Денис Юрин - Заступник и палач

1 Денис Юрин

Часть I
РЦК 678

Глава 1
ВЕБАЛС ИЗ РОДА ОЗЕТОВ

- Чего морду воротишь?! В глаза смотри, когда с тобой разговариваю. Потерял казну или своровал?! Признавайся, лапотник!
Марвету приходилось терпеть оскорбления. Уж такая она, нелегкая доля простого сотника из деревенской глубинки, молча стоять и с покорностью выслушивать господские упреки. И никого не волнует, прав ты в действительности или виноват. И совершенно не важно, что крикливый юнец годился ему в сыновья, если не во внуки, что он более двадцати лет добросовестно выполнял свою службу и ни разу, ни разу не положил казенного гроша в карман, хотя возможности были, не говоря уже о соблазне, посещавшем его чуть ли не каждый день.
Молодой господин все кричал и кричал, осыпая седины ветерана все новыми обвинениями и бранными словами, за которые Марвет собственноручно вырвал бы язык любому дюжему мужику из округи, осмелился бы тот хоть ненароком, хоть спьяну произнести их вслух. Сейчас же солдату, прошедшему через горнило четырех полноценных войн, дюжины междоусобных неурядиц и бесчисленного множества мелких стычек приходилось отмалчиваться, сидеть, низко опустив голову, и надеяться лишь на то, что в бесперебойном потоке ругани наступит пауза, что запал молодого столичного господина когда-нибудь да иссякнет, и он наконец-то соизволит выслушать его объяснения. Хотя, с другой стороны, оправдываться Марвету и не хотелось; он устал, устал в сотый раз подробно описывать каждому заезжему щеголю ту беду, которая нежданно-негаданно свалилась на его до недавних пор тихую и благополучную округу. Кроме того, трепать языком все равно было без толку; помощи было ждать неоткуда. Должностной люд погряз в водовороте бурной столичной жизни, и его не интересовали несчастья глубинки, им нужны были лишь регулярные поступления в королевскую казну, а до остального не было дела, хоть дюжину перьев испиши, хоть лопни с натуги, хоть коростой покройся.
Молодой вельможа, наверняка воин, несмотря на отсутствие доспехов и мундира, поразил Марвета не только грозными речами и необычной прической: лоб и виски приезжего были гладко выбриты, густые, пышные бакенбарды ярко-рыжего цвета доходили почти до подбородка, а на прилизанном затылке болтался одинокий хлыстик тонкой, короткой косички, весьма смахивающей на крысиный хвостик. Он говорил как-то не так, как привыкли изъясняться чиновники или королевское воинство, все время оглядывал двор из окна и ни минуты не стоял на месте, постоянно перемещался, как будто кого-то поджидал и был чрезвычайно расстроен чьим-то непредвиденным запозданием. В общем, господин показался сотнику довольно странным, но Марвет был не в том положении, чтобы задавать вопросы и сомневаться в полномочиях посланца самого короля. Официальная грамота, скрепленная королевской печатью, определила сразу позиции собеседников. Нервничающий мужчина со странной внешностью мог ругаться и задавать вопросы, а он, жалкий сотник из городка Лютен, мог лишь краснеть, обкусывать со злости усы, отвечать, когда его спрашивали, и благодарить Небеса, что вельможа устраивал разнос в его покоях, а не на дворе, на глазах у его подчиненных. Ополченцы уважали своего командира, но в любом стаде непременно найдется завшивевший баран с предлиннющим языком, который или умышленно, или по глупости своей выметет сплетню за ворота казармы и разметет ее по всей округе.
- Что молчишь, как воды в рот набрал? Или, может, ты на умишко слабый?
Вельможе наконец-то надоело кричать и метаться по зале. Он сел на край дубовой скамьи и, опершись спиною о сомнительной чистоты стол, не мигая уставился на притихшего Марвета.
- Зря вы так, господин хороший, напраслину почем зря возводите, а ведь я уже...
- ... двадцать, или сколько-то там еще лет, верой и правдой короне служу, кровь проливаю, за службу радею и дело свое исправно выполняю, - закончил вельможа за сотника речь. - Ты это хотел сказать? Видишь, я все наперед знаю, знаю, потому, что уже не впервой подобную песню слушаю. Ты не первый старый, одряхлевший лежебока-сотник, которого я на чистую воду вывожу. Что глазенки разгорелись: правду обидно слушать или жалко с тепленьким местечком расставаться? А что, ты ведь в этом захолустье персона важная, третьим, а то и, поди, вторым человеком после графа себя мнишь!
- Зря вы так, - выдержав пристальный взгляд зеленоватых глаз, повторил Марвет. - Я за место свое давно не держусь, стар уже стал для ратной службы. Да вот кто в округе порядок поддерживать будет? Охотников много, а вот умельцев в помине нет. Ребята мои хоть честные парни, да только плихо еще обучены. Разбойники же, как старый граф ослаб и из замка показываться перестал, совсем обнаглели. Городку нашему да селам окрестным и так туго приходится, а как меня пинком под зад... одним словом, совсем невмоготу будет. Вы, как считаете нужным, так и решайте, господин хороший, да только я королевских денег не брал и ребята мои их не трогали, напраслина все это...
- Сядь, - вдруг спокойно, без крика и угрозы в голосе произнес королевский посланник. - Сядь и еще раз подробно, по порядку расскажи, что сегодня поутру приключилось, только не завирай и своих недотеп не выгораживай, я ложь за версту чую.
- Рассказать-то еще разок можно, да только я и вначале не врал, привычки такой не имею, - ополоснув вспотевшее лицо холодной водой из бадьи, сотник отстегнул тяжелый пояс с ножнами, выложил на стол пару длинных кинжалов и, побренчав напоследок звеньями кольчуги, грузно опустился на противоположный конец скамьи. - Об этом годе в наших краях дожди сильные были, дороги шибко размыло, поэтому, когда господин Карсел в оговоренный срок за податью приехал, в управе лишь треть от положенного накопилось, остальное еще поселковые старосты не свезли. Четыре дня назад это было, нет, погодьте... - сотник зачесал лоб, вспоминая, когда точно прибыл в город сборщик налогов вместе с дюжиной зануд-помощников и полусотней конной стражи, - если сегодняшний день в учет брать, то пять дней назад.
- Брать, конечно, брать, мы все в учет брать будем, - многозначительно пробормотал королевский посланник, рассматривая комок грязи на носке своего сапога и зловеще теребя вставшие дыбом бакенбарды.
- Ждать господин Карсел не захотел, не того он полета птица, чтобы в нашей глуши лишних пару дней торчать, поэтому они с городским старостой так сговорились. Он дальше с охраной в Дукабес поехал, а здесь, то бишь у нас в Лютене, этого чурбана малахольного, Жавера, помощника своего младшего оставил. Тот деньгу от запоздавших принять должен был, пересчесть, а затем под присмотром ребят моих в Дукабес и переправить. Побоялся господин Карсел своих стражей разделять, оно и понятно, денег-то при нем ведь сколько. Мы же у него по счету пятым или шестым городом были.
- Дальше, - проворчал рыжеволосый господин, явно недовольный низким темпом рассказа.
- Ну, вот и получилось, что в полном объеме подать лишь ко вчерашнему вечеру набрали. Мы со старостой дурака Жавера убеждать, что на ночь глядючи не дело ехать, до Дукабеса путь не близкий, верст тридцать или сорок с лихвой будет, а он, червь счетный, знай свое заладил, сроки да сроки, дескать, он господину Карселу обещался к сегодняшнему вечеру прибыть. Одним словом, уперся болван! Мы ему и про разбойников толковали, что в округе озорничают, и про вутеров, что с прошлой зимы объявились, а он ни в какую, уперся, и все тут. Устал я нытье его слушать, устал, - стукнул себя кулаком в грудь сотник. - Ввек себе не прощу, что позволил себя этому нытику уболтать. Снарядили отряд, ну и тронулись они, на ночь глядя: сундук с деньгой и хлюпик казначейский на подводе, а с ним отряд. Три десятка ребят дал, не самых лучших, но и не плохих. Я ведь, господин хороший, поймите правильно, городишко наш совсем без присмотра тоже оставить не могу. Как разбойнички прознают, что хотя бы половина бойцов из казармы ушли, сразу наведаются, а стены у нас хлипкие, сами видели, частоколом гнилым во многих местах латаные-перелатаные.
- Перевод добра, а не стены, - соглашаясь, кивнул вельможа. - Бабка деревенская от козлов изгородь и то лучше ставит.
- Ну, вот и все, - развел руками сотник, - а остальное вы уже слышали. Точно как солнце взошло, отряд и вернулся. Драные все, взмыленные, без коня, телеги и денег, но с Жавером, чтоб ему сгинуть! Вутеры на них ночью напали, как раз возле плешивых топей, восьмерых задрали, сволочи, нет бы счетовода сожрать, так ведь нет, не тронули, потравиться, видать, побоялись.
- Что дальше?
- А что дальше? Жавер коня затребовал и троих всадников для охраны, чтобы в Дукабес за подмогой ехать. Там как раз, говорят, рыцари Ордена лагерем стоят, пущай с нечистью лесной и разбираются, их это дело, а мне бы город от набегов охранить. Я-то, признаться, удивлен, что вы у нас так быстро объявились, да еще один, без охраны.
- Солдаты мне ни к чему, дела важные лишних глаз боятся. А быстро, потому что мимо ехал. Новость услышал, решил уж заодно и к вам завернуть. - Вельможа резко поднялся со скамьи и подошел к открытому настежь окну. - На будущее, позволь совет дать. Мужик ты вроде толковый, так что правильно меня поймешь. Никогда, что бы ни случилось, не посылай за рыцарями Ордена. Ни к чему это, от них вреда обычно больше выходит, чем толку. Одного-двух паскудников лесных, быть может, случайно и поймают, но зато народа невинного, тьма аж сколько покалечат да изведут.
- Делать-то нам что ж прикажете, господин хороший? - развел руками обескураженный сотник. - Бунт подавить или преступников половить, это понятно, это мы могем, а с тварями кровожадными, с силами тьмы как бороться?!
- А никак, их лучше всего стороной обходить, и проще, и здоровее!
Неожиданное крамольное заявление не просто обескуражило, а повергло в шок не привыкшего слышать подобные речи Марвета. Сотник поднялся, широко разинув рот, и удивленно заморгал глазищами. Не только обросшая седеющей бородой физиономия, но и вся его богатырская фигура как-то перекосилась и обмякла.
- Послушай, Марвет, ты хоть раз в жизни собственными глазами вутера видел? А дружинники твои? - тут же задал второй вопрос вельможа, едва получив в ответ на первый мотание головой. - Так почему же они решили, что это вутеры были, а не лесолаки, герши, оборотни, вампиры, скитальцы-мертвецы, двухголовые ящеры о трех хвостах и шестью лапах или кто-то еще, например разбойники, нацепившие звериные маски?
Глаза Марвета продолжали испуганно таращиться на собеседника и часто-часто моргать. В голову сотника стало закрадываться смутное подозрение, что его хитро провели.
- Так что же делать-то теперь? - наконец-то прозвучал долгожданный вопрос.
- Что делать, что делать, - пробормотал рыжеволосый вельможа, почему-то печально улыбаясь и поигрывая в руке выложенным на стол кинжалом. - Это извечный вопрос, мой очень доверчивый сотник. Сколько ни живут на свете, постоянно задают его и искренне надеются, что рядом с ними непременно найдется кто-то умный, кто сможет дать на него ответ, даже не ответ, а четкое, подробное предписание. Ладно, хватит мудрствовать! Мы с тобой так поступим. Утром пошлешь на топи отряд. Если на твоих людей нечисть напала, которая только по ночам из нор вылазит, то сундук с казной еще там. Деньги тварям лесным ни к чему, их только плоть людская интересует. Ну а если золотишко уже ушло, значит, ищи упырей и оборотней среди своих. Кто-то да точно с бандитами снюхался. Откуда они иначе узнали, когда конвой в Дукабес пойдет? Только один из твоих «честных» ребят их оповестить мог.
Вельможа положил на стол кинжал и, так и не дождавшись приезда того, кого усердно высматривал в окно, направился к выходу.
- Постойте, господин, а вы куда, уже стемнело ведь на дворе? - рассеянно пробормотал сотник.
- Завтра приду. Чем поиски закончились, доложишь, - не оборачиваясь, произнес порученец короля, но, уже переступив через порог, остановился. - Скажи-ка, Марвет, ты случайно не знаешь, есть ли в вашем захудалом городишке сносный кабак с девками?
- Возле помойки, «Петух и кочерыжка» называется, - после недолгого замешательства пробормотал покрасневший Марвет.
- Возле помойки, говоришь, хм, что ж, это даже очень-очень символично, - рассмеялся вельможа. - Если что срочное, я там заночую.
Дверь за столичным щеголем звучно хлопнула. Сотник остался один на один с тяжкими раздумьями. Он никак не мог свыкнуться с предположением, что один из бойцов его отряда оказался гнусным изменником, а может, и не один...
Бывают сны дурные, бывают абсурдные, когда просыпаешься и не можешь понять, что к чему. Хуже них только кошмары, а страшнее кошмаров только бессонница, изматывающая и утомляющая. В ту суматошную ночь Марвету так и не удалось выспаться: сперва не смог заснуть, а потом не дали. Сначала он метался по своим покоям, все прокручивая и прокручивая в голове события двух последних дней и странный разговор со столичным вельможей. Потом, осознав острую необходимость успокоиться, сотник стал чистить оружие в надежде отвлечься от блуждавших в голове обрывков тревожных мыслей. Однако ставшая уже панацеей от нервных расстройств, процедура заточки и полировки клинков на этот раз почему-то не помогла. Острая кромка меча уже резала налету ткань, а предвестница наступающего сна, зевота, так и не появилась.
Бессонница командира тут же отразилась и на его солдатах. Марвет в ту ночь дважды обходил посты, надеясь нагнать на себя сон посредством грозных речей, низвергаемых на головы спящих на дежурстве караульных. Но нападение вутеров изменило привычный порядок вещей, тревожными предчувствиями проникся не только сотник, но и часовые. По крайней мере ни один из них не спал: ни у ворот казармы, ни на городских стенах. После обхода, так и не принесшего успокоения, Марвет немного прошелся по темным улочкам ночного города и, наконец-то почувствовав слабые позывы ко сну, решил вернуться в казарму. Снимал кольчугу сотник, уже засыпая, но его голове так и не довелось коснуться мягкой подушки. Постовые на башне у ворот ударили в набат, через миг звуку колокола вторил рев походных труб, и казарма превратилась из опочивальни во встревоженный муравейник. Ополченцы бегали, кричали, ругались, натягивая на ходу доспехи и поспешно подбирая раскиданное в суматохе оружие. Никто не знал причины тревоги, но все предположили самое худшее - нападение вутеров, вошедших во вкус пожирания человеческой плоти.
Сотник одним из первых бойцов ополчения взобрался на городскую стену. Только когда он взглянул на бескрайний простор полей, простиравшийся за пределами города, от сердца ветерана отлегло, тревожные предчувствия, не оправдавшись, ушли, а их место заняла злость.
- Кто, кто из вас, балбесов, трезвонить вздумал?! - кричал на часовых Марвет, щедро раздавая тычки, зуботычины и затрещины. - Город весь перебудили, мерзавцы! Вон, вон, полюбуйтесь, тетери, ваших рук дело, вы натворили, деревенщины сиволапые!
Все девяносто два бойца ополчения уже заняли позиции на стенах, но к первому и единственному рубежу обороны все продолжал стекаться народ. Голые мужики с факелами, дубинами, топорами и кольями; бабы с коромыслами и ведрами воды, приготовленными на случай, если начнется обстрел огненными стрелами; малая ребятня и городская верхушка, желавшие поглазеть, что произошло.
С высоты крепостной стены перебуженный город был виден, как на ладони. Дать отпор напавшему ночью врагу спешили все: и мал, и велик, люди обоих полов, всех возрастов и сословий. Исключение составляли лишь два-три десятка перепуганных приезжих, мечущихся в незнакомом лабиринте деревянных домов, изгородей, сараев, свалок и заросших диким лопухом огородов. Они были не способны самостоятельно, без помощи местных жителей, найти спасительный выход из бесконечных тупиков и развилок.
- Марвет, ты того, не лютуй, остынь! Мы ж, как ты учил: чужаков заметили и в колокол вдали! - визжал настигнутый сотником часовой, пытаясь прикрыть руками голову от сыпавшихся на нее ударов. - Ну, трухнули малость, не распознали, кто едет.
- Не распознали?! Я вам покажу, не распознали! - продолжал Марвет воспитывать кулаком паникеров, разозлившийся не столько из-за их трусости и непроходимой глупости, сколько потому, что шишки со стороны возмущенной и перепуганной ложной тревогой городской общины посыпятся именно и только на его седую голову.
В окрестностях было светло, как днем, от света более сотни факелов. К городу медленно двигалась кавалькада вооруженных всадников. Хоть воины и были чужаками, но они не принадлежали ни к зловещим силам тьмы, ни к грозным разбойникам. Видимые издалека бело-голубые одеяния всадников и развевающиеся на ветру знамена нельзя было перепутать ни со шкурами оборотней, ни с драными кожанками вольных головорезов. Только одни воины носили эти цвета, только одни рыцари имели право изображать на своих щитах, куртках и стягах голубизну небесной выси с плывущими по ней белыми облаками, рыцари Ордена, воинство, посвятившее свои жизни борьбе против ночной скверны. Замухрышке-счетоводу, видимо, удалось нагнать на своего господина, королевского сборщика податей такого страху, что Святая Братия прервала важные моления и, покинув свой походный лагерь, проделала трудный путь от Дукабеса до Лютена всего за несколько часов.
«Но как они смогли, как смогли приехать так скоро? Не слишком ли много в последнее время происходит случайностей и совпадений?» - подумал Марвет, отвлекшись от избиения провинившегося часового, который, в свою очередь, тут же воспользовался моментом и поспешил удрать.
Горожане не понимали, что происходит, и поэтому выражали свое недовольство возмущенными криками. Дюжина крепких ополченцев едва сдерживала рвущихся на стены мужиков, сонных и злых, не видящих оснований, почему им не дают подняться и принять участие в защите родного города. Еще больше шокировали толпу действия стрелков на башнях, опустивших луки, и привратников, ставших не укреплять ворота перед штурмом, а, наоборот, отодвигать массивные запоры и вращать тугой, скрипучий механизм перекидного моста. Когда же по изумленному поголовью народных масс волной прокатилось зловещее слово «Орден», ряды добровольных защитников города стали быстро редеть. Первыми площадь покинули женщины, потом их примеру последовали и мужья. Через несколько минут перед воротами остались лишь не имеющие права разойтись без приказа сотника ополченцы и толстенький староста в окружении членов городского совета.
Жители Лютена уважали и чтили благородных борцов за спасение праведных душ, но на всякий случай предпочитали держаться от них подальше. Слухи о подвигах рыцарей Небесного Ордена иногда докатывались и до таких удаленных местечек, как этот затерянный в глуши болот и лесов городок. Многие из них были вполне достоверными, в некоторые было трудно поверить, а о некоторых даже страшно подумать. Ни одна борьба, даже святая, не обходится без случайной крови, темных делишек и невинных жертв. Попасться под руку утомленным долгим переходом радетелям добродетели и сторонникам Света никому не хотелось.
Копыта закованных в доспехи коней гулко загрохотали по прогибающимся под тяжестью тел и стали доскам моста. Зазвенели упряжь, доспехи и оружие, наполняя сердца мирных жителей леденящим перезвоном. Отблески трепетавшего на ветру пламени множества факелов плясали в чарующем, демоническом танце на стальных кирасах, поножах и паундорах, слепили, завораживали разинувших рты ополченцев и представителей городского самоуправления. Даже принимавшему участие в войнах Марвету еще ни разу не доводилось видеть такого эффектного зрелища, таких добротных доспехов, такого множества красивых одежд и знамен, отороченных золотыми и голубоватыми позументами.
- Марвус, твой десяток на стену! Кобер, твои люди останутся у ворот. Остальные в город и искать его, искать, он не мог улизнуть! - выкрикивал приказы высокий рыцарь в украшенном перьями шлеме, гарцуя на вороном коне посреди площади.
Не успев въехать в город, всадники тут же помчались по улочкам, обыскивая каждый укромный закуток, бесцеремонно врываясь в каждый дом и сарай. Не смеющих перечить ополченцев выгнали со стены и оттеснили от распахнутых настежь городских ворот, которые перекрыли повозки обоза.
- Что здесь происходит?! Как вы смеете, на каком основании?! Я буду жаловаться герцогу! - визжал и забавно подпрыгивал городской староста, едва успевая увертываться от проносящихся мимо коней.
Его более догадливые помощники укрылись в тени ближайшего дома и не думали оттуда высовываться, не то чтобы осмелиться перечить командиру рыцарского отряда.
- Брок, Дарв, уберите шута! - обратился рыцарь в шлеме с перьями к двоим всадникам из своей свиты.
Для выполнения приказа понадобился всего один всадник. Тот, кого звали Броком, подъехал к старосте, схватил его железной перчаткой за шкирку, немного приподняв над землей, поволок к луже на краю площади, в которую непременно почтенного и уважаемого городского главу опустил бы, если не вмешался бы сотник.
Небольшая, но увесистая палица просвистела в воздухе и вонзилась острым шипом прямо между стальных пластин, прикрывавших круп рыцарской лошади. Несчастное животное присело, потом взбесилось и, встав на дыбы, сбросило в хлюпающую под копытами жижу седока в блестящих доспехах.
- Не позволю, это мой город! - заорал Марвет, выхватывая меч и угрожающе скалясь рыцарям, кинувшимся на подмогу барахтающемуся в вязкой грязи товарищу. - Ребята, ко мне, плотнее строй!
Бойцы ополчения понимали, что им не тягаться с отборным рыцарством королевства, но не бросили в беде своего командира. Между казармами и воротами мгновенно выстроился ровный, ощетинившийся копьями прямоугольник. Просветы между большими, деревянными щитами были настолько малы, что взявшиеся за арбалеты рыцари долго искали, но так и не смогли найти щели, чтобы выстрелить.
- Хватит, назад! - на удивление быстро утихомирил Наставник Ордена своих воспылавших праведным гневом солдат. - Эй ты, сотник, наверное, подойди!
Несмотря на тяжелые доспехи, рыцарь ловко выпрыгнул из седла и снял украшенный перьями шлем. Под бронею и диковинным оперением скрывалось волевое лицо сорокалетнего мужчины. Косой шрам, пересекающий широкий лоб справа налево, и короткая, аккуратно стриженная бородка как нельзя лучше сочетались с загорелым лицом, подчеркивая одновременно и ум, и мужественный характер высшего храмовника.
- Молодец, отменно увальней вышколил, да и сам не промах, сразу видно, хорошая школа! - произнес командир рыцарского отряда между прочим, даже не удостоив Марвета беглым взглядом, а полностью сосредоточившись на поправлении съехавшей набок подпруги. - Но, надеюсь, ты не намерен в глупые игры играть?!
- Это мой город, я никому не позволю... - заикаясь, но все же произнес Марвет, которого трясло от злости и страха.
Он был всего лишь сотником маленького, убогого городишки, он понимал, с кем говорил и как мог поплатиться за ослушание и дерзость.
- Некогда, мне очень некогда, поэтому, быть может, я и прощу твою дерзость, - всего на секунду рыцарь оторвал взгляд от подпруги и перевел его на сотника, у которого вдруг забегали мурашки под кольчугой. - Забирай своих людей, и пока мы в городе, не смейте высовываться из казармы, шутов балаганных тоже можешь прихватить! - Рыцарь хотел было кивнуть головой в сторону членов городского совета, но тех уже и след простыл. - В твоем городе завелась скверна, пора навести здесь порядок и наставить заблудшие души на путь истинный. Все, пошевеливайся!
Благородный рыцарь не собирался снисходить до утомительных объяснений, что это за скверна такая и как его вассалы собирались «искоренять» и «наставлять». Есть вещи, о которых не говорят, о них только догадываются. Предчувствуя нависшую над земляками беду, Марвет развернулся и нехотя отдал ополченцам приказ отступить в казарму. Его отряд не продержался бы против рыцарей и получаса, а если им и улыбнулась бы капризная богиня удачи, то через несколько дней под ветхими стенами мятежного Лютена собралась бы вся Небесная Братия. Их перебили бы, город сровняли бы с землей, а Церковь навеки прокляла бы это место.
- Постой, - внезапно командир храмовников передумал, он жестом подозвал к себе сотника, и когда тот подошел, почему-то перешел на вкрадчивый шепот: - Поможешь нам, облегчишь своим землякам жизнь. Мы ищем опасного преступника, колдуна. Он выдает себя за королевского посланника по особым поручениям. Мы знаем, что он где-то здесь. Где он прячется, где отсиживается?
Марвет молчал, и не из-за сочувствия или симпатии к странному вельможе, а просто потому, что был поражен неожиданным вопросом.
- А как же вутеры на топях? - произнес сотник, удивленно моргая глазами.
- Потом, - однозначно отрезал рыцарь. - Вебалс из рода Озетов намного опаснее. Где он? Рыжеволосый, бритые лоб и виски, короткая косичка на макушке, одет, как вельможа. Только не говори, что такого не видел, что он к вам не заезжал. Подумай о горожанах! Где он?!
- «Петух и кочерыжка», - ответил Марвет, указав рукой в направлении любимого всеми мужчинами округи логова пьянства и разврата.
- Соврал, живьем сожгу! - пригрозил рыцарь и, тут же вскочив на коня, погнал его галопом к трактиру.
В ту ночь рыцари Ордена так никого и не нашли, утром они покинули город. Ущерб был не очень велик: сгоревшие дотла трактир и пара соседних домов, на которые перекинулось пламя; разрушенный городской амбар вместе с кузней, и всего семеро, случайно затоптанных копытами лошадей. Могло быть и хуже, хотя если бы за городскую стену прокрались вутеры, то больше четверых-пятерых они не утащили бы и всяко не стали бы рушить строения.
Традиция отмечать наступление полночи двенадцатью ударами колокола в Люте не не прижилась. К чему тревожить сон горожан глупым, бессмысленным боем? Большинство же из тех, кто бодрствовал, никуда не спешили. Исключение составлял лишь Вебалс из рода Озетов, но он и так почувствовал скорое приближение зловещего, мистического часа, когда отодвигаются надгробные плиты, шевелятся могильные холмики, и на холодный свет ночного светила выползает мерзкая нежить; выползает, чтобы охотиться, убивать и наслаждаться вкусом свежей, еще не успевшей остыть человеческой плоти.
Покинув казарму, мнимый королевский посланник направился в сторону городской свалки, но, не дойдя до лучшего и единственного притона в городе трех домов, свернул и направился строго на юго-восток. Он шел быстро, почти бежал, как-то умудряясь обходить в темноте колдобины на размытой дождями дороге, не глубокие, но частые лужи, разбросанные в беспорядке сучья, доски и ржавый инвентарь. Узкая улочка через сотню шагов сворачивала на юго-юго-запад, что не входило в планы известного чернокнижника, а летать он, вопреки всеобщему заблуждению, не умел, поэтому Вебалсу пришлось перепрыгнуть через довольно высокую изгородь и к великому недовольству парочки лающих собак потоптать хозяйские грядки. Потом были: хлипкая крыша заброшенного сарая, в который он чуть ли не провалился, рискуя испортить хороший костюм; снова дорога, на этот раз заканчивающаяся тупиком; огромная лужа, претендующая на звание городского пруда и множество укромных, поросших травой закутков, используемых жителями окрестных домов в качестве весенних, летних и осенних отхожих мест. Оценив по достоинству тягу горожан к «натурализму», колдун тем не менее не мог не отметить, что до столичного люда лютенцам было еще далеко: слишком нерационально использовалось кустовое пространство, слишком поспешно выбирались позиции.
Умудрившись миновать расставленные горожанами и их верным домашним скотом «ловушки», Вебал с наконец-то достиг крепостной стены. Хоть часовые на башнях и не спали, но их внимание было полностью поглощено то осмотром внешних рубежей, то наблюдением за местностью по ту сторону стены. Что же творилось внизу, за их спинами, ротозеев-ополченцев не волновало, а зря!
Вебалс обнаружил воровской лаз четыре часа назад, когда только попал в окрестности города. Маленькая, неприметная ямка, находившаяся на опушке подходившего к городу леса, располагалась приблизительно в ста двадцати - ста пятидесяти шагах от крепостной стены. Ветки ракитника и прочая, недавно срубленная зелень скрывали деревянную дверку, ведущую в узкий и смрадный подземный туннель, оканчивающийся точно такой же дверкой в кустах, но уже по ту сторону городской стены. Судя по вышине и частоте произрастания скрывавших выход лопухов, потайным ходом пользовались не очень часто, только когда из Лютена нужно было незаметно вынести большую партию награбленного добра. Видимо, у разбойников где-то поблизости был склад. Они накапливали товар, а потом выносили его за один заход, чтобы продать в Дукабесе, Ланке или любом другом из соседних городов.
«На месте простачка Марвета я бы быстро вычислил лиходеев. Достаточно было бы проследить, кто надолго уезжает из города, притом без товара, а потом возвращается налегке, но при деньгах», - подумал колдун, с облегчением констатировав, что на суматошное место сотника ему не попасть никогда, даже при самом неблагоприятном развитии событий, а затем скрылся в темноте туннеля.
С факелом пробираться сквозь лаз было бы значительно проще, но Вебалс не хотел терять драгоценного времени на его поиски. Двигаясь почти на ощупь и различая лишь смутные контуры местами осыпавшегося коридора, колдун пару раз все-таки оступился, перепачкал штаны и разорвал на локте рукав дорогой атласной рубашки. Дорожные расходы с каждым днем возрастали, а кошель быстро пустел. С учетом того, что по пятам служителя темных сил шли неутомимые ищейки Ордена во главе с самим Жанором Меруном, одним из десяти Наставников Ордена и правой рукой самого Патриарха, положение становилось угрожающим.
«Если так и дальше пойдет, то скоро придется, как какой-то дочурке ремесленника, экономить на еде, чтобы покупать сносные вещи. В обносках я ходить не могу, коллеги не так поймут, да и делам это не способствует, - размышлял Вебалс, героически преодолевая последние шаги по подземелью. - Одежда - вещь важная, по ней о человеке судят. Какой из меня секретный королевский порученец, если от рубахи за версту потом разит и дыра на штанах? Хотя нет, дырка на локте, а не на штанах...»
Закончить внутренний монолог и выяснить, что же у него там прилипло к штанине, приспешник темных сил не успел. Стоило ему лишь открыть дверцу подземного хода, как под кадык уперлось острое лезвие кривого кинжала.
- Ты только глянь, Фраб, какое чудо расфуфыренное к нам привалило, прям рыцарь! - противно захихикало нечто в мешке с прорезями для глаз, одетом на голову.
- Дурак ты, Кареев, рыцари они в доспехах латных ходят, а у энтого даже меч какой-то несурьезный, тонкий уж больно, - ответил товарищу разбойник с тряпкой, наспех обмотанной вокруг головы, скрывавшей лицо и оставляющей видимыми лишь опухшие глаза да перебитую переносицу с горбинкой. - Он, поди, графа нашего сродственник, али аж герцогу кем приходится. Вишь, одежонка какая богатая, атлас да бархат. Такие в Королевых войсках не служат, такие по балам танцулькают да бабенок благородных щиплют, хотя с его рожей многих не налагаешь. Страшна уж больно...
- А вот лица попрошу не касаться, оно мне по наследству досталось, от папеньки с маменькой, - встряла в разговор жертва налета, почему-то не испытывавшая страха перед ночными грабителями.
Голос колдуна был спокоен и ровен. Пожалуй, даже при встрече с сотником он больше волновался, нежели теперь, когда лезвие кинжала давило на горло, а жизнь висела на волоске. Если бы рука налетчика непроизвольно дернулась, чему могло поспособствовать множество нелепых случайностей, например неожиданный укус комара, то острая кромка стали легко вспорола бы тонкую кожу и гортань. Некоторые люди способны умело скрывать свои страхи при самых, казалось бы, угрожающих обстоятельствах. Их голос всегда ровен, слова рассудительны, а интонации плавны и певучи; они внешне невозмутимы, когда внутри все дрожит и клокочет. Однако Вебалс был не из их числа, он не притворялся, а действительно не боялся. Сердце колдуна отсчитывало ровно шестьдесят ударов в минуту и не собиралось ускорять свой бег.
- А ты что пасть раззявил, красавчик? Стаскивай портки живей да про куртежку не забудь! - пресек попытку завязать разговор Кареев и плотнее прижал кинжал к горлу чернокнижника.
Вебалс с облегчением отметил, что рука разбойника немного изменила угол, под которым лезвие врезалось в горло, и теперь комариный укус уже не мог привести к трагическим последствиям.
- Да зачем вам тряпки-то? Оружие возьмите, деньги, а штаны с сапогами оставьте, холодно ведь ночью-то, да и стыдно как-то в городе без всего появляться, - продолжила уговоры жертвы, хотя не стала искушать судьбу и между делом медленно расстегивала застежки куртки.
- А что, нагишом-голышом даже смешнее будет! Будешь знать, барчук, как в не свои дела нос совать и по лазам чужим шастать! Щас морока, зато наперед наука, - рассмеялся разбойник по имени Фраб, отбирая меч и отвязывая от пояса уже не так туго, как несколько дней назад, набитый деньгами кошель.
- Да что ж мне, портки обмочить что ли, чтоб вы их на мне оставили, супостаты?! - разыграл возмущение на грани истерики Вебалс, стараясь еще больше отстраниться от давящего на горло лезвия.
Необычное предложение обираемого рассмешило бандитов. Фраб омерзительно захихикал, а его напарник громко заржал и сам отвел немного в сторону лезвие, чтобы ненароком, в приступе неудержимого смеха, не зарезать такого веселого «клиента».
- А что, это идея, давай дуй! - махнул рукой Фраб, к радости колдуна прекратив пронзать воздух тонким, крысиным писком. - Если обдуешься, то портки так уж и быть оставим.
- И сапоги в придачу, а то вдруг и туда затечет! - продолжал развивать остроту Кареев, дрыгая головой и брызгая слюной прямо в лицо жертвы.
- Не буду, - твердо заявил Вебалс, лицо которого вдруг стало каменным и необычайно серьезным. - Ваша беда в том, что вы слепы. Вы смотрите, но не видите ничего вокруг. Считаете себя охотниками, в то время как всего лишь слабые, беззащитные, создания, чьи жизни рвутся, как паутинки, всего лишь от легкого дуновения. Не пройдет и минуты, как вещи снова станут моими; вы окажетесь мертвы, а я не пошевелю для этого даже пальцем.
Как только колдун начал проповедь, разбойники прекратили смех и, не моргая, уставились на «спятившего барчука»; уставились и не заметили, как сзади зашевелились кусты.
По воздуху пронеслось что-то длинное, блестящее, дурно пахнущее. Вебалс из рода Озетов резко сделал шаг назад, чтобы огромный гарбеш не задел его когтистой лапой в полете. Трехметровое чудовище прыгнуло на спины разбойников, мгновенно придавив их к земле массой своего тела. Колдуну так и не удалось взглянуть на лицо человека, обозвавшего его уродом. Покрытый сверху пахучей слизью ящер откусил голову Фраба и тут же проглотил ее, даже не удосужившись разжевать. Дрыгающее конечностями тело второго разбойника шевелилось недолго, сильная лапа с четырьмя когтями раздавила его на две части, превратив в кровавое месиво из костей и плоти, на которое было страшно смотреть. В лицо Вебалса ударила мощная волна зловония. Хищный ящер грозно щерился, извергая на еще живого человека ядовитые пары своего плотоядного кишечника.
Колдун не собирался бежать, пытаясь скрыться от чудища за дверью лаза, которую тот разнес бы в щепу, даже не заметив, не бросал в воздух магических заклинаний, которых, говоря по правде, и не знал, не рылся за поясом в поисках склянки с чудодейственным эликсиром, а просто неподвижно стоял и смотрел в глаза монстра из-под нахмуренных дуг бровей, как будто надеясь, что лесной зверь испугается его грозного взгляда.
Внезапно пасть ящера захлопнулась, гибкое тело прильнуло низко к земле, а в немигающих красно-желтых зрачках появился страх. Тварь зарычала и попятилась, вот-вот собираясь вывернуться восьмеркой и бежать прочь без оглядки.
- Куда собрался?! Напакостил, грязь развез, за собой убери! Да не этого хватай, не этого, а того, что в фарш превратил! - ткнул пальцем колдун в бесформенную кучу дымящейся плоти, державшую несколько секунд назад кинжал возле его горла.
Гарбеш послушался, бросил безголовое тело и, схватив зубами великодушно оставленную ему добычу, скрылся в чаще.
- Обожаю такие случайности, - рассмеялся Вебалс, подбирая свой меч и вытаскивая из-за пазухи трупа окровавленный кошель, - главное, самому возиться не пришлось. Госпожа Удача резвится, что ж, мне нравится ее веселый настрой, еще бы деньжат немножко на новую одежонку подкинула, совсем бы хорошо было.
Колдун бесцеремонно оттащил за ногу труп и с сожалением посмотрел на то, что сталось с его одеждой. Атласная рубашка напополам, дорогая куртка так залита кровью, что одеть ее он уже не мог. Ночи в окрестностях Лютена стояли в ту пору холодные. Вебалс остался голым по пояс, а до плешивых топей, куда он направлялся, было добрых семь-восемь верст.

Глава 2
ПАДЕНИЕ ЗВЕЗДЫ

Мини-лайнер представительского класса «В-17» быстро набрал высоту и уже через пару секунд оказался в слоях стратосферы этой затхлой, наводившей уныние и вызывающей лишь отвращение планеты. Подавляющему большинству граждан Галактического Союза ни разу за всю жизнь так и не довелось побывать на поверхности знаменитого индустриального гиганта Ванфера; их легкие не загрязняла искусственная атмосфера с многочисленными примесями вредных газов; кожа не зудела под лучами смертоносного солнца, уже давно расправившегося с последними остатками защитных радиационных барьеров, а взгляд не радовал вид многокилометровых, поднимавшихся ввысь на триста, четыреста и более этажей промышленных корпусов, где производилось все необходимое для человека и человечества, за исключением красивых пейзажей, чистого воздуха и хорошего настроения.
Когда-то на заводах Ванфера работали каторжники, потом, наконец-то признав и прочувствовав прописную истину: «Рабский труд не эффективен», Координационный Совет Союза заменил преступников машинами и несколькими сотнями инженеров-штрафников, призванных поддерживать бесперебойность полностью автоматизированных производственных процессов. Среди несчастных, вынужденных отравлять свои внутренности промышленными отходами, была другая, весьма немногочисленная категория лиц, к которой и принадлежал единственный пассажир лайнера, не имеющего коммуникационных позывных и не приписанного ни к одному из многочисленных космопортов систем Союза.
Эти таинственные личности ненадолго прилетали на Ванфер, чтобы посетить маленький офис, затерянный где-то в недрах полностью автоматизированных, многоуровневых цехов, и вновь улетали, получив новое ответственное задание за пределами входящих в Союз миров. Потом, через несколько недель, достоянием галактической общественности становились сухие сводки информационных бюллетеней и эпатажные заголовки электронных статей, повествующие о стихийных бедствиях, стерших с поверхности чужих планет целые города.

* * *

Черноволосый, коротко стриженный пассажир не крупного, но атлетического телосложения печально вздохнул и, бросив последний, прощальный взгляд на быстро удаляющийся шарик индустриальной планеты, извлек из бара бутылочку старого, доброго коньяка, изготовленного лет так за двадцать, если не больше, до его рождения.
В трудной, полной смертельных опасностей работе планетарного диверсанта были все-таки некоторые положительные моменты. Он мог бесплатно пить изысканные напитки, путешествовать за казенный счет по всей галактике, любуясь экзотическими красотами, тратить деньги, не омрачая свой мозг расчетами, а также вербовать и убивать людей по собственному усмотрению, без соблюдения отягощающих жизнь формальностей. Однако, несмотря на весь набор головокружительных благ, называемых глупыми обывателями «абсолютной свободой», командир диверсионного отряда планетарной разведки майор Палион Лачек был глубоко несчастен.
К обычной усталости и привычному осознанию своего одиночества, чрезвычайно быстро пришедшему на смену авантюрной романтике, в этот день у майора прибавилось еще три повода, чтобы не слегка продегустировать божественный напиток, а просто в стельку напиться за время полета. Провал ответственной операции, гибель всего отряда и весьма неприятный разговор с редко покидающим кабинет начальником, считавшим аргумент «так сложились обстоятельства» всего лишь жалкой детской отговоркой.
Красавицы-бортпроводницы, как, впрочем, и человека-пилота в составе экипажа лайнера не было, так что Палиону никто не составил компанию, хотя, с другой стороны, никто и не мешал. Бездушный робот в кресле пилота уставился в приборную доску и не читал, как более ранние модели кибернетических навигаторов, душеспасительных лекций о негативных последствиях ввода в биологический организм избытка алкоголесодержаших жидкостей, иными словами, о вреде обыкновенного пьянства.
Тепло руки согрело старинный напиток, разбудило в нем силы, которые затем поступили в организм, даруя потерянное было желание жить и бороться, превозмогать боль, обиду и горечь потерь. За иллюминатором чернело холодное бескрайнее пространство, усыпанное маленькими точечками ярких, но не греющих душу звезд. Глаза бывшего майора закрылись, и пару часов назад отправленному со скандалом в отставку офицеру впервые за последние три дня удалось крепко заснуть. Его больше не посещали кошмары, разум вновь был чист, как лист белоснежной бумаги, а душу не терзали сомнения, младшие, но не менее настырные, братья мук совести.
Патруль полиции медленно продвигался по переполненному пешеходному коридору ЕС 937, ведущему от узла АК 426 внутренней транспортной магистрали к городскому сектору МБ 688, или, говоря проще, к главной рыночной площади. Финеряне всегда отличались неумением планировать с перспективой. Вместо того чтобы создать искусственную атмосферу и приспособить к жизни эту планету еще лет триста назад, то есть когда только началось ее освоение, четырехпалые, большеголовые гуманоиды увлеченно принялись рыть землю и терзать взрывами горный монолит, создавая многоуровневый, наполовину подземный, наполовину вмонтированный в скалы город, защищенный от воздействия непригодной для жизни внешней среды сложными герметичными конструкциями и витражами толстых, разноцветных, пуленепробиваемых стекол.
При проектировании перспектива роста и увеличение стратегической значимости колонии были явно недооценены, теперь же обитателям и многочисленным приезжим приходилось расплачиваться за легкомыслие давно ушедшего в мир иной архитектора. Несмотря на непрерывность строительных работ и ежегодное открытие все новых и новых секторов, город продолжал задыхаться в искусственной скорлупе, в то время как приблизительно восемьдесят шесть процентов поверхности планеты до сих пор оставались неосвоенными.
Даже коренные жители финерянской Лареки не выходили из дома без маленьких планшетов-карт, обычно крепившихся на левой руке ближе к локтю. В сложившейся ситуации городские власти делали что могли, то есть регулярно закрывали на ремонт самые оживленные участки магистралей да через каждые четверть часа обновляли на индивидуальных картах жителей информацию об интенсивности транспортно-пешеходных потоков, внося тем самым в напряженную жизнь перенаселенного города еще больше сумятицы и беспорядка.
Вот и сейчас четверо в формах представителей власти стали жертвами плохой организации коллективного быта огромного мегаполиса. Пять минут назад, когда патруль еще не погрузился в толпу, а находился на магистральной развязке, коридор ЕС 937 отмечался на карте зеленым цветом, а рядом с ним виднелась цифра «23». Всего двадцать три процента от расчетной пропускной способности, наиболее благоприятный путь передвижения. Теперь же, когда служителям порядка приходилось работать локтями, прокладывая себе дорогу в толпе людей, финерян, ганопьеров и представителей прочих разумных рас, сомнений не возникало: при следующем обновлении карты коридор будет отмечаться не просто красным, а багровым цветом; показатель же заполняемости наверняка приблизится к критической отметке в двести процентов. Двукратное переполнение коридора грозило не только пробкой, которая вряд ли рассосется за час, но и катастрофической нехваткой воздуха; и тогда маленький отряд мог лишиться своего командира, единственного человека, существа уязвимого и неспособного поддерживать хотя бы на минимальном уровне жизнедеятельность своего прихотливого организма в условиях низкой концентрации кислорода в воздухе.
Страдая в галдящей, давящей, пихающейся локтями и другими частями тел толпе, источающей резкие ароматы пота и прочих зловоний представителей как минимум семи разумных видов, Палион почувствовал, что теряет сознание и, пытаясь хоть как-то облегчить свою участь, откинул назад стеклянное забрало шлема. Лицо майора раскраснелось, как панцирь рака, со лба потоками стекала влага; духота и жар разгоряченных тел сводили с ума человека и вот-вот могли толкнуть кадрового офицера на грубое нарушение инструкций. Раз уж они избрали для отступления сложный отходной маневр да еще с переодеванием в форму «отстраненных с дежурства» полицейских, то нужно было строго придерживаться избранной легенды и во что бы то ни стало удержаться от нарушений общественного порядка до самого космопорта, где их должен был поджидать эвакуационный корабль. Только так у остатка отряда был хоть какой-то шанс выбраться целыми из адской переделки.
Получив задание уничтожить ремонтный завод военно-транспортных средств, расположенный на этой планете, Лачек даже не мог предположить, что дело окажется настолько серьезным, и миссия будет обречена на провал еще задолго до высадки на Лареке. Хоть формально объект диверсии и принадлежал Финеряно-Галканской Коалиции, одному из потенциальных противников Галактического Союза, но стратегической значимости не представлял. Несколько небольших цехов по ремонту оснащенных плазмоганами флайеров и транспортников относились к вспомогательным производственным площадям и не могли сыграть решающей роли в надвигающейся войне. Их значимость была настолько ничтожна, что расточительно было бы даже тратить топливо для переброски на планету диверсионного отряда, если бы не тот факт, что данный ремонтный завод был одним из немногих мест, где проходила последние испытания новая, полностью автоматизированная система безопасности. Отряд Лачека должен был обмануть чувствительные сигнальные сенсоры, захватить главный системный блок чуда вражеской техники и доставить его, целым и невредимым, на ближайшую научную базу Союза.
Цель миссии была предельно ясна, категория сложности составляла всего лишь три балла, в то время как солдатам отряда были под силу и куда более трудные задания. Однако командование допустило ошибку, поверив дезинформации, подброшенной разведкой противника. Их ждали, отряд был окружен еще на подступах к объекту, и из-под шквального огня удалось выбраться всего четверым бойцам: самому командиру и трем роботам класса «Д», внешне настолько похожим на людей, что их в шутку называли «человекообразными».
Первым потерю сознания командиром заметил Карл, высокий, молчаливый робот устаревшей модели «Д8». Его рука успела вовремя схватить Палиона за ворот форменной куртки и удержать от падения на потную, волосатую спину устало бредущего впереди малорикианца. Неизвестно, как среагировал бы раздраженный толчеею гибрид гориллы и попугая на такой неординарный знак внимания со стороны полиции. Наверное, взбесился бы, расценив его как посягательство наличную неприкосновенность, и разорвал бы тело несчастного майора огромными лапищами напополам, естественно, не забыв при этом нанести традиционный контрольный удар клювом по голове обидчика. Крепкий шлем не спас бы голову Палиона. Говорят, когда-то древние малорикианцы выдалбливали костными наростами на носах усыпальницы и целые храмы в скальных монолитах. Конечно, у современных пернато-приматных носы были не такими острыми и натренированными, как у их диких предков, но стальная каска на голове человека разлетелась бы под первым же ударом, как проржавевшая жестянка.
Едва успев избежать конфликта, Карл крепко уцепился левой рукой за плечо командира, а его правая, к удивлению идущих немного позади Кастора и Кэтрин, вдруг подняла высоко над головой импульсную винтовку. Разорвавшая какофонию ругани, кряхтения, чертыханий, топота, шарканья ног и прочих непроизвольных звуков очередь повергла толпу в состояние паники и упорядочила хаотичные, разнотональные звуки, приведя их к единому и вполне уместному эквиваленту - многоголосому, испуганному крику, сопровождаемому быстрым топотом ног. Те, кто был впереди, давя друг друга, понеслись к площади; задние - развернулись и поспешно ретировались к магистральному узлу, сбивая с ног зазевавшихся и глуховатых. Настенные камеры наблюдения быстро закрутились на шарнирах и все, как одна, остановили свои темно-фиолетовые объективы на возмутителях спокойствия в формах патрульных. Через миг завыла сирена; кто-то, сидевший далеко-далеко, в комнате наблюдения полицейского управления, предложил преступникам сдаться и не усугублять свое и без того незавидное положение.
Карл подхватил падающее тело командира, легко закинул его на плечо и поспешил вслед за толпой в направлении рынка. Более совершенные модели «Д16» быстро переглянулись и, обменявшись мысленными проклятиями в адрес неадекватно ведущей себя «рухляди», побежали следом. Импульсные винтовки были переведены в боевое положение. Незатейливый маскарад был испорчен, когда до спасительного трапа космического корабля оставалось чуть больше тридцати семи минут неспешной ходьбы.

* * *

«Жалко мне Карла, на остальных наплевать, а вот старичка жаль!» - пришла в голову отставному майору мысль сразу по пробуждении.
Несмотря на пятнадцатилетнюю службу в организации, негласным девизом которой было тройное «В»: «Вынюхивать, выпытывать, взрывать!», Палион только внешне казался жестоким, хладнокровным и беспринципным мерзавцем. Это была маска, которую он всегда нехотя надевал, направляясь на рандеву к начальству или воспитывая не в меру ретивых новобранцев, тот недисциплинированный, кровожадный сброд, который ему, как отбросы по мусоропроводу, регулярно поступал из обычных воинских подразделений.
Раньше все было по-другому, все было иначе. Попасть в разведывательно-диверсионные отряды было сложно, почти невозможно. Перед кабинетом шефа разведки выстраивались длинные очереди «лучших из лучших», закаленных в боях солдат, у каждого из которых вся грудь была в боевых орденах, а лица - в уродливых шрамах. Но потом статус престижной организации изменился, упал в одночасье до нулевой отметки, и виноваты в этом были респектабельные «мальчики и девочки» в дорогих костюмах, как захватившие власть в армии, так и оккупировавшие начальственные кресла на научных базах. «Интеллектуализация» - вот название той проклятой реформы, перевернувшей, перетряхнувшей и вывернувшей наизнанку все общество, которое Лачек раньше любил и защищал, а теперь которому ему было даже противно платить налоги. Привычный мир перевернулся, встал на уши и отчаянно задрыгал ногами в воздухе, пытаясь ступнями вкрутить в плафон лампочку. Стратегически мыслящие мальчики и девочки, сидя по уютным кабинетам, реализовывали свои бредовые идеи, а он, признанный герой-лазутчик, опытный практик диверсионных работ, должен был с выражением счастья на лице расхлебывать то тошнотворное варево, которое они сотворили по смехотворному, оторванному от реалий жизни рецепту, называемому «Глобальная Концепция Технического Переоснащения».
Карл был единственной моделью «Д8», еще не отправленной на слом согласно грандиозным планам реструктуризации и переоснащения разведки. Вот уже который год Палион стоял за него горой и выдерживал мощный прессинг как высших воинских чинов, так и тыловиков-снабженцев, отказывающихся по негласному распоряжению штаба выдавать для «Д8» запчасти. Дело было не в личной привязанности майора к роботу. Карл был всего лишь машиной, неспособной ни мыслить вне узких рамок программы, ни испытывать эмоций, но зато его конструкция обладала целым рядом значимых в бою преимуществ и открыто шла вразрез с новомодными «концепциями», «теориями» и «стратегическими направлениями».
Несмотря на многочисленные модификации, различия между боевыми характеристиками моделей «Д8» и «Д16» были минимальными. В последние десятилетия ученые в основном работали над совершенствованием программ, определяющих поведение роботов во время боевых операций и нестандартных ситуаций. Цель морально устаревшего Карла состояла прежде всего в защите личного состава отряда, а также в выполнении особо тяжелых и опасных видов работ: переноска тяжестей, огневое прикрытие отступающего отряда, закладка и обезвреживание мин. Новая же команда проектировщиков киборгсознания ставила во главу угла иные приоритеты. Ученые хотели полностью заменить солдат боевыми машинами, поэтому учили роботов самостоятельно мыслить и принимать решения с учетом иррациональной составляющей.
Пока что проекты кабинетных снобов и их очкастых лодочных в белых халатах проваливались один за другим. В разработке находилась уже девятая модель роботов нового поколения, то есть «Д17», но ни один из экспериментальных, состоящих только из роботов, диверсионных отрядов так и не вернулся с заданий сложнее второй категории.
Кулуарная возня вокруг роботов-диверсантов продолжалась уже который год. Одни, сидя в креслах, пытались воплотить в жизнь свои бредовые идеи и упорно оттягивали момент закрытия неудачного проекта, другие не менее целеустремленно изобретали все новые и новые извилины искусственного интеллекта, а мучиться за всех приходилось простым командирам. До этого задания в отряде майора Лачека было девять выгнанных из десантных частей головорезов, двенадцать моделей от «Д9» до «Д16» и лишь один, чудом избежавший переплавки Карл. Каждый раз, борясь за ремонт «ветерана», Палион чувствовал, что защищает прежде всего себя. Интуиция подсказывала майору, что однажды наступит день, когда морально устаревшая «железяка» с отработанной смазкой и изношенными деталями спасет ему жизнь.
- Твои неадекватные действия привели к ухудшению нашего положения. Маскировка нарушена, нас ищут и скоро найдут. - Голос Кэтрин был холоден и беспристрастен, как у выносящего смертный приговор судьи или как у бортового компьютера, вежливо напоминающего, что до взрыва реактора корабля остается всего несколько секунд.
В пропахшем остатками еды сарае было темно, но Карл, застывший на коленях перед бессознательным телом командира, все же увидел, как рука робота, точно копирующего очертания красивой девушки, направила импульсную винтовку в его сторону.
- Я спасал жизнь человека, нашего командира, - произнес робот, не прерывая дыхательных движений, которыми он пытался привести в чувство Палиона. - Нехватка кислорода в коридоре чуть не привела к остановке жизненных циклов. Ускорить же темп передвижения толпы другим способом не представлялось возможным, я просчитал все варианты. Если бы я промедлил, то в мозг перестал бы поступать кислород, а это верная смерть для человека.
Карл не оправдывался, не пытался вымолить пощаду, он просто объяснял свои действия. Вид наведенного на его голову дула не вызывал никаких эмоций. Директива самосохранения у «Д8» была настолько слаба, что все еще существующему образцу этой модели было почти безразлично: нажмет ли Кэтрин на курок или чуть позже кто-то из биологических поковыряется в его схемах отверткой.
«Смерть - окончание рабочего процесса. У кого-то смена длиннее, у кого-то - короче. Неважно, как долго ты трудишься и сколько ты успел сделать. Главное, чтобы во время самой работы к тебе не было претензий и нареканий». Тому, кто сумел заложить это правило в киборгсознание, нужно было при жизни поставить памятник, а не отстранять его от работы, обвинив в грубом нарушении этических норм и в злоумышленном целенаправленном издевательстве над искусственным интеллектом.
В программе «Д8» сохранился этот параметр, его никак было не искоренить, а вот зато последующие модели были спроектированы уже без него, поэтому не только не жертвовали собой ради биологических боевых единиц, но и часто осмеливались ставить под сомнения указы человека-командира. Перед отправкой на задание каждому офицеру и сержанту выдавалась толстая инструкция - список блокирующих команд на случай сбоя программ и отказа роботов подчиняться их приказам.
- Не стоит, привлечешь внимание врагов. - Кастор, второй робот модели «Д16», властно положил на винтовку ладонь. - Ты же знаешь, примитивный интеллект «Д8» плохо просчитывает нестандартные ситуации. Он предан человеку, как глупый цепной пес, и не способен правильно расставить стратегические приоритеты. Он спасал жизнь Палиона, но не смог просчитать, что тем самым погубил нас всех, в том числе и спасенного от удушья майора. Нас вот-вот найдут и уничтожат, так зачем возиться с недостойным внимания существом, зачем облегчать врагу нашу поимку? Они же не глухие, они услышат выстрел, а глушителя под рукой нет.
Видимо, согласившись с аргументом, Кэтрин кивнула, опустила винтовку и припала к щели сарая, в котором беглецы прятались от рыскающих по опустевшему рынку патрулей. Кастор окинул презрительным взглядом продолжавшего заботливо хлопотать над телом командира Карла и присоединился к осмотру заполненной полицией и войсками местности. Когда Палион очнулся от обморока и, в знак благодарности, хлопнув по плечу молчаливого спасителя, поднялся на ноги, ни один из«Д16» не повернул даже головы в его сторону. Роботы перешептывались между собой, обменивались мнениями по просчитываемым на ходу вариантам спасения и обращали на пришедшего в себя командира не больше внимания, чем на мусор, давимый грязными сапогами.
- Диспозиция поганая, мы окружены, нужно прорываться с боем, другого выхода нет! - огласил свое решение майор, всего на миг припав к щели между досками сарая. - Кэтрин, Кастор, вы пойдете вон по той улочке, огонь на поражение, но заряды экономьте, старайтесь держаться ближе к стенам домов! Мы с Карлом...
Договорить Палион не успел, сзади послышались щелчки пары взводимых затворов.
- Вы отстранены от командования, майор. - прозвучал монотонный, без тени злорадства или иных страстей, голос Кастора. - Ваше руководство было бездарно, вы завели отряд в ловушку, а теперь еще и пытаетесь выжить за счет других. Вы только что очнулись от серьезного повреждения дыхательных путей, которое с вероятностью в девяносто три с половиной процента могло сказаться на ваших мыслительных способностях. В сложившихся обстоятельствах принимаю командование на себя. Сдайте оружие Кэтрин, майор, и не делайте глупостей, все равно не успеете!
Сбои в программах случались у роботов часто. На практике Лачека уже бывали случаи, когда забарахлившие машины пытались взять верх над людьми, выстраивая стройную, по их мнению, логическую цепочку, обосновывающую их действия. В общем, работа бок о бок с роботами уже давно напоминала Пачиону общение с душевнобольными. Вот пациент психиатрической клиники приветливо улыбается и, дружелюбно шурясь, рассказывает доктору забавные небылицы. Однако стоит эскулапу лишь на миг отвернуться, как тихоня вскакивает, выхватывает припрятанную в кармане вилку и наносит меткий удар по горлу. Затем больной снова умильно улыбается, складывает окровавленные ручки на коленях и застенчиво щебечет, убеждая ворвавшихся в палату санитаров, что это не он прирезал доктора, что медперсонал разыграли абстрактно-астральные «ОНИ», имеющие обыкновение вселяться в тела невинных поборников Добра и творить всякие мерзкие пакости, дискредитируя тем самым светлую сторону мироздания.
Как раз на такие случаи и были предусмотрены блокирующие команды. Теоретически майору было бы достаточно сказать всего несколько коротких слов, и роботы вернулись бы в подчинение, бунт был бы прекращен без крайне нежелательных при данных обстоятельствах возни и выстрелов. Однако человек медлил, как можно дольше снимая винтовку с плеча и неся какую-то несвязную ахинею о долге перед командованием и обществом в целом. Интуиция подсказывала майору, что конфликт все-таки придется разрешать силой, а не при помощи волшебных слов. Кастор обвинил его в измене, низком уровне профессионализма и трусости, к тому же, взяв на себя полномочия военврача, посчитал физическое состояние человека непригодным для принятия ответственных решений. Логически зон конфликта было четыре, значит, усмирить роботов можно было четырьмя отдельными кодами, полный список которых Лачек уже давно заучил наизусть, как монах одну из самых главных молитв. Слова были короткими, произнести их можно было на одном дыхании, но чем больше императивных команд, тем сложнее их восприятие, тем более непредсказуемы последствия и реальнее шансы куда более серьезного сбоя.
Мозг робота немногим проще, чем мозг человека; одни и те же участки отвечают за разные функции, они быстро складываются то в одни, то в другие цепочки, проводя нужный сигнал. Перегрузки в процессе обработки информации могли привести к тому, что какие-то из схем могли перегореть, какие-то, наоборот, инициировать нежелательные действия. Кастор с Кэтрин могли подчиниться, могли окончательно выйти из строя, могли бы начать крушить все подряд, но нельзя было исключать и самого ужасного варианта развития событий...
Источником питания каждого механического организма был крошечный расщепитель материи. Даже если робота разрывал на куски артиллерийский снаряд, то опасное вещество в крепкой капсуле оставалось нейтральным. Когда же робот сходит с ума, неизвестно, какую последовательность команд сложит его бьющийся в агонии мозг. В планы майора не входило умирать, как, впрочем, и взрывать половину планеты.
- Держи! - громкий выкрик сопровождался резким броском.
Винтовка командира уже почти достигла пола, как вдруг резко взмыла вверх и ударилась о грудь Кэтрин. Грянул взрыв, с девушки-робота мгновенно сорвало полицейскую форму и куски обгоревшей, искусственной плоти. В темноте сарая заблестели хромированные части скелета и зеркально-гладкий овал стального черепа. Не вмешивающийся до этого момента в конфликт между собратьями-роботами и человеком Карл на самом деле не был нейтральной стороной. Он ждал лишь сигнала, а получив его, тут же пришел на помощь майору.
Оружие Кастора успело сделать лишь три жалких выстрела, не сумевших достичь цели. Оттолкнувшись четырьмя конечностями от пола, Карл, как торпеда, врезался левым плечом в грудь стрелявшего и повалил его на пол. Пару секунд на грязном полу сарая барахталось невиданное создание: то ли восьмилапый краб, проглотивший большую креветку, то ли двухголовый паук, запутавшийся в собственных лапах. Потом чудовище затихло, Карл придавил лежащего лицом вниз противника весом своего тела и крепко прижал его конечности. Система внутренних запретов не позволяла «Д8» уничтожать дружественных роботов, в то время как в сознании Кастора подобная директива явно отсутствовала или существовала в весьма упрощенном варианте, например, когда все модели ниже определенного класса считаются чем-то вроде балласта или полезного мусора, от которого при определенных обстоятельствах просто необходимо избавиться.
Не в силах вырваться из крепкого захвата, Кастор неустанно крутил головой, а вылезшее из его черепной коробки стальное сверло угрожающе жужжало и старалось вонзиться в правый визор Карла, искусно скрытый под камуфляжем глазного яблока.

1 Следующая страница


Заступник и палач 2

К несчастью, Палион не смог сразу прийти на помощь своему соратнику. Стальной скелет на женских ногах вырвал из задней, железобетонной стены сарая обломок проржавевшей арматуры и набросился на майора, орудуя ржавой трубой также умело, как древний воин размахивал костяной булавой. Палион отступал, увертываясь и прячась от быстрых и мощных ударов за грудами свалявшегося мусора. Парировать атаки было нечем, к тому же он явно уступал псевдодевушке и в силе, и в скорости. Киборг-революция непременно увенчалась бы успехом, даже несмотря на поддержку «правящего двора» ренегатом Карлом, но в тот миг, когда «обнаженная» Кэтрин уже собиралась вогнать острый край арматуры в беззащитную, мягкую грудь поскользнувшеюся Палиона, дверь сарая с треском слетела с петель и на залитом светом пороге появился грозный силуэт финерянского воителя.
Четырехпалая рука великана нажала несколько раз на курок, и рядом с головой майора упал кусок арматуры с обломком кисти, затем на грудь человека посыпались горячие обломки. Нижняя часть Кэтрин так и продолжала стоять на широко расставленных ногах, а вот выше пояса у девушки уже ничего не было, кроме оплавленного обрубка позвоночника. Финерянский солдат развернул оружие на тридцать градусов и выстрелил трижды в угол сарая, где Карл все еще удерживал Кастора. Шумы затихни, внезапно запахло раскаленным металлом, паленой киборг-тканью и еле тлеющей, сырой древесиной.
- Ну, что там? Помощь нужна? - послышался откуда-го снаружи грубый бас второго солдата, видимо, малорикианца.
- Ага, осколки подобрать, - хмыкнул солдат и, закинув оружие на плечо, пошел навстречу своему товарищу. - Людишки опять куколок прислали. Мы свое дело сделали, а ошметки пускай мусорщики подбирают или ищейки из «Дурбон-Дая», если им заняться больше нечем.

* * *

Солдаты ушли, вскоре затихли сирены, и рыночная площадь стала постепенно заполняться мирными звуками: неспешные шаги, шум собираемых товаров и осколков стекла, гомон голосов и, конечно же, недовольное ворчание торговцев, пытавшихся сообща определить крайнего, кто им должен был оплатить все убытки. Виновными, как всегда, оказались городские власти, но почему-то именно к ним с рекламациями никто обращаться и не хотел.
Майору Лачеку пришлось в тот вечер выслушать много жалоб и стонов. Он пролежал в зловонном сарае около трех часов, а когда выбрался и закоулками добрался до космопорта, то еще долго не мог избавиться от страшной головной боли, вызванной едкими запахами окислившихся и оплавившихся химических суррогатов.
Майор провел в полете более пяти часов. Скоро лайнер уже должен был прибыть на орбитальную станцию, а бутылка коньяка была выпита всего на одну треть. Напиться не удалось, в одурманенной быстрой сменой событий голове гнездились стайки воспоминаний и мешали отдаться упоительному процессу безудержного поглощения упоительного алкоголя. Любимый сорт сигарет также не лез в рот, несмотря на то, что майор прекрасно отдавал себе отчет: вновь закурить хоть какой-то табак ему придется еще очень не скоро. Там, куда он летел, не было этой вредной привычки, там вообще ничего не было, кроме грязи, вечных дождей, убогих халуп и серого, затянутого грозовыми тучами неба над головой; неба, в котором нельзя было узреть даже тени надежды на скорое возвращение.
Скорее из принципа, нежели ради удовлетворения желаний, Палион залпом опрокинул в рот налитую до краев рюмку коньяка и всунул в мягкую, податливую щель между губами фильтр сигареты. Глаза его закрылись при первой же затяжке, он снова мысленно погрузился в тот нереальный, произошедший как будто не с ним кошмар, который начался сразу по его возвращении с проваленного задания.
Ванфер встретил его, как обычно, угрюмым пейзажем заводских корпусов и протяжным гудением выбрасывающих в серое небо облака газообразных отходов труб. Посадка и стыковка корабля прошли нормально, а вот потом начались очень смешные странности. Пилоты, а эвакуационными кораблями управляли исключительно люди, неожиданно изменились в лице и суетливо забегали, стараясь не шуметь и не раздражать своими перемещениями единственного и хорошо знакомого им пассажира. Потом «крылатая братия» внезапно пропала, видимо, по рассеянности заперев Лачека в корабле и по чистой случайности заблокировав двигатели. Сколько ни кричал Палион в переговорное устройство, сколько ни стучал кулаком в толстый борт корабля, а ответом ему были лишь гробовое молчание снаружи да громкий треск совершенно пустого эфира. Потом люк открылся, возле трапа майора ожидал вооруженный и, пожалуй, чересчур многочисленный конвой.
Свежевыбритый капитан в отутюженной форме зачитал неприятный приказ, обвинявший командира отряда РДЦЛ16 почти во всех смертных грехах, включая измену присяге, убийство и умышленный саботаж стратегически важных научных программ Галактического Союза. Палион не пытался понять и вникнуть в смысл запутанных, обтекаемых формулировок, не старался запомнить весь перечень оглашаемых статей, пунктов и подпунктов, он просто стоял, молча смотрел, как попеременно двигались лоснящиеся щеки холеного капитана, и мысленно представлял, как медленно, с оттягом режет ножом жирное горло штабиста.
Мысленная маньяко-терапия, как всегда, помогла офицеру удержаться от необдуманных, импульсивных действий. Лачек стоически дослушал приговор до конца, сдал оружие и добровольно вытянул вперед руки, на кистях которых солдаты поспешно захлопнули тугие наручники.
Произошедшее не было для майора полнейшей неожиданностью. Еще во время полета он просчитал вероятность своего ареста. Она оказалась довольно высокой, около сорока пяти процентов. Но сейчас офицер был поражен наигранной помпезностью происходящего. Тот, кто устроил эту «торжественную» встречу, явно переборщил с театральными эффектами. Усиленный конвой, наручники, бронированный транспорт для поездки на сверхдальнее расстояние в сто пятьдесят метров и прочие атрибуты процедуры задержания опасного преступника были совершенно излишними и поэтому казались гротескно-смешными. Арестанту хотелось во все горло крикнуть: «Дурачье, да чего вы стараетесь?! Я не собираюсь бежать!», но боязнь, что в его пересохший рот засунут еще и грязный кляп, заставила Лачека удержаться от публичной декларации своих миролюбивых намерений.
Всего полчаса ходьбы по кабинетам, и вместо погон с орденами остался дырявый мундир. Теперь уже арестант был полноценным никем: не офицером, не орденоносцем, не героем - образцом для подражания. Оставалось лишь узнать, на сколько пожизненных сроков его сошлют по совокупности многочисленных статей да параграфов, и не окажет ли ему командование в свете прежних заслуг одолжение, милостиво позволив засунуть в рот дуло табельного оружия и самому, без посторонней помощи нажать на курок. В действительности его умерщвление было выгодно всем: он бы не гнил на каторге в каком-нибудь засекреченном подземном комплексе, а высокие чины спали бы спокойно, на сто процентов уверенные, что тайны некоторых сомнительных операций окончательно похоронены в могильнике казенного архива.
Первый проблеск надежды сверкнул, когда солдаты повели его к кабинету генерала, а не в штрафной изолятор, где он должен был протомиться несколько дней перед пересылкой. Видимо, шефу разведки лично захотелось прочесть проповедь «падшему ангелу» и усугубить заочно вынесенный приговор длинной обличительной речью.
«Ну, что ж, каждый развлекается по-своему. Должно же быть у генерала какое-то подобие отдыха. Сам на провальное задание послал, сам козлом отпущения сделал, а теперь и сам же корить меня примется. Ладно, послушаю его болтовню напоследок, всяко лучше, чем в камере сидеть да потолки оплевывать», - успокаивал себя подобными размышлениями бывший майор, нестерпимо долго, в течение нескольких часов, ожидая того момента, когда двери кабинета откроются, и седеющий адъютант наконец-то прикажет ввести арестованного.
Судьбе показалось мало обречь майора на публичное унижение, она продолжала подбрасывать бывшему офицеру разведки все новые и новые сюрпризы. Генерал Анжорвер, шеф планетарной разведки, быстро вышел из своего кабинета и, даже не удостоив бывшего любимца мимолетным взглядом, поспешно удалился в неизвестном направлении. Конвоиров же этот факт почему-то ничуть не смутил, они почти силой впихнули обомлевшего Лачека в генеральский кабинет и захлопнули за ним дверь.
Апартаменты шефа разведки были погружены в темноту. Длинный стол, за которым генерал обычно устраивал долгие совещания, был пуст и идеально чист. Величественное, похожее на трон средневекового короля кресло босса тоже пустовало. Единственно светлым пятачком в царстве грозного полумрака был маленький закуток перед искусно сделанной имитацией открытого камина. На лежаке возле мнимого огня что-то завозилось и закашляло. Палион напряг зрение и, наконец-то разглядев очертания ворочающегося и ерзающего человечка, удивленно присвистнул. Перед ним лежал на боку низенький, толстенький старичок в домашнем халате и шлепанцах на босу ногу. Голова странного мужичка была кругла, как бильярдный шар, густые седые брови плавно переходили в морщинистый лоб, который, в свою очередь, постепенно разглаживался в огромную лысину. Глазки, носик и подбородок вместе с отвисшими щечками тонули в тени, до них не добирался свет от искусственного камина.
- Чо встал, подь ближе! - изрекло экстравагантное создание, замахав толстыми ручками с пухленькими, холеными пальчиками на концах. - Мне с тобой болтать-то особо некогда, так что время, служивый, свое не тяни. Подь сюды, говорю, разговорчик имеется!
Лачек на миг опешил. Арестанту показалось, что вдобавок к своим злоключениям он еще и когда-то успел сойти с ума. «Являются же кому-то черти, но почему меня так сильно обделили, почему мне достался бесенок без рогов и хвоста?!»
- Не хлопай, не хлопай глазищами, служивый, а за халат с тапчонками извиняй! Хвороба старая прихватила, умучила меня совсем, бедолагу, - щебетал старик, дотянувшись короткой ручонкой до штанины майора и упорно подтягивая его к себе.
- А ты, то есть вы, кто? - наконец-то произнес обескураженный Лачек, садясь в глубокое кресло без ручек напротив лежака.
- Я кто, я кто?! - негодуя, заверещал старик, тыкая в волосатою грудь сморщенной сосиской указательного пальца. - Я твой спаситель, я твой второй шанс, а вообще-то я начальник смежного ведомства, - крикливый старичок внезапно утих и уставился на Палиона маленькими бусинками умных глаз. - Ты о контрразведке, сынок, что-нибудь слышал, или так в диверсионных пакостях погряз, что до другого и дела не было?
- Слышал, - кивнул Палион.
- Ну, так вот я из тех, кто твоих коллег-шкодников ловит и гадости ими учиненные того, ну, то есть устранить пытается.
- Допустим, но какое я... - договорить бывший майор не успел, ладонь старика легла на его запястье и неожиданно сжала его так сильно, что у Лачека потемнело в глазах.
- Допускать или не допускать здесь могу только я. Ты не в том положении, дружок, так что навостри ушки и не перебивай. Буду спрашивать, отвечай, а так, слушай и запоминай!
Старичок замолчал и вдруг резко, как резиновый мячик, отпружинив от пола, поднялся на ноги. Дырявые шлепанцы разлетелись в разные стороны, и один из главных контрразведчиков Галактического Союза заходил кругами, громко шлепая по полу босыми ступнями.
- В том, что случилось на Лареке, твоей вины нет, - наконец-то изрек старик. - Ни один из штабных мерзавцев тебе и слова сказать не посмел бы, если бы ты не отклонился от инструкции и воспользовался блокирующим кодом. Но, с другой стороны, тебя в этом случае сейчас бы здесь наверняка не было, ты был бы мертв, твое изуродованное тело пошло бы на корм диким и ужасно слюнявым финерианским кошкам... впрочем, по мне их хозяева столь же омерзительны...
- Спасибо за понимание, сэр... и сочувствие, - смог лишь произнести Палион, шокированный манерой общения старика.
- Терпеть не могу, терпеть не могу тупых солдафонов и их ужасных твердолобых манер! «Да, сэр! Так точно, сэр! Будет исполнено, сэр!» - изощрялся кривляниями и визгами низенький старичок, измудрившийся развернуться так удачно, что одним взмахом халата сбил с камина вазу и опрокинул горшок с любимым цветком генерала.
- Ты же не тупой солдафон, Палион, ты же разведчик, существо мыслящее, сопоставляющее, проводящее аналогии и анализирующее. Неужели ты думаешь, что я похож на твоего бывшего шефа, генерала, у которого извилины в голове уже давно мхом поросли. Не смей, слышишь, никогда, ни при каких обстоятельствах, не смей называть меня «сэром»! - Старик склонился над неподвижно застывшим в кресле майором и грозно затряс у него перед лицом указательным пальцем.
- Слушаюсь, с... - Палион вспомнил о запрете и вовремя осекся, - ... но я не знаю, как мне вас называть.
- Я тоже не знаю, - хмыкнул озадаченный старичок. - Можешь «дедулей», «дедушкой». А что, мне кажется, очень мило: тепло, душевно, по-домашнему и в то же время уважительно. Все, решено, позывной «дедуля» утвержден окончательно и бесповоротно.
«Это конец, это видение, это не может быть правдой! Это безумный, наркотический сон, вызванный растекающимися по крови токсинами. Меня приговорили к смерти и ввели в вену яд, я умираю, а этот бред всего лишь предсмертная игра моего воображения. Мой мозг разлагается и выстраивает напоследок причудливые комбинации из когда-то видимых мной хотя бы мельком объектов. Всевышний, если ты есть, за что ты сыграл со мной дурную шутку?! Почему мне явился этот омерзительный старикашка, эта страшенная, сморщенная образина, а не пышногрудая, крутобедрая красавица с пухленькими губками и длинными-предлинными волосами?!»
- Эй, эй, Лачек, о красотках потом поболтаем! - встрял в сбивчивый ряд мыслей голос «дедули», потная ладошка которого усиленно выбивала пыль из щек закатившего глаза арестанта.
Майор не заметил, как его мозг начал медленно погружаться в дремоту. Однако старший товарищ в распахнутом халате вовремя заметил изменения в состоянии собеседника и не дал ему сбежать в царство сонных грез.
- Соберись, парень, слышишь, возьми себя в руки! То, что с тобой происходит, это не бред, это не сон, хотя и выглядит невероятно... Ты должен прийти в себя! - Руки старика вцепились мертвой хваткой в плечи майора и трясли его до тех пор, пока он не открыл глаза.
- Я в порядке, я готов слушать, - прошептали бледные, но уже не трясущиеся губы Лачека.
- Начну еще раз с того места, на котором ты меня самым бессовестным образом отвлек и заставил слегка размяться, - кряхтя и громко пуская ветра, старичок водрузил свои дребезжащие, волосатые телеса на удобный лежак возле камина. - Ты не виновен в гибели твоего отряда, ты просто неудачно попал под раздачу «пряников». Подстроенная врагами ловушка должна была лечь тяжким бременем ответственности не на тебя, рядового исполнителя, а не твое руководство, допустившее грубую ошибку. Совершенно не уважаемый мною твой генерал уже собирался писать прошение об отставке, как ему подвернулась подходящая зацепка, чтобы вывернуть историю наизнанку и убрать свою шею из-под удара, естественно, подставив на ее место твою.
- Бунт роботов? - догадался Палион.
- Бунт роботов, - кивнул головой старик, - и не просто заурядных «Д16», а Кастора и Кэтрин, двух наиболее усовершенствованных моделей, которые по возвращении на базу должны были тут же лететь на очень ответственное задание. На эту парочку возлагались очень большие надежды, а по твоей милости они превратились в труху. Вот и выходит, что у генерала шкурные интересы, а у ученых мужей на тебя большой зуб. Один закапывает тебя живьем в могилу, а остальные стоят рядом и деликатно хранят молчание. Жизнь - это компромисс гробовщика и свидетелей, мы все взрослые люди, мы все это прекрасно понимаем, но все же не хочется быть на месте закапываемого, не правда ли?
- Верно, но какова твоя роль в этой истории? Неужели ты тот самый прекрасный принц на белом коне? - хитро щурясь, поинтересовался Палион. - В чем твоя выгода от моего спасения, «дедуля»?
- Ну, на прекрасного принца я как-то не похож. - Старик заботливо огладил свой огромный живот. - Скорее уж на старого пер... ворчуна в запачканном халате, но выгода у меня, не скрою, имеется, притом настолько большая, что я решился задействовать очень-очень серьезные рычаги. - Указательный палец старца взмыл вверх, давая понять, что решение о помиловании Лачека принималось как минимум на уровне вице-президента Галактического Союза.
- В чем заключается работа, каковы условия и почему именно я? - выпалил Палион скороговоркой сразу все интересующие его вопросы.
- Подробную информацию о задании получишь за полчаса до прибытия на место его выполнения. Условия хорошие: деньги, власть, полная свобода действий и отсутствие ограничений в методах достижения цели. Делай что хочешь, но мне нужен результат, и как можно быстрее. - Высокий чин из контрразведки ненадолго замолчал перед ответом на последний вопрос. - У меня в подчинении более трех десятков хороших спецов, способных отменно справиться с этим заданием, я никогда, никогда бы не дал поручения чужаку да еще с укрепившейся репутацией психопата, если бы...
- ... Если бы мне не было жалко посылать своих людей в оторванную от цивилизованного мира дыру, без поддержки, да еще с сомнительным шансом на возвращение.
Палион хотел было возмутиться, но старик властно поднял вверх левую руку, приказывая не перечить, пока он не договорит.
- У тебя нет выбора. Ты попал в круговорот такой игры с этим супер-пупер-трах-тибидахтер-киберг-сознанием, что тебя не довезут живым даже до тюрьмы. Подумай о хорошем, формируй позитивный подход к мерзопакостям жизни! Там, куда ты направляешься, не экология, а курорт, нет ни отходов, ни ядовитых выбросов в атмосферу, ни роботов!
- А я-то уж, дурак, усомнился, что рай существует, - печально рассмеялся Палион, нутром чувствуя, что эти огромные плюсы с лихвой компенсируются не менее громадными минусами.
- Я организовал его специально для тебя, по спецзаказу, - захохотал «дедуля» и звонко хлопнул ладонями по своему животу-тамтаму. - Так как: да или нет?
- Да, черти тебя раздери на портянки! Где подписать контракт?
- Обойдемся без формальностей, - махнул рукой старичок, - тем более что официально ты на меня не работаешь. А вот без позывного не обойтись. Я - «дедуля», а ты...
- Неужто «внучок»? - ухмыльнулся Палион.
- Ну, вот еще, многовато чести будет, еще чего доброго на наследство позаришься, - отшутился новый шеф. - У тебя странное второе имя, кажется, западно-славянское, посмотрим, что с этим можно сделать... Палион Лачек, Лачек, Пачек, - забормотал старик, забавно поддергивая густыми бровями. - Великолепно, как раз то, что нужно, что за причудливый фокус судьбы, прямо в самую точку! А ну-ка, дружок, сложи-ка вместе первые буквы твоих обоих имен!
«Нет, только не это», - прошептал Палион, когда наконец-то выполнил простейшее действо по сложению двух корней. В итоге получилось: «Палач» - самое подходящее прозвище для миссионера его профиля.
За иллюминатором появились очертания неизвестной планеты, скорее всего необитаемой, поскольку не было видно ни спутников, ни шлейфов стартующих с нее кораблей. Космовизор издал жалобный хрип и отключился, это лайнер вышел из зоны действия вспомогательной трансляционной антенны. Лачек ужаснулся, он вдруг отчетливо понял, в какую глухомань его занесло. Наверное, такое же чувство испытывали раньше путники, заплутавшие в пустыне, или моряки, потерявшиеся в спасательной лодчонке среди волн бушующего океана.
Мертвецкую тишину внутри салона нарушил скрип отъезжающего на шарнирах кресла. Робот-пилот впервые за время полета обратил внимание на пассажира и, промычав на одной ноте, что до посадки осталось тридцать семь минут сорок девять секунд, положил на откидной столик толстый, бумажный конверт.
- Что это? - удивился Лачек, вскрыв послание от «дедули» и обнаружив вместо привычного электронного диска ворох напечатанных на допотопном принтере и исписанных от руки бумаг.
- Информация с грифом повышенной секретности. На электронные носители не переносить, не копировать, за пределы корабля не выносить, по прочтении уничтожить! - провела инструктаж навигационная машина и уставилась в приборную доску, где на десятке дисплеев быстро мелькали данные об изменении параметров различных систем корабля и поэтапно формировалась оптимальная траектория посадки.
«И старичок туда же, совсем уже от этой секретности с ума посходили! Чем больше звезд у начальства на погонах, тем крепче параноидальный синдром, - недовольно проворчал Палион, доставая из конверта и сразу отправляя в утилизатор пустые титульные и приписные листы. - Хорошо еще, что не заставили меня эту кипу съесть, бумажонка уж больно неказистая: жесткая да залежалая».
Пилот не слышал сетований пассажира. Согласно полученной перед вылетом инструкции, он выключил слуховые сенсоры и должен был возобновить работу своей системы аудиовосприятия лишь после выключения двигателей корабля. Организовавший увлекательную экскурсию в дальний уголок галактики старичок, видимо, боялся, что при прочтении документов Палион будет проговаривать некоторые слова вслух. В интересах же безопасности Галактического Союза было воспрепятствовать утечке любой, даже обрывочной информации о порученной штрафнику миссии.
Среди как будто нарочно перепутанных листов дополнений, справок, бессмысленных сводных таблиц и разноцветных галографиков наконец-то нашлось искомое сопроводительное письмо, адресованное персонально: «разжалованному майору ПРД, Палиону Лачеку». Поморщившись при неделикатном напоминании о жирной кляксе в конце его славной карьеры, Палион развернул написанный мелким подчерком лист и углубился в чтение.
«Палач (отныне тебя будут называть именно так), твой корабль вот-вот должен совершить посадку на РЦК678. Да, да, у этой планеты нет названия, хотя на ней проживает более трех миллионов человек. Место это достаточно странное, даже можно сказать гиблое. Чтобы ты понял, о чем идет речь, придется сделать маленький экскурс в историю четырехтысячелетней давности, когда люди впервые покинули пределы родной солнечной системы и только приступили к освоению дольнего космоса. Тогда развитие транспортных технологий не поспевало за стремлением людей освоить все новые и новые миры. Человечество быстро разрослось и распалось на несколько десятков обособленных, оторванных друг от друга огромными пространствами цивилизаций. Началось темное тысячелетие, тысячелетие космических войн, когда люди воевали не столько с другими формами жизни, сколько между собой. Темные времена, эпоха вражды и распрей была завершена созданием Галактического Союза, в который вошли не только группы враждующих колонистов, именуемые Дворами, но...»
«Ура, Великому и Могучему Галактическому Союзу, сплотившему и объединившему!.. Нелестного же мнения о нас, разведчиках, мужичонка в грязном халате. Взялся ни с того ни с сего школьный курс истории пересказывать. Видел бы Галактический Совет, какие «важные» писульки под гриф «особо секретно» загоняются, разогнал бы дармоедов-бездельников к чертовой матери!»
Палион быстро пробежал глазами приблизительно полстраницы не представляющих интереса, общеизвестных сведений, пока не нашел кое-что стоящее.
«Воинственные карбилианцы дольше всего противились вхождению в Союз. Контролирующий три маленькие системы на стыке владений галеров, шенцов и дарморов, Двор Карбилиан выжил не только за счет успешного внедрения выдающихся научных разработок в области систем планетарной защиты, но и потому, что сформировал весьма самобытную, неповторимую культуру. Что она собой представляет, ты поймешь, просмотрев приложения 3, 4 и 7, но не залезай в дебри познания слишком глубоко. Тебе важно знать другое. Стержень карбилианского образа жизни - стремление к абсолютному здоровью нации. Он помешаны как на физических упражнениях, так и на развитии крепости духа. Преступные наклонности и низменные страсти, по их мнению, недуг, недуг серьезный, формирующийся у человека на наследственном, генетическом уровне, и, к сожалению, не подлежащий излечению. Вор, убийца или насильник может усилием воли и под воздействием благоприятных внешних факторов преодолеть свои пагубные стремления, но предрасположенность к болезни все равно передастся его потомкам...»
«Красиво «дедуля» излагает. Интересно, куда же он клонит? Неужели мне придется ученых уничтожать, или он надеется, что я у них публичный диспут выиграю и наставлю на путь истинный заплутавших на тупиковом пути познания ученых мужей?» Палиону наскучили витиеватые разглагольствования «деда» на околомедицинские темы, и со злости он пролистнул целую страницу.
«... РЦК 678 не тюрьма, не лаборатория с тремя миллионами подопытных кроликов, не самый большой в мире изолятор для душевнобольных, а полноценный, искусственно созданный мир. Примерно две тысячи лет назад, когда Двор Карбилиан терпел одно поражение за другим и вот-вот должен был пасть под бременем внутренних распрей и натиском внешних врагов, правительство пошло на отчаянный шаг. Ученые в ходе долгого обследования населения выявили всех индивидуумов с дурной наследственностью и поселили их на этой планете, причем лишив всех достижений цивилизации и искусственно сдерживая темпы развития этой обособленной колонии. Сейчас там живет уже восьмидесятое поколение переселенцев, они не преступники, а обычные люди и даже не догадываются, кем были их предки. Карбилианские ученые нехотя признают, что их теория «наследования» оправдалась всего лишь на сорок два с половиной процента. Однако Двор по-прежнему придерживается мнения о необходимости строгого соблюдения карантина.
В настоящее время там царит средневековье (надеюсь, тебе этот термин кое-что говорит). Когда ты высадишься на планете, тебе нужно будет соответствовать той эпохе. Краткие инструкции по адаптации в среду ты найдешь в приложения 2, 5 и 6. Не спеши, изучи их внимательно, после посадки у тебя будет около двадцати часов времени. (Кстати, робот-пилот не выпустит тебя из корабля без сдачи адаптационного экзамена.)
Но это была лишь прелюдия, так сказать, краткий экскурс, теперь мы можем перейти непосредственно к твоему заданию. В течение всех двух тысяч лет строжайшей изоляции карбилианские ученые внимательно наблюдали за развитием искусственного общества и порою вмешивались, но лишь для того, чтобы предотвратить особо опасные конфликты (видимо, и им не чуждо чувство вины, все-таки сородичи). Наблюдение велось осторожно: при помощи высокочувствительных орбитальных камер и сотни посланных на планету роботов-наблюдателей специализированных моделей серии «Д», конфигурации «PJI». В последней партии были немного устаревшие, но наиболее адаптированные «Д4РЛ48».
Три года назад в атмосфере РЦК 678 произошли структурные изменения, в принципе незначительные, но повышение удельного веса тонсирконных соединении существенно снизило восприимчивость камер. Двадцать три месяца назад вышли из строя все «Д4РЛ48», притом произошло это почти одновременно. Двадцать месяцев назад на планету было высажено четыре экспедиционных отряда по двенадцать человек в каждом. Один из них бесследно пропал (судя по топографии места высадки, возможно, потонул в болоте), а остальные отработали предусмотренный контрактом год и вернулись на базу в полном составе. Ни климатических, ни этнических изменений зафиксировано входе расследования не было. Следов вмешательства в жизнь колонии извне не обнаружено, но техника по-прежнему отказывается работать, как на самой планете, так и в атмосфере.
Теперь переходим к самому интересному. Думаю, ты сейчас сидишь и гадаешь: «А при чем же здесь я, диверсант и разведчик?» А притом, дружок, что у меня для тебя неприятный сюрприз. Из тридцати шести благополучно вернувшихся участников экспедиции двадцати двух сейчас нет в живых, а четырнадцать человек бесследно пропали. Все они вернулись по родным планетам, а потом или были убиты, или стали жертвами несчастных случаев (конечно, за исключением тех, кто просто ушел на работу и не вернулся). Комиссия моего ведомства признала несостоятельной единственно приемлемую гипотезу заражения участников экспедиции неизвестным вирусом, поскольку:
1. Нарушений карантинного режима не было выявлено (даже ученые не имеют права вывезти с планеты ни одного предмета).
2. В связи с экстренностью обстоятельств участники экспедиции были подвержены многоэтапному медицинскому контролю, и прежде чем их отпустили по домам, провели около двух месяцев на закрытой орбитальной станции.
3. Науке неизвестен вирус, который притягивает к инфицированному убийцу, грабителя, маньяка или неопытного водителя.
Кроме того, есть еще одно весьма загадочное обстоятельство. Участники экспедиции проживали в восемнадцати городах, расположенных на семи различных планетах. В каждом из них, начиная с момента гибели или пропажи ученого, зафиксирована резкая вспышка преступности. Я не знаю, в чем дело, но если это совпадение, то, мягко говоря, сказочное. Разгадка кроется где-то на поверхности этой планеты. Советую начать поиски с квадрата, в котором пропал экспедиционный отряд.
Ты на планете один, так что будь предельно осторожен. Частота канала связи указана в приложении 1.
Дедуля».
«Уж лучше бы меня сразу повесили!» - Настроение у Палиона в конце чтения упало ниже нулевой отметки. Разведчик с трудом мог представить, через что ему придется пройти: вживаться в образ древнего лапотника, общаться с людьми, которых и людьми-то назвать ему было сложно, скорее малограмотными, необразованными особями человеческого вида; да еще и бродить по бескрайним просторам, разыскивая неизвестно что. Лачек в полной мере прочувствовал, как он прогадал: пытаясь убежать от смерти, выбрал смерть долгую и мучительную, отягченную ностальгией по привычным удобствам и бесконечными скитаниями. Однако отступать было поздно, мини-лайнер наверняка не взлетит, пока он на борту.

Глава 3
БЕЗ ОСИНЫ И СЕРЕБРА

Увиденное не шокировало колдуна, но заставило всерьез призадуматься. Нападение на конвой возле топей теперь уже не казалось заурядным случаем грабежа. В принципе Вебалса не интересовало, получит ли король сполна барыши, причитающиеся с его верноподданных, или кому-то, например его фаворитке, придется немного обождать со строительством шикарного особняка в центре столицы и небольшого уютного гнездышка-замка где-нибудь в Долине Роз. Важно было другое. Следы недавних событий наталкивали на сладостную мысль, что ему наконец-то посчастливилось напасть а след врага: хитрого, могущественного и опасного повелителя чудовищ, которого в отличие от него самого не преследовала ни Церковь, ни Орден, притом лишь потому, что не догадывались о его существовании. Кергарн умел маскироваться и достигать своей цели чужими руками, чаще всего очень грязными, волосатыми и когтистыми. Искусство оставаться в тени и скрывать от противника до самого последнего момента решающий ход сложной комбинации было его коньком, его козырем, используемым умело, хладнокровно и жестоко. Вебалс уже два месяца шел по его следу и лишь сейчас получил знак, что, возможно, создатель ночных кошмаров находится где-то вблизи, то есть в радиусе сорока - пятидесяти миль.
Лишившаяся обоих задних колес телега стояла прямо на обочине дороги. Ее борта были перепачканы кровью, судя по цвету и запаху, человеческой. Чтобы убедиться в этом, Вебалс не побрезговал лизнуть омерзительные багровые сгустки запекшейся крови. Одно предположение, о котором он благоразумно не стал заикаться при сотнике, отпадало. Ополченцы не вступили в сговор с помощником сборщика податей и не украли казну; на них действительно напали, притом бойцы Марвета разбежались не сразу, а даже пытались оказать какое-то подобие сопротивления.
Пятна крови виднелись не только на траве и на отвалившихся колесах, лежащих тут же, поблизости, но и на обломках веток в дорожной грязи. По маленькому пятачку возле телеги были разбросаны обломки оружия: переломанные пополам копья, пара разбитых щитов и окровавленное топорище, на котором были заметны отчетливые отпечатки от чьих-то больших и острых зубов. Трупов, конечно же, не было, если не считать куска плоти размером с кулак, выдранного из тела прямо вместе со звеньями кольчуги, да нескольких пальцев возле колес. Одним словом, беглого взгляда было достаточно, чтобы с полной уверенностью сказать, что на отряд на самом деле напала настоящая нежить, а не нацепившие для устрашения звериные маски разбойники. Но вот только свидетельств, что это были вутеры, а не другая разновидность тварей, обнаружить так и не удалось. На месте гибели обоза колдун не нашел даже маленького куска шерсти, не то чтобы фрагмент тела чудовища. Удивил Вебалса и еще один факт. Кстати, именно он и натолкнул трясущегося от утреннего холода колдуна на прозорливое предположение.
Сундук с казной исчез с телеги, а, по словам сотника, он был большим, тяжелым, кованым. Лесным тварям золотые монеты ни к чему, а до серебра некоторые из них вообще не могли дотронуться. Версия, что сундук забрал случайный проезжий, которому посчастливилось утром, через несколько часов после бойни, направить коня именно по этой дороге, могла бы показаться наиболее вероятной, но, к сожалению, отпадала. Только сумасшедший стал бы тащить за собой огромный сундук с королевскими гербами и пломбами казначейства.
«Нет, везунчик распотрошил бы добычу на месте, набил бы карманы и дорожный мешок до отказа монетами и как можно быстрее постарался бы покинуть окрестности, - пришел к заключению Вебалс, осмотрев каждый дюйм под телегой и возле нее. - Сундука нет, золото по земле не рассыпано, да и выброшенных вещей не видно, а ведь он непременно избавился бы от дорожного хламья, чтобы освободить в мешках побольше места для ценного груза. Я на его месте поступил бы именно так, и не только я, любой, кто в здравом уме».
Вывод напрашивался сам собой. Нападение не было случайным, тварей подчинили своей воле и заставили атаковать именно этот отряд, тем более что вооруженные ополченцы - не самая легкая добыча. «Глупо охотиться на дикого кабана, когда по скотному двору бродит ожиревший свин, у которого, кстати, и мясо вкуснее». - Вебалс нахмурил лоб, пытаясь представить, кого бы он, будучи на месте Кергарна, «ангажировал» для этой работы.
Насколько он знал, в окрестностях водилось более тридцати видов чудовищ. Около двадцати отпали сразу, так как либо не имели рук, либо были совершенно неуправляемыми. Среди оставшихся выбрать было трудно, но, зная предпочтения своего заклятого врага, Вебалс сделал ставку на оборотней или вутеров, которых не зря боялись горожане. Большую часть времени, пребывая в человеческом обличье, и те, и другие были весьма уязвимы, а значит, более сговорчивы. Кергарн всегда путешествовал один, не брал с собой слуг из числа своих детищ, следовательно, участников грабежа стоило поискать где-то поблизости, например, в одной из местных деревень, где они могли спокойно прятаться под личиной обычных пахарей и скотоводов. Отличить их от людей было почти невозможно, даже вампиры-обладатели чуткого обоняния редко замечали подвох. Но он, Вебалс из рода Озетов, узнает тварь под любой маской; его кровожадным хитрецам было не обмануть.
Идея проверить окрестные деревни понравилась Вебалсу сразу. Она не только исключала необходимость шастать до полнейшего изнеможения по лесам да болотам, которых по дороге от Лютена до Дукабеса было великое множество, и уж всяко больше, чем пустошей да полей, но и давала возможность немного передохнуть на теплом сеновале, перекусить и разжиться хотя бы крестьянской одеждой. Судя по утру, день собирался быть немногим теплее, чем ночь. Вебалса бил озноб, и вот-вот должна была начаться горячка. Сама по себе простуда не представляла опасности для колдуна, но болезнь ослабляет организм, притупляет мозг и истощает силы. Он же должен быть в отменной форме, только в этом случае у него имелся шанс выжить и уйти от опасностей, скрывавшихся почти за каждым кустом, не говоря уже о служителях Ордена, мечтавших поднять его на копья и зачесть себе еще один рыцарский подвиг в нелегкой борьбе Добра со Злом.
Сомнительная цель полностью соответствовала несуразным способам ее достижения. Однако Вебалс уже устал убеждать тупоголовых прямолинейных «Небесных Братьев», что он не враг им, что он вне этой дурацкой игры, делящей всё и вся на черное да белое. Победить в войне с Орденом он не мог, красоваться на виселице или колу ему не хотелось, значит, оставалось только бежать, уходить от преследователей, постоянно путающихся у него под ногами и вечно мешающих успешной реализации его личных планов.
Вот он и бегал, притом как в переносном, так зачастую и в прямом смысле. В это морозное утро быстрое передвижение ногами позволило разогреть онемевшие от холода мышцы. На осмотр места схватки понадобилось не более четверти часа, но за это время колдун основательно озяб. Если бы в этот момент на дороге показались рыцари Ордена, то вряд ли промерзшая до самых костей «дичь» смогла бы оказать им достойное сопротивление, даже добежать до леса не хватило бы сил.
Через полчаса бега по пустынному тракту Вебалс достиг развилки. Дорога направо шла в Дукабес, поросшая травою и залитая дождевою водой колея слева уходила в лес, за которым наверняка находился небольшой хутор или маленькая стоянка лесников, занимавшихся не только заготовкой древесины, но время от времени и охотой, с недавних пор редким промыслом в здешних местах. Взвесив плюсы и минусы встречи с нелюдимыми покорителями леса, Вебалс все-таки решил свернуть налево, хотя и боялся, что бородатые мужики с топорами да пилами окажут ему весьма нерадушный прием, прочем, опасения оказались напрасными. Примерно через версту дорога снова вывела бегуна на опушку, где находилась окруженная с трех сторон болотом маленькая деревушка. Деревянные домики на дубовых сваях плотно прижимались друг к дружке стенами. Семь из дюжины строений были хозяйственными постройками, из которых потягивало специфическими ароматами сушеных лесных трав и целебного болотного мха. Жителей не было видно, только в одном из сараев копошился приземистый мужичок в овчинной шкуре, ворошащий вилами высушиваемую траву и аккуратно развешивающий на веревках пучки готовой зелени.
Болотник издали заметил приближение подозрительного чужака: голого по пояс, со странной стрижкой, да еще и с мечом на боку. Пегая борода пожилого крестьянина стала дыбом, а крепкие руки перехватили черенок вил, чтобы в случае покусительства незнакомца на святая святых, то есть его бесценные заготовки, было сподручнее нанести удар.
- Кто таков, чего надо?! - вопросил суровый мужик, как только Вебалс достиг перекошенной, тонущей на полметра в воде изгороди.
Крестьянин был не один: в маленькой хибарке, примыкавшей стеною к сараю, послышался тихий скрип половиц. Вебалс насторожился, и не потому, что кто-то наблюдал за ним через щель в двери, а потому, что в остальных домишках было мертвецки тихо.
- На большаке бандюги напали, - неподдельно стуча от холода зубами, пролепетал колдун. - Мне б обогреться, пожрать да вздремнуть.
- Не туда забрел, уходи, - проворчал неприветливый производитель сушеной травы и повернулся к гостю мокрым от сидения на сырых ступенях задом.
- Да куда ж мне, я вон до тебя едва доплелся. Не оставь в беде, мил-человек, я отблагодарю! - пустился в уговоры чернокнижник, который на самом деле и устал, и продрог. - У меня вон еще чего осталось... в сапоге запрятал.
Двухсиндорная серебряная монета описала в воздухе дугу и, пролетев более шести шагов, шлепнулась на настил точно под ноги болотника. Мужик повернулся, лениво посмотрел на упавший в грязь кругляш и махнул рукой, подавая знак: «Проходи!» Вебалс не заставил себя просить дважды: быстро перемахнул через шаткую изгородь и тут же уселся на пень возле небольшого костра, разведенного прямо у входа в сарай.
- Меч от разбойников тоже в сапоге схоронил, или он у тебя в штанах был запрятан? - поинтересовался крестьянин, не отрываясь от ворошения завядших стеблей тростника и пахучей серо-зеленой массы, смеси ила и мха.
«Он не подобрал серебра, нужно быть начеку», - отметил про себя внешне бесшабашный гость, осторожно подвинувшись и пересев на трухлявом пне так, чтобы было одновременно видно и бородатого мужика, и дверь, через которую за ним подглядывали.
- Не-а, меч отцовский, родовой, упросил оставить, - разыгрывающий из себя доверчивого простачка путник облегченно вздохнул; переворошив траву, докучливый хозяин все-таки поднял с настила монету и небрежно засунул ее за пазуху.
- Фила, хватить на мужика таращиться, бесстыдница, поди хлеба принеси, похлебки да молока!
Из домишки появилась вполне благовидная девушка лет двадцати. Вебалс даже счел бы ее весьма привлекательной, если бы не исходивший от нее аромат травяной выжимки, не перепачканное лицо и не въевшиеся в ткань платья грязно-зеленые разводы.
- Эй, хозяин, за два синдора можно и на мясо рассчитывать! - возмутился отогревшийся у огня колдун.
- Мяса мы не едим, нету у нас его, - с тоскою пробурчал мужик и опечаленно шмыгнул носом. - Фила, добавь гостю в миску вяленой репы, ну, той, что вчера кот жрать не стал!
- Спасибо, не надо! - поспешно выкрикнул Вебалс, боясь даже представить, каков этот залежавшийся деликатес на вкус.

* * *

Возможно, он опоздал с предупреждением, а быть может, и нет. По крайней мере то, что ему принесли, выглядело так, как будто уже побывало у кого-то в желудке, источало омерзительный аромат залежалых продуктов, слегка завуалированный запахами чеснока и лука, и явно было отвратно на вкус. В богатом королевстве, крестьяне живут впроголодь, этой новостью Вебалса было не удивить. Усилием воли он непременно заставил бы себя попробовать яство, если бы его нос не почуял слабые флюиды цендарового мха, едва различимые в амбре протухших продуктов. Его хотели усыпить, значит, жители деревушки все-таки были чудовищами.
«Наверное, трава нейтрализовала на время действие серебра. Старик недаром сначала дал монете полежать на пропитанном соком травы настиле, а уж затем взял ее в руки. Хитер, паразит, ох, хитер! - подумал Вебалс, с сожалением глядя на помогавшую отцу Филу. - Если бы девчонку причесать, одеть да отмыть, получилась бы настоящая красавица. Жаль, очень жаль, но и ее придется убить, только вначале расспрошу парочку кое о чем».
- Ешьте горяченькое, ешьте, господин хороший, вам сейчас согреться надо! - застенчиво пролепетала девица, бросая украдкой кокетливые взгляды на обнаженный торс гостя.
- Спасибо, милая, но горячущего с детства не люблю, пускай немного остынет, - ответил Вебалс, отодвинувший в сторону миску и начавший трапезу необычно, с хлеба и молока. - А скажи-ка, милая, соседи ваши где? Что-то уж больно в деревушке тихо.
- Жри, грейся и вопросов не задавай! - огрызнулся отец, блюдущий невинность своей чумазой дочурки и пресекающий на корню все ее контакты с посторонними мужчинами. - На промысел в лес все еще вчерась ушли, - затем все-таки снизошел до объяснения старик.
- На промысел? - удивленно вскинул брови Вебалс. - Не страшно? Говорят, в лесу страшилища водятся, зверье жуткое всякое!
- Самый страшный зверь - голод, - проворчал старик, не отрываясь от работы. - Он тебя изнутри жрет, медленно, каждую косточку смакует. А твари, что твари? Повезет, ни одной не повстречаешь, а если уж... значит, судьба такая, зато подохнешь сразу, долго не мучаясь! - закончив работу, старик обернулся и сурово посмотрел на разговорчивого гостя из-под густых, сросшихся в одну толстую полосу бровей. - Чего похлебку не жрешь, брезгуешь?!
- Язык второпях обжег, - пытался отговориться Вебалс. - А другие деревушки в округе есть, как туда добраться?
Колдуну не удалось сбить с толку догадливого крестьянина. Суровый мужик в овчине понял, что гость, хоть и прикидывался дурачком, был на самом деле не так прост и раскусил его хитрую уловку с сонным мхом. Раздался свист, Вебалс быстро упал на бок, уходя от двойного броска. Крестьянин ловко метнул в него вилы, а достойная отца дочурка бросила в спину разделочный нож. Колдун сгруппировался, вскочил на ноги и, выхватив из ножен меч, накинулся на уже успевшего вооружиться топором мужика. Несмотря на то что клинок был узок и короток и поэтому считался недостаточно хорошо разбиравшимися в тонкостях ратного дела обывателями «несурьезным оружием», Вебалс знал его истинную цену и ни за что бы не променял его на более уважаемый непросвещенной общественностью инструмент убийства.
Занесенный для удара топор летел навстречу голове колдуна, но, едва коснувшись, острый меч срубил топорище, а левый кулак Вебалса впился в правый висок дилетанта-отравителя. Мужик ойкнул, обмяк и упал, выпустив из руки острый обрубок. Прежде чем добить его, колдун увернулся от второго ножа, брошенного замарашкой, и только затем погрузил острие в неровно вздымавшуюся грудь поверженного врага. Девица пронзительно завизжала и кинулась к дому, то ли со страху, то ли в надежде пополнить арсенал летающих лезвий. Вебалс догнал ее в три прыжка и сбил с ног точным тычком рукояти меча между лопаток. Затем, терпя боль от порезов острых ногтей и уворачиваясь от хаотичных ударов колотящих его конечностей, колдун разорвал на Филе платье и крепко связал ее неровными лоскутами пропитанной соками трав материи.
- Зачем?! - задал вопрос Вебалс, предварительно уняв истерику связанной пленницы сильным ударом ладони по щеке. - Говори, дрянь, зачем вы меня убить хотели?! Денег при мне нет, ценных вещей тоже.
Девушка жалобно поскуливала, плакала и смотрела на мужчину расширенными от страха глазами, чертовски красивыми даже в этот момент.
Будь охочая до крови семейка оборотнями или вутерами, колдун не справился бы с ней так легко. Еще в ходе боя Вебалс с удивлением понял, что противники были обычными людьми.
- У меня же ничего нет, дура! Зачем, зачем вы напали?! - тряс за волосы упорно молчавшую Филу колдун. - Ну, что, что с меня, голодранца, взять?!
- Мясо, - вдруг слетело с трясущихся губ.
Короткое слово, состоящее всего из четырех букв, полоснуло по сердцу Вебалса не хуже лезвия ножа. Колдун вдруг понял мотив и ужаснулся своей догадке. Деревушка на болотах испокон веков снабжала городских аптекарей и знахарей округи целебными травами. Этим крестьяне и жили, вознося хвалы божеству плодородия за то, что среди тины водился целебный мох, единственный источник их существования. Появление нежити в лесах сделало невозможным охоту. Однажды ушедшие из деревни в чащу крестьяне так и не вернулись, став добычей кровожадных хищников, остальных добил голод. Рыцари Ордена саранчой прошлись по королевству, изведя добрую половину целителей, обвиненных в колдовстве, сговоре с темными силами, а также в осквернении святых запретов и таинств божественного промысла, врачевания, которым с недавних пор могли заниматься лишь монахи-здравники из храмов. Выжившие лекари затаились и уже не покупали выжимки да мох. Отец Филы занимался заготовкой впрок, в надежде, что когда-нибудь жизнь снова изменится, и к ним вернутся прежние, добрые времена.
Старик провозился всю жизнь на болоте, не умел делать ничего другого, а если бы даже и решился стать пахарем, то все равно бы не смог бросить вымершую деревню на сваях и уйти. Кому нужна парочка не умеющих ни жать, ни сеять крестьян? Их не приняла бы ни одна из сельских общин. Лишние рты - лишние проблемы и хлопоты, лишние налоги, которые нужно за них платить в казну. Загнанные в угол судьбой сборщики трав долго мучались без нормальной еды и, наконец, решились попробовать человеческого мяса. Так просто и отвратительно!
- Скольких вы уже съели? - произнес Вебалс, поднося острое лезвие меча к горлу притихшей Филы. - Скольких, отвечай!
Если бы колдун услышал любую цифру, то девушку пришлось бы убить. Попробовавший раз человечину входил во вкус, и его уже было не отвадить от пожирания себе подобных. Поначалу вынужденное людоедство быстро и незаметно превращалось в норму жизни.
- Ты... ты первый, - затрясла напуганная девушка головой, - мы...
Вебалс не дал ей договорить. Надавив пальцами на скулы, колдун разжал ей рот, а затем, ловко перехватившись за нижнюю челюсть, открыл его широко-широко и плотно прижался лицом к перепачканной грязью, заплаканной мордашке пленницы, так что его нос вплотную коснулся ее языка.
Бедняжка уже давно ничего не ела кроме грибков-плесняков, чеснока, лука да вяленой репы. Видимо, даже молоко, которым его попотчевали, было припасено для особого случая и не бывало в желудках пережившей односельчан парочки. Частично убедившись в правдивости ответа, Вебалс встал и обошел дома. Следов каннибализма не было видно, и невдалеке от кромки болота виднелись шесть относительно недавно вырытых могил. Соседи Филы не отважились пойти на охоту в лес и умерли своей смертью. Если бы их съели, то не стали бы хоронить объедки по отдельности, вообще бы не стали хоронить, побросали бы кости в воду, да и дело с концом.
В одном из домиков колдун случайно нашел старенькую, обшитую стальными пластинами куртку без рукавов. Надев ее, мужчина почувствовал, как по вновь остывшему телу прокатилась волна живительного тепла. Затем он вернулся к сарайчику и, не обращая внимания на постанывания и верчения по мокрой траве обнаженной пленницы, стянул с трупа ее отца вполне еще пригодную для носки овчину.
- Как добраться до ближайшего селения, настоящего, а не такого, как ваше болотное царство? - спросил колдун и, не получив сразу ответа, снова приставил к горлу девушки окровавленное острие меча.
- Вдоль опушки леса, потом полем версты четыре, там Бобровые Горки будут, - прошептала девушка, завороженно глядя на зловеще блестящее перед глазами лезвие.
- Сколько народу?
- Человек сто... или больше, у них новеньких много...
- Новенькие, это здорово, это замечательно, - усмехнулся колдун, чувствуя, что среди недавно пришедших в округу он обязательно найдет парочку-другую тех, кого искал. - А трактир там есть или кабак какой?
- Второй дом с окраины, сразу приметишь, - пролепетала Фила и зарыдала, предвкушая, что вот-вот ее постигнет участь отца, если, конечно, незнакомец не захочет перед убийством с ней немного порезвиться.
У Вебалса и в мыслях не было обижать девочку, как, впрочем, и бросать ее одну среди обветшавших домов, в которых в любую ночь могли появиться призраки, существа мстительные и злобные, тем более если их тела умерли с голоду. Все еще держа меч у горла пленницы, колдун развязал путы на ее руках. Внезапная вспышка гнева или необузданное стремление жертвы спастись бегством могли все испортить и не дать ему совершить то, что он чувствовал необходимым сделать.
- У твоего отца за пазухой два синдора серебром, здесь еще четыре, - справившись с тугими узлами, колдун достал из-за голенища сапога припрятанный кошелек, развязал его и небрежно бросил на не прикрытый одеждой живот Филы две монеты. - Похорони отца и уходи отсюда, немедленно. Уходи, нечего здесь делать! По деревням не шастай, народ сейчас злой, лютый, непременно обидят. Иди в Банеру, это большой город к северо-западу от Дукабеса, денег на дорогу вполне хватит. Держись подальше от стражей, солдат и воров! Деньги отберут, тебя опозорят и в кабак продадут, пьяницам на потеху. В Банере найдешь лекаря Моза Ортоба, его любой там знает. Он не прячется, практикует открыто, поскольку пожизненное разрешение от Церкви выхлопотал. Скажешь толстяку Мозу слово мудреное: «Альдаберон», он тебя приютит, кормить будет и к работе своей пристроит. Девка ты, видать, толковая, с детства к травам, мхам да кореньям приученная, ты ему сгодишься. Ему про меня рассказать можешь, остальным ни гу-гу!
Таинственно приложив указательный палец левой руки к губам, Вебалс повернулся спиною к все еще хлопающей ресницами девице и так и пошел в сторону леса. На душе у колдуна скребла целая орава диких котов, ему было горько и обидно за людей, доведенных до грани безумия и отчаяния. Горе несчастным, находившимся между двух огней, боящимся по ночам кровожадных тварей и страдающим при свете дня от благородных помыслов Священного Рыцарства!
«С одной стороны Свет, с другой - Тьма, а посередине непроглядная Серость, так и проходит жизнь большинства людей, в страхе, голоде и отчаянии!» - печально вздохнул Вебалс из рода Озетов, не спеша шагавший в деревню с глупейшим названием: «Бобровые Горки».
Иногда люди вызывают антипатию с первого взгляда, книги не нравятся, как ты только увидел пеструю, аляпистую обложку и еще даже не успел прочесть названия. Интуиция - чувство загадочное, логически необъяснимое, но оно редко подводит хозяина, будь он отважный охотник, верный слуга, благородный вельможа или всеми презираемый колдун.
Бобровые Горки не понравились Вебалсу задолго до того, как он достиг первого дома. Слишком спокойной и мирной была окрестность, точно как тот тихий омут из народной поговорки, в котором отсиживалась, поджидая беспечных простачков, всякая нечисть. В поле, шагах в ста от опушки леса, одиноко возвышалась деревянная сторожевая башня, защищенная от нападения лесных тварей двумя кругами вкопанных в землю кольев. Подобные строения начали появляться возле деревень полтора-два года назад, когда в спокойных лесах вдруг ни с того ни с сего завелась нежить. Сторожевые посты, рвы вдоль окраины и смотровые вышки вошли в жизнь крестьян и были так же необходимы любой деревне, как колодцы, общинный амбар, церковь и кладбище.
Вебалса поразило не наличие башни, и не то, что в ней никого не было, а ее запущенное состояние. Перекошенные опорные столбы, сгнившие от дождей доски на крыше, нехватка половины ступеней на лестнице и поросшие травою колья, парочка из которых уже упали на землю, свидетельствовали, что сельская община уже давно не выставляла охранных дозоров по ночам. Несколько лет назад в этом не было бы ничего удивительного, но в нынешние тревожные времена такая беспечность была равносильна коллективному стремлению к самоубийству.
В поле собирали остатки урожая два-три десятка женщин, одних, без вооруженных мужчин. До наступления темноты было еще далеко, однако страшны не только звери, но и разбойники. Видимо, молодые крестьянки были настолько сильны и самоуверенны, что не ведали страха и не нуждались в защите. Появление на дороге мужчины в броне и с оружием не вызвало переполоха в женской трудовой артели. Парочка бойких толстушек даже приветливо помахали Вебалсу руками, подзывая приблизиться, и громко отпускали такие вольные шуточки, от которых раскраснелся бы не только монах, но и не пропускающий ни одной юбки повеса.
Чем ближе подходил Вебалс к деревне, тем больше убеждался, что шел по верному следу. Гробовая тишина и спокойствие, отсутствие собачьего лая и какая-то неестественная умиротворенность округи заставили бы незамедлительно повернуть обратно любого даже самого отважного путника, но только не колдуна, осознанно ищущего встречи с нежитью.
Логово тварей находилось поблизости, возможно, в самой деревне. Человекоподобные чудовища были не только сильны, но и умны. Они явно заключили соглашение с крестьянами деревушки и оберегали от опасностей тех, кто давал им приют и помогал маскироваться днем. «А что, не все же оборотням по лесам шастать, хочется ленивцам и на теплой печи поваляться, и капустного супчика вдоволь нажраться, чтобы перед ночной охотой сил поднабраться да брюхо прочистить. Добычи кругом полно, почему бы десяток-другой крестьян пока в живых не оставить? Зато какие преимущества, какие удобства! - размышлял Вебалс, уже давно предчувствовавший наступление момента, когда быт лесных да болотных чудовищ выйдет на совершенно иной, качественно новый уровень. - Ведь и люди когда-то давно жили в сырых пещерах, занимались только охотой и лишь спустя много столетий принялись обрабатывать землю. Все в мире течет, все изменяется. Стоящий на месте обречен на вымирание, как пловец, уставший дрыгать ногами».
Первым домом с окраины была церковь: опрятная, ухоженная, но какая-то заброшенная, даже несмотря на то, что возле входа стояло около десятка прихожан, а из распахнутых настежь дверей доносились песнопения. Вера сильна не обрядами, а той искрой, что у прихожан в душе. У здешней же паствы животворного огонька внутри не было, люди пришли на моление лишь потому, что так было принято, что посещать два раза в неделю святилище требовали устоявшиеся поколениями обычаи. Вебалс сконцентрировался и, едва заметно прищурив глаза, проверил мысли, витавшие возле обители духовности. Несколько человек предвкушали, как вскоре напьются на грядущем празднике, парочка крестьян возжелали жену ближнего своего, притом одну и ту же пышногрудую особу. Кто-то прикидывал, как свести концы с концами и дожить до весны, кто-то продумывал, как потратить заработанный барыш. Во всех мечущихся душах совершенно не было веры, но зато присутствовал приглушенный, загнанный в дальний угол сознания страх.
Жители деревни боялись, и Вебалс догадывался чего. Крестьяне представляли тот черный день, быть может, из не такого уж и далекого будущего, когда соглашение с опасными соседями будет нарушено. Волки и овцы не уживаются вместе, рано или поздно обязательно должна наступить кровавая развязка. Стоит нежити найти пристанище получше, как их бывшие союзники мгновенно превратятся в праздничный ужин, устроенный в честь переезда.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

«Сами виноваты, вполне такую участь заслужили, - пришел к заключению Вебалс, уставший вылавливать из воздушного эфира обрывки чужих мыслей. - Жизнь - это борьба, а не трусливое соглашательство. Ищущий компромисса находит лишь смерть. Рано или поздно это случается с каждым, кто отдает бразды правления своей судьбой в чужие руки, как правило, не очень чистые».
Покосившаяся набок изгородь из стволов и веток порубленного в прошлом году березняка отделяла двор церкви от маленькой площадки перед старым деревенским амбаром, названным явно склонной к преувеличению глупышкой Филой трактиром. Ворота отслужившего свой век хранилища были широко открыты, внутри виднелись столы, скамьи и вяло перемещающиеся между ними тени, слышались голоса, отрывистые смешки, не переродившиеся в дружный хохот, и грохот деревянных кружек, то стукающихся друг о дружку, то громко опускаемых потерявшими крепость руками на крышки столов. Дочь болотника ничего не напутала, в этом убогом сарае действительно находился трактир, точнее, место общинного сборища, где каждый вечер собирались утомленные работой в поле крестьяне, чтобы выпить, занюхнув перепачканным навозом рукавом, и обсудить последние события размеренной, сельской жизни.
Наверняка единственный священник на всю округу не одобрял оскверняющего основу основ веры соседства с местом шумного гульбища, но народ в деревне жил простой, руководствовался не высокими соображениями и эфемерной моралью, а весьма практичными представлениями об удобстве и экономии времени. Сразу после проповеди женщины шли по домам, а их супруги, один за другим, перешагивали через плетеную ограду и, подбоченясь, с чувством собственного достоинства устремлялись в черную бездну распахнутых ворот.
Карет и телег перед входом не было, но к изгороди находившегося по соседству скотного двора были привязаны несколько лошадей. Жалкое подобие трактира все-таки посещалось приезжими: скорее всего или заплутавшими в окрестных лесах да болотах странниками, неудачно срезавшими путь, или лицами, по каким-то причинам сторонившимися большаков. Гадать Вебалс не стал, тем более что в данный момент чахлую травку возле забора щипали всего три животных с просвечивающимися сквозь кожу ребрами, несчастных, замученных тружеников бездорожья, никакие походивших на откормленных, породистых скакунов и кобылиц «небесного рыцарства».
Хозяев кляч зоркий глаз колдуна нашел сразу, едва его нога успела переступить порог заведения с земляным полом и огромными щелями в стенах и крыши. Одним из них был надменный дворянин, властелин какой-то захудалой деревушки в дюжину-другую халуп. Второй - казенный посыльный, видимо, по неопытности и юношеской торопливости загнавший своего жеребца и прикупивший по случаю первый попавшийся под руку парнокопытный скелет, покрытый сверху тонкими нитями дряблых мышц и обтянутый мерзкой с виду морщинистой кожей. Третьим странником оказался черноволосый, обросший густой щетиной солдат, судя по повадкам, наемник, а по затертым временем эмблемам на покрытом дюжиной неаккуратных заплат мундире - из армии соседнего королевства. Угрюмые приезжие, конечно же, расположились в дальнем углу за отдельным столом и не обращали внимания на окружающих их «детей земли», которых, в свою очередь, ничуть не волновало, мешает ли их галдеж с частым вкраплением изощренных ругательств отдыху утомившихся с дороги скитальцев.
Гордо восседавший на пивном бочонке толстяк лениво принял из рук нового посетителя позеленевший медяк и налил в кружку пенной жидкости, сильно отдающей овсом и позапрошлогодним сеном. Вебалс мог расплатиться и серебром, но не хотел вызывать подозрений, его новая одежда, местами протертая и драная, не соответствовала монетам среднего достоинства.
Компания завсегдатаев не понравилась колдуну сразу. Он мог поклясться, что по крайней мере пятеро из шестнадцати бойко стучащих кружками крестьян изменят свой облик с наступлением ночи. Уж слишком широкими были на них хламиды, затянутые кожаными поясами, слишком большими прорези для шеи и рук. Когда придет время выпускать клыки и наращивать мышцы, чудовище может не успеть скинуть одежду, а менять рубахи и штаны каждую ночь весьма накладно. Нежить училась, училась на своих ошибках и старалась добиться абсолютного сходства с людьми во всем, даже в прижимистости и скупости, почему-то называемых обывателями разумной бережливостью.
Вебалс не стал присоединяться к случайно попавшим на деревенское пиршество гостям, тем более что они хоть и сидели за одним столом, друг с другом не общались, угрюмо таращились в кружки и изредка шевелили деревянными ложками в потрескавшихся мисках. Приметив стоящую вдалеке от столов скамью, Вебалс прошествовал к ней и, сев поперек шаткой конструкции, водрузил на нее свою кружку.
Пена быстро осела, к счастью, отвратного пойла оказалось не так уж и много. На самом деле пить колдун не собирался, как из-за опасения быть отравленным, так и из чувства брезгливости. Он лишь подносил кружку к губам и шевелил кадыком, делая вид, что глотает пахучую жидкость, наверняка разбавленную жижей из лужи со скотного двора.
Время шло, точнее тянулось. Вебалс ждал наступления темноты, до которого, по его подсчетам, оставалось не так уж и долго. Земля под скамьей становилась мокрее и мокрее с каждой вылитой на нее кружкой. Присутствующие не замечали обмана, а быть может, только делали вид, что в принципе было не так уж и важно. Сгущавшиеся над деревней сумерки должны были расставить все точки над «i», показать, кто есть кто и кто на что годен. Компания крестьян разрослась, набранный градус сделал деревенщин более шумными, на подозрении у колдуна теперь уже находилась целая дюжина не хмелеющих гуляк и неожиданно пересевший за общий стол наемник. В отличие от посыльного и «властелина болотных трущоб» бывший солдат не уехал и не собирался покидать Бобровые Горки в ближайшее время. Его поведение было подозрительным, Вебалс почувствовал какой-то подвох и поэтому решил прислушаться к ведущемуся за столом разговору. Сделать это оказалось не такуж и просто, стук посуды, гвалт и шум отодвигаемых-подвигаемых скамей значительно снижал восприимчивость чуткого уха. Но при желании возможно все, даже обучить базарного торгаша хорошим манерам.
- Послушай, я хорошо заплачу, честно, проведи меня на болота! - еле сдерживаясь, чтобы не врезать в ухо несговорчивому деревенскому парню прошипел наемник, крепко вцепившийся в его локоть.
«Видимо, просит не в первый раз, теряет терпение», - констатировал Вебалс, не сводивший глаз со странной парочки. К какофонии звуков прибавились новые, довольно громкие шумы: звон оружия, топот, ржание коней и скрип колес плохонькой кареты. Их природа была мгновенно определена колдуном, слух представителя рода Озетов отфильтровал их и полностью сконцентрировался на разговоре. Это были не рыцари Ордена, а всего лишь какой-то заезжий чиновник с четырьмя охранниками, по-видимому, намеревавшийся промочить горло и разузнать дорогу у хозяина трактира-амбара.
- Двадцать синдоров!
- Отстань, сказал! Опасно там, твари водятся, - ответил крестьянин, выдергивая руку из тисков сильных пальцев. - Болото это прям посреди леса находится, туда всей деревней идти, и то боязно. Хошь провожатых нанять, со старостой говори, а ко мне не лезь!
Солдат не послушался и продолжал уговоры, лишь изредка прерываясь, чтобы отхлебнуть пива из кружки. Дальше Вебалс не стал утруждать слух, он и так прекрасно знал, чем окончится разговор. Наивный чужак поднимет цену до сорока, и тогда его отведут в лесную глушь, где ограбят, убьют, труп, возможно, съедят, а кости с одеждой утопят в болоте. Крестьяне не любят, когда кто-то сует нос в чужие дела и шастает по округе, тем более что тот, кого упрашивал отставной воитель, определенно сам был монстром. Наемник не принадлежал к банде чудовищ, теперь Вебалс знал это точно. Но что искал бывший кавалерист на лесных топях да еще в чужой местности, вот в чем состояла загадка. Богатые вельможи в округе не селились, да и последняя война прокатилась по этим краям лет сто, если не более, назад.
«Что бы он ни искал, уж точно не то, что я, - пришел к заключению колдун и успокоился. Чужая глупость его не волновала, тем более подогреваемая жаждой легкой наживы. - Небось наслушался пьяных россказней по кабакам. Всего за полбутылки вина любой замухрышка-бродяга такого наплетет. А доверчивый простак уши развесит и слушает бредни про то, что где-то там, в лесной глуши близ города Лютена зарыты несметные богатства».
В воздухе заметно похолодало. Мурашки, пробежавшие по коже колдуна, предвещали скорое приближение темноты. «Примерно через четверть часа солнце полностью скроется за горизонтом, и, возможно, начнется час потехи: твари оторвут свои рыла от овощных похлебок и жадно накинутся на свежее мясо, то есть на меня и других приезжих. Этот дурень-чиновник еще завалился со своими недотепами, не догадывается, дуралей, в какой веселой компании оказался. Прям поросенок, сам на праздник приходящий и на стол залезающий!.. А если они не нападут? Если они почувствовали мое присутствие или просто осторожны? Вдруг у них не заведено кормиться в деревне? И что мне тогда делать, как мне добраться до логова: идти в лес наугад, или попытать счастья в другой деревушке?!» - переживал колдун, уже потерявший много драгоценного времени.
Бывали случаи, когда чутье обманывало чернокнижника. Несколько раз он нападал первым и убивал в результате невинных людей. Широкие вороты рубах, недобрые взгляды из-под чрезвычайно густых, сросшихся бровей, невосприимчивость к хмелю, все это были лишь косвенные признаки, не доказывающие ровным счетом ничего. Колдун однажды поклялся себе, никогда не устраивать бойни, пока не увидит звериных когтей и хищных оскалов вместо широких, пьяных ухмылок.
«Нет, все же мои страхи напрасны. Праздник клыка, когтя и ненасытного брюха вот-вот должен наступить!» - с облегчением вздохнул Вебалс и, отстегнув с пояса меч, демонстративно, чтобы видели все присутствующие, отшвырнул его к дальней стене.
Крестьянское гульбище вдруг стало стихать. Человек двадцать с трудом оторвали свои грузные тела от насиженных лавок и дружно направились к выходу. Нежить не трогала «своих», тем более когда под рукой было достаточно пищи: чудаковатый солдат; четверо аппетитных охранников, которые не успеют даже обнажить мечи; жирный чиновник, разваливший нежные телеса по скамье, и он, тот, о кого оборотни да вутеры обломают клычища. Чудовищ оказалось почти в два раза больше, чем Вебалс изначально предполагал: пятнадцать одновременно отставивших в сторону кружки пропойц, трактирщик, двое его сыновей и парочка смазливых девиц из прислуги. Итого двадцать вместо двенадцати, взятых на подозрение из-за широких воротов.
«Надо впредь быть внимательнее, так и до беды недалеко». - думал колдун, оставаясь внешне спокойным, но напряженно ожидая момента коллективной метаморфозы. Однако планы Вебалса были вероломно нарушены появлением в амбаре его давних знакомых, тех, кого он меньше всего ожидал и хотел сейчас видеть.
Экспресс-инструктаж, проведенный на борту космолайнера, был хорошим, но не смог подготовить Лачека ко всем трудностям, поджидавшим его за бортом. Нельзя, просто невозможно, всего за несколько часов обучить специалиста-разведчика, да еще без практических занятий. Голова Палиона разламывалась от введенной в нее информации. Слова, реалии, понятия и образы чужого мира теснились и перемешивались между собой, сводя с ума владельца напряженно работавшего мыслительного механизма. С грехом пополам, с третьей или четвертой попытки, бывшему майору все-таки удалось сдать адаптационный экзамен и, распрощавшись с одеждой и вещами цивилизованного мира, покинуть застенки уютного, но уже изрядно опостылевшего салона представительского класса.
Двигатель корабля надрывно взревел и мгновенно подкинул несколько тонн железа и микросхем в затянутую грозовыми облаками небесную высь. Палион остался один, в поле, в непривычной, пропитанной чужим потом одежде, с допотопным оружием и с огромным мешком медных монет, совокупная ценность которых не превышала ста синдоров. Сумма довольна приличная, чтобы опасаться встречи с разбойниками, но мизерная, чтобы надеяться просуществовать на нее какое-то время.
Болото, в котором пропал один из отрядов экспедиции, находилось где-то в лесах между Лютеном и Дукабесом, на удалении в сорок семь миль от места высадки. Смешное расстояние по меркам прежней жизни. Даже списанный, разваливающийся на ходу транспортник с морально устаревшим миталовым двигателем преодолел бы его за пять минут, но здесь, на лоне дикой природы, пространство измерялось по-другому: днями, а не минутами пути да еще с поправкой на бездорожье и местных жителей, как нарочно пытавшихся осложнить бывшему майору жизнь.
На дороге в Дукабес Палиона остановил конный патруль королевской стражи. Незнание местного диалекта вновь прибывшим и нелюбовь стражников к мундирам карвелесских наемников компенсировались десятью синдорами. Проклиная некомпетентность подчиненных Дедули, не удосужившихся покопаться в архивах и снабдить его обмундированием лиотонской армии, Палион распрощался с десятью процентами своего стартового капитала, но зато получил бонус - бесплатный совет, где можно было добыть почти дармовую лошадь. К несчастью, как и в цивилизованном мире, все, что по низкой цене, обычно очень низкого качества.
Лачеку было жалко, до слез жалко бедное животное, которому он помешал спокойно провести последние дни жизни в теплом стойле, а не под седлом у непоседы, отправившегося в дальний путь по бездорожью. Однако нет худа без добра, тощие бока кобылы отменно сочетались с разноцветными заплатками на его потрепанном мундире. У жителей Дукабеса, до которого он едва успел добраться к вечеру первого дня, его внешний вид не вызвал подозрений, его преследовали по пятам только смешки и оскорбительные комментарии разодетых в атлас и шелка горожан из богатых кварталов, куда он случайно заехал вместо цеховой окраины.
В самой убогой, грязной таверне разведчик почерпнул много нового, о чем его или забыли, или не захотели предупредить. Пять синдоров, щедро пожертвованных на выпивку местным бродягам, помогли майору избежать многих неприятностей. Болтовня городского сброда уберегла его от ошибок, которые могли стоить ему свободы и жизни. Лачек узнал, что за обнажение меча в городе убивали без предупреждения, неснятие шляпы перед священником или рядом с собором считалось кощунством и святотатством и, конечно же, что запрещалось приближаться к титулованным особам ближе, чем на пять шагов, о том же, чтобы заговорить с ними, и речи не шло.
К сожалению, изрядно пропитавшиеся за его счет спиртным осведомители ничего не смогли рассказать о жизни за стенами города. Лишь один из них краем уха слышал, что неподалеку есть маленький, захудалый городишка Лютен, и что расположен он в тех местах, где обитает богомерзкая нежить, страшные существа на службе у сатаны, называемом на местном языке Вулаком. Стандартный сказочный набор кровососущих и мясопожирающих тварей был усилен несколькими специфическими для РЦК678 разновидностями, например, вутерами, теми же самыми оборотнями, но только обрастающими по ночам не собачьей шерстью, а ворсинистой чешуей, по прочности не уступающей панцирю морской черепахи. Слухов о нападении тварей на людей по городу бродило много. Для борьбы с нежитью Церковь даже создала Орден из лучших рыцарей Лиотона и соседствующих с ним королевств, но вот только собственными глазами никто из рассказчиков тварей не видел, да и в сводном отчете последней экспедиции о них не было ни единого слова.
«Средневековье - эпоха страха. Людям мерещится всякая всячина, а Церковь, поддакивая дуракам, укрепляет свои позиции... Учебник древней истории пятой ступени», - отметил про себя разведчик, не забывавший поддакивать и кивать головой, брызгающим в азарте слюной пьяным рассказчикам, фантазии которых становились все более изощренными и кровавыми по мере нарастания дармового градуса.
Посмеявшись в душе над суеверными страхами средневековых простачков, Палион решил не терять времени и выехать из города в ночь, тем более что спать на одной кровати с тараканами, вшами и прочей гостиничной живностью он еще не был морально готов. Городская стража была весьма удивлена необычным желанием заезжего самоубийцы, но за десять синдоров (стандартная ставка подкупа мелких должностных лиц) охотно пошла на нарушение приказа коменданта гарнизона и открыла перед сонной мордой престарелой кобылы скрипучие городские ворота.
Встающих из могил мертвецов, крылатых кровососов и прочих жутких созданий ночной скиталец на дороге так и не приметил, зато почти сразу за воротами ему встретилась небольшая группка давно немытых разбойников. Пятеро бродяг с самодельными кистенями и охотничьими луками позарились на его полудохлую клячу, тощий скарб и оставшиеся в мешке пятьдесят синдоров. Лачеку ничего не оставалось, как отстоять свою собственность, а заодно и оправдать гнусное прозвище Палач, благо, что холодное оружие за много веков почти не изменилось, а в Академии планетарной разведки его научили сносно владеть всем, что хоть немного колет и режет, включая пластиковую зубочистку и щербатую, оловянную вилку.
Вынужденная процедура защиты имущества не была утомительной и заняла не более пяти минут. Еще четверть часа Палион потратил, чтобы методично развесить на деревьях вдоль дороги трупы бродяг, за неимением под рукой веревок использовались кожаные пояса. Сначала он хотел закопать тела, но, вспомнив инструкции, решил поступить, как настоящий лиотонец, чтящий закон и уважающий нелегкий труд стражников и ополченцев.
К утру потерявшая подкову кобыла все-таки доковыляла до Бобровых Горок, последнего населенного пункта на его маршруте. Кузнец нашелся сразу. Наковальня и печь стояли прямо возле дороги, прикрытые от дождей лишь деревянным навесом. Лачеку уже почудилось, что ему вдруг снова улыбнулась удача, но мелкие, пакостные трудности не заставили себя долго ждать. Жители странно разговаривали с ним: предлагали за умеренную плату еду, постель и даже ночные забавы пикантного свойства, но на любой вопрос, выходящий за рамки этих тем, отвечали одно и тоже: «Иди к старосте или в трактир!», притом с интонацией: «Да пошел ты куда подальше!» Имея богатый опыт общения с начальством, мнимый наемник избрал путь попроще, тем более что в старом деревенском амбаре возле церквушки можно было и отоспаться, и перекусить.
Несмотря на неказистость посуды и сомнительную чистоту липучего стола, над которым кружилась не одна эскадрилья ожиревших мух, Лачек остался доволен ранним обедом. Стряпня местной кухарки казалась божественной, по сравнению с переработанными отбросами-консервантами, которыми ему обычно приходилось набивать неприхотливый, привычный к фабричной пище желудок. Даже теплое пиво из бочонка под трактирщиком показалось цивилизованному человеку необычайно вкусным.
Воспользовавшись тем, что в питейном амбаре днем абсолютно никого не было, кроме хозяина и прислуги, отказавшихся отвечать на его вопросы, Лачек несколько часов вздремнул. Впервые за долгое время сон был сладок и не прервался кошмарами. Майору грезились прекрасные пейзажи не затронутой промышленным хаосом природы и свободные вариации на тему когда-то прочитанных им рыцарских романов, в которых он, конечно же, был прекрасным принцем на белом коне; могучим варваром-воином, борющимся в одиночку против многочисленных орд иноземных захватчиков; или восточным султаном, пожиравшим мисками шербет и тонущим в назойливых ласках персонального гарема. Одним словом, проснулся разведчик только к вечеру и в весьма благодушном настроении.
Крестьян в амбаре уже собралось около дюжины, но выслушать предложение о походе в лес никто не хотел. Палион как древний оратор источал красноречие, как опытный психолог пытался оболванить деревенских дурней, но все было без толку. Страх перед лесной чащей, в которой наверняка не водилось никого страшнее енотов и барсуков, был настолько силен, что напрочь отбил у крестьян охоту к легкой наживе. Найти провожатого не удалось ни за двадцать, ни за тридцать, ни даже за сорок синдоров, а больше предложить Палион уже не мог. Поначалу увесистый мешок-кошелек заметно отощал уже к концу второго дня.
Ко всем невзгодам прибавилась еще одна неприятность, на него упорно таращился какой-то рыжеволосый тип в накидке из овечьей шкуры. Порою майору казалось, что бритоголовый субъект со скуластой физиономией, тонущей в зарослях нечесаных бакенбард, и тонкой косичкой на макушке, слышал все, о чем он говорил, хотя шум в амбаре стоял такой, что можно было оглушить соседа кружкой по голове, и никто даже не услышал бы грохота падения грузного тела.
Лачек упустил свой шанс найти проводника и понапрасну потерял целый день. На дворе уже почти стемнело, крестьяне начали разбредаться по домам, а оставшиеся в трактире не горели желанием в... надцатый раз выслушивать его «выгодное» предложение. И тут произошло невероятное. Покинувшие питейную мужики неожиданно вернулись обратно, а вслед за ними в ворота ворвался десяток солдат, с ног до головы закованных в блестящие латы.
Рефлекторно майор схватился за меч, но тут же убрал ладонь с рукояти. Солдат было слишком много, а он один при оружии, не считая охранников, которые ни за что не вступились бы за крестьян, и того балбеса в овчине, несколько минут назад отшвырнувшего в сторону свой меч. В голове новичка, почти стажера, закружились классификационные образы из раздела «геральдика Лиотона», Палион пытался определить, кому служили воины, и, в конце концов, поиск привел к неутешительному результату. Перед ним были мракобесы-головорезы из Небесной Братии, от которых можно было ожидать чего угодно, кроме милосердия и пощады.
«Они не уйдут, не оставят деревню в покое, пока не вздернут парочку-другую крестьян по обвинению в сговоре с нечистью и в колдовстве», - сделал вывод Лачек, припомнив из школьного курса истории, что такое «охота на ведьм» и «инквизиция».
- Вы, особо прыткие, в угол, а вы, опойки, оставайтесь сидеть! - командовал старший рыцарского отряда, угрожающе размахивая в воздухе хлыстом. - Хозяин, забирай своих холуев, и пошли вон отсюда, до вас мне дела нет!
Солдаты, точнее рыцари, поскольку членами Ордена становились лишь отпрыски благородных родов, обнажили мечи и плотной стеной перекрыли выход. Лачек хотел было вскочить и с разбегу проломить плечом стену, но передумал. Затея могла оказаться слишком опасной, наверняка рыцари окружили амбар и пресекли бы всякую попытку побега.
- Трое на выходе, остальные займитесь делом! Вы помните, кого мы ищем. Внешность не имеет значения, для хорошего колдуна личину сменить, что батраку в морозный день литр хозяйской водки выжрать. Над левой грудью родинка, чуть меньше монеты, перевернутая подкова, проверить всех! - выкрикнул командир, снимая страшный рогатый шлем.
Под стальной маской забрала скрывалось добродушное, почти детское лицо юноши, изуродованное косым, рваным шрамом. «Это след когтя, когтя очень большой кошки, тигра или льва... - присмотревшись к давней ране, решил Палион и удивился, откуда в здешних краях водились тигры.
«Хорошего же ты обо мне мнения, малыш, а я и не знал, что на такое способен», - усмехнулся в душе Вебалс, прекрасно отдавая себе отчет, что добраться до его удаленного закутка поборники Света так и не успеют. На срывание рубах с сбившегося в кучу стада крестьян должно было уйти какое-то время, а притихшие за столом уже стали испытывать необычайный прилив сил. Чернокнижник заметил, как у ближайшего к нему мужика задергались кончики пальцев, а шея сидевшего к нему спиной крестьянина покрылась мелкими красными пятнами и волдырями. «Вутеры, все-таки паршивцы-вутеры, - едва слышно прошептал Вебалс, поднимаясь со скамьи и готовясь к предстоящему бою. - И зачем только эти идиоты-рыцари сюда сунулись?! Столько невинных жертв будет, но бойню уже не предотвратить!»
Стальные перчатки солдат бойко разрывали хламиды крестьян. Досмотренных тут же выталкивали наружу, сопровождая тычком кулака в бок или сильным пинком. Без этого было нельзя, благородные рыцари находились в плену заблуждения, что иного языка простолюдины не понимали. Небесные Братья увлеклись досмотром и не заметили, что сидевшие за столом превратились в чудовищ.
Все произошло неимоверно быстро. Палион не успел и глазом моргнуть, как фигуры неподвижно восседавших стали расти и увеличиваться в объеме. Плечи расширились раза в два, если не в три, головы вздулись, челюсти вытянулись, обнажая здоровенные клыки, белизне которых позавидовал бы любой телевизионный красавец; кожа выпивох мгновенно покрылась шерстью и коричневой чешуей, блестящей и мерцающей в свете факелов. Пятнадцать пар когтистых лап, как мячик, подкинули в воздух тяжелый, дубовый стол и сбросили его на головы стоявших к ним спиной рыцарей. Снаряд обрушился на людей и придавил их к земле. Амбар заполнился стонами и яростным звериным рыком. Десять огромных хищников дружно накинулись на бесформенную кучу барахтающихся под столом тел и принялись рвать их на куски, тут же пожирая отделенные конечности.
Трое часовых на воротах не успели прийти своим собратьям на помощь, их мгновенно разорвали на части накинувшиеся со спины оборотни. В одном из зверей с окровавленной волчьей мордой Палион узнал по одежде увальня-трактирщика, другие чудовища наверняка были его сыновьями и прислугой, неосмотрительно отпущенными Небесными Братьями.
Четверо охранников выхватили мечи и встали плечом к плечу, прикрывая своего проснувшегося и тут же обмочившегося со страху господина. Весьма эффективный в обычном бою плотный строй только усугубил и без того плачевное положение стражей. Сталь меча взмыла в воздух, прикрывая головы солдат от удара когтистой, чешуйчатой лапы, но вутер перехитрил противника, мгновенно изменил траекторию движения гибкой кисти, взял немного пониже и на лету оторвал противнику руку по самый локоть. Вытаращив глаза и ловя воздух широко открытым ртом, охранник изумленно уставился на уродливый обрубок, из которого фонтаном хлестала кровь. Закричать он не успел. Вутер и еще парочка подоспевших ему на подмогу оборотней синхронно прыгнули на прижавшихся спинами к стене людей, повалили их и в считанные секунды разорвали на части. Это был не бойня, даже не резня, а всего лишь продолжение пиршества. Гости трактира слишком долго ждали главного блюда и успели основательно проголодаться. Пиво и овощные похлебки хорошо раззадорили их звериный, в буквальном смысле слова, аппетит.
Палион стоял и хлопал глазами. Он был настолько поражен увиденной деформацией и той быстротой, с которой люди превратились в объедки, что даже позабыл вытащить из ножен меч. Снаружи амбара доносились вой и лошадиное ржание, это сбегавшиеся на кормежку хищники расправлялись с лошадьми, в том числе и с его старушкой-кобылой. Из состояния оцепенения разведчика вывела чешуйчатая лапа, быстро приближающаяся к его голове. Один из вутеров заметил оставшегося в живых человека и решил исправить ошибку, а заодно и полакомиться целым куском плоти, не деля его с товарищами.
Слава рефлексам, сформированным годами упорных самоистязаний на тренировочных площадках! Они не подводят, даже когда мозг владельца полностью парализован страхом. Лапища должна была сорвать голову с плеч застывшего столбом наемника, но схватила лишь пустоту, а через миг о ромбовидную, покрытую костяными наростами голову чудовища разбился вдребезги дубовый табурет. Дерево не смогло проломить крепкий череп, но зато оглушило вутера. Очнувшийся Палион мысленно поблагодарил того, кто пришел ему на помощь, и, выхватив меч, нанес сильный, рубящий удар по левой ключице ошарашенного чудовища.
Острейший, покрытый сверху толстым слоем тевона клинок легко прорубал доспехи и резал, как масло, восьмисантиметровую арматуру, но перед панцирем чудовища сплоховал, проскользил вниз, оставив на бронированной шкуре лишь едва заметную глазу царапину, которая, кстати, тут же срослась. Вутер рассвирепел и издал оглушительный рык, широко распахнув огромную пасть с тремя рядами мелких и острых, как у акулы, зубов. Не раздумывая, Палион погрузил клинок в пасть и успел его выдернуть буквально за долю секунды перед тем, как челюсти со скрежетом захлопнулись. Враг обмяк и, ломая телом стоящую перед ним скамью, повалился на пол.
«Молодчина, хорошая работа! - произнес откуда-то появившийся у Лачека в голове приятный мужской голос. - Но в следующий раз советую не рубить, а колоть точно в центр грудной клетки, там у вутеров в панцире щель, мимо сердца при желании не промажешь!»
Палион вытер со лба пот и огляделся по сторонам. Чудовища не накидывались на него лишь потому, что в другой части амбара до сих пор кипел бой. Хищники побросали недоеденные кости да мясо и устремились к тому, кто еще держал оборону в дальнем углу. Лачек был поражен. «Кто мог выстоять против нежити так долго?! Да в живых-то уже никого не осталось, разве что...» - Майор нахмурил морщинистый лоб, он вдруг вспомнил про чудака в овчинной шкуре, добровольно избавившегося от своего меча перед самым началом схватки.
Увидеть, что творилось в углу, было нельзя, обзор закрывали волосатые и блестящие спины чудовищ, пытавшихся добраться до неимоверно проворной добычи. Однако сквозь злобное рычание и шум клацающих клыков время от времени доносились предсмертное поскуливание и жалобные, квакающие звуки, должно быть, издаваемые поверженными вутерами.
Палион хотел вмешаться, прийти одиночке на помощь, но побоялся. Любое из чудовищ разорвало бы его одним взмахом лапы. Бежать же майор не мог. Оторвавшиеся от пожирания свежей конины, оборотни сбегались в амбар, притом не только через ворота, но и легко делая дыры в прогнивших стенах.
Перевернутый стол, ставший могильной плитой для груды объедков, внезапно зашевелился. Пробегавшие мимо твари остановились и ощерились, предвкушая появление недобитого врага. Палиону стало жалко несчастного, сумевшего уцелеть, но не догадавшегося выбраться из-под завала мертвых тел незаметно, ползком. Разведчик с ужасом ожидал момента, когда поднявшегося на ноги разорвут на мелкие части и тут же сожрут, но провидение приятно удивило майора, преподнеся алчущим мяса хищникам роковой сюрприз.
Дубовый стол снова взмыл к высокому потолку и, переломившись о перекрестье стальных балок, обрушился на головы чудищ грудой обломков. Амбар сотрясся от сильного удара, Палион едва устоял на ногах, а затем разинув рот наблюдал за воскрешением грозного рыцаря. Командир отряда, а это был именно он, какое-то время молча стоял на широко расставленных ногах и, слегка наклонив голову вниз, следил за действиями приходящих в себя чудищ. Погнутые, искореженные пластины доспехов свисали с его рук и ног, как ошметки содранной кожи. В центре вогнутой внутрь кирасы зияли четыре дыры с неровными, рваными краями, следы удара лапы вутера (у оборотней пять пальцев). С левой стороны лица свисали куски мяса вперемешку с кожей и пучками слипшихся от крови волос. Даже издалека, даже при плохом освещении Лачек разглядел, что оголенный череп молодого рыцаря был не из кости, а из темно-синего, хромированного сплава Р459Б, которого, кстати, на этой планете еще не умели производить.
«Так вот куда подевались роботы-наблюдатели, - догадался Палион. - Видимо, им надоело просто смотреть и не участвовать в игрищах. Что это: сбой в программе или чье-то целенаправленное вмешательство, а может быть, меня опять о чем-то забыли предупредить?» Размышлять, гадать да прикидывать было некогда, у разведчика появился реальный шанс выжить, и не воспользоваться им было грешно.
Робот не дал врагам окончательно отойти от потрясения. Молниеносно выхватив меч, рыцарь одним прыжком поравнялся с одним из оборотней и метким ударом срубил волчью голову, затем уклонился от падающего тела и свободной рукой перехватил за кисть летящую к его горлу лапу. Резкий рывок вверх, хруст, и монолит костей, мышц и сухожилий изогнулся гусиной шейкой. Послышался пронзительный вой, тут же потонувший в шуме продолжавшегося боя.
Палион заколебался и, наконец-то плюнув на необоснованно высокий риск вместе с ответственностью за возложенную на его плечи миссию, решился прийти на помощь механическому союзнику. Шкура оборотней оказалась намного податливей, чем чешуйчато-костяной панцирь. Остро заточенное лезвие меча легко разрубило мышцы волчьей спины, ушло вбок, описало кривую дугу в полете и, использовав силу инерции, нанесло последний, смертельный удар сзади по основанию шеи. Тем временем почему-то бормочущий себе под нос отрывки псалмов робот-рыцарь расправился с двумя противниками и застыл, пытаясь принять решение: продолжить ли бойню чудовищ или напасть на отбивающегося от их атак Вебалса.
Видимо, программа рациональности поведения в боевых условиях в очередной раз зашла в тупик, искусственный интеллект попал в ту же самую западню, в которую некогда угодил небезызвестный буриданов осел. Не в силах выстроить четкий алгоритм действий по основной задаче, электронный мозг перешел к выполнению вспомогательной, а именно уничтожению свидетелей, лицезревших его уродливый, хромированный лик.
Сильный удар, нанесенный с прыжка, сбил Палиона с ног. Майор не ожидал предательского нападения машины и едва успел поднять для защиты головы меч. Необычайно прочный клинок из тевона, которым разведчика снабдили перед высадкой на планету, обломился, как тонкая, деревянная палка. Лежа на спине, Лачек с ужасом наблюдал, как рука робота взмыла вверх и тут же полетела вниз, приближая смертоносное лезвие к его горлу. Шанса увернуться не было, обрубок меча длиною всего несколько сантиметров не смог бы отразитьудар. Майору оставалось только молиться или произнести волшебное заклинание, что он и сделал. «БК789КС», - слетело с побелевших губ Палиона в тот самый миг, когда острие клинка уже почти коснулось горла.
Робот застыл, потом накренился набок и упал на тело мертвого оборотня. К тошнотворным запахам крови и свежего мяса прибавился омерзительный чад паленой резины и плавящегося металла. Введенный код не только остановил машину, но и включил режим самоликвидации, по счастью, без термоядерного взрыва, уничтожившего бы все в радиусе пары десятков миль.
«Хоть в этом очкарики проклятые не переборщили, а то любят планеты целиком взрывать да санацию помещений огнеметом производить», - усмехнулся Палион, с трудом поднимаясь на ноги и машинально подобрав необычайно острый и прочный меч псевдорыцаря.
Как ни странно, бой еще продолжался, притом удача изменила волосато-чешуйчатому альянсу. Чудовища так и не смогли реализовать численного преимущества и гибли, как тараканы под подошвой старого тапка. Земляной пол был усыпан обломками мебели, черепками посуды, мертвыми телами и их отдельными фрагментами, притом уже было не разобрать, где человеческие останки, а где тела чудовищ. Нападавших стало значительно меньше, точнее, осталось всего трое. Вутеры устали, а между ними быстро крутилось неутомимое веретено в обрывках кожаной куртки и овечьей шкуры. Палиону еще никогда не доводилось видеть такой поразительной скорости и странной техники рукопашного боя. Рыжеволосый, с ног до головы перепачканный кровью субъект ловко увертывался от ударов когтей или парировал их встречными ударами точно по кистям противников, потом бил сам: кратко отрывисто, сильно. Его с виду обычные руки обладали каким-то магическим свойством. Пальцы проникали сквозь толстую кожу или бронированную чешую и вырывали кости, при этом даже не повреждая мышечных тканей.
«Наверное, это и есть тот самый колдун, которого разыскивает Орден, - догадался Палион и попятился к выходу. - Черной магии, конечно, не бывает, впрочем, как и белой, но лучше мне убраться отсюда!»
- Не спеши, разговорчик имеется, - произнес почти по слогам запыхавшийся Вебалс, вырвав и небрежно откинув в угол позвоночник у последней твари. - Ты на болото идешь, могу проводить.
- Не волнуйся, я как-нибудь сам доберусь, - пытался вежливо отказаться от услуг добровольного проводника майор, но перед его глазами быстро промелькнула тень, и в ворота рядом с ухом разведчика вонзился еще кровоточащий обрубок черной, волосатой кисти оборотня.
- Мне по пути! - произнес Вебалс из рода Озетов и зловеще ухмыльнулся окровавленным ртом.
По-видимому, в бою чернокнижник пользовался не только убийцами-пальцами.

Глава 4
ТАЙНА РОДА ОЗЕТОВ

Пожар - красивое зрелище, в особенности если горит не вой дом и твоя собственная жизнь находится в безопасности. Ярко-красное пламя жадно пожирало стены деревенского амбара и вздымалось ввысь, в черноту звездного неба. Огонь очищает и заметает следы, он верный союзник тех кому есть что скрывать.
Сняв с себя разорванную в клочья овчину и разрезанную когтями кожанку-безрукавку, Вебалс бросил одежду в огонь и застыл с печальной улыбкой на лице, наблюдая за детищем рук своих, пожаром, охватившим не только разгромленное пристанище нежити, но и всю деревню. Сначала языки пламени лизнули крышу церквушки, затем поднявшийся ветер помог им перекинуться на дома по соседству, а через четверть часа округа превратилась в огромный костер, который некому было тушить.
Крестьяне скрывались в лесу, визит рыцарей Ордена напугал любителей рискованных компромиссов. Они не вернулись, когда в разгромленном амбаре затихли последние звуки сражения, не вышли из леса и когда запылали дома. Вебалс знал, что делал. Он не только очистил деревню от скверны, но и преподал трусливым крестьянам хороший урок. Бобровые Горки будут отстроены вновь, но их жители уже никогда и ни за что не пойдут на сомнительные соглашения, не предадут род людской и не станут безвольными слугами чудищ. Голод, нищета, лишения и приближающаяся зима без крыши над головой - хорошие учителя для трусов, не внемлющих языку чести и разума, а понимающих лишь силу и основанные на страхе запреты.
- Деревушку не жаль? - поинтересовался Палион, почему-то не чувствующий ни страха, ни отвращения, находясь в компании бессердечного колдуна.
- Не-а, - спокойно ответил Вебалс, даже не повернув головы. - Они заслужили. Глупцов учат кнутом, жестоко учат, а иначе толку не будет.
- Хоть бы церквушку пожалел, - проворчал себе под нос разведчик, осматривая необычайно легкий и острый трофейный меч.
- А зачем? Самое бесполезное заведение, - хмыкнул колдун, на сей раз удосужившись повернуться к собеседнику лицом. - Духовники должны служить людям, а не богам, воспитывать в ожесточенных суровой жизнью душах любовь и уважение к ближнему своему, помогать запутавшимся и сбившимся с пути решать сложные этические задачи, а они лишь псалмы горланят да деньги дерут. Извини, совсем забыл, по праздникам еще убогих по головкам гладят да милостыню раздают. От прихода этого крестьянам ни зла, ни добра не было, бесполезное здание. Вообще, хватит трепаться, пошли!
Вебалс развернулся и, подав знак Палиону следовать за ним, направился мимо полыхающих строений к опушке леса. Он ни разу не обернулся, как будто знал, что новый компаньон не сбежит и не ударит в спину. Поначалу Лачек подумывал о побеге, но в ходе недолгих размышлений отбросил эту затею и поплелся следом. Колдун был единственным, кто предложил ему услуги проводника. К тому же если Вебалс замыслил недоброе, то убил бы его еще в амбаре и не стал бы оставлять попутчику-пленнику меч, тем более такой, разрезающий шкуры чудовищ, как столовый нож - теплое масло. Обдумав возможные последствия совместной прогулки, Палион ускорил шаг, но смог поравняться с провожатым лишь у опушки леса.
- Давно ты здесь? - спросил колдун, внимательно смотря себе под ноги и даже не обернувшись при приближении попутчика.
- С полудни сидел, а могет, и с утра самого, теперь уже не упомню... перемешалось усе в башке, - ответил Палион, пытаясь создать какую-никакую иллюзию северо-западного Лиотонского говора.
- Бывает, - сказал колдун и, сорвав на ходу огромный лист лопуха, принялся оттирать им запекшуюся на лице кровь, как не трудно было догадаться, чужую. - Но я не о том! В нашем мире-то давно прозябаешь, день-два?
- Ты о чем это? - позабыв о фонетических играх, чуть не выкрикнул майор, по спине которого вдруг прокатилась волна мурашек.
- Послушай, я ведь колдун, вашего Небесного Брата за версту чую!
Вебалс резко развернулся и сделал шаг вперед, приблизившись к Лачеку на расстояние вытянутой руки. Умные глаза пронзили насквозь майора, а на не до конца отчищенных от крови губах заиграла хитрая, заговорщическая усмешка. Через две-три секунды соревнования в гляделки Палион отвел глаза, и его взгляд упал на левую грудь колдуна, где сквозь заросль рыжеватых волос проглядывала маленькая, еле заметная родинка в форме перевернутой подковы.
- Ты ведь тоже прибыл оттуда, с Небес. - Вебалс кивнул головой в сторону звездного неба. - Ты такой же, как и предводители рыцарства, но только настоящий, а не искусственный. Ты удивился, но не испугался, когда увидел истинное лицо командира отряда. Ты знал заклинание, смертоносное, как сталь твоего меча, с помощью которого ты мгновенно уничтожил могучую боевую машину. Ты прибыл сюда, чтоб узнать, что сталось с твоими товарищами, тем небольшим отрядом, что погиб на болотах... я прав?!
Вебалс замолчал, он не собирался продолжать путь, пока не услышал бы подтверждение своего предположения.
- Откуда... откуда ты так много знаешь?! - выдал себя Палион, понимая, что отпираться бессмысленно.
- Ну, я же колдун все-таки, мне иногда доступно читать мысли, - напряженное лицо Вебалса вдруг расплылось в широкой улыбке, и он панибратски, по-дружески хлопнул разведчика по плечу. - В том нет твоей вины, Палач, ты хорошо адаптировался к нашей планете, да и мыслишки свои под крепким замком держишь, но когда человек напуган или на чем-то сосредоточен, то контроль над сознанием ослабевает. В бою с чудовищами твой мозг судорожно искал путь к спасению, он был готов впустить в себя любого, кто предложит помощь и дельный совет. Такова уж природа человека, ее глупо винить, ее, как распутницу, стоит принимать такой, какова она есть.
- Что ты собираешься делать? - спросил Палион, минуя в общении стадию глупых расспросов.
Уж если чернокнижнику был известен его позывной, придуманный на скорую руку Дедулей, то, значит, серое вещество в его голове было изучено основательно. «У колдуна, несомненно, имеются свои интересы, он собирается завести со мной какую-то хитрую игру, использовать мои знания в своих целях, - просчитывал ситуацию Палион, ожидая ответа. - Отказаться - значит, стать мертвецом или остаться одному в мире, который я совершенно не знаю. Ведь всего три дня назад я даже не подозревал о существовании РЦК 678. Предложит сотрудничать, соглашусь, поиграем в двойного агента, не впервой...»
- Мы идем на болота, я покажу место, где погиб отряд. На многое не рассчитывай, слишком много времени прошло. Но если повезет, то и того, кто убил твоих сородичей, отыщем. Только без глупостей и показного геройства, он очень серьезный противник... - Вебалс на секунду задумался, стоит ли посвящать чужака в свои дела, а потом добавил: - ... и мой злейший враг.
Палион открыл было рот, чтобы сразу озвучить целый ряд крутившихся у него в голове вопросов, но колдун не захотел продолжать разговор. Он развернулся и углубился в чащу леса, оставив Лачеку небогатый выбор: уйти, пребывая и дальше в неведении, либо последовать за ним в дремучую неизвестность.
Палион впервые попал в лес на этой планете, да и вообще на лоне природы очень давно не бывал. Он не понимал, как колдун умудрялся находить дорогу среди растущих почти вплотную деревьев и кустов, оврагов и пригорков, некоторые из которых шевелились, поскольку были или неизвестными животными, или муравьиными кучами.
Четверть часа скитаний по дремучим дебрям измотали разведчика, но наконец-то впереди появился просвет. Лес перестал быть сплошным массивом, но зато под ногами появилась вода; холодная, мутная жидкость, на поверхности которой плавали опавшие листья, кора и какие-то грязно-зеленые сгустки, нечто среднее между амебами-переростками и свалявшейся тиной. В нос разведчика ударил запах гниения и забродившей капусты.
- Немного передохнем, - скомандовал Вебалс, прислонившись голой спиной к отсыревшему стволу неизвестного майору дерева. - Твоим сородичам не повезло, их сгубила жажда познания. Человек вообще очень любопытное существо, как раз от этого и проблемы.
- А подробнее можно? - утомленному прогулкой по пересеченной местности Палиону надоел язык намеков и загадок. Хотелось ясности, и грех было его за это винить.
- Можно, - пожал плечами Вебалс и добродушно улыбнулся, что как-то не сочеталось с разводами крови на его лице и добротой прищуренных глаз, которой позавидовал бы бывалый маньяк-потрошитель. - Я не знаю, зачем они пришли на болота. Наверное, их интересовал заброшенный храм в нескольких верстах к северу отсюда. Но без проводника они сбились с пути и наткнулись на одно из логовов Кергарна. К несчастью, он, по-видимому, находился в то время именно там.
- А что же они в лес без проводника сунулись?
- Я-то почем знаю?! Возможно, проводник и был, да от тварей лесных его не уберегли, в чаще всякое случиться может.
- Кто он такой?
- Говорят же тебе, колдун.
- Отшельник?
- Нет, но нелюдим, действует всегда в одиночку или чужими руками, не любит массовых баталий, шума, людей, гнедых лошадей и много чего еще... В общем, достаточно неприятный тип. Если повезет, сможешь сам убедиться.
- Что значит твое «если»? - заподозрил неладное Палион.
- Если я дорогу найду, да если он еще не скрылся. - На Вебалса вдруг напал сон, и, борясь с ним, колдун окунул голову в холодную воду, затем, вытерев лицо и стряхнув со щеки пару присосавшихся к ней пиявок, продолжил вещать все в той же невозмутимой манере. - Во-первых, дороги я точной не знаю, по запаху ориентируюсь. Подручные вутеры к нему в гости часто захаживали, их ароматами здесь каждая сосенка пропиталась, а запах я еще во время боя запомнил.
- Ну а во-вторых?
- Зря я амбар запалил, мог учуять, паразит, неладное. Хитер он больно да осторожен, уж сколько времени за ним гоняюсь, никак догнать не могу.
- И что же он сделал такого...
- Многое, - перебил разведчика Вебалс, - всего не расскажешь, да и не нужно тебе этого знать. Лишняя информация лишь вредит, мозги засоряет да с толку сбивает. Достаточно, что он твоих собратьев убил да вместе с такими же мерзавцами, как он, нежить лесную создал.
- Зачем я тебе? - неожиданно для самого себя задал Палион откровенный вопрос. - Если этот Кергарн такой же, как ты, то мой меч для дела вряд ли сгодится, только под ногами мешаться буду.
- Преимущество моего положения заключается в том, что я не обязан отвечать на вопросы. Хочешь, следуй за мной, не хочешь, обратно бреди, если дорогу найдешь! - сурово произнес Вебалс и, рывком оторвав спину от дерева, на котором полулежал, побрел по доходившей уже до колена воде дальше, в сторону видневшихся впереди тростника и болотных кочек.
- Постой, ну а роботы?! Как они... - прокричал ему вслед Палион, прикладывающий немало усилий, чтобы понять суть заварушки, начавшейся более года назад на этой планете.
- Сначала Кергарн, потом ответы, - пробубнил Вебалс, продрогший до костей, уставший и не находивший в себе сил для долгих объяснений и дебатов.
Идти по болоту оказалось еще труднее, чем пробираться сквозь чащу. В ранний, утренний час ленивое солнце еще не показало свой бледный, заспанный лик. Бредя в клубах густого тумана, Палион едва различал спину прокладывающего путь проводника. Кроме того, он никак не мог отделаться от ощущения, что на него кто-то смотрит, притом не просто смотрит, а жадно пожирает голодными глазищами, ощупывает взглядом каждый сантиметр его аппетитной, скрытой одеждой, но источающей притягательный аромат плоти. Если бы не компания Вебалса, то наверняка пришлось бы туго. Болотные твари испытывали перед колдуном какой-то первородный страх, наблюдали, но не нападали, а при приближении парочки к ним скрывались в мутной, вонючей воде.
Хищник чувствует хищника и преклоняется перед силой, которую ему никогда не одолеть. «Какой огромный кусок мяса, вот бы его съесть», - думает голодный котенок, ластясь к хозяину и настойчиво выклянчивая мисочку молочка. Только в безумии животные осмеливаются бросить вызов тому, кто в несколько раз больше и сильнее.
Колдун не спешил, предпочитая двигаться осторожно и исключить возможность неприятных случайностей. Лишь изредка он оглядывался, проверяя, как дела у напарника, и, недовольно наблюдая за неловкими движениями Палиона, бросал короткие фразы: «Иди след в след!», «Осторожней!» или «Не зевай!».
Скитания в тумане продолжались более двух часов, но наконец путники достигли твердой земли. Дальше идти стало легче: хоть по пояс в воде, но зато без опаски, что наступившая на кочку нога соскользнет и ты провалишься с головой в вязкую бездну, где тебя уже поджидают проголодавшиеся осклизги и прочая болотная дрянь; мерзкая и отвратная, до которой даже противно дотрагиваться.
Палион не предполагал, что так сильно обрадуется, когда снова увидит кусты, лишь слегка мокрые от утренней влаги. Уставшее тело тянуло к земле, но проводник был жесток и, непрерывно бурча, что промедление смерти подобно, тянул компаньона вперед, в чащу начинающегося за болотом леса. После недолгой прогулки среди редких деревьев, пожухлой травы и обглоданных кем-то костей, медвежьих, волчьих, барсучьих и изредка человечьих, маленький отряд наконец-то достиг конечной цели своего путешествия, большого оврага, с противоположной стороны которого виднелся прикрытый ветками вход в нору чуть выше человеческого роста. Дно оврага было усыпано проржавевшим оружием и костьми, пролежавшими в сырости всяко более года.
- Твои? - спросил Вебалс, кивая в сторону мертвых тел и груды испорченного оружия.
Колдун впервые за несколько часов обратился к спутнику с вопросом и позволил себе присесть после утомительного похода.
- А я почем знаю? Сейчас уже не разобрать, - произнес Палион, спустившись вниз и с опаской расхаживая между обглоданными останками.
Он пытался найти хоть что-то, что позволило бы определить принадлежность погибших к его миру: какой-нибудь предмет, тайно пронесенный сквозь строжайший карантин, или остатки тевонового сплава на оружии. Но все было тщетно. Как Лачек и предполагал, покрытый тевоном клинок выдали при отправке только ему, чтобы хоть как-то увеличить шансы на выживание разведчика-одиночки. Пропавшая же экспедиция была оснащена совершенно идентичными копиями местного оружия: как по внешнему виду и остроте заточки, так и по низкому качеству стали.
- Кинь-ка вон тот черепок! - решил прийти на помощь товарищу Вебалс.
Брезгуя прикоснуться к останкам руками, Палион осторожно поддел мечом указанный череп, уже не понятно принадлежащий какому из тел, и подбросил его в воздух. Вебалс ловко поймал мерзкий снаряд и, внимательно осмотрев его со всех сторон, кинул обратно в овраг.
- Твои сородичи, точно твои, - огласил свое заключение рыжеволосый эксперт. - Это был мужчина старше пятидесяти лет. Наши мужики редко до стольких доживают, а если уж посчастливилось, то по болотам в доспехах не лазают, дома сидят.
- А вдруг...
- Но это еще не все, - не дал привести контраргументы колдун. - Большинство зубов уже начали распадаться, от них отслаивается верхний слой, а коренные на нижней челюсти прям как новенькие, хоть себе в рот засунь да жуй.
- Протезы, - догадался Палион.
- Не знал, что это так называется, но тебе видней, - хмыкнул колдун. - Я выполнил первую часть нашей сделки; привел тебя к месту гибели «небесного» отряда, теперь самое время перейти ко второй!
Успевший восстановить силы колдун быстро поднялся на ноги и, спустившись в овраг, сразу направился к входу в зловещую нору. Палион пошел следом, но Вебалс резко развернулся на каблуках и жестом остановил соратника.
- Внутрь не суйся, не твое это дело, охраняй вход! Если к оврагу приблизится человек или зверь, убей! Если же из пещеры выйдет кто-нибудь, кроме меня, добей! После схватки со мной Кергарн будет ослаблен, ты сможешь поквитаться с ним за отряд.
Вебалс вынул из ножен меч и воткнул его в землю. Видимо, поединки между колдунами проходили без использования человеческого оружия. Глупо хлестать друг дружку по щекам тапками, когда есть крепкий кулак, с нетерпением ожидающий момента, когда его почешут о желанную физиономию противника.
Вебалс скрылся в пещере, Палион остался один и, силясь разогнать страх, навеваемый протяжным воем местных зверушек, принялся размышлять на приятную тему: как быстрее добраться до города и прогулять остаток казенных монет в кабаке. Желания сразу выйти на связь с Дедулей не возникло. Старик мог и подождать, тем более что пока сообщить разведчику было нечего. Гибель убийцы отряда «с небес» не даст ответа на основной вопрос: «Что происходит на этой чертовой планете, и почему вернувшиеся с нее гибнут, как потравленные ядом крысы?»
Относительную тишину враждебного леса внезапно нарушил пронзительный крик, исходивший из недр пещеры. Затем землю сотряс толчок, от которого дружно подпрыгнули кости покоившихся на дне оврага скелетов. Палиона качнуло, но он устоял на ногах. Крики зверей вдруг стихли, дикие создания решили покинуть округу. В подземелье проходила ожесточенная схватка двух заклятых врагов. Если было бы возможным, Палион тоже поспешил бы дать деру, но иногда долг и ответственность заставляют проявлять мужество, на которое при иных обстоятельствах ты был бы не способен. Разведчик ждал, стойко перенося все последующие толчки и выслушивая истошные вопли, доносившиеся изнутри. Через четверть часа сражение чернокнижников окончилось, и внезапно воцарилась небывалая тишина, от которой даже стало жутко.
Из черноты узкого прохода донеслись новые звуки: чьи-то шаги и сбивчивое дыхание, сопровождаемое громкими хрипами да стонами. Шатаясь и судорожно хватаясь за торчащие из земляной стены коренья деревьев, наружу выполз окровавленный Вебалс. Ожогам и порезам на его коже не было числа, куцые остатки некогда шикарных бакенбард дымились, а глаз не было видно из-под вздувшихся и опухших век.
- Помоги! - жалобно простонал колдун, протягивая Палиону трясущуюся, лишившуюся половины пальцев руку, и упал на колени.
Отбросив в сторону меч, Лачек кинулся на помощь раненому. Он помог ему подняться с земли и только тогда заметил, что вместо перевернутой подковы на левой груди виднелась родинка в форме четырехгранной звезды.
Тело разведчика внезапно пронзила резкая боль, поднявшаяся по позвоночнику от поясницы. Одновременно прекратили работать желудок, сердце и легкие, обмякли все мышцы, а мозг как будто разбух и начал настойчивые попытки вытечь наружу через все щели в черепе, включая обжигаемые болью глаза. Разведчик упал и потерял сознание, даже не успев напоследок подумать о смерти, которая ко всем непременно придет, придет всего один раз, но неизвестно когда.

* * *

Палион очнулся на кушетке, единственно уцелевшем предмете мебели в небольшой комнате подземелья, освещенного тремя чадившими факелами. Стол, пара кресел, скамья и обшитая мехом подставка для ног были разбиты в щепки, и их обломки валялись по всему полу. О судьбе более мелких и хрупких предметов: колб, реторт, ваз, книг и статуэток не стоило и говорить. Дуэт колдунов повеселился на славу, Палиона радовало лишь то, что он остался жив, да и с его компаньоном ничего не случилось, не считая синяков, ссадин и пустяковых порезов.
- Извини, я не знал, что он так может, - произнес пытавшийся разжечь разрушенный камин Вебалс, услышав жалобный скрип кушетки, зашатавшейся, когда Палион на ней заворочался. - Такова уж она наша проклятая жизнь, никогда не знаешь, где подвох.
- Он был точь-в-точь, как ты, он превратился в тебя. - Палион стал медленно принимать вертикальное положение, одновременно борясь с сильным головокружением, кочующей по всему телу мышечной болью и спазмами рвущегося наружу желудка.
- Да ни в кого он не превращался, просто тебе внушил, что он - это я, и сделал это умело, - уточнил Вебалс, повернувшись к разведчику лицом, - только не рассчитал с родовым знаком, который не подвластен чарам иллюзии.
- С каким знаком? - переспросил Лачек, сразу не сообразив, что речь идет о родинке на левой груди.
- В общем, этот бой мы с тобой почти выиграли, но гаденышу удалось украсть победу и улизнуть, - делая вид, что не расслышал вопроса, строил планы вслух Вебалс. - Нам нужно покопаться в его бумагах и понять, над чем он в последнее время работал, тогда мы узнаем, где его искать: в Дукабесе, в Лархеке, а может, в любом другом городе, как в Лиотоне, так и за пределами королевства.
- Нам?! - удивился Палион, все-таки умудрившийся встать с кушетки и не разрушить ее. - А с какой стати я должен принимать участие в твоих поисках?!
- Куда ж ты денешься? - усмехнулся Вебалс, решивший на этот раз не игнорировать вопрос, заданный громко и сопровождаемый активной жестикуляцией рук. - Дедуле-то доложить нечего. Тебя же не месть интересует, а ты разобраться прислан, что за дрянь в ваш мир перебралась.

Предыдущая страница 3 Следующая страница


Заступник и палач 4

- Опять в моей голове копался?! - предположил Палион, но его оппонент отрицательно замотал покрытой синяками да ссадинами головой.
- Надобности не было, бредил ты, все сам и выложил, а я грешен только тем, что уши не затыкал, внимательно слушал.
- Хорошо еще, что не записывал, - проворчал Палион под недоуменным взором набивающегося в напарники колдуна.
- Знаешь, Палач, человек ты вроде не глупый, поэтому уговаривать тебя со мной идти я не буду, принуждать тоже, хотя бы мог, - флегматично заявил Вебалс, снова развернувшись к разведчику спиной, а лицом к камину. - Я тебе сказку одну расскажу, легенду о роде Озетов, а ты уж сам решай, как тебе с планеты нашей выбираться, с моей помощью или без... Сказка не очень длинная, но ты бы лучше присел. Еще чего доброго сознание потеряешь, а мне с тобой возиться неохота.
- Не потеряю, - буркнул в ответ Палион, но все-таки опустился на расшатанную, но героически державшуюся на кривых ножках кушетку.
- Как знаешь. - Вебалс вздохнул и, собравшись с мыслями, начал рассказ: - В первые десятилетия колонизации нашей планеты жизнь была довольно скучна. Переселенцы часто взирали на звездное небо, мечтая вернуться обратно, но потом несбыточные грезы покинули отверженные души, а быт начал налаживаться. Четвертое поколение родившихся уже здесь, на Шатуре, кстати, это настоящее название нашей планеты, уже не верило в бредни стариков об иных, великих мирах, из которых они якобы родом. Люди начали обустраивать свою жизнь здесь, постепенно раздвигая границы крошечных владений и осваивая новые территории. И тут, совершенно неожиданно, они начали находить разрушенные строения древней цивилизации. Оказалось, разумные существа водились на планете и до них; оказалось, что они не борются с дикой природой, а всего лишь идут по стопам былого величия. Уже тогда набравшая силу Церковь узрела угрозу в продолжении исследований. Жажда власти - один из сильнейших пороков, блуду и обжорству с ним не сравниться. Одержимый манией повелевать и подчинять своей воле, готов жить впроголодь, но господствовать, быть тощим, как бездомный кот, но иметь в подчинении парочку подручных-мордоворотов и нескольких привлекательных самочек.
- О самочках потом, - перебил рассказчика Палион, который вдруг вспомнил, что в последний раз близко общался с женщиной полгода назад и то как-то в спешке, не основательно.
- Следы инородного были стерты с лица планеты: руины строений разрушены, а книги запрятаны по монастырям. Спустя сотню лет одному из монахов удалось изучить древний язык и первой из неумело переведенных книг стало «Величие рода Озетов», ода древним богам, покровителям и заступникам ушедшей в небытие цивилизации.
- Надеюсь, ты не собираешься запеть? - забеспокоился Палион.
- Нет, не собираюсь, тем более что важны не хвалы, обученные в благозвучные рифмы, а та информация, которую можно из них почерпнуть. Как ни странно, но прежние обитатели Шатуры были язычниками. Нет, нет, не теми темными и невежественными глупцами, что сжигали соплеменников на кострах, разбивали лбы, молясь выточенным из камня идолам, и хлестали воду плетьми, думая, что тем самым наказывают бога морской стихии. Язычество древних - не религия, а скорее образ жизни, со своей системой ценностей и представлениями о правилах сосуществования людей. Для них боги были не всесильными вершителями судеб, а старшими братьями, опекающими, воспитывающими и наказывающими своих подопечных. Они были бессмертны, но любой смельчак мог бросить им вызов и даже убить, притом обычным оружием, а не какой-нибудь волшебной, искрящей молниями булавой. Сообщество, племя богов и называлось родом Озетов.
- И это все? Какое, позволь узнать, отношение имеет вера давно вымершего народа к нашим, то есть к моим делам, - поправился Палион. - Не люблю я сказок, мне и в жизни бредятины вполне хватает!
- Когда люди гневались на кого-то из богов, то они убивали его неверием, - повысив голос, продолжил вещать Вебалс, - его храмы уничтожались, а имя запрещалось произносить. Божество лишалось сил, если верующих в него было слишком мало, и умирало, как только в него совсем прекращали верить. А теперь представь, просто на миг предположи, что Озеты видели медленный упадок цивилизации, не смогли спасти веривших в них, но предприняли меры, чтобы выжить самим. Крестьянин в голодную зиму режет корову не потому, что жесток, а потому, что у него нет сена ее прокормить, да и самому с детишками жрать охота!
- Ты хочешь сказать...
- Да, именно это. Озеты ускорили гибель древних и запаслись едою впрок, в надежде на то, что когда-нибудь, через много сотен лет, на Шатуре появятся новые люди и привычный жизненный цикл возобновится. Не буду тебя утомлять рифмованными цитатами, но древние были уверены, что боги питаются мыслями живущих, а не чудотворной амброзией, растущей где-то в воздушных садах.
Вебалс замолк, ожидая реакции собеседника, но Палион не произнес ни слова, зато уже не ворчал и не острил, а внимательно слушал.
- Нынешняя Церковь слишком упрощает понятия, она создала иллюзорную картину мира, на которой чересчур много недорисованных участков и откровенных противоречий. Ее философия сляпана на скорую руку, одни и те же слова из священных писаний можно толковать по-разному, в зависимости от преследуемой цели и даже расположения духа проповедника. Так нельзя, уже изначально, в самой системе духовности было оставлено место для сомнений и ереси. Недовольных жизнью во все времена предостаточно, одни понимают Добро по-своему, другие разочаровались в нем и ищут альтернативу во Зле, притом приписав в полк бесовского отродья и древних богов.
- Так, значит, нечисть создали Озеты?! - воскликнул Палион, вскочив с кушетки, и очень испугался, услышав вместо ответа истеричный смех рассказчика, сопровождаемый сильными ударами его кулаков по каменной кладке стены.
- Ну, вот и ты утрируешь, торопишься и не хочешь понять сути, - обреченно вздохнул Вебалс, когда успокоился и перестал обдирать кожу о камни. - Если собаку плохо кормить, каждый день бить палкой по хребту и подзуживать, то она превращается в зверя пострашнее самого лютого волка. Древние боги, буду называть их Озеты, питаются мыслями людей. «Мы состоим из того, что едим!» - не правда ли, знакомая формулировка? По крайней мере она крепко засела в твоей голове.
- Ох уж эта реклама пищевых консервантов, - печально вздохнул разведчик.
- А кто в основном обращается к Озетам? Изгои общества, озлобленные на Церковь и на людей, или алчные корыстолюбцы, пытающиеся хитростью добыть себе блага и возвыситься в обществе. Озеты не виноваты, что для ныне здесь живущих Вера стала чем-то вроде мусорного ведра, совмещенного с эффективным инструментом выбивания денег из ближних своих или абстрактных Небес. О чем просят люди, говоря с Богом? Они или каются в грехах, избавляя совесть от накопившихся шлаков, или просят о выгоде, считая Всевышнего добреньким богатеем, щедро раздающим милостыню. И лишь немногие, очень немногие задают действительно стоящий вопрос: «Правильно ли я живу, не причиняю ли вреда другим?»
- Так, значит, Озеты пропитались дурной энергией и стали злыми? Как электромагнит, который можно зарядить как положительно, так и отрицательно, - сделал вывод Палион.
- Ты говоришь на языке, мне непонятном, - Вебалс нахмурил брови, - но общий смысл твоих слов мне все-таки ясен. К сожалению, ты абсолютно прав. Озеты постепенно начали просыпаться после тысячелетнего сна, и не все, но большинство из них были «заряжены отрицательно». Как раз с этого и началась война, на которую ты попал.
- Война?
- Другой формулировки я подобрать не могу, разве что «упорная борьба за выживание без ограничений в выборе используемых обеими сторонами средств», - тяжело вздохнул Вебалс.
- Война, да какая война?! Что могут люди против богов и их ужасных творений?!
- Люди, а при чем здесь люди?! - удивленно вскинул брови колдун. - Люди как раз невинные жертвы в этом конфликте, страдающие от действий как одних, так и других. Даже короли пребывают в неведении истинной сути происходящего вокруг. Орден, возглавляемый стальными существами из твоего мира, узурпировал право на информацию. В ходе противоборства людей гибнет много, но происходит это случайно. Рыцарский отряд искал меня, а оказавшиеся в амбаре крестьяне не были приверженцами ни одной из сторон. Союз с чудовищами - вынужденная мера, они просто хотели выжить, грех их за это винить. Лучше не перебивай, я все расскажу по порядку! Ничто не появляется из ниоткуда, из воздуха. Если наследник престола просит богов, чтобы ему посчастливилось быстрее взойти на трон, значит, приходится отнять корону, а иногда и жизнь у загостившегося на белом свете венценосного отца. Богатство приходит к одним всегда за счет обнищания других, то же самое правило действует и при решении любовных вопросов. Заполучить последователей непросто, приходится идти на сделки с совестью, но по-другому нельзя в мире индивидуалистов-эгоистов, помогая одному, всегда калечишь судьбу другому. Люди сами виноваты, они потеряли чувство локтя, глубинный дух коллективизма и чувство ответственности за свои поступки. Когда-то основополагающий принцип: «Не хочу счастья за чужой счет!» безвозвратно канул в Лету, перестал существовать именно с той поры, как возникли первые государства, и люди прекратили мыслить категорией «мы», «мы», то есть род, племя, община, маленький коллектив близких людей. Теперь человек озабочен лишь личными интересами, а «королевство», пришедшее на смену «мы», слишком объемное, и поэтому абстрактное понятие. Кто говорит о благе отечества или лицемерит, или попусту мелет языком, не прислушиваясь к собственным словам, пустым, как дырявый бочонок. Желание Озетов привлечь на свою сторону людей в результате обернулось против них самих. Одновременно по нескольким королевствам прокатилась волна мелких и крупных житейских катаклизмов: быстрые смены правящих династий, бардак в торговле, вызванный разорением большинства купеческих домов, эпидемии, мор, массовые убийства. Верующие в новых богов были нечисты помыслами, жаждали денег, власти и гибели недругов. Тут-то как раз и возник Небесный Орден. Церковь во всеуслышание заявила, что повинны в людских несчастьях приспешники темных сил и всякая бесовская нечисть, что настала великая битва Добра со Злом.
- Роботы были запрограммированы на наблюдение и могли вмешиваться в дела людей лишь в исключительных случаях, например, если какому-нибудь корольку захочется завоевать весь мир, и он начнет активно терроризировать соседние королевства, - не обращая внимания на изумленно хлопавшего глазами, не понимающего многих слов Вебалса, рассуждал вслух Палион. - Видимо, они и посчитали этот случай исключительным, перешли из режима наблюдения в режим поиска и ликвидации угрозы. Временно приостановив выполнение других задач, оборвали связь с внешним миром и приступили к восстановлению равновесия. Иными словами, объявили карантин, или нет, точнее, как компьютер, локализовали систему для проведения антивирусных мероприятий. Частичная потеря информации и дискового пространства для них не важна, конечная и единственно значимая цель - полнейшая санация пораженной системы!
- Дружище, ты здоров? - озабоченно поинтересовался Вебалс, когда поток незнакомых слов наконец-то иссяк.
- Вполне, - радуясь своей догадке, ответил Палион, - просто размышлял вслух на «небесном» языке.
- А-а-а, тогда ладно, - протянул Вебалс и продолжил рассказ: - Первые удары рыцарства были нанесены точно: погибли трое самых активных Озетов и более ста их поклонников, число невинных жертв неизвестно, но, думаю, их было немало, по крайней мере знаю, что сгорело дотла несколько городов. Потом Озеты сделали ответный ход, создали нежить, тех же самых искусственных существ-бойцов, но из доступного материала, то есть плоти и крови. Творения рук твоих сородичей более сильны и выносливы, зато на Шатуре достаточно живого строительного материала. Качественное превосходство Небесной Братии компенсируется количеством вутеров, оборотней и прочих существ-убийц, бродящих по лесам.
- А людей-то они зачем жрут, если со свихнувшимися роботами воюют?!
- Любой организм, даже искусственный, должен чем-то питаться. Черпать силы, поглощая сталь, невозможно, - кратко ответил Вебалс. - Война будет продолжаться, а люди гибнуть до тех пор, пока одна из сторон окончательно не исчезнет с лица Шатуры. И те, и другие наносят населению ощутимый вред, ставят на грань вымирания все человечество. Одни его пожирают, другие трусливо прикрываются им, как живым щитом. Точно я сказать не могу, но мне кажется, что в Ордене не так уж и много искусственных. Они руководят, направляют борьбу, но основную работу за них делают обманутые глупцы, даже не подозревающие, из чего «сделаны» их отважные командиры.
- Послушай, а сам-то ты кто такой? - внезапно возникшее в голове подозрение заставило Палиона насторожиться. Уж слишком умен был его собеседник, слишком много знал.
- Меня называют то колдуном, то Вебалсом из рода Озетов. На самом деле не важно, человек я или древнее божество. Главное, что я хочу, а хочу я многого!
- Так чего же ты хочешь?
- Хочу, чтобы люди выжили, а планета не опустела; хочу, чтобы глупая война закончилась, притом как можно скорее. До победы Озетов лет пятьдесят, если не сто; Небесное Рыцарство может закончить резню в течение десяти лет. Наденюсь, ты правильно понял, кому я собираюсь помочь и почему. Я не одобряю методов агрессивно настроенных Озетов, да и с некоторыми сородичами, например с Кергарном, у меня давние счеты, о которых тебе и знать-то не стоит... Предвижу и твой дальнейший вопрос: «Что случилось с экспедицией?»
- Ну и что же? - несмотря на слегка снисходительный тон, Палион навострил слух. Ему не терпелось как можно быстрее получить ответ и улететь с этой сумасшедшей планеты.
- Дезертирство, обычное, гадкое дезертирство, - рассмеялся Вебалс и вдруг со злостью сверкнул глазами. - Пока род Озетов борется и проливает кровь в борьбе как с рыцарством, так и между собой, поскольку далеко не все из нас поддерживают Кергарна и ему подобных, эти хитрецы решили перебраться во внешние миры и там вдоволь повеселиться. На любой из планет твоего мира проживает в сотню, в тысячу раз больше разумных существ, чем на маленькой, отсталой Шатуре. Там так много еды, там так можно разойтись! Они подчинили своей воле твоих сородичей и вместе с ними отправились в далекое путешествие. Озеты не могут принимать форму неодушевленных предметов, да и с перевоплощением в живую материю сложности, но зато они могут на время растворяться и прятаться в мыслях людей.
- Я должен предупредить, должен выйти на связь! - воскликнул Палион, неизвестно почему поверивший невероятному, сказочному рассказу и бросившийся стремглав к выходу.
Бегство не удалось. Дубовая дверь захлопнулась прямо перед носом разведчика, а тяжелые, стальные запоры сами по себе пришли в движение.
- Не надо спешить, - невозмутимо посоветовал Вебалс, с улыбкой на лице наблюдая за отчаянными попытками торопыги-собеседника пробить прочную дверь обломком скамьи. - Ты же не наивная девочка, ты же знаешь ход мыслей своего руководства. Дедуля ни за что не поверит сказке, рассказанной неизвестно кем: то ли сумасшедшим, то ли колдуном, то ли обычным прохиндеем. Он потребует факты, факты и доказательства, которых у тебя нет. К тому же ты сам сказал: «... Небесные Братья объявили «карантин»», а значит, они наверняка пресекут любые попытки связаться с внешним миром.
- Да что же мне делать-то?! - громко выкрикнул впавший в отчаяние Лачек, не видя выхода из глупой, абсурдной ситуации.
- Успокоиться, а затем вместе со мной положить конец войне на Шатуре, - произнес Вебалс, гипнотизируя Палиона спокойным, уверенным взглядом. - Я помогу тебе добыть доказательства и научу, как покончить со сбежавшими в твой мир Озетами. Понадобится время, но оно у нас есть. Твой мир огромен, пока он выдержит пакости троих негодяев, а вот наша планета может вскоре совсем обезлюдеть. Ну как, мы заключаем союз?
Палион недолго подумал, похмурил-похмурил лоб, а затем все же кивнул, поверив единственной предоставленной ему гарантии, честному слову Вебалса из рода Озетов.

Часть II
НЕДЕЛЬКА В ДУКАБЕСЕ

Глава 5
ВОЛЯ НЕБЕС

Отряд вернулся из Лютена только на рассвете, и то не весь. Наблюдатель со смотровой башни прокричал, что не хватает примерно двадцати всадников. По толпе слуг, скопившихся на маленьком пятачке между воротами лагеря и шатрами, волной пронеслось испуганное бормотание. Кое-кто из рабов не выдержал напряженного ожидания и попытался подойти ближе, но солдаты-послушники отогнали полезший под ноги сброд ударами сапог и копейных древков, плетей, к сожалению, у них под рукой не нашлось. Тихое перешептывание разумных денщиков и стоны их суетливых коллег, уже получивших утреннюю порцию пинков да тумаков, слились в невообразимый дуэт роя растревоженных ос и жалобного блеяния не покормленного овечьего стада.
Солдаты и рыцари на стенах деревянного частокола были крайне недовольны поведением простолюдинов, но не торопились спускаться вниз и устраивать взбучку забывшим свое место слугам. В данный момент их больше волновало другое: произошла ли ночью кровавая стычка с нежитью и отдавать ли приказ срочно запрягать лошадей. Лишь когда конный отряд приблизился на расстояние в двести метров большинство членов Небесного Ордена вздохнули с облегчением. Раненых воинов и лошадей с пустыми седлами не было видно, значит, отряд не понес потери, а часть их боевых товарищей просто отправилась выполнять приказ Наставника.
И вот наступил момент, когда издергавшиеся слуги наконец-то смогли продемонстрировать уставшим господам свою почти святую любовь, собачью преданность и недюжинное рвение. Ворота походного лагеря открылись, и обрадованные рабы, рискуя своими никчемными жизнями, бросились под конские копыта, чтобы помочь господам как можно быстрее и удобнее спуститься с высоких седел.
Командир экспедиционного отряда, сам Великий Наставник Жанор Мерун, был явно не в духе. Он отпихнул вцепившегося в стремена слугу ногой, и пока тот падал на землю, успел дважды пройтись по его глуповато лыбящейся физиономии плетью. Затем, спустившись с лошади без посторонней помощи, Наставник все-таки сжалился над скулящим под ногами ротозеем и не стал добивать его кованым каблуком сапога.
- Лови! - Краткая команда заставила побитого бедолагу позабыть о боли.
Ерзающее в луже тело быстро напряглось, ловко извернулось и обеими руками поймало сброшенный господином шлем. Если раб был бы менее расторопным, и хозяйский шлем шлепнулся бы в грязь, то на частоколе появился бы еще один висельник, еще один к тем двадцати, что уже отпугивали случайных путников и заклятых врагов от лагеря братства. Рыцари Небесного Ордена любили и баловали своих нерадивых слуг: за провинности всего лишь пороли, за проступки вешали, но никогда не пытали и не прибегали к мучительным способам казни.
Стальные перчатки последовали за шлемом, затем настала очередь бело-голубого яке, перед выездом чистого, а теперь перепачканного дорожной пылью и черными пятнами въевшейся в ткань гари. Холоп поймал пропахшие потом доспехи и, бережно держа их, замер в ожидании следующего хозяйского броска, которого так и не последовало.
Тонкие пальцы хмурого, как небо перед грозой, Жанора упорно терзали заевший ремешок кирасы. Слуга желал помочь, но не решался приблизиться к господину и уж тем более дотронуться до него. Наставник Мерун пребывал в состоянии тревожного раздумья, и мысли его были далеки от бадьи с горячей водою, мягкой постели, ожидавшей его в шатре, и уж тем более от грязной площадки перед воротами, на которой топтались лошади, суетились слуги и, валясь с ног от усталости, снимали тяжелую походную броню его солдаты.
- Ликарас, Брок вернулся? - озадачил Наставник вопросом поспешно подошедшего к нему рыцаря, оставленного на время отсутствия комендантом походного лагеря.
- Нет, еще нет, - кратко ответил рыцарь по имени Ликарас, благоразумно не ставший расспрашивать о деталях ночного похода.
- Как прибудет, разбуди! - отдал приказ Жанор, наконец-то умудрившийся вырвать из кожи ремня проржавевший крючок вместе с дужкой.
Комендант был, естественно, благородного происхождения, при прошлой жизни в миру настоящим графом с родословной длиннее, чем у самого короля, поэтому, не раздумывая, пришел на помощь командиру в его нелегкой борьбе с кирасой.
- Господин Наставник, вас хочет видеть королевский посыльный, - робко, но с чувством собственного достоинства предупредил комендант.
- С каких это пор гонцы хотят видеть господ? - Слово «хотят» прозвучало в устах Жанора по-особенному, с искренним удивлением и одновременно с презрением.
- Но это не обычный гонец... Это сам герцог Самвил, двоюродный брат короля Лиотона... - быстро забормотал рыцарь, видимо, боявшийся, что на его плечи больше никогда не будет возложена честь быть комендантом.
- А с каких это пор придворные шаркуны у мальчишек-вестовых хлеб отбивают? - проворчал себе под нос Жанор Мерун и, не обращая внимания ни на оправдания своего помощника, ни на тяжкое оханье повалившегося в грязь под тяжестью упавшей на него кирасы слуги, направился к шатру.
Именитый путник чувствовал себя в чужом шатре, как дома. Видимо, сказывалась королевская кровь, перебродившая в аристократических жилах. Вальяжно развалившись на обшитом медвежьими шкурами кресле, герцог Самвил изволил скучать, поэтому меланхолично потягивал чужое вино, заливая красными каплями разложенные на столе бумаги, устало взирал на кривляние парочки слуг, отвешивающих друг другу ради господской потехи вполне взаправдашние тумаки и медленно гладил по голове прикорнувшую возле его ног служанку. Эта светская идиллия происходила не где-нибудь в тронном зале родового замка, а в самом центре лагеря воинского братства, славящегося не только поразительной крепостью духа, но и суровым даже по меркам церковников аскетизмом.
- Шутам по двадцать палок, девке - пять плетей! - отдал распоряжение следовавшим за ним рыцарям ворвавшийся в палатку Жанор. - Лумбо, распорядись заложить карету! У сиятельного герцога Самвила очень важные дела, он покидает нас, не отобедав!
Ни на секунду не задумавшись, солдаты кинулись выполнять приказ Наставника. Слуги герцога запричитали, когда их схватили и потащили наружу крепкие, натертые до мозоли в боях руки. Самвил вскочил с кресла и, брызгая слюной, завизжал о своем статусе, правах и прочей чепухе, бывшей для членов Небесного Братства лишь нелепой болтовней, пустым сотрясанием воздуха. Взгляд Жанора тем временем изучал не изуродованное злостью лицо вельможи, а собственное ложе, измятое и перепачканное после ночных утех. Ожидая его возвращения из Лютена, посланник короля на славу повеселился, предоставив другим честь прибрать за собой.
- Пошел прочь! Вон из палатки и лагеря! - прервал гневные излияния герцога Жанор, как только они остались одни. - Если твой король захочет мне впредь что-то сказать, пусть пришлет воспитанного посыльного, а не родовитую свинью!
- Как ты смеешь, мерзавец?! - Кровь прилила к лицу оскорбленного вельможи, а рука легла на инкрустированный драгоценными камнями эфес меча. - Да я тебя живьем сгною!
Тонкий, парадный меч эффектно покинул ножны, но тут же вернулся обратно. Ухмылка на суровом лице Наставника не предвещала ничего хорошего. Герцог испугался, испугался отрешенного взгляда хладнокровного убийцы, который не будет кричать и оправдываться, не будет осыпать угрозами и источать логичные аргументы, а просто возьмет и придушит любого, вставшего у него на пути. Близкое родство гостя с королем, высокое положение в обществе, титул, богатство, возложенная на аристократа миссия ничего не значили для Наставника Меруна. Перед ним стоял не вельможа, а обычный нахал, осмелившийся без разрешения войти в его дом и заниматься богопротивными делами.
- Королей много, а Орден один, - спокойно произнес Жанор, неотрывно глядя в глаза притихшему собеседнику. - Твой король должен благодарить Небеса, пославшие нас вычистить скверну со скотного двора Лиотон, почему-то называемого королевством. Сейчас я сосчитаю про себя до десяти, за это время ты должен успеть изложить нижайшую просьбу своего повелителя и покинуть лагерь. На счет «одиннадцать» я прикажу выдрать тебя, как ленивую прачку, и пинками выставить за ворота.
- Да как ты!.. - вскипел герцог, снова потянувшийся за мечом.
- Раз, - нарушив свое обещание, стал считать вслух Жанор.
- Я... - Два...
- Король Лиотона, Гернс Великодушный, послал меня за помощью, - пробормотал скороговоркой вельможа, перепуганный серьезностью намерений мужлана-оппонента. - По ночам темные силы похищают благородных девиц. Только за последние десять дней бесследно пропали герцогиня Нувия, баронесса Октана, гостившая при дворе принцесса Нара из Меполиса и еще...
- Где они были похищены? - задал интересующий его прежде всего вопрос Наставник и не забыл добавить: - Три.
- На герцогиню напали, когда она возвращалась в столицу из Дукабеса, баронесса пропала в замке своего отца, а меполисская принцесса бесследно исчезла из дворца. Мы хотим, чтобы Орден...
- Четыре. Мне плевать, что вы хотите, а у тебя еще есть время, чтобы успеть добежать до кареты, - произнес Жанор, повернувшись к особе королевских кровей спиной.
Дальше говорить с двоюродным братом короля было не о чем. Он все равно ничего толком не знал, только надувал щеки и усердно делал умное лицо. Жанора не интересовали похищения отпрысков благородных семейств, но информация никогда не бывает лишней. Вебалс из рода Озетов находился в Лиотоне, где-то поблизости, и он мог вполне быть причастным к этим делишкам. В конце концов все мужчины, даже если они богомерзкие колдуны, имеют одинаковые помыслы в отношении дам.
Герцог воспользовался советом Меруна и поспешил покинуть негостеприимный лагерь церковных вояк. Его карета быстро скрылась за воротами и, поднимая облака дорожной пыли, помчалась в столицу. Наставник не сомневался, что подробности этой краткой беседы будут детально переданы королю, и что отношения Ордена с лиотонским Двором на какое-то время испортятся. Однако это было не важно, светская возня не должна всерьез волновать тех, кто исполняет волю Небес.
Наставник только подумал, что перед сном необходимо отдать несколько распоряжений, как на пороге возникла широкоплечая фигура Ликараса.
- Звали, Наставник? - спросил бывший аристократ, добровольно променявший роскошь светской жизни на плащ небесного рыцаря.
- Нет, но ты вовремя. - Жанор скинул с ложа оскверненное белье и положил на него медвежью шкуру. - Нужно отправить полсотни всадников в Бобровые Горки. Брок задерживается, мне это не нравится.
- Отряд повести мне?
- Нет, поручи Кверсо, ты мне здесь понадобишься. Надеюсь, мой разговор с придворным сморчком слышал? - Мерун отстегнул пояс, снял одежду и растянулся на зверином меху.
- Вы рискуете, господин Наставник, очень рискуете, - осмелился высказать свое мнение помощник. - Сейчас Лиотон важен для Ордена как никогда. Боюсь, Патриарх не одобрит...
- Патриарх не одобряет только лености и бездействия. Всякий труд во благо, каждая метла на что-то да сгодится, пусть она даже сделана криворуким слепцом с перепоя, - изрек Жанор, закрывая глаза и, наконец, позволив усталости овладеть его телом. - Пошли в Дукабес маленькую разведывательную группу, троих рыцарей вполне хватит.
- Кого послать?
- На твое усмотрение, - пожал плечами Жанор. - Одна из трех жертв пропала или в самом городе, или в его окрестностях, это нам на руку. Ко двору нас не пустят, в родовом замке тоже не разойдешься, а вот горожане да сельский сброд - наша стихия.
- Цель разведчиков? - решил прояснить до конца дотошный Ликарас.
- Только определить, не связано ли как-то похищение с досугом колдуна. Если нет, то меня поиски родовитых барышень не интересуют, пускай за ними бездельники-принцы гоняются. Полномочия даю неограниченные, но в бой без надобности не вступать. Вебалс очень опасен, хоть и выглядит обычно как деревенский дурачок. Ни за что, как бы ни сложились обстоятельства, запрещаю им приближаться к колдуну более чем на двадцать шагов, вспугнут только да головы зря сложат.
Последнюю точку в разговоре поставил храп подуставшего за ночь воина. Старший рыцарь Ликарас отдал распоряжение стражам-послушникам не пропускать никого в шатер Наставника до вечера, а сам отправился выполнять его приказы. Послать полсотни бойцов в Бобровые Горки было просто, а вот подобрать троицу смышленых ребят для миссии в Дукабесе было куда сложнее: далеко не у каждого из Рьщарей Ордена хватит терпения идти по следу чудовища и не предпринимать активных действий.
Золотисто-малахитовая карета, украшенная вензелями и искусно выкованным герцогским гербом, неслась по проселочнойдороге с умопомрачительной скоростью. Безжалостный кучер загонял шестерку лошадей, выполняя волю своего господина. Конвой из тридцати тяжеловооруженных всадников едва поспевал за дребезжащим по ухабам экипажем. Породистые скакуны, несшие на своей спине закованных в латы воинов, не выдерживали высокого темпа передвижения и вот-вот должны были пасть. Командир отряда сопровождения уже трижды поднимал на копье зеленый стяг - знак остановки на привал, но кучер на козлах кареты продолжал гнать лошадей.
Герцог Самвил спешил, никто не знал, куда и зачем. Не в привычках вельмож оповещать слуг о своих планах. Потеющим в седлах солдатам ни к чему знать, что произойдет в конечной точке длинного маршрута: важная беседа или тайная встреча с влюбленной дамой, будет ли их господин пить дорогое вино или вершить судьбы мира. Охранники высокопоставленной особы должны обеспечивать безопасность и не забивать себе голову всякой светской ерундой.
Даже командир конвоя, молчаливый рыцарь Андре Фуро, пребывал в неведении, сколько еще продлится эта сумасшедшая скачка: час, два, а может, и целый день. Поняв еще в лагере Ордена, что разговор между герцогом и Наставником был не из приятных, умудренный опытом капитан осмелился предположить... да что там предположить... был абсолютно уверен, что Самвил отправится в королевский дворец. Жаловаться и просить защиты вместо того, чтобы вызвать обидчика на честный поединок, не принято среди особ благородного происхождения, но для аристократов, верхушки рыцарства, и эти законы не писаны. За двадцать лет службы в гвардии Андре насмотрелся, как графы, бароны и даже герцоги без стеснения выстраивались перед королевскими покоями в длинную-предлинную очередь, и все лишь для того, чтобы всучить венценосной особе мерзкую кляузу.
Однако догадка командира конвоя была неверной. Поспешный отъезд из лагеря Небесного Ордена не превратился в гонку до королевских покоев. Через час быстрой езды карета не свернула на столичный тракт, а направилась дальше на юго-восток, к Дукабесу. Капитан перестал понимать замысел своего господина. До города оставалось не более двадцати миль, день только начинался, до закрытия городских ворот оставалось более десяти часов. Куда торопился герцог, неужели к синелийской границе? Но там ведь одни пустоши да топи, убогая местность, куда неохотно заглядывают даже сборщики податей. Что мог забыть там их хозяин, четвертое, если не третье лицо в королевстве?
К счастью, одолевающие души путников бесы не погнали герцога так далеко. Не доехав до Дукабеса всего семи миль, кучер повернул лошадей налево. Золотисто-малахитовый экипаж сбавил ход и, как огромная, толстая жаба, запрыгал по кочкам проселочной дороги, ведущей к опушке леса.
«Поехал нервишки успокаивать. Держитесь, пышечки-крестьянки!» - подумал капитан Фуро, не так давно побывавший в этих местах с особым поручением герцога и знавший, что за двумя милями поросшего деревьями и кустарниками болота находилась маленькая деревушка с весьма аппетитными и непритязательными обитательницами. Конечно, в хибарках за лесом водились и мужчины, но когда сиятельный герцог хочет развлечься, то не обращает внимания на подобные пустяки. В конце концов, у придворного вельможи были они, гвардейцы-телохранители, умеющие объяснить тугодумам-деревенщинам элементарные правила жизни.
Видимо, у капитана был день неудач, уже второе предположение не оправдалось. Сильные мира сего вообще существа необычайно непредсказуемые и поэтому вдвойне опасные. Карета внезапно остановилась, не доехав до опушки каких-то десять шагов. Кучер свернул в траву и, несмотря на преклонный возраст, по-молодецки спрыгнул с козел. Зашевелилась и парочка слуг, всю дорогу ютившихся на маленьком пятачке между дорожными сундуками. Они вскочили и забавно прихрамывая на затекших ногах, понеслись наперегонки к ближайшему дереву. Воспользовались короткой остановкой и солдаты, тут же повыпрыгивавшие из седел и рухнувшие в траву. Наглотавшимся дорожной пыли и растрясшим бока в тяжелых доспехах бедолагам хотелось как минимум полчаса не трогаться с места, но, к несчастью, и капитан, и его солдаты понимали, что передышка на лужайке продлится недолго, через пару минут золотисто-малахитовая коробчонка поскачет дальше по заросшей травой дороге через лес, а они, повинуясь нелегкому долгу, последуют вслед за ней. Вельможи хоть и люди, но не умеют ценить естественной красоты. Если нужда застала их на лоне природы, то справляют они ее как-то неправильно: чрезвычайно поспешно и с недовольством на лице; чертыхаясь, брюзжа и сетуя на отсутствие должных удобств.
Однако с герцогом Самвилом в этот день творилось что-то неладное. Андре заподозрил, что виной тому был не только неприятный разговор с Наставником Ордена. Вместо того чтобы жеманно вылезти из экипажа и величественно прошествовать в кусты, герцог только высунул из окна руку и взмахнул белым платочком, подзывая к себе командира отряда.
Повинуясь воле хозяина, капитан Фуро вновь оседлал коня и неспешным аллюром подъехал к карете. Животное устало не меньше его, животному тоже нужно было немного отдохнуть перед тем, как продолжить путь неизвестно куда и зачем.
- Почему так долго?! Замечтался о службе на дальней заставе?! - на свой обычный манер поприветствовал рыцаря герцог.
Андре уже давно перестал воспринимать всерьез господский тон и нелепые угрозы. Если верить клятвам вельмож, в особенности Самвила, чье настроение имеет дурную привычку меняться каждые полчаса, то можно сойти с ума или окончить жизнь на виселице за убийство особы королевских кровей.
- Жеребец устал, ваша светлость, - с поклоном ответил капитан.
- С чего?! Твои люди всю дорогу тащились, как инвалидная рота на побитых клячах. Обленились совсем, дармоеды! - продолжал разговор в том же тоне герцог, но, что порадовало Андре, уже без угроз карьерного роста до должности коменданта крепости в приграничном захолустье.
Капитан не стал вдаваться в подробности, что лошади у его отряда хоть и породистые скакуны, но не рыцарские тяжеловозы. Они физически не способны мчаться во весь опор целый час, неся на спинах здоровенных гвардейцев в полной походной броне. А ведь именно он, недовольно кривящий сейчас губы герцог, отдал перед отъездом из замка приказ облачиться, как будто на бой.
- Виноват, ваша светлость, но кони не кормленные, ослабли, - не моргнув глазом, соврал капитан. - В лагере Ордена народец прижимистый, со вчерашнего вечера во рту ни маковой росинки.
- У кого, у коней? - удивленно вскинул тонкие брови герцог.
- И у них тоже, - выкрутился капитан.
- Ладно, потом на судьбинушку лихую пожалуешься... и не мне, - смилостивился Самвил. - Слушай теперь мой приказ. Подбери трех солдат покрепче, пусть проводят меня в лес. Сам с остальными бездельниками останешься здесь. Пока я не вернусь, следи, чтоб ни одна живая душа в лес не сунулась: ни местные мужланы, ни служивый люд, ни благородные господа. Ослушается кто, убей, понял?!
- Так точно, - привычно отрапортовал капитан. - Да вот только вчетвером в лес идти...
- Не твоего клопиного ума дело! - вновь перешел герцог на крик. - Я не для того тебя держу, чтобы глупые советы выслушивать!
«Держат только собак да кошек. Хотя ты меня, дружок именно псом цепным и считаешь, - подумал Андре, ни за что и ни при каких обстоятельствах не осмелившийся произнести эти крамольные слова вслух. - Ну что ж, натасканный сторожевой пес в хозяйстве всяко расфуфыренного индюка полезней. Ори, голубчик, беснуйся! Чтоб ты осип, самодур!»
- Карету за деревья отгони да ветками прикрой, чтоб ее с дороги видно не было, - приказал Самвил, необычайно быстро успокоившись и оборвав только начавшееся нравоучение. - Люди твои пусть тоже на опушке не толкутся, но в лес дальше, чем на сто шагов, заходить запрещаю! К вечеру вернусь.
- А что нам делать, если не вернетесь? Ваша светлость, в лесу зверье, разбойники, всякое случиться может, взяли бы охрану побольше, - сделал вторую попытку вразумить самоуверенного вельможу капитан.
- Сказал - вернусь, значит, вернусь, - произнес уже спокойно, без крика, герцог Самвил и открыл дверцу, вылезая из кареты.
Капитан, к сожалению, не мог ослушаться глупого приказа, хотя если с герцогом что-то случилось бы в чаще, то виноватым бы все равно был только он. Мучаясь нехорошими предчувствиями, Андре послал с вельможей своих лучших людей и, утешая себя, как всегда, весьма расплывчатой надеждой: «Авось и обойдется!», стал отдавать приказы по обустройству стоянки за деревьями леса. Гвардеец-ветеран не мог знать, что именно с двоюродным братом короля в лесу и не могло ничего произойти, а вот троих своих лучших людей он послал на верную гибель.

* * *

По возвращении отряда с ночного рейда жизнь походного лагеря вернулась в прежнее русло. Слуги с усердием принялись за грязную работу, благородные послушники в перерывах между молитвами помогали наемным мастерам в подготовке снаряжения к следующей вылазке, а рыцари и наемные солдаты оттачивали ратное мастерство, доводя упорными тренировками до совершенства сложные комбинации ударов и защитных блоков. Отдыхали лишь те, кто вернулся из ночного похода и кому только еще предстояло отправиться в опасный путь.
Рыцарь Ликарас медленно прохаживался вокруг огороженной изгородью тренировочной площадки. Он внимательно наблюдал за движениями своих братьев, отмечая про себя слабые и сильные стороны каждого из упражняющихся бойцов. Стрелявшие рядом по мишеням лучники не интересовали коменданта, как, впрочем, и группа легких пехотинцев, пытавшаяся совместными усилиями добиться слаженности действий в плотном строю. И те, и другие были недостойными внимания наемниками, платным сбродом, к услугам которого порой приходилось прибегать. В борьбе против порождений Тьмы стрелки с пехотинцами не стоили и ломаного синдора, но Ордену приходилось иметь дело и с чудовищами о двух ногах: беглыми каторжниками, сбивающимися в шайки и бродящими по лесам; разбойничьими формированиями из разношерстного воровского сброда; да и с армиями некоторых королевств, чьи правители не понимали важности возложенной на Братию миссии. К примеру, сейчас назревал весьма кровопролитный конфликте лиотонским Двором, на землях которого имел несчастье находиться их отряд.
«Наставник Мерун или близорук, или обладает информацией, которой не спешит со мной делиться, - размышлял Ликарас, нутром чувствуя, что Орден стоит на пороге важных событий и больших перемен. - Зачем он злит короля? Почему не скрывает своего презрения к правящей династии и не пускается в хитрые дипломатические игры? Он слишком прямолинеен, недостаточно умен, чтобы представлять интересы Ордена...»
Рыцарь испугался. Вначале невинные размышления привели его к крамольным выводам, чуть не подтолкнули на разрушающий душу путь заговоров и интриг, в то время как его истинные помыслы были далеки от грязной возни за власть. Рыцарь Ликарас, когда-то бывший графом Асканом, одним из троих крупнейших землевладельцев Тульвии, уже давно питал отвращение к напыщенности светской жизни и той низкопробной мерзости, которую в его кругах было принято называть политикой. «Жизнь человека слишком коротка, чтобы растрачивать ее по пустякам. Стремящийся достичь высот вынужден не только идти по трупам, но и обкрадывать самого себя», - высказанная когда-то давно бродячим мудрецом мудрость глубоко запала в сердце уже успевшего кое-чего достичь и нажить пару дюжин врагов графа. За время службы Ордену рыцарь ни разу не пожалел, что отказался от своих владений в пользу младшего сводного брата. Он жил полной жизнью: боролся, любил, ненавидел, тешил свой мозг погонями и расследованиями, в то время как младший из Асканов то чах от скуки в родовом замке, то «воевал» в кулуарах тульвийского дворца.
Среди двух десятков упражнявшихся на площадке рыцарей нельзя было выделить самого сильного и ловкого. У каждого были свои плюсы и минусы, каждый совершал глупые ошибки и радовался, как ребенок, когда точно проводил победоносную комбинацию рубящих и колющих ударов. «Новички!» - это слово звучало в голове Ликараса, не как оскорбление вновь поступивших в Орден, а как жестокая реалия ежедневной борьбы. Опытных бойцов в их отряде осталось не очень много. Чем активнее командир отряда гонялся за чудовищами, тем меньше было в рядах ветеранов. Наставник Мерун всегда славился своей неуемностью, постоянным желанием преследовать и убивать.
Тех, кто сейчас отдыхал по палаткам, задействовать в разведывательной экспедиции было нельзя, полсотни всадников ускакали в Бобровые Горки, а среди оставшихся не было достойных кандидатов. Конечно, даже среди новичков отыскалась бы троица проворных да смышленых дворян, но отсутствие жизненного опыта могло сыграть с ними злую шутку. Какой из рыцарей, пускай он даже из Небесного Братства, не кинется спасать попавшую в беду баронессу или герцогиню? Цель же их миссии состояла совершенно в ином, они должны были действовать тихо, а не греметь по округе мечами, гоняясь за шайкой разбойников. К тому же высока была вероятность и того, что от слишком осведомленных о нежити дамочек в конечном итоге придется избавиться. Ветеран смог бы совладать с эмоциями, а сопливый новичок, привыкший видеть мир исключительно в черно-белом цвете, естественно, нет. Ликарас не мог рисковать и полагаться на случай, он должен был добыть информацию как можно быстрее и желательно без потерь, в то время как присутствие дам всегда оборачивалось кровопролитием.
Наставник Мерун был хорошим стратегом, но не видел, что для решения поставленных им задач элементарно не хватало средств. Из двух десятков кандидатов благородный рыцарь Ликарас в конце концов выбрал двух новичков потолковей, а третьим данной ему властью назначил себя. Только в этом случае у разведывательной экспедиции в Дукабесе имелись шансы на успех.
В лесу было жутко, даже несмотря на день. Солнечные лучи кое-как добирались до земли сквозь густые кроны прямых и тощих, как ошкуренные жерди изгороди, деревьев. Под ногами путников хлюпала грязная, мутная жижа, порой доходившая аж до пояса. Временами на фоне монотонного скрипа гниющих снизу и рассохшихся ближе к верхушке стволов слышались уханье какой-то птицы и зловещее бульканье: то ли за отрядом из четверых смельчаков следовала проголодавшаяся болотная тварь, то ли просто на поверхность воды со дна поднимался воздух.
Солдаты не знали, чем были вызваны тревожные звуки, и, на всякий случай обнажив мечи, держались плечом к плечу. Тяжелые доспехи служивого люда уже давно наполнились холодной водой и невероятно сковывали движения, но ни один из охранников ни за что не решился бы ослабить крепежные ремни лат или хотя бы снять натершие руки наручи. Местность была чужой, зловещей; в воздухе веяло смертью, а царившая вокруг тишина поднимала из глубин напуганных душ самые страшные предчувствия. И лишь члену королевского семейства были нипочем ни странные звуки, ни гнетущее безмолвие, ни омерзительный пейзаж гниющего в воде леса.
Герцог Самвил двигался неестественно легко и уверенно, как будто не брел по заболоченной чаще, а вытанцовывал мазурку на балу, только вместо сухощавой партнерши-аристократки в руках брат короля вертел крепкую ольховую палку, которой он то прощупывал почву в воде под ногами, то отодвигал в сторону хлещущие по лицу ветки. С таким проворством передвигаться в лесу мог не каждый крестьянский мальчишка, охранники еле поспевали за своим господином, а тот так ловко маневрировал между деревьями и подныривал под корягами, что не только не порвал, но даже нигде не испачкал расшитого золотыми нитями и бриллиантами камзола. Конечно, без доспехов продвигаться было сподручнее, а тяжелый щит не оттягивал господскую спину, но все равно солдаты не ожидали от изнеженного вельможи подобной прыти и даже прониклись к нему чем-то вроде уважения.
За полчаса блуждания по топям так ничего и не произошло: из воды не выскочили скользкие, змеевидные твари, а с верхушек гладкоствольных деревьев не повыпрыгивали зубастые вутеры. Лес как будто смирился с присутствием в нем четверых чужаков, но вряд ли найдется что-то обманчивее и коварнее продолжительного спокойствия. Уставшие воины успокоились, растянулись в одну линию и вложили в ножны мечи. Тем временем их хозяин продолжал уверенно продвигаться в глубь топи и, казалось, совершенно не обращал внимания на падение дисциплины в рядах его немногочисленных защитников.
Местность изменилась. Вода под ногами заметно мутнела и теперь источала особо зловонный аромат. Деревья стали ниже и раскидистее, их ветви часто сплетались в невообразимо уродливые формы, дразнящие острыми углами воспаленное страхом воображение воинов. Внезапно герцог остановился и закрутил головой, что-то выискивая среди клубов густого, стелющегося над водой тумана, затем решительно направился к единственно прямому дереву и бесстрашно засунул руку по локоть в дупло. Неизвестно, какой потайной механизм привел придворный вельможа в действие, но полый ствол задрожал и наполнил воздух монотонно гудящим звуком, от которого у невольных свидетелей этого странного поступка забегали мурашки по коже.
- Ваша светлость, - обратился к вельможе самый старший из солдат, испуганно вертя головой и кладя на всякий случай широкую ладонь на мокрую рукоять меча, - а что это вы делаете?
- Заткнись! - Герцог Самвил решил не снисходить до объяснения своего странного действия. - Не твоего ума дело, смерд! Приказывают - выполняй, а пасть без спросу не разевай!
Над поверхностью то ли залитого водой леса, то ли поросшего деревьями болота прокатился второй, в точности такой же звук, но только исходивший откуда-то издалека. Позабыв о долге и верности короне, солдаты дружно выхватили мечи и обступили вельможу полукругом.
- Ты куда нас завел, супостат?! Погибели нашей хочешь?! - прорычал седобородый солдат, держа острие меча на уровне барского кадыка.
- Ясно дело, - поддакнул товарищ по несчастью, заходящий справа. - В сговор ирод благородный с нечистью вступил, честный люд в чащу заводит!
- Что, душами нашими с бесовским отродьем расплачиваешься, да-а-а?! - истерично заверещал третий, нанося в припадке безумия смертоносный удар тому, кого еще несколько минут назад был готов прикрыть собственной грудью.
Острый меч взлетел в воздух и вот-вот должен был разрубить правую лопатку вельможи, прикрытую лишь дорогой тканью и не защищенную даже тонкой кольчугой. Солдаты не пытались остановить наносящего удар товарища, для них цель прогулки в дремучий лес теперь тоже была ясна. Зачем же еще завел их вельможа в чащу? Кому подавал странный сигнал? И вообще, что делать праведному человеку в гиблом месте, среди болот, кишащих ползучими тварями?
Меч пролетел по воздуху, но цели так и не достиг, замер всего в паре сантиметров от мерно вздымающейся плоти. Когтистая чешуйчатая лапа, неожиданно вынырнувшая из тумана, схватила оружие прямо за середину острого лезвия и с хрустом переломила его пополам. Остальные охранники не успели даже вскрикнуть, не то что сдвинуться с места. Точно такие же лапы схватили их за шеи и за считанные доли секунды отделили головы в шлемах от закованных в латы тел.
- Почему так долго? - недовольно проворчал герцог, глядя, как вода с бульканьем поглощает бездыханное тело последнего из солдат.
- Зачем ты их привел? Разве не знал, кто тебя встретит? - прозвучал встречный вопрос вышедшего из тумана чудовища.
- Вообще-то не твое дело, но так уж и быть, скажу, - подбоченившись ответил вельможа, ничуть не испугавшись вида троих безобразных чешуйчатых вутеров. - Мне по болоту пешком несколько миль тащиться пришлось, а вдруг разбойники?!
Откровенное признание венценосного вельможи было встречено залпом дружного демонического хохота. Хищные твари не могли предположить, что столичный дворянчик окажется настолько глуп. Последний лесной лиходей, обитавший поблизости от их болот, был сожран еще полгода назад.
- Ладно, хватит ржать! - прикрикнуло одно из чудовищ на своих дружков. - И ты, благородная вырезка, рожу сердитую тут не корчь! Тебя хозяин уже заждался, пошли!
Разговорчивый вутер махнул чешуйчатой лапой, приказывая следовать за ним, и вместе с подручными скрылся в тумане. С секунду покрутив в руках обломок меча, герцог недовольно хмыкнул и поспешил следом за новыми провожатыми.

Глава 6
СВИНЬИ ГРЯЗИ НЕ БОЯТСЯ

Мужика за соседним столом стошнило. Неприятное зрелище, в особенности если учесть, что опухшая, покрытая красными пятнами рожа горожанина смотрела в этот момент именно в их сторону. Палион отвернулся, едва сдерживая подкативший к горлу ком, а вот на его сотрапезника сей казус не произвел удручающего впечатления, скорее, наоборот, рассмешил и позабавил. Обросшая рыжими бакенбардами физиономия колдуна растянулась в широкой улыбке, а в зеленоватых глазах появились огоньки азарта.
- Ну давай, друг! Ну еще разок! Ну поднатужься! - громко выкрикивал Вебалс, стуча кулаком по столу в такт резких гортанных движений пропойцы.
Странное желание приезжего - взять на себя руководство процессом очищения чужого желудка - вызвало искреннее удивление на лицах присутствующих в этот поздний час в кабаке. Корчмарь, разносчицы и примерно три дюжины шумевших о чем-то своем посетителей мгновенно затихли и повернули головы в сторону омерзительного действа, притом извергавший на стол остатки ужина мужик интересовал зрителей гораздо меньше, чем добровольная группа поддержки в лице одного необычайно активного господина.
- Прекрати, немедленно прекрати балаган! - прошипел Палион сквозь сжатые зубы и пнул компаньона под столом.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Ну вот и все, мои поздравленьица, господин хороший! - картинно выразил свое удовлетворение по поводу окончания мучительного акта колдун, легко, между делом, убрав свою ногу из-под удара кованого каблука, настороженно озиравшегося по сторонам разведчика.
Пара отекших, слезившихся глаз подмастерья, не моргая, уставилась на рыжеволосого путника, судя по одежде, небогатого торговца; перепачканный рот раскрылся, издав серенаду скрипучих звуков, и голова бедолаги безвольно повалилась на стол в липкую лужу собственного производства. Посетители мгновенно потеряли интерес к происшествию, толстый корчмарь что-то недовольно проворчал себе под нос и вернулся к кропотливому процессу разлива вина по кувшинам. Сновавшие между столами девицы не спешили браться за тряпки и убрать за перепившим посетителем. К чему суетиться, если ночь еще только-только начиналась, если через пару-другую минут все равно кто-нибудь да стукнется лбом о тарелку или деликатно, не создавая прислуге хлопот, повалится под стол.
- Может, на твоей родине так и принято, людей потехи лишать, а в Лиотоне почтенные горожане и мелкие дворянчики типа меня по кабакам затем и шастают, чтобы на скотство голытьбы насмотреться. Острых ощущений нам не хватает, понимаешь? - с важным видом сделал замечание сотрапезнику колдун и, не зная, чем дальше заняться, с печальным видом принялся гонять вилкой по пустой тарелке последнюю горошину.
- Не дури, экстремал, - недовольно проворчал Палион, так и не сумевший отвыкнуть от некоторых неизвестных в этом отсталом мире словечек, и затравленно осмотрелся по сторонам.
Выступление бедного дворянина, странствующего в компании отставного кавалериста, не прошло бесследно. Хозяину заведения не было до них дела, девицам с подносами тоже; храпевшего в луже своих испражнений мужика вообще ничего не волновало, кроме тех бредовых грез, что блуждали сейчас в его одурманенной голове. Однако из-за углового стола, за которым расположилась компания шестерых вооруженных мужчин, за ними внимательно наблюдали две-три пары зорких, недобрых глаз. Пока суровые бородачи в легких кожаных доспехах лишь недовольно косились в их сторону, но кто знает, что может прийти в голову захмелевшим солдатам?
Пугал разведчика не столько вид раскрасневшихся щек, обросших клочками грязных, сальных волос, сколько отсутствие на одеждах мускулистых соседей эмблем и гербов. «Наемный сброд или обычные разбойники, подкарауливающие на выезде из города беспечного купца или богатого ротозея, позабывшего перед дорогой нанять охрану. А может, они сами охранники, но сути дела это не меняет. О дисциплине и сдержанности вольные вояки слыхом не слыхивали. Завяжется потасовка в кабаке, а потом со стражей замучаешься разбираться, еще чего доброго в тюрьму попадешь», - рисовал Палион в голове печальные перспективы.
- Глупый ты, - оставив в покое случайно уцелевшую горошину, Вебалс наконец удостоил внимания своего товарища. - Считаешь, если в уголке тихонько сидишь, то тебя никто и не приметит? А выходит-то как раз наоборот: чем тише мышка шуршит, тем бдительней кошка за ней приглядывает. Те вон, шестеро смелых, - колдун небрежно кивнул в сторону бородачей, - тебя давно заприметили, ждут не дождутся оказии, чтоб кошель из тебя вытрясти.
- Ага, а я-то думал, это они в твою сторону косяка давят. - Палион наморщил лоб, что обычно означало смехотворность аргументов оппонента. - Ты ведь у нас благородным вельможей прикидываешься, у тебя кошель монетами звенеть должен.
Вебалс тяжело вздохнул. С тех пор как он поспешно ретировался из Лютена, его внешность претерпела разительные изменения. Нет, он не отрастил бороды, не обрил бакенбарды и не срезал косичку, которой почему-то гордился. Однако в одежде ранее похожего на столичного франта странника уже не было прежнего лоска. Найденных в тайном логове Кергарна денег едва хватило на покупку видавшего виды платья и невысоких сапог со сбитыми каблуками. Грозный Вебалс из рода Озетов, могущественный колдун, а может, и божество, выглядел жалко и убого, как обнищавший рыцарь из юго-восточных степей королевства.
- Я по достоинству оценил твое жалкое подобие юмора, - ответил колдун, выдержав небольшую паузу, - а теперь давай серьезно. Выглядим мы примерно одинаково, оба в рванье. За ужин ты платил, у тебя кошель толст и окладист, как брюшко городского писарчука, а мой совсем отощал, едва пара синдоров найдется.
- Сам виноват, - почему-то почувствовав себя неловко, буркнул Палион, - меньше нужно было на шмотки тратить.
- Вот именно, шмотки, хламиды, ибо одеждой это тряпье назвать нельзя, - печально вздохнул рыжеволосый колдун, вспомнив ушедшие дни, когда он ходил в бархате да шелках. - Присмотрел лихой люд тебя, поджидают ночные старатели, когда ты из корчмы выйдешь, а уж буду ли я рядом или нет, их не интересует. Шестеро на двоих, по их мнению, то же самое, что шестеро на одного.
- Но ведь мы же не выйдем? - спросил Палион, с опаской глядя на прищурившегося в ожидании предстоящей потехи колдуна.
- Отчего же? Синдорами разжиться, дело хорошее, тем более когда их так легко взять. Разбойничков-то всего шестеро.
- Нет, не надо! - Палион быстро схватил привставшего из-за стола колдуна. - Мы в городе, пусть и на окраине, здесь кругом полно стражи, здесь нельзя!..
- Ты эту помойку городом называешь? - презрительно хмыкнул рыжеволосый смутьян, но присел обратно на скамью. - Что с тобой творится? Тебе не кажется, что уже давно пора оправдать твое грозное прозвище? Какой ты, к Вулаку, палач такой, если кулаки о чужие рожи попачкать боишься?
- Мы прибыли в Дукабес, это крупный населенный пункт Лиотона с весьма строгими нормами поведения, - со злостью стиснув зубы, зашептал Палион. - Здешние законы...
- Да плевать мне на здешние законы! - вновь стукнул Колдун кулаком по столу. - И не только мне, всем остальным тоже плевать! Забудь причудливые понятия чужого мира, забудь об оковах формальностей! Выжить - вот единственный закон, выжить, а уж потом думать о миссии, долге и прочей чепухе! - разбушевавшийся Вебалс неожиданно успокоился и, быстро прильнув к уху партнера, перешел на вкрадчивый шепот: - Ты не хочешь портить отношения со стражей, я уважаю твою осмотрительность, но пойми и ты, наконец, мир так странно устроен: избегаешь конфликтов ты, неприятности сами находят тебя. Кто ведет себя паинькой и чтит закон, влезает в шкуру тупого барана, которого или волки задерут, или хозяева на убой заведут. У нас нет выбора, нет: или мы нападем на бандюг, или они нас в темном переулке подкараулят. Не сегодня, так завтра ночью, но это непременно случится. Избежать боя нельзя, значит, нужно выбрать стратегически верную позицию! Инициатива - половина победы; кто ждет нападения, непременно погибает!
- Предлагаешь напасть самим? - спросил Палион, залпом осушив кубок вина.
- Предлагаю, но не здесь, - кивнул Вебалс. - Неподалеку есть замечательная подворотня: дома заброшенные, овраги, хламу всякого разбросано и не видно ни зги. Заманим дурачков и нападем, пока разбойнички сообразят, что к чему, их уже двое или трое останется.
- Рискованно, - покачал головой Палион, уже почти готовый согласиться на опасную затею. - И зачем мы только в этот проклятый Дукабес приперлись?
- Об этом позже потолкуем, - прошептал колдун, вдруг сильно сжавший плечо наемника. - Они сзади, осторожней, не дергайся, не дай им себя спровоцировать!
Противник перешел от пассивного наблюдения к разведке боем. Давно не мывшиеся бородачи избрали банальную тактику случайного столкновения. Самый рослый и широкий в плечах детина, не спеша поднял свои мускулистые телеса с табурета и, слегка пошатываясь, побрел в сторону прилавка, где предусмотрительный корчмарь уже готовил для разгулявшихся богатырей новый бочонок вина. Палион сжался, мурашки прокатились по позвоночнику разведчика, когда за его спиной, мимоходом рыгая и бурча себе под нос непристойности, прошествовали сто пятьдесят килограммов крепких костей и мяса.
Как и предупреждал Вебалс, великан не напал, лишь слегка задел коленкой скамью, отчего Лачека хорошенько тряхнуло, а на столе зашаталась посуда. Первый ход был сделан. Палион не толкнул и даже не оскорбил неуклюжего недотепу, значит, боялся, а трусы легко отдают кошель, если их, конечно, правильно попросить.
- Это все? - спросил Палион, отирая тряпкой перепачканные холодным жиром рукава.
- Нет, это только начало, - невозмутимо заметил Вебалс, старавшийся не смотреть в сторону верзилы и его дружков. - Они пытаются определить, насколько ты трус, придется ли тебя убить, всего лишь оглушить или просто запугать.
- А ты, конечно, сидишь спокойно и морду воротишь, делаешь вид, что ни при чем и со мной случайно за одним столом оказался! - ехидно прошептал Палион.
- Не-а, дружок, я как раз другую роль играть буду, - заявил Вебалс и многообещающе подмигнул.
Разбойник дошел до стойки и вопросительно посмотрел на своих дружков. Чернобородый боец, сидевший с краю компании, едва заметно кивнул, давая «добро» на начало следующего действа кабацкого трагифарса.
- Что-то серьезное? - спросил Палион, едва сдерживаясь, чтобы не повернуть головы в сгорону стойки. Маневры За спиной всегда вызывают опасения.
- Да, нет, сиди спокойно, всего лишь небольшие водные процедуры, - едва успел предупредить Вебалс, как Палион ощутил легкий толчок в спину и мокрую жижу, покрывшую его затылок.
Неся открытый бочонок обратно к столу, великан немного покачнулся и нарочно вылил на спину и голову разведчика примерно с кружку вина. По залу прокатилась волна дружного хохота, в Палиона тут же полетело несколько огрызков, притом с разных столов. Доблестный карвелесский наемник мгновенно превратился в объект всеобщих насмешек, в шута для пьяного сброда, не догадывающегося, что хотя бы раз в неделю не мешало бы помыться. Лачек сжал кулаки, но, все-таки совладав с гневом, вопросительно посмотрел на улыбающуюся физиономию Вебалса.
«У тебя всего три варианта действий, - прозвучал в голове разведчика спокойный и размеренный глас не открывавшего рот колдуна. - Ты можешь продолжать сидеть и увертываться от огрызков. Можешь накинуться на обидчика, в потасовке тебя наверняка убьют и заберут кошель. А еще ты можешь просто уйти, но тебя вскоре догонят и, отдубасив в темной подворотне, обдерут до нитки. Выбор за тобой, друг!»
- Что посоветуешь?
- Не знаю, выбор за тобой, - пожал плечами колдун. - Как поведешь себя, так оно и будет...
- Ага, значит, божество развлекается, скучно ему! - разозлился бывший солдат на бездействие союзника и одарил колдуна гневным, многообещающим взглядом узко прищуренных глаз.
Свиная кость больно ударила Палиона по левому виску, подав весьма ощутимый сигнал, что бездействие чревато последствиями. Вебалс молчал и, задумчиво подняв невинные глаза кверху, продолжал изучать грязевые разводы на потолке. Лачеку предложили на выбор три стандартных варианта, а следовательно, можно было найти и четвертый, оптимальный с точки зрения трех, противоречащих друг другу показателей: личной безопасности, соблюдения законности и, как ни странно, прибыльности.
Громче всех хохотали, естественно, разбойники-бородачи. Трое из них повскакали с мест и одобрительно захлопали по оголенным плечам силача-виноноса. Тот, в свою очередь, позабыв о бочонке, вскочил на стол и загорланил навесь кабак, как победный гимн, непристойную песню, демонстрируя полнейшее отсутствие слуха, но наличие голоса.
Не встав со скамьи и даже не повернувшись назад, Палион резко выкинул руку. Все та же свиная кость юлою закрутилась в воздухе и, рассекая густые винные пары, завершила полет точно в глотке бородатого ревуна. Грузное тело на секунду застыло, а затем повалилось на стол, свозя посуду, кубки и опрокидывая беснующихся рядом товарищей. Пока разбойники поднимались, певец умер: тяжелый снаряд раздробил ему нижнюю челюсть, а острые края превратили разорванную гортань в кровавое месиво.
- Кто еще потешиться изволит? - раздался в гробовой тишине низкий мужской голос.
Опешившие посетители удивленно моргали глазами, глядя, как еще несколько секунд назад безнаказанно закидываемый объедками солдат в форме карвелесского наемника поднялся со скамьи и, вытащив меч, застыл посредине залы. Больше шутников так и не нашлось, даже разбойники притихли над мертвым телом товарища и не спешили накидываться на смельчака. Пара посетителей с крайних столов стали потихоньку пробираться к выходу, но метко брошенный в их сторону табурет, пресек на корню попытку позорного бегства.
- Разговор еще не закончен, - отчеканил холодный и жесткий голос Палиона, явно не удовлетворенного молчаливым признанием его мужественности. - Мне было нанесено оскорбление. Я не рыцарь, не благородного происхождения, поэтому не беспокойтесь, вашей кровью позор смывать не буду, как-нибудь обойдемся деньгами. С вас, весельчаки, - Палион указал острием меча на разбойников, - по тридцать синдоров, с корчмаря сотня, нечего бардак в заведении разводить, а со всех остальных по десятке!
- Вот это ставки, - присвистнул себе под нос приятно удивленный Вебалс.
- Чего лыбишься, крысохвостый? С тебя тоже причитается... - бросил ему через плечо вошедший в раж Лачек. - Вместе со всеми ржал, так вместе и плати! Карман пуст, куртку снимай!
Рискованная затея удалась, присутствующие предпочли расстаться с деньгами, чем перечить сумасшедшему, так метко бросавшему кости. Собрав богатый урожай медяков и серебра, Палион завернул добычу в куртку колдуна и, не спеша убирать меч, медленным шагом направился к выходу. Единственным, кто не стал жертвой наглого грабежа, был пьяный подмастерье, проспавший на столе в луже своих испражнений до самого утра. Очевидцы утверждают, что в ту ночь на стене корчмы неизвестно откуда появилась выцарапанная мечом надпись: «Здесь откушивал Палач!»
«Что со мной творится? Что происходит? Зачем я это делаю, зачем?» - слишком много вопросов гнездилось в голове Палиона и не давало ему покоя. С момента высадки на Шатуре, или, как принято было называть эту забытую планету в его мире, РЦК678, прошло не более четырех дней, а с ним уже начало твориться что-то неладное. Организм разведчика ощущал странную метаморфозу, происходящую внутри: взгляд стал каким-то другим, изменились походка, движения, заострились черты лица. Быть может, это всего лишь сказывалась слишком быстрая адаптация к новому климату, а может, дело было и в чем-то другом. Палион подозревал, что время от времени Вебалс позволял себе покопаться в его голове, но делал это колдун весьма осторожно, разведчик ничего не чувствовал.
Кроме внешних изменений, которые были слишком незначительными, чтобы делать какие-то выводы, с Палионом творилось что-то еще. Он уже не был прежним майором Лачеком, штрафником-диверсантом, отправленным в одиночку на опасное задание. Мозг солдата постепенно начинал мыслить в иных, непривычных для цивилизованного человека категориях и быстро, очень быстро забывал все то, что осталось на Небесах.
Нет, Палион отчетливо помнил все даты и цифры из своей биографии, мог вывести четкую хронологическую последовательность произошедших с ним за последние три года событий, в точности припомнить мотивацию и причинно-следственную взаимосвязь каждого из своих поступков, но вот актуальность этой информации стала неожиданно стремиться к нулю. Друзья, знакомые, сослуживцы, когда-то любимые женщины - все они превратились в игрушечных марионеток, стали чужими, инородными существами для нынешнего, только формирующегося «я» разведчика.
Непривычное ощущение укреплялось в сознании и росло: все то, что осталось в «большом мире», было не важно, значимыми являлись лишь те события, что происходили здесь, на Шатуре. Он чувствовал, как перерождался, становился другим человеком, и та неизвестность, что поджидала его в тумане грядущего, притягивала его все больше и больше.
Узкая улочка внезапно окончилась, местами уцелевшая мостовая привела разведчика к кромке воды. Впереди простирался небольшой водоем, используемый неприхотливыми жителями Нижнего Дукабеса как источник воды, а заодно бадья для стирки грязного белья и не более чистых тел. Царившее в нищенских кварталах свинство поражало Палиона. Он мог понять многое, представить, что действительно существуют обстоятельства, толкающие людей на нищету и бродяжничество, но несоблюдение элементарных правил гигиены представителями городских низов не укладывалось в узких рамках его восприятия.
Как назло, Вебалс не торопился перебираться в верхние кварталы, и союзникам вот уже целые сутки приходилось обитать среди голытьбы, нечистот и зловонного смрада, исходившего не только от людей и валявшихся под ногами отбросов, но и от прогнивших, перепачканных в испражнениях стен бедняцких халуп. Городская стража, уважающие себя воры и сборщики податей редко посещали Нижний Дукабес, притом избегали визитов исключительно из эстетических соображений.
Мелкие переливы водной глади немного успокоили разведчика. «Вся жизнь основана на двух процессах: возбуждение и торможение. Огонь будоражит кровь, вода нервишки успокаивает, - родилась в голове глазевшего на грязный пруд Палиона далеко не новая идея. - Единство и борьба противоположностей, без них никуда...»
- Это прямо о нас, - раздался за спиной Палиона знакомый голос. - Один приблуда из внешнего мира, а второй раритет давно забытого прошлого. Терпеть друг дружку не можем, но поодиночке сдохнем через денек-другой.
Тихо подкравшийся сзади колдун опять занимался излюбленных делом, бессовестно ворошился в чужих мыслях. Палион уже не злился, а постепенно привыкал кдурной привычке компаньона и относился к «прозрачности» собственной головы, как к неизбежным издержкам походного образа жизни. Если приходится тесно общаться с умалишенным, глупо требовать от него трезвости взглядов и соблюдения общественных норм. Проще самому привыкнуть к чудачествам, чем пытаться вылечить чужой недуг.
- Чего так долго? - не удостоив даже беглым взглядом рыжеволосого компаньона, демонстративно потиравшего замерзшие руки, Палион бросил на землю свернутую в куль толстую куртку колдуна.
Поклажа упала с радующим душу звоном. Относительно честно завоеванная добыча состояла из множества мелких монет, была тяжелой и емкой, ее точно не вместил и не выдержал бы ни один кошелек.
- Да так, - отмахнулся пустившийся в пляс от холода колдун, - корчмаря отговаривал стражу звать.
- Успешно? - без волнения в голосе поинтересовался Палион.
- Одежку отдай, холодно! - не ответив на глупый вопрос, перешел к насущному колдун. - Ты что же думаешь, если колдун, так простыть не могу?
- Колдун может, а ты на божественность претензию имеешь, так вот и терпи, - деловито проворчал в ответ Палион. - Мне деньги нести не в чем.
- Деньги, деньги, да разве ж это деньги, - с сожалением и жалостью к самому себе проворчал Вебалс. - Хотя платье приличное на эти гроши справить можно, только не здесь. В Дукабесе хороших портных нет, одна шантрапа провинциальная...
- Скажи лучше, что мы в этой глухомани забыли, да еще зачем в ее самой вонючей клоаке толчемся?! - спросил Палион, ничуть не волнуясь о пошатнувшемся здоровье колдунам и демонстративно, назло партнеру, садясь на импровизированный денежный куль.
Наглое поведение разведчика и сейчас, и полчаса назад в таверне, можно было легко воспринять, как брошенный вызов. Однако продрогший колдун проявлял недюжинное терпение и не торопился превращать зарвавшегося солдафона с небес в грязнобокую свинью или нечто подобное. Видимо, значимость преследуемой цели была настолько высока, что ее даже на долю секунды не смогли затмить бытовые неудобства вроде мурашек, основательно обосновавшихся на его одеревеневшей спине или не разгибающихся от холода пальцев.
- Ладно, пошли! - не дожидаясь ответа, Вебалс осторожно ступил на шаткие мостки, опасный путь, проложенный горожанами точно посередине гниющего водоема.
- Куда?! - выкрикнул Палион, вынужденный направиться вслед за темнившим товарищем.
- Куда, куда, к теплому очагу, - необорачиваясь, проворчал колдун и тут же разродился длинной, непристойной тирадой.
Его нога соскользнула с мокрой доски и погрузилась по самую коленку в холодную, покрытую тиной воду. Вебалс непременно окунулся бы в водоем по самые бакенбарды, если бы чудом не зацепился левой рукой за поручень. Чудо оказалось двойным: тонкая, местами растрескавшаяся жердь хоть и прогнулась подковой, но все же выдержала вес далеко не тощего тела. Вовремя подскочивший на помощь Палион схватил колдуна за локоть и рывком вытащил из пруда.
Одна неприятность была успешно предотвращена, но ей на смену мгновенно поспешила другая, куда более серьезная. Слова благодарности буквально замерли на трясущихся губах потенциального утопленника. Мостки зашатались, поручни задрожали, и с обеих сторон послышался топот бегущих ног. Яркий свет одновременно вспыхнувших факелов ослепил и на долю секунды парализовал замершую в обнимку парочку. Он исходил отовсюду: спереди, сзади и даже с воды. К ним быстро приближались вооруженные дубинами голодранцы, окружали тактически верно, по четко отработанной схеме, перерезав все мыслимые пути отступления. Наверное, главарь банды из трущоб когда-то был солдатом, а может, просто имел умную голову на плечах. Пара плохеньких, сколоченных на скорую руку из досок старой мебели плотов лишили ночных скитальцев возможности скрыться вплавь.
- Что делать будем? - прошептал Палион, не понимая, что происходит и что этим странным людям было нужно от них.
- А ты можешь предложить другие варианты? - усмехнулся Вебалс, вытаскивая из ножен меч. - Видишь, ты напрасно боялся, стража - не самое страшное зверье в этих угодьях.
Пара добротных, остро заточенных мечей - уважительная причина, чтобы остановиться и немного поумерить воинственный пыл. Вооруженные дубинами, кольями да кистенями головорезы на какой-то миг замерли в нерешительности при виде зловещего блеска стали. Палион не смог точно сосчитать противников, мешал свет факелов, но с обеих сторон моста их было примерно с дюжину. Грязные, обросшие, с опухшими от пьянства лицами и давно немытыми лапищами, по сравнению с этим сбродом наемники из таверны казались потомственными аристократами. Злые, одурманенные ненавистью, голодом и жаждой наживы глаза недвусмысленно взирали на тяжелую ношу, которую Лачек в преддверии боя крепко зажал в левой руке и прикрепил к кисти толстой тесемкой.
Сомнений не было, нападавшие знали, на кого и зачем охотились. Толстый корчмарь внял весомым аргументам колдуна и не послал за стражей, но, видимо, кто-то из посетителей не смог устоять перед соблазном наложить лапу на чужой куш. По меркам вечно голодных трущоб, в руках у Палиона были настоящие деньги, богатство, за которое большинство из здешних обитателей, не задумываясь, могли убить.
«Чо встали, прирежьте их, живо!» - раздался не крик, а скорее звериный рык с одного из плотов. Повинуясь приказу невидимого командира, толпа оборванцев подняла вверх оружие, затрясла нечесаными, слипшимися бородами и, испустив нечто среднее между грозным боевым кличем и безумным визгом закалываемого поросенка, набросилась на двух мужчин, стоявших на пути между ними и баснословной добычей.
Первый натиск оказался не таким уж и страшным. Став спиной к спине, союзники легко отправили в воду по парочке нападавших. Узкие, шатающиеся под ногами мостки не дали разбойникам реализовать численного преимущества, к тому же их умение владеть дубинами и кистенями оставляло желать много лучшего. Основную опасность составляли камни, непрерывно летевшие с приближающихся плотов. Увертываясь от окованного железом и усеянного шипами оружия, Палион щедро одарял противников ответными ударами, в основном быстрыми, рубящими, идущими вскользь. Только так можно было не дать городскому отребью сократить дистанцию и задавить себя массой пахучих тел.
- Я понял, слышь, Палач, я понял, почему пруд-то гниет! - внезапно раздался за спиной наемника радостный крик. - Мостки - излюбленное место ночных ристалищ, а эти дерьмоеды трупы в воду кидают!
Палиону трудно было не согласиться как с метким прозвищем врагов, так и с прозорливой теорией колдуна. Только он отправил в воду уже троих, и их искромсанные мечом тела, естественно, никто не собирался вытаскивать. Однако сам факт, что Вебалс мог думать о чем-то еще, кроме боя, вызвал у разведчика недоумение и злость. Ему вдруг показалось, что колдун дерется не в полную силу, опять развлекается, испытывая в боевой обстановке его выносливость и силу. «Разве тот, кто голыми руками рвет на куски вутеров да оборотней, будет так долго возиться с кучкой оборванных доходяг?!» - едва успел подумать Палион, как тут же получил от компаньона мысленный ответ: «Будет!»
Пара-тройка камней просвистела над самым ухом, а один из снарядов все-таки угодил в предплечье правой руки, вызвав острую боль и мгновенное онемение мышц. Палион ловко подхватил выпавший меч под мышку левой и принял сильный удар дубины на наруч левой. Кисть прикрывшей голову хозяина руки изогнулась гусиной шейкой и повисла плетью. Шок не дал ощутить наемнику острую боль от перелома запястья. На левую руку можно было уже не рассчитывать, но зато за это время правая отошла от онемения.
Вебалс успел прикрыть раненого товарища от бокового удара шестом, дав секунду отсрочки, чтобы наемник снова успел взяться за меч. Положение по-прежнему оставалось тяжелым. Отбиваясь от непрерывных атак, бойцы слабели, а пробиться не хватало сил. Тем временем неуклюжие плоты почти вплотную приблизились к мосткам. Разбойники на них не спешили вступить в рукопашную, видимо, разумно опасаясь, что гнилые доски не выдержат веса их тел. Однако, несмотря на этот положительный момент, броски камней стали более точными и сильными. Отвлекаясь на них, Палион пропустил несколько ощутимых ударов по голове и беззащитно висевшей руке. Исход схватки был предрешен, спасти авантюристов от неминуемой смерти могли лишь решительные и неожиданные для противника действия.
Вогнав напоследок свой короткий и тонкий меч в грудь одного из нападавших, колдун быстро развернулся и, крепко обхватив обеими руками Палиона, бросился в воду. Сначала Лачек не понял, что произошло; он подумал, что сзади напал враг, но тихий, вкрадчивый голос, ворвавшийся в уши вместе с шумом воды, весьма убедительно прошептал: «Не дергайся!»
Подобно хищному крокодилу, которые когда-то, в незапамятные времена, водились на родной планете разведчика колдун тащил товарища на дно. Перед широко открытыми глазами Палиона быстро мелькали пузырьки, очертания каких-то предметов и однородный массив черной воды. По мере погружения звуки с поверхности пропали, но зато голос колдуна все отчетливее и отчетливее звучал в теряющей сознание голове: «Нам нужно переждать... час, быть может, два! Я могу дышать под водой, не трепыхайся, экономь силы!»
Лачек продолжал попытки вырваться, его возмутил такой вопиющий эгоизм товарища. В школе диверсантов-разведчиков его, конечно, учили задерживать дыхание на несколько минут, но рыбьих жабр почему-то не имплантировали. Руки колдуна обладали неимоверной силой, они крепко сжимали тело вырывавшегося разведчика и еще как-то успевали отпихивать в сторону попадавшиеся на пути предметы. Запас воздуха уже подошел к концу. Задыхающийся Палион забился в агонии, но в этот миг благородный «крокодил» и его жертва достигли покрытого илом дна. Колдун легко развернул барахтающееся тело, быстро надавил на кадык разведчика и тут же намертво впился в раскрывшийся рот компаньона губами. Ужас в преддверии жуткой смерти мгновенно сменился яростью от нанесенного оскорбления, однако ни пинки, ни удары лбом по голове колдуна не привели к желаемому результату; любвеобильное божество присосалось, как пиявка.
Лишь через пять-шесть минут упорной борьбы до униженного таким омерзительным поступком разведчика дошло, что он дышит через рот колдуна и до сих пор не чувствует боли от перелома левой кисти.
Камин был ничем не приметный, топился обычными, немного сыроватыми дровами, но пламя, полыхавшее в нем, мерцало каким-то особым, демоническим светом. Багрово-желтые языки не только завораживали взгляд герцога, но и, отражаясь от мрачных каменных стен подземного убежища, создавали впечатление, что вельможа королевских кровей уже попал за грехи свои тяжкие в самую глубь преисподней. Эффект демонического присутствия усиливала фигура молчаливого хозяина, неподвижно сидевшего перед камином и медленно водившего над беснующимися в пляске языками пламени длинными, костлявыми пальцами. Огонь касался фаланг и кистей, но не причинял им вреда. Кожа оставалась по-прежнему неестественно бледной, как будто выточенной из куска льда.
Герцог Самвил ни разу не видел лица создания, с которым у него были общие дела, не видел, но подозревал, что оно уродливо и ужасно, как у мифического Вулака, в существование которого не верили даже пугавшие им народ священники. Иначе зачем повелителю лесных чудовищ понадобилось прятать его под глухим капюшоном? Иначе почему Кергарн никогда не снимал черной монашеской робы и почему всегда садился так, чтобы собеседник не мог разглядеть его черт ни напрямую, ни через зеркало?
«Осторожность... но к чему? Он же ведь понимает, что я его никогда не предам. Для того, кто хоть раз пошел на сделку с колдуном, иного пути уже нет. Меня не простит ни Церковь, ни король, так к чему же играть в глупые игры?» - размышлял герцог, терпеливо ожидая, пока Кергарн осмыслит сказанное им и наконец огласит свой вердикт.
- Глупо, это было очень глупо, - медленно произнес колдун, убирая пальцы от мгновенно потухшего огня.
Небольшая комната тут же погрузилась в полумрак: на смену багровым тонам пришли темно-фиолетовые оттенки. Герцогу показалось, что из преисподней они перенеслись в склеп, в холодную, промозглую могилу...
- Что... что было глупо? - дрожь в голосе выдала волнение вельможи.
- Глупо было злить Меруна, - изрек Кергарн, не удосужившись сменить позы и повернуться к герцогу лицом. Наставник умен, силен и опасен, неосмотрительно наживать себе такого врага. И главное, ради чего?..
- Но я действовал по твоему указанию, я в точности...
- Брось, - колдун махнул рукой, подавая вельможе сигнал прекратить совершенно не нужную истерику, - я не приказывал тебе заваливаться в его шатер и устраивать бордель на его кровати. До этого ты сам... собственным умишком дошел...
- Согласен, но...
- Достаточно, я не желаю слушать оправданий, - властно перебил вельможу Кергарн. - Твоя инициатива - твой враг, меня ваш с Меруном конфликт не касается, я не за тем тебя в лагерь Ордена посылал.
Легкое движение тонкой кисти, и в камине снова вспыхнул огонь, согрев комнату и вернув трясущемуся Самвилу прежнее спокойствие.
- С моим заданием ты справился хорошо. Рыцари, как всегда, проявят завидное упорство и вскоре выйдут на след Вебалса. - Керган замолчал и впервые за время разговора повернул голову под капюшоном в сторону собеседника. - Чего ты хочешь, Самвил: трон твоего брата или что-то еще?
- Трон... и трон тоже, - заикаясь, пролепетал герцог. Кергарн всегда вызывал у вельможи страх, даже сейчас, когда тот был благосклонен к нему и спокоен. Впрочем, Самвил не помнил, чтобы его хозяин хоть раз закричал или просто повысил голос, проявил хоть малую толику эмоциональности, так свойственной людям.
- Чего же еще? Неужто мирового господства? Земли Лиотона слишком малы для нового королька? - из-под капюшона донеслось тихое подобие смеха.
- Нет, я хочу и дальше служить тебе, - преданно смотря в глубь капюшона, ответил Самвил, надеявшийся, что колдун не заметит маленькие капельки пота, катившиеся по венценосному лбу.
- Перестань, служить не хочет никто, все хотят лишь получать вознаграждение... - покачал капюшоном колдун, а потом добавил: - ... порой заслуженное. Так чего же желаешь ты: денег, власти, славы? Какая из человеческих слабостей прельщает тебя?
- Знания, - прозвучал неожиданный ответ, прозвучал уверенно и убежденно, - только они могут дать мне настоящие силу и власть, медвежье здоровье и возможность управлять людьми. Знания - инструмент, при помощи которого можно добиться абсолютно всего.
- Ты приятно удивил меня, - произнес колдун после недолгого молчания. - Советую поражать меня так и впредь. Служи мне, и ты узнаешь кое-что, далеко не все, но более того, на что рассчитываешь. А сейчас ступай, пока ты мне не нужен.
Уняв дрожь в коленях, герцог поднялся и направился к выходу. Он до сих пор не мог поверить, что беседа прошла так удачно, что великий колдун согласился когда-нибудь поделиться с ним своей мощью. Герцог не верил и не доверял тому, кому так долго напрашивался в услужение. Страх стать бесполезным хозяину или, что еще хуже, опасным для него, терзал Самвила постоянно, именно поэтому он и держал козырную карту в рукаве; карту, гарантировавшую ему жизнь, свободу и независимость.
Обычно утопленники не жалуются на ломоту в костях, но бывают исключения. Стиснув зубы, Палион терпел ужасные муки и молил всех известных божеств, в том числе Керарна вместе с Вулаком, чтобы покинувший его Вебалс быстрее вернулся обратно.
Пролежав на дне водоема в обнимку с колдуном более двух часов, он так и не смог задать ни одного из мучивших его вопросов, поскольку рот был занят совершенно не тем. Разбойники долго не хотели мириться с потерей добычи. Сначала они бросали в воду камни, а затем принялись нырять, однако ни одному из них не удалось добраться до илистого дна. Плоты плавали на поверхности, а косматые грабители ждали, когда трупы всплывут. Только к утру скрученные веревками доски причалили к берегу, а покорители грязной лужи разошлись по домам. Рыжеволосая амфибия тут же очнулась от спячки: открыла глаза и быстро зашевелила конечностями. Они стали всплывать, быстро, очень быстро, с такой скоростью разрезает воду только снаряд, выпущенный из торпедного аппарата. Разведчик понимал, что подобное сравнение неуместно для этого мира, но ничего иного ему не пришло в голову.
«В конце концов это моя голова! Как хочу, так и думаю, с чем хочу, с тем и сравниваю, а если у всяких уродов, копошащихся в ней, возникают вопросы, то это не моя вина. Слышишь, ты, чудище крысохвостое, мне плевать, что ты не знаешь, что такое «торпеда»!» Вебалс не ответил, лишь моргнул, давая понять, что как-нибудь утихомирит свое любопытство и переживет незнание пары-тройки чужих реалий, слишком сложных и абсолютно бесполезных здесь, на отсталой Шатуре.
Тогда еще Палиона не мучила боль, она набросилась на него потом, едва странная парочка выбралась на поверхность и отковыляла от воды на сто метров. Сначала резануло распухшую кисть, затем заныли ребра, и стало трудно дышать. Колдун бегло осмотрел раны товарища, наспех наложил лангет из подвернувших под руку досок, затащил подранка в старый сарай, забрал деньги и исчез, бросив напоследок сомнительное обещание вернуться через пару-другую часов.
Время тянулось, а не шло. Боль стала совсем нестерпимой. Палион едва сдерживался, чтобы не зарыдать, а проклятый колдун так и не появлялся. В голове разведчика мелькали предположения, одно фантастичней другого: то ему казалось, что Вебалса схватили разбойники или стража, то перед глазами вставала картина, как безоружного товарища окружают бело-голубые плащи Небесного Братства, то мерещились вутеры, разгуливающие по городу среди бела дня. Однако мысль, что колдун просто-напросто бросил его, так и не пришла в одурманенную страданиями голову. Вебалс нуждался в нем, нуждался ничуть не меньше, чем разведчик в помощи колдуна. Без его помощи сумасбродный представитель древнего рода Озетов не только не смог бы покинуть Шатуру, но и не справился бы с десятками преследовавших его механических рыцарей.
Выстраивание нелепых гипотез и их последующее опровержение помогли Палиону кое-как скоротать время и отвлечься от боли, которая не прошла, но стала немного глуше. Наконец-то снаружи послышались легкие шаги, кто-то крался, но недостаточно умело, часто наступая на скрипучие доски и спотыкаясь о мешки с тряпьем. Приготовившись к худшему, Палион положил ладонь правой руки на меч и попытался подняться. Первое удалось, а вот со вторым действием возникли сложности: у разведчика вдруг закружилась голова, и он, как тюк, повалился обратно на гнилую солому.
Дверь распахнулась, на пороге возникло благородное нечто: атласный камзол, рубаха с белоснежными воротом и манжетами, инкрустированный ремень вместе с перевязью, на которой болтался парадный меч и сапоги, высокие дорожные ботфорты с золотыми пряжками. Только рыжие бакенбарды, крысиная косичка и наглая ухмылка уверенного в себе авантюриста выдали в высоком мужчине его соратника-колдуна.
Воздох облегчения мгновенно сменился длинной, непристойной тирадой в адрес расточительных модников, тратящих с трудом заработанные гроши на дорогие костюмы и забывающих своих боевых товарищей в промозглых, грязных сараях. Колдун ухмыльнулся и, жеманно поджав губки как настоящий аристократ, ответил тихим смешком.
- Чо ухмыляешься, хрыч сиятельный?! По портняжным лавкам шлялся, а я тут... подыхаю! - прорычал Палион и закусил губу.
Слишком резкое движение в порыве гнева вызвало острую боль в левом боку. Сломанные ребра возмутились новым нагрузкам, и к их протесту присоединилась ушибленная дубиной ключица. Тело устало, оно просилось на покой и отказывалось понимать, почему его хозяин до сих пор сидит на сырых досках заброшенного сарая вместо того, чтобы давно найти теплую и мягкую постель.
- Хоть тебе и погано, но блажить не нужно, - невозмутимо ответил Вебалс, помогая товарищу подняться на ноги. - Я не просто так шлялся, я делом занимался.
- И каким же это таким делом: выбор кружевного жабо или перчаток? - не унимался раненый ворчун. - Где тебя черти только носили?
- Во-первых, не черти, а Вулак, в здешних местах принято выражаться именно так, - поправил товарища более сведущий в специфике местной речи колдун. - А во-вторых, нам нужно срочно найти жилье, хорошее жилье с приличной кухней, мягкой постелью и уютным очагом. Не с твоими ранениями по кабакам да притонам мотаться.
- Я-то их понятно как получил, в бою, - гордо заявил Палион, опираясь на плечо товарища и начиная долгий, мучительный путь до двери. - А вот как ты из передряги без единого синяка и царапины вышел?
- Чудом, - сухо ответил колдун и вернулся к изложению своей мысли. - Кабаки, таверны, постоялые дворы и притоны отпадают, слишком много там народу разного бывает. Нам нужно какое-то время переждать в безопасном доме, а в сносный дом оборванцев не пустят, тем более в нижнем городе.
- Так, значит, наверх не поднимемся?
- Нет, - ответил Вебалс, вытаскивая соратника из сарая на улицу. - Слишком опасно, мордами мы с тобой для верхних кварталов не вышли, да и дела у нас здесь.
- Какие дела?
- Потом узнаешь, - не дал себя снова отвлечь колдун. - Для того чтобы попасть в сносный дом, нужны не только деньги, но и приличная одежда, вот и пришлось у портного два часа проторчать. Так что, напрасно ты. Я не бездельничал, не деньги на побрякушки растрачивал, а важным делом занимался, внешность создавал, - с гордостью заявил колдун. - Зато теперь мы с тобой под крылышко купеческой вдовушке попали, дамочка не ахти, но в телесах, заботливая и отлично готовит, для простолюдинки, конечно, - уточнил Вебалс, видимо, давно истосковавшийся по изыскам кухни благородного сословия.
- А что же ты для меня одежонки не припас? - поинтересовался Палион, неожиданно ощутивший, что боль куда-то ушла.
Тесный контакт с колдуном, без сомнений, оказывал лечебное воздействие на его потрепанный организм. Боль заметно ослабла, да и опухоль под лангетом начала потихоньку спадать.
- Сэкономил, - честно признался рыжеволосый нахал, - двоим на наши гроши прилично не одеться, да и за пристанище платить надо. Тебе дорогой костюм ни к чему, я же Кергарна в основном искать буду, да с людьми разговаривать.
- А как же твоя пугливая толстушка-хозяюшка такого вот оборванца, как я, на порог пустит?! - открыто возмутился разведчик несправедливому дележу награбленного... то есть относительно честно заработанного.
- Ты мой верный слуга. На нас напали разбойники, ты защищал меня и был ранен, - без запинки изложил заранее продуманную легенду колдун. - Вообще, зачем тебе костюм? Пару-другую деньков нагишом под одеялом поваляешься пока раны не заживут, а там я деньжат раздобуду.
- Колдонешь, что ли?
Вебалс загадочно улыбнулся. Он не хотел врать, но и не горел желанием раскрывать все свои уловки и секреты. Способов пополнить кошель в большом городе множество, но о некоторых стоит деликатно молчать даже в разговоре с самыми преданными товарищами. Одни терпимо относятся к воровству, другие смотрят сквозь пальцы на мошенничество и обман, однако на каждого не угодишь. Вебалс слишком устал, чтобы изучать голову придирчивого компаньона на предмет, какой из видов преступлений вызывает наименьшее отторжение.
- Долго еще? - сдавленно прохрипел Палион, прислонившись спиной к высокому и относительно чистому забору.
- Мы уже пришли. Ты как раз подпираешь ограду нашей приветливой хозяюшки, - улыбаясь, ответил колдун и тихонько постучал в дубовые ворота. - Кстати, она довольно мила... как мне кажется.

Глава 7
ПАРАДОКСЫ ЭВОЛЮЦИИ

Герцог Самвил ушел, Кергарн вздохнул с облегчением. Он слишком много времени тратил на общение с этим человеком, как, впрочем, и с другими людишками, которые помогали реализовывать его планы. Слишком много усилий и времени тратилось почти впустую, на достижение незначительных тактических целей, в то время как главная работа оставалась почти на том же месте. Одни дворяне помогали ему скрываться, другие снабжали информацией и выполняли для него мелкие поручения, были его глазами, ушами и пальцами. С каждым приходилось общаться, каждого уговаривать и прельщать, расходуя красноречие, деньги и драгоценные усилия. С нежитью было куда проще, но вутера или оборотня не зашлешь в лагерь Небесного Ордена и не пристроишь на теплое местечко в церковный храм. Нежить - тупая ударная сила, а для решения большинства задач требовались сложные комбинации изящных ходов.
Кергарн откинул капюшон. Под холщовой материей скрывалась не уродливая образина с рогами, бородавками, язвами и прочими пакостями, которыми богатое человеческое воображение щедро одаряет демонов и колдунов, а вполне симпатичное лицо двадцатитрехлетнего юноши. Русые волосы, ниспадающие до плеч; красивые черты лица, правильности которых позавидовало бы любое скульптурное изваяние; темно-голубые глаза, два манящих омута, в которых тонули красавицы; тонкие губы и волевой подбородок, в общем, урод с точностью до наоборот. Определенно, забота о внешности всегда считалась важным делом в роде Озетов: одни создавали себе идеальное лицо, другие следили за одеждой. Разные методы, но единая цель - нравиться, располагать, обольщать, чтобы затем использовать наивные, примитивные создания, так падкие на иллюзии, внешнюю красоту и прочую, по большому счету, ничего не значащую мишуру.
Дверь залы раскрылась, на пороге возник один из местных вутеров в человечьем обличье. Кергарн никогда не трудился запоминать свои творения по именам: слишком хлопотно, да и смысла не было. Слуга сообщил, что герцог благополучно покинул болота, а не стал случайной жертвой многочисленных плавающих и ползающих существ, которыми кишели эти места. Кергарн не любил создавать низшие, неразумные формы, неуправляемые и живущие лишь для того чтобы рвать, кромсать, убивать. Однако без них было не обойтись, они надежно защищали отвоеванные территории, вто время как высшие творения завоевывали для него новые. К тому же рыцари Ордена не любили пачкать свои небесно-голубые одежды древесным мхом и болотной тиной, а для уничтожения крестьян и лесного сброда вполне хватало неприхотливых и нетребовательных к пище ползунов.
Легким взмахом руки колдун приказал слуге удалиться и только затем занялся делом. Покинув насиженное место возле камина, который, кстати, уже начинал чадить, Кергарн подошел к прикрытому атласной тканью столу и откинул материю. На гладкой дубовой поверхности лежали вовсе не расчлененные тушки животных и не человеческие внутренности, без которых якобы колдуны и элементарного зелья сварить не могут, а всего лишь раскрытые книги; правда, не совсем обычные и в огромном количестве. Среди пожелтевших от времени, разорванных и обожженных огнем томов не было ни магических фолиантов, ни свитков с чудесными заклинаниями. Здесь находились лишь собранные подручными колдуна рукописи из разоренных храмов древней цивилизации; древней, но не чужой для каждого из Озетов. Именно они, божества из темноты ушедших веков, создали и воспитали прежних обитателей Шатуры, передали им часть своих знаний, которые теперь, через тысячи лет, приходилось собирать по жалким крупицам. Исторические летописи и философские трактаты, позволяюшие понять, что собой представляет отдельно взятый индивидуум и человечество в целом; научные труды из различных сфер естествознания и горного дела, одним словом, все то, что сейчас было затворнику-колдуну крайне необходимо как воздух, если не более... Кергарн никогда не тратил времени на бесполезное чтение. Если он открывал книгу, значит, извлекал из нее максимум знаний для реализации исключительно практических целей.
Налив вина в огромную кружку и удобно расположившись за массивным столом, колдун погрузился в изучение трактата когда-то боготворимого, а теперь никому не известного Месакуса Женабия, посвятившего сорок из шестидесяти лет своей тяжелой жизни изучению проблем средней человеческой общности. Формирование деревенской общины, закономерности ее развития и прочие сложные философские проблемы волновали Кергарна неспроста. У него было три беды, одна из которых как раз заключалась в том, что вутеры и оборотни, высшие формы коллективных творений, постепенно выходили из подчинения.
Только что созданные существа раболепно служили ему и смотрели на своего господина не иначе, как с обожанием, но стоило стае тварей из двух-трех дюжин голов пожить несколько месяцев в удаленном лесу, как у них тут же начинал формироваться сплоченный охотничий коллектив, интересы которого порой вступали в конфликт с приказами хозяина. К примеру, недавний инцидент близ маленького городишки Лютен. Напавшие на телегу сборщика податей вутеры принесли хозяину не всю добычу, самовольно оставили себе треть для того, чтобы облегчить выживание среди людей.
Три месяца назад на юге Камбола было еще хуже. Керарн послал полсотни оборотней вырезать непокорную деревню, но его слуги попали в засаду Ордена. Вместе того чтобы оставить заградительный отряд и бежать, а такая возможность у «волкорылых» олухов была, сражаться остались все.
Желание бросить в бою товарищей отрицательно сказалось на общей ситуации в том регионе. Потеря тридцати - сорока лишних бойцов привела к поражению и вынудила Озета перебраться в Лиотон, хоть возвращаться в болота изначально и не входило в его планы.
Нежить очеловечивалась, перенимала у людей далеко не лучшие, по крайней мере по его мнению, качества. С эволюцией в рядах высших слуг нужно было бороться, но прямолинейными приказами дела было не исправить. Единственно приемлемым выходом Кергарн считал не бороться, а наоборот, ускорить развитие новой общности, как можно быстрее перевести своих косматых детищ из стадии племенных отношений, для которых характерны взаимовыручка и ответственность членов социума друг за друга, в стадию более позднего индивидуализма. С возникновением первых государств любая цивилизация перерастала в фазу соблюдения исключительно шкурных интересов, рвались не только племенная связь, но даже кровно-семейные узы. Великие планы Кергарна из рода Озетов мог спасти лишь оголтелый эгоизм среди слуг, оставался открытым лишь вполне уместный вопрос: «А как его, собственно, насадить, притом быстро, массово и надолго?»

Книга древнего философа была прочитана трижды, но все равно решение проблемы основательно застряло на стадии формирования. Кроме того, крайне осложняли задачу и те обстоятельства, что нежить жила недолго и не могла иметь потомства. Как ни крути, а искусственным существам было далеко до полноценных людей, хоть они и превосходили обычный человеческий сброд по боевым качествам и многим другим показателям.
Если Кергарн хотел властвовать на Шатуре долго, а именно этого он и хотел, то нужно было срочно улучшить свои детища и наладить процесс их полностью автономного воспроизводства. Как видно, решить вторую проблему было ничуть не легче, чем разобраться с первой, а тут еще под ногами мешалась третья, не очень актуальная на ближайшие сто - двести лет, но если сбросить ее со счетов сейчас, то в дальнейшем последствия будут необратимыми, и все придется начинать заново.
Любой социум развивается, а вместе с ним претерпевает изменения и физиология отдельно взятых индивидуумов. Первобытные люди весьма смахивали на обычных обезьян, имели необычайно крепкие тела и маленькие, способные решать лишь примитивные задачи мозги. Процесс эволюции всегда основывается на умственном труде, но запас сил организма ограничен, иными словами, чем умнее становится особь, тем слабее ее мышечные ткани и костяная основа; чем сложнее мыслительные процессы, тем уязвимее тело к воздействию окружающей среды. Некоторые цивилизации эта закономерность привела к полнейшему вырождению, некоторым повезло больше, они уничтожили себя раньше, чем превратились в хрупких слизняков с маленькими, слабенькими тельцами - придатками мозга.
Кергарн не желал тратить ни времени, ни сил на создание хрупких, мягкотелых существ. Он хотел избежать ошибок природы, но для этого нужно было много экспериментировать, иметь целую тюрьму подопытных крыс и как следует изучить эволюцию тел нынешних обитателей Шатуры, тем более что именно их система воспроизводства и послужит основой для качественно нового поколения нежити.
За дверью раздались громкие шаги. Кергарн опять подсел к камину и спрятал лицо под капюшон. Слугам незачем было знать, как он выглядел, это удел людей, с которыми колдуну вскоре придется тесно общаться. Осторожность и предусмотрительность - залог успеха любого большого начинания. Кергарн не знал, каким способом, но рыцарям Ордена почти всегда удавалось считывать память и получать изображение из мозга убитых ими существ. Сам он был осторожен, а вот некоторым из его сородичей Озетов уже приходилось по нескольку раз менять обличье.

* * *

Вебалс не соврал, хозяйка дома действительно оказалась милой, заботливой, в годах, телесах и совершенно не «ахти». Плотные одежды, на которых еще сохранился отпечаток давнего купеческого благополучия, надежно маскировали раздувшуюся за последние годы талию. Когда-то лоснящиеся, розовые щеки стали отвисать и образовали не только второй, но и третий с четвертым подбородки. Холеные руки были натружены до кровавых мозолей, а в прошлом пышные волосы свисали с маленькой головки сальной паклей. Купеческая вдова находилась в стадии длительной метаморфозы, затянувшегося на годы превращения царевны обратно в квакающую жительницу болот.
Девичья красота меркнет не только с годами, но и от отсутствия достойного финансирования. Это аксиоматичное правило Палион хорошо усвоил еще в юности. Красочный образ приютившей их купчихи не опровергал, а только подчеркивал непреклонную истину жизни. Смерть мужа, утонувшего два года назад в небезызвестном гниющем водоеме, отразилась не только на внешнем виде хозяйки. Благодушная толстушка с романтическим именем Терена как-то странно смотрела на изможденных «дорогой» странников. Нет-нет да ее взгляд и соскальзывал ниже уровня поясных прях, нет-нет да крупные телеса и касались мужских рук в узком, плохо освещенном коридоре по пути наверх, где между пыльной кладовкой и ныне пустующей комнатой почившего супруга для путников были приготовлены две маленькие отдельные комнатки.
- Может, в комнату мужа попросимся? Все равно же пустует, - предложил Палион, с кряхтением укладывая помятые ребра и сломанную руку на мягкую, пуховую перину.
- Что, боишься спать один? - рассмеялся Вебалс, пока еще не собиравшийся идти в свою комнату. - Не бойся, Терена хоть в коридоре о нас бока и обтерла, но дальше дело не зайдет, слишком она степенна да пуглива, чтобы вот так сразу, в первую ночь к постояльцам приставать, так что дверь можешь не запирать, по крайней мере еще дней десять ничего не случится.

Предыдущая страница 5 Следующая страница


Заступник и палач 6

- Хочешь сказать, мы целых десять дней здесь прохлаждаться будем? - В голосе Палиона чувствовалось явное разочарование: ему не нравились пейзажи за окном и дикие нравы обитателей Нижнего Дукабеса.
- Тебе руку подлечить надо и еще...
- И еще?! - настойчиво спросил разведчик, чувствуя, что колдун пытается скрыть от него явную причину остановки у пышнотелой вдовушки.
- У нас есть дела, - ответил Вебалс, - точнее дело, оно одно, найти Кергарна.
- Полагаешь, твой дружок скрывается здесь, среди немытого сброда и грязи? - искренне удивился Палион. - Ну и пристрастия в вашем роду Озетов, ничего не скажешь... да вы просто любители экзотических мест и экстремального отдыха!
- Не иронизируй, его, конечно, здесь нет и быть не может, - произнес Вебалс, довольно убедительно притворившись, что понимает смысл слов «экстремальный» и «экзотика». - В нижнем городе слишком многолюдно и шумно, а в верхнем, наоборот, чересчур размеренная жизнь. Появление чужака в верхних кварталах сразу вызовет массу подозрений. К тому же возникнет необходимость притворяться аристократом, принимать участие в светской жизни городской верхушки и превратить свой дом в проходной двор для скучающей знати, а этого Кергарн не любит, это как раз и идет вразрез с его интересами. Он ищет тишины и спокойствия, он ищет...
- Да-да, вот именно это и интересно, что же твой приятель все-таки ищет? - Палион попытался разговорить вдруг замолчавшего Вебалса.
- Если бы я только знал, - честно признался колдун. - Кергарн скрытен и весьма образован, очень опасное сочетание, в особенности для Озета. В последние месяцы атаки нежити стали менее интенсивными и хуже организованными, значит, Кергарн на время отошел от борьбы: ищет иное стратегическое направление для удара, прорабатывает какой-нибудь грандиозный план или занят исследованиями. Точно я сказать не могу, но знаю наверняка, вблизи Дукабеса он появился неспроста...
- Но мы же его вспугнули, - предположил Лачек, - он мог отправиться или в столицу, или еще куда.
- Нет, - уверенно произнес Вебалс и интенсивно затряс рыжими, торчащими в разные стороны бакенбардами. - Лежбищ на болотах и в чащах у него полно, даже мое появление не способно заставить Кергарна изменить свои планы. Он где-то здесь, засел в окрестностях Дукабеса и разнюхивает обстановку.
- Телепат или нюх так хорошо развит?
- Не ругайся. - Вебалс снова не понял неизвестного слова, хотя сам денно и нощно обитал в чужих головах. - Ты что думаешь, ему только твари лесные служат? - печально вздохнул колдун. - К сожалению, рыцари Ордена правильно делают, что ищут приспешников темных сил среди горожан да селян. Охота на последователей Озетов не мракобесие, а вынужденная мера. Их действительно много, они спокойно живут среди людей и время от времени выполняют для своих хозяев кое-какие задания. Другое дело, что на одного сожженного на костре врага приходится более сотни невинно замученных душ.
- Ты хотел сказать «загубленных», - поправил Палион.
- Сначала замученных, а потом загубленных, замученных вусмерть, загубленных самым мучительным образом, не придирайся к словам, и так тошно! - неожиданно вышел из себя Вебалс идовольно сильно саданул кулаком по хлипкой двери. - Методы ведения борьбы Ордена весьма и весьма неэффективны, но иных нет, - резюмировал колдун, также внезапно успокоившись. - Я уверен, что «глаза» и «уши» Кергарна навострены сейчас на Дукабес, он где-то поблизости, а не удрал в столицу. Нам нужно найти ищеек Кергарна и допросить, перед тем как они вернулись к обычной жизни или их превратили в жаркое палачи Ордена.
- Что предлагаешь?
- Пошляться по злачным местам, послушать сплетни и внимательно присмотреться к подозрительным личностям, - изложил план пассивных действий Озет. - Главное, самому не попасться на глаза служителей Церкви, а их здесь полно.
- Самому? - возмутился Палион, вставая с уютной перины. - Неужто ты думаешь, я буду вот так вот нежить бока и ждать, пока тебя сцапают?!
- Будешь, - одним легким толчком Вебалс вернул товарища в исходную позицию. - Тебе всяко нужно отлежаться парочку дней. Твои раны не опасны, но коварны: они лишают сил, затуманивают рассудок и могут подложить свинью в любой момент. Лучше не дрыгайся, а лежи отдыхай! Сам как-нибудь управлюсь, не впервой.
Не дав товарищу ни подняться, ни возразить, Вебалс хитро подмигнул и скрылся за дверью. Палиону не оставалось ничего другого, как скинуть с себя порванную, пропахшую нечистотами одежду и удобнее устроиться на непривычно уютной кровати.
- Хозяин, у нас все готово, - пробасил деревенский верзила, не решающийся войти внутрь комнаты и поэтому скромно подпирающий могучей спиной дверной косяк.
- Пшел прочь, - не поднимая головы, ответил увлекшийся наблюдением за языками пламени Кергарн.
Назойливость и преданность, возведенная в степень инфантилизма, сводили колдуна с ума. Искусственные создания лебезили перед ним, заискивающе глядели в глаза и даже умильно заглядывали в хозяйский рот во время приема пищи. К счастью, колдун не имел дурной привычки привязываться к «питомцам», и как только ему надоедала очередная рожа деревенского простачка, тут же отправлял ее владельца в какую-нибудь отдаленную стаю. Так жить было можно, но тем не менее окружение примитивных существ уже порядком надоело возжелавшему воцариться на планете Озету.
Парень испуганно заморгал большими глазищами, не понимая, чем не угодил обожаемому хозяину, и поспешил скрыться, уронив по дороге несколько стульев и ящиков, стоящих за дверью. Кергарн опять остался наедине со своими мыслями, к сожалению, горькими. Управлять эволюционными процессами оказалось гораздо труднее, чем он изначально предполагал. У первобытных людей инстинкт размножения играл важную роль в социуме, а у его творений он полностью отсутствовал. Что для вутеров, что для оборотней, что для иных высших существ имели значение лишь самосохранение, охотничьи инстинкты и подчинение, на этом далеко не уедешь, не выстроишь четкую, безупречную систему взаимоотношений. К тому же Кергарн находился в неведении, как и кем расставлялись приоритеты в стае, находившейся продолжительное время от него вдалеке? По какому принципу выбирался вожак? Кто лучше охотится или кто лучше умеет приспособиться к жизни во враждебной среде, то есть среди людей? Кому и как из его примитивных творений пришла в голову воистину гениальная идея обосноваться в Бобровых Горках, притом не тайно, не прячась, а открыто заключив с трусливыми крестьянами союз? Расспросы, проводимые с пристрастием настоящих допросов, к результату не привели. Слуги молчали и преданно смотрели в глаза. В конце концов Кергарн понял, что разумная нежить воспринимает его не как хозяина и вожака, а как более сильного хищника, у которого находится в рабстве. Нужно было срочно принимать меры, выстраивать заново несостоятельную, устаревшую систему взаимоотношений в охотничьем коллективе. Однако всего один неверный шаг мог привести к краху, впрочем, как и бездействие.
Кергарн вновь подошел к столу и, стукнув со злости кулаком по дубовой крышке, хотел было закинуть в огонь не оправдавшую его ожиданий книгу, но потом успокоился и, закрыв талмуд, аккуратно положил его на прежнее место. Сборник знаний был ни при чем, не виноват был и автор, просто задача оказалась слишком сложной, и мозг колдуна не смог ее с ходу решить.
«Самый лучший отдых - смена рода деятельности», - успокоил себя Озет, бывший когда-то Богом Коварства, и направился в лабораторию, тем более что доставлявшие ему столько хлопот подручные уже принесли туда новый подопытный материал.
Толстуха Терена весело кружилась под звуки вальса на бронированном крыле космического истребителя «ПР17», но дело почему-то происходило не среди звезд и расплывчатых силуэтов далеких планет, а под водой. У вдовствующей купчихи были симпатичные жабры и восхитительные плавники, а из-под прозрачного платья торчало павлинье оперенье, правда, какое-то странное, с вкраплениями чешуек и собачьей шерсти. Вел истребитель Вебалс, играющий по каналу экстренной связи с Дедулей в габро-покер.
Разведчика мучил кошмар. Мозг обрабатывал потоки новой информации и сплетал из нее хаотичные, немыслимые цепочки. Видение в целом не имело смысла, но каждый его элемент символизировал отдельный, важный для памяти блок - Толстушка Терена с ее жеманными ухмылками - жители Дукабеса; чешуя и клочья собачьей шерсти - информация о вутерах и прочих загадочных существах; истребитель - усиленно затравленное в себе желание вернуться домой и надавать увесистых тумаков подставившим его мерзавцем; Вебалс и Дед - тайные игрища, ведущиеся за его спиной; радио-покер - подсознательное недоверие к тем, с кем приходилось иметь дело. Конечно, глупо было бы предполагать, что один из божественного рода Озетов и начальник галактической контрразведки как-то связаны между собой, но вот Палиону приходилось иметь дело с обоими. И тот, и другой не задумываясь пожертвовали бы им при определенном стечении обстоятельств. Один бросил бы умирать на забытой планете, а другой скормил бы вутерам, как только представитель внешнего мира станет ему не нужен. Самый трагичный парадокс жизни заключается в том, что предают только соратники. Враги честны, они не скрывают своего истинного намерения отправить тебя в могилу, с ними дерешься в открытую, в то время как с друзьями нужно всегда быть настороже. Предательство, подлость и коварство у людей в крови, ну и омерзительна же человечья порода!
Совершенно неожиданно танцы на фоне нежно-голубой воды и плавающих кругами стаек рыбок закончились, как будто кто-то невидимый вскрыл во сне черепную коробку солдата и немножко поиграл с рычажками, установив для просмотра иную программу... положив руку на сердце, более приятную. Место обрюзгшей Терены заняла темнокожая красавица в платье, состоящем лишь из разноцветных, развевающихся при движении ленточек. Она кружила в неизвестном, но очень красивом танце, возбуждающе потрясая своими прекрасными формами и придавая верткому, стройному телу невероятные позы.
Палион почувствовал желание, притом настоль острое как наяву. Красавица приблизилась к нему, взяла за руки и резко впилась пухлыми, сочными губами в его уста. Эротические сны иногда посещали разведчика, в особенности после знакомства с какой-нибудь кокетливой дамочкой, но еще ни разу иллюзорные ласки не были такими реальными. Палион неожиданно понял, что не спит, точнее, спит, но как-то не так: манящие картинки, стоявшие перед его глазами, были во сне, а вот осязательные ощущения принадлежали к этому миру. Кто-то прижимался к нему, гладил по волосам и оголенным мышцам груди, кто-то прячущийся под прекрасным ликом танцовщицы и наверняка крайне опасный.
Разведчик пытался открыть глаза и оттолкнуть от себя неизвестное существо, однако тело не слушалось, запертое внутри головы сознание испуганно билось в агонии, но не могло отдать приказа рукам, оттолкнуть чужака, а векам подняться и дать возможность взглянуть в лицо опасности. Состояние мужчины напоминало кому, блокированные нервные окончания не позволяли подать сигнал окружающим, что он еще жив, все слышит, ощущает и крайне возмущен своей беспомощностью.
Темнокожая красавица, жалкая марионетка, подставленная ему для усыпления бдительности, все плотнее и плотнее прижимала к его груди упругие телеса, затем началось то, что на бюрократическом языке принято называть «актом насилия». Мужчина был против, но отдельные его органы имели особое и абсолютно независимое мнение.
Запертый внутри своего тела разведчик возмущался, бесился и осыпал коварного прелюбодея проклятиями, но ничего не мог поделать. Физическое удовольствие, конечно, присутствовало, моральное наслаждение отсутствовало совсем. Примерно так же ощущает себя озабоченный мужчина прикрывающий во время акта уродливое лицо подружки красочным постером из похабного журнала. Только самолюбие Палиона ранил еще тот возмутительный факт, что его лишили права выбора: подружка сама прикрыла себе лицо и принудила к совокуплению.
К счастью, унизительный процесс продлился недолго. Второе и далеко не главное «я» Лачека не выдержало дольше пяти минут агрессивного напора. По завершении утомительной процедуры тело мужчины тут же перестало ощущать ласковые прикосновения, танцовщица куда-то пропала, и мозг Палиона погрузился в приятную негу настоящего сна.
Вид обнаженного тела молодой женщины вызываету любого здорового мужчины лишь положительные эмоции, даже если фигурка не без изъянов, а на юной мордашке бесенята горох толкли. Такова уж природа, такова уж могучая сила инстинкта, по праву занимающего первое место в мотивационной сфере людей. Упрекать мужчин в естественном желании размножиться, наделав как можно больше своих копий, так же грешно и глупо, как женщин в подсознательном стремлении свить родовое гнездо и высидеть как можно больше яиц. Кто не понимает этого и не уважает природную сущность противоположной половины, просто самовлюбленный дурак или дура, недостойный ни толики сострадания. Но как объяснить брызжущему слюной мужлану, орущему во все горло после... надцатого стакана, что все женщины продажные вертихвостки, что пора подрасти и перестать мыслить в по-детски наивных категориях? Как растолковать разодетой фифочке, что ее муж не раб, не личная собственность, а она не единственная женщина на свете? Наверное, никак, наверное, нужно просто отойти от ущербных людей в сторону и деликатно промолчать. Спорить с ними бесполезно, если вы, конечно, не хотите нарваться на драку или получить массу острых ощущений от криков разъяренной дамочки. Нужно быть умнее и не общаться с теми, кто пытается разрешите все проблемы в мире с позиции слюнтяйского женоненавистничества или не менее глупого воинствующего феминизма. Жизнь уже жестоко наказала этих людей, не старайтесь следовать их примеру!
Кергарн, без сомнения, был полноценным мужчиной, но не принадлежал к примитивному людскому племени, поэтому вид трех человеческих самочек, мирно спящих на лабораторных столах, не вызвал в его организме бурной реакции. Мозг бывшего божества надежно контролировал эмоции и позволял им вырываться наружу, только когда это было нужно или хозяина одолевала скука.
Мерное, глубокое дыхание подопытных слегка приподнимало тонкие, полупрозрачные покрывала, выделяя и подчеркивая девичьи формы. Образцы были молодыми, не старше двадцати трех-двадцати четырех лет, а значит, при правильном обращении могли прослужить долго. Это обстоятельство весьма обнадеживало колдуна. Даже с его возможностями было трудно достать в Лиотоне девиц благородных кровей, простых - пожалуйста, сколько угодно, хоть дюжинами, хоть поштучно, достаточно было заехать в одну из голодающих деревень и скупить еще не падший с голоду молодняк по двадцать синдоров за штуку. Однако дочери полей и сеновалов не представляли интереса для экспериментатора-колдуна, ему нужны были особи изнеженные, к жизни в реальных условиях не приспособленные. Только они, точнее, их тела, могли дать ответы на интересующие вопросы, помочь определить тупиковые ветви эволюции, то есть пути биологических изменений, по которым не следовало идти.
«Это баронесса Октана, семнадцати с половиной лет, выкраденная из родового замка. - Кергарн сдвинул тонкие брови, вглядываясь в лицо юной прелестницы. - Нездоровый, бледный цвет кожи и тонкая лобовая кость, слабовыраженные признаки кровосмешения в седьмом-восьмом колене. А вот характерные формы губ и ноздрей свидетельствуют о явной примеси большой доли южной крови. Странно, в родословной рыцарей из южных земель за последние три-четыре поколения не значится... Проклятие, она же незаконнорожденная, опять нечистый образец! Чтоб Вулак разодрал этих именитых дворян, сначала блудящих направо и налево а потом еще и выдающих полукровок за чистокровных кобылок!»
Кергарн брезгливо поморщился и отошел от стола со спящей красавицей. Он тут же потерял к девице всякий интерес, хотя она была, определенно, самой красивой и юной из присутствующих дам. Конечно, для каких-то вспомогательных экспериментов ее молодое тело можно было использовать, но только не для предварительного изучения и не для основных опытов. Слишком велика погрешность, слишком неточны выводы, сделанные при работе с плохим материалом.
К великой радости колдуна, оставшиеся две дамы полностью оправдали его ожидания. В результате скрещивания десяти-двенадцати поколений чистокровных дворян получились действительно бесценные образцы для предстоящего исследования: малокровие, ряд неизлечимых наследственных заболеваний, атрофия мышечного покрова и внутренних тканей, но главное - узкая тазобедренная кость, означающая полную неспособность экземпляров к деторождению. «Если я заставлю разродиться этих бесплодных, абсолютно бесполезных существ, значит, и мои подручные смогут завести потомство, - подумал Кергарн, решивший взяться за работу сразу же, как только получит еще несколько подходящих образцов. - Чтобы добиться конечного результата, мне нужно всего полгода, от силы год. Чистоплюй Вебалс, единственный, кто смог бы мне помешать, но ему вскоре будет не до меня, им еще плотнее займутся доблестные рыцари Небесного Ордена.

Глава 8
ДЕНЬ ЗАБАВ И ЧУДЕС

Палион проснулся ранним утром; проснулся свежим, бодрым и изнасилованным. На измятой простыне и вывернутом наизнанку одеяле отчетливо виднелись следы ночного буйства. Буянил, конечно, не он, но в непристойном действе все же принимал кое-какое участие, поэтому и чувствовал себя оскорбленным и униженным. Однако последствия навязанной вакханалии были не столь уж плачевными. Несмотря на явное недовольство пассивной ролью, Лачек чувствовал физическое и духовное облегчение. Городок стал казаться другим: немного приветливей и не таким уж серым. Кроме того, налицо было и улучшение физического состояния: помятые в бою ребра уже не болели, а сломанная кисть перестала пухнуть и натягивать лопающиеся тряпки лангета. Кто-то без спросу воспользовался его беспомощностью, но оставил довольно ценный подарок взамен: выгодный симбиоз, в особенности если учесть его плачевное положение. Для несчастного одиночки, оказавшегося в чужом мире, любой недуг, любое, даже легкое недомогание было равносильно смерти. Пока еще за головой отставного карвелесского наемника не охотились, но Палион чувствовал, что такие времена скоро настанут. Во многом этому посодействует его компаньон, скрытный, как истинный чернокнижник, и непредсказуемый, как дворянка на выданье.
Мягко и плавно соскользнув с кровати на пол, Лачек с минуту постоял голышом, оглядывая зарубцевавшиеся порезы и дозревшие до темно-коричневого цвета синяки. Результат ревизии явно устроил разведчика. «Еще парочка таких ночек, и можно избавиться от лангета, - с радостным удивлением констатировал Палион, немного изменив свое отношение к неизвестной насильнице или насильнику. - Но ждать некогда, нужно быстрее изучить Дукабес и, если колдун прав, попытаться самостоятельно обнаружить осведомителей Кергарна. Знаю я этих... членов тайных сект. - Разведчик едва удержался от грубого выражения в адрес сатанистов, апокалипсистов и прочих фанатичных сектантов, с которыми ему ранее довольно часто приходилось иметь дело. - Не так уж и трудно найти в небольшом городишке эту шушеру, у каждого из них «особая миссия» прямо на лбу напечатана».
По меркам Лиотона Дукабес был довольно крупным городом, но за его крепостной стеной обитало не более четырех - пяти тысяч голодранцев, около тысячи солдат гарнизона и двести-триста лиц благородного происхождения. Разведчик же привык иметь дело с гораздо более крупными цифрами, искать нужных ему людей в огромных конгломератах от четырех миллионов до пяти миллиардов жителей. Палион был уверен, что не прошляется по городу даром, что рано или поздно найдет подозрительную личность, прячущую провороватую физиономию в тени. Сомнения мучили разведчика совершенно по иному поводу: «А что, собственно, с мерзавцем делать: выслеживать или пытать, связав по рукам и ногам и интенсивно макая башкой в навоз?»
Когда выбор труден, а обстановка еще не ясна, или, как любил говаривать его генерал, не транспарентна, нужно действовать. Палион застегнул ремень на еще влажных и липких после купания в водоеме штанах и, накинув на плечи изрядно порванную в бою куртку, переступил порог своей комнатушки, чуть менее аскетичной, чем келья монаха из удаленного, горного монастыря.
Утром в узком и заставленном старьем коридоре не стало светлее, чем ночью, но вот в нос кроме запаха гниющего тряпья ударил еще один, весьма соблазнительный запах: хозяйка жарила мясо. «Если она меня угостит, пусть хоть каждую ночь вальсирует и засовывает себе под юбку павлиньи перья», - выдал разрешение Лачек, вдруг ощутивший просто звериный голод. Палион и не заметил, как ноги отклонились от намеченного маршрута и вместо входной двери понесли его на заполненную манящими ароматами кухню.
Видимо, не ожидая в ранний час гостей, тучная, но еще не совсем растерявшая остатки привлекательности Терена ловко управлялась с огромными сковородками возле пылавшего очага. «Наверняка ее почивший муженек был любителем хорошо перекусить, - решил Палион, мельком взглянув на тарелку с готовым мясом и те запасы, которые еще подлежали жарке. - Если бы почтенный купчина не утонул в помоях, то непременно бы лопнул от обжорства».
Кроме алчных дум о еде, в голову Палиона прокрались и подлые, похотливые мыслишки. Сорочка на покрывшейся потом хозяюшке была почти прозрачной и прилипла к спине, открывая вид на то, что было не таким уж и уродливым, как во сне. Распущенные черные волосы и чуть приподнятый подол юбки просто взывали к действию, но Палион взял себя в руки и не поддался соблазну, не совершил того, за что потом пришлось бы краснеть. Мысль, что ночью его посетила Терена, не укладывалась в голове, раненый солдат элементарно не выдержал бы веса полного тела.
Специально шумно ступая на скрипучие половицы, Лачек приблизился к накрытому снедью столу. Увлекшаяся приготовлением мяса, хозяйка не слышала шагов и повернула голову, лишь когда Палион подошел совсем вплотную. Ни испуганного вскрика, ни страха от внезапного появления постояльца, розовощекая мордашка растянулась в добродушной улыбке, глазам Палиона предстали два ряда белоснежных зубов и полные губы, перепачканные в жире.
- Мясца захотелось, господин солдат? - прощебетала хозяюшка, ничуть не смущаясь, что сорочка прилипла к мокрому телу не только сзади. - Что-то вы больно рано поднялись, еще петухи в третий раз не пели.
Палион не стал переубеждать гостеприимную хозяюшку, что петухи не поют, а кукарекают, и, широко открыв рот, великодушно позволил запихнуть в него небольшой еще шипящий кусок свинины. Угостив постояльца мяском, Терена увлеклась жонглированием сковородками, что, однако, не помешало ей продолжить непринужденную беседу.
- Непоседы вы, мужчины, просто жуть. Вы вон чуть свет уж на ногах, ваш товарищ в ночь из дома ушел... Мой муженек тоже бывало частенько по кабакам шлялся. Нет бы дома посидеть, меня приголубить, а он все по девкам да бельма заливал, дрянной человечек был, если честно признаться...
Такого поворота в беседе Палион никак не ожидал. Люди в средневековье были чрезвычайно суеверными: «... о покойниках или хорошее, или ничего», но здесь, на Шатуре, негласное правило житейского этикета явно не действовало. Отправляя на сковородки один за другим все новые и новые куски свинины, Терена увлеченно вещала о похождениях своего любвеобильного муженька, частенько приводившего распутных девок прямо домой. Хоть вдовушка и осуждала поведение своего супруга, но сама не стеснялась демонстрировать чужому мужчине достоинства крупных телес, трясущиеся при взмахах руками и упорно вылезающие из-под узких полосок ткани тесемок сорочки.
- Пойду я. - Лачек перебил на полуслове рассказ о том, как ее муж вместе с гостившим в городе фивельским купцом за одну ночь осчастливили сразу две дюжины гулящих девиц и парочку случайно затесавшихся в их компанию писарчуков из городской управы. - Если Be... то есть мой товарищ придет, скажи, что к вечеру буду.
- Да куда ж? Хоть перекусили б в дорожку, господин солдат, - обиженно проворковала толстушка, подсовывая под нос постояльца тарелку с мясом и зеленью. - А насчет Вебалса не беспокойтесь, знаю я его, шалопая, раньше следующего утра не заявится. Такой же, как мой покойный муженек, потаскун, пока все кабаки не облазит, домой не вернется.
Из раскрывшегося рта разведчика выпал пережеванный кусок. Оказывается, колдун уже гостил в этом доме... и не раз, поскольку не побоялся назваться болтливой толстушке настоящим именем. Незначительные факты стали самостоятельно выстраиваться в голове в новые логические цепочки. Автоматически поглощая горячее мясо и кивая в такт ворковавшей хозяйке, Палион заново анализировал свой сон, не тот, с темнокожей красавицей, а тот, что был перед ним, с подводным истребителем, вальсирующей толстухой и габро-покером по радиосвязи.
«Вебалс темнит, он специально затащил меня в этот дом и оставил наедине с Тереной, с этой бегемотообразной...» Взгляд разведчика еще раз скользнул по едва прикрытым телесам радушной хозяйки. От нее веяло жаром и пахло душистым мясом, капельки пота стекали по складкам шеи и стремились к грудям, крупным, дрожащим, аппетитным, с высунувшимися из-под ткани сорочки большими сосками. Поднимая упавшую на пол вилку, Терена нагнулась, и материя обтянула плотное, разгоряченное тело, а из-под высоко задравшейся юбки показалось толстое, но очень желанное в эту секунду бедро.
Вселившийся в голову солдата бес протянул его руку к обнаженной женской плоти. Палион не понимал, зачем он это делает, но вцепился сзади в купчиху, обхватил мягкое тело и крепко сжал в своих объятиях. Истеричного визга не последовало, как, впрочем, и хотя бы формального сопротивления. Тело пышки тут же обмякло в руках разведчика и потянуло его на пол, ловко развернувшись и прижавшись горячими сосками к его щекам.
Жалкие остатки вытравленной из головы глупости, называемой очкастыми интеллигентами моралью, внезапно мобилизовались и взяли под контроль похотливое желание. Силой вырвавшись из клещей вцепившихся в него рук, Палион вскочил на ноги и стремглав выскочил из кухни, опрокинув на себя по дороге бадью с огуречным рассолом.
«Ведьма, блудливая ведьма, она околдовала меня! Это она, она приходила ночью, проклятая бегемотиха!» - бесновалась в воспаленном мозгу ужасная догадка.
«А почему ведьма, почему виновата она? Это ведь ты сделал первый шаг, она просто не оказала сопротивления», - прозвучал в голове укоризненный голос отсутствующего поблизости Озета.
«Черт, что же я натворил! Нет, вроде бы ничего страшного пока не случилось, - успокаивал себя Палион, отмывая штаны от пахучего огуречного рассола. - Я просто поскользнулся на банановой корке или арбузной кожуре, точнее наоборот... Хотя нет, на кухне не было ни арбузов, ни бананов, они вообще не растут на этой проклятой планете... или растут? Не важно! Я поскользнулся и упал, как только вернусь, нужно тотчас же извиниться. Впрочем, Терена не была так уж сильно расстроена моей выходкой, а вот поспешное отступление ей явно пришлось не по душе. Так за что же мне извиняться: за то, что совершил, или за то, что не довел начатое до конца?»
Мысли разведчика путались и упорно не желали выстраиваться в логическую цепочку. Он даже не мог понять, чем же расстроен больше: тем, что скорее всего лишится крова, или тем, что обнадеженная вдовушка начнет к нему приставать? И то, и другое было не столь уж плачевно, а вот то, что он впопыхах оставил под кухонным столом меч, могло привести к трагическим последствиям.
Вид бредущих по узкой улочке горожан не внушал уверенности и спокойствия. Даже беспризорники-дети и проплывающие с корзинками в сторону базара торговки косились на него с подозрением, ну а что говорить о ремесленниках и о стражниках, появившихся с первыми лучами солнца в нищенском квартале? Рваная куртка и небритая рожа в синяках, воняющие соленостями штаны и вымытые прошлой ночью в сточных водах волосы. Он походил на пьянчужку, бродяжку, убогого калеку последней войны и разбойника, безвылазно проведшего по крайней мере целый год в дремучей чаще леса. Таких типов обычно сторонятся, а при первой возможности выкидывают за городские ворота. Палиона спасало лишь то, что еще не проснувшимся стражникам было неохота пачкать об него руки. Вебалс удружил своему боевому товарищу, потратил деньги на себя и на кров, не заботясь о том, что разведчику не в чем выйти в город.
«Но он же не знал, что со мной произойдет ночью, - искал оправдания для колдуна наемник, но так и не мог найти ни одного приемлемого. - Да, кого же я обманываю? Знал, конечно, он все знал, мерзавец, он специально привел меня в этот дом! Даже что я на жирдяйку наброшусь, догадывался. Не его ли голос я слышал у себя в голове? Неужто он может следить за мной издалека?»
«В разведке выживают лишь параноики. Трезвый, расчетливый ум не способен предвидеть все опасности, а вот психи чуют их нутром и прячутся по надежным норкам», - эту непреклонную истину жизни знал любой разведчик, конечно, за исключением бездушных машин, следовавших лишь программе, знал и старался ей соответствовать, хоть подобного правила не было ни в одной из обучающих книг. Те, кто их учил и тренировал, вообще мало знали о жизни в тылу врага и уже давно не летали на задания, а, следовательно, формировали у действующих оперативников неправильную систему ценностей. Из однокурсников Палиона выжил лишь тот, кто умел давать поправку на ветер и вовремя забывал о теории.
Сильный, скользящий удар в левое плечо сбил задумавшегося разведчика с ног и отбросил на стену дома. Лачек быстро отправился и, поднявшись, тут же хотел дать напавшему сдачи, но выместить зло уже было не на ком, сбившая его повозка уже скрылась за угловым домом. Впереди была площадь, как водится, с недействующим подобием фонтана, в котором мылись сапоги и все съедобное, несколькими десятками торговых лотков относительной чистоты и парочкой питейных заведений, запертых в этот ранний час на тяжелые висячие замки. Горожан было немного: торговый люд только начал занимать места, а покупатели еще не пожаловали.
Палион оправился, отряхнул потрепанную одежду и, трезво рассудив, что от лотков его естественно прогонят, приняв за вора или попрошайку, направился в обход площади по маленькой улочке, ведущей к воротам в верхнюю часть города. Первые сто метров разведчику удалось преодолеть без приключений, но как только он дошел до первой подворотни, тут же услышал истошный крик, доносившийся откуда-то из глубины палисадника. Жестоко избиваемый (звуки ударов тяжелых сапог были слышны отчетливо) не звал на помощь, а громко визжал, наверное, терпя ужасные муки. Вмешиваться в жизнь городских низов разведчику не хотелось. Во-первых, к чему задаром подставлять под удары бока, а во-вторых, с вероятностью в пятьдесят процентов могло оказаться, что жертва вполне заслуживала наказания. Простые люди в древние времена не имели дурной привычки беспокоить судей по пустякам. Большинство преступлении каралось на месте, простым, но эффективным методом народного самосуда.
Постояв немного и вслушавшись в чарующую композицию ударов, вздохов и криков, Палион решил продолжить свой путь, но тут из кустов высунулась толстощекая, усатая рожа, вероломно нарушившая его мирные планы.
- Эй ты, доходяга опойный! Чо встал, пшел отсюда, пока плетей не огреб! - пробасила физиономия двадцатилетнего отрока, явно благородного происхождения, но не знавшего, что такое манеры.
Палион открыл было рот, чтобы ответить, но юноша скрылся в кустах, а в воздух взмыл огрызок яблока, быстро пролетевший по пологой траектории и ударивший разведчика точно в лоб. Еще несколько месяцев назад Лачек, соблюдая суровые правила конспирации, потерев ушибленное место, побрел бы прочь. Однако пребывание на Шатуре отрицательно сказывалось на профессиональных навыках: выдержка и самоконтроль выветривались, как хорошая наливка, не по дням, а по часам.
Крепко сжав кулаки, Палион рванулся с места со скоростью, которой позавидовал бы спринтер, потом оттолкнулся обеими ногами, сгруппировался и, совершив в воздухе кульбит, перепрыгнул через зеленую преграду. Парочка молодых дворян в черных плащах не успели даже обернуться, как им на спину приземлился доходяга в развевающихся на ветру лохмотьях. Сбив негодяев с ног, Палион успокоил одного точным пинком каблука по виску, а второго, на котором лежал, добил ударом лобовой костью по переносице.
Наблюдавшая за картиной жестокой расправы жертва, мужчина средних лет в давно не стиранной ливрее кучера, быстро отползла назад, испуганно бормоча себе что-то под нос, но не осмелилась кинуться прочь. Страх перед неизвестным сильнее тумаков, он парализует и не дает пошевелить даже пальцем.
Недолгий полет и последующее мягкое приземление никак не отразилось на намерениях разведчика. Он вступил в бой, выиграл его без потерь и теперь пожинал плоды победы, стаскивая с обмякшего тела одного из юнцов дорогую одежду. Трофеи оказались почти впору, немного сковывал движения камзол, но на такие пустяки бывший офицер никогда не обращал внимания, главное, чтобы не жали сапоги да брюки не впивались в пах.
- Ты кто? Один из этих?.. - испуганно пролепетал спасенный мужик, утирая слезы вперемешку с кровью с изуродованного, опухшего лица.
- Не-е-е, не из этих, я из тех, - также уклончиво ответил разведчик, закончив с раздеванием одного барчука-неудачника и незамедлительно приступив к стягиванию штанов с другого. Одежда никогда не бывает лишней, в особенности если тебе каждый день кто-то пытается намять бока или окунуть с головой в сточные воды. - Кто таков? За что били?
- Я... я кучером был, а они... они...
- Ладно, потом расскажешь, какие пакости натворил. Пошли отсюда!
Не дожидаясь, пока ограбленные парни очнутся или, что еще хуже, в укромный уголок заявится стража, Палион сгреб в охапку запасные трофеи, подобрал оружие и, ухватившись за шиворот, рывком поднял на ноги зареванного мужика. Жертва нападения еще находилась в шоке, поэтому вела себя покорно и тихо, не пыталась бежать и даже не стала лягаться.
Через пять минут парочка уже была на заброшенном пустыре. Палион усадил бедолагу на старую повозку без колес и, состроив грозное лицо, приказал рассказывать по порядку, что с ним произошло.
Вебалс задержался на кухне. Он не хотел покидать дома, пока Лачек не уснул. Слишком непоседлив был его новый боевой товарищ, слишком деятельная, активная натура скрывалась за тонкой оболочкой профессиональной осторожности и самоконтроля. Колдун знал это, он недаром потратил так много сил, копаясь в голове компаньона. Многого из нагромождения чуждой информации он так и не понял, но того, что выяснил, было достаточно, чтобы пожалеть о своей выходке в трактире. Будить зверя опасно, особенно в человеке, прошедшем нелегкий жизненный путь и убившем собственными руками не меньше живых существ, чем он сам. Позывной «Палач» был присвоен разведчику не случайно, он отражал его истинную натуру, а не просто символизировал случайное сочетание первых букв его имени и фамилии.
Поедая остатки позднего ужина, приготовленного отправившейся на боковую Тереной, Вебалс еще раз взвесил все плюсы и минусы нового сотрудничества и пришел к выводу, что ему очень повезло с соратником. Дело даже не в том, что Палач мог одним словом вывести из строя механических рыцарей, Палион походил на него по системе внутренних ценностей и складу ума, он был идеальным исходным материалом, из которого, прикладывая минимальные усилия, можно было вылепить нечто стоящее.
Последний кусок мяса приятно согрел гортань и, провалившись в желудок, наполнил сердце печалью. Колдун потратил слишком много сил, а ужин хоть и был сытным, но не смог утолить одолевавший странника голод. Решив, что сможет перекусить по дороге, Вебалс оставил хозяйке записку с пожеланием держать в доме больше готовой еды и, дождавшись богатырского храпа, разнесшегося со второго этажа, отправился в путь.
Вечер был холодным идождливым. Колдун поплотнее закутался в старенький, дырявый и засаленный плащ, специально приобретенный для того, чтобы скрывать под ним дорогую, а по меркам нижнего города просто роскошную одежду. Холодные капли с чмоканьем ударялись по лбу и бритым вискам, навевая желание немедленно вернуться обратно, в сухой и хорошо натопленный дом. Однако у Вебалса были дела: во-первых, вернуть свой меч, утерянный во время сражения, во-вторых, разузнать обстановку в городе. Кое-какие слухи до него уже дошли: о появлении вутеров возле крепостной стены; о недавнем похищении герцогини Нувии; о неожиданном приезде герцога Самвила, почтившего своим присутствием дом бургомистра; о привидениях, ворующих души людей по ночам; о черных скитальцах, летучих сгустках кромешной тьмы, поглощающих не только живую плоть, но и пространство; и прочая-прочая ерунда, деликатно именуемая пьяными байками. Что из услышанного по кабакам было правдой, а что ложью, сразу сказать было нельзя. По крайней мере Вебалс из рода Озетов весьма сомневался, что привереда Самвил проведет хотя бы одну ночь в свинарнике местного управителя, а вот в существование призраков-душегубов искренне верил, поскольку сам когда-то по глупости сотворил парочку. Однако, по счастью, проверить слухи было довольно легко, достаточно было посетить логово напавших прошлой ночью на них бандитов и вежливо попросить поделиться сведениями об их нанимателе. Вебалс был абсолютно уверен, что побоище на мостках пруда произошло не из-за выходки в трактире: слишком коротким казался колдуну временной промежуток между двумя событиями, да и посетители корчмы были сильно напуганы, чтобы натравливать на них многочисленный, но плохо вооруженный сброд. Да еще тут же, вблизи от места их злодеяния. Определенно, бродяг натравил на них кто-то еще. Озет догадывался кто, но уточнить личность заказчика не мешало. К тому же бестолковые голодранцы могли знать что-то еще, а информация о враге никогда не бывает лишней.
Двигаться налегке, то есть не таща на себе раненого товарища, оказалось значительно проще. Уже через четверть часа колдун достиг берега зловонного водоема, служивший местом сброса отходов человеческой жизнедеятельности, то есть экскрементов и трупов. Холодный дождь почти закончился и стал переходить в фазу заунывной измороси. Над водою начинал подниматься туман, сводя и без того плохую видимость почти к нулю. Припомнив события прошлой ночи и ориентируясь по мосткам, Вебалс начал поиски плотов, поскольку только там могли остаться следы, ведущие в убежище разбойников.
Найти черную кошку в темной комнате неимоверно трудно, но еще сложнее бродить по грязевому месиву, утопая по колено в вязкой жиже, и выглядывать в темноте едва заметные контуры самодельных плотов. За время, потраченное на поиски, колдун бы мог дважды добежать до дома Терены и вернуться обратно. Он устал, но в конце концов все же набрел на заваленную тряпьем и обломками бочонков конструкцию.
Дождь - бескорыстный помощник преступников, он смывает следы, неимоверно осложняя работу дилетанта-следопыта, и только настоящему профессионалу сыскного дела влага с «дырявых» небес не помеха. Вебалс был опытной ищейкой, он и не пытался искать отпечатки сапог и босых ног на грязи, он сразу стал обращать внимание на другое: на поломанные ветки деревьев, на вытоптанный кустарник и на иные признаки того, что отряд бандитов пришел к водоему со стороны заброшенной гончарной мастерской, наполовину развалившегося, но все еще не рухнувшего здания.
Возле поваленного и растасканного на дрова забора, колдуна постигло разочарование. В гончарне было пусто, как в деревенском амбаре после наезда господских слуг. Покоящийся на боку и вросший по сердцевину в землю гончарный круг был одиноким напоминанием, что лет десять - пятнадцать назад здесь все же шумели рабочие и на усладу горожанам лепились горшки, цветочные и ночные. За обветшалой стеной мастерской сразу начинался овраг, заваленный всякой всячиной, в том числе и съестной, именно поэтому среди груд мусора иногда мелькали хвосты и драные спины бродячих собак. Слева вплотную примыкал высокий каменный забор какого-то склада. Охраняли его наемники торговой гильдии, ничуть не похожие на напавший на них сброд. Справа красовалась выгребная яма на пять посадочных мест под дырявым, прогнившим от времени навесом. Вебалсу показалось это соседство странным. В привычки местных жителей не входило сокрытие акта опорожнения желудков: одним приходилось редко от чего избавляться, а набившие утробу счастливчики обычно предпочитали кусты, проявляя завидную тягу к свежему воздуху и гигиеническим средствам на травяной основе.
Сам факт нахождения посреди заброшенной местности туалета показался колдуну подозрительным. Конечно, общественная клоака сохранилась еще с тех времен, когда ленивые ученики и степенные подмастерья любили засиживаться, под уважительным предлогом отлынивая от работы, но та сказочная пора давно миновала. Мародерствующая нищета, обитающая в округе, не дала бы пропасть ценным доскам и уже давно растащила бы навес на дрова. Снедаемый дурным предчувствием, что ему в очередной раз придется испачкать совсем новый костюм, Вебалс осторожно приблизился и после недолгих раздумий осторожно вступил на скрипучие, прогибающиеся под ногой подмостки.
Когда-то Озеты были уважаемыми божествами и сиживали в таких условиях, которым позавидовали бы короли, потом времена изменились, а с ними и уровень жизни. Вебалсу приходилось посещать различные по удобству, чистоте и комфортности заведения подобного рода, но он ни разу не видел, чтобы из недр выгребной ямы пробивался свет. Ситуация сразу прояснилась. Колдун понял, что к чему, и больше не страдая от приступа брезгливости, лег на заляпанные грязью естественного происхождения доски.
Долго всматриваться в зловонную темноту не пришлось. Хоть от стен и пахло, но яма была пуста: на каменном дне лежала длинная лестница, а за проржавевшей дверью явно был коридор, откуда, собственно, и пробивались отблески факелов. Искать поблизости крепкую веревку было бессмысленно, а ждать, пока бандиты выйдут на очередной рейд, слишком долго. Возможно, в подземное логово имелся и другой, более приемлемый для культурного человека вход, но строить из себя слюнтяя-интеллигента Вебалсу было некогда, скоро должно было взойти солнце, а обитатели убежища разойтись по домам, если они, конечно, у них были.
Прыжок был быстрым и бесшумным, правда, колдун поплатился вывихнутым коленом, но жертва того стоила, выдавать свое присутствие раньше времени было не резон. Немного прихрамывая на левую ногу, диверсант доковылял до железной двери и осторожно потянул за единственно уцелевшую дужку поручня. Тяжелая махина поддалась и с противным скрипом отъехала в сторону. На протяжный звук никто не обратил внимания, по крайней мере Вебалсу так показалось. Не тратя времени на вслушивание в тишину, нарушаемую лишь треском не затушенных факелов, колдун стал медленно спускаться по длинному и узкому проходу, уходившему, как казалось, в саму преисподнюю.
- Еще раз все по порядку, но уже без завываний и соплей! - Вид плачущего мужчины бесил Палиона, разведчик становился грубым и жестоким.
- Да, говорю ж я те, ваш благородь... я в кучерах у гарцогини Нувии ходил... - выдавила из себя окровавленная, опухшая физиономия, на этот раз не издав ни одного лишнего звука, кроме парочки-другой тихих всхлипов.
- Во-первых, не ходил, а служил, ходить только в дураках можно, а во-вторых, мне плевать на твою хозяйку, за что рожу-то били?!
Палион терял терпение и уже подумывал продолжить дело своих предшественников. На кровавом месиве на плечах живого места уже не было, но зато незатронутые участки остального тела оставляли большой простор для жестоких фантазий. Впрочем, много усилий не потребовалось бы: пара пинков в живот, и побитый заморыш превратился бы в образец красноречия.
- А вот как раз за нее, за гарцогиню, и били! - брызгая слюной, прокричал бывший кучер. - Украли ее близ города, пару дней назад украли, супостаты, вот они и пытались выведать, что да как!
- Кто они, похитители? - Палион с трудом понимал сбивчивое бормотание, усугубленное отсутствием пары передних зубов во рту жертвы.
- Да нет же... я же сказал, супостаты, не те, а эти, которых ты уложил... ну, эти мордовороты, у которых ты шмотки стибрил!
- А кто они такие, как представились тебе, болезному?
Злость вдруг куда-то ушла, уступив место усталости. Палиону нестерпимо захотелось закончить затянувшийся допрос и заняться куда более важными делами, например поисками агентов Кергарна. Грозные крики и битье и так натерпевшейся рожи не исправили бы положения. Мужик не темнил, не пытался сбить его с толку и ускользнуть от ответа, он просто не умел говорить, никогда не произносил в день более двух десятков слов да еще вразбивку.
- Никак... вот еще... больно чести много такому... такому, как я, представляться. Кто они, а кто я! Думай башкой-то! - вдруг разговорился кучер и для пущей убедительности размахался давно не мытыми ручищами. - Подошли втроем, за шкирку взяли, да и в кусты поволокли. Говори, дескать, где да как герцогиню умыкнули? Что с охраной и кто на такое паскудное дело осмелился? Да только я-то что, откуда мне это все знать?!
- Погоди, погоди. - Палион нахмурил брови и придал лицу выражение крайнего недоверия. - Говоришь, их трое было, а куда третий тогда подевался?
- Ушел он, ушел! - заорал доведенный до грани отчаяния мужик. - Развернулся, что-то дружкам шепнул, плюнул мне на ливрею, да в кабак к девкам пошел!
- Почему именно к девкам?
- Да отстань ты от меня, не знаю я ничего!
На опухших глазах мужика стали вновь наворачиваться слезы. Близилась весьма нежелательная истерика. Палион решил сменить стиль ведения допроса и, подойдя к мужику, по-дружески похлопал его по плечу.
- Не кипятись, успокойся, дружище! Расскажи-ка мне лучше, что с хозяйкой твоей приключилось, да сколько дней назад.
- А я почем знаю... сколько дней? - проворчал притихший мужик, не на шутку задумавшись и старательно расчесывая себе вспотевшую подмышку. - Вчерась, а может, три дня назад... Не-е-е-е, не припомню! Перепугался я шибко, а когда я пугаюсь...
- ... то я очень много пью, - закончил за кучера Палион, принюхавшись к пропахшей самогоном, дешевым вином и еще какой-то гадостью ливрее. - Ладно, не важно, расскажи про хозяйку и на опохмел получишь.
- Деньги вперед, - опухшие глазки хитро прищурились, а на потрескавшихся, раздувшихся губищах заиграло подобие усмешки.
- А вот это видел, - не осложняя себе жизнь долгими дебатами, Палион по-простецки подсунул под нос перенервничавшего пропойцы кулак. - Давай говори, пьянь лиотонская!
- Значит, так, - полностью удовлетворившись размером продемонстрированного аргумента, кучер перестал клянчить аванс и перешел к рассказу. - Выехали мы из города, как водится, поутрянке. Герцогиня наша бабенка хоть и взбалмошная, но порядок знает, поэтому охраны при ней много было, солдат... дюжины три-четыре, все конные.
- Не брешешь?
- Не-е-е, - интенсивно замотал головой кучер. - Она же в столицу направлялась, путь долгий, опасный, от самого замка своего солдатиков и тащила...
- Значит, это не наемники были, а люди ее отца.
- Дядьки двоюродного, - уточнил кучер и, гордо потрясая пальцем в воздухе, изрек: - Она же герцогиня, а не какая-нибудь там задрипанная баронесска, она наемный сброд не нанимает.
- Трепись дальше, оратор! - потребовал Палион и сильно хлопнул доморощенного герольда по согнутой колесом спине.
- А что дальше? Ну, ехали мы ехали, все как обычно было: гнедая подхрамывала, а Генопсий все вбок забирал, привычка у него, мерзавца, такая, а тут возле леска на нас разбойники напали.
- Много их было? Как одеты?!
- Ты бы чего полегче спросил, а-а-а! Я почем знаю? Убегли они в лес, как только ребята наши на них кинулись. Охранники в погоню пустились, ну а я карету к переправе погнал, как Карбер, командир отряда, приказал. Вон там-то оно и случилось.
- Что случилось?
- Герцогиню украли, дурья башка! - внезапно выкрикнул вошедший в раж возница и даже забылся настолько, что хотел замахнуться на Палиона, но под гневным взглядом солдата мгновенно опомнился и опустил едва оторвавшийся от телеги кулак. - Едва мы на мостки заехали, а тут вода вздыбилась и чудища полезли, волосатые, косматые, в водорослях да тине. Окружили они нас, остаток конвоя на куски разорвали, а телегу прям вместе с лошадьми под воду и затащили.
- Не брешешь, старый? Сам-то как уцелел?
- Как, как, таком! - брызнул слюной из вздувшегося до неимоверных размеров рта возница. - Не помню... спрыгнул с козел да в лес побег, только у ближайшего трактира и очухался. На все, что при себе было, лекарств накупил... нервишки успокоить, а так и не помогло. Вон, глянь, до сих пор культяпы дрожат. - Кучер подсунул Палиону под самый нос пахучую пятерню растопыренных пальцев. - Дай на лекарство, а-а-а!
- Скажи, дружище, а третий твой мучитель куда направился? - Палион брезгливо отстранился от зловонного доказательства расшатанности нервов.
- А я почем знаю, по кабакам ближайшим полазь, авось да найдешь, - промямлил возница, а потом вдруг нахохлился, как объевшийся воробей, и уверенно вопросил: - Так насчет лекарства-то как?
- В меру нужно лечиться, в меру и соблюдая точную последовательность назначенного врачом курса. - Палион поднялся с телеги и, не оборачиваясь, пошел прочь. - Внутрь организма ты уже достаточно принял, пора переходить к водным процедурам. Охолонись из колодца, полегчает!
- Во, сволочь, - тихо прошамкал не закрывающимся ртом возница; сказал злобно, но тихо, чтобы его докучливый спаситель, не дай бог, не расслышал крамольных слов.
Пиво было паршивым: теплым и напоминающим по вкусу мочу престарелого жеребца. Еда тоже не вызывала положительных ощущений, хоть и была приготовлена сносно. Ликарас морщился и медленно ковырял остывшее мясо видавшей виды деревянной ложкой. Переодетого рыцаря Ордена, волей судеб попавшего в дешевый кабак, радовало лишь отсутствие вблизи пьяных рож простолюдинов и вертлявых телес назойливых, как мухи, танцовщиц. К счастью, он попал в этот притон днем, когда все страсти отшумели, а основной поток поцарапанных медяков уже перекочевал в карман розовощекого владельца.
«Низменная и тоскливая суета. Какое счастье, что я отказался от мирской жизни. Пьяные драки по пустяковым поводам, горький рассол вместо аппетитного бекона на завтрак, похотливые кошки в обличье женщин, лиц которых наутро уже и не вспомнишь. Пусть свою жизнь на ЭТО тратит кто-то другой, еще не пресытившийся и наивный, - размышлял командир разведывательной группы, терпеливо дожидаясь возвращения подручных. - Конечно, в такие убогие места я во времена бурной молодости не заглядывал, но разницы между дешевым вертепом и сборищем титулованных аристократов по большому счету никакой. Нет, сначала на балах все пристойно: напыщенные речи, торжественное застолье и танцы, но после третьей перемены блюд и четвертой замены бочонков куда-то деваются светский лоск и хорошие манеры. Графини, маркизы и баронессы разбредаются по тихим уголкам и тайно вступают в блуд, потом поправляют платья и возвращаются за стол, чтобы принять активное участие в напыщенных дебатах о чести, долге, духовных ценностях и морали. Ханжество, кругом одно ханжество и вранье!»
Покинув свет и вступив в ряды Небесного Ордена, Ликарас полностью отдался борьбе, но не отказался от плотских утех. Он всегда считал, что можно гармонично сочетать и то, и другое, главное, знать меру. Жизнь должна иметь цель, не ту примитивную: «... посадить дерево, вырастить сына...», а настоящую, чтобы жить не только ради своего удовольствия и продолжения рода. Веселиться можно и нужно, а вот возводить праздность и толщину кошелька в ранг божества - преступление против самого себя. Отлежавшись на уютном сеновале с парой-тройкой пышнотелых крестьянок несколько дней, Ликарас всегда с радостью возвращался к своим обязанностям в Братстве. Такие отлучки не возбранялись, а, наоборот, приветствовались среди суровых рыцарей Братства; они поддерживали солдат Небес в нужном тонусе и были гарантом отсутствия психических отклонений. Если все время воевать и думать лишь о служении высшим целям, то рано или поздно любой здравомыслящий человек превратится в убогого, ущербного фанатика, бесполезного и даже опасного для правого дела. «Нельзя изменить природу человека, нужно ей следовать и соблюдать баланс между телесным и духовным», - так говорил Патриарх Ордена, и этому же учили своих молодых товарищей более опытные, умудренные жизнью рыцари.
Мысли внезапно оборвались, густые брови Ликараса слились в единую дугу, а сильные пальцы переломили пополам деревянную вилку. На пороге появился его подручный, двадцатитрехлетний отпрыск благородного рода маркизов Тилс. Он выглядел, как городской попрошайка в самый «урожайный» день, когда чем плачевнее вид, тем больше подают. Разорванные штаны, заляпанные неизвестно чем, и стоптанные сапоги, драная куртка карвелесского наемника и огромный синяк, расползшийся от виска по всей левой стороне лица. Они расстались всего полчаса назад, и на Тилсе была совершенно иная одежда. Такой поворот событий изрядно подпортил и без того дурное настроение рыцаря.
- Беда, командир, - прошептал запыхавшийся отрок, без приглашения сев за стол и залпом допив остатки пива из единственной кружки. - На нас напали и обокрали.
- А я-то, дурак, думал, что это вас пропойца-кучер так отделал, - невозмутимо произнес Ликарас, пододвигая к Тилсу тарелку с остатками еды.
В походе строгие правила субординации не стоят и ломаного гроша, тем более когда бороться приходится в условиях конспирации. Ликарас спокойно отнесся к поведению юноши, а вот то, что двое, пусть даже молодых и неопытных рыцарей Ордена позволили себя избить и раздеть, могло послужить хорошей причиной для длительного и обстоятельного разговора. Но это потом, сейчас нужно было выяснить обстоятельства дела и срочно принимать меры.
- Это был карвелесский наемник, он...
- Я уже понял. - Ликарас едва заметно кивнул на порванную во многих местах куртку с выцветшими от времени гербами и лохмотьями на рукавах. - Где Карбел?
- Он... он совсем голый... тут за трактиром в кустах. Мерзавец забрал у нас все вещи и... - Тилс спустился и, потупив взор, все-таки произнес: - ... и оружие.
- Как давно это было?
- Не знаю, командир. - Молодой рыцари пожал плечами. - Мы только приступили к допросу, а тут он накинулся сзади, мы потеряли сознание, а потом...
- Более четверти часа, искать нет смысла, - констатировал удручающий факт Ликарас, так же холодно и спокойно, как будто речь шла о мелком воришке, стащившем пару жалких грошей. - Вот возьми, приоденьтесь с дружком, мне голые подручные ни к чему.
На стол со звоном упал кошель, судя по звуку, с десятью-двенадцатью синлорами серебром. Тилс не стал благодарить, только кивнул в знак глубочайшей признательности и быстро направился к выходу, наверное, за покупками для своего мерзнущего в кустах товарища.
Ликарас был не только расстроен, но и озадачен. Всего пара часов в городе, и уже начали сбываться его прогнозы. Молодому пополнению нужно было еще учиться и учиться, вырабатывать в себе не только бойцовские качества, но и умения, которыми люди благородного происхождения обычно пренебрегают: быть незаметным, сливаться с толпой; действовать тихо, не привлекая внимания. Кучер герцогини явно не рассказал бы ничего нового о нападении, ведь они уже успели побеседовать с одним из уцелевших охранников. Это была проверка, Ликарас специально не стал присутствовать при «добыче» показаний из усердно заливавшего вином страх старика, чтобы узнать, смогут ли его подручные провернуть дело тихо, без посторонних ушей и глаз.
Юнцы провалились, иного он и не ожидал, но зато в расследовании появилась новая ниточка. Личность напавшего весьма заинтересовала рыцаря, и тому было несколько причин. Во-первых, обычный прохожий не стал бы вступаться за избиваемого пьянчужку. Версия примитивного грабежа отпадала: с экзекуторов нечего было взять кроме одежды и пары плохоньких мечей, а ведь совсем скоро, через какой-нибудь час-другой на рыночной площади поблизости появились бы купцы и спешащие расстаться с деньгами горожане. Настоящий грабитель не стал бы так рисковать и совершать два нападения за один и тот же день. У воровского и бандитского промыслов свои особенности, их следует всегда учитывать. Во-вторых, отметина на физиономии Тилса говорила о том, что оглушающий удар был нанесен каблуком сапога, нанесен очень аккуратно, чтобы только лишить жертву сознания, а не причинить ей вреда: не выбить ей ненароком глаз или не проломить кованой подметкой лобовую кость. Так учат бить шпионов и диверсантов, но не обычных кавалеристов, за кого пытался выдать себя неизвестный. И в-третьих, самый весомый аргумент в пользу того, чтобы заняться поисками мерзавца. Куртка, доставшаяся в качестве утешительного приза Тилсу, была не настоящей, а весьма искусной подделкой под форму карвелесской кавалерии. Покрой и знаки различия были правильными, а вот сукно хоть и поистрепалось от времени, но было слишком хорошего качества. Из такой ткани шили мундиры для королевских гвардейцев и элитных отрядов, в то время как неизвестный господин служил наемником в четвертом кавалерийском полку, самом бедном и плохо оснащенном во всей карвелесской армии.
«Нужно сообщить страже, чтобы перекрыли ворота и обошли крепостной вал в поисках тайных лазов. Если он задержится в городе, то я его найду, непременно найду. Возможно, это сам Вебалс, изменивший обличье, а может, и кто-то другой, но побеседовать с ним было бы чрезвычайно интересно».
Ликарас поднялся и громко стукнул днищем пустой кружки по столу, подавая знак разносчику, что уходит. Пары медяков, брошенных на тарелку, было вполне достаточно, чтобы оплатить еду и кружку отвратительного пива. Обычно рыцари Ордена не брались за кошельки, но высокая степень секретности выполняемого задания вносила корректировки и в образ жизни. Лучше расстаться с мелочью, чем доставать охранную грамоту по пустякам, тем более в дешевом кабаке, ведь распускание слухов и сплетен - любимая забава скучающей голытьбы.
Всякий нормальный проход всегда завершается дверью, но у банды «драноштанов», как Вебалс окрестил разбойников, лиходействующих у городского водоема, все было не как у людей. Дверь перед входом в тайное логово отсутствовала, а часовой мирно спал, разложив свой гниющий матрас прямо поперек прохода. При других обстоятельствах Вебалс не стал бы убивать соню, но вид собственного меча в сальных руках вызвал в сердце божества множество негативных эмоций.
Резкий удар кончиками пальцев по сонной артерии, и косматоголовый умер, не приходя в сознание. Свидетелей акта гуманного умерщвления не было, остальные разбойники отсыпались в следующем зале, огромной комнате, заваленной награбленным барахлом, грязными котелками и пускающими ветры во сне телами. Омерзительное зрелище, ужасная вонь в коллективном исполнении объевшейся гороховой похлебки стаи енотов, иными словами эту обстановку не передать.
Осторожно прокравшись между спящими телами ворочающихся на подстилках голодранцев, Вебалс приблизился к вожаку. Определить, кто из равнозавшивевшей братии главарь, было достаточно просто, рядом с ним грозно храпела толстая, пьяная женщина с синяками под глазами вместо дамских теней и кровоподтеком в правом уголке рта.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

«Самое страшное чудовище, которое мне доводилось видывать. Надо Кергарну идейку подкинуть, каких монстров создавать, а то у него, бедняги, совсем фантазия поистрепалась, одних вутеров да оборотней штампует... - подумал Вебалс и тут же призадумался над случайно всплывшим в голове заимствованным словом. - Кажется, я употребил этот глагол к месту и в правильном значении. В мозгах Палача так много всякой белиберды, пора бы ему намекнуть, что от хлама стоит порой избавляться. Неужели он до сих пор верит, что когда-нибудь покинет Шатуру? Неужели не понимает, что его бросили здесь и никогда не вернут в его Мир. Слишком опасно, его хозяевам нужна абсолютная уверенность, что неизвестная им зараза никогда не покинет РЦК678».
Не к месту нагрянувшие размышления были неделикатно прерваны разбойничьей красоткой. Потная дама почесала обгрызенными пальцами вывалившуюся из платья грудь и, громко простонав что-то о значимости своей персоны, шумно перевернулась на другой бок. Вебалс оставил в покое глобальные мысли и стал размышлять применительно к ситуации. Перед ним был выбор: перебить во сне двадцать - тридцать обитателей городского дна, как в прямом, так и в переносном смысле, или попытаться тихо поговорить с главарем. Гуманность поступков в расчет не принималась, для колдуна был важен лишь трезвый, адекватный расчет своих незаурядных, но в то же время и, возможно, недостаточных сил.
В конечном итоге чаша весов склонилась в пользу осторожности, хоть сама мысль перерезать группу докучавших округе мерзавцев была близка и приятна сердцу Озета. Вебалс присел и осторожно надавил пальцами на виски пускавшего слюни во сне главаря. Это была подстраховка, необходимая для того, чтобы объект исследования не мог выйти из состояния сна. Мир ночных грез - тонкая материя, природа человеческого подсознания не была до конца изучена даже Озетами. Донор извлекаемых напрямую из мозга знаний мог или внезапно очнуться, или, что еще хуже, увидеть во сне сидевшего возле него Вебалса. Сам бы он, конечно, не принял бы видение всерьез, но вот рыцари Ордена, к которым он рано или поздно непременно попадет в стальные рукавицы, обязательно вытащат из его забитой выпивкой, гулящими бабами и разгульными грабежами головы ценную информацию.
К примеру, для колдуна не составило труда быстро локализовать и изучить ценные сведения, хаотично раскиданные по примитивной, неразвитой подкорке обоих полушарий. Интеллектуальная добыча обрадовала и одновременно расстроила вора чужих мыслей. Ночное нападение организовали не рыцари и даже не Кергарн. По неизвестной для Вебалса причине за ним охотился дукабесский епископ, которого колдун не только лично не знал, но и даже в глаза не видывал.
Дело было сделано. К сожалению, обошлось минимальным количеством жертв. У Вебалса чесались руки подпортить жизнь мерзавцам, но не было идеи как. В конце концов, занеся всю банду в черный список своих должников, колдун на цыпочках стал пробираться к выходу. Земля круглая, Дукабес маленький, Вебалс из рода Озетов был абсолютно уверен, что ему еще выпадет шанс сполна выплатить отсроченный долг.

Глава 9
ОТКРЫВ ЗАБРАЛО

Палион не был жадиной и заядлым сторонником трезвого образа жизни. Не причислял он себя и к оголтелым моралистам, считавшим, что за одну услугу не стоит платить дважды. Конечно, он вырвал пьянчужку-кучера из рук рьяных палачей и тем самым уже расплатился с ним за предоставленную информацию, но отказ выдать пару синдоров на бутылку вина был обусловлен совершенно иной причиной. У разведчика просто не было денег, а в карманах отправленных им на покой молодчиков, к сожалению, не нашлось ни гроша.
Палион сам мучился от отсутствия средств. Хоть рынок был близок, но пуститься на откровенное воровство или продать запасной комплект хорошей одежды он так и не решился. Слишком мало было купцов на площади, чтобы затеряться в их пестрой толпе, и слишком много слонялось стражи, только и ждущей удобного случая, чтобы поглубже залезть в арман честного человека.
Вернуться домой и запрятать трофеи под кровать Палиону мешала оказия с Тереной. Он боялся появиться у купчихи до вечера, то есть до возвращения колдуна. Идя на встречу с вдовушкой в одиночку, он был бы вынужден в лучшем случае выслушивать долгие упреки, возможно, сопровождаемые ударами скалки по голове, а в худшем... об этом разведчику было даже страшно подумать. Одно дело соблазнить страшилу, когда ты в запале, и совершенно другое - осознанно, на трезвую голову... кровь стынет в жилах.
Тем не менее бродить по городу с одеждой в руках значило вызвать подозрение и самому напроситься на неприятности, которые и так очень редко обходили его стороной. Немного подумав и решив, что другого выбора нет, Палион завернул за угол небольшого дома, зашел за сарай и спрятал трофеи в старом, разбитом бочонке. Горожане не имели привычки убирать мусор с задворок домов, поэтому место для тайника было выбрано вполне безопасное.
Внезапно вспомнившее, что должно не только светить, но хотя бы чуть-чуть и греть, солнце взялось за свою работу с удвоенной силой. Взопревший разведчик снял плащ, намотал его на руку и с видом скучающего дворянчика, прибывшего в настоящий город из отдаленного захолустья, чинно и важно вышел на площадь. Пожалуй, его новый костюм был даже слишком хорошим для этих мест. На него стали глазеть, кто мечтая подманить к своему прилавку, а кто оценивая шансы обнаружить в его карманах нечто большее, чем проржавевшие ключи от деревянной халупы, гордо именуемой родовым гнездом.
Однако в многоликой толпе горожан был один особенный человек, не сводивший с него глаз. Рослый, широкоплечий мужчина в потертом платье провинциального дворянина, даже не пытавшийся скрывать, что большую часть жизни провел в кавалерийском седле, воюя за звон монет, пересыпающихся из королевской казны в объемный кошелек наемника. Палион ни за что не обратил бы на него внимания, если бы головорез, а по-другому назвать незнакомца просто не поворачивался язык, не старался бы остаться незамеченным. Он отворачивался каждый раз, как только Палион смотрел в его сторону: делал вид, что интересуется товарами, разложенными на лотках, но так ничего и не покупал, приценивался, но не торговался, и упорно шел за разведчиком следом, строго выдерживая дистанцию в двадцать шагов.
«Рыцарь? Но моя скромная персона еще не привлекла внимания Небесного Ордена. Подручный Кергарна? Но почему он тогда следит за мной, а не за колдуном? В трактире я его рожи не приметил, да такой и не стал бы расставаться с кошельком, бился бы за жалкий медяк насмерть только ради принципа, - строил предположение разведчик, но так и не находил приемлемого решения. - Ревнивый ухажер Терены? Да нет, толстушка вообще не может похвастаться мужским вниманием. Тогда кто? Наверное, как раз тот, третий. Узнал меня по одежке своего дружка и теперь ждет не дождется, когда я сверну в безлюдную подроротню».
По-прежнему играя в опасную игру, Палион вышел на маленькую улочку. Толкаться слишком долго на рынке не было смысла, поскольку великан проявил недюжинное терпение и не думал прекращать преследование. Нападения исподтишка в толпе не последовало бы: не тот человек и не та ситуация.
«Если я прав, и это действительно третий, то он непременно захочет поболтать перед тем, как размозжить мне голову своим кулаком. Он же ведь хочет не только отомстить за дружков, ной узнать, зачем я в драку полез. Кстати, и мне бы не мешало узнать, что им понадобилось от бедного кучера? Кто проявляет такое участие к судьбе несчастной герцогини, украденной или попросту сожранной вместе с каретой и лошадьми? Двоюродный дядька не стал бы связываться с наемниками и послал бы в Дукабес десяток своих верных слуг, а тех кучер, естественно, знал в лицо. Приспешники Кергарна из числа людей? Тогда мне очень повезло, именно их я и хочу найти. Но нет, не так все просто. Они убили бы кучера, а не стали бы его избивать, выпытывая, что он видел. Кого еще могла взволновать пропажа герцогини? Да кого угодно: воздыхателя, жениха, на худой конец купца-кредитора! В конце концов, чего я голову ломаю, я ведь об этой красотке не знаю совсем ничего!»
Палион пошел быстрее, пытаясь заставить верзилу занервничать, но тот и не думал дергаться, а, наоборот, чуть сбавил темп и увеличил дистанцию на десять шагов. Противники попали в забавную ситуацию: и тот, и другой мечтали о жесткой беседе в уединенном местечке, но не могли найти подходящего уголка. Как только перед глазами появлялась уютная подворотня, так из нее обязательно или выезжала дребезжащая колесами телега, или выворачивал небольшой патруль. Вмешивать в это дело стражу Палиону не хотелось, его оппонент тоже не горел желанием звать на помощь блюстителей порядка, хотя повод был: разведчик разгуливал в шмотках его избитого дружка.
Наконец совместная мольба обоих мужчин была услышана. Всевышний смилостивился над стаптывающими башмаки солдатами и направил их грешные стопы в нужном направлении. Уже возле самой стены верхнего города Палиону приглянулся скобяной магазинчик, во дворе которого был маленький тихий садик с парой ветвистых яблонь и достаточным пространством, чтобы перейти отелов кделу, от вопросов к звону мечей.
Разведчик свернул в подворотню, а неутомимый «хвост» последовал за ним. На оценку позиции в предстоящем ристалище ушло не более двух секунд. Палион подошел к одной из яблонь, развернулся и стал поджидать собеседника, прислонившись к ней спиной. Гладкий ствол позволил ненадолго расслабить одеревеневшие мышцы и в случае чего мог стать надежным прикрытием от резкого выпада. Бывший майор разведывательно-диверсионной службы не сомневался, что пауза между предварительными игрищами и конечным выяснением отношений не предусмотрена протоколом этой незапланированной встречи.
- А ты не трус, все-таки свернул, - усмехнулся рослый мужчина, решивший обойтись без лишних формальностей и сразу взять быка, то есть врага, за рога.
- Заметил твой интерес к моей скромной персоне, вот и решил поприветствовать, - равнодушно пожал плечами разведчик, на самом деле внимательно следивший за руками и, конечно, за ногами противника. Быстрый прыжок и сильный удар мощного кулака могли определить исход схватки так же эффективно, как выхваченный из ножен меч.
- Поговорим?
- А стоит? - Палион пожал плечами во второй раз.
Взгляд незнакомца ему не нравился, уж больно он был уверенным, да и фигура чужака в целом навевала мысль о значительном превосходстве противника. Они оба были солдатами и умели постоять за себя, но на стороне верзилы имелось несколько существенных преимуществ. Он был выше и физически сильнее, но, кроме того, он всю жизнь обращался с мечом, в то время как Палион познал тонкости работы с кинжалом, а о владении более длинным оружием имел весьма смутное представление. Нет, драться он, конечно, умел, и до сих пор ему везло, поскольку противники попадались слабые, а вот против настоящего мастера, которым, похоже, являлся его оппонент, он при самом удачном раскладе не смог бы выстоять долее четверти часа.
- Вопрос имеется, - Ликараса было не так-то просто вывести из себя ухмылками да ужимками, - очень важный вопрос.
- Зачем мальчонок обидел? - высказал смелое предположение Палион и по улыбке на скуластом лице оппонента понял, что угадал.
- Да нет, пес с ними, паршивцами, впредь наука соплякам будет, - отмахнулся рыцарь и величественно скрестил руки на груди, успокаивая противника тем, что не собирается выхватывать меч. - Меня другое интересует.
- Что же?
- Да вот это!
Большим прыжком рыцарь резко сократил дистанцию и ударил собеседника кулаком по лицу. Если бы Палион уже не попадался бы ранее на такие уловки, то непременно пропустил бы удар, и его высокообразованные по меркам этого мира мозги перемешались бы с яблочным соком, брызнувшим из разбитого в щепу ствола дерева. Разведчик успел уклониться от удара и, отскочив на пару шагов назад, выхватил из ножен меч. Великан затряс в воздухе больно ушибленным кулаком, но не собирался отступать или переводить разговор назад в фазу бесполезного пустого словообмена. Левая рука рыцаря достала меч, а правая, немного распухшая, обмотала вокруг себя плащ. В следующий миг грозный клинок уже просвистел над головою разведчика. Палион принял удар, как учили, ближе к рукояти меча, и тут же пожалел об этом. Сила, обрушившаяся на него, была столь велика, что примитивная, выкованная из недоброкачественной стали гарда разлетелась, и один из острых осколков вонзился в кисть. Боль не парализовала, а, наоборот, обострила сознание. Разведчик мгновенно отпрыгнул назад и пошел полукругом, перехватив в левую руку плохонький меч, уже лишившийся перекрестья. Он ждал повторной атаки, такой же неожиданной и мощной, но вот только у выигрывающего схватку рыцаря боевой пыл куда то пропал.
- Закончили, - пробасил великан, убирая оружие обратно в ножны. - Больше не имею вопросов, ты мне не интересен.
Не успел Палион возразить, что как раз у него появился ряд важных вопросов, как великан беспечно повернулся к нему спиной и неторопливой походкой направился к улице. В жизни порой случаются необъяснимые вещи, поступок врага был непонятен разведчику, но вдруг проснувшийся внутри воспаленного мозга инстинкт самосохранения властно приказал хозяину не настаивать на продолжении опасной встречи. Ликарас ушел, а Палион еще долго стоял и завороженно взирал на торчаший из кисти осколок и хлеставшую фонтаном кровь.
- Наконец-то, мы так ждали вас, командир! - Двое молодых дворян одновременно вскочили с табуретов и вытянулись по стойке «смирно», приветствуя вошедшего в комнату Ликараса.
- Зачем? Нетерпелось похвастаться новыми нарядами? - Рыцарь был явно не в восторге от преданности, сверкавшей в глазах подручных и подобострастных выражений лиц. - Ложитесь спать, через пару часов стемнеет, и начнем поиски.
- Так вы все-таки хотите найти того ублюдка?! - с надеждой в голосе и хищным блеском в глазах спросил окосевший Тилс.
- Какого? А-а-а-а, этого! Нет, я уже его нашел, - небрежно отмахнулся Ликарас, скидывая сапоги и со звуком оторвавшегося от скалы валуна грохаясь на скрипучую, доживающую свой нелегкий век кровать.
Побитые юнцы быстро переглянулись и вопросительно уставились на своего командира, уже закрывшего глаза и собиравшегося отдаться крепкому сну.
- Вы, вы расправились с ним? - пересилив робость, наконец, решился спросить Кербал.
- А как с нашей одеждой? Где ее можно забрать? - попытался развить успех Тилс.
Поняв, что только что оперившиеся и едва вылетевшие из родовых гнезд птенцы благородных индюков не дадут ему спокойно заснуть, Ликарас тяжко вздохнул и сел на кровати.
- Слушайте внимательно, о юные отроки, мечтающие о славе и подвигах. - Интонация командира не предвещала ничего хорошего, как, впрочем, и крепко сжатые скулы, - у нас ответственное задание от самого Наставника. Меня, кроме него, ничего не интересует. Я не буду бегать по городу в поисках потерянных вами портков, а уж тем более их за вами таскать. Да, я видел напавшего на вас человека, имел с ним беседу и вам, тупарям, сейчас говорю: он для нас интереса не представляет. Это не Вебалс, и не один из его подручных, поскольку, даже послушникам известно, что слуги колдунов обладают навыками элементарной магии, что позволяет им лечить своего господина. А этот заморыш не только магии не знает, но и оружие в руках едва держит... - Ликарас замолчал, видимо, припомнив некоторые эпизоды недавней схватки, и почему-то зачесал кисть, как подручным показалось, немного опухшую. - Но надо признаться, что реакция у наглеца отменная, да и выдержка хоть куда.
- Но он же нас...
- Все, Тилс спать, Кербал дежурить! - раздался грозный звериный рык, от которого с потолка гостиничного номера посыпалась штукатурка.
Молодые рыцари не стали перечить. Тилс отправился к своей кровати, а его товарищ с переломанным носом и огромным синяком вместо лица обреченно опустился на табурет возле двери. Оторванность от привычной обстановки и основной массы отряда тлетворно влияла на неокрепшие умы. Падение дисциплины было заметно, Ликарасу впервые за последние полгода пришлось повысить голос, но иначе было нельзя призвать к порядку осмелевших юнцов. Зарядка голосовых связок отбила желание немедленно отойти ко сну, отложенные на потом размышления опять самовольно полезли в голову и мешали крайне необходимому отдыху:
«А все же, кто он такой? Уж больно странный тип. Вебалс не стал бы выхватывать меч, это ему ни к чему. На слугу тоже не похож, даже руку себе залечить не смог. Явно не наемник. Побывавший хотя бы на одной войне солдат разбирается в оружии, он определил бы качество стали моего меча еще до того, как я его обнажил... по рукояти, и уж, конечно же, не стал бы подставлять под его удар свой перекованный из рессоры обрубок. Кстати, нужно отчитать своих подопечных: я приказал им одеться попроще, а не покупать никчемные железяки вместо оружия. Итак, солдат не стал бы парировать удар, он ушел бы от него. Парень хоть и имеет какие-то навыки, какую-то элементарную подготовку, но в сражениях не участвовал, видно сразу. Кто же он, кто? Шпион, засланный из соседнего королевства, или просто дурак, ищущий приключений на буйну голову? Если шпион, то что он делает здесь, в Дукабесе? Его место в столице, при дворе. Ладно, нечего голову пустяками забивать. Шпионами, лиходеями и прочим сбродом пусть увальни-стражники занимаются, наше дело - настоящая война и по-настоящему серьезные противники. С шушерой связываться - себя не уважать!»
Проиграв в голове все возможные варианты, Ликарас успокоился и предоставил свое уставшее тело беспечным духам сна. Через пару минут по маленькой комнатушке дешевого постоялого двора на городской окраине разносился богатырский храп утомившегося великана, опровергшего своим личным примером народную лиотонскую поговорку: «Сила есть, ума не надо!»
Торчащий из руки металлический обрубок внес корректировки в планы разведчика. Палион уже не помышлял о продолжении поисков, ему нужно было срочно вернуться на базу, то есть под крылышко пышнотелой купчихи, и попытаться «зализать рану». Вряд ли Терена оказалась бы ему полезной: он сам смог бы вытащить из руки зазубренный инородный предмет и правильно обработать обширную рану Подручная ему была не нужна, а вот ее очаг, домашние настойки и острые кухонные инструменты для отделения мяса от жил и костей весьма пригодились бы в суровой работе. Впереди ждала боль, новая боль и страдания, усугубленные женским кудахтаньем, ахами, сочувственными вздохами, расспросами и стенаниями. Этого Палион боялся больше всего, по крайней мере гораздо сильнее, чем агонии терзаемой плоти.
Последние метры до временного пристанища пришлось прокрадываться по кустам. Обмотанный вокруг кисти кусок плаща насквозь пропитался кровью. Липкая, багровая жидкость не собиралась подсыхать и заляпывала с боем добытую одежду. Первая заповедь разведчика-диверсанта, не привлекать внимания толпы, вот-вот могла быть нарушена. Под угрозой был не только успех операции, но и сама жизнь разжалованного майора. Именно по этой причине Лачек не бежал по улице, а полз по кустам, постоянно падая, чертыхаясь и оставляя на колючих ветках разноцветные лоскуты.
Вскоре многолюдный участок дороги был пройден, Палион взялся здоровой рукой за подвесную колотушку и вложил последнюю силу в удар. Минуты ожидания показались вечностью. Оказывается, когда ты ранен, весьма опасно резко менять темп движения, то есть сразу останавливаться. Кровь прилила к вискам, в глазах потемнело, и когда деревянная дверь наконец-то открылась, Лачек повалился в радушные объятия весьма обрадованной его появлением хозяюшки.
- Не так сразу, милок, не так сразу, - заворковала Терена, старавшаяся удержать на весу обмякшее тело солдата и одновременно поспешно закрывавшая ногой распахнутутую дверь. Слухи и сплетни порядочной горожанке ни к чему, они утрируют доступность ее расположения и опошляют мотивы благородных порывов.
«Черт, я опять, кажется, влип», - подумал Палион, пытаясь вырваться из крепких объятий и вытащить свой подбородок из плена двух мягких «подушек» и растягивающейся ткани обширного декольте.
Видимо, вальсирование у порога понравилось дородной хозяюшке. Терена не спешила отпускать пленника даже после того, как дверь уже была закрыта и заперта на засов. Однако для передвижения внутрь апартаментов парочке пришлось изменить положение тел. К удивлению дамы, настырно тянувшей нежданного гостя наверх к комнатам, Лачек стал упорно пробиваться к пылавшему очагу. Его намерение было неправильно истолковано и принято заневинный каприз истосковавшейся по романтике солдатской души. Потакающая затеям проказника хозяйка еще крепче сжала объятия и потащила жертву к кухонному столу, горя желанием бросить тело соблазнителя на высушиваемые пучки редиски и свершить долгожданное действо.
Продолжительная борьба с превосходящим по массе и боевому духу противником отняла у раненого остаток сил. Палион сполз на колени и, стараясь не повалиться на пол, судорожно вцепился в сальную юбку. Непрочная ткань не выдержала хватки железных пальцев и треснула, обнажив полные, дребезжащие от тряски телеса.
«Теперь уж точно не отверчусь», - подумал разведчик, теряя сознание.
Ни факт потери нижней части одежды, ни вид крови, перепачкавшей платье, и только что вымытый пол почему-то не смутили хозяюшку. Терена быстро нагнулась, ловко подкатила бессознательное тело на плечо и, не издав хотя бы для приличия испуганного оханья, потащила добычу наверх, в пустующую комнату почившего мужа.

* * *

Их было трое на шумном празднике жизни, три унылые невзрачные фигуры среди гудевшей, пестрой толпы веселящихся горожан. Шуты, акробаты, канатоходцы, влюбленные парочки и просто городские пропойцы, заснувшие в фонтане, бьющем вином, создавали неповторимый колорит народного гуляния. Такое коллективное помешательство можно было редко увидеть в трудные времена, когда на границах королевства неспокойно, а по лесам и болотам бесчинствует нежить. Церковь, как всегда, была против превращения Дукабеса в центр беспечного веселья, красочных костюмов и цветных огней; священнослужителям претило легкомыслие горожан, позволяющих себе напиваться на улицах и площадях, галдеть, пускаться в легкие любовные интрижки и непристойные танцы. Однако на одну ночь ханжами было сделано исключение, а богатеи из верхнего квартала даже пожертвовали нищете несколько десятков бочонков из своих винных погребов. День рождения короля не причина, но отличный повод для встряски; возможность хоть ненадолго позабыть о портящих жизнь бедах.
- И чего они радуются? - неумело скрывая в голосе зависть, прошептал Кербал. - Меня просто бесит беспечность толпы. Как можно не понимать...
- Заткнись, - грубо перебил подручного Ликарас, внимательно всматривавшийся в мелькавшие рядом маски и просто потерявшие человеческий лик пьяные рожи.
Стоявший по другую сторону от Кербала Тилс больно ткнул товарища в плечо. Острые костяшки пальцев причинили зануде несусветную боль, сведенная мышца тут же отразилась гримасой гнева на толстощеком, усатом лице. Кербал прошептал себе что-то под нос, но не стал мстить обидчику. Присутствие командира и важность возложенной на их плечи миссии не дали свести личные счеты.
- Кербал, конечно, дурак, но все же... кого вы высматриваете, командир? - В голосе отпрыска рода маркизов слышались тревога и беспокойство.
- А как ты думаешь, чей сегодня действительно праздник, для кого сегодня настоящее раздолье?
Ответив вопросом на вопрос, Ликарас не стал дожидаться, пока Тилс разгадает его ребус, и, заметив что-то в толпе, стал пробираться ближе к телеге, с которой круглолицый и розовощекий пивовар бесплатно потчевал народные массы своим изрядно разбавленным варевом. Смена диспозиции привела к ряду незначительных конфликтов. Заносчивый мальчуган девятнадцати лет облил штаны Кербала пивом, а ревнивый муж, которому вдруг показалось, что, протискиваясь мимо его разнузданно вилявшей бедрами женушки, Ликарас слишком сильно прижался к ней сзади, схватил рыцаря за грудки. И тот, и другой конфликты были пресечены на корню, разведчики не дали им перерасти в полноценную потасовку. В первом случае обошлось легкой затрещиной, а во втором пришлось сломать наглецу челюсть. Правда, пьяный ревнивец все равно ничего не почувствовал, он упал в лужу и тут же заснул, а его разгулявшаяся женушка даже не подумала вытаскивать из грязи павшего в битве за ее честь супруга.
Не обращая внимания на легкие тычки и возмущенные крики гуляющих, Ликарас уверенно пробирался вперед, к видимой только ему цели. Подручные не понимали, куда спешили, но дисциплинированно следовали за командиром, щедро раздавая тумаки тем, кто осмелился его толкнуть или буркнуть сгоряча что-то непристойное в адрес «обнаглевших деревенщин». Нужно было отдать должное умению коменданта не только правильно подобрать одежду, но и изображать на лице выражение растерянного недоумения, свойственное лишь рыцарству из болотисто-лесистой глухомани.
Выбравшись на относительно свободный участок, Ликарас ускорил темп и активней заработал локтями. Юноши наконец-то поняли, кто привлек внимание командира, хотя и не понимали чем. Идя навстречу потоку спешивших на площадь горожан, по маленькой улочке пробиралась парочка разряженных девиц навеселе, тащивших на себе изрядно подвыпившего горожанина средних лет, судя по одежде, не знавшего стеснения в средствах. Возможно, забота о не рассчитавшем сил толстячке была обусловлена полнотой его кошелька, возможно, данными обещаниями: хмельными посулами золотых гор и шоколадных рек, но рыцари Ордена видят мир немного в другом свете и в каждом вполне объяснимом поступке ищут скрытую подоплеку. «Добиваются успеха лишь мнительные и осторожные!» - этот девиз не был записан в священную книгу Ордена, но о нем знал каждый, носящий небесно-голубые доспехи.
- Не приближаться, соблюдать дистанцию! - шепотом скомандовал Ликарас, вырвавшись на пару шагов вперед. - Только смотрите не вмешивайтесь, это приказ!
Подручные кивнули, хотя и считали командира слишком мнительным. Далеко не каждая девица потащит на себе здоровенного мужика, но, во-первых, их было двое, а во-вторых, могло найтись более дюжины объяснений такому необычному поступку.
По мере удаления от плошади толпа стала редеть. Девицы потащили мужчину на боковую улочку, но не завернули в одну из трех попавшихся им по пути подворотен. Вариант элементарного грабежа с выворачиванием карманов и стаскиванием хоть и намоченных, но дорогих портков отпал. Однако помощники знали, рыцарь Ликарас не настолько уважал мирские законы, чтобы тратить время наловлю обычных воришек, хоть и весьма симпатичных.
Улочка впереди опустела, дамочки потащили горланящую какую-то песнь и дрыгающую на ходу всеми четыре конечностями ношу к дверям двухэтажного особняка, слишком скромного для именитого дворянина, но более чем сносного для жителя верхнего квартала: члена городского совета или состоятельного купца. Боясь привлечь внимание оглядывающихся через каждую пару шагов особ, Ликарас прижался спиной к стене и стал наблюдать за их действиями, осторожно выглядывая из-за угла. Девицы ловко обшарили карманы жертвы, нашли ключ и, открыв обитую железом дверь, скрылись внутри особняка. Рыцарь махнул подручным рукой, подавая сигнал идти следом.
- Держите дверь, ты сверху, ты снизу! - без разъяснений своих намерений скомандовал рыцарь подбежавшим юнцам.
Тилс с Кербалом удивленно переглянулись, но не осмелились ослушаться или докучать командиру лишними вопросами. Один схватился за окованный двойным листом низ, а другой вцепился пальцами в узорные завитки наверху. Легко и непринужденно, как будто дверь не весила около ста килограммов, Ликарас вырвал ее из косяка и аккуратно положил на мостовую. Помощь подручных нужна была великану лишь для того, чтобы скрежет вырываемых петель не встревожил прошедших внутрь дома девиц.
- Чего рты раззявили, дурни?! - пробасил великан даже без дрожи в голосе. - Кербал, за мной! Тилс, останешься здесь, если кто, хоть стража, начнет вопросы задавать, бей в рожу, а потом знак Ордена покажи!
- Так точно! - бойко отрапортовал Тилс, про себя подумавший, что логичнее и безопаснее сделать наоборот: сначала показать знак Ордена, а уж потом дать в рожу.
Не понимая, что они ищут и зачем понадобилось волновать симпатичных девиц, добросовестно дотащивших загулявшего дружка до любимой кровати, Кербал последовал за своим командиром. Картина, увиденная буквально через пару секунд после незаконного проникновения в чужое жилище, заставила юношу отбросить сомнения и взяться за меч. Пол в коридоре был залит кровью, возле стены сидел пожилой слуга с перерезанным горлом. Кровь лилась рекой из обширного пореза, идущего от левой ключицы к правому уху. Удар был свежим, косым, нанесен снизу вверх и очень острым предметом. Самое удивительное, что оружия - меча или остро отточенного кинжала - в руках у девиц не было.
«Вампиры», - подумал Кербал всего за миг до того, как вернувшийся из обеденной залы Ликарас подтвердил страшное предположение. При этом юноше показалось, что рыцарь был не расстроен, а даже обрадован таким поворотом событий.
- Там еще три тела: два мертвяка на кухне и один в кладовке... свежаки, - прошептал Ликарас, прислушивающийся к шумам со второго этажа. - Домочадцев убили, но кровь пить не стали, значит, пришли не за этим.
- А зачем же? - стараясь скрыть дрожь в голосе, прошептал Кербал и крепче сжал потной ладонью рукоять меча.
- Деньги, дружок, всем нужны деньги... даже кровососам. - Рыцарь усмехнулся и покровительственно похлопал юнца по плечу. - Могу поклясться святыми мощами Агуна Ларкетского, что в эту минуту подружки увлеченно потрошат купеческие сундуки в поисках мешочков со звонкими синдорами.
- А как же свежая кровь...
- Брось, этого добра и на улицах вдоволь хватает, не стоило в дом тащиться, - перебил подручного рыцарь. - Вот ты, к примеру, что выберешь: сытно пожрать или карман золотыми набить?
- Сначала...
- Вот и они так же, - вновь перебил юношу рыцарь. - Сначала ограбят, а потом уж пожрут. Не такие, видать, они голодные, чтобы безумно на еду кидаться.
- Нужно дом оцепить и стражу позвать, - неуверенно пролепетал Кербал, дивясь спокойствию и даже какой-то странной флегматичности командира. - Они по... по крышам уйти могут...
- Вот что, - подвел черту под еще не начавшимися дебатами Ликарас. - Нечего нам шум в городе поднимать и стражников попусту будоражить. Мы рыцари Небесного Ордена, сами как-нибудь с парой пиявок управимся. Ступай к Тилсу, и вход сторожите. Кто из дома бежать попытается, убейте, а в дом нос сунет, зубы пересчитайте!
- Да неужто вы...
- Один управлюсь, не впервой, - прошептал рыцарь и осторожно, с пятки на носок, ступил на нижнюю ступеньку скрипучей лестницы.
Кербал ушел нехотя, хоть колени юнца и подгибались со страху. Недавно вступивший в ряды Ордена дворянин впервые столкнулся с вампирами, существами опасными и редкими для этой местности. Он видел пару раз трупы вутеров и оскилов-винделеров, принимал участие в травле еретиков и ловле ведьм, но еще ни разу не встречался с живым чудовищем, как, впрочем, многие его товарищи по оружию. Предатель-страх советовал не ослушиваться приказа и подгонял парня на улицу, совесть и братская солидарность взывали остаться и плечом к плечу со старшим по званию принять тяжкий бой. Вмешавшаяся в спор дисциплина расставила точки над «i» и развеяла остатки сомнений.
Когда фигура подручного наконец-то растаяла в темноте коридора, Ликарас продолжил опасный подъем. Он шел острожно, почти бесшумно, хоть прекрасно знал, что клыкастые девицы уже давно почувствовали его по запаху и, побросав мешки с деньгами, приготовились к отражению вторжения.
«Интересно, они нападут налестнице или накинутся, как только я открою дверь?» - размышлял крадущийся великан, которого нисколько не беспокоил исход предстоящей схватки. Он по-любому был готов дать достойный отпор, мог даже убрать в ножны меч и вступить с девицами в рукопашную но все же не стал этого делать. Попусту рисковать - искушать судьбу, которая, как известно, всегда заманивает в коварную западню самоуверенных типов.
Распахнутая рыцарем настежь дверь послужила сигналом к началу атаки. Шипя и грозно размахивая когтями, одна из девиц набросилась на чужака, но тут же отлетела назад, сбитая в прыжке ударом кулака, пришедшегося точно по торчащему кадыку. Сила толчка была такова, что любительницу чужих лейкоцитов отбросило к противоположной стене, на которой она и повисла, пронзенная насквозь оленьими рогами. Вторая вампирша была осторожней, и вместо того, чтобы наброситься на противника самой, обрушила на его голову довольно увесистый стол. Дубовые доски рассекли мягкую кожу, снезя половину лица, но не смогли выдержать соприкосновения со стальной лобовой костью.
Пригвожденный к стене кровосос испуганно заверещал и бешено задрыгал в воздухе ногами. Ее более удачливая компаньонка тихо ойкнула и, позабыв о том, что в комнате еще достаточно тяжелых предметов, села на пол, удивленно моргая большущими, карими глазами.
- Ну и что ты надела, дура?! - гневно прорычал стальной череп со свисавшими окровавленными ошметками вместо большей части лица. - Как я теперь на улице покажусь.? Что молчишь, уродина, а-а-а?!
- Я... я не уродина, - пролепетала шокированная девица, неправильно расставив смысловые акценты в обращении чужака.
Робот сплюнул на пол кровавой слюной и, отряхнув с плаща приставшие щепки, одним быстрым рывком отодрал о стены бьющегося в конвульсиях вампира. Не успела подруга несчастной пролепетать бесполезное «нет», как голова покалеченного вампира была уже отделена от еще дрыгающего конечностями тела.
- Слушай сюда, и пасть свою без разрешения не разевай! - приказал Ликарас, небрежно, как откидывают запачканный носовой платок, спустив обезглавленное тело с лестницы. - Вы, кровососы, для нас, что крысы помойные. Живете себе тихонько, живите дальше, только рож своих поганых из нор не высовывайте. Поняла, к чему я клоню?
Начавшая постепенно приходить в себя девица кивнула и зачем-то прикрыла рукой глубокое декольте.
- Ответишь на мой вопрос и можешь идти... только крышами, не привлекая внимания...
Озабоченный «потерей лица» рыцарь заметался по комнате в поисках достаточно объемной и плотной тряпки. Наконец его выбор пал на покрывало с сундука, робот легко разорвал его на два лоскута и стал аккуратно обматывать вокруг кровоточащего черепа.
- Что в городе происходит? Кто стоит за похищением герцогини Нувии? И где я могу найти Вебалса из Озетов? - в палил робот на одном дыхании, ожидая получить от перепуганной девицы хоть один достойный и правдивый ответ.
- А что у нас происходит?.. Вроде бы ничего, все как обычно... - залепетал кровосос, не решавшийся подняться с пола. - Про герцогиню ничего не знаю, ее вутеры похитили... за городом... они с нами...
- ... общением брезгуют, - закончил мысль за допрашиваемую Ликарас и замер в ожидании главной информации.
- Вебалс где-то здесь, - быстро закивала головою девица, - но он нас тоже не любит.
- А за что вас любить, пиявок? - брезгливо поморщился рыцарь, хоть этого и не было видно под толстым слоем намотанных тряпок. - Где он?
- В нижней части, в доме купчихи Терены... там у него лежбище, - пробормотал скороговоркой вампир, сжавшийся в преддверии, что враг нарушит свое обещание и не отпустит ее живой.
- Прочь, - слетело с губ машины долгожданное слово.
Кровосос не заставил повторять дважды: быстро вскочил на ноги и, больше не заботясь о раскиданных по полу синдорах, выпрыгнул в окно. Первая часть миссии была успешно завершена. Враг обнаружен, и теперь нужно было срочно приступить к его уничтожению. Осложняющим задачу фактором являлось изуродованное лицо, но наспех прижатая к стальной поверхности черепа кожа быстро срастется, через день или два можно будет уже снять пропитавшуюся кровью тряпку и не бояться испуганных взглядов прохожих. Ликарас точно знал, он проходил через это не раз.

Глава 10
ЕГО ВЫСОКОПРЕОСВЯЩЕНСТВО

На этот раз сон был коротким и каким-то сумбурным: в голове мелькали отрывистые картинки, так и не сложившиеся в простенький сюжет. Ни темнокожая танцовщица, ни бегемотообразная балерина в шерсти и с павлиньими перьями не будоражили воображение раненого солдата. Были лишь ощущения, и надо признаться, очень-очень приятные. Именно по этой причине Палион проснулся с блаженной улыбкой на лице, которая, однако, мгновенно слетела, как только он увидел, что творилось вокруг.
Спина и левое плечо разведчика упирались в стенку, а грудь придавили объемные и тяжелые телеса его хозяюшки. Терена спала на нем, спала совершенно обнаженной, и сомнений, почему недавний сон был наполнен приятной негой, не возникало. Мерно похрапывающая и пускающая изо рта слюну толстушка весьма походила на дикого кабана, насытившегося и заснувшего на объедках, чтобы таким образом защитить свой завтрак от остывания и неправомерных посягательств проголодавшихся соплеменников.
Одну лишь близость с Тереной Палион как-нибудь пережил бы, тем более что хозяйка была хоть толстой, но далеко не уродливой. Однако вид гордо восседавшего в ногах его кровати Вебалса окончательно вывел Лачека из состояния душевного равновесия. Колдун сидел с ногами на чистой перине и, мурлыча себе под нос какую-то песенку, невозмутимо ковырялся между пальцами покрытых зарослями рыжего пуха ног. К счастью, результаты раскопок не отправлялись колдуном в рот, а откидывались за переделы кровати. Если бы это было не так, то Палиона непременно стошнило бы.
- Марафет наводишь, чистюля? - усилием воли давя в себе злость, прошипел сквозь зубы разведчик, тщетно пытавшийся выбраться из душного плена спящего тела. - Что, неужто с раскопками в носу уже закончил?
- Да, - невозмутимо и даже с какой-то необъяснимой гордостью за содеянное констатировал Озет. - Ничего не нашел, но зато намного чище стало. А ты, дружок, не трепыхайся! Из-под Терены выползти не всякому дано, - рассмеялся колдун, решивший приостановить профилактическую чистку потных ступней. - Она нашему разговору никак не помешает, да и тебе, надеюсь, приятно.
- Приятно, - не покривил душой разведчик.
- Вот и славненько, хоть что-то приятное в нашей поганой жизни, - вздохнул колдун, перелезший с постели на накрытый мягким покрывалом табурет. - Отчитывать тебя за самовольную вылазку не буду, толку нет, тем более ты уже сам понял, к каким последствиям может привести ненужная инициатива. Ручонка не болит?
Палион вдруг с ужасом осознал, что раненая кисть больше не причиняет боли. А ведь этого не могло быть, пронзенная насквозь куском металла плоть не могла так быстро срастись! С трудом вытащив руку из-под женской подмышки, Палион изумленно уставился на едва различимый шрам, видневшийся на месте, где совсем недавно торчал зазубренный осколок и откуда хлестала кровь.
- Не таращься, глазенки лопнут, - рассмеялся Вебалс, до которого вдруг дошло, что неплохо бы было спрятать свои рыжеволосые лапищи в сапоги. - Терена она такая, вмиг любого излечит, доходягу на ноги подымет. Я долго над ней трудился, столько сил вложил...
- Так она?.. - Несуразная догадка пронзила мозг солдата.
- Да, она тоже искусственное создание или, как нынешние жители любят называть, нежить.
Палиону стало не по себе. Страх и отвращение сковали его отдохнувшие мышцы, разведчику захотелось поскорее выбраться из-под толстушки и бежать.
- Ну, что ты разволновался, чего задергался? - принялся успокаивать товарища Озет. - Она обычная, живая женщина, только обладающая способностью лечить и без бабьей дури в башке. Вы, люди, такие примитивные и ограниченные, просто жуть. Как слово «нежить» услышите, сразу портки мочите. Ну ладно, местные, но ты! В твоем же мире нежити полно, только механической, железяк же ты не пугаешься!
- Железяк не пугаюсь, но опасаюсь, - уточнил Палион, немного успокоившись.
- Правильно, потому что железо и плоть - совершенно разные материалы. Что ожидать от стали и этих... как их там... - Вебалс попытался припомнить слово, добытое недавно из головы компаньона, - ... «микросхем», абсолютно неизвестно. А Терена создана из точно такого же материала, что и ты, только немного по другой выкройке, она же женщина, к тому же весьма аппетитная.
Вебалс похотливо подмигнул и, пользуясь тем, что его творение в данный момент было столь же активно, как полено, похлопал даму рукою по нижней части спины. Затем, не дав наморщившему лоб товарищу углубиться в расспросы взял инициативу рассказа в свои руки:
- Люди смотрят на многие вещи примитивно: «Раз колдун, значит, Зло; нежить - богомерзкая нечисть», в то время как у каждого искусственного создания свое предназначение. Вутеры Кергарна - бойцы, в то время как мои детища...
- ... тяжеловесные дамочки легкого поведения, - перебил напыщенную тираду Палион, все-таки умудрившийся выкарабкаться из приятного плена спящего тела.
- Не только, хотя я бы на твоем месте постыдился обвинять женщину, так быстро выходившую тебя, да к тому же таким приятным способом. Терена - не только целительница и объект плотских утех, она идеальная хранительница домашнего очага, женщина, созданная для того, чтобы вылечить, обласкать, накормить и обогреть уставшего мужчину, вернуть ему растраченные силы и, что важнее, охоту к жизни. А ведь это дано далеко не всем живым существам женского пола.
Палион не мог не согласиться с весомостью представленного аргумента. За последние десять лет он расстался со многими красотками, неспособными приготовить вкусный ужин, но зато любившими помучить глупыми вопросами. Когда ты вернулся с трудного задания и оставил на чужой планете добрую половину своего отряда, так трудно объяснить истеричной фурии, беснующейся вокруг тебя, «где тебя черти носили» и «почему твой аппарат видеосвязи был вне зоны досягаемости». К тому же в краткие минуты пребывания дома Лачеку всегда хотелось тишины, уюта, заботы и тепла, и он был далеко не в восторге от настойчивых требований его быстро менявшихся подружек водить их по увеселительным заведениям и заниматься решением их мелочных, бытовых проблем.
«Мужчины превратились в безвольных рабов, придатков к постели, кошельку, отвертке и молотку. На нас женщины смотрят, как на инструмент удовлетворения своих желаний и лишь изредка прислушиваются к тому, чего хотим мы, «закоренелые сволочи» и «самовлюбленные эгоисты».
- Язвы общества бичевать - себя не уважать, - задорно рассмеялся колдун, опять побывавший в чужой голове. - К тому же общества чужого, у нас на Шатуре...
- Что делать будем? - сменил неприятную тему беседы разведчик, голышом ползая по полу в поисках штанов. - Твоя-то вылазка вроде успехом увенчалась, вон, вижу, меч свой вернул.
- Вернул, вернул, - не в силах больше смотреть на мучения товарища, Вебалс приподнял правую половину седалища с табурета и вытащил из-под нее немного помятые, но выстиранные Тереной портки разведчика. - Одевайся, сбылась твоя мечта, идем в верхнюю часть города.
- На праздник, что ли? - не поверил ушам Пал ион.
- Нет, в храм. Пора позаботиться о заблудших душах, - произнес Вебалс, лукаво улыбаясь, и, добавив на ходу «Жду тебя на кухне», скрылся за дверью.
- Что с вами, командир?! - воскликнул Кербал, увидев, как из дома выбежал Ликарас с окровавленным тряпьем на голове.
- Порезался, брился! - прорычал рыцарь и мгновенно отвесил подручному звонкую затрещину. - Нечего глупые вопросы задавать, сам знаешь, кто наверху засел!
- Так что вы не?.. - начал было Тилс, но замолчал под гневным взглядом маски из окровавленных лоскутов.
- Трепаться потом будем, сейчас нужно действовать, - голосом, не терпящим возражений, заявил командир разведывательной группы и, ухватившись за ворот рубахи все еще сидевшего на мостовой Кербала, рывком поднял его на ноги. - Скачи в отряд, передай Меруну, что Вебалс в городе. Не выкатывай глазища, давай живее! Наставник знает, что делать.
С удовлетворением отметив, как быстро очухался Кербал и, даже не отряхнув запыленных штанов, помчался в сторону городских ворот, Ликарас схватил под руку удивленно моргавшего глазами Тилса и потащил его в противоположную сторону.
- Объяснять долго некогда, но диспозиция такова, - решил провести на ходу краткий инструктаж рыцарь. - С вампирами в доме покончено, но уборкой тел пусть занимаются лодыри из городской стражи, нам некогда, очень некогда!
- Вы знаете, где прячется колдун? - догадался Тилс.
- Да, - кивнул багровым тряпьем Ликарас, - кровососы перед смертью сказали. Нечисть слаба духом, а душонки у чудищ омерзительны и гадки. Они надеялись, что я отпущу их, если узнаю, где пристанище Озета.
- Так, значит, вы обманули?! Но рыцарь Небес должен быть образцом честности, как же так, командир?!
- Не дури, парень, - Ликарас отвесил подручному легкую затрещину, - никого я не обманывал, просто задал вопрос и не стал затыкать предателям рты. Они со страху рассказали мне о Вебалсе, но позабыли взять обещание.
- Ну а если бы?..
- Нет, - категорично заявил Ликарас, - рыцарь Ордена не дает лживых клятв, даже если так нужно для правого дела.
Обманывать наивные умы легко и просто, Ликарасу не потребовалось прикладывать много усилий, чтобы не ставший маркизом юнец поверил в правдивость его истории, лживой только наполовину. Дело было почти так, как он рассказал, почти, и в этом «почти» было скрыто многое, чего простачок Тилс никогда бы не узнал, сколько бы лет верой и правдой ни прослужил в Ордене.
- А ну, иди сюда! Да-да, именно ты, пьянь подзаборная, и дружка с собой прихвати! - Грубый окрик из подворотни нарушил разговор благородных особ. - Ишь, как нажрался, всю морду разбил или это товарищ твой постарался?!
Виновником задержки был небольшой патруль городской стражи, вольготно расположившийся в арке между домами. Вместо того чтобы патрулировать улицы и охранять спокойный сон горожан, служители порядка устроились поудобней в укромном местечке и ждали, пока злоумышленники придут к ним сами. А если не придут, то в этом некого винить, кроме «неудачно» сложившихся обстоятельств.
Ликарасу не хотелось отвлекаться, но стражники такой уж непонятливый народ, не воспринимают всерьез знаков да намеков. По горькому опыту рыцарь знал, что проговорить с ними можно долго, а если даже и покажешь знак Ордена, то все равно не избежать докучливых расспросов, непонимающих, мутных взглядов и удивленных мотаний одурманенными вином башками. Четверть часа уйдет на то, чтобы растолковать увальням, что к чему, но и потом они все равно не отстанут, увяжутся следом. Кроме того, слух, что в Дукабесе появились агенты Ордена, был ни к чему, он бы вспугнул Вебалса, который вот-вот должен был попасться рыцарю в руки.

Предыдущая страница 7 Следующая страница


Заступник и палач 8

Не замедляя темпа движения, рыцарь развернулся на девяносто градусов и направился к арке. Уверенность его шага и взгляд из-под багровых тряпок не понравились солдатам, тут же поспешившим схватиться за мечи и алебарды. Трое, всего трое недоучек-солдат против одного робота-рыцаря, такой смехотворный расклад встречается нечасго. Тилс не принимал участия в бойне, которой даже при большой степени допущения нельзя было назвать схваткой.
- Эй, эй, стой на месте! Эй, эй, ты чего?! - испуганно заверещал командир патруля, выхватывая из ножен меч. но было поздно.
Ловко уйдя вбок от несущегося прямо в живот острия алебарды, Ликарас перехватил древко и ударил каблуком в грудь солдата. Стражник разжал пальцы, отлетел назад, сбив с ног своего товарища. Подоспевший сбоку командир патруля не успел занести меч, сильный удар тупым концом алебарды в нос мгновенно лишил его чувств.
- Зачем? - простонал Тилс, испуганно закрутив головой по сторонам, боясь, что расправу над служителям и закона мог увидеть случайный прохожий.
- Пошли, - ответил Ликарас, аккуратно положив алебарду к когам бесчувственного хозяина. - Во-первых, они напали первыми и, заметь, первыми нанесли удар, хоть я еще не сделал ничего предосудительного, всего лишь хотел показать знак, - усмехнулся рыцарь, кладя широкую ладонь на плечо паренька и силой уводя его подальше от места потасовки. - Во-вторых, мы с тобой выше закона и не обязаны подчиняться слугам ни одного короля.
- Можно ведь было, - пытался возразить Тилс, но рыцарь сильно сжал его плечо.
- Послушай, малыш, мне нет дела до этих балбесов и до их разбитых носов. Я не убил их, а мог бы, и при этом даже не мучился бы угрызениями совести, а знаешь почему?
- Почему? - завороженно глядя в глаза командира спросил подручный.
- Они такие же преступники, как обычные воры, даже еще хуже, - неожиданно изрек Ликарас. - Король держит их, чтобы защитить покой горожан, а они уклоняются от выполнения своих обязанностей, зато охотно выколачивают деньги из карманов простолюдинов. Сегодня ночью вся улица была в распоряжении воров, насильников и вампиров, а эти мерзавцы спокойно сидели себе в уголке и пили вино. Разве они не Зло, разве против таких негодяев не стоит бороться? Моя бы воля, казнил бы их с особым пристрастием. Вор хоть жизнью рискует ради монеты, а эти трутни только наращивают бока да должностью своей кичатся... ненавижу дармоедов и паразитов!
Молодой рыцарь не стал развивать опасную тему, слишком близко к сердцу воспринял его учитель хамство патрульных. К тому же они как раз подошли к воротам, ведущим в нижнюю часть города. Дубовые створки, как водится, были заперты, а под небольшим навесом расположился еще один отряд блюстителей порядка, на этот раз более многочисленный и трезвый, наверное, из-за присутствия дежурного офицера.
- Кто такие, чего по ночам бродите? - вопросил солдат, преграждая путь Ликарасу алебардой.
Тилс вжал голову в плечи и положил трясущуюся ладонь на рукоять меча. Новичку Ордена показалось, что командир опять примется ломать челюсти и крушить черепа, однако Ликарас проявился спокойствие и благоразумие.
- Эй, капитан, подь сюда! - не обращая внимания на уставившегося на него в упор солдата, прокричал Ликарас и махнул рукой, подзывая к себе приземистого и немного сутулого офицера средних лет.
- Какого... - просопел от злости оскорбленный таким обращением командир охраны, но, увидев неожиданно появившийся в руках бродяги знак Ордена, сменил гнев на милость, немного присел и на согнутых ногах помчался к Ликарасу. - Чего изволите, господин рыцарь?
- Ворота открой, - приказал Ликарас и, не выдержав, все-таки вырвал алебарду из рук солдата, а затем к великому удивлению окружающих легко, как обычную трость, переломил толстое древко о согнутое колено.
Предъявление знака власти с последующей демонстрацией богатырской силы возымело свое действие. Желающих перечить не нашлось, хотя открывать ворота в ночное время было строжайше запрещено самим городским главой.
Чинно и важно прошествовав мимо раззявивших рты солдат, парочка рыцарей быстро скрылась среди трущоб нижнего квартала. Ворота были тут же закрыты, а утром на столе коменданта дукабесского гарнизона появился рапорт под трифом «особо секретно», в котором говорилось о появлении в городе двух переодетых горожанами рыцарей Небесного Ордена. Комендант долго думал, стоит ли беспокоить по этому поводу важных господ из столицы и, в конце концов, отправил рапорт в топку камина. Король был далеко, а лагерь Ордена под боком, портить отношения с Небесной братией не хотелось.
- Долго еще?
- Не будь неженкой, потерпи чуток, - раздался сверху вкрадчивый шепот, заглушаемый воем ветра и треском пламени факелов.
Снизу городская стена показалась Палиону значительно ниже, наверное, потому, что верхние зубцы тонули в темноте ночи. И лишь когда начался изнурительный подъем по узким уступам кладки и выбоинам в камнях, разведчик оценил высоту и неприступность этого фортификационного сооружения.
Как водится, стена, защищающая верхний город, была намного выше, чем укрепление внешнего периметра. Кроме того, городской совет, видимо, боясь бунта, поддерживал стену в идеальном состоянии, и, как следствие, подняться на нее было гораздо труднее. Впрочем, в Дукабес они вошли, как все нормальные люди, через ворота, поэтому сравнивать Палиону было не с чем, он только строил чисто теоретические предположения и уповал, что не сорвется вниз, когда Вебалс в очередной раз промажет ногой мимо его плеча и провезет кованым каблуком по его многострадальному лицу.
- Ты разбил мне губу и, кажется, сломал нос, - громким шепотом произнес Лачек и сплюнул вниз кровавой слюною.
- Зубы целы? - поинтересовался колдун, взгромоздив ненавистный каблук точно на макушку разведчика.
- Целы, а что?
- Это хорошо. Зубы Терена лечить не умеет, а со всем остальным легко справится, - сдавленно рассмеялся колдун. - А согласись, здорово я ее придумал, Кергарну ни за что бы в голову такое не пришло.
- Ты его знаешь, тебе виднее, но вот с толщиной дамочки ты явно переборщил.
- Нормально, нормально, - заверил Вебалс, сплюнув случайно залетевший в рот щебень и попав товарищу точно в лицо. - Была бы тоща и красива, на нее дукабесские мужики зарились бы, а мне разбираться с ухажерами ни к чему: хлопотно мозги дуракам на место вправлять, да и искать их долго приходится.
- Ага, мозги они для того существуют, чтобы в них от скуки покопаться, - прошептал себе под нос Палион, но Вебалс расслышал и как будто нечаянно заехал железным каблуком по левому уху.
Издевательство, называемое подъемом, продолжалось еще около получаса. Палион приобрел несколько новых синяков, вывихнул плечо и лишился половины пуговиц, которые случайно задевали подковы. Минимальные потери, учитывая характер Озета и его отношение к чужим травмам. Однако жертва зловредному божеству была принесена. Палион хоть и чувствовал себя пропущенным через мясорубку, но зато первый этап их опасного путешествия был успешно завершен, внизу простирался сказочный пейзаж из аккуратных улочек и черепичных крыш домов, красивых, как будто сошедших с обложки детской книжки.
- Долго еще пялиться будешь? Нам спускаться пора, - проворчал Озет, уже присмотревший внизу удобную площадку для прыжка.
- А может, как нормальные люди, по лестнице? - неуверенно предложил Палион.
- Ага, а стражникам скажем, что заблудившиеся призраки, дорогу в винный погреб ищем, - отшутился Озет. - Мы в верхней части вне закона, даже жетона на пребывание здесь нет, не говоря уже о том, что солдаты почему-то недолюбливают ночных скиталылев, лазающих по крепостным стенам.
Не дождавшись ответа оппонента, Вебалс взмахнул руками и прыгнул вниз. Полет был недолгим, а приземление бесшумным, хоть колдун и перекувырнулся пару раз по мостовой. Разведчик заколебался, но, видя, что через пару-другую секунд Вебалс все-таки поднялся на ноги и даже не очень сильно захромал, прыгнул следом. Натренированное тело само приняло в воздухе нужное положение, ноги мягко спружинили при соприкосновении с мостовой, а разведенные в стороны руки помогли телу удержать равновесие и не упасть. Приземление отставного майора прошло намного лучше, чем падение колдуна, что вызвало искреннее удивление последнего. Палиону даже на миг показалось, что партнер его зауважал.
- Куда дальше?
- Храм искать, - ответил Озет, всматриваясь в кромешную темноту подворотни. - Дом епископа где-то рядом должен быть. Не любят святоши много ножками двигать, так что, как купол увидишь, скажи.
- Постой, так ты что, ни разу в верхней части города не был? - вдруг осенила Палиона догадка.
- Почему не был? Был, но очень-очень давно, тебя еще на свете не было, как, впрочем, и твоих родителей, - с очаровательной улыбкой на лице признался колдун. - Но это не важно, чего ты разнервничался? Что-что, а храм в городе всегда найдешь, это тебе не правду в жизни искать.
Слова Вебалса, как, впрочем, и та уверенность, с которой он отправился на поиски, вселили в Лачека надежду. По крайней мере если они проплутают слишком долго, то всегда можно найти припозднившегося простачка и спросить дорогу, естественно, не забыв прижать его к стенке и немного надавить на горло. В Дукабесе не любили чужаков, особенно бродящих по ночам в поисках исповедальни.
Через четверть часа прокрадывания по стенам и игры в прятки с частыми патрулями авантюристы вышли на огромную площадь с парой фонтанов, трехэтажным дворцом, огороженным высоким забором и довольно величественным по меркам провинциального городка храмом.
- Видишьте здания на задворках? - прижавшись вплотную губами к рыжим бакенбардам, прошептал Палион. - Наверное, там епископ и обитает.
- Ага, удумал, дурья башка, - хмыкнул колдун. - Будет епископ на задворках жить, да еще по соседству со скотным двором и сиротским приютом для незаконнорожденных дворян.
- Но других же домов поблизости нет? - искренне удивился разведчик.
- А это что тебе? Не дом, что ли? - Колдун ткнул пальцем в сторону дворца.
- Я думал...
- Да как же! - не дал закончить предложение Вебалс. - Городской Совет на первом этаже ютится, на втором - апартаменты для родовитых гостей, герцогов там всяких, случайно в это захолустье пожаловавших, а на третьем его преосвященство вместе с городским главой поживать изволят.
- Откуда ты знаешь?
- По запаху чую, - произнес сквозь сжатые зубы колдун, то ли не питавший любви к священнослужителям высшего ранга, то ли уставший от вопросов.
- А ты по запаху различить сможешь, в каком крыле кто? - спросил Палион, боясь упустить замечательную возможность поиздеваться над компаньоном.
- Конечно, смогу, - без тени сомнения ответил колдун. - Там, где глава обитает, от обоев водкой разит, а где преосвященство - церковным вином.
- А почему ты епископа преосвященством называешь? Он вроде бы того, только святейшество.
- А потому, любопытный ты мой, что я епископа дукабесского уж больно сильно уважаю, мне для него ничего не жаль! - передразнил занудствующего разведчика Вебалс и больно ткнул его острым локтем в бок. - Нечего вопросики каверзные подыскивать и меня на мелочах подлавливать, пошли давай, делом пора заняться!
Ни один из трех прогуливающихся в ту ночь по пустынной площади патрулей не заметил, как две мужские фигуры в черных плащах быстро пересекли пятьдесят метров открытого пространства и буквально вспорхнули на высокий забор. Стражи вообще слепы и глухи, если за темное дело берутся виртуозы или хотя бы настоящие мастера.

* * *

Найти дом вдовствующей купчихи оказалось не так уж и сложно. Ликарас послал Тилса в ближайший кабак, снабдив его десятью синдорами, и когда тот вернулся через полчаса, то знал не только местонахождение дома, но и кратчайший путь до него. Если бы за дело взялся сам рыцарь, то не потребовалось бы ни драгоценного времени, ни средств. Страх куда сильнее жажды наживы, да вот только показываться с тряпьем на голове в людных местах рыцарь опасался. Одно дело показать офицеру знак и набить пару наглых рож служителей порядка, а совсем другое - привлечь внимание общественности. Пойдут слухи, в особенности если один из наспех намотанных лоскутов случайно отлетит.
Дом купчихи казался пустым и безжизненным. Рыцари простояли под темными окнами двухэтажного особняка около четверти часа, а внутри так ничего не изменилось: не зажглось ни одного окна, не скрипнула ни одна половица.
- Ну что, будем ждать подкрепления, командир? - спросил Тилс, нервно покусывая нижнюю губу.
- Сомневаюсь, что Вебалс внутри, - изрек Ликарас, не обратив внимания на вопрос. - Слишком тихо, слишком спокойно, как будто он спит, а для колдуна ночь, наоборот, самое напряженное время суток. Многие зелья можно приготовить только при свете луны.
- Так, значит, ждать будем? - спросил Тилс и, не дождавшись ответа, принялся рассуждать вслух. - Оно и правильно, наши подъедут, дом окружат. Обложим чернокнижника со всех сторон, а если не выйдет, дом подожжем.
- Дурак, - ответил Ликарас, явно не разделявший юношеского оптимизма и щенячьего восторга, что им не придется вдвоем брать штурмом «крепость» колдуна. - Нету нас времени подкрепления дожидаться. Вебалс опасность носом чует, заподозрит ловушку, если уже не удрал. В доме колдун или нет, а визит нам вдвоем нанести придется. Прикрывай мне спину и без надобности не высовывайся!
Сняв плащ, Ликарас ловко намотал его на левую руку, а в правую взял меч. Тилс не видел лица командира, скрытого за многослойной повязкой, но почувствовал, что тот нервничал. Охота на колдуна - забава опасная, не всегда ясно, кто охотник, а кто дичь. Шансы на успех были примерно равными, исход схватки должен был решить случай, который, как известно, большой шутник и проказник.
Ликарас не стал стучать и предупреждать обитателей дома своем появлении. Благородного предупреждения: «Иду на вы!» тоже не было брошено. Позабывший на время о правилах честного поединка рыцарь просто вышиб ногой дверь и устремился в простиравшуюся перед ним темноту коридора. Тилс достал оружие и тоже последовал внутрь, хоть, честно признаться, не горел желанием стать жертвой огненного шара или иного брошенного колдуном впопыхах заклинания. Ни на первом, ни на втором этажах Вебалса не было, зато на кухне незваные гости нашли весьма удивленную их появлением хозяйку дома. Мурлыча себе под нос какую-то песенку, Терена беззаботно хлопотала у очага, когда входная дверь слетела с петель и в кухню ворвалась парочка вооруженных людей.
- Где он, дрянь?! - заорал Ликарас, с ходу ударив купчиху ладонью по лицу. - Где прячешь чернокнижника, ведьма?!
Отброшенная на несколько шагов назад Терена едва не свалилась в пылавший очаг, на котором был подвешен котел с аппетитно пахнущей похлебкой. Действуя интуитивно, скорее из страха стать жертвой ужасного проклятия, нежели желая доказать командиру свою прыть, Тилс подскочил к вдове и заломил ей за спину руки. Теперь укрывательница колдуна не могла наложить на них коварного заклинания или сотворить еще какую-нибудь богомерзкую пакость.
- Ой, да что же вы делаете, супостаты?! Больно, ой-ой-ой! - завизжала неестественно тоненьким голоском плачущая купчиха. - Никого я не знаю, берите что хотите и уходите!
- Вебалс, Вебалс из рода Озетов, - медленно произнес Ликарас, которого нельзя было разжалобить визгом да стенаниями. - Скажи, где он, с кем и когда к тебе вернется?!
Терена плакала и кричала, когда Тилс выкручивал ей руки, но не желала отвечать на вопросы налетчиков. Поняв, что «добром» от купчихи ничего не добиться, Ликарас решил перейти к допросу с пристрастием.
- Тилс, заткни дуре пасть, - приказал рыцарь, - потом возьми вертел и проткни ей ягодицу. Посмотрим, как тогда наша красавица запоет.
Подручный секунду колебался, допрашивать приспешников темных сил его пока еще в Ордене не учили, и поэтому он чувствовал смятение, какую-то неуверенность и даже страх. Но приказ есть приказ, он не мог ударить в грязь лицом перед знаменитым Ликарасом, охотником за нечистью номер два после самого Наставника Меруна. Чтобы засунуть в рот стенающей женщине кляп, Тилс отпустил одну руку, в этом-то как раз и заключалась его роковая ошибка. Терена резко навалилась в бок и, умело используя массу своего тела, опрокинула палача на пол. Дальше события развивались столь быстро, что даже Ликарас не успел вовремя среагировать. Женщина схватила голыми руками котел и плеснула его бурлящее содержимое в лицо восседавшему на кухонном столе рыцарю, затем, пройдясь пустым котелком по макушке пытавшегося подняться с пола Тилса, Терена отбросила оружие в сторону и неимоверно резво для женщины ее комплекции рванулась к выходу.
Побег допрашиваемой удался, как будто был заранее отрепетирован. Ликарас не мог простить себе этого. Купчиха явно предупредит Вебалса о западне, и поиски колдуна будут не столь уже легкими. Отправляться за беглянкой в погоню ошпаренный рыцарь не стал. Горячее варево хоть и не причинило ему боли, но размочило повязку, свисавшую бесформенными, липкими лоскутами с изуродованного лица. Теперь он сам походил на чудовище, и, естественно, о появлении в таком виде на улице не могло быть и речи... даже ночью, когда почти все жители спят.
Аккуратно отделив от кожи последний лоскут испорченной материи, Ликарас отправился из кухни в жилые комнаты, чтобы найти для перевязки новую тряпку. К сожалению, когда поиски были завершены, и рыцарю лишь оставалось обмотать новую ткань вокруг головы, за спиной раздался голос подручного.
- А что это с вами, командир? - с дрожью в голосе произнес стоявший на пороге комнаты Тилс, все еще потирая рукой огромную шишку, торчащую точно посередине головы. Истинное лицо командира было столь ужасно, что на юношу напал столбняк.
«Эх, парень-парень, слишком рано ты очнулся, полежал бы еще, - с горечью подумал рыцарь, питавший к подручному искреннюю симпатию. - Вот жизнь-поганка, как извернулась! Жаль мне тебя, но в живых оставить, увы, не могу... слишком много ты видел». Не сказав вслух ни слова и даже не смотря в удивленно моргавшие, голубые глаза помощника, Ликарас метнул меч и тут же отвернулся, как ни в чем не бывало занявшись прерванной перевязкой. Ему не нужно было убеждаться, он знал, что попал доверчивому пареньку, отпрыску благородного рода маркизов Тилсов, точно в юное, пламенное сердце; в сердце, которое могло не только любить и верить, но и еще весьма пригодиться в борьбе за правое дело защиты Небес.
- А ты ничего, со временем толк из тебя выйдет, - произнес Вебалс и, как всегда, немного с ехидцей улыбнувшись, похлопал компаньона по плечу.
В устах колдуна эти слова прозвучали как наивысшая похвала и аванс в счет будущих заслуг. Палион не мог понять оптимизма товарища, на самом деле их положение было не ахти, но, кроме того, разведчик был возмущен снобизмом компаньона. Божеством колдун когда-то, возможно, действительно был, умел кое-что и сейчас, но вот навыки лазутчика крайне разочаровали бывшего майора диверсионной службы.
«Физическая подготовка на слабую четверочку: дерется отменно, бегает тоже вроде ничего, а вот по заборам лазает, как девчонка, притом в критические дни, - размышлял разведчик, чувствующий дискомфорт и раздражение, оттого что пошел на опасное дело с неумехой-дилетантом. - Техника незаметного проникновения на троечку, если бы я тогда, у ворот, не оглушил стражника, то сидеть бы нам теперь в маленькой, сырой камере подземелья за компанию с голодными крысами и обглоданными ими скелетами наших предшественников. В общем, еще учиться и учиться колдунишке надо, а пока что я, как всегда, необоснованно рискую и отдуваюсь за двоих. Надо было одному идти, да вот только темнит напарничек, чего ему от попа понадобилось?»
- В свое время узнаешь, - усмехнулся Вебалс, естественно, подслушавший пламенный внутренний монолог возмущенного профессионала.
На самом деле Палион преувеличивал. Всего за полчаса партнеры успели миновать внешний периметр охраны, форсировали крайне запущенный парк с бесчисленным количеством заполненных водой ям и успели проникнуть внутрь здания. Маленький инцидент со стражником у ворот был единственной кляксой на идеально аккуратном письме их темных деяний. К тому же все так привыкли, что часовые по ночам спят, что дежурному офицеру охраны даже не придет голову разбудить навалившегося на ограду солдата. К чему? Лодырь все равно заснет через пять минут после его ухода.
Несмотря на успехи и покровительство капризной удачи, до заветного третьего этажа диверсантам оставалось очень и очень далеко. Виной тому были просчеты строителей здания. Наверх вела всего одна лестница, в основании которой вольготно расположился самый многочисленный пост стражи. На мраморных ступенях скучало около десятка солдат, а из боковых коридоров, поболтать с ними, регулярно приходили выставленные на другие посты сослуживцы.
- Что делать будем? - задал вопрос Палион, проанализировав ситуацию и решив, что настала пора отказаться от бредовой затеи и отступить.
- Ты у меня спрашиваешь? - искренне удивился Вебалс.
- Ну, ты же у нас колдун!
- А ты профессионал экстра-класса диверсионной работы. - Озет опять блеснул знанием мудреных слов, выловленных из чужой головы и употребленных более или менее контекстуально обоснованно.
- Может, ты солдатикам в головки залезешь и попросишь на пару стаканчиков отойти? - предложил Палион, предчувствуя, что получит отрицательный ответ.
- Нe могу, не умею, - не обманул его ожиданий колдун. - Вот то, о чем они думают, поведать могу, а мысленно приказывать не научен.
- Да нужны мне их мысли, - презрительно хмыкнул разведчик, - я и так их знаю: вино, жрачка, бабы, устав, больше в солдатскую голову не поместится.
- Ты прав, - вздохнул Озет, еще раз мельком выглянув из-за колонны, за которой они прятались. - Слушай, дружище, придется тебе одному с епископом побеседовать, я стражу отвлеку, а ты тем временем...
- Логичнее наоборот, - перебил Палион, - ты хоть знаешь, зачем мы сюда притащились. О чем я со святейшеством болтать-то буду?
- Не беспокойся, расскажу. Тех бродяг, что на нас возле пруда напали, именно он подослал.
- Зачем?
- Вот и я того понять не могу, мы с ним не враждуем, я его даже ни разу в жизни не видел, - пожал плечами колдун. - Единственно разумное объяснение, что убить нас ему приказал или сам Кергарн, или кто-то, кто у него на побегушках.
- А может, все проще, может, он просто узнал, что в городе объявился один из Озетов, и, как истинный пастырь, решил спасти прихожан от слуги Вулака? - предположил Палион.
- Нет, тогда бы он Орден вызвал, простые священники сами только отказавших им прихожанок жгут: ведьмой обзовут и палят невинную душу, - презрительно поморщился Озет. - В общем, рассуждать можно много, а выяснить это все равно тебе предстоит.
- Не нравится мне это, давай лучше я стражу на себя возьму? - предложил Палион, боясь ответственного поручения.
- Не говори глупости, только я солдат надолго отвлечь смогу и при этом не пасть смертью храбрых. Давай отползай вон в тот темный уголок. Как заварушка начнется, сразу к лестнице пробирайся. Да что я тебя учу? Ты и сам лучше меня все знаешь.
Лучший способ отстоять свое мнение - не дать оппоненту времени для высказывания контраргументов. Вебалс поднялся в полный рост и как ни в чем не бывало вышел из-за колонны. Внезапное появление чужака произвело на стражников неизгладимое впечатление. Сначала они несколько проведенных в гробовой тишине секунд таращились на колдуна, а затем разразились недружным хором проклятий и, поскакав с насиженных мест, схватились за оружие, притом парочка алебардщиков умудрилась наставить на врага тупой конец.
- Спокойней, господа, спокойней, прошу вас, - рассмеялся колдун, с облегчением отметив, что стрелковое оружие у служителей порядка отсутствовало.
- Меч на пол, придурок, и сам тоже... туда же! - грозно проорал сержант с закрученными вверх усами и жидким, разноцветным пушком в форме козлиной бородки.
- Ну, стоит ли так возмущаться? - дразня противников, рассмеялся Озет и, достав свой любимый меч, стал медленно отступать к входной двери.
Расчет колдуна оказался верным. Стражники увидели, что нарушитель всего один, и не стали звать на подмогу. Порой менее опасно самим изловить преступника, чем потревожить покой спесивого вельможи. Солдаты окружили Вебалса полукругом и начали прижимать к запертой двери. В охоте приняли участие все, кто находился на лестнице, и еще трое стражников, вернувшихся с патрулирования левого крыла. Дистанция сокращалась, вот-вот должна была начаться потеха, а Палион так и не появился на нижних ступенях лестницы.
«Чего он медлит, растяпа, чего ждет? Я же специально подманиваю их к двери», - негодовал Вебалс, но вдруг его осенила догадка. Колдун попытался прочесть мысли напарника, но это у него не получилось, значит, майор уже был на большом удалении от холла, в котором вот-вот должно было начаться сражение. «Во, шельмец, успел проскользнуть, даже я его не заметил», - с довольной улыбкой на лице подумал колдун и, когда противники приблизились почти вплотную бросил на пол свой меч.
Долгих речей не последовало. Всего один удар тупым концом древка по затылку лишил колдуна сознания. Вопросы: «кто, почему и как проник внутрь?» удобней задавать, если допрашиваемый закован в кандалы.
Воспользовавшись театрализованным актом самопожертвования, устроенным его партнером внизу, Палион мгновенно взбежал по лестнице на третий этаж и, дав на бегу в ухо храпевшему на посту стражу, сразу ворвался в нужную дверь.
Как ни странно, колдун оказался прав. В апартаментах правого крыла действительно попахивало изысканным церковным вином, в то время как от комнат левого нестерпимо несло менее возвышенными напитками и рассолом. Осторожно прокравшись мимо запертых комнат, из-за которых не доносилось ни звука, разведчик приблизился к нужной двери. Табличек и прочих опознавательных знаков, естественно, не было: обитатели дворца и так знали, кто, где живет, а посторонние в лучшее здание города захаживали крайне редко, то есть почти никогда. Тем не менее определить, где находится опочивальня епископа, было необычайно просто: как водится, за самой большой и самой богато украшенной дверью.
Разведывательно-диверсионная работа накладывает неизгладимый отпечаток на характер и систему жизненных ценностей любого, кто занимается этим делом более одного года. Авторитетов не существует, как, впрочем, и уважения к чинам: мирским или духовным, естественно, если речь не идет о собственном начальстве. Не думая о морально-этических последствиях своего возмутительного поступка, Палион вышиб ногой дверь и ворвался внутрь покоев священнослужителя.
Огромная кровать, занимающая большую часть комнаты; запахи дорогих благовоний и не менее дешевых вин, бьющие прямо в нос и сбивающие с ног; роскошная мебель ручной работы, все это как-то не сочеталось в восприятии разведчика с образом скромного служителя Господнего. Правда, надо отдать епископу должное, в комнате имелись и некоторые аксессуары церковной службы: расшитая золотом сутана, пара-другая книг на столе и т. д., однако они были незаметны и тонули на фоне вопиющей роскоши.
Под кучей подушек разной величины и атласных одеял кто-то учащенно дышал. Тихо прикрыв поломанные створки двери, Палиои на цыпочках приблизился к огромному ложу, рассчитанному как минимум на восемь человек, и резко сбросил на пол одеяло. Толстенькое, лысенькое существо свернулось калачиком и, зажмурившись, задрожало, время от времени испуская слюнявыми губами нечленораздельные звуки.
«Так вот ты какой, епископ дукабесский», - усмехнулся про себя Палион, почему-то подумав, что для полноты картины ханжеского великолепия не хватает двух-трех обнаженных девиц.
- С добрым утром, ваше... - разведчик призадумался, он не помнил, как нужно обращаться к епископу, поэтому пошел по проторенному колдуном пути, - ... преосвященство.
- С добрым... - кивнул шарообразной головой толстенький старичок и, ввиду отсутствия под рукой одеяла, попытался прикрыть уродливую наготу простынкой.
- Вы меня узнаете... ваше?.. А, ладно, не важно.
Ответом были интенсивное мотание головой и подергивание многослойных жировых складок.
- Вот и я удивляюсь, мы с вами никогда не встречались, а вы убийц наемных ко мне подсылаете, ваше... епископство. Нехорошо как-то получается, нехорошо! - изобразив на лице крайнюю степень недоумения, покачал головой разведчик и как будто нечаянно водрузил на белоснежную простыню грязный сапог. - Зачем же вы так озорничаете? Неужто ради того, чтобы меня позабавить? А может, в вашем городишке просто чужаков карвелесских не любят?
- Любят, мы всех любим, - слетело с трясущихся губ.
Высший духовный сан города был на грани нервного срыва и вот-вот должен был разрыдаться. Палион решил, что не время дальше тянуть, и задал более конкретный вопрос; вопрос, на который старичок просто не мог не ответить:
- А может, вы не на меня охотились? Может, ваше преосвященство мой дружок непоседливый беспокоит... Вебалс из рода Озетов?
Имя колдуна было явно знакомо священнику. Перепуганные глазенки расширились так, что чуть не вылезли из орбит, а жировые складки задергались, как волны, катящиеся по океанской глади. Старик не ответил, только быстро перевел испуганный взгляд с лица Палиона на что-то, что должно было находиться точно за спиной разведчика.
Инстинкты снова взяли свое. В голове разведчика не успел созреть вопрос: «почему?», а якобы существующее у людей шестое чувство еще не зафиксировало легкое колебание воздуха за спиной, как Палион резко отпрянул в сторону и выбросил назад вытянутую руку с мечом. Оружие натолкнулось на вязкое препятствие, Палион повернул голову и обнаружил, что острие клинка глубоко вошло в обнаженную женскую грудь, аккуратно разделив ее на две одинаковые половинки. Неизвестно, как и откуда появившаяся за спиной девица зашаталась и выронила из руки нацеленный в его печень кинжал. Лицо красавицы исказилось от боли, а в глазах застыло недоумение. Не дав подружке епископа опомниться, Палион резко отдернул руку назад, выдернул меч из глубокой раны, а затем одним круговым взмахом отделил красивую головку от обворожительного тела. Труп тут же повалился на бок, разбрызгивая по полу и постели фонтан багровой жидкости.
- Кто это?! - прошипел разведчик, повернув голову к вжавшемуся в матрас старику.
Трудно сказать, чего епископ испугался больше: вида обезглавленного тела возле кровати или злобно сверкавшего глазами разведчика, напрягшего скулы и с каплями чужой крови на искаженном ненавистью лице.
- Я не хотел... это не я... я все-все расскажу! - неожиданно прорвалась плотина молчания, и изо рта духовного сана хлынул бурный поток откровенных признаний. - Это не я, меня заставил герцог Самвил... Он приказал срочно избавиться от колдуна, приехавшего в город... и от его товарища тоже... - затрясся всем телом старик. - Зачем ему это, я не знаю, но не мне рассуждать... я ему должен... он посодействовал моему назначению епископом... Ну вот, а на все готовых бродяг найти в Дукабесе не сложно... Я иногда к их помощи прибегаю, ну, когда другие поручения герцога выполняю...
- Понятно, где герцог?! - прикрикнул разведчик, понявший по усилившейся амплитуде трясущихся рук и слезам, выступившим на толстых щеках, что словоохотливость священника вот-вот сменится совершенно неуправляемой истерикой, и толку от него будет мало.
- Он на втором этаже гостит, но только этим днем уезжает. Он... он из меня всю душу вытряс, все нервы измотал... а еще девицу эту приставил...
Рыдания и слезы, грязные делишки и запоздалые раскаяния, как много подобных сцен повидал Палион на своем веку. Примерно так стенают предатели и дезертиры перед расстрелом, рвут на своей ухоженной голове волосы важные политики, понявшие, что послали на смерть не одного, не двух, а многие тысячи невинных. Слова и эмоции, они субъективны и ничего не значат в мире, где реальную цену имеют только дела.
Перепуганный старик врядли запомнил его лицо. С точки зрения соблюдения конспирации епископ угрозы не представлял, но в тот миг Палион думал лишь о несчастных, страдающих от комплексов и фобий этого жалкого, никчемного для общества существа, с удовольствием паразитирующего на других. «Сколько чужих жизней попортил этот чинуша от духовенства, чтобы спать на мягкой кровати, вдоволь жрать и тискать молоденьких девиц? Сколько голов он раздавил своими грязными башмаками, стремясь к вершинам власти и благополучия?» - подумал Палион, а рука разведчика сама собой подняла острый меч.
Утром этого дня слуга, принесший господину горячую воду и полотенце, обнаружил в опочивальне пол, залитый запекшейся кровью, два обезглавленных тела, в чем мать родила, две головы, закатившиеся под кроватъ, и зловещую надпись, вырезанную мечом на стене: «Здесь был Палач!»

Глава 11
В МЫШЕЛОВКЕ

Неприятно, когда по голове бьют, а уж тем более обидно когда ею пересчитывают каменные плиты. Затылок Вебалса ощутил ровно тридцать четыре удара об пол, пока двое стражников, взяв его за ноги, как тюк с мукой, волокли по длинному темному коридору к лестнице, ведущей в подвал. Опасаясь, что ступени будут железными, да еще с узкими краями, колдун решил прекратить притворяться и к великому удивлению стражников внезапно воскрес.
Один из солдат вдруг почувствовал, что нога в руке напряглась и потащила его назад. Затем был резкий рывок, и пустые пальцы стража порядка принялись хватать воздух, а нижняя часть левой ягодицы ощутила разрывающий мышцы удар кованого каблука. Не успев даже открыть рта, чтобы осквернить воздух ругательством, юноша полетел вперед и врезался лбом в каменную стену. Мир перед глазами потух, а колени вдруг подкосились. Следующая картинка, которая всплыла в раскалывающейся и гудящей голове, - усатая физиономия орущего на него офицера, но это было позже, через несколько часов, проведенных в беспамятстве. Со вторым тюремщиком Вебалс обошелся намного грубее, за что потом себя нещадно корил: вскочив на ноги, ударил его кулаком влицо, сорвал с головы шлем с острым шишаком и, припомнив, что именно его лень была виновницей болезненной транспортировки, отхлестал обомлевшего солдата стальным головным убором по небритым щекам.
Всего за двадцать секунд решительных действий колдун вернул себе свободу, но, увы, не меч. Любимое оружие присвоил себе козлобородый сержант, который не понравился Вебалсу сразу, как только колдун взглянул в его маленькие провороватые глазки. К сожалению, времени на поиски наглеца и на возврат отобранного имущества не было. Колдун решил, что должен как можно быстрее попасть на третий этаж, пока оставленный без присмотра компаньон не натворил бед и не привлек внимания не успевшей успокоиться стражи.
Предчувствия не обманули представителя рода Озетов. Еще на подходе к приемной зале, в которой он так эффектно сдался в плен, Вебалс услышал доносившийся сверху шум боя: лязг мечей, скрежетание ломающихся копий, визг, стоны, проклятия и надрывный рев тревожного рожка. Грохоча тяжелыми каблуками, наверх по лестнице бежали все новые и новые группы стражников, а вниз, ломая о ступени с перилами доспехи и ребра, скатывались солдаты, уже удостоившиеся чести принять участие в жестоком бою.
«Ишь, дружок мой разошелся! Не ожидал я от него такой прыти, не ожидал», - подивился Озет, выбегая в залу и тут же напав на бежавшее к лестнице подкрепление. Отсутствие оружия не помешало смельчаку вступить в бой, тем более что проворные руки и быстрые ноги куда надежнее плохонького меча и растущих не из того места культяп. Быстро расправившись с тремя солдатами, двоих из которых он просто столкнул незащищенными шлемами лбами, колдун поспешил на площадку второго этажа, откуда скатывались раненые тела и где, собственно, и кипел бой.
Увиденное заставило Вебалса остановиться, он даже чуть не пропустил топор, летящий точно ему в голову, но в последний миг все-таки отошел от оцепенения. Со стражами сражался не Палион, а кто-то другой, высокий и крепкий в плечах, чье лицо было замотано окровавленной тряпкой. Широко расставив ноги и прижавшись спиной к двери, одинокий воин отражал массированную атаку полутора десятков солдат. Ловко орудуя двумя мечами, он не только отводил в сторону сыпавшиеся на него под разными углами удары мечей, дубин и алебард, но иногда и сам переходил в наступление. Каждая внезапная вылазка имела ощутимый результат: один из стражников или падал замертво, или, выронив оружие, хватался за раненое место. Бой кипел, и широкоплечий мужчина явно не нуждался в помощниках. Вебалса поразила не только могучая сила, но и завидная выносливость великана, который, кажется, просто не умел уставать.
Внезапно их глаза встретились. Вебалс не смог разглядеть лица под сбившимися повязками, а вот незнакомец его узнал.
- Ты?! - грозно проревело чудовище в лоскутах и подарило колдуну взгляд, который трудно было забыть.
«Я», - прошептал себе под нос Вебалс и благоразумно поспешил ретироваться. Драться неизвестно с кем и неизвестно за что колдуну не хотелось, тем более что противник уже наглядно продемонстрировал свои завидные бойцовские качества.
Хоть объект поисков случайно оказался в непосредственной близости, Ликарас не последовал за ним следом. За считанные доли секунды искусственный мозг рыцаря определил, что преследование цели при данных обстоятельствах с большой вероятностью могло привести к негативным последствиям, то есть к смерти от рук не прекращающих атаки стражников.
До выхода Вебалс добрался быстро, поскольку внимание стражников было приковано к сумасшедшему бойцу, по всей вероятности, бывшему одним из рыцарей Небесного Ордена. Так предположил колдун, и предположение это основывалось на одном неоспоримом факте. Чтобы понять, кто же скрывается за окровавленной повязкой, Вебалс попытался прочесть мысли чужака, но не добился результата. Только Пришедшая с Небес нежить могла блокировать его способности и не пускать чужаков внутрь их стальных голов. В сложившейся ситуации самым разумным было незамедлительно покинуть дворец, или Дом городского управителя, как он скромно назывался. Именно к этому решению и пришел колдун, смирившийся с тем, что где-то там наверху, в апартаментах третьего этажа за него в одиночку отдувается Палион. У разведчика было достаточно времени, чтобы выпытать у епископа тайну ночного нападения, и имелись хорошие шансы, чтобы, пользуясь замешательством стражи, незаметно покинуть опасную территорию. В любом бою всегда наступает момент, когда каждый за себя, по-другому не получается, по крайней мере у хороших бойцов, привыкших к выполнению задач повышенной сложности.
Успешно вырвавшись из дворца и миновав запущенный парк, Вебалс оказался у ворот. Лазать по заборам колдуну не хотелось, да и в этом не было больше необходимости. Хоть вокруг и суетилось множество сонных стражников, спешивших из казарм во дворец, но в поднявшейся суматохе они не обращали ни на что и ни на кого внимания. Однако уже после того, как Вебалс вышел из ворот и, быстро пробежав через площадь, свернул на тихую боковую улочку, на него было совершено вероломное нападение. Кто-то, невероятно ловкий и сильный, накинулся на колдуна сзади и, зажав ладонью рот, с силой потащил в ближайшую подворотню. Сначала Вебалс сопротивлялся, но уже через пару секунд расслабил мышцы, абсолютно уверенный, что напавший не причинит ему вреда.
- Мог бы предупредить, паразит! - отплевываясь и откашливаясь, произнес колдун, как только хватка стальных рук ослабла.
- Зачем? Ты же все равно мысли читаешь, а мне орать попусту, - усмехнулся Палион, обрадованный, что, во-первых, им удалось выбраться, а во-вторых, что ему наконец-то удалось поставить напарника в неудобное положение. - Вон, ветрина, вишь, какой? Так и горлышко простудить недолго.
- Лучше простудить, чем... а-а-а, ладно, Вулак с тобой, дармоедом, - решил не устраивать шума из-за пустяка колдун и принялся наспех заплетать растрепавшуюся при возне косичку.
- Наводи, наводи красотищу, - позлорадствовал Палион, - как раз вовремя. Когда шумиха во дворце уляжется, нам вернуться придется, одной очень важной персоне визит перед отъездом нанести, так сказать, пожелать приятного пути и дать кой-чего под зад для пущей прыткости его аристократической тарантайке.
- Что-то ты больно радостный, не нравится мне это. Давай поумерь браваду и расскажи, о чем тебе его преосвященство поведало. Надеюсь, перед смертью... ведь нам лишние свидетели ни к чему? - вопросил колдун и пронзил собеседника пытливым взглядом.
- Перед смертью, конечно, перед смертью. - Палион надел на свое добродушное лицо маску жестокого убийцы и ответил колдуну точно таким же взглядом. - Епископ сам по себе фигура весьма незначительная... была, - уточнил разведчик. - Голодранцев трущобных он на нас натравил, а вот позаботиться о нас ему приказала другая персона, которая сейчас как раз на втором этаже дворца гостит, а днем из Дукабеса уезжает.
- Кто? - кратко спросил Озет.
- Герцог Самвил какой-то, - ответил Палион и с неприязнью поморщился. - Хоть и не люблю я с аристократами общаться, да хотел к нему сразу после священника зайти...
- Почему же не зашел? Самвил, хитрая бестия, неладное почует, и нам до него ой как сложно добраться будет.
- Кутерьма во дворце началась, как раз возле его покоев. Я уж соваться не стал, слишком опасно, - ответил Палион и удивленно посмотрел на вдруг севшего на холодные камни мостовой Озета. - Что с тобой?
- Да так, ничего, продолжай.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

- А продолжать-то и нечего, - развел руками разведчик. - Я не дурак в чужую драку ввязываться. На лестнице потеха шла, вот и пришлось мне на карниз выбираться да с третьего этажа на дерево перепрыгивать, благо, что одно как раз возле окна росло.
- Значит, ты лица смутьяна не видел и начало схватки не застал? - уточнил Вебалси, получив в ответ интенсивное мотание головой, стал еще мрачнее. - Плохо, очень плохо. Похоже, мы идем по ложному следу. Герцог скорее связан с Орденом, нежели с Кергарном, хотя и этой возможности исключать нельзя. Нам очень нужно побеседовать с особой королевских кровей, но во дворец соваться опасно.
- А как же тогда поступим? - удивился Палион алогичности и противоречивости рассуждений.
- На выезде из города караулить будем, потом следом поедем, - уставившись в одну точку, изрек Озет. - Открыто нападать не станем, охрана наверняка многочисленной будет. Проследуем за кортежем, а в дороге всяко улучим подходящий момент, чтобы всю правду из сиятельной персоны выбить.
- Поясни, пожалуйста, слово «выбить»: допрос с пристрастием или так, метафора? - попытался уточнить Палион, начавший входить во вкус кровавых забав.
- Как получится, - отмахнулся колдун. - Ты вообще сейчас совсем не о том думаешь.
- А о чем же, собственно, мне размышлять прикажете? - съязвил Палион, не скрывая на губах усмешки.
- О том, как лошадей достать да стражникам под горячую руку не попасться. В городе сегодня неспокойно будет, ох как неспокойно...
Видимо, промочив и поморозив нижние части тела, непосредственно соприкасавшиеся в течение последних пяти минут с мокрыми камнями, колдун наконец-то поднялся с мостовой и направился к оврагу. Пробираться к дому купчихи улочками было слишком опасно, суматоха, начавшаяся во дворце, не могла не отразиться на обстановке во всем городе: усиленные патрули, кордоны и, естественно, запертые ворота в Нижний Дукабес, несмотря на то, что солнце уже начинало вставать.
- Постой, - Палион догнал компаньона и положил ему руку на плечо, - я еще тебе кое о чем забыл рассказать. Возможно, это не важно, но...
- Говори, - не стал затягивать с объяснениями колдун.
- Епископ не один, а с девицей... и...
- Ты прав, это действительно не важно, - не дослушал Озет. - Высшие чины духовенства лицемерят и озорничают, озорничают и снова лицемерят. К тому же я не моралист и не собираюсь упрекать тебя в невинно загубленных душах. Слишком в опасной игре мы участвуем, чтобы ныть по пустякам.
- Да нет, я не о том, - продолжил Палион, расстроенный, что напарник неправильно истолковал смысл его слов и теперь считал его нерешительным слезливым слюнтяем. - Девицу эту к епископу герцог приставил, и она... она умеет становиться невидимой.
- Ты не ошибся? - наморщил лоб колдун. - Может, она просто в детстве хорошо в прятки играла?
- Нет, - уверенно замотал головой разведчик. - Я не зеленый новичок, я комнату всю осмотрел. Там и спрятаться негде было и потайной дверцы не было.
- Тогда все верно, - изрек после недолгих, но напряженных размышлений колдун. - Значит, с твоих слов можно сделать следующие выводы. Во-первых, мы идем по верному следу, и Самвил действительно связан с Кергарном.
- А что во-вторых? - не вытерпел затянувшейся паузы Палион.
- А во-вторых, Кергарн стал производить новые виды нежити. Он решил изменить тактику, и теперь полагается не только на силу своих слуг, но и на скрытное ведение боевых действий.
- Решил больше шпионов засылать? - рассмеялся Палион, посчитавший это предположение откровенно абсурдным.
- Нет, я не о том. Он хочет как можно больше своих существ незаметно внедрить в среду людей, а затем постепенно изменить соотношение сил.
- Изменить систему ценностей населения, натравить и народ, и королевства на Орден?
- Да, ты выразился довольно кратко и точно. Пожалуй я так сказать бы не смог, - по-приятельски хлопнув разведчика по плечу, Вебалс продолжил путь.
Солнце взошло. После полной событиями ночи, компаньонам предстоял долгий и трудный день.
Одну и ту же ситуацию можно оценить по-разному. Мнения людей субъективны, поскольку за основу расчета берутся различные показатели, непосредственно зависящие от характера и жизненного опыта конкретного человека. Находясь в схожих положениях, кто-то бросает меч, а кто-то дерется до конца, превозмогая боль и тяжесть потерь. Кто глуп, а кто прозорлив и дальновиден, показывает лишь будущее, которого, к сожалению, нам знать не дано.
Ликарас не был человеком, поэтому строил линию своего поведения на основе приоритетов, строго определенных программой. В ночь он должен был встретиться с герцогом, несмотря на субординацию, приличия и численный перевес не желавших пускать его в покои высокого гостя стражников. Программа смоделировала возможные варианты развития ситуации, учитывая вероятность как позитивных, так и негативных случайностей, просчитала прогрессию роста числа противников, взвесила шансы на успех и всего за долю секунды пришла к выводу, что с вероятностью в шестьдесят три с половиной процента встреча с герцогом состоится. Программа заставила Ликараса обнажить меч и вступить в неравную схватку, она же по ходу сражения вносила корректировки и на пятнадцатой минуте боя отдала приказ немедленно сдаться.
Численность вступивших в битву стражников превысила допустимый предел. К тому же им на подмогу подоспели охранники герцога, которым побоявшийся пьяных дебошей комендант гарнизона запретил оставаться на ночь во дворце. Это были настоящие воины в хороших доспехах, не чета городским увальням в изношенных латах. Конечно, геройская смерть с мечом в руке полностью соответствовала благородному образу потомственного аристократа, которому рыцарь Ликарас вынужден был соответствовать на протяжении долгих лет, но она делала невозможным выполнение первостепенной задачи.
Окровавленное оружие со звоном упало на мраморный пол, затем по ступеням покатился маленький круглый медальон, сразу привлекший внимание нападавших и отменивший смертный приговор, который разъяренная стража хотела, не дожидаясь судебных формальностей, на месте привести в исполнение.
- Сдаюсь, и драться-то с вами не стоило, - произнес рыцарь, величественно скрестив руки на груди. - Я же говорил вон тому идиоту, что я рыцарь Ордена и должен срочно встретиться с герцогом.
Двадцать пять пар глаз, то есть все стражники и охранники, находившиеся в данный момент на лестнице, одновременно посмотрели на обезглавленное тело в форме сержанта, лежавшее на боку возле перил. Из отряда, дежурившего на лестнице, уцелела пара солдат, которые неуверенно закивали головами в знак того, что сдавшийся великан говорит правду.
- В кандалы его, - отдал приказ рыцарь в рогатом шлеме, судя по всему, офицер из охраны герцога. - По рукам и ногам закуйте, чтобы ни один мускул не дрогнул.
- Я рыцарь Небесного Братства... - повысил голос Ликарас, но тут же замолчал под суровым взглядом из прорезей диковинного для Лиотона шлема.
- Кандалов не надо, все равно их поблизости не найти. Тащите ремни, веревки... и покрепче, парень брыкастый! - не обращая внимания на грозное предупреждение, выкрикнул старший по званию в разношерстном отряде защитников спокойствия аристократа, а затем без капли ненависти или раздражения в голосе обратился к пленнику: - А мне плевать, ты нарушил закон и убил... - офицер мельком оглядел поле сражения, пытаясь на глаз определить количество трупов, - ... ну, в общем, многих слуг короля прикончил, и я тебе не завидую. Не рассчитывай, что Орден тебя спасет.
- Я служу Ордену и все, что я делаю, делаю на благо Небес, не тебе судить меня, червяк, я должен говорить с твоим господином, - пробасил на одной ноте Ликарас и для пущего воздействия на неокрепшие умы недовольно загалдевших стражников сдернул с лица повязку.
Разорванная на клочья кожа за пару часов уже успела срастись, но представшее глазам стражей зрелище было не из приятных: шрам на шраме, рубец на рубце. По рядам недавних противников пронесся испуганный шепот, и только рыцарь в рогатом шлеме по-прежнему остался холоден, спокоен и невозмутим.
- А разве я говорил, что встреча не состоится? Все равно ты его сиятельство уже разбудил. Ты увидишь герцога, но будешь связан. Попробуешь разорвать веревки, церемониться не буду, сразу прикончу, - предупредил офицер. - Что будет потом, загадывать не стану, но не уверен, что твое дело окажется настолько уж важным, что тебе простят полторы дюжины смертей. Вяжите его, ребята, и узлы потуже, потуже затягивайте! Если лентяй какой веревочку недотянет, высеку, выпотрошу и зенки выколю, в общем, три традиционных, армейских «вы», вы, детишки, меня знаете!
В предупреждении не было необходимости. Хоть у охранников герцога, ретиво кинувшихся исполнять приказ командира, и не было личных счетов с рыцарем, но насколько опасен пленник, они уже получили представление. Ликарас специально сдался именно перед тем, как слуги герцога вступили в бой. Мозг робота безошибочно определил дальнейшее развитие ситуации: горящих желанием обагрить его кровью ступени лестницы стражников мгновенно оттеснили от беззащитного обидчика, нехотя, даже лениво поблагодарили за верную службу и отправили обратно в казарму. Подоспевший к месту схватки комендант вместе с многочисленной свитой прихлебателей в форме не смогли изменить хода событий. С их мнением никто не считался, а на яростные вопли и крики было всем наплевать, по крайней мере рыцарю в рогатом шлеме, взявшему на себя командование ночным «парадом».
Кожаные ремни туго стянули кисти рук, Ликарас мог разорвать доставляющие неудобства путы легко, как тонкую паутину, но не видел смысла в этом поступке. Охранники пошли ему навстречу, вели плененного рыцаря к герцогу и хотели лишь получить гарантии, что необузданный смутьян не учинит беспорядков в хозяйских покоях. Ликарас смирился с маленькими неудобствами, тем более что если разговор с взбалмошным вельможей выйдет за пределы заранее намеренного русла, то вернуть себе свободу не составит для него груда. К тому же Кербал уже должен был добраться до лагеря, а значит, вскоре у ворот Дукабеса появится Небесная Братия. Ни комендант, ни тем более трусливый городской глава не осмелятся перечить Наставнику, а если даже и вздумают показать норов, то более трех-четырех часов гарнизону города не продержаться. Крепостные стены не спасут попавших под власть «темных сил» жителей Дукабеса, только немного отсрочат посмертное очищение их заблудших душ.
Просчитывая возможные варианты отклонения от плана, Ликарас не заметил, как оказался возле заветной двери. Его впустили, а не втолкнули внутрь. Охранники вообще вели себя благоразумно и в отличие от простачков из городской стражи остерегались лишний раз дотрагиваться до благородного пленника руками. Все рыцари импульсивны и неблагоразумны, если к ним относятся неуважительно, тем более рыцари Ордена, заботящиеся не только о собственном достоинстве, но и о непоколебимом величии Небес. Толкнувший рыцаря Братства не просто задевает честь рыцаря, но и совершает вопиющий акт богохульства, приравниваемый к оскорблению духовного сана.
Проведя пленника в опочивальню герцога, охранники удалились, даже рыцарь в рогатом шлеме, являвшийся по наблюдению Ликараса самим начальником охраны, уважительно поклонился лежавшему на кровати господину и тут же вышел, осторожно закрыв за собой дверь. Впрочем, иллюзии вседозволенности у пленника не возникло: на столике рядом с кроватью герцога стоял маленький колокольчик, и в случае возникновения опасности на него мгновенно набросилось бы более десятка солдат. Кроме того, в спальне вельможи присутствовал кто-то еще, кто-то неуловимый взглядом, но обнаруженный тепловыми сенсорами искусно замаскированной под рыцаря машины.
- Ага, верный пес мерзавца Меруна? И как ты только осмелился нарушить мой покой? - с претензией на королевское величие произнес противный, скрипучий голосок, явно недавно пострадавший от злоупотребления коллекционными винами.
- Вебалс в городе, - не тратя времени по пустякам, сообщил Ликарас, - притом не только в городе, а во дворце. Я сам его видел.
Известие произвело на Самвила неизгладимое впечатление: кончики пальцев нервно затеребили халат, правый глаз задергался, а острые, белоснежные зубы до крови сжали нижнюю губу.
- По поручению Наставника я расследовал похищение благородных дам, - монотонно вещал Ликарас, гипнотизируя позабывшего о напускном безразличии вельможу холодным взглядом. - В этом деле замешан колдун. Буквально четверть часа назад он был здесь, у твоих дверей. Раз ты еще жив, значит, он приходил не к тебе. Подумай, с кем он искал встречи?
Герцог не стал отвечать, схватился обеими руками за колокольчик и устроил адский трезвон. Невидимка не появился, но дверь тут же распахнулась и, как предполагал рыцарь, на пороге появились дежурившие под дверью охранники, правда, уже без рыцаря в рогатом шлеме.
- Немедленно на третий этаж. Поверьте, все ли в порядке у господина епископа!
- Но сейчас ночь... - робко возразил один из слуг, однако, получив затрещину от старшего товарища, тут же, как и остальные, скрылся за дверью.
- Мог бы приказать и меня развязать, - возникший переполох весьма позабавил Ликараса. Мыши забегали, почуяв, что где-то поблизости притаился хитрый и очень голодный кот.
- Обойдешься, пусть твой Мерун сам придет и об этом попросит, а если храмовник окажется слишком горд, то твоя голова украсит городские ворота. - Самвил осмелел и, посчитав, что угроза его жизни уже миновала, принялся вдруг доказывать значимость своей персоны. - Ты посмел явиться ко мне без приглашения, напал на слуг короля, многих убил. Ты преступник, убийца и понесешь заслуженное наказание.
- Скверна окутала город Дукабес. Враг Света, мерзкий Вулак, призвал своих слуг, чтоб поглотить и обречь на вечные муки заблудшие души грешников и души почтенных праведников, - с ехидной ухмылкой на лице, абсолютно не соответствующей духу проповеди, рыцарь вешал и демонстративно медленно рвал на руках крепкие путы. - Но Небеса послали детям своим защитников, благородных, самоотверженных рыцарей, посвятивших жизни свои служению Добру и истреблению паскудной нечисти. Услышали рыцари зов Небес, и поскакали они на резвых своих конях к стенам полоненного Тьмою города. И началась битва...
- Что, уже поскакали? - недовольно поморщился сменивший гнев на милость герцог.
- Поскакали, поскакали, ваше сиятельство, а лошаденки у нас резвые, будьте уверены!
В который раз стремление соблюсти закон отступило под натиском грубой физической силы. Намек был правильно понят герцогом, и главное, правильно воспринят. Открытый конфликт с Орденом не только увенчался бы полным поражением, но и привел бы к нежелательным последствиям. Король Лиотона не стал бы заступаться за задиру-герцога, хозяина этих земель, а если вдруг и сглупил бы, то его мгновенно облагоразумили бы войска соседних королевств. Ломать копья из-за десятка убитых солдат герцогу неожиданно расхотелось.
- Пшел прочь! - раздосадованный вельможа по-женски взмахнул рукой и, запустив с расстройства в самостоятельно освободившегося пленника подушкой, напоследок изрек: - Позови коменданта, я прикажу открыть ворота!
Худшие предположения заговорщиков оправдались. В ранний утренний час Верхний Дукабес напоминал муравейник, в который пробрались чужаки, только никто не мог понять зачем, кто они и где прячутся. Ворота в нижнюю часть города остались закрытыми, а полсотни вставших возле них лагерем стражников досматривали всех, кто пытался пройти; досматривали и отправляли обратно, конечно, за исключением личностей, насчет которых имелись сомнения. С этой категорией горожан стражи порядка поступали достаточно деликатно: отводили в специально построенный из жердей загон и держали взаперти до выяснения обстоятельств. Никто не мог пройти мимо ворот, а с хитрецами, пытавшимися пробраться крышами на крепостную стену, вообще не церемонились, избивали до полусмерти на месте и за ноги волокли в тюрьму. Жестокие времена, жестокие нравы; вступивший этим утром в силу комендантский час запомнился горожанам надолго.
- Ну вот, опоздали, не успели вовремя проскочить, - с расстройства Палион так сильно пнул стенку дома, что ему на голову свалилось несколько кусков черепицы. - Что делать теперь будем?
- Ждать и не нервничать, - стоически отнесшийся к очередной неприятности Вебалс опустился на землю и, облокотившись спиною о ствол дерева, стал наблюдать за лагерем стражников возле ворот.
- Со вторым согласен, но ждать-то чего? Ворота вряд ли откроют, пока верхний квартал не прочешут. Как ни прячься, а все равно рано или поздно нас найдут!
- А ты видишь, чтобы кто-нибудь устраивал облаву? - не отрывая глаз от беготни на площади перед воротами, поинтересовался Озет. - Одно из двух: или стражникам лень настолько, что они решили не выполнять приказ, в чем лично я сильно сомневаюсь, или поиски ведутся в другом месте.
- В другом, как в другом, почему? - переспросил разведчик, сразу не понявший, что его компаньон имел в виду.
- Видишь ли, мы слишком долго беседовали в той подворотне, а любой нормальный вор, грабитель или шпион, будь он на нашем месте, постарался бы как можно быстрее подальше убраться от дворца, - изрек Вебалс и искривил рот в одной из самых омерзительных своих усмешек, не только демонстрирующей неоспоримое превосходство, но и не оставляющей сомнений, что собеседник полный дурак. - Да, ворота закрыты, но нас ищут в нижних кварталах. Через два-три часа поиски завершатся, и жизнь в славном городе Дукабесе вернется в привычное русло. Так что садись рядышком на травку, закрой уставшие глазки и прикорни.
- Да, ты оптимист. - Палион вытянул вверх правую руку и показал компаньону на верхний ярус крепостной стены. - Посмотри-ка туда, ничего странного не замечаешь?
- Нет, не замечаю, - пожал плечам впавший в состояние флегматичного безразличия Озет. - Стражников многовато, но...
- Вот-вот, то-то и оно, что «но»! - Палион победоносно хлопнул по плечу колдуна. - Стражников и перед воротами и на стенах чересчур много, похоже, там собрался весь гарнизон, НО!.. Но кто же тогда ищет нас в нижнем квартале?!
Лицо Вебалса мгновенно изменилось: добродушный, расслабленный после гуляний по крышам рыжий лапушка-кот мгновенно превратился в напряженного перед боем за сытный рыбий хребет дворового бандита-котяру. Ряд незначительных, несвязанных между собой событий в одно мгновение выстроился в стройную линию неоспоримых фактов. Поспешный побег из Лютена, вызванный неожиданным появлением целого отряда рыцарей Небес, облава на него в Бобровых Горках, нападение банды дукабесских «отбросов», встреча его компаньона с неизвестными экзекуторами, выпытывавшими у бедолаги-кучера подробности похищения его госпожи, загадочное поведение великана, продырявившего Палиону руку, и, наконец, последнее, самое алогичное обстоятельство - прорыв неизвестного в покои герцога Самвила, неизвестного, но прекрасно знавшего его в лицо и наверняка скрывавшего под окровавленной повязкой блеск стального черепа. Вывод можно было сделать лишь один - за ним, и именно за ним, велась крупномасштабная охота. Охотники обложили лиса в чужой норе; ворота в верхнюю часть Дукабеса были закрыты, и пока они с Палионом прохлаждались, сидя на зеленой травке, рыцари Небесного Братства прочесывали нижние кварталы.
- Ага, вижу, ты понял, о чем идет речь. - Палион не мог насладиться торжеством своего интеллекта, его мозг судорожно просчитывал варианты, как выбраться из сжимавшегося вокруг них кольца. - Пережидать бесполезно, твои «друзья» обыщут нижний город и появятся здесь, это только вопрос времени.
- Это вопрос количества лишних, бессмысленных жертв, - неожиданно проявил гуманизм колдун. - Орден не церемонится, любое, пусть даже малое сопротивление карается смертью. После них останется много трупов и все из-за нас...
- Поправочка, из-за тебя, - уточнил Лачек и с укоризной взглянул на занявшегося самосудом вместо дела товарища. - Нельзя себя винить за то, что творят другие: пользы никакой, а вот нервишки расшатываются, так и до желтого дома недолго докатиться.
- До желтого дома? - переспросил Озет, не знавший цветовых реалий чужого мира.
- Ну, до дурки, - Палион наглядно покрутил пальцем розле своего виска, - то есть свихнуться, чокнуться, оторваться от реального мира, шизануться...
- Хватит, я понял. - Вебалс резко поднялся на ноги и сделал шаг в сторону ворот.
- Стой! - Напарник схватил колдуна за руку и, развернув к себе лицом, пристально посмотрел ему в глаза. - Уж не думаешь ли ты сдаться?
- Нет, не думаю, - прозвучал холодный ответ, - но и бездействовать не намерен. Будем прорываться в нижнюю часть.
- Но как?! Стражи вон сколько!
- Плохо ты еще знаешь здешнюю жизнь, дружок, - усмехнулся Озет, в голове которого явно дозревал какой-то хитрый план спасения.
Едва ступив на мостовую площади, Вебалс не пошел напролом к воротам, а неподвижно застыл. Палиону показалось, что наивный компаньон присматривал подходящее местечко, чтобы вскарабкаться на стену. Глупая затея, в особенности если учесть, сколько стражников сидело между зубцами и сколько мерно прохаживалось от башни к башне. Их бы заметили и поймали еще до того, как они поднялись бы на пару метров. Однако, к счастью, Лачек ошибся, у колдуна имелся в запасе иной план, такой же простой по исполнению, но более коварный.
Резко развернувшись на каблуках и не дав Палиону опомниться, Вебалс схватил его за руку и потащил за собой к лавке сапожника, естественно, запертой на висячий замок.
- Хочешь стянуть новые башмаками, такие красивые, что стража залюбуется и нас пропустит? - съязвил Палион, но колдун не обратил внимания на очередную колкость.
Вебалс подошел к дому, приложил ухо к двери, зачем-то присушиваясь, что происходило внутри, а затем завернул за угол дома, на маленькую площадку, поросшую крапивой и прочей дикой растительностью. Опустившись на колени, знаток местной флоры стал выдергивать корешки и обрывать пахучие желто-коричневые листья.
- Гербарий собираешь, хочешь ученым прикинуться? - строил предположения Палион, вдруг сильно засомневавшийся в умственных способностях компаньона. - Не выйдет, в Дукабесе и университета-то нет.
- Заткнись, - грубо прервало его божество и принялось рвать сорняки с удвоенной скоростью.
Наконец, набрав целую охапку пахнущих перегноем трав, Вебалс поднялся в полный рост и, неизвестно чему улыбаясь, посмотрел на разведчика глазами, какими любитель пива смотрит на мир после того, как ему удалось добежать до ближайших кустов.
- На, эти жуй, эти глотай не пережевывая, а эти в щеки вотри! - скомандовал Озет, высыпав в руки растерянного Палиона целую охапку листвы и корений, аккуратно рассортированную на три отдельные кучки.
- Зачем? - удивленно заморгал глазами разведчик.
- Жри, тебе говорят! - прикрикнул Озет и подал пример, засовав себе в рот пригоршню пожухлой гадости. - Не боись, хуже не будет.
Вебалс наврал, уже после первой порции отправленных в пищевод кореньев Палион почувствовал усталость, ломоту в костях и резкий подъем температуры. Уши разведчика горели, как будто на них вылили кипяток, а по спине и суставам пробежала дрожь. Самоотверженно дожевав последнюю горсть, Палион безропотно приступил к растиранию щек, с ужасом наблюдая, какие страшные метаморфозы происходили и с ним, и с его ботаником-компаньоном. Лицо колдуна осунулось, а раскрасневшаяся кожа отвисла; глаза стали мутными, заслезились и вылезли из орбит, кроме того, из сухих и горевших огнем слезных каналов начал сочиться гной. На шее, лбу и висках образовались мелкие бугристые опухоли, напоминавшие не пятна, а скорее наросты. То же самое наверняка происходило и с его лицом. Поблизости, к счастью, не было зеркала, но Палион догадывался, как омерзительно выглядит. Кожа стянулась, стала неимоверно чувствительной и трескалась даже при соприкосновении с тканью.
- Ну и что ты наделал, огородник-любитель? - В голосе разведчика не было злости, он слишком устал, чтобы гневаться и осыпать голову мазохиста-затейника отборными проклятиями.
- Не волнуйся, через полчаса все снова будет в порядке. Сейчас не время задавать вопросы, пошли! - Уродливое чудовище в одежде колдуна схватило не менее красивого разведчика за руку и потащило его на площадь.
«Связался с дураком, получи! Стражи испугаются заразы и пристрелят нас обоих без расспросов и долгих разговоров. Мы даже подойти-то к ним не успеем. Небесные силы, если вы есть, за что... ну за что такая идиотская смерть?!» - прощался с жизнью разведчик, едва поспевая передвигать ногами вслед за почти бежавшим к лагерю возле ворот компаньоном.
Люди все разные, и поэтому каждый успокаивает расшалившиеся нервишки по-своему: кто-то, как породистый скакун, бегает по кругу, кто-то отбивает о стену натренированные кулаки, а кто-то, как герцог Самвил после ухода Ликараса, рвет и мечет, раскидывая по комнате лоскуты дорогих наволочек и простыней.
Жестокое обращение с подушками и одеялами помогло, герцог устал и немного успокоился, хотя мысль, что он был вынужден впустить в Дукабес рыцарей Ордена, сводила с ума и по-прежнему не давала покоя. Он являлся полноправным и полноценным хозяином этого провинциального городишки; имел власть не только от короля, но и управлял ночной жизнью. Воры, грабители, содержатели кабаков и притонов, заезжий наемный сброд и, естественно, местные торгаши - все они составляли одну огромную преступную пирамиду, на вершине которой гордо восседал он, наследственный герцог и будущий правитель Лиотона, каковым он себя считал. Сотрудничество с Кергарном давало многое, но после массового погрома, который непременно учинят рыцари в Нижнем Дукабесе, отношения с повелителем чудовищ явно осложнятся. И дело даже не в том, что храмовники случайно обнаружат и публично казнят парочку-другую живых и с десяток искусственных слуг хозяина. Доверие лично к нему, как к влиятельной политической фигуре, заметно пошатнется, и Кергарн начнет искать союза с кем-нибудь еще, а желающих усесться на лиотонский трон было превеликое множество. Самвил понимал, что должен как можно быстрее посетить Кергарна, убедить его, что окрестности Дукабеса по-прежнему безопасны, разъяснить истинные мотивы своего поступка и представить поисково-карательный рейд Ордена как часть его же собственного плана по расправе с Вебалсом чужими руками.
Герцог еще размышлял, стоит ли спешить с выездом, первоначально запланированным только к вечеру этого дня, но известие о смерти епископа развеяло остатки сомнений. Самвил тут же отдал распоряжение слугам о срочном приготовлении к отъезду. По дороге в столицу, а герцог хотел поспеть на конец двухнедельного празднества в честь дня рождения короля, он должен был выкроить парочку часов, чтобы посетить дремучую чащу и поговорить с глазу на глаз с тем, кому служил, кому не доверял и кого очень сильно боялся.
Растормошив всех сонных, ленивых слуг и слегка позавтракав, повелитель здешних земель наконец-то остался один, точнее, почти один. Устроившись на кровати поудобнее в центре гнездышка из вновь принесенных подушек, герцог водрузил на колени миску с виноградом и решил отдать последнее распоряжение перед отъездом, распоряжение слуге, о существовании которого никто не знал.
- Ардана Кьера! - прошептал герцог и, визируя свой собственный приказ, трижды хлопнул в ладони.
Воздух в комнате слегка задрожал, между кроватью и дверью появилось прозрачное облако, довольно быстро принявшее очертания красивой обнаженной девушки. Это был один из двух последних подарков Кергарна, искусственное существо, умевшее не только то, с чем успешно справляется любая женщина, но и обладающее множеством иных ценных качеств. Жотель, как прозвал ее Самвил, не умела говорить, но зато как губка впитывала информацию и каким-то неизвестным герцогу способом передавала ее своему создателю, к сожалению, не на расстоянии, а только при личном контакте. Она ловко владела оружием и, пользуясь невидимостью, могла защитить своего хозяина от нападения убийцы. Правда, бедолагу-епископа такое же существо не спасло, подосланный Вебалсом убийца оказался проворнее, но в королевском дворце, где нет колдунов, зато плетутся интриги, такой телохранитель пришелся бы весьма кстати. Кроме того, дамочка из облака умела летать или каким-то иным образом быстро преодолевать большие расстояния, в технические подробности вельможа, естественно, не вдавался.
- Слушай и запоминай! - произнес герцог, жадно запихивая в рот целую горсть винограда. - Лети к Кергарну и передай. Я прошу его о встрече, заеду во второй половине дня по дороге в столицу. Вебалс попался в расставленную хозяином ловушку, и в данный момент Орден переворачивает в его поисках вверх дном весь Дукабес. Бежать ему некуда, и, думаю, к концу дня его рыжая голова украсит городские ворота. Несколькими агентами пришлось уже пожертвовать: епископ мертв, под горячую руку рыцарей попадется еще с десяток существ, выполняющих в Нижнем Дукабесе мелкие поручения. Оно и к лучшему, святоши на какое-то время успокоятся и не будут нам мешать. Остальное лично при встрече. Кроме того, мне хотелось бы получить инструкции перед посещением столицы. Все, лети!
Самвил небрежно махнул рукой, приказав девушке удалиться. Для плотских забав, интерес к которым после сочного винограда заметно возрос, у герцога имелись другие кандидатуры, менее искушенные, но зато новенькие, только вчера доставленные с рабского рынка южного соседа, королевства Гариот.
- Да что ж это, матерь божья?! - испуганно завизжал молодой стражник, когда парочка украшенных сыпью и коростой монстров приблизилась к воротам на двадцать шагов.
Его сослуживцы выразили удивление менее эмоционально, но более агрессивно: повскакали с мест и схватились за оружие. Смотря на нацеленные точно в его грудь острия пик и зловещий блеск стальных клинков, Палион еще раз убедился в правильности своего предположения. Служители порядка не отведут их в загон и не потащат в тюрьму, а просто пристрелят и осторожно, не дотрагиваясь до заразной плоти руками, сбросят их тела в городской ров. Разведчик приготовился к последнему бою и к неминуемой смерти, а рот его товарищ совсем не собирался умирать.
- Господа стражники, он там, он там! - вдруг прокричал Озет и затыкал рукой в направлении храма. - Он хочет осквернить священный алтарь, проклятый колдун в городе! - брызгая кровавой слюной, неистовствовал Озет и старался схватить за рукав начальника стражи.
- Да поняли мы, поняли, давай проходи! - Брезгливо морщившийся офицер старался избежать соприкосновений с заразным горожанином и, пятясь назад, отдал приказ столь же напуганным подчиненным открыть ворота.
- А ну, давай отсюда! Пшел от меня, урод! Давай шустрее, гниль бродячая! - кричали наперебой стражники, сторонясь от больных и подталкивая их древками пик к воротам. Лишь один старик с нашивками капрала на плече отнесся к бедолагам с сочувствием и посоветовал испить воды из святого источника близ Кариуза.
Как только ворота закрылись, а тяжелые створки съехались довольно быстро, Вебалс упал на землю и, катаясь с боку на бок, разразился громким, надрывным хохотом. Палион не разделял оптимизма товарища, конечно, благодаря его затее, они благополучно выбрались в нижний город, но их тела гнили и становились омерзительнее и омерзительнее с каждой минутой. Одна только вонь, исходившая от покрывшегося какой-то слизью лица, вызывала у разведчика приступ рвоты.
- Чего радуешься, балда? Лечиться-то как, знаешь? - Палион схватил Вебалса за ворот куртки и рывком поставил на ноги. - Я не шучу, я в отличие от тебя не божество и...
- Не волнуйся, - произнес внезапно успокоившийся колдун и примирительно хлопнул товарища по плечу. - Чувствуешь себя нормально?
Палион кивнул. Действительно, несмотря на то, что выглядел он как прокаженный в последней стадии заболевания, самочувствие было в норме, даже уши перестали гореть и температура ушла.
- Видишь, как полезно копаться в чужих головах, - рассмеялся колдун и, увидев какое-то движение вдали улицы, быстро спрыгнул в небольшой овраг под стеной, естественно, не забыв потащить за собою товарища.
Мягко приземлившись в заросли густой травы, компаньоны на время притаились. Если их догадка верна и Орден проводил в Нижнем Дукабесе рейд, то показываться на улицах в таком виде было крайне нежелательно.
- А теперь объясни, кратко и по порядку, что с нами произошло и как долго все это продлится? - Палион выразительно обвел рукой вокруг своего изуродованного сыпью и язвами лица.
- Не волнуйся, через полчаса на твоей физиономии останется лишь легкое раздражение, впрочем, как и на моей. - Оптимизм колдуна удивлял, но давал надежду. - Тебе нужны ответы, ну что ж, изволь. Когда я, как могло показаться ко стороны, окаменел на площади, я на самом деле изучал мысли стражей, бессовестно лазил по самым сокровенным закуткам их сознания и в результате выяснил три очень важные вещи.
- Какие же? - Разведчик попытался выглянуть из оврага, но колдун его остановил, жестом дав понять, что не стоит особенно торопиться.
- Во-первых, рыцари действительно устроили облаву в Нижнем Дукабесе. И без наших голов в качестве трофеев они не уйдут.
- Не сомневаюсь. - Палион вспомнил былые дни, он не понаслышке знал, что такое азарт охоты и что чувствует загнанный в угол лазутчик, вокруг которого медленно, но неумолимо сжимается кольцо окружения.
- Вторая информация была более важной, собственно, именно благодаря ей мы и выбрались, - продолжил колдун, видя, что товарищ слишком углубился в воспоминания. - Оказывается, сапожника, возле лачуги которого росла заветная травка, по праву можно считать городской легендой. Всего за десять лет трудов он умудрился не только стать из подмастерьев мастером и обзавестись собственной мастерской, но и, сколотив капитал, перебраться в верхнюю часть города, иными словами, достичь вершины профессиональной карьеры.
Колдун специально употребил выражение более близкое, привычное для слушателя, желая максимально облегчить восприятие. Этого он, конечно, добился, но слово «карьера» почему-то вызвало у Палиона странный побочный эффект. Бывший майор брезгливо поморщился, как будто испачкал сапог в коровьей лепешке, и смачно сплюнул.
- Дело в том, что его сапоги более прочные и почти не пропускают воду. Секрет ремесленника прост: он добился этого эффекта при помощи специальных смесей, которыми пропитывает кожу. Смеси изготавливаются из экзотических трав, выращиваемых прямо возле хибары.
- Так, значит, это были не сорняки? - догадался Палион.
- Очень дорогостоящие, диковинные для данной местности растения. Их семена многократно крали, но еще никому не удалось получить всходы. Мастера пару раз обвиняли в колдовстве, но за него заступился епископ.
- Дай догадаюсь почему, - перебил Палион. - Он и святейшество, и всю его челядь бесплатно обувал.
- Более того, жертвовал храму две трети своей выручки, - лукаво улыбнулся Озет. - Однако вернемся к нашему вопросу. Травки сапожника, а я немного разбираюсь в зельях, не только обладают рядом интересных с точки зрения сапожного ремесла свойств, но и вызывают кратковременное раздражение человеческой кожи, в чем ты только что сам убедился. Эффект временный, быстро проходит и, заметь, без всяких дурных последствий.
Палион посмотрел на широко улыбающуюся физиономию Озета. Безобразная образина вновь превратилась в человеческое лицо, только местами немного красноватое и с кругами синевы под слезящимися глазами.
- Вскоре и это пройдет, - заверил колдун, опять мимоходом покопавшись в мыслях товарища.
- За изобретательность хвалю, но ты хоть понимаешь, как мы рисковали? - сердито проворчал разведчик, чей мозг еще не успел смириться с мыслью, что все благополучно обошлось и им удалось выбраться из ловушки живыми.
- Нет, не понимаю, - заявил колдун. - Риска не было совсем, ты не знаешь местных реалий, а судишь. Как это у вас говорят: «... со своей бутылью в чужой монастырь приперся!»
Теперь настала очередь разведчика покатиться с хохоту. При извлечении из его головы известной народной мудрости была допущена существенная ошибка, но до чего к месту было вставлено слово «бутыль»! Лачек еще мало имел дело со священнослужителями здесь, на Шатуре, но в его мире большинство монахов и духовников были законченными тайными алкоголиками.
- Хватит ржать, как конь ретивый! - Вебалс обиделся, но быстро отошел. - Мы были в безопасности, как сам убедился, до нас не только дотронуться, но из лука застрелить боялись. Если успокоишься, объясню почему.
- Весь во внимании, - продолжавший в душе смеяться майор моментально стер улыбку с лица.
- Орден сам заманил себя в западню. Он так упорно распространял о колдунах слухи, что этим было просто грех не воспользоваться. Желание превратить нас в изгоев и посетить страх в сердцах людей привело к распространению множества абсурдных баек и суеверий.
- На какой же сыграл ты? - поинтересовался Палион.
- А ты знаешь, что такое порча? - ответил вопросами на вопрос Вебалс. - Какова ее природа и чем она отличается от обычной болезни?
Палион наморщил лоб, пытаясь подобрать более или мерее сносное определение, но потом махнул рукой в знак того, что рассказчик может продолжать.
- Термин «порча» возник от слова «портить». Заболевшего человека испортила ведьма или колдун. В принципе если я сейчас напою тебя слабительным, то можно сказать, что я навел на тебя порчу. Порча не название заболевания, а указание на целенаправленность, умышленность злого действия.
- Теперь понятно, почему ты так разорался, что мы встретили колдуна, - кивнул Палион, - но совершенно непонятно, почему нас не пристрелили, ведь если верить слухам, то порча заразна.
- Некоторые виды, - уточнил колдун, - как любая другая болезнь. Наши симптомы походили на «песчаный чес», одно из самых страшных и очень заразных заболеваний в здешних местах. А так, если говорить абстрактно: ты сторонишься шмыгающего носом и надрывно кашляющего товарища, но не бежишь же от человека, сломавшего руку или вывихнувшего ступню?
- Почему же, если об меня, то бегу, - пошутил разведчик. - Но почему нас не пристрелили?
- Проклятие, жуткое проклятие падет на голову того, кто осмелится казнить испорченного. Слуги Вулака «портят» людей для того, чтобы обречь их на долгие муки. Считается, что убивший больного облегчает его страдания и тем самым вызывает на себя гнев темных сил.
- Хитро, - со вздохом облегчения произнес Палион. - Так чего же мы разлеглись? Давай быстрей из города выбираться, пока краснота с рож не спала! - Обрадовавшийся Палион стал выбираться из оврага, но Вебалс вовремя успел схватить его за сапог и затащил обратно.
- Рыцари Ордена и прочие священники распространяют байки, но сами в них не верят. Разве тебе не знакомо слово «ханжество»? - расстроил товарища Озет. - Они даже убедили горожан, что колдун не в силах навести порчу на тех, кто идет по нелегкому пути служения Небесам. Они обладают... как это у вас говорится... - Вебалс защелкал пальцами, пытаясь припомнить мудреное слово, - ... иммунитетом к колдовским чарам.
- Забавно, - поморщился Палион и снова сплюнул, на этот раз не кровавой слюной. - Так что же нам делать?
- Действие трав почти закончилось, так что наши краснощекие хари не будут привлекать особого внимания. Можем идти, но учти, рыцари не стража, нам вряд ли удастся незаметно покинуть город. Придется пробиваться с боями, ты готов?
- Я не готов отморозить зад, мочевой пузырь и мужское достоинство в этой проклятой яме, - решительно заявил разведчик и стал карабкаться наверх.
- Нам нельзя пропустить кортеж герцога, так что смотри в оба! - напомнил колдун и, предчувствуя, что так забавно начавшийся день будет не из легких, полез следом. Глава 12
ВРАГ МОЕГО ВРАГА МНЕ ТОЖЕ ВРАГ
Чем отличается нападение на город вражеских войск от карательной операции, проводимой рыцарями Небесного Братства? Скажете, ничем - и ошибетесь. На самом деле различия разительные. Чужеземные солдаты убивают ради грабежа, а рыцари во имя великих целей. Чтобы проникнуть за крепостную стену, нападающим приходится много работать и рисковать жизнями: разбивать возле города лагерь, долго обстреливать укрепления из осадных орудий, а затем под градом стрел и потоками горячей смолы лезть на отвесные стены, чтобы уставшими и изможденными сцепиться в ожесточенной схватке не на жизнь, а на смерть с горсткой не желающих сдаваться защитников. И только потом наступает сладкий, упоительный момент безнаказанных убийств, насилия, пьянства и грабежа, если, конечно, ты не валишься с ног от усталости. У рыцарей все происходит по-иному. Они не карабкаются по стенам, а под рев походных труб и устрашающую дробь барабанов чинно и важно въезжают в распахнутые настежь ворота. Сопротивления нет, весь гарнизон и состоятельные горожане, которые просто не могут быть подвержены скверне, запираются в верхнем городе и выжидают, пока солдаты Небес не закончат свой праведный труд по очищению заблудших душ. Кроме того, ущерб от рейда минимален: никто не штурмует стен, да и дома горожан поджигаются лишь в исключительных случаях, притом слуги небесных солдат внимательно следят за тем, чтобы огонь случайно не охватил весь город. Различий много, но оба вроде бы совершенно не похожих друг на друга события имеют одну общую черту: после посещения города вооруженными чужаками численность населения сокращается вдвое.
Наставник снял шлем и медленно оглядел площадь, на которой они находились. Убогий городишко, жалкие людишки, раздражающие слух стенаниями, и площадь, точь-в-точь похожая на сотню других мест, где ему приходилось бывать; площадь, названия которой не стоило запоминать. Великодушно позволив плаксивому слуге подставить под ногу горбатую спину, Жанор слез с вороного любимца и величественно присел на тут же подставленную к его ногам скамейку. Люди в его отряде были дисциплинированными и хорошо обученными, Наставнику Меруну не нужно было суетиться, бегать туда-сюда и кричать, что делать. Каждая группа, каждое отделение и каждый служитель Небес, будь он благородный рыцарь, молодой послушник или всего лишь наемный стрелок, прекрасно знали свою работу и, как трудолюбивые муравьи, сновали по муравейнику чужого города. Одни обыскивали дома и выволакивали во двор домочадцев, другие сгоняли безропотное человеческое стадо на площадь, третьи охраняли жалобно блеющий двуногий скот; а на плечи четвертых, самых опытных и самых мудрых членов Братства, тяжелым грузом ложилась ответственная миссия: определить, в ком из похожих друг на друга, как капли воды, оборванцев притаилось Зло, а чья душа чиста и невинна.
Занятие это не из легких, оно столь же кропотливо, как просеивание зерна или перебор крупы. Во избежание большого количества ошибок обычно в роли судьи выступали самые опытные рыцари Отряда: сам Мерун, его верный помощник Ликарас и еще Дарв, Марвус, Кобер. Однако этот рейд был необычным, лучшие из лучших возглавили поисковые группы. В принципе акция зачистки проводилась с одной лишь целью - поймать колдуна, а с ловлей нежити, прячущейся среди горожан, можно было подождать месяцок-другой. Изначально рыцари не планировали особо беспокоить жителей, но гибель товарищей в Бобровых Горках ожесточила праведные сердца.
В толпе ожидающих вызова на эшафот испытаний возникло волнение. Это несчастные, чья очередь должна была вот-вот наступить, увидели, что их ждало впереди: бинокский котел, в котором булькало кипящее серебро, тальверийские угли, плотно прижимаемые к груди испытуемых, обычная и совсем не страшная дыба, привычное приспособление для казни, колесо, и множество других хитрых устройств, при помощи которых рыцари определяли, кто чист душой, а кто богомерзкая нежить, только ждущая ночи, чтобы обнажить клыки и насытиться плотью невинных.
Универсального способа определения врагов рода людского не было, поскольку каждая разновидность хищных тварей по-особенному реагировала на один и тот же предмет. К примеру, для оборотня губительно серебро, в то время как вутера можно было выявить только при помощи угля. От соприкосновения с пышущим пламенем углем кожа человека обгорала и на ней появлялся сильный ожог, в то время как прижженное ресто у вутера на несколько секунд покрывалось коричневой чешуей, а затем на нем вырастала новая кожа. Некоторые порождения Вулака распадались на глазах от ударов розог, выморенных в солевом растворе, другие только кричали, стенали и дрыгались, в общем, вели себя, как обычные люди.
Все испытания длились не более часа, но их было очень трудно пережить. Огромный помост, наспех собранный из привезенных отрядом с собой досок, недаром назывался эшафотом: поднимались на него здоровые люди, а сползали жалкие калеки, обожженные, с вывернутыми суставами и располосованными ударами плетей спинами. Святое Испытание выдерживал далеко не каждый: за последние полчаса в фонтан без воды было сброшено еще двадцать четыре трупа, притом ни один из них не обратился после смерти в чудовище. Однако для рыцарей это было не важно, умерший или пытавшийся бежать с эшафота причислялся к приспешникам темных сил со всеми вытекающими отсюда последствиями.
Жанор сидел и меланхолично наблюдал за привычным течением жестоких процедур. Он испытывал души не раз и уже очерствел к крикам, мольбам, воплям, стенаниям и прочей белиберде, отрывающей от важного дела. Вдруг с помоста раздался настоящий звериный рык. Проломив заграждение, на песок свалились два трупа. Разорванный на части рыцарь еще сжимал в руке ковш с расплавленным свинцом, а обезглавленное тело послушника забило конечностями по мостовой, разбрызгивая хлещущую из шеи кровь и поднимая облако грязевой пыли. Жанор мгновенно вскочил и выхватил из ножен меч. Вовремя, очень вовремя. Растопырив в воздухе косматые лапища и клацая челюстями, полными острых зубов, прямо на него летел разъяренный оборотень. Порция горячего серебра пришлась чудовищу не по вкусу, и он, несмотря на день, вернулся в истинное обличье, желая крушить и рвать на куски обидчиков в небесно-голубых доспехах.

Предыдущая страница 9 Следующая страница


Заступник и палач 10

Буквально за долю секунды до того, как мохнатая груда костей и мышц обрушилась на Жанора, рыцарь отпрыгнул в сторону и полоснул острой сталью меча по левому предплечью чудовища. Перерубить толстую кость не удалось, но зато лапа зверя повисла плетью. Вырвавшийся из зловонной пасти рык был криком ненависти и боли, раздирающих неживoe существо на куски. Не дожидаясь, пока к нему на помощь подоспеют бегущие со всех сторон братья по оружию, Наставник Мерун быстро развернулся и пронзил острым клинком насквозь бьющееся в агонии тело. Простое, без изысканных завитушек перекрестье застряло между лопатками и уже не вынималось, по крайней мере у Меруна не хватило сил вытащить меч из моментально обмякшего тела.
- Ну чего, чего вы все сбежались?! За дело, живо, сейчас дружки его разбегутся, снова придется город обыскивать! - с легкой дрожью в голосе прокричал Наставник.
Короткая схватка сбила дыхание воина, а раньше этого не случалось. То ли сказалась неожиданность, то ли усталость, а может быть, и осторожно подкравшаяся к рыцарю старость.
- Гарв, Кербингс, оттащите эту падаль в общую кучу, тело разрежьте и меч мой верните! - отдал приказ Мерун, а затем, уже повернувшись к подчиненным спиной, прошептал себе под нос: - На всех уродов мечей не напасешься.
Рыцари тут же приступили к работе, Жанор не стал смотреть, как раскинувшую лапы в стороны груду мяса тащат к фонтану, где уже лежало две дюжины перешедших в мир иной. Взгляд Наставника привлекло другое зрелище. На площадь с боковой улочки выехали всадники. Это был один из поисковых отрядов, направленных в северную часть города. Впереди на гнедой кобыле ехал Марвус, раненый и, судя по выражению перепачканного кровью лица, чертовски злой. На лицах остальных застыла маска расстройства, оно и понятно, три лошади везли седоков поперек седла. Их светло-голубые яке превратились в багровые тряпки.
- Столкнулисьс Вебалсом?! - спросил Жанор, как только Марвус спустился с лошадей.
- Нет, - односложно ответил командир разъезда и, отерев пот со лба, жадно припал пересохшими губами к поспешно подсунутому ему слугой ковшу с водой. - Бандиты... они пьянствовали в таверне и не хотели выходить. Дальше, сам понимаешь... слово за слово, и понеслось. Троих потеряли, Вулак этот сброд раздери!
- Где мерзавцы? - взяв себя в руки, спросил Мерун. - Ушли?!
- Ага, как же! - искривил губы в жестокой ухмылке Марвус. - Всю свору на месте положили, но трое мертвых...
Потери группы не ограничивались тремя убитыми: четверо из двенадцати оставшихся в живых всадников еле держались в седле, а на лицо одного из только что посвященных в рыцари воинов больно было смотреть - багровые лоскуты кожи свисали со лба рваными ошметками. Видимо, сильный удар топора раскроил пополам шлем, спасший юнцу жизнь, но не уберегший от увечья.
- А как здесь дела? - поинтересовался наконец-то вдоволь напившийся воды Марвус.
- Отправляй своих на стоянку к воротам, для них рейд завершен, - ушел от ответа Наставник и, повернувшись к командиру группы спиной, пошел к своему вороному коню.
Ответить на вопрос Марвуса можно было по-разному, но Жанору не хотелось ни сгущать краски в присутствии солдат, ни кривить душой перед старым боевым товарищем, вместе с которым они бок о бок прошли через множество боев и таких вот довольно мирных зачисток. С одной стороны, пока операция проходила довольно успешно. Несколько убитых и раненых - смешная цена за очистку от нежити большого города. Промашка судей и, как следствие, чуть не удавшийся побег оборотня - глупое недоразумение, мелочь, которые случались всегда, в любом захолустье. Подобное уже бывало в Амьене, Вероне, Филкалле. Члены братства - всего лишь люди, они не совершенны и допускают ошибки, трагические, но не меняющие общей картины происходящих событий. Вроде бы у Наставника пока не было повода для сомнений и печали, но, с другой стороны, Меруна мучили плохие предчувствия. Что-то в этот раз происходило не так, слишком долго не возвращались поисковые группы, да и результаты проверки оставляли желать много лучшего: всего один оборотень на двадцать пять, нет, уже двадцать восемь крупов. Конечно, все те, кто после смерти не оброс шерстью или чья кожа не покрылась чешуей, будут причислены к колдунам, ведьмам и прочим приспешникам темных сил, осквернившим свои души общением с Вулаком, но человеческие головы к воротам не прибить, а одна волчья морда будет как-то смешно смотреться.
После очистки Дукабеса возникнет много вопросов. В королевском дворце найдется уйма желающих почесать языки на тему, стоило ли переворачивать вверх дном целый город ради поимки одного единственного оборотня, которого можно было отловить и так, силами пары попов с кадилами и обычной стражи. И первым кричать о нецелесообразности нахождения рыцарей Ордена в Лиотоне будет, естественно, герцог Самвил, хозяин здешних земель и его личный враг, хитрый, двуличный аристократишка, имеющий весьма сомнительный круг общения и явно желающий как можно быстрее взойти на лиотонский трон.
Жанор Мерун чувствовал, что надвигалась большая политическая гроза. Вполне возможно, что вскоре он уже не будет Наставником. Хотя нет, почетного звания его Патриарх не лишит, слишком велики заслуги, но вот командиром отряда ему уж точно не быть. Однако все это были лишь мелкие дрязги, по большому счету не достойные внимания. Удручало рыцаря совсем иное: о Вебалсе из рода Озетов, ради поимки которого, собственно, и была устроена эта утомительная возня, до сих пор не было вестей. Поисковые группы рыскали по нижнему городу, но колдун еще не был обнаружен, а ведь Ликарас клялся, что видел заклятого врага собственными глазами.
Наставник размышлял, строил предположения, где мог спрятаться проклятый колдун, и ездил кругами по площади. Как большинству рыцарей, Меруну думалось лучше в седле, но на этот раз на него не снизошло озарение. Трижды его взгляд останавливался на видневшейся вдали стене верхнего города, но устраивать проверку там было немыслимо. На мнение городских властей Наставнику было плевать, возмущения все еще пребывавшего в Дукабесе герцога тоже были не в счет, но там находился храм, а, как известно, колдуны и прочие слуги Вулака не могут обитать на освященной земле.
«... Не могут! Да кто знает, что может этот рыжий урод! Крысохвостому проныре столько раз удавалось выскальзывать из моих ловушек, что уже давно пора отправить к Вулаковой матушке все правила и ограничения. Если здесь его не найдем, придется искать в верхнем городе. Стража не пикнет, а если и пикнет, то угомоним! Скорее, скорее нужно заканчивать возню с нищетой!» - решил Жанор и мгновенно привлек внимание окружающих тем, что надел на голову шлем.
- Ковекьярг, хватит бездельничать, бери своих лоботрясов и за мной! - выкрикнул Наставник и, пришпорив коня, помчался в восточную часть города; туда, куда направилась всего одна поисковая группа, естественно, во главе с Ликарасом, привыкшим браться за самые трудные и ответственные поручения.
Дукабес был не из приятных городков, у Палиона он всегда вызывал отвращение и еще какое-то смутное чувство, весьма напоминающее жалость к самому себе, вынужденному прозябать в грязном захолустье. То было раньше, теперь же опустевший городишко навевал страх и желание как можно быстрее оказаться за его воротами. Мрачные дома с пустыми глазницами выбитых окон и распахнутыми настежь дверями, едва держащимися на наполовину сорванных петлях; жуткая вонь и едва уловимый запах гари, принесенный ветром от далекого пожарища; безлюдные улицы и раскиданные по мостовой вещи; грязь и лужи крови, перемешанные между собой в произвольных пропорциях; представшая перед глазами разведчика картина была намного страшнее, чем вид несущегося на тебя с пикой наперевес всадника, и более зловещей, чем возможная встреча с наемным убийцей. По спине Палиона пробежала дрожь, кисти рук онемели, а ноги стали как ватные. Вебалс заметил, что творилось с разведчиком, и специально ускорил шаг, действуя по принципу: «Нет ничего хуже бездействия. Уж лучше кровавый бой, чем долгое его ожидание, оно изматывает и лишает сил». В конце улицы показался конный разъезд, не сговариваясь, путники прильнули к стене, а затем, обнажив мечи, нырнули в распахнутую дверь дома. Время разговоров прошло, и рыцари не стали бы задавать глупых вопросов и выпытывать, что они делали на опустевшей улице. К счастью, всадники проехали мимо; не быстро, но и не достаточно медленно, чтобы Вебалс смог определить, что таилось в их скрытых под шлемами головах.
- Что делать будем? - прошептал Палион, впервые за долгие годы почувствовав себя в тылу врага неуверенно.
Он слишком мало знал об этом мире, чтобы сметь переносить на аналогичные ситуации навыки и умения, полученные вовне. Он должен был согласовывать каждый шаг с колдуном, и от этого чувствовал себя беспомощным юнцом, впервые отправившимся на задание.
- Выбираться, что же еще? - удивился вопросу Вебалс. - Не хочешь же пойти на честный бой? Если вознамерился всех рыцарей перебить, то на меня не рассчитывай, я еще пожить чуток хочу.
- Не дури, - прорычал разведчик, не на шутку разозлившись на напарника. - Я тебя по делу спросил. Выбираться как думаешь? Прямиком к воротам, мелкими перебежками, так что ли?!
- Пойдем на восток, там стена чуть ниже, - прошептал колдун, вслушиваясь в царившую вокруг тишину, иногда прерываемую порывами ветра и скрипом сорванных с петель ставней. - И еще есть одно обстоятельство, о котором рыцари понятия не имеют, а нам оно на руку будет.
- Какое еще обстоятельство?
- Есть возле торговых складов закуточек один, там испокон веков группка вампиров обитала. А где кровососы, там и другая нечисть завсегда трется. Они просто так рыцарям не дадутся, а значит, как их обнаружат, бои начнутся... суматоха, неразбериха, как раз то, что нужно, чтобы под шумок проскользнуть.
- Уверен? - спросил разведчик, чувствуя, что не следует идти к месту возможного боя.
- Стопроцентную гарантию тебе гробовщик выдаст! - процедил сквозь сжатые зубы Озет и, не дожидаясь столь же ехидного ответа, выбежал на опустевшую улицу.
Первые двести-триста шагов все по-прежнему оставалось спокойно. Вокруг не было ни души, конечно, за исключением трупов, то сидевших возле стен со стрелой в груди, то лежащих на мостовой с характерными отметинами острого меча или конской подковы. Небесная Братия жестоко карала любое сопротивление или простое нежелание подчиниться ее воле. Каждый, кто не захотел пойти к эшафоту испытаний, автоматически обвинялся в колдовстве и без судебных проволочек казнился на месте. Чем менее развита цивилизация, тем быстрее выносятся приговоры. Жизнь простолюдина в Дукабесе не стоила ни гроша, естественно, если топор палача заносила над его головой особа благородного происхождения.
- Долго еще? - Напряжение давало о себе знать, постепенно расшатывая нервы разведчика.
- Не очень, - ответил Вебалс, пытавшийся сориентироваться в лабиринте многократно пересекающихся улочек. - Скоро будет площадь, а за ней...
Договорить колдун не успел, порыв ветра принес звуки боя, идущего где-то неподалеку. Странники вновь схватились за мечи и одновременно прижались спинами к ближайшей стене. Секунд через пять послышался топот сапог, из соседнего проулка выбежал небольшой отряд воинов и, повинуясь приказу громкоголосого командира, побежал к пустырю.
- Прихвостни небесные? - прошептал Палион, прижавшись губами вплотную к уху Озета.
- He похоже, рыцари не нанимают таких доходяг, - ответил колдун, подавая знак компаньону не двигаться. - Их наемники и одеты лучше, да и выглядят намного чище. Какой-нибудь сброд, пьянствовали в корчме, не захотели подчиниться приказу, а теперь на бегу хмель из дурных голов выветривают, помрут совсем трезвыми.
Палион поражался способности товарища предугадывать события. Через миг за группой вооруженных людей промчались шестеро всадников, а еще через несколько секунд на улочке появились два десятка хорошо экипированных мечников.
- Туда, они туда побегли, лови паскудников! - разнеслись по улице крики.
«Если бы слуги Ордена бросили бы глупостями заниматься и отвлекаться по пустякам, то сидеть бы нам уже одними местами на остро заточенных кольях», - подумал про себя Палион и тут же понял свою ошибку. Он мог не таиться и спокойно произнести то же самое вслух.
- Нет, на кольях нам не сиживать, - тихо рассмеялся колдун. - Тебя, если поймают, сожгут, а меня... даже страшно подумать, чего со мной удумают.
- Слушай, давно хотел спросить. - Палион решил воспользоваться краткой передышкой и задать вопрос, мучивший его с самого приезда в Дукабес. - Озетов ведь много, а рыцари лишь за тобой гоняются, о существовании Кергарна же, к примеру, вообще не знают, почему?
- Дурак потому что, слишком часто в дела чужие суюсь, - ответил колдун, на самом деле не покривив душой, причина его личных разногласий с Орденом крылась именно в этом. - Ладно, это, похоже, надолго, в обход пошли!
На соседней улочке им встретился конвой. Дюжина пикейщиков гнала на юго-запад толпу плененных горожан, состоящую в основном из женщин, детей и еле волокущих ноги стариков. Всех их ждали впереди суровые испытания, пытки, которые большинство из них не смогли бы пережить. Палион проводил их сочувственным взором и уже хотел забежать в подворотню, как его грубо остановил Озет, Вебалс не церемонился, схватил разведчика за отворот куртки и силой притянул к себе.
- Мы не можем это позволить... не можем! - произнес Вебалс, сильно изменившись в лице.
Палион еще ни разу не видел своего товарища таким разъяренным. Поросшие рыжими бакенбардами скулы заострились, в помутневших глазах загорелся бесовский огонь, а косичка, крысиная косичка на затылке почти встала дыбом.
- Пошли, ты со мной или нет?!
Не дождавшись ответа от растерявшегося компаньона, колдун легко, как мячик, отшвырнул его в сторону и, больше не прячась, решительно направился навстречу процессии.
- Ну что, что вы к людям, ироды, прицепились?! Заняться, что ли, больше нечем?! Противники и мерзавцы, что ли, на свете все перевелись?! - грозно вопрошал Озет, неумолимо приближаясь к конвою.
Вначале наемники обомлели от такой наглости, по не осложненным интеллектом лицам солдат пробежали зачатки раздумий. Застигнутые врасплох пламенным монологом, конвойные пытались сообразить, кто такой этот рыжеволосый дворянин с обнаженным мечом в руке: переодетый рыцарь Ордена, пребывавший в городе с разведывательной миссией, местный вельможа, возомнивший себя достаточно влиятельной персоной, чтобы вмешиваться в дела духовные, или просто разочаровавшийся в жизни самоубийца, решивший отойти в мир иной достойно, с мечом в руке и в пылу сражения. Первым отошел от шока седобородый ветеран с огромным синяком под глазом и разбитой нижней губой
- Ре-бя-ты, это же он, кулдун, за его башку путьсот синдоров обещано! - прогнусавила жертва последней попойки и, выставив копье наперевес, первой кинулась на Озета. Его примеру последовали и остальные, правда, их менее пошатывало на бегу. «Ого, ставки какие высокие! - подумал Палион, тоже достав меч и поспешив нерассудительному товарищу на помощь. - Еще один нуль сзади пририсовать, и за нами весь Лиотон гоняться начнет. Хотя почему «за нами»? Я бесплатный гарнир к ценной дичи, если когда-нибудь кто-нибудь хотя бы сотню за меня посулит, возгоржусь и напьюсь от сентиментального умиления».
Вебалс ничего не ответил, его голова в данный момент была занята совершенно другим, чем чтение чужих мыслей. А ведь мог, мог сообщить пребывавшему в неведении товарищу, что за поимку живым или мертвым убийцы епископа герцогом Самвилом была назначена мзда в сто пятьдесят синдоров серебром.
Мучившийся с похмелья ветеран даже не понял, как очутился на булыжниках мостовой, а его любимое копье с гладко отполированным древком и блестящим наконечником вдруг разместилось между старческих, но все еще по-юношески упругих ягодиц... к счастью, тупым концом вниз. Подоспевшие наемники не смогли высвободить уважаемого старика из весьма позорного плена собственного оружия. Им было не до того, Вебалс кружил между ними с мечом в руке и сеял смерть так же легко, как пьяный мужик разбрасывается в кабаке потом заработанными грошами. Вот один наемник упал, разрубленный напополам коротким, но очень острым и прочным мечом Озета, вот по мостовой покатилась и завертелась голова второго, еще не успевшего стереть алчную улыбку с лица. Третий лишился руки, четвертый уселся на мостовую с рассеченным бедром. Веселая пляска продолжалась до тех пор, пока последняя троица из десятка не побросала оружия и не пустилась наутек, позабыв и о награде за голову колдуна, и о стонущих раненых, которых Вебалс не стал добивать, и об унизительном положении, в котором остался лежать их все еще воющий от боли и обиды старший товарищ.
- Надо бы тряпку какую-нибудь раздобыть, да на пику повесить, такой флагшток пропадает! - смеясь уголками рта, посетовал Вебалс, с интересом наблюдая за изменениями в процессе крика выражения лица алчного ветерана, захотевшего обогатиться за счет его сдачи властям. - Кстати, что-то ты больно не спешил мне на подмогу?
- А зачем? Ты вроде и так хорошо справился.
Палион внезапно изменился в лице. Вебалс понял, что что-то не так, что что-то происходит за его спиной, но слишком устал и не успел вовремя среагировать. Зато разведчик без лишних слов сразу приступил к действию: оттолкнул колдуна в сторону и, ловко поймав на лету увесистый булыжник, тут же отослал его обратно к отправителю, лысенькому старичку из толпы спасенных. Щуплый старикашка в драных штанах увернулся, и камень рассек бровь стоявшему за ним пареньку четырнадцати лет.
- Колдун! Бей! Убивай богомерзкого пакостника! - пронеслись по отошедшей от шока толпе яростные крики, а вслед за ними полетел и град тяжелых камней, наспех отдираемых горожанами от стен и выковыриваемых из мостовой.
Палион сделал шаг в сторону обидчиков, но Вебалс схватил его за руку и, бросив на ходу: «Оставь, бежим!», потащил за собой в подворотню. Возмущенные народные массы еще долго кричали, некоторые, наиболее безрассудные, кинулись преследовать беглецов, но, к счастью для них же самих, довольно быстро отстали. Тем временем женщины со стариками подобрали раненых солдат и, бережно взвалив их на плечи, продолжили путь на центральную площадь, где их ждал эшафот испытаний.
Уделяя слишком много времени главному, постоянно забываешь о мелочах, поэтому и терпишь поражение. Сколько вполне жизнеспособных идей и мудрых начинаний превратились в фантастические прожекты именно по этой причине? Сколько хороших дел кануло в Лету, едва успев начаться? Таков уж наш мозг, мысля глобально и просчитывая перспективы, он не в состоянии учесть все тактические нюансы, предвидеть все возможные повороты реально происходящих событий. Поэтому очень важно, чтобы поблизости от мыслителя всегда находился скептически настроенный практик.
Наглядным примером тому могут послужить весьма эффективные дуэты совершенно различных по складу мышления лиц: стратег-начальник и скрупулезно прорабатывающий детали клерк, ученый и коммерсант, творческая личность и его алчный агент. «Единство и борьба противоположностей» - старый, как мир, принцип почему-то сейчас забыт, а ведь именно он лежит в основе прогресса.
Мерун понял, что совершил ошибку, как только ведомый им отряд из пятнадцати всадников въехал в восточную часть города. В последнее время он слишком много размышлял о событиях, происходящих в Лиотоне, и о взаимовыгодном симбиозе проклятого рода Озетов с некоторыми персонами королевских кровей. Это была задача с множеством неизвестных как с той, так с другой стороны, и с уймой осложняющих факторов, именно поэтому она по-прежнему оставалась нерешенной. Гибель экспедиционного отряда в Бобровых Горках тоже заполнила некоторое пространство когда-то прозорливого, а теперь смертельно уставшего, истощившегося мозга. Наставник чувствовал, что, кроме бельма на глазу по имени Вебалс, возле Дукабеса крутился кто-то еще из ненавистного рода Озетов. Многое рыцарь не понимал, многого просто не мог просчитать и поэтому злился на самого себя, чем тоже весьма ограничивал свои умственные способности. Именно усталость, вызванная недосыпанием и эмоциями, постоянные версии и догадки, как осы крутящиеся в его голове, и были причиной того, что он совершил грубый тактический промах: неправильно распределил поисковые группы. Как правило, в таких случаях его поправлял Ликарас, верный помощник, готовый всегда подстраховать и вовремя указать на мелкие недочеты. Но на этот раз молчаливый великан сам был не в лучшей форме, сказались последствия серьезного ранения и цепь неудач, преследовавших рыцаря в Дукабесе, ведь он видел колдуна, но из-за ограниченных, глупых стражников, вставших на пути, не смог его обезвредить.
Зона поисков единственной группы, высланной в восточном направлении, была чуть больше, чем расчетный стандарт, поскольку плотность населения здесь была небольшая, но вот характер местности Наставник как раз и не учел. Пустыри, овраги, поросшие дикой растительностью, заброшенные и все еще работающие ремесленные мастерские, огромные складские пространства и городское кладбище, все эти объекты и вечно сопутствующая им грязь слишком сильно затрудняли передвижение конного разъезда. Если Ликарас и его люди попали в засаду, а такую возможность нельзя было сбрасывать со счетов, то на резвость коней можно было не рассчитывать, как, впрочем, и на своевременный подход подкрепления. На востоке еще находился вспомогательный отряд из наемников, но двадцать лучников вместе с десятью мечниками охраняли крепостную стену, они ни при каких обстоятельствах не стали бы спускаться вниз и нарушать целостность охваченного облавой периметра. Таков был приказ; приказ, отданный им же самим.
Едущий впереди отряда разведчик остановил коня и поднял вверх правую руку, подавая знак, что впереди притаилась опасность. Жанор не стал дожидаться, пока лазутчик проверит пустовавшие торговые ряды, и пришпорил вороного. Глазам Наставника предстала ужасная картина недавно прошедшего побоища. Примерно час назад, судя по окоченению тел и аусткам уже запекшейся, въевшейся в булыжники крови, поисковая группа Ликараса попала в засаду. Четверо рыцарей погибли сразу, их тела лежали на продуктовых лотках в неестественных позах, в позах, которые могут принять лишь мертвые тела, даже оглушенному, лишенному сознания бойцу так замысловато не изогнуться.
- На вутеров не похоже, - робко заметил разведчик, державшийся чуть позади взиравшего на картину былого ристалища командира.
- Конечно, ведь это были вампиры, - сумев скрыть эмоции, произнес Наставник. - Раны не очень глубокие, видишь следы от когтей на доспехах? Многие удары не смогли пробить броню, вутеры с оборотнями бьют намного сильнее. К тому же нежить редко пользуется оружием, к оружию привычен тот, кто сам раньше был человеком.
- Вампиры, днем? Может быть, люди напали?
Мерун резко обернулся в седле и сурово посмотрел на новичка, позволившего поставить под сомнение его слова. Разведчик затих и, вжав голову в плечи, потупил взор.
- Нежить и днем обратиться может... на очень-очень короткое время. Что же вампиров касается, то солнце их убивает, в этом ты прав, но не сразу, а постепенно. Чем старше кровососущая тварь, тем дольше выдержать может, только новички сразу горят...
- А как же...
- Год назад, - не слушая попытавшего перебить его юношу, продолжил Мерун выполнять роль Наставника, обязанного не только вести в бой, но и учить молодое поколение Братьев, - в Тарисе близ одного маленького городка мы казнили двухсотлетнего вампира, так он спокойненько жил себе среди людей, гулял по улицам днем и кровь из жертв сосал прямо под палящими лучами солнца. Ему солнечный свет, что для тебя вошь, чуть-чуть беспокоит и только. Вампиры это были, не люди и не вутеры, видишь, из двоих всю кровь выпили? Их специально сюда сволокли, чтобы питаться удобнее было.
Мерун указал на два лежащих друг против друга тела и махнул рукой, приказывая ждущим в шагах пятидесяти позади него всадникам двигаться дальше.
Вороной Наставника уже отъехал, а разведчик все стоял. Юноша даже привстал в седле, чтобы получше разглядеть обескровленные трупы. Погнутые доспехи на мертвых телах мешали разглядеть, что сталось с лишившейся жидкости плотью.
«Вампиры, их как раз еще не хватало, - размышлял Мерун, взявший на себя роль проводника отряда, внимательно осматривая каждый закуток, каждый темный угол между лотками и повозками, попадавшийся им по пути. - Это очень-очень давнее Зло, не имеющее ничего общего с нежитью и ее создателями Озетами. Начать охоту сейчас - значит, отвлечься от главной цели. Стычка крайне нежелательна, но я не могу бросить своих людей, не могу пожертвовать Ликарасом, он слишком мне дорог. Продолжим поиски и попытаемся ни во что не встрять. Сейчас кровососы ослаблены и явно не решатся напасть первыми, А если решатся? Ну что ж, тогда придется принять бой».
Впереди простирался пустырь, довольно большое по меркам города пространство, усеянное всякой отслужившей свой век всячиной и огромным количеством покрывшихся тиной луж. След конских копыт терялся, но зато впереди виднелся хороший ориентир: стоявшая по брюхо в воде лошадь, тыкающаяся мордой в лежащее на бугорке тело хозяина. Рыцарь был мертв, из узкой щели между стальным отворотом кирасы и задней окантовкой шлема торчала короткая стрела с черно-красным оперением. Другого Мерун не ожидал. Бывшие люди, вовлеченные против воли в процесс кровососания, редко пользовались арбалетами, предпочитая им более скорострельные луки. Малая дальность выстрела и низкая пробивная способность не имели по большому счету значения: более меткий, чем у человека, глаз и более сильные руки с лихвой компенсировали недостатки легкого боевого и охотничьего оружия. Очередное наглядное подтверждение тому теперь лежало у Меруна перед глазами. Разъезд вырвался из окружения и отступал, враги не догнали всадников, а стрелы смогли, по крайней мере одна, глубоко засевшая между шейных позвонков мертвеца. За спиной Наставника прокатился тихий ропот, такого раньше не случалось. Не ведающие страха и упрека рыцари начинали всерьез призадумываться о прекращении поисков в восточном направлении. «Падение дисциплины, ребята слишком давно не были в настоящем деле и уже позабыли, что такое война, что на ней довольно часто случаются потери», - отметил про себя Мерун и тут же решил по возвращении заняться выявлением и воспитанием неожиданно появившихся в рядах Братства неженок. Сейчас же более актуальным был иной вопрос: куда повел Ликарас остатки своей группы? Покрывавшая большую часть пустоши грязевая жижа не сохранила следов конских копыт. Шагах в двухстах спереди и по правую руку шла крепостная стена. Если бы поисковый отряд вырывался из засады вутеров или иных неживых созданий, то попадавший в разные передряги боец Ликарас непременно повел бы своих людей к укреплению, под защиту стрел засевших в башнях лучников. Однако стрелки не были подготовлены к встрече с вампирами. Стрелы с серебряными и кремневыми наконечниками не причинили бы кровососущим тварям вреда, только раззадорили бы. «Нет, он не стал бы совершать такой глупости, он наверняка отступил вон туда, к заброшенным мастерским и складам. Это тупик, но другого выхода у него не было. Если нет возможности прорваться к основной части отряда, значит, нужно занять выгодную оборонительную позицию. Запершись в одной из мастерских, они смогли бы продержаться какое-то время. Надо спешить, иначе застанем только хладные трупы!» - подумал Мерун и, пришпорив не желавшего лезть в вязкую жижу коня, повел отряд к виднеьшимся неподалеку зданиям, с виду заброшенным, но внутри которых возможно бурлила жизнь.

* * *

- Ну, нельзя же, нельзя быть такими тупоголовыми идиотами, быдлом, неотесанными чурбанами! Как можно бросаться на тех, кто тебя защитил, и трепетать перед теми, кто тянет из тебя последние жилы, а потом, как скот, ведет на убой! - бурно выражал недовольство Палион возмутительным поведением горожан, обкидавших камнями своих спасителей.
- Потише, потише, дружище, и вообще, мог бы и промолчать, - рассмеялся Вебалс, на которого выходка толпы не произвела особого впечатления.
- А чего молчать-то, ты же все равно в башку мне залезешь! - огрызнулся Палион.
- Тоже верно, залезу, - кивнул почему-то пребывавший в хорошем расположении духа колдун, - но только когда ты про себя негодуешь, то слюной не брызжешь и в ухо не орешь.
Сбежавшие от праведного гнева толпы авантюристы неумолимо приближались к конечной точке своего маршрута. Чем дальше они удалялись на восток, тем реже становились патрули и пустыннее местность. Вскоре вообще жилые дома стали редкостью, а пройдя еще чуток, путники уперлись в ограду затопленного водой кладбища.
- Все, привал. - безапелляционно объявил Палион и ловко запрыгнул на прутья железной ограды, где удобно расположился и, достав из-за пазухи неизвестно у кого и когда украденное яблоко, принялся трапезничать. - Чо делать-то дальше будем? Где вампиров твоих искать, да еще днем?
- Будь любезен, не говори вслух, уж больно ты чавкаешь, - сделал весьма уместное и обоснованное замечание колдун. - А вампиров искать не стоит, они сами к нам придут... притом весьма скоро.
- Так мы что же, здесь как наживка торчим? - внезапная догадка отбила у разведчика аппетит.
- Вроде того, но только вроде, - уклончиво ответил колдун, внимательно осматривавший пустынную местность, видневшиеся неподалеку склады и неровные ряды покосившихся надгробий. - Я, представитель рода Озетов, вторгся на их территорию, на тебя им плевать, а вот что мне здесь понадобилось, непременно узнать пожалуют.
- Так, может, мне вообще отойти... ну, чтоб не вспугнуть, - предложил Палион.
- Ага, напугаешь таких, как же, - усмехнулся Вебалс и наморщил лоб. - Слушай, только ты ненароком не сболтни, что нам из города выбраться надо, так все дело испортить можно. Вампиры - существа вредные, другим помогать не приучены, по крайней мере за просто так...
- Так, может...
- Оно и к лучшему будет, - не дал договорить товарищу Вебалс, уже успевший прочитать его мысли, - помолчи, отдохни, на вампириц полюбуйся, среди них уродины редко попадаются... имидж! - снова блеснул Озет добытым из чужой головы словом.
- Но все же странновато как-то, вампиры и днем, солнце-то вон как светит! - сменил тему разведчик, вдруг почувствовавший неуверенность перед предстоящей встречей с монстрами.
- На многих оно как яд действует, убивает не сразу, а медленно, постепенно. - Колдун задрал голову вверх и принялся задумчиво разглядывать стоявшее высоко, но еле-еле греющее светило. - Ты же под водой тоже не сразу тонешь, а какое-то время лапками дрыгаешь, щеки пучишь, трепыхаешься!
По лицу Палиона пробежала гримаса обиды, сменившаяся маской стоической невозмутимости. Разведчик корил колдуна за упоминание об их совместном плавании в грязных водах городского водоема. Дело было даже не в том, что он, как любой другой нормальный человек, мог продержаться под водой ограниченное количество времени. В этом-то как, раз ничего обидного лично для него не было, а вот тот факт, что ему, закоренелому и убежденному гетеросексуалу, пришлось долго целоваться с мужчиной в губы, бередил душу разведчика и вызывал сильное желание треснуть сейчас этому самому мужчине чем-нибудь тяжелым по голове, например, куском мраморного надгробия или хотя бы кулаком.
- Да ладно тебе, всяко бывает, - задорно рассмеялся колдун, опять покопавшийся в чужих мозгах. - Вот помнится мне случай один, пришел я в гости к двум сестричкам-близняшкам, а там...
Чем же разочаровали колдуна негодницы-близняшки узнать, к сожалению, не удалось. В поле зрения появилась троица странных личностей, возможно, вампиров, хотя приближались они со стороны не кладбищенского болота, а покосившихся, заброшенных строений.
- Слезь с ограды и помни: лучше молчать, чем сказать что-то, в чем ты до конца не уверен, - тихим шепотом провел последний инструктаж колдун и, подняв руку, приветливо помахал ею жутким с виду парламентерам.
- А на девку-то пялиться можно?
- Пялься, сколько влезет, Лукабе это даже понравится, только руками не трогай, - предупредил колдун и опять блеснул своей осведомленностью о реалиях чужой жизни. - В общем, веди себя, как в стриптизе. Представь, что это танцовщица, а это ее верные гориллы.
- Ага, забавненькие же у вас тут шесты, - проворчал Палион, с опаской покосившись на накренившиеся набок кресты.
Вампиры подошли быстро, воровато оглядываясь по сторонам и, естественно, даже не подумав ответить колдуну на приветственный жест. Процессию из трех бледнолицых, в буквальном смысле слова, персон возглавлял невысокий лысый толстячок с уродливым шрамом над левой бровью, полученным еще до того, как он стал сосать по ночам кровь. Девица по имени Лукаба была высока, стройна, сурова и, судя по углубленному аж до пупка декольте, чрезвычайно игрива, хотя Палион, видимо, был не в ее вкусе, поскольку она не покосилась на него даже краешком прекрасного глаза. Третий вампир более подходил под определение «горилла»: высокий, мускулистый и с безжизненным лицом, вырубленным из куска пористого гранита.
- Чо тебе надо? Чо приперся? - прогнусавил толстяк, неотрывно пялясь на Вебалса маленькими и добрыми, как у ехидны, глазками.
- И ты будь здоров, Кор, - одарил собеседника доброжелательной улыбкой колдун. - Как дела, не спрашиваю. Сам вижу, что погано.
- С чего это вдруг? - спросил удивленный неожиданным началом беседы кровосос.
- Как, а разве Небесная Братия не за вами в Дукабес пожаловала? - Вебалс довольно убедительно изобразил на лице искреннее изумление. - По-моему, любая собака знает, что у вас на дукабесской пустоши одно из главных пристанищ.
- Собаки и знают, а святоши нет, - парировала красавица Лукаба, одарив Вебалса вызывающим взглядом.
- А-а-а! - протянул на одной ноте колдун и картинно шлепнул ладонью по своей голове. - Так это рыцари, значит, за мной таким скопом в ваше захолустье приперлись. Это они на меня, несчастного, грязноштанного скитальца, такую охоту устроили? Не жирно ли будет, сам подумай, старина, чего с меня взять?
На гладком, лоснящемся лбу Кора, бывшего до обращения либо перекупщиком-ростовщиком, либо мелким мошенником, что в принципе одно и то же, появилось с дюжину глубоких морщин. Мыслительные процессы шли, притом довольно быстро, сбить их плавное течение не могла даже заговорщически прижавшаяся к уху толстяка и что-то тихо шептавшая Лукаба.
- Подумай сам, у кого из нас в этом захолустье пристанище? Кто барахлишко награбленное в подземном логове прячет?
- Врешь ты все, тебя они ищут, - пришел к выводу вампир. - За тобой охота, об этом на каждом углу кричат.
- В том-то и дело, что на каждом, - глядя в прищуренные, бегающие глаза кровососа, рассмеялся колдун. - Думаю, что даже Патриарх Ордена абсолютно в этом уверен, но ты ведь знаешь людей, - снисходительно покачал головой Вебалс - пока одни борются за высокие цели, другие... кстати, недалеко от торговых рядов разъезд конный трется. К что им здесь делать? Меня в твоих владениях искать? Думаешь, не знают они, какие у нас с вами «теплые» отношеньица?
- Хватит, понял, - пискливо взвизгнул вампир и, не обращая внимания на присутствие поблизости колдуна и человека, зашептался на неизвестном Палиону языке со своими подручными.
Видимо, языка этого Вебалс не знал или только делал вид, что не знал, но притворялся весьма убедительно.
- Что ты хочешь за услугу? - закончив совещаться, вопросил толстячок и уставился на колдуна более ласково, то есть без ненависти в хищных глазках.
- Об этом потом, мне все равно сейчас много с собой не унести, а путь неблизкий... - пояснил колдун, - ... в столице дела.
- Давай дуй через стену, - старший вампир мотнул головой на восток, - так на целую милю короче будет. Надеюсь, помнишь, где лаз.
- Помню, - кивнул Вебалс и, подав знак Палиону следовать за ним, уверенной поступью направился к заброшенным с виду строениям.
Мурашки, резвившиеся на спине Палиона во время всего разговора, теперь просто взбесились. Разведчика трясло со страху, а теперь забил озноб, он чувствовал на своем затылке взгляд троих кровососов и витавший в воздухе вопрос: «А кто это был с колдуном?»
- Ну вот и все! Учись, Палач, хорошие приемы и перенять не грех! - тихо рассмеялся колдун, когда трое вампиров, неподвижно застывшие возле кладбищенской ограды, скрылись из виду. - Если бы мы их просто попросили нас пропустить, то к гадалке не ходи, получили бы отказ, да еще в резкой форме. «Нога ни одного из Озетов никогда не вступит на вампирскую землю!» - покривлялся Вебалс, не только состроив рожу, весьма напоминавшую толстощекую физиономию Кора, но и в точности передав интонации брюзжащего толстяка. - А так все чинно и гладко вышло. Ловко у меня получилось, не правда ли? И рыцарей от поисков отвлек, и горожанам теперь дышать полегче станет. С дукабесской сворой кровососов, считай, на годик-другой покончено!
- А если они...
- Послушай, - перебил разведчика колдун, опять читающий мысли и не удосуживающийся дослушать их словесный вариант до конца. - С точки зрения стратегии и тактики, ты совершенно прав. Отряду Меруна, который на нас охотится, было бы гораздо проще на время позабыть о ночных пиявках и сконцентрировать усилия на наших поисках, но... есть одно «но», извини за каламбур. Рыцари действительно не догадываются, что эта местность под землей населена вампирами. Они пошлют сюда поисковую группу, как на любой другой участок города, а во главе каждой группы стоит командир, который...
- ... робот, - в отместку перебил колдуна догадавшийся разведчик.
- Да, именно «Сошедший с Небес», - нелюбящий этого слова колдун выразился по-другому. - Нежить твоего мира очень заботится друг о друге, и если один из них попал в беду, то другой обязательно все бросит и отправится лечить его в Храм Судьбы.
- Побывать бы там! - мечтательно произнес Палион, представивший, сколько полезных предметов из внешнего мира там можно было бы найти.
- И не мечтай, - грубо прервал фантазии партнера колдун. - Во-первых, место засекречено, а во-вторых, наверняка охраняется лучше, чем королевский дворец. По крайней мере я ни за что не отважился бы туда проникнуть.
- Даже со мной? - усмехнулся Палион.
- Даже с тобой, - кивнул Вебалс и, первым выбравшись с болотистого участка местности, резко ускорил шаг, положив тем самым конец разговору.
- Чего приуныли, бойцы? Помирать не хочется, так все равно рано или поздно придется. Вопрос стоит не когда, а как и за что! Нам вот с вами повезло: весело гибнем и за правое дело! - на своеобразный лад подбодрил остатки своего отряда Ликарас и, видя, что его речь возымела эффект, подпер под дверь последний брус.
Когда-то этот сарай был столярной мастерской, потом конюшней и торговым складом, и вот теперь превратился в последнее пристанище для пятерых выживших в схватке с вампирами рыцарей и их лошадей. Каждый хозяин оставлял на память своему последователю какую-то часть старого барахла, которое пришлось осажденным весьма кстати. Верстаки, доски, сгнившая упряжь и пыльные тюки подпирали ветхую, едва держащуюся на ржавых петлях дверь; рваной рыбацкой сетью защитники обтянули небольшое смотровое окно, находившееся под самой крышей. Ликарас даже жалел, что под рукой нашлось слишком мало хлама, тогда бы они продержались дольше, примерно полчаса, вместо отведенных им судьбой пятнадцати минут. Преследовавшим их кровососам понадобилось бы около пяти минут, чтобы, взломав дверь и раскидав баррикаду, прорваться внутрь; еще десять - на остальную потеху, потом все, он остался бы один, и сколько бы ударов ни выдержал его стальной череп, а когда-нибудь всему наступает конец. Электронный мозг боевой машины уже автоматически перевел механизм самоликвидации в дежурный режим. Сошедшие с Небес как в буквальном, так и в переносном смысле не могли позволить, чтобы кто-нибудь посторонний заметил, из чего сделаны их потроха.
Его солдаты вели себя как настоящие воины и не отдали бы свои жизни легко. Механическое сердце командира пылало за них гордостью и одновременно сожалело, что хорошо вышколенным бойцам придется отдать жизни буквально ни за что. Если бы он только знал, что вампиров в городе так много, то не отпустил бы ту девицу, вмиг растрепавшую своим кровососущим собратьям о появлении в городе стального убийцы. Это он навлек беду на свой отряд. Ликарас понимал это, но угрызениями совести не страдал, в его голову вообще не было заложено такое понятие, а может, и было, но очень глубоко спрятано и хорошо заархивировано. Зато робот знал, что такое честь, достоинство и доблесть; им, как, впрочем, и другими посланными на РЦК 678 машинами руководил принцип: «Стоять до конца, бороться, пока в механических жилах хватает энергии, а там отключение и маленький взрыв, очень легкая смерть, по сравнению с тем, через что предстояло пройти подчиняющимся его приказам людям.
Но тем не менее биологические, боевые единицы не падали духом. Заметно повзрослевший за последнюю неделю юнец Кербал не трясся и не скулил, его глазенки трусливо не бегали. Чудом не получивший ни одной царапины в кровопролитном бою новичок перевязывал раны своему менее удачливому товарищу. Двое других, имен которых Ликарас не помнил, затачивали затупившиеся мечи и перетягивали ремни арбалетов, невозмутимо готовясь к последнему в их жизни бою.
Ликарасу не нужно было закрывать глаза, как это обычно делают люди, чтобы отвлечься от окружающей суеты и на миг сосредоточиться. Он мог одновременно совмещать сложные аналитические процессы с выполнением незначительных тактических задач, например с наблюдением за местностью из смотрового окна, больше походившего на примитивную вентиляционную отдушину.
«Само по себе убийство мной одного из вампиров не могло послужить причиной для открытого нападения да еще нa целую группу, - пытался понять Ликарас мотивацию поступков врагов. - Насоздавав множество неживых существ, Озеты фактически объявили кровососам войну. Оборотни с вутерами заняли их природную нишу и привлекли внимание населения планеты, в то время как мерзким пиявкам веками удавалось обделывать свои делишки втайне. Да, девица видела, кто я, но видеть и понять - разные вещи. К тому же она знала, что я охочусь за Вебалсом, одним из Озетов, и, следовательно, должна была только радоваться такому повороту событий. Остается только одно: мы вторглись на их территорию, в святая святых. Возможно, под землей они прячут что-то важное, что-то, что не должно попасться на глаза чужакам, тем более рыцарям Небесного Ордена. Они защищались, они напали со страху быть обнаруженными, значит, теперь они не уйдут, перебьют всех свидетелей своего пребывания в Дукабесе и только после этого успокоятся. Интересно, а Самвил с городскими властями в курсе, что у них под носом проживает многочисленная вампирская община? Наверное, нет. Пара-другая кровососов обитает в любом городе, но такого количества ночных тварей разом мне еще никогда не приходилось видеть. Сильно же они напугались, что отважились напасть днем. На карту, видать, немало поставлено!» - размышлял Ликарас, внимательно наблюдая из окна за быстрыми перемещениями между соседними строениями маленьких фигурок, которые не были людьми, но которых ни он, ни Мерун никогда не назвал бы нежитью.
Существенный численный перевес, Ликарас бросил подсчет на третьем десятке, давал врагам возможность не хитрить, а пойти на обычный, незатейливый штурм. Проще всего было бы, конечно, поджечь старый сарай, который, несмотря надарившую вокруг сырость, вспыхнул бы, как пучок соломы, но этот вариант был неприемлем для вампиров. Солнце иссушало их бледную кожу, твари были неимоверно вялыми, и, кстати, только это помогло маленькому отряду вырваться из ловушки возле торговых рядов. Огонь перекинулся бы на примыкавшие вплотную к мастерской здания; пожарище не только привлекло бы внимание жителей, но и подняло бы температуру воздуха как минимум на десяток градусов. С трудом переносившие солнечные лучи не хотели еще и терпеть жару; определенно, некоторые из них погибли бы без содействия осажденных рыцарей.
В соседнем здании возникло оживление, Ликарас прищурился, пытаясь разглядеть, что же задумали хитрые кровососы. К сожалению, через узкий дверной проем находившейся напротив мастерской он мог разглядеть лишь расплывчатые контуры и тень от какого-то большого предмета. Планы врагов стали явными слишком поздно, когда вампиры, испустив громкий боевой клич, уже пошли на штурм. Дощатая стена соседнего барака содрогнулась, треснула и рассыпалась на множество мелких обломков, когда в нее ударил самодельный таран, собранный из столярного верстака, пары кузнечных наковален и старенькой скрипучей повозки. Неуклюжая конструкция вылетела наружу и, не сбавляя ход, быстро помчалась к наспех укрепленной двери мастерской. Две дюжины вампиров в кожаных куртках-безрукавках на голое тело толкали таран и не давали ему застрять в доходившей по колено грязи.
- К бою! - выкрикнул Ликарас, мгновенно спрыгнув от смотрового окна вниз, и, за считанные доли секунды обнажив оба меча, занял место в поредевших рядах своего отряда.
Чудо вражеской техники разнесло дверь, но тут же застряло колесами посреди баррикады из наспех накиданного барахла. Не тратя времени на пустые слова, противники кинулись навстречу друг другу. Рыцари оказались проворнее, наверное, потому что вампиры все еще находились под действием обессиливающих их солнечных лучей. Маленькому, но сплоченному отряду служителей Небес удалось занять позицию на вершине разрушенной баррикады, гармоничным дополнением которой стал подогнанный вампирами таран.
- Ни шагу назад, слышите, ни шагу назад! - прокричал Ликарас, ловкими круговыми движениями мечей отражая атаки сразу шести набросившихся на него вампиров. - Не давайте им зайти в тень, под солнцем они слабее!
Слова командира не долетели до ушей его солдат, они потонул и в грохоте начавшегося боя. Однако рыцари и без его разъяснений поняли что к чему, и изо всех сил удерживали выгодную позицию. Мертвые тела вампиров падали на шатающиеся доски и катились вниз, становясь подмостками для рвущихся в бой соратников. На стороне небесных солдат было умение, на стороне их врагов - только численный перевес. Вампиры не утруждали себя долгими упражнениями с оружием, не покрывались потом, оттачивая часами навыки обращения с мечом и копьем, они полагались на природную скорость и силу, которых их сейчас лишило стоявшее в зените солнце.
Всего за минуту сражения Ликарас успел зарубить пятерых, чуть меньше пришлось на долю каждого из четверых бойцов, но первые успехи не смогли отвратить неизбежное: ряды рыцарей дрогнули, и толпа беснующихся тварей прорвалась в спасительную тень. Первым погиб Кербал. Пробив доспехи, стальное копье пронзило насквозь грудь храброго юноши. Пока поразивший рыцаря вампир ворочал древком, расширяя входное отверстие, к орущему от боли юноше подскочила высокая девица и одним ударом боевого топора отделила голову в шлеме от тела.
Чтобы не попасть в окружение, Ликарас был вынужден отступить. Последовать его примеру попытались и другие члены отряда, но всех постигла неудача. Под тем, кто был ранен еще до начала боя, подломилась доска, и его затоптали прорвавшиеся внутрь сарая твари. Двое других прижались спиной к спине, но не смогли справиться со шквалом многочисленных ударов. Сначала одного, а затем и другого рыцаря превратили в мелкорубленый фарш в стальной упаковке. Изначальный прогноз командира полностью оправдался, им уже удалось продержаться десять минут из отведенной четверти часа. Пять минут осталось биться в одиночку, если бы Ликарас упал хоть на секунду раньше, то перестал бы себя уважать.
Острые как бритвы мечи вспорхнули с разных сторон и одновременно вспороли брюшину прыгнувшего на него вампира. Круговым движением левого меча рыцарь отвел тройку идущих сверху ударов, а затем, сделав молниеносный выпад, пронзил горло зазевавшегося кровососа насквозь. Быстрый отскок назад и повтор той же самой комбинации, немного усложненной двойным разворотом и парой обманных движений, и еще трое нападавших свалились на пол, а остальные на миг застыли, удивленно вытаращив глаза на не уступавшего им по скорости и значительно превосходившего по мастерству противника.
Однако, к несчастью, в тесном закутке сарая оказалось слишком мало пространства, чтобы как следует «поплясать». Быстро отойдя от удивления, разозленные вампиры накинулись на мастера двуручного боя и прижали его к стене. Сначала лишившийся половины доспехов великан стал пропускать удары, затем вообще перестал их парировать и поставил перед собой задачу, нанести перед смертью как можно больший ущерб врагу. Электронный мозг стал работать со сбоями; встроенные в него датчики констатировали все новые и новые повреждения как живых тканей, так и механических частей; уровень энергопотребления упал почти до нуля, а до полной остановки жизненных процессов оставались секунды и даже доли секунд; счетчик механизма самоликвидации начал обратный отсчет.
Обессиленный рыцарь застыл, а затем, опустив руки, из которых уже выпало оружие, упал на колени, подставляя под град мощных ударов оголенный стальной череп. Последнее, что Ликарас услышал, был победный вой ликующих вампиров, лязг оружия и... цокот конских копыт.
Легко найти то, чем раньше довольно часто пользовался. Всего за четверть часа скитаний по непролазной грязи, Вебалс вывел напарника к крепостной стене и, откинув пару-другую досок, продемонстрировал бесхитростное изобретение средневекового разведывательного дела, небольшой лаз, выдолбленный в стене ворами, а затем охотно используемый прикончившими их вампирами.
- Поздравляю, напарничек, вот мы и сделали половину дела.
- Половину? - удивился Палион, наивно предполагавший, что их злоключения закончатся за крепостной стеной.
- Конечно, а разве ты позабыл о цели нашего пребывания в этом городишке? - в точности скопировал интонацию и мимику лица Палиона Озет. - Найти Кергарна, а для этого нам нужно перекинуться несколькими словечками с одной очень влиятельной персоной, которая как раз сегодня покидает славный град Дукабес.
- Если уже не в пути, - развеял оптимистичную иллюзию разведчик и, отодвинув в сторону Вебалса, первым полез через узкий лаз.
- Вот видишь, какой ты молодец, все помнишь, все понимаешь, только дурачком зачем-то прикидываешься, - продолжал сюсюкать колдун, встав на колени и на четвереньках заползая в расширяющееся книзу отверстие.
- С тебя пример беру, - огрызнулся Палион, когда ему наконец-то удалось протиснуться сквозь дыру и очутиться на узкой кромке земли над крепостным рвом. - Только вот где мы лошадей раздобудем? До ближайшей деревни путь не близкий, а возвращаться в город как-то не с руки.
- А зачем нам лошади? Я и так знаю, где останавливаются путешествующие в столицу вельможи, двадцать миль отсюда, недалеко, к ночи пешком доберемся.
- Ну уж нет, лиотонские версты сам сапогами мерь, а мне бы в седло, - мечтательно заявил Палион и начал спускаться в давно высохший ров, на дне которого скромно зеленело маленькое болотце.
Когда странники преодолели водную преграду и оказались на другой стороне рва, то их поджидало два невероятных сюрприза. Оказывается, лучники на башнях прекрасно видели их затейливые маневры, но не удосужились пустить хотя бы одной стрелы. Вебалс объяснял это везением, а в голову Палиона забралось совершенно иное предположение: «Наемники хуже машин, они выполняют только приказы, и им нет дела до того, что не укладывается в узкие рамки инструкций. Рыцари Ордена приказали им охранять стену, вот они и следили, чтобы ни один беглец на нее не забрался. До того же, кто ползал внизу, им совершенно не было дела. Вот что значит настоящий профессионализм - наплевательское отношение ко всему, за что не расплачиваются звонкой монетой!» Мысль разведчика была мгновенно считана его неделикатным партнером и тут же поставлена под сомнение, однако Палион был твердо убежден в своей правоте, уж с кем, с кем, а с так называемыми профессионалами он достаточно имел дела, всю жизнь считал их ремесленниками, притом самого низкого пошиба.
Второй сюрприз был куда приятней и куда менее объясним, по крайней мере с точки зрения здравого смысла. Невдалеке у рва, прямо посреди дороги, их поджидала пара гнедых лошадей, к седлу одной из которых была приколота маленькая записка, содержащая время выезда кортежа герцога Самвила из Дукабеса и точный маршрут с указанием всех остановок. Путники долго строили предположения, кто же был их таинственный доброжелатель, но так и не пришли к единому мнению, точнее, приемлемой гипотезы вообще не было.
- Джекатт-о-о-о!!! - пронесся над пустырем грозный боевой клич, вмиг парализовавший и вселивший ужас в черные сердца двадцати вампиров.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

Имя жившего когда-то в Карвелесском королевстве святого было известно современникам лишь потому, что его взял на щит и гордо пронес через множество боев один из самых свирепых рыцарей Небесного Братства Жанор Мерун, неустрашимый истребитель чудовищ. Оторвавшись от поедания дорого отдавшей свои жизни добычи, вампиры выбежали из сарая и тут же поспешно вернулись в спасительную тень, где у них был хоть какой-то шанс противостоять надвигающейся беде.
Поднимая фонтаны грязи и грозно звеня сталью доспехов, к месту только что отшумевшего боя несся конный рыцарский отряд, не многочисленнее того, что только что извели вампиры, но это были новые, свежие силы, закаленные в боях солдаты, желавшие отомстить за смерть своих товарищей. Только в спасительной темноте и сырости сарая поредевшая банда кровососов могла рассчитывать выдержать мощный натиск врагов ведомых на них самим Наставником ненавистного Ордена. Перистый шлем мчавшегося во главе отряда рыцаря и зловеший вензель «ЖМ» на его щите, украшенном изображением плывущих по голубому небу облаков, только подтверждали ужасный факт, что на них сейчас обрушится гнев именитого рыцаря.
Разогнавшийся конь едва успел затормозить в десяти шагах от сарая. Из зловещей черноты забаррикадированного дверного проема, жужжа, вылетела туча стрел. Мерун прикрылся щитом, в который тут же впилось восемь наконечников. Примеру Наставника последовал и отряд; стрелы пробарабанили по щитам и не смогли нанести отряду урон. Второй залп был более точным: один конь повалился набок с пронзенной шеей, а двое рыцарей почти одновременно схватились за раненые предплечья, пытаясь вытащить стрелы, вонзившиеся точно в узкие щели между доспехами.
- Спешиться, плотный строй! - скомандовал не любивший при подобных обстоятельствах быть многословным Мерун и кивнул паре рыцарей, что означало: «Вы знаете, други мои, что следует делать!»
Не тратя времени на ответные знаки, двое рыцарей отъехали в сторону и, с трудом изогнувшись вполоборота, полезли в привязанные к седлам походные мешки. Тем временем основные силы отряда построились в идеально прямую линию сбоку от сарая, так что блокировали вход, но в то же время находились вне зоны досягаемости стрел. Попытавшийся высунуться из-за завала лучник тут же получил в правое плечо подарок, пару арбалетных болтов, откинувших его обратно в темноту сарая. Ранение не смертельное, тем более для вампира, но весьма ощутимое.
- Ну, скоро вы там?! - прокричал Мерун парочке рыцарей, не сводя глаз с входа.
Вместо ответа рыцари подняли высоко над головой зажженные факелы и почти синхронным броском закинули их на покатую крышу. Пламя на удивление быстро охватило вроде бы не сухие доски, но на солдат Небесного Братства этот факт не произвел впечатления. Каждый, даже зеленый послушник знал, что Орден в боях пользовался смолой, специально освященной самим Патриархом в Храме Божественного Очищения. Вязкая, пахучая жидкость могла бы поджечь даже воду, если, конечно, в этом возникла необходимость.
- Наставник, но как же так?! Там же наши! - пронесся по строю негодующий ропот.
- Уже мертвы, - кратко ответил Наставник и обнажил меч, подавая пример собратьям приготовиться к предстоящему бою.
Быстро охватившее строение пламя вынудило кровососов показаться наружу. Прекрасно понимая, что их выманивают из укрытия, вампиры применили единственно возможную при данных обстоятельствах тактику - самим атаковать и попытаться с боем прорваться сквозь ряды спешившегося рыцарства. С дикими криками и визгливыми подвываниями толпа кровососов выскочила из клубов дыма и быстро понеслась на сомкнувший щиты строй. Однако должного эффекта яростные выкрики не произвели, рыцари прекрасно знали, как закончится бой, через сколько времени и что скорее всего обойдется совсем без потерь с их стороны.
- Мне нужны пленные, двое... - лениво и самоуверенно произнес Мерун вместо обычного напутствия.
Враги сошлись, точнее, вампиры налетели на непреодолимую стену, ударились и, как мячик, отскочили обратно оставив половину своих собратьев тонуть в доходившей до колен грязи. На большее кровососов не хватило, привыкшее полагаться на свои природные качества полчище было организовано чуть лучше, чем толпа взбунтовавшихся крестьян, осмелившихся бросить вызов дружине своего господина. Второй атаки не последовало, отпрянув назад, вампиры побросали оружие и пустились наутек, надеясь успеть попрятаться по соседним зданиям: заброшенным мастерским и складам.
Заключительная фаза схватки, преследование и добивание разбежавшегося врага, не интересовала Наставника, его воины знали, что делать, и могли справиться с неимоверно легкой задачей уже без него. Отбросив в сторону щит и меч, Мерун поспешил прямиком в пламя разбушевавшегося пожарища, чем не вызвал ни малейшего удивления на лицах своих бойцов. Рыцари знали, что заслуги их Наставника перед Небесами столь велики, что освященный Патриархом огонь не сможет причинить ему вреда.
Минут через пять среди заброшенных зданий снова воцарились тишина и спокойствие. Рыцари перебили вампиров, естественно, не забыв полонить парочку все еще щерившихся, но уже со страху, девиц, а из сарая, буквально за секунду до падения прогоревших стен, вышел Мерун, бережно неся на руках завернутое в плащ тело Ликараса.
- Не приближаться! - властно остановил Жанор кинувшихся ему на помощь братьев. - Богомерзкие кровососы хотели осквернить плоть славного Ликараса и обратить его в вампира. На моего друга наложено ужасное проклятие. Каждый, кто дотронется до него или хотя бы посмотрит, рискует бессмертием своей души. Приведите мне коня, живо! Поиски Вебалса завершены, мы покидаем Дукабес, только я упорными молениями в Храме Судьбы смогу снять ужасное проклятие!

Глава 13
УЖАСЫ ВУТЕРКЕЛЬСКОГО ЛЕСА

С трогательного момента прощания с негостеприимным и ужасно грязным Дукабесом прошло уже более часа, а союзники так и не сумели разработать план дальнейших действий. Забота неизвестного доброжелателя хоть и облегчила жизнь, но и внесла много неясностей.
Всадники не спеша ехали по пустынной дороге и, любуясь природными красотами, занимались привычным делом, то есть спорили, порой выражая недовольство позицией собеседника в весьма резкой форме.
- Ну, чего мы тащимся, как вши беременные?! - доведенный до истерики невозмутимостью колдуна и его завидной уверенностью в своей правоте, Палион перешел на крик. - Время, время идет, дружище, нам так за герцогом никогда не поспеть!
- Никогда не видел беременной нашкурную живность, дай посмотреть, - издевался Озет, блаженно прищурившись и раскачиваясь в седле в такт движениям лошадиных бедер.
- Я сейчас тебе по башке твоей божественной надаю! - Язвительное замечание окончательно вывело Лачека из себя. - Хочешь ерундой заниматься, к словам придираться, валяй, пожалуйста, сколько угодно, но только меня в этот бред собачий не втягивай, я уже по горло твоей постной рожей сыт... битый час ей любуюсь!
Последующие четверть часа были проведены путниками в раздражающей слух тишине, если не считать недовольного ворчания разведчика, прошептавшего себе под нос весь богатый запас казарменных ругательств, адресованный, как не трудно догадаться, едущему рядом представителю древнейшего рода Озетов. Вебалс не мешал боевому товарищу «спускать пар», прекрасно зная, что общение с ним не сахар и не каждая стоическая личность выдержит его компанию дольше дня, а разведчик, надо отдать ему должное, продержался уже больше недели. Когда пыл негодования в сердце Лачека окончательно и бесповоротно угас, Вебалс подвел своего коня ближе к кобыле напарника и стал невозмутимо вещать, как будто не слышал в свой адрес весьма нелестных эпитетов.
- Люди всегда люди, Палион, они интригуют, они хитрят и ловят друг дружку в сети собственной глупости. Большое колдовское спасибо нашему доброжелателю за лошадей. - Вебалс картинно прижал правую руку к сердцу, но совершенно позабыл при этом стереть ехидную ухмылку с лица. - Но не кажется ли тебе странным, что кто-то заботится о нас и, кроме того, пребывает в курсе наших планов. Скажи, кто мог знать, что мы отправимся за герцогом?
Палион промолчал, хоть он уже и остыл, но был морально не готов ко второму туру утомительных дебатов, который с большой вероят ностью закончится точно так же, как и первый, размолвкой и взаимными оскорблениями.
- Только сам герцог и Кергарн, и то при условии, что они действительно заодно, насчет чего лично у меня есть некоторые сомнения. На нас поставили ловушку, и в нее положили сыр. Неизвестно кто, неизвестно как узнает о наших планах, каким-то странным образом предвидит, что мы выберемся из города через тайный лаз, и оставляет карту с подробным описанием куда идти. Тебе не кажется необычайно глупым идти у этого «некто» на поводу?
- Кажется, - кивнул Палион, - но выхода другого у нас нет.
- Брось, дружище, выход есть всегда, - рассмеялся Озет и примирительно хлопнул товарища по плечу. - Умная мышь, жизнеспособная мышь, не лезет очертя голову в мышеловку, а сначала долго ходит кругами и принюхивается. Давай поступим, как эта мышь: сначала разведка, а уж затем поедание сыра!
- Как будто я тебе другое предлагал, - обиделся Палион, что далеко не все его слова были услышаны компаньоном.
- Ты предлагал мне поступить умно, а я тебе мудро, чувствуешь разницу?
- Не темни, давай к делу, - угрюмо сдвинув брови, произнес разведчик, уже порядком уставший от пустых слов.
- Хорошо. - Вебалс достал из-за пазухи смятый листок послания и еще раз внимательно изучил нарисованную на нем от руки карту. - Маршрут передвижения герцога довольно предсказуем и прост: все время по дороге в столицу и так все пять дней. Однако, не доезжая примерно милю до поворота на Лунц, кортеж съезжает с большака и делает пятичасовую остановку на опушке вутеркельского леса. Спрашивается, зачем?
- А ты не догадываешься?
- В том-то и дело, что догадываюсь, и наш доброжелатель догадывался, что мы догадаемся.
- Слушай, не каламбурь, и так тошно, и жрать охота, - посетовал Палион, у которого от голода уже давно ныл желудок, а теперь еще и заболела голова.
- Он или они, сколько наших «друзей» - не знаю - надеются, что мы свернем к лесу. Возможно, там на нас устроена засада.
- Твои предложения, - не выдержал хождения вокруг да около Палион, - только кратко и без лирических отступлений о природе человеческой.
- Вторая остановка кортежа, как я и предполагал, будет в придорожном трактире «Свет Лиотона», что в двадцати милях отсюда.
- В восемнадцати, - поправил Палион, - две мы уже протащились.
- Не важно, - отмахнулся колдун. - Мы едем туда и расспрашиваем народец в округе, не проезжал ли кортеж. Карету герцога ни с чьей не перепутаешь, так что ошибки быть не может. Если «да», то тогда все ясно. Оставляя хитрецов ни с чем, мчимся в столицу.
- А если «нет»?
- Ну, вот тогда нам придется вернуться и расспросить герцога, какие грибочки растут в вутеркельском лесу. Кстати, местечко не из приятных. Именно там люди впервые увидели вутера, отсюда и название твари, правда, многие думают, что наоборот, что лес назван в честь чешуйчатой гадости.
- Успеем добраться? - засомневался Палион.
- Кортеж выехал из Дукабеса на час раньше, чем мы. Карета у герцога хорошая, но гнать лошадей он не будет, так как к тряске не приучен. В среднем его экипаж будет двигаться в два-три раза медленнее, чем мчится всадник-гонец, - начал расчеты вслух Озет, но, видя, что союзник не поспевает уловить его скомканные и перепутанные только ему известным образом логические нити, стал бесшумно шевелить губами. - Да, успеем. Если сейчас поторопимся, то через два с половиной часа возле трактира будем, а на лесную опушку примерно за час до отъезда успеем.
- Не поздновато?
- Нет, - зловеще усмехнулся Озет. - Мне ведь приданных обстоятельствах герцог сам без надобности, мне след его нужен, в какой закуток чащи он ведет. По запаху логово недруга определю, я могу, я умею, а герцог... - Вебалс хмыкнул. - Что герцог? Одной сволочью больше, одной меньше это небо коптит.
Наконец-то обсудив все «за» и «против», компаньоны пришпорили коней и помчались в придорожный трактир «СветЛиотона».
Весь мир - театр, а люди в нем - актеры, только вот капитану лиотонской гвардии, Андре Фуро, опостылело играть свою роль. Ему надоел форменный плащ и дурацкий рогатый шлем. Он устал от гвардейцев, вечно выискивающих работу попроще и ворующих господские харчи, ненавидел герцога, за которым приходилось постоянно таскаться, и все потому, что стоявшим над ним командирам хотелось знать, с кем встречался Самвил и какие у него находились дела в различных уголках огромного, поросшего лесами и запруженного болотами Лиотона. А ведь когда-то он мечтал о подвигах, жаждал приключений и красот далеких стран. Мечты частично сбылись, но бездействие утомляло рыцаря, делало его слабым и вялым, как объевшийся сметаны кот. Андре Фуро стремился к активным действиям и переменам, но всем было глубоко плевать на порывы его измученной обыденностью жизни души. Его мнения никто не спрашивал, а вот ему приходилось согласовывать почти каждый шаг.
Уже третий часа гвардейцы скучали на лесной опушке, расположившись лагерем вокруг трех карет. Кто спал, кто отчищал заляпанные дорожной грязью плащи, а кто проигрывал месячное жалованье в карты. В общем, все развлекались, все, кроме него, кому жалость к самому себе и дурные предчувствия не давали покоя. Капитану не нравились долгие стоянки на лесной опушке. В прошлый раз, когда герцога понесло в вутеркельский лес, он потерял нескольких бойцов. И самое обидное, что вельможу нельзя было даже спросить, куда подевались его солдаты. «На нас напали разбойники», - небрежно кинул Самвил по возвращении, притом таким снисходительным тоном, как будто сказал: «Ах да, господа, я потерял свою любимую перчатку!» Андре, естественно, не поверил ему, но разве может гвардейский капитан докучать расспросами тому, в чьих жилах течет королевская кровь?
«Ох уж эти династии, эти дворцовые снобы и выслуживающиеся перед ними лизоблюды!» - сетовал Фуро, прекрасно отдавая себе отчет, что никогда не сможет указывать герцогу, куда тому ездить, с кем встречаться и сколько охранников с собой брать. К примеру, в этот раз он снова взял шестерых. Фуро не мог забыть их лица, лица несчастных, идущих на верную смерть. Кто ответит за их загубленные жизни? Ответ простой - никто. Законы хоть и красиво написаны, но служат они лишь банде, прорвавшейся к власти. Если богиня правосудия и слепа, то, как всякий невидящий, хорошо ориентируется по запаху и звукам.
Андре попытался успокоиться и, чтобы больше не привлекать внимания солдат своей бесцельной беготней по поляне, уселся на пень. Он долго, так долго ждал дня, когда сможет избавиться от опостылевшего ему герцога и, вместо того чтобы таскаться за ним, как расстегнувшийся ремешок за туфлей, наконец-то примется за нормальную работу, работу, ради которой он и был сюда послан. Себя капитан в провале миссии не винил. Со своей стороны он сделал все, что мог, чтобы в хилую грудь аристократа вонзился кинжал: убедил командира, что герцог представляет опасность для лиотонского трона, выбрал подходящий момент для удара, снабдил исполнителей приговора лошадьми и даже оставил подробное описание, куда им следовало ехать. Свою часть работы капитан Фуро выполнил безупречно, но вот другие снова подвели. Менее чем через два часа Самвил должен был вернуться из леса, а палачи пока еще не появлялись. Расставленные вдоль дороги агенты из числа преданной ему дукабесской нищеты подали условные знаки, всадники промчались мимо указанного поворота и направляются прямиком в столицу.
«Возможно, у командира свои планы, возможно, ситуация изменилась, и меня, как часто бывает, не успели предупредить, - размышлял капитан, пожевывая в целях успокоения травку и нервно барабаня по трухлявому пню, с которого в любой миг мог запросто свалиться. - Возможно, но только лично мне от этого не легче. Я очень устал затыкать бреши в чужих дырах, да и Самвила уже видеть не могу. Опостылел он мне, вот-вот сам его ненароком прирежу!»
Внезапно пришедшая в голову мысль вдохновила капитана на активное действие. Приказав солдатам оставаться на своих местах и внимательно следить за подступами к лесу, капитан поднялся с пня и не спеша направился в чащу леса. Когда он отошел от отряда достаточно далеко, то снял с груди маленький круглый медальон и, вместо того чтобы откинуть крышку и полюбоваться на портрет якобы любимой девицы, нажал на едва заметный рычажок сбоку. Крышка вдруг вспыхнула бледным зеленым цветом, и до слуха донеслись приглушенные эфирные шумы. Еще раз убедившись, что его никто не видит и, главное, не слышит, Андре прильнул губами к светящемуся металлу и тихо зашептал:
- Филин вызывает Деда, Филин вызывает Деда! Код ситуации восемь-два, повторяю, код ситуации восемь-два. Беркуты вылетели из гадючника, но пронеслись мимо цели. Быстро мчатся к навозной куче, быстро мчатся к навозной куче. Гаденыш ускользает, гаденыш ускользает. Прошу разрешения на охоту, прошу разрешения на охоту!

Закончив монолог в стиле «а-ля пернатый патруль», капитан галактической контрразведки Андре Фуро снова нажал на тайный рычажок, но за пазуху медальон не убрал. У него было пятнадцать минут, чтобы дождаться условного сигнала. За это время решалась его дальнейшая судьба: будет ли он еще пару лет таскаться за герцогом или, поквитавшись с мерзавцем, получит достойное задание. Ответе Небес выдавался в цветовом режиме: красный - отказ, зеленый - разрешение. На десятой минуте ожидания псевдосеребряный кругляш загорелся желтым. Командир не смог принять решения, и, следовательно, у агента были развязаны руки. Действовать по собственному усмотрению всегда приятно, хотя бы потому, что можно, не вредя делу, свести личные счеты. Даже не размышляя, Фуро вынес герцогу смертный приговор и, нежно поцеловав принесший ему избавление кругляш, поспешил к стоянке своего отряда.
- Стройся, оружие к бою! - скомандовал капитан Фуро, вернувшись на стоянку отряда. - Дисс, Финек, Марот, останетесь возле карет! Остальные, развернуться в шеренгу, интервал пара шагов!
Сонные гвардейцы повскакали с насиженных мести, беспрекословно подчинившись приказу, выстроились вдоль опушки.
- Ребята, настала пора озвучить приказ генерала Люрьеса, - врал капитан, бессовестно ссылаясь на начальника дворцовой стражи. - Герцог Самвил - изменник, он хочет узурпировать лиотонский трон!
По строю прокатилась волна возмущения. Капитан почувствовал, что балансирует на тонкой грани доверия солдат, но вести отряд в бой без предварительных разъяснений просто не мог. К счастью для него, большинство гвардейцев не вернутся из леса, а с преступившими по его милости закон бойцами можно будет легко договориться. По возвращении в столицу без вельможи охранники становятся или героями, или висельниками, третьего не дано.
- Генерал возложил на наши плечи ответственную миссию, - не обращая внимания на перешептывание солдат, продолжал врать Фуро. - По ряду определенных причин, которые даже вам, дурням, понятны, король не может обвинить своего родича и предать его открытому суду. Слишком много сподвижников у мерзавца, слишком многим выгодно ослабить блеск лиотонской короны! Мой приказ таков: мы идем в лес и убиваем всех, абсолютно всех, кто не носит на плечах плаща гвардейца! Вам понятен приказ, бойцы?!
На опушке воцарилось молчание. Лица солдат были встревоженными, вояки сурово взирали на командира из-под плотно сдвинутых бровей, но в измене его еще никто не обвинял. Фуро подумал, что стоит еще немного поораторствовать, но вдруг из строя вышел самый старый и уважаемый гвардеец, сержант Гурос, ветеран абсолютно всех войн, в которых участвовал Лиотон за последнюю четверть века.
- Что ты нам сейчас здесь наплел, ваш благородь, полная брехня! - глядя прямо в глаза командира, заявил ветеран. - Приказа тебе никто не отдавал, поскольку генерал наш гвардейский с герцогом большие друзья. Никакой Самвил не изменник, так, обычный дворцовый хмырь из казенной казны охотно деньжата таскающий. В общем, не гаже других из королевской своры будет. Врешь ты нам, капитан, врешь, вот это-то как раз обидно, не ожидали мы такого от тебя!
Капитан открыл было рот, чтобы выступить с ответной речью и, быть может, исправить плачевное положение, грозящее тем, что его закуют в цепи собственные солдаты, но старик поднял руку в знак того, что еще не договорил.
- Самвил не изменник, он во много раз хуже, он душу Вулаку продал! - Речь ветерана приняла неожиданный оборот. - Мы понимаем тебя, ты нам этого сказать не решился, но мы не дураки, и у нас зенки на правильном месте. Все видим: и как он ребят наших на погибель в лес уводит, и как бабы к нему в спальню прозрачные бегают, и что Орден Небесный к нему особо присматривается, недаром же тот верзила к нему в спальню рвался. Не дураки мы, командир, не дураки!
- Что делать будем, ребята? - по-простому спросил капитан вместо того, чтобы взывать к долгу перед Короной. - На днях четверых увел, сегодня еще шестерых, долго еще продолжаться будет? Не могу я смотреть, как вас на убой уводят, не могу...
- И правильно, нечего смотреть, действовать нужно! Пошли, ребята, - взял на себя командование ветеран, - утыкаем благородную задницу пиками! Ох, давно в вутеркельском лесу ежиков не водилось!
Простецкая бравада и примитивная шутка вдохновили солдат гораздо сильнее, чем его напыщенная и по большому счету просто глупая речь. Фуро усмехнулся, подумал, что ему еще многому придется поучиться, и, мысленно поблагодарив Гуроса за поддержку, повел свой отряд в чащу. Судьба герцога была предрешена, как, впрочем, и его отряда. Обратно к каретам могли вернуться или аристократ, или они; жребий был брошен, и третьего было уже не дано.
Нет ничего лучше, чем после долгих, изнурительных трудов облиться ведром ледяной воды. Палион полностью отдался этому приятному занятию, и в его душе воцарился покой. Холодная влага, добытая из колодца, потоком лилась по обнаженному по пояс телу, смывая едкую дорожную пыль, пот и принося неимоверное блаженство. Даже крики, доносившиеся из корчмы, беготня избиваемых слуг и грохот разбиваемой мебели не могли оторвать разведчика от увлекательного занятия, бывшего заслуженной наградой за двухчасовую скачку.
Из-за неумения колдуна правильно рассчитать скорость передвижения разведчик возненавидел лошадей и с опаской косился на липкое от пота седло, в которое вскоре ему снова придется усесться. Два часа гонки и глотания пыли были ненужной жертвой, отвергнутой привередливым провидением. Когда они, потные и усталые, все-таки добрались до «Света Лиотона», то вместо кареты герцога увидели пустой двор и пару служанок, развешивающих простиранное белье. Кортеж Самвила или уже давно продолжил путь, или еще не добрался до этой точки маршрута. Палион интуитивно предположил второе, а прагматичный Вебалс пошел расспрашивать хозяина заведения, не было ли у него сегодня именитых гостей.
Примерно через минуту после того, как колдун скрылся за дверью корчмы, раздался звон посуды, судя по звуку, разбиваемой о чью-то голову. Что-то пошло не так: то ли Озет был не слишком вежлив, то ли алчный хозяин решил до конца придерживаться старого, как мир, правила: «Справок о посетителях не даем... бесплатно». С финансами у компаньонов было туговато, таинственный доброжелатель почему-то забыл привязать к седлу лошадей по увесистому кошельку, доверху заполненному синдорами. Мелкая промашка симпатизирующей им личности теперь выходила боком корыстному корчмарю и его верным слугам. Внутри таверны что-то летало, билось и грузно шлепалось о пол. В душе Палион надеялся, что достается проклятому Озету, заставившему его проскакать более полутора десятка миль и все ради того, чтобы «понюхать сыр», перед тем как незатейливо стащить его из мышеловки, однако холодный и трезвый разум подсказывал, что это не так, что мнутся бока и испытываются на прочность черепа совершенно неповинных в промашке божества людей.

Окончание водных процедур с точностью до секунды совпало с появлением на пороге таверны Озета. Беспорядок в одежде, растрепанные бакенбарды и стоящая дыбом косичка не только подтверждали предположение, что Палион был прав, но и свидетельствовали, что колдун пребывал в весьма дурном настроении. Расспрашивать о результатах беседы было все равно что вызывать огонь на себя. Палион решил промолчать и, сохраняя внешнее спокойствие, принялся обтирать мокрое тело бессовестно отнятой у служанки простыней.
- Их еще не было, - произнес Вебалс с интонацией. «Ты прав, я дурак, мы зря потеряли драгоценное время и, возможно, упустили уникальный шанс добраться до Кергарна в его тайном логове». - Но кто, кто мог оставить нам это послание? Кто может быть в курсе наших дел да еще знать точный график передвижения герцога? Послушай, - все еще не оставившего надежду просчитать ситуацию колдуна внезапно осенила догадка. - А может, это твои... ну, те, кто тебя послал? Я бы, к примеру, не стал бы вручать судьбу операции в руки всего одного агента, пусть даже хорошего.
- Возможно, - не стал спорить Палион, хоть и не воспринял эту идею всерьез. РЦК 678 была слишком убогой планетой, чтобы на нее отважился отправиться хоть один из подручных Дедули. - Считаю разумным так же предположить, что Кергарн насолил не только одному из Озетов. Кто-то из твоего рода не посчитал возможным открыто заключить с тобой союз, но зато указал нам нужный путь. Чужими руками от врагов избавляться все мастера: и люди, и божества, - философствовал Палион, перешедший от растирания спины к отжиму мокрых штанов.
- Вряд ли, - усомнился колдун, - хотя... да кто ж его знает...
- Вот-вот, именно, нечего впустую гадать, дело нужно делать, если, конечно, это еще не поздно, - высказал свою точку зрения разведчик и, накинув на плечи липкую от пота куртку, сел на коня. - Не думаю, что мы успеем вернуться до окончания «зеленой стоянки», но попробовать можно. По крайней мере выхода другого нет.
- Не сгущай краски, не выйдет в этот раз поймать, отловим в другой, - взял себя в руки Озети, последовав примеру компаньона, тоже вскочил на коня. - Вутеркельский лес большой, мы в него и с другой стороны заехать можем, все равно логово где-то в центре находится.
- А как же след?
- Давай не загадывать! У нас с тобой это плохо получается. Надейся на лучшее! - заявил Озети пришпорил коня.
Пока пара всадников не скрылась за поворотом дороги, за ними пристально следили хозяин таверны, его сыновья и с десяток побитых слуг. К счастью, произошедшая недавно драка обошлась без смертей и серьезных увечий, но материальный ущерб был огромен. Взбесившийся при упоминании о деньгах посетитель переломал всю мебель и побил все, что было из стекла и глины. Поскольку сделал он это голыми руками, попутно утихомирив пытавшихся оказать сопротивление слуг, хозяин заведения пришел к весьма логичному выводу, что его люди бились не с обычным нишим дебоширом, а с приспешником темных сил, одержимым, как минимум самим Вулаком. Как только всадники скрылись из виду, хозяин приказал старшему сыну седлать коня и, не мешкая, направляться в Дукабес, где, по слухам, долетевшим аж до его придорожной корчмы, сейчас искоренял скверну целый отряд Небесного Братства.
Трактирщику было невдомек, что к этому времени рыцарство уже прервало рейд и, покинув город, направилось к Храму Судьбы, находившемуся в противоположном направлении. Благое намерение донести и тем самым отомстить за причиненный ущерб натолкнулось на непреодолимую стену не зависящих от него обстоятельств.
Еще полвека назад вутеркельский лес был тихим местечком, радующим слух шумом дубрав и мирным щебетанием безобидных птичек. Чарующая, умиротворяющая зелень листвы и душистый ковер благоухающих трав на лужайках заставляли забредших в лес путников позабыть о житейских невзгодах и, как это принято говорить у людей, воссоединиться с природой. Полвека - большой срок, за который возможны всякие изменения. Писаная красавица превращается в ворчливую старушку, изливающую ведра желчи на окружающих лишь за то, что на нее больше не обращают внимания, крепкая сталь покрывается ржавчиной, деревья гниют и высыхают, когда-то неприступные стены крепостей дают трещины и осыпаются сами по себе, без какого-либо постороннего вмешательства.
Доктор Время разительно изменил вутеркельский лес, но операция прошла не без участия талантливых ассистентов. Очнувшиеся от долгой спячки древние божества почувствовали угрозу от «небесного» человечества с их механическими слугами и, как всякое существо, старающееся обезопасить свое жилище, насоздавали множество фортификационных преград. Люди копают рвы и обносят деревни высоким частоколом, Озеты в принципе занялись тем же самым, но на более высоком технологическом уровне. Они специально создавали труднопроходимые места, в которых можно было спрятаться и переждать, пока охотящимся за ними не надоест ходить кругами возле неприступной природной крепости.
Вутеркельский лес стал одним из таких неприступных и неприглядных районов. Однажды, никто уже не помнит, в каком именно году, из-под земли забили холодные ключи. Оказавшиеся под водой травы стали гнить, а запруженные деревья чахнуть. На месте прекрасного леса быстро организовалось множество зловонных болотцев, в которых вскоре завелись гарбеши, силсы, хабриты и прочая мелкая, но очень опасная нежить. Как верные цепные псы, они охраняли покой господ и неприступность их тайных жилищ. Только в округе Дукабеса было около десятка подобных мест, пугающих глаз чащ, где долго не ступала нога человека. Чарующий вутеркельский лес, а «вутеркель» переводится с лиотонского, как «обворожительный, божественно прекрасный», отличался от других лесных массивов лишь тем, что люди впервые столкнулись в нем с вутерами. Оборотни-ящеры появились так же неожиданно, как из-под корней деревьев хлынула холодная вода, и отбили желание у жителей Дукабеса и местных деревень ходить по грибочки.
- Жуткое место, - спешившийся Палион окинул вершины мертвых деревьев оценивающим взглядом, - можно было сразу догадаться, что здесь Кергарн и прячется. Я-то ладно, местности почти не знаю, а как ты-то сплоховал?
- Во-первых, со стороны Дукабеса окраина леса не так страшно выглядит, - ответил Вебалс, беря под уздцы лошадей и привязывая их поводьями к стволу треснувшего дерева. - Во-вторых, я тебе всю дорогу объяснял, что близ Дукабеса таких вот лесных кладбищ множество, а в-третьих.. - Вебалс замялся, то ли прислушиваясь к карканью неизвестных птиц, то ли раздумывая, как облечь свою мысль в более или менее деликатную форму, - ... ты разве не замечал, что мерзавцы обычно трутся возле приличных людей, грязь пачкает лишь идеально чистый костюм, а нагулявшийся кот первым делом оботрется вонючим брюхом о чистый ковер?
- Проще говоря, если Кергарн черен душой, то тянется к свету и старается избегать подобных мест.
- Угу, - кивнул головой Вебалс, - ему бывает чрезвычайно тошно смотреть на деяния рук своих, поэтому никогда нельзя точно сказать, занесет ли его в комфортабельную лесную нору, или стоит вести поиск в иных, совершенно противоположных его сущности местах.
- Ладно, не будем на гуще гадать, по ходу пьесы разберемся, - проворчал Палион и первым ступил под призрачную сень мертвых деревьев.
Вебалс наморщил в раздумьях лоб. Колдун не понял, как можно гадать на гуще, да и слово «пьеса» как-то выпадало из общего контекста их разговора, по крайней мере комедиантов поблизости не было, разве что за исключением их самих, глупых и убогих, прямиком лезущих в клыкастую пасть к врагу. Догнав решительно идущего напролом сквозь живую преграду колючих кустов разведчика, Вебалс остановил его и силой впихнул в трясущиеся от холода руки Палиона свой любимый меч.
- Возьми, чудак, твоей ржавой палкой можно только рыбу глушить, которая, кстати, здесь не водится. Вутер ее одним щелчком перебьет, да о шкуру оборотня мечишко обломится.
- А как же ты? - заморгал глазами Лачек, неуверенно принимая подарок и протягивая свое плохонькое оружие Вебалсу.
- Обойдусь и так, - отмахнулся Вебалс и, приняв из рук разведчика меч, тут же зашвырнул его в воду. - Ты и сам видел, как я с нежитью расправляюсь, мне оружие ни к чему.
Палион кивнул и, уступив место товарищу, явно лучше ориентирующемуся в подобных местах, побрел за ним следом. Слишком свежи были воспоминания о недавних событиях в Бобровых Горках, когда колдун голыми руками, и совершенно не повреждая бронированной кожи с толстыми слоями мышц, вырывал тварям кости и хрящи. Как Вебалс это делал, для Палиона до сих пор оставалось загадкой, но на некоторые вопросы лучше не знать ответов, поэтому разведчик и не спрашивал.
В доходившей по пояс воде, покрытой тиной и источающей ужасное амбре, что-то постоянно булькало, шипело и двигалось. Пару раз поблизости от товарищей вверх понимались фонтаны брызг и над поверхностью воды показывались плавники и лапы каких-то тварей. Палион шел чрезвычайно осторожно. Сердце солдата каждый раз замирало, когда нога под мутной водой ступала на сучок или чью-то лапу, а ладонь все крепче и крепче сжимала удобную рукоять чужого меча при каждом взлете ужасного вида птицы.
- Не дергайся, они нас нетронут, - не выдержал душевных мук разведчика колдун.
- Интересно, почему же? Может, ты слово волшебное знаешь? - даже не стараясь скрыть дрожь в голосе, произнес Палион. - Абракадабра или что-то в этом роде, что нежить отпугивает?
- В болотной воде обитают лишь низшие, примитивные твари, - снизошел до объяснений колдун. - У них нет мыслей и чувств, есть лишь инстинкты. Ты для них, бесспорно, добыча, но рядом с тобой я, которого они считают...
- Хозяином, что ли?
- Да нет, всего лишь более сильным хищником. - Вебалс коварно улыбнулся и состроил забавную рожу, комично прищурив правый глаз. - Я сильнее и больше, чем они, и ты моя добыча. Если нападут, то будут иметь дело со мной, примерно так они размышляют. Кергарн или кто-то другой из нашего рода, одним словом, кто их создал, не заложил в их крошечные мозги инстинкта самосохранения, но зато установил весьма полезные для нас правила.
- И какие же правила полезны для нас? - скептически отнесся к словам божества разведчик.
- Низшие формы всегда подчиняются высшим. Драться за добычу запрещено, - на одном дыхании проговорил Озет, сделавший вид, что не заметил недоверия в голосе напарника. - Я высшая форма, они низшая, значит, бреди спокойно, пока я тебя не сожрал.
Лачек не обратил внимания на шутку, поскольку был сосредоточен на поиске пути, но про себя отметил, что какими бы смешными и абсурдными ни казались доводы компаньона, твари действительно не нападали, хотя рядом их плескалось превеликое множество. В течение всей прогулки, или точнее, заплыва на мелководье, Вебалс не отступал от него ни на шаг, четко поддерживая дистанцию.
- Куда теперь? - спросил Палион, первым выбравшись на маленький островок среди кишащего гадами болота.
- Нас поведут птицы, мы пойдем по их следу и рано или поздно достигнем цели, - вдруг изрек Вебалс, завороженно глядя в небесную высь.
«Ну вот, только этого не хватало! У божества доморощенного крыша съехала. Видать третий глаз от нервного напряжения открылся. Сейчас будет долго нести всякий бред, потом разденется догола, на одной ножке воинственный танец пропрыгает, а потом устанет и затребует либо вдохновляющей на ратные подвиги молитвы в стихах, либо малюсенького человеческого жертвоприношения», - не на шутку испугался разведчик, честно пытавшийся найти на сером, затянутом грозовыми тучами небе хоть одного, хоть самого захудалого воробья.
- Да не туда смотришь, балда! - отвесил колдун Палиону подзатыльник, а затем указал рукой на маленькую точку, неподвижно зависшую впереди, на высоте примерно восьми-девяти метров над землей.
- Что это? - пробормотал Палион, готовый на самом деле поверить, что странная птица с диковинным черно-красным оперением действительно поджидает их, чтобы указать путь.
- А ты не видишь? Ну да, человеческий глаз не очень зорок, - вздохнул колдун, беря разведчика за рукав и таща его снова в холодную воду. - Долго объяснять, что да как. Подойдем ближе, сам и увидишь.
Вебалс и на этот раз был прав, способности человеческого глаза оказались весьма ограниченными. Контуры предметов, находящихся на большом расстоянии, или расплывались, или вовсе терялись, искажая реальную картину до неузнаваемости. Уже через пять минут форсирования новой водной преграды Лачек понял, как глубоко ошибался, восприняв метафору колдуна слишком буквально. То, что он издалека принял за птицу, на самом деле было совсем иным существом, которое к тому же не парило в воздухе, а висело, зацепившись за едва различимые снизу ветки деревьев.
Неизвестно, какой нужно обладать силой, чтобы закинуть здоровенного солдата да еще в тяжелых доспехах на подобную высоту. Мертвое тело мерно раскачивалось на скрипучей ветке, а полы красно-черного гвардейского плаща трепыхались на ветру, как стяг, создавая иллюзию взмахов огромных крыльев. Жуткое зрелище в жутком месте, при иных обстоятельства Палион непременно бы отступил, но вдруг возникшее у него совершенно непонятное желание пойти до конца неотвратимо влекло вперед.
- Мы близко от цели, - произнес Вебалс, не сбавляя шага. - Вон там начинается суша, там же и произошла стычка отряда солдат с нежитью.
- Гвардейцы, но откуда взялись гвардейцы в лесу? - удивился разведчик, смутно подозревающий, что или он, или мир вокруг, но кто-то точно сошел с ума.
- Да в порядке все с твоей башкой, в порядке, - успокоил Озет, спешивший как можно быстрее добраться до суши. - Герцог же шишка важная, его как всякого члена королевской династии гвардия охраняет. Я еще во дворце гвардейские плащи заприметил, да как-то не довелось тебе сообщить о таком пустяке.
Пустяк, он, конечно, был пустяком, но присутствие в дремучем лесу, кишевшем хищными тварями, элитного подразделения королевских войск не давало Палиону покоя. Если у Самвила была встреча с Кергарном, то зачем он потащил за собой охрану? На этот вопрос, казалось, уже не ответить, однако ни Вебалс, ни Палион не догадывались, что правда откроется им так быстро.
Совершенно непонятно по какой причине оказавшиеся в центре страшного леса гвардейцы натолкнулись на стаю вутеров. Бой был коротким, но жестоким, и чему больше всего удивились путники, не обошлось без потерь с обеих сторон. Среди хаотично раскиданного по земле оружия, клочьев одежды и окровавленных фрагментов человеческих тел различной величины лежало четыре трупа ящеров. Времени у нежити, видать, было маловато, поэтому они не забрали с собой тела даже своих погибших товарищей.
- Не нравится мне все это, - изрек Вебалс после беглого осмотра места прошедшего не так давно побоища.
- А кому ТАКОЕ понравится? - неправильно истолковал смысл слов компаньона разведчик. - Хорошо, что холодно, вони особой нет.
- Я не об этом, - уточнил колдун, присев на корточки возле тела убитого зверя. - Только оружие рыцарей Ордена может нанести неживым тварям вред, пробить их крепкую кожу. Оно якобы освященное, но на самом деле это полная ерунда. Просто хороший сплав и отменная ковка, до которой местным кузнецам еще учиться и учиться. Судя по рубцам, - колдун осторожно провел пальцами по краям все еще кровоточащей раны вутера, - всех четверых убил один меч и один человек, немного задерживающий клинок в конце косого, рубящего удара. Мне кажется, мы имеем дело с кем-то, кто или не уделял достойного внимания урокам боя на мечах в Ордене, или, как ты, не так давно «сошел с Небес» и еще не успел как следует пообтесаться. В общем, теперь я догадываюсь, кем был наш доброжелатель, и очень себя корю, что мы не последовали его указаниям. На наши мечи бедолага очень рассчитывал.
- Не мели чепухи, меня специально предупреждали, что на вашей проклятой планете я буду... - Палион изменился в лице, его внимание привлекло одно из мертвых тел, - ... совершенно один.
Не став выслушивать колдуна, утверждавшего, что все эти предупреждения на самом деле полная ерунда, разведчик направился к трупу. Судя по остаткам доспехов, а само тело несчастного было превращено в кровавое месиво, это был командир перебитого вутерами отряда. Правая рука, соединенная с телом тонкой нитью сухожилия, до сих пор крепко сжимала рукоять меча, лезвие которого было из тевона; сплава, которого на этой планете было не найти.
- А я что говорил, - прозвучал голос неожиданно выросшего за спиной Озета. - То, что малый - человек, а не механическая тварь, мне кажется, уже о многом говорит. Эх, Лачек, Лачек, до целого майора в своей разведке дорос, а так и не усвоил главного правила выживания: «Никогда не доверяй обещаниям командира!» Одного тебя сюда спустили, как же! - Вебалс вдруг показал непристойный жест и истерично рассмеялся, видимо, таким странным образом выражая свое раздражение от излишней доверчивости в стане хороших людей, которых всегда грязно используют, а потом отправляют на верную смерть нечистые на руку командиры.
- Хватит, лучше пойди посмотри, не притаился ли поблизости кто?
- В радиусе трех миль вутеров нет, - уверенно заявил колдун. - Мы снова опоздали, дружище. Если и найдем убежище, то оно явно окажется пустым... но на худой конец и это неплохо. По крайней мере будем знать, чем в последние дни Кергарн занимался, и кто у него, кроме герцога, засиживался в гостях. Как ты думаешь, куда он теперь направится: в Верену, в столицу или снова в Лютен?
Палион расслышал вопрос, но не стал отвечать. Вместо того чтобы вступить с колдуном в дебаты, он встал на колени перед порванным на куски телом и осторожно дотронулся до краешка какого-то металлического предмета, застрявшего между погнутой пластиной доспехов, остатками кольчуги и парой выпираюших наружу ребер. Ловкие, натренированные на вскрытие замков повышенной сложности пальцы зацепили маленькое звено металлической цепочки и без особого труда вытащили из кучи недоеденной человечины маленький медальон. На перепачканном грязью лице разведчика заиграла победоносная улыбка.
- Теперь могу сказать точно, ты частично прав. Кроме меня на Шатуру послали еще одного агента, - уверенно заявил Палион, демонстрируя напарнику окровавленный медальон.
- Что это?
- Прибор экстренной связи, - ответил разведчик, - но только уже давно снятый с вооружения образец. Мой коллега, земля ему будет пухом, пребывал здесь лет двадцать, если не больше, так что к нашим с тобой делам он наверняка причастен весьма относительно. У него было собственное задание, возможно, наши боевые тропы пересеклись и он решил рассекретить свое присутствие.
- Бред какой, - покачал головой Вебалс, явно недовольный политикой тотального недоверия и наглого вранья, проводимой «небесным» начальством в отношении своих же собственных служащих. - Ладно, нечего нюни распускать! Если хочешь, песнь печальную спой или стих какой по усопшему толкни, можешь не шептать, ори во все горло, нежить все равно уже из леса ушла. К карете герцога они сейчас направляются, но Кергарна с ними нет, так что еще не все потеряно!
- Откуда ты знаешь?
- По запаху чую, по шлейфу испорченного воздуха, - соврал колдун, явно заразившийся недоверием и не желавший открывать своих истинных методов определения, где находится враг.
Еще полчаса скитаний по болотистому бездорожью пролетели, как один краткий миг. Уставшие и дрожащие от холода, наверняка Вебалс дрожал за компанию, путники вышли к небольшому оврагу, на дне которого начинался подземный ход. Вокруг на земле было множество следов от армейских сапог, но самое удивительное, ни одного отпечатка лапы нежити.
- А мы вообще туда ли забрели? - засомневался Палион.
- Туда, туда, - без особого энтузиазма ответил Вебалс. - Еще совсем недавно здесь был Кергарн, но сейчас его нет, подземный храм опустел.
- А что здесь солдаты делали?
- Откуда мне знать, спустимся, поглядим, - проворчал колдун, разозлившийся на партнера, задающего слишком много вопросов, на которые он не ведал ответов.
Как ни странно, но в узком туннеле, приведшем путников в подземное жилище создателя чудовищ, не было ни одной ловушки, точнее, действующей ловушки. Их следы виднелись в развороченных стенах и полу, но по какой-то необъяснимой здравым смыслом причине слуги Кергарна обезвредили их, превратив в груды бесформенного металла или надежно заблокировав бесхитростные механизмы клиньями и толстыми деревянными брусками.
В отличие от первого логова, где было всего несколько небольших комнат, убежище вутеркельского леса напоминало подземный дворец, в котором было предусмотрено все, что могло понадобиться настоящему повелителю, занимающемуся на досуге интеллектуальным трудом: тронный зал и уютный кабинет, многочисленные комнаты слуги огромное хранилище съестных припасов, богатая библиотека и бассейн для купаний, а также множество других помещений, о предназначении которых оставалось только догадываться. Видимо, они проникли не просто в убежище, а в сам дом великого Кергарна из рода Озетов.
Несмотря на то что дворец был уже пуст, Вебалс не мог успокоиться, он метался по комнатам в поисках неизвестно чего и постоянно бубнил себе под нос. Палион терпеливо следовал за Озетом, но затем ему надоело блуждать по пустым коридорам, и он озвучил вопрос, который так долго вертелся в его голове.
- Ну и что ты надеешься здесь найти? - спросил разведчик, недвусмысленно намекая, что продолжать поиски бессмысленно.
- Лабораторию, ведь он должен был где-то создавать своих тварей, должен был где-то экспериментировать и изобретать новые формы слуг, - не уловив интонационных нюансов, ответил на полном серьезе Озет. - Возможно, мы еще не осмотрели всех комнат, а может быть, где-нибудь есть тайный рычаг...
- А давай спуститься попробуем, - предложил Лачек и указал компаньону на открытую дверь, за которой виднелась ведущая вниз железная винтовая лестница.
- Пошли, - тут же согласился колдун и, бесцеремонно схватив товарища за рукав, потащил за собой.
Еще в самом начале спуска Вебалс вдруг застыл, крепко сжав трясущиеся перила. На губах колдуна появилась загадочная усмешка. Снизу доносились приглушенные шаги, тихий скрип и нечленораздельные, но мелодичные звуки, напоминающие мурлыканье.
- Он здесь, представляешь, а ведь он до сих пор здесь, - уже не стараясь быть незаметным, в полный голос рассмеялся колдун и, неожиданно сорвавшись с места, побежал вниз по узким ступеням.
Палион не успел остановить не просто обезумевшего, а как будто сорвавшегося с цепи колдуна. Сколько разведчик ни взывал к благоразумию и ни кричал о высокой вероятности попасть в ловушку, к его аргументам прислушивалось лишь гулкое эхо, не устающее повторять и повторять обрывки отдельных слов, составляя из них замысловатую мозаику звуков.
Вебалс быстро спускался вниз, и Палиону не оставалось ничего иного, как побежать за ним следом, рискуя при каждом шаге оступиться и, переломав себе кости на крутых ступенях, докатиться до нижнего уровня подземелья уже в виде бесформенной груды мяса и костей. Когда опасный забег был окончен, глазам разведчика предстала удивительная картина: оцепеневший от удивления Вебалс, застывший на пороге и не решающийся сделать последний шаг к конечной цели своего долгого путешествия, огромная зала, нечто среднее между средневековым исследовательским центром и логовом злодея-колдуна из глуповатых детских фильмов, и наконец высокий светловолосый красавец-мужчина явно благородных кровей, тешащий себя тяжкой работой грузчика. Кергарн, а Палион почему-то не сомневался, что его глазам предстал именно страшный и ужасный повелитель чудовищ, расхаживал вдоль длинных лабораторных столов и, напевая себе под нос какую-то песенку, упаковывал по ящикам с соломой хрупкие колбы, реторты и сосуды из толстого стекла, в которых плескались какие-то разноцветные жидкости. Судя по числу пустых ящиков, составленных в дальнем углу залы, демонтаж адского цеха только-только начался и шел чрезвычайно медленно, поскольку кроме представителя рода Озета в лаборатории никого не было.
- А, Вебалс, старый пройдоха, давай не стесняйся, заходи! - не отрываясь от кропотливого процесса упаковки, пропел на одной ноте Кергарн и замахал рукой, приглашая соплеменника присоединиться к его почти творческому процессу разборки научного барахла. - Не думал, что ты до меня доберешься, но если уж со служкой на огонек зашли, так не стойте в дверях, как неродные. Проходите, проходите, господа! Видеть, признаться, не рад, но обещаю, не обижу!
- Как бы я тебя сейчас не обидел! - наконец-то очнулся от оцепенения колдун и, сойдя с нижней ступеньки лестницы, вошел в огромную залу.
Палион машинально последовал за ним и буквально через секунду понял, какую непростительную ошибку совершил. Не отрываясь от раскладывания реторт по ящикам, хозяин колдовской лаборатории нажал какой-то рычаг. За спиной разведчика раздался чудовищный скрип, и с потолка опустилась стальная решетка, отделившая залу от лестничного пролета. Еще одно легкое движение руки светловолосого красавца, еще один передвинутый рычаг, и винтовая лестница начала медленно ползти вверх, окончательно делая невозможным отступление.
- Что, испугались? А зря, - рассмеялся повелитель чудовищ и одарил непрошеных гостей самой доброжелательной из своих дежурных улыбок. - Да это я так, чтобы нам никто не мешал, а то мои детки вечно нервничают по пустяковым поводам, на помощь мне стремятся, им все, заботливым, кажется, что меня обижают. Нежить, чего с нее взять?
- Кому ты врешь, болезный? - в точности скопировал интонацию Кергарна Вебалс. - На твоем любимом болоте ни одного вутера нет. Куда ты их всех отослал? Неужели не догадывался, что я навещу?
- Какой ты все-таки грубый, - укоризненно покачал головой Кергарн. - Ну, вот как, как с тобой разговаривать? Я к тебе с открытой душой, а ты...

Предыдущая страница 11 Следующая страница


Заступник и палач 12

Театральное покачивание головой, как, впрочем, и остальные ужимки не усыпили бдительности напарников. Взгляд Вебалса внимательно осматривал стены в поисках потайной двери, а Палион на всякий случай не спускал глаз со второго Озета. Оба авантюриста чувствовали подвох, но пока не могли понять, в чем он, собственно, заключался, поэтому были настороже.
- Да не ищи, не ищи ты ловушек, все равно не найдешь, потому что их нет, - заявил Кергарн и, уложив в ящик последнюю реторту, величественно скрестил руки на мускулистой груди. - Я устал, мне надоела наша давняя и уже порядком затянувшаяся вражда. Конечно, я соврал, я знал, что ты придешь, и специально остался, кстати, заметь, весьма благородно отослав подальше моих верных слуг. Присутствие при нашей беседе твоего подручного меня не смущает. Эй, мальчонка с Небес! - внезапно обратился Кергарн к Палиону. - У меня для тебя подарочек имеется... вон в том ящичке. Хотел себе оставить, да ладно, уступлю на память о нашей встрече. Открывай, открывай не стесняйся, злых гадюк внутри нет!
Палиону не понравилось обращение и тем более снисходительный тон врага, однако идти на открытый конфликт с коварным божеством разведчик не решился, по крайней мере пока... пока Вебалс отмалчивался. Повинуясь настойчивым жестам, разведчик подошел к ящику и резко откинул крышку. В ворохе соломы лежали два предмета: покрытая нежно зеленоватым, бальзамирующим раствором мертвая голова сорока-пятидесятилетнего мужчины и искореженный рогатый шлем, судя по всему, именно с нее снятый.
- Твой соплеменник, - с очаровательной улыбкой на лице произнес Кергарн. - У вас там на Небесах, видать, бардак еще тот творится. Одни идиоты механических тварей скидывают, другие человечину посылают, и все в строжайшем секрете друг от друга. Думаю, этот вот экземплярчик лет двадцать на Шатуре обитал. Берег для коллекции, но так уж и быть, дарю. Шлем себе тоже можешь оставить, без головы он ценности не представляет!
Поразив Лачека принципиально новой информацией и надеясь, что напугал, Кергарн оставил человека в покое и обратил взор надо сих пор молчавшего Вебалса.
- Итак, к нашим давним делам. Мне кажется, что наша вражда превратилась в дурной спектакль с бесчисленным количеством действий. Не знаю, как ты, дружище, но я уже порядком устал. Вот и решил, все закончится здесь и сейчас. Либо мы забываем о давних, глупых обидах и заключаем союз, либо, как в прошлый раз, долго и упорно сражаемся.
- В прошлый раз ты трусливо сбежал, - изрек сохраняющий завидное спокойствие Вебалс.
- Ты что, решетку не видишь? - кивнул Кергарн в сторону перекрытого выхода. - Это она опускается рычагом, а поднимается автоматически примерно через час.
В доказательство своих слов Кергарн задвигал взад-вперед рычагом, решетка по-прежнему осталась на месте.
- Ну право, дружище, что нам делить? Хватит на меня дуться! - паясничал Кергарн, несмотря на поражение в прошлой битве, абсолютно уверенный в своем превосходстве. - Стилла тебя все равно не любила, Данор был еще тем ханжой. Они бы оба тебя предали, я просто не дал им возможности совершить гнусный поступок.
- Ты был Богом Коварства, а я Земледелия, - произнес Вебалс, на каменном лице которого не дрогнул ни один мускул. - Как только наши сферы влияния слегка пересеклись, ты тут же гнусно воспользовался ситуацией и коварно поступил со мной и с дружественными мне Озетами. Именно ты начал вражду и во многом поспособствовал гибели прошлой цивилизации. Разве такое можно забыть, разве можно простить измену принципам и нарушение всех возможных договоренностей?
- Позиция ясная, - пожал плечами Кергарн и, испустив печальный вздох, вышел в центр залы. - Ну что ж, тогда давай начнем поединок и поставим в этой глупой истории последнюю точку. Как биться будем: как в прошлый раз или что-нибудь новенькое учудим?
- Мне все равно, - произнес по-прежнему невозмутимый Вебалс и подал знак Палиону спрятаться за колонну.
- Бестелесные проекции уже были, кулачный бой тоже, - начал перечислять Кергарн. - О-о-о, давай устроим поединок на растворах. Каждый из нас по очереди берет колбу и выпивает, кто...
- Не пойдет, - мотнул головой Вебалс. - Ты эти растворы делал, ты знаешь, что именно находится в каждой из колб.
- И верно, - пакостно улыбнулся Бог Коварства, признавшись тем самым, что хитрость не удалась. - Слушаю твой вариант!
- Мечи, обычные мечи, тем более что парочка подходящих под рукой имеется. - Вебалс кивнул Палиону и протянул руку.
Наблюдавший за поединком богов из-за колонны разведчик правильно истолковал жест дружественного божества и кинул ему меч. В руке Кергарна откуда-то появился трофейный клинок из тевона, неожиданно пропавший, просто растворившийся с пояса Палиона.
- Ну что ж, - презрительно поморщился Кергарн, покручивая в руке украденный оригинальным способом меч. - Выбор новизной не блещет, да и оружие чуть лучше каменного топора, но фатального исхода и этими палками можно добиться. Давай начнем, мой старый и лучший недруг!
Озеты потратили достаточно времени на бессмысленные переговоры. Они сошлись быстро и так бойко принялись наносить друг другу удары, что глаз Палиона просто не поспевал за их молниеносными движениями. Разведчику казалось, что по зале носился случайно залетевший в подземелье смерч. От звеневшего оружия летели искры, в воздух поднимались столы, ящики, пучки соломы, щебенка и осколки стеклянных реторт. Проходившее в неимоверно высоком темпе сражение продлилось не долее одной минуты и закончилось так же неожиданно, как и началось. Смерч замер точно по центру залы и тут же исчез, а на его месте материализовались две фигуры тяжело дышащих воинов: упавший на колени Кергарн и стоящий за его спиной Вебалс, погрузивший свой меч точно между лопаток поверженного врага.
Добро вроде бы победило, но не успело мертвое тело Кергарна рухнуть на каменные плиты пола, как победитель схватился руками за голову и испустил истошный, душераздирающий крик, многоголосым эхом прокатившийся по огромному залу и затерявшийся где-то среди высокого свода. Сначала Палион подумал, что колдун ранен, возможно, смертельно, и это крик боли, но уже через миг отказался от этой версии.
Не переставая надрывать луженое горло, Вебалс отбросил в сторону меч и принялся яростно пинать распластавшееся на полу тело. Такое поведение весьма удивило разведчика, привыкшего видеть трупы, но не издевательства над телами пускай и заклятых, но уже поверженных врагов.
- Дурак, дурак, какой же я идиот! - выкрикивал Вебалс, уже пришедший в себя, но еще не переставший отбивать носки сапог о ребра мертвого тела. - Так дать себя провести!
Внезапно агония закончилась, Озет обессилел и, усевшись на истекающий кровью труп, как на скамью, снова обхватил рыжеволосую голову руками. Видя, что пыл товарища уже поиссяк и он прекратил буйствовать, Палион осмелился выйти из-за укрытия и подойти вплотную к рыдавшему Озету.
- Он обманул нас, провел, как двух последних дураков, точнее одного, ты здесь ни при чем, это только моя ошибка, только моя вина! - занялось самобичеванием плачущее от обиды божество.
- Ты считаешь смерть обманом? - удивился Палион. Вебалс долго смотрел в пустоту, а затем вдруг изрек:
- Это не Кергарн, это только его телесная оболочка, старая шкура, уже сброшенная хитрой змеей, отвалившийся хвост ящерицы, только и всего! Помнишь, я говорил, что несколько Озетов дезертировали в ваш мир, растворившись в мыслях людей? Так вот то же самое он и проделал сейчас, только бежать с Шатуры мерзавец не собирается.
Налице разведчика одновременно появилось выражение изумления и сомнения в трезвости рассудка партнера.
- Садись, я все тебе сейчас объясню, - расстроенный совершенной ошибкой, Озет хлопнул по левой ягодице трупа, предлагая компаньону присесть.
Палион не нашел в себе сил осквернить мертвое тело, поэтому опустился на валявшиеся поблизости обломки ящика.
- Любой Озет может раствориться в мыслях одного или лучше нескольких верующих в него людей. Для нас это так же просто, как для вас выпить кружку пива. При этом оболочка, в которую мы заключены, продолжает жить собственной жизнью и искренно убеждена, что она и есть божество. Кергарн почувствовал, что мы вот-вот настигнем его, и обвел меня вокруг пальца, как наивного простачка. Он вызвал к себе Самвила, а также распорядился привести с собой нескольких слуг. Приказав вутерам удалиться от убежища и обезвредить ловушки, он тем самым обеспечил безопасный проход для своих носителей.
- Это что-то вроде одержимости? - предположил Палион.
- Что-то вроде, вот именно, что только «что-то вроде», - рассердился на себя Вебалс и с силой рванул за косу, чуть не оторвав крысиный хвостик от макушки. - Герцог и пять-шесть сопровождающих его гвардейцев даже ничего не почувствовали, в их головах не появилось по бесу, заставляющему их брызгать слюной, пожирать собственные экскременты и вытворять прочие противные любому нормальному человеку пакости. Они продолжают жить обыденной жизнью и даже не подозревают, что в их тупых башках что-то есть.
- А может, ты ошибаешься? - с надеждой произнес Палион.
- Помнишь, я не почувствовал присутствия Кергарна? - задал встречный вопрос Озет и тут же на него сам и ответил: - Это потому, что его здесь действительно не было, а было лишь это! - Вебалс по-звериному прорычал и стукнул кулаком по голове трупа. - Сейчас он в безопасности, спокойно мчится вместе с Самвилом в столицу, где выберет для себя новое тело. Озеты могут временно отделяться от телесной оболочки, а если она за это время умирает, то переселяться в другую. Самое обидное, что я, именно я, собственными руками дал ему возможность переселиться в короля или в иную влиятельную персону!
- А что будет с...
- ... умирает, - опять занялся чтением чужих мыслей Вебалс. - Личность существа, в которое переселяется Озет на постоянной основе, сначала подавляется, а затем за несколько дней полностью уничтожается. Представляешь, как весело будет, если Кергарн взойдет на лиотонский трон?
- Что же мы сидим? Нужно ему помешать! - поняв, какая угроза нависла над всем Лиотоном, Палион вскочил и хотел было броситься к выходу, но вид стальных прутьев решетки заставил его снова присесть.
- Мерзавец все рассчитал, точно и скрупулезно. Дело в том, что пустую оболочку Озета может убить лишь другой Озет. Он обманул меня и запер в этом проклятом подземелье. Мы потеряли слишком много времени, пока добирались сюда, потратили минимум час на беготню по дворцу и добрых полчаса на напыщенную болтовню с его «шкурой»...
- Ничего, скоро решетка откроется, и мы...
- А ты уверен, что она вообще откроется? - задал вопрос Озет, прекрасно зная, что заперты они надолго. - Конечно, мы найдем способ выбраться, но пока мы транжирим время на всякую ерунду, кортеж герцога мчится в столицу. И рыцари Ордена, как назло, за масленками в Храм Судьбы поскакали. Самое время для них вмешаться было бы!
Пока Вебалс ругал сам себя и прикладывал массу усилий, чтобы пережить обернувшуюся поражением победу, Палион был не в силах что-либо предпринять. Опытный разведчик, побывавший и выходивший живым из многих сложных ситуаций, вдруг почувствовал себя маленькой глупенькой пешкой на доске для гала-шахмат, в которые, в отличие от обычных, могут одновременно играть не двое, а до десяти противников. «Неизвестно, как долго я продержусь в этом мире, но чтобы выжить, я должен держаться этого странного существа, которое когда-то действительно было могущественным божеством и у которого нет дурной привычки предавать компаньонов», - думал Палион Лачек, бывший майор, еще не знавший, что легенды о безжалостном Палаче из Дукабеса уже облетели половину Лиотона.
Золотисто-малахитовую карету мерно раскачивало и лишь иногда трясло на ухабах лиотонской дороги. Путь в столицу был неблизкий, и герцог Самвил скучал. Рассматривание однотипных лесных пейзажей, быстро мелькавших за окном, и ласки новых рабынь уже не могли развеять тоску, навеянную дорогой. Встреча с Кергарном, ради которой он снова был вынужден совершить утомительную прогулку по лесу, не оправдала возложенных на нее надежд. По мнению вельможи, можно было обойтись и без нее, тем более что Кергарн вел себя как-то странно: внимательно выслушал рассказ о последних событиях в «захваченном» рыцарями городе, похвалил за верную службу, не забыв про посулы блистательного будущего, и отпустил, попросив напоследок отвезти в столицу трех благородных дам. Самвил уже обрадовался, что дорога не будет такой скучной, но оказалось, что знатные дамочки, похищенные некоторое время назад, пребывали в весьма плачевном состоянии: одна находилась при смерти, а две другие лежали, как бревна, без сознания.
Эскорт из шестерых гвардейцев отнес бесчувственный груз к стоянке и погрузил тела в отдельную карету. Отряд охраны во главе с командиром куда-то пропал, но сколько Самвил ни расспрашивал троицу оставленных охранять экипажи солдат, так и не смог добиться вразумительного ответа, куда. Подумав, что непременно устроит капитану Фуро полноценную взбучку, герцог приказал трогаться в путь.
И вот за окном мелькали деревья, рабыни упорно пытались развеять тоску господина, а Самвил, не отвлекаясь на их наскучившие ласки, меланхолично перелистывал томик модных стихов. По прибытии во дворец герцог мечтал блеснуть перед придворными дамами знанием нескольких новых сонетов, но, к сожалению, события последних дней и его далеко не умиротворенное душевное состояние отрицательно сказались на памяти вельможи. Раньше герцог запоминал стих после первого или второго прочтения, теперь же рифмы выскакивали из головы, а если каким-то чудом в ней и застревали, то до неузнаваемости коверкались. Окутавшая голову пелена заметно тормозила мыслительные процессы, и сколько вельможа ни пытался сочинять сам, вымученные четверостишия получались корявыми, не возвышенными, ехидными, а порой и откровенно пошлыми. Прежняя легкость мысли и острота языка куда-то ушли. Кроме того, герцог заметил, что со вчерашнего дня стал немного хуже видеть и слышать. Вельможа не догадывался об истинной причине его расстройств, искренне надеясь, что по приезде в столицу вызванный усталостью недуг пройдет сам собой. Путешествующее в его голове божество тоже на это уповало, поскольку мечтало как можно быстрее попасть ко Двору Лиотонского королевства.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    РЦК 678     (Страница 1)
    • Глава 1
      ВЕБАЛС ИЗ РОДА ОЗЕТОВ       (Страница 1)
    • Глава 2
      ПАДЕНИЕ ЗВЕЗДЫ       (Страница 1)
    • Глава 3
      БЕЗ ОСИНЫ И СЕРЕБРА       (Страница 2)
    • Глава 4
      ТАЙНА РОДА ОЗЕТОВ       (Страница 3)
  • Часть II
    НЕДЕЛЬКА В ДУКАБЕСЕ     (Страница 4)
    • Глава 5
      ВОЛЯ НЕБЕС       (Страница 4)
    • Глава 6
      СВИНЬИ ГРЯЗИ НЕ БОЯТСЯ       (Страница 4)
    • Глава 7
      ПАРАДОКСЫ ЭВОЛЮЦИИ       (Страница 5)
    • Глава 8
      ДЕНЬ ЗАБАВ И ЧУДЕС       (Страница 6)
    • Глава 9
      ОТКРЫВ ЗАБРАЛО       (Страница 7)
    • Глава 10
      ЕГО ВЫСОКОПРЕОСВЯЩЕНСТВО       (Страница 7)
    • Глава 11
      В МЫШЕЛОВКЕ       (Страница 8)
    • Глава 13
      УЖАСЫ ВУТЕРКЕЛЬСКОГО ЛЕСА       (Страница 11)


Денис Юрин

Заступник и палач

Цикл: "Палач" - 1

 Читать книгу

Аннотация

Мир, куда много веков назад были сосланы люди с генетической предрасположенностью к совершению преступлений. Мир — давно забытый...Но теперь обстоятельства изменились, и туда засылают опытного разведчика — майора Палиона Лачека.Из далекого будущего — в далекое прошлое.Из мира высоких технологий — в мир «меча и магии».В странный, жестокий мир, где бесчинствует нежить, рвут друг другу глотки банды разбойников и отряды ландскнехтов и сеют гибель Ордены воинствующих инквизиторов.Здесь Палиона Лачека называют Палачом.И ему, чудом спасенному от верной гибели божеством Вебалсом из рода Озетов, за которым давно уже охотится Инквизиция, предстоит решить исход схватки между Древними и Новыми богами...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel