Денис Юрин - Забавы агрессоров

1 Денис Юрин

ГЛАВА 1: ЭСКАДРИЛЬЯ НАЗОЙЛИВЫХ МУХ

Таркис ненавидел Клотильду, ненавидел искренне и заботливо лелеял в себе это отвратительное чувство, надеясь, что когда-нибудь в один прекрасный день он сможет позволить себе высказать надменной красавице прямо в лицо все, что он о ней думает. Естественно, планы натерпевшегося унижений молодого человека не ограничивались лишь произнесением пафосного, обличительного монолога. Еще Таркис мечтал опорожнить мочевой пузырь в пропахший лепесткам и роз и аромасмесями бассейн, а также подвесить за задние лапки на самое высокое дерево в парке ее капризную любимицу Жанетту, уродливого карликового пинчера, такую же несносную и стервозную самочку, как и ее хозяйка.
Среди всех неудач, выпавших на долю высокого и стройного мужчины, самой крупной и омерзительной была встреча с Клотильдой Дебарн: женщиной, перед которой нужно стоять на коленях с букетом цветов и признаваться в любви; красавицей, которой нужно любоваться и тайно вздыхать по ночам, представляя, что, прижимая к груди замусоленную подушку, ты соприкасаешься с ее обворожительным, волшебным, нежным телом, у которого нет изъянов, нет ни одной неправильной линии и недостаточно упругой формы.
Причина ненависти Таркиса крылась не столько в осознании невозможности осуществления его тайных желаний, сколько в той чудовищной снисходительности и пренебрежении, которые каждый день с завидным постоянством демонстрировала ему жестокосердная Клотильда. Она не воспринимала юношу всерьез, не считала его мужчиной и позволяла себе при нем всякие вольности, оттачивая на беззащитной перед ее чарами молодости новые уловки обольщения и приемы манипуляции особями противоположного пола. Вот и сейчас, прекрасно зная, что молодой человек должен был принести ей бумаги, красавица нежилась в шезлонге возле бассейна и даже не удосужилась прикрыть свою обворожительную наготу. Она мучила его, истязала каждый день, то даря обворожительные улыбки, то недовольно хмуря тонкие брови. Она была старше, умнее, имела завидное положение в обществе и прекрасно знала, что делает. Ей нравилось играть с юношей, используя на все сто процентов права начальника и практически хозяйки. Таркис ненавидел Клотильду, но вынужден был подчиняться правилам жестокой игры, то скромно тупя взор, то отвечая на благосклонную улыбку госпожи румянцем смущения на юном лице. Клотильда чувствовала, что при случае секретарь ей отомстит, но также и твердо знала, что этот случай никогда ему не представится. К слугам нельзя привязываться, их надо максимально использовать и выбрасывать, как старые, протертые перчатки. День замены Таркиса еще не настал, вулкан его ненависти был еше очень далек от разрушительного извержения.
- Почему так долго, неужели так тяжко донести пару бумаг?!
Прекрасная Клотильда немного приподнялась в шезлонге, отчего ее темная кожа с нежно-фиолетовым оттенком заблестела под лучами жаркого полуденного солнца. Лицо начальственной особы было хмурым, а почти прямая линия слегка пухловатых губок не предвещала приятной беседы. «Вчера мы соизволили пококетничать, сегодня натягиваем поводок!» - подумал Таркис, приветствуя хозяйку заискивающе низким поклоном и выкладывая из кейса на треногий столик толстую папку, закрытую на электронный замок. Под мягкой темно-коричневой кожей, обрамленной по краям позолоченными полосками, на самом деле крылся цельный ящик из пуленепробиваемой стали. Внутри него находилась дюжина-другая листов, содержание которых оставалось загадкой даже для него, личного секретаря и доверенного лица госпожи Клотильды Дебарн. одной из двенадцати членов Сбора Ведунов. Только сами ведуны, высшие вожди их расы, могли вскрыть электронные печати познакомиться с секретной информацией, переданной со специальным курьером. Таркис понятия не имел, о чем шла речь в доставленных этим утром документах, но точно знал, что они были непосредственно связаны с проведением внеочередного Сбора, назначенного через три дня надругом конце Нового Континента, в далеком шумном городе Ларикане.
- Прошу прощения, госпожа, но мне показалось, вы заняты, и крайне не хотелось прерывать ваши раздумья.
Противная собачонка тявкнула и, щерясь в оскале, спрыгнула с рук хозяйки. Глазам Таркиса предстала обворожительная грудь, а ногу пронзила острая боль. Мелкие острые зубки Жанетты прокусили ботинок и вонзились в щиколотку. В приступе мгновенно овладевшей его сознанием ярости молодому человеку захотелось схватить вредный комок меха за шкирку и утопить тут же, в бассейне, но он сдержался: обуздал злость и боль, а затем умильно улыбнулся, ласково потрепав за ушком маленькую зубастую тварь.
- Фу, Жанусик, нельзя, назад! - с умышленным запозданием на несколько секунд все-таки соизволила приказать Клотильда Дебарн и дернула любимую проказницу за вертлявый обрубок хвостика. - Сколько раз тебе, дураку, говорить, не загораживай малышке солнца, она нервничает!
«Не нервничает, а стервозничает», - уточнил про себя Таркис, еще раз согнувшись в низком поклоне, и, прихрамывая, попятился назад.
- На словах курьер ничего не просил передать? - поинтересовалась прекрасная Клотильда, небрежно ставя на ценную папку наполовину опустошенный то ли ею, то ли собакой стакан сока.
- Ничего, - едва удерживая на лице почтительную улыбку, произнес Таркис.
До спасительной двери оставалось всего пара шагов. Юноше не терпелось скрыться за ней и позволить себе дерзость, наконец-то взвыть от боли. Пакостная зверушка, кажется, прокусила артерию, и теперь в ботинке секретаря плескалось и хлюпало болото из его собственной крови. Несмотря на инцидент с Жанеттой, посещение хозяйки в общем и целом прошло успешно. Жаркое солнце юга Дальверии разморило развалившуюся в шезлонге красавицу, и у нее не было настроения издеваться над нерасторопным слугой. Укус собачонки был не в счет, за последние полгода службы у Дебарн острые кривые зубки терзали плоть Таркиса более сорока раз.
Погода действительно была неимоверно жаркой. Солнце палило, и растянувшуюся на мягком шезлонге Клотильду постоянно клонило ко сну, но не только этот факт спас секретаря от ежедневного «воспитательного момента». Близился Сбор, на котором должны были решаться важные вопросы, который или откроет новые перспективы, или отбросит племена шаконье-сов далеко назад. Единства мнений среди двенадцати ведунов, как всегда, не было. Вот уже второй час Дебарн пыталась просчитать, как распределятся голоса по ключевому проекту 107, приостановленному полгода назад, и не только не могла представить возможные варианты развития ситуации в ходе обсуждения, но даже не решила, за что будет голосовать сама: за продолжение исследований или за немедленный переход к реализации заключительного этапа.
События в Полесье зимой этого года не только чрезвычайно осложнили ход эксперимента, но и, по правде говоря, напугали верховных вождей племен своей неожиданностью. У рода шаконьесов было много потенциальных врагов, не предпринимающих против него активных действий только потому, что элементарно не подозревали о его существовании. Сбору удавалось хранить тайну племен около тысячи лет. Шаконьесы терпеливо подготавливали этот мир к своему приходу и пресекали на корню все возможные угрозы.

Итоги напряженных трудов на настоящий момент были впечатляющими. Цивилизация людей по-прежнему оставалась разобщенной на множество государств, культур и субкультур, а психика большинства индивидуумов прошла первую, подготовительную стадию унификации под удобный стандарт. В Ложе Лордов-Вампиров творился несусветный бардак, главы кланов настолько ненавидели друг друга, что, когда наступит долгожданный час «X», не смогут, да и не захотят выступить против них единым фронтом. Одиннадцатый Легион деградировал и ослаб, доставлявшие ранее много хлопот морроны уже давно не те, с ними можно было легко расправиться руками продажных правительств, аполитичных наемников и отшепенцев-вампиров.
Казалось бы, дела шли так хорошо, что можно было расслабиться и не спеша приступить к дележу плодов предстоящей победы, но тут неизвестно откуда появляется маленькая группка неизвестно кого и путает все карты. Ответственный за проект 107 ведун Огюстин Дор молчал или отделывался нечленораздельными, почти детскими объяснениями. Только через месяц после полесского фиаско Сбору удалось добиться от пищевого магната признания, что на подземный комплекс напали изгои-морроны, преследуемые собственным кланом. Ему дали время загладить свою вину. Три месяца - вполне достаточный срок, чтобы изловить четырех морронов и одного случайно примкнувшего к ним вампира, но Дор и на этот раз оплошал; эскадрилья назойливых мух по-прежнему кружилась над их головами и доставляла массу неудобств.
«Дор темнит и старается успокоить членов Сбора, - размышляла Клотильда, отставив в сторону стакан и переложив на изящные колени тяжелую, нагревшуюся под солнцем папку. - Конечно, стремление самому убрать за собой похвально, но мы в неведении, насколько противники опасны. Возможно, Дор не знает этого сам, а может быть, и умышленно скрывает, боясь последствий лично для него».
Сок в стакане забулькал, на поверхности стали появляться пузырьки. Кожа обычного человека не выдержала бы так долго сорока семи градусов жары, покрылась бы омерзительными волдырями, но те, в чьих жилах текла хотя бы капля шаконьесской крови, были более приспособлены к высоким температурам. Клотильда чувствовала себя комфортно под полуденным солнцем юга и продолжала как ни в чем не бывало размышлять, нежась в шезлонге, даже после того, как неугомонная Жанетта разорвала зубками в клочья солнцезащитный тент и с чувством выполненного долга потрусила в тенек.
Чуткие сенсоры замка мгновенно отреагировали на легкое прикосновение кончиков пальцев Дебарн и привели в действие сложный запорный механизм. Маленькие защелки отъехали в сторону, стальные створки открылись, и глазам верховного вождя шаконьесского племени Одчаро предстала внушительная кипа бумаг.
«Времена меняются, неизменными остаемся лишь мы: единые, сильные непреклонные!» - красовался выведенный большими позолоченными буквами девиз шаконьесского рода, скрывавшегося на протяжении долгих веков в тени человеческой цивилизации. На следующем листе был указан перечень вынесенных на обсуждение вопросов и приведен список ведунов, чье присутствие было обязательно на экстренном Сборе. Как и предполагала облеченная властью красавица, тема дебатов была одна: проект 107, и, конечно же, прибыть в Ларикан должны были представители всех двенадцати племен.
Дебарн не стала утомлять себя чтением описания сути проекта, хода его реализации и отчетов глав научных лабораторий. В этой информации не было для нее ничего нового, она уже давно знала ее наизусть, но все равно продолжала листать стопку бесполезной справочной макулатуры, надеясь найти маленький невзрачный листок с пятью именами.
«Дор был обязан его вложить! Не найду, такой скандал устрою!» - злилась красавица, покусывая белоснежными зубками нижнюю губу и бесшабашно раскидывая листы с секретной информацией вокруг шезлонга.
Одной из самых влиятельных персон Старого Континента, пищевому магнату и ответственному за проект 107 члену Сбора, Огюстину Дору посчастливилось избежать гнева Клотильды, искомый листок, случайно подколотый не к тому приложению, был в конце концов найден.
«Наверняка специально запрятал подальше, чтобы в глаза не бросался, чтобы не каждый нашел...» - постепенно угасал пыл красавицы, сконцентрировавшейся на прочтении скупой, ущербной информации, которой ведуны все-таки вынудили поделиться перед голосованием по проекту ОгюстинаДора.
...В ходе розыскных работ были установлены имена морронов, повинных в уничтожении полесского подземного комплекса: Мартин Гентар, Дарк Аламез, новичок Диана Троттке и некто Конт, моррон, не принадлежащий к клану бессмертных. К ним примкнул вампир по имени Миранда, бывшая поверенная по особым поручениям графини Самбины. В настоящее время группа разобщена и не опасна. Мартин Гентар по-прежнему находится в Полесье, где наше влияние ограничено. Конт и Гроттке скрываются на западе Дальверии, след Аламеза и вампира Миранды был потерян по пересечении ими границы Виверии два месяца назад. Старого Континента последние не покидали...
Клотильда отложила листок, дальше читать было неинтересно, дальше шла пустая брехня, деликатно называемая интеллигентами «лирикой». Дор не справился с возложенной на него поисковой миссией, не смог обезвредить юрких «букашек» и теперь пытался убедить ведунов, что враги разрознены, напуганы и не опасны, что планы организации нарушила не слаженная группа опытных бойцов, а стечение обстоятельств, что морроны случайно обнаружили подземелье и им просто повезло, притом повезло не только выжить, но и уничтожить элитный отряд «воронов» вместе с тремя-четырьмя десятками наемников и доброй сотней поселившихся там вампиров.
Кроме имен противников и их ориентировочного местонахождения, бумага не содержала никакой ценной информации, даже примерный возраст долгожителей и то оставался загадкой. Клотильда вспомнила, что Дарк Аламез до недавнего времени являлся членом Совета Легиона, но с этим именем было связано что-то еще, что-то очень старое, что-то издали прошлых столетий. О Конте она тоже пару раз слышала, имя же Мартина Гентара не говорило ей ничего.
«Интриган Огюстин опять темнит, не договаривает, отделывается полуправдой, признается лишь в том, что и так вскоре будет известно всем, само всплывет на поверхность». Рука красавицы потянулась к маленькой кнопочке, вмонтированной снизу в крышку стола. Век звонких колокольчиков давно прошел, теперь не нужно было утруждать кисть быстрой тряской и морщиться от пронзительного перезвона. Все еще державшая перед глазами уже трижды прочитанный листок Клотильда знала, что, где бы ни болтался нерасторопный и очень забавный секретарь, он все равно услышит ее вызов. Сигнал с кнопки напрямую передавался на его личный телефон: удобно, бесшумно, без звона и лишней суеты.
Не прошло и минуты, как дверь на террасу снова открылась. Слегка запыхавшийся юноша выглядел бледновато: то ли на него плохо действовала жара, побочный эффект от скрещивания его предков в течение трех последних поколений с людьми, то ли укус Жанетты был в этот раз немного глубже и обширнее, чем обычно. Дебарн отметила про себя нездоровый вид юноши, решила над ним пока не издеваться и, не отвлекаясь больше по пустякам, перешла к изъявлению своей господской воли:
- Принеси материалы по морронам. Ерунды не надо, вполне достаточно «Истории Легиона»... И еще мне, пожалуй, понадобится «Герделион»!
- Слушаюсь, госпожа Дебарн. - Секретарь поклонился, но остался на месте, а не кинулся, прихрамывая, в библиотеку. - С «Историей...» все понятно, а вот...
- В чем дело?! - Рассерженная хозяйка повысила голос и посмотрела на Таркиса так, как будто сама захотела покусать его вместо хвостатой любимицы.
- «Герделион»... у меня нет допуска, - робко ответил секретарь.
Клотильда тихо чертыхнулась. Секретарь был прав, только верховные вожди племен и их будущие преемники имели доступ к настоящей истории шаконьесского рода, к толстому тому, в котором перечислялись только факты, не было красочных вымыслов, ловких огибаний острых углов, благой лжи и прочих прикрас. Код замка сейфа знала только она, но вставать с шезлонга красавице не хотелось.
«Ну что ж, придется избавиться от малыша Таркиса на годик пораньше. Жаль, он такой смешной», - подумала предводительница южного племени Одчаро, а вслух с улыбкой на лице произнесла:
- 01783ВР/73. Смотри, закрой плотнее дверцу и рекомендую сразу же позабыть комбинацию!
Сменить код было просто, гораздо проще, чем найти устраивающего тебя слугу. Однако, покаТаркис понесет книгу с третьего этажа дома, где находилась библиотека, у него будет достаточно времени, чтобы пробежаться любопытными глазками по запретным страницам. Знание - сила, убивающая прежде всего того, кто ею владеет.
Ждать Клотильде пришлось недолго, она едва успела проплыть три раза бассейн, как на ее столике уже появились книги. Она начала с той, что была поменьше, с «Истории Легиона», о котором шаконьесы знали много, но далеко не все. К тому же ее интересовал лишь общий обзор и те страницы, на которых упоминались имена загадочных противников. Тем не менее на беглое изучение материала ушло более часа. В хаотичном потоке несистематизированных, не-хронологизированных, а порой и непроверенных сведений все-таки имелось рациональное зерно; встречались отрывки, к которым Клотильда возвращалась по нескольку раз, чтобы лучше понять, с кем и с чем они имеют дело.
... В настоящее время о существовании клана морронов, или братства вечных воинов, известно всем, кроме людей. Однако в истории «Одиннадцатого Легиона» много белых пятен и необъяснимых, противоречащих друг другу фактов. Никто, даже самые старейшие члены клана, не знает, из какого древнего языка пришло слово «моррон» и что оно изначально обозначало. Чаще всего «моррон» переводится как «легионер падших» или «рыцарь смерти», хотя и то и другое понятие не отражают истинной сущности воскрешенного...
... Дата появления первого моррона по-прежнему остается загадкой и, наверное, уже никогда не будет установлена. Однако мы знаем, когда появилось название «Одиннадцатый Легион». Произошло это в эпоху последних эльфийско-людских войн, примерно одну тысячу четыреста лет назад, то есть примерно за триста лет до появления первого шаконьеса. Во время решающего сражения под Дуэнабью в армии людей было всего десять легионов. (Есть версия, что остальные двенадцать разбежались еще задолго до начала военных действий.) В момент, когда битва была уже почти проиграна людьми, одному некроманту (имя неизвестно) удалось оживить павших воинов, которые тут же вступили в бой и повергли противника в паническое бегство. Участники тех канувших в Лету событий назвали воскрешенных мертвецов одиннадцатым легионом. Немного позднее морроны, которые, собственно, и приложили к этому деянию руку, стали употреблять этот узкоконтекстуальный термин в более широком смысле, то есть для наименования своего клана...
Дальше шли легенды и небылицы о морронах дошаконьесского периода. Ничего интересного, хотя бы потому, что упомянутые автором воскрешенные воины покинули этот мир и отправились в великое небытие лет эдак за сто - двести до появления на свет родоначальника семейства Дебарн. Клотильда быстро перелистнула около десятка страниц, злясь на глупого составителя, не умевшего выделить главное и утомляющего читателей всякой незначительной ерундой, а затем радостно улыбнулась, когда ее взор снова обнаружил стоящие сведения.
... Человек весьма ущербное существо с неполноценной, неустойчивой психикой. Ученые называют людей не только разумными, но и коллективными созданиями, то есть не способными долго прожить в изоляции от особей своего вида. Морроны считают, что у человечества даже есть коллективный разум... - Клотильда подавила ехидный смешок. Составитель «Истории» явно был не в курсе работы по проекту 107, иначе бы не относился к точке зрения бессмертных так скептически. Именно на коллективный разум и пытался воздействовать Сбор шаконьесских племен, чтобы управлять человечеством. - Незадолго до возникновения реальной угрозы уничтожения человечества коллективный разум, то есть, согласно гипотезе морронов, некая нематериальная субстанция, объединяющая мысли всех людей, создает моррона, воскрешает одного из множества погибших. У коллективного разума достаточно сил, чтобы уберечь от разложения материальную оболочку и мысли одного умершего из десятка тысяч павших, а также наделить его энергией мыслей умерших (термин некорректен и не поддается объяснению). Таким образом, морроны верят, что они не просто воскресшие мертвецы, а носители энергии прошлых поколений. Именно этим они и объясняют, что в минуту опасности слышат зов коллективного разума...
... Вопреки распространенному заблуждению, морроны смертны, хотя их тела в обычных условиях не подвержены старению и даже способны самостоятельно залечить легкие раны. Они чувствуют боль и страдают, как обычные живые существа, у них нет особых способностей (например, как у вампиров), единственное преимущество моррона - богатый жизненный опыт...
...Старейшие из бессмертных часто рассказывают легенды о зове коллективного разума, хотя скорее всего это лишь неуклюжая попытка членов Совета поддержать боевой дух в рядах молодых легионеров. Суть поверья в следующем: моррон, к которому напрямую обращается коллективный разум, на время превращается в неуязвимого воина, способного мгновенно заживлять даже самые тяжелые раны. После выполнения миссии моррон по-прежнему уязвим, хотя шанс на воскрешение остается. Коллективный разум обращается к моррону, руководит им, использует как инструмент и направляет в самую гущу событий. Если избранник-моррон погибает, то воскресает через несколько сотен лет и должен ликвидировать последствия своего поражения...
Интересное снова закончилось. Двадцать или тридцать страниц автор посвятил опровержению данной гипотезы, сводя теорию «зова» к обычному религиозному суеверию малой, этнически замкнутой общности умственно ограниченных индивидуумов.
«Ах, если бы это действительно было так!» - подумала Дебарн, хаотично листая исчерпавшую запас полезных сведений книгу. Автор не только не обладал исчерпывающей информацией о клане бессмертных, но и, что значительно хуже, не воспринимал морронов всерьез, писал о них, как историк, с головой ушедший в мир легенд, сказок и мифов; подавал важный материал не иначе как любопытные факты из жизни домашних питомцев.
Да, Одиннадцатый Легион разросся и ослаб, морроны погрязли в безделье, словоблудстве, в пустом философствовании и танцах в стиле а-ля декаданс с такой же никчемной Ложей Лордов-Вампиров. Но тем не менее бессмертных воинов было рано списывать со счетов и причислять к беззубым раритетам прошлого. Внутри Легиона крылась угроза. Наложив прочитанное на события последних месяцев, Клотильда пришла к двум удручающим выводам. Среди бесформенной массы недееспособных амеб-долгожителей были индивидуумы, способные творить чудеса. Легенда «О зове» вовсе не сказка, есть неведомая сила, подталкивающая морронов на нужные действия, иначе бы люди не победили под Дуэнабью, иначе бы им не удалось разрушить Великую Кодвусийскую Стену и сорвать планы Шермдарнской Эльфийской Общины, грозившие полным порабощением человечества около тысячи лет назад.
«Как звали того некроманта, кто изменил ход сражения под Дуэнабью? Почему история не сохранила его имени? Да потому, что он сам этого не захотел. Великим не нужна дешевая слава, ни к чему признание в глазах черни. Они выше толпы. Их разум работает, как точный часовой механизм, просчитывая комбинации и отбрасывая все лишнее, побочное...» - сама ответила на свой вопрос Клотильда и невзначай, повинуясь не логике, а шальной мысли, открыла книгу с конца, там, где приводились интересные, но малозначительные факты из жизни морронов. Женская интуиция не подвела, из умещавшегося всего на одной страничке раздела «рекорды» предводительница племени Одчаро почерпнула больше, чем из всего талмуда в целом.
... Старейшим из морронов является Корбис Огарон. В этом году ему исполнилось одна тысяча восемьсот лет. Некоторые легионеры продолжают считать самым старым морроном легендарного безумца Конта, но никому не известно, существовал лион в действительности и жив ли теперь. К тому же Конт никогда не значился в списке Легиона...
... Больше всего научных открытий было сделано морроном по имени Мартин Гентар (возраст около 1600 лет), однако в последнее столетие на научном поприще его уверенно опережают...
Клотильда громко рассмеялась. Вот так бывает всегда: копаешься, копаешься в серьезных книгах, находишь лишь шиш, а ответы спокойно поджидают тебя в разделе «забавные небылицы». Теперь она представляла, какая банда «случайно» учинила погром в Полесье, и на девяносто процентов была уверена, что под маской шефа старгородского филиала полесского политического сыска и скрывался тот самый тихоня-некромант, преподнесший под Дуэнабью эльфам весьма неприятный сюрприз.
Эйфория удачного поиска внезапно сменилась страхом. В конце страницы Дебарн обнаружила еще одну запись, маленькую запись, настолько незначительную, по мнению автора, что она даже не была внесена в основной текст раздела.
... Способность морронов воскресать по окончании миссии стоит под большим вопросом, но если верить бредовым поверьям, существующим в Легионе, наибольшее число раз, а именно три, воскресал некто Дарк Аламез, притом промежуток между первой и второй смертью был весьма незначителен, около трех месяцев. Произошло это ровно девятьсот девяносто лет назад, во время четвертой филанийско-имперской войны...

С учетом, что «История Легиона» была составлена восемь лет назад, дата и место двух смертей и одного воскрешения третьего из списка врагов полностью подходили под события, наложившие проклятие народ шаконьесов. Коллективный разум людей создал моррона Аламеза специально, чтобы разрушить Великую Кодвусийскую Стену, чтобы защитить человечество и себя от них, от племени изгоев-полукровок, плода скрещения людей и давно вымерших орков.
Дверь на террасу открылась, на пороге появился взволнованный Таркис с телефонной трубкой в руке.
- Госпожа, с вами хочет переговорить господин Дор! Его секретарь утверждает, что дело чрезвычайной важности! - прокричал на бегу юноша, всего за пару секунд преодолевший тридцать метров от двери до шезлонга.
- Передай, чтоб убирался к черту, - бросила Клотильда, задумчиво вертя раскрытую книгу в руках. - В выражениях не стесняйся, пошли покрепче, чтоб запомнил!
Приказ был тут же исполнен, притом без свойственных для Таркиса дипломатичных уверток и интеллигентных прикрас. Оппонент явно остался недоволен и что-то невнятно пробормотал в ответ. Дебарн знала, что за три дня до Сбора прощелыга Дор попытается переговорить с каждым из ведунов в отдельности, задать, так сказать, соответствующий настрой перед голосованием и пообещать им сказочные перспективы в ближайшем будущем. Клотильда вышла из возраста наивной девочки, верящей на слово красноречивым мужчинам с сединой или лысиной на голове. Слова ничего не стоят, ценятся только поступки, а в плане реальных действий старичок Огюстин утратил былую резвость.
- Кто составлял «Историю Легиона»? - неожиданно спросила Дебарн у слуги.
- Не знаю... - пролепетал озадаченный Таркис -Этот вопрос был поручен ведуну Жароту Малтису с Карвоопольских островов, он...
- Позвони Малтису, попроси наказать бумагомарак, - перебила Клотильда, встав в полный рост, и, не спеша, как выходящая на охоту тигрица, направилась к бассейну. - Эта «История» никуда не годится, ее нужно переписать...
Секретарь ушел, а горький осадок остался. Тревожные ощущения близкой беды не развеялись даже после получасового купания. Клотильда чувствовала себя эльфом под Дуэнабью, пребывающей в неведении простушкой, над которой уже был занесен острый топор палача-рока. Эскадрилья назойливых мух продолжала кружить, сужая круги, над проектом 107 и теми, кто с ним был связан. О реальном размере угрозы догадывались лишь двое из членов Сбора: она и запустивший дела Дор. Ей нужно было срочно принимать меры, но перед тем как отдавать приказы, Дебарн решила изучить «Герделион». Возможно, там крылись ответы или хотя бы зацепки, за которые можно было потянуть и размотать клубок интриги. Нельзя прожить более тысячи лет и не оставить следов, нельзя начинать войну, не зная о противнике даже элементарных вещей. Отец Клотильды всегда говорил, что самоуверенность - залог грядущего поражения.

ГЛАВА 2: СМЕНА ПРИОРИТЕТОВ

Длинные сильные пальцы бойко стучали по залитой кофе, маслом и жиром клавиатуре, выбивая на ней неподражаемый скрипуче-клацающий марш, сравнимый по омерзительности и отсутствию музыкальной композиции лишь с потугами пьяного виолончелиста, случайно забредшего на сельское празднество и пытавшегося хоть как-то отработать дармовое угощение. Рослый широкоплечий мужчина лет тридцати - тридцати пяти с белыми, как высокогорный снег, волосами использовал свои руки явно не по назначению. Эти крепкие, внушающие уважение и зависть даже у натренированных спортсменов пальцы были созданы матушкой-природой не для того, чтобы терзать беззащитный смычок или проверять на прочность пластмассовые клавиши. Их истинное предназначение крылось в другом: цепко держаться за острые камни, спасая повисшего над пропастью хозяина, ловко вращать тяжелый двуручный меч или, на худой конец, выдергивать из досок большущие гвозди. Но жизнь такая странная штука, часто приходится делать то, к чему не приучен и даже не имеешь наклонности. Прозябающий на нищенскую зарплату учитель вынужден сам копаться в сантехнике и перестилать дома прогнившие полы; гений пера - кропать пакостные статейки для скандальных газетенок; рабочий - таскать с завода все, что плохо прикручено, а вор - строить из себя респектабельного человека. У большинства людей неадекватно завышенная самооценка, они думают, что сами вершат свою судьбу, хотя на самом деле это она ставит их в непривычные, а порой и весьма забавные ситуации, смеется над амбициями напыщенных простачков и преподносит им в отместку изощренные, коварные сюрпризы.
В маленькой комнатке убогой гостиницы было темно. Раздетый по пояс атлет сидел на заваленной мятыми листами бумаги кровати, мучил клавиатуру вместе с тонущей в его ладони мышкой и неотрывно смотрел на единственный источник света - старенький, подсаженный монитор, на котором мелькали колонки многозначных чисел, слов и непонятных аббревиатур. Иногда, наверное, чтобы хоть как-то разнообразить унылый цифровой пейзаж, на экране вместо таблиц появлялись чертежи устройств неизвестного назначения и схемы каких-то помещений.
Компьютерный злодей, совершенно не соответствующий бытовавшему в обществе стереотипу «чахлый, бледный заморыш-хакер», не пытался вникнуть и разобраться в бурном потоке хаотично поступающей информации, он записывал файлы на диск, чтобы затем, в спокойной обстановке, отбросив лишнее и второстепенное, не спеша разобраться в завале добытых нечестных путем сведений. Сейчас же его внимание было поглощено иным, куда более неотложным делом.
Мощная программа, разработанная одним из лучших мастеров взлома, легко расправилась с системами защиты данных двух крупнейших банков Нового Континента. Подобно угрю она проползла между плотными заслонами безопасности дальверийской спецслужбы, даже не заметила сопротивления со стороны центрального сервера местного муниципалитета, но забарахлила, завязла, натолкнувшись на архив городского архитекториума. Однако это оказалось еще не самым страшным, через пару секунд на старенький, видавший виды компьютер взломщика, как оголодавший ястреб, набросилась разработанная неизвестно кем и когда и уж точно не зарегистрированная программа агрессивной защиты.
Скорость копирования неумолимо падала. Проникший в систему вирус активизировал и тут же попортил все незадействованные в воровском процессе программы. Курсор мыши творил чудеса, неожиданно выскочив на экране и быстро замельтешив. Символы стали расплываться. Откуда-то появились окна с фотографиями вульгарных девиц с порносайтов и текстами речей ультраправых экстремистов из нелегальных библиотек. Мужчина едва успевал справляться с появляющимися одна задругой помехами и еще как-то умудрялся вносить коррективы в то замедляющийся до черепашьей скорости, то вовсе останавливающийся процесс.
Конец мучениям положили вой полицейских сирен и сине-красные блики мигалок, ворвавшиеся в полумрак комнаты через окно. Блюстители закона были почти всегда неимоверно учтивы и «поднимали забрало», идя на преступника, иными словами, оповещали его всеми доступными средствами о своем скором прибытии.
«Паршиво», - подумал мужчина, вскочив с кровати и осторожно выглянув наружу. Его номер находился на шестом, предпоследнем этаже, из окна открывался прекрасный вид на пустовавшую в ночной час площадь и квадратные силуэты соседних домов. Машин было пока всего пять: две уже остановились у входа в гостиницу, а три остальные еще находились в пути, но через минуту-другую должны были быть на месте.
«Значит, мне все-таки удалось добраться до чего-то ценного, задеть краем скальпеля проклятый гнойник, немного поворошить муравьиную кучу. - На не менее мужественном, чем атлетическая фигура, скуластом лице заиграла бесноватая улыбка, а в серо-голубоватых глазах злоумышленника появился блеск, не предвещавший ничего хорошего тем, кто открыл сезон охоты за его головой. - Двое уже внизу, наверняка сначала расспросят портье, а потом поедут на лифте. Двое остались у машин, еще парочка заблокирует черный ход и пожарную лестницу. Шестеро внутри, четверо снаружи - стандартная схема полицейской операции класса В2. Ну что ж, неплохо. Я покажу дурачкам, как придерживаться тупых инструкций и бездумно идти на штурм. Не на того напали, любители безвкусных булочек и дешевого кофе!»
Мужчина быстро отошел от окна, надел на голое тело валявшуюся в изголовье кровати куртку, затем вынул из компьютера диск, так и не закончив застрявшую на полпути запись, и небрежно засунул его в нагрудный карман, туда, где уже покоилась уникальная программа взлома. Оружия атлет никогда с собой не носил, тому было много причин. Во-первых, оно чрезвычайно ограничивало свободу перемещения. Любое случайное столкновение с полицейскими могло закончиться весьма печально. Само по себе ношение оружия не считалось в Дальверии преступлением, но вот отсутствие документов на него каралось строго. К тому же в большинство публичных мест этого огромного города просто было не пройти, имея в кармане не то чтобы пистолет, а даже обычный складной нож или безобидную пилку для ногтей. Во-вторых, и это тоже было немаловажно, оружие оставляет следы. Баллистическая экспертиза могла безошибочно определить, из какого оружия была выпущена пуля, извлеченная из очередного мертвого тела. Мужчина не боялся попасть под суровую длань правосудия, но не хотел, чтобы кто-нибудь отслеживал его перемещения. И наконец, в-третьих, зачем пистолет тому, кто сам не промах?
Несмотря на твердую уверенность, что он всего за несколько минут сумеет пробиться сквозь кордон полиции, начинать резню преступник не собирался. Он не был идейным гуманистом, но не видел смысла в кровопролитии, когда был шанс скрыться тихо и незаметно, не тревожа отдыхавших соседей и не разоряя городской бюджет на выплату страховок семьям погибших «при исполнении».
Ключ от входной двери опять куда-то запропастился. Не тратя времени на поиски, которые все равно не увенчались бы успехом, мужчина выбил замок ногой и, оставив могучему вирусу доедать программы на все еще работающем компьютере, поспешил к шахте единственного лифта. Завывания полицейских сирен едва пробивались внутрь здания. Они были слышны в коридоре, но тем не менее не могли заглушить ни чудовищного храпа из-за двери под номером шестьдесят восемь, ни симфонии любовных утех, исполняемой как минимум половиной постояльцев на этаже, ни стука каблуков тяжелых казенных ботинок, доносившегося из бездны лестничного пролета. Охотники обложили дичь по всем правилам, но вот правил без исключений не бывает, а значит, всегда отыщется норка, через которую дичь сможет уйти.
Створки лифта недовольно заскрипели, когда в стык между ними впились сильные пальцы и стали раздвигать их в разные стороны. Справившись с недолгим сопротивлением механической конструкции, мужчина заглянул в глубь шахты. Кабина лифта медленно поднималась, сейчас она уже находилась между вторым и третьим этажами. Где остановится лифт и кто находился внутри, сомнений не возникало. Полиция перекрыла все пути к отступлению, но не учла титанической силы и небывалого проворства «заурядного» компьютерного воришки. Достав из бокового кармана куртки кожаную перчатку, мужчина не спеша натянул ее налевую руку, пошевелил пальцами, устраивая их поудобнее, и прыгнул...
Грузное тело немного не долетело до крышки движущейся вверх кабины. Ботинки преступника повисли всего в паре метров над отделявшим его от полицейских люком. Тонкие перекрученные между собой нити стального троса прорвали искусственную кожу перчатки и врезались в ладонь, но это была всего лишь боль; боль, которую можно было терпеть. Поднимавшиеся наверх даже не почувствовали толчка. Этот трюк мужчина уже проделывал несколько раз, и он всегда ему удавался, точнее, почти всегда... Случай в Полесье, произошедший лет пять назад, был неприятным исключением. Ну кто ж мог знать, что трос окажется старым, изношенным и основательно проржавевшим?
Как и предполагалось, кабинка остановилась на его этаже. Мужчина достал из кармана вторую перчатку, так же не спеша надел ее и полез по тросу наверх, не забыв по пути немного поковыряться в проводке. Теперь лифт не мог подняться на верхний этаж. Полицейские вряд ли обратили бы внимание на эту маленькую неисправность, а боязливые постояльцы не имели привычки выходить из номеров в поздний час. Частичная поломка единственного механического средства передвижения с этажа на этаж не должна была вызвать подозрений, поскольку неполадки подобного плана случались в дешевых гостиницах довольно часто... а именно почти каждый день.
Распрощавшись со спасительным тросом, мужчина перебрался на крепежную балку мотора, где и повис, пережидая облаву. Примерно через четверть часа снизу донесся долгожданный скрип. Кабинка лифта переместилась на уровень четвертого этажа, затем немного приоткрылись уже расшатанные им дверные створки на шестом. Через узкую щель в шахту просунулся железный прут-держатель с маленьким зеркальцем на конце. Инструмент был направлен вниз, полицейских интересовала крыша лифта, но если бы даже недогадливые блюстители порядка и посмотрели бы вверх, то все равно не обнаружили бы ускользнувшую от них добычу. В шахте было слишком темно, одетая во все черное фигура авантюриста полностью сливалась с громоздкими частями подъемного механизма.
«Еще полчаса, и можно уходить», - подумал мужчина и закрыл глаза. Ему было не впервой проводить время в подвешенном состоянии, а по сравнению с прошлым разом «зависа» условия вынужденного ожидания казались даже очень комфортными. В шахте не было порывов холодного горного ветра, пронизывающего насквозь и сдувающего со скалы, да над головой не кружились стервятники, по наивности не предполагавшие, что их постигнет горькое разочарование.
Ему нужно было потерпеть всего полчаса, это так мало, когда живешь не одну сотню лет.
У кого-то жизнь течет плавно и размеренно, события происходят нечасто, постепенно, как будто по заранее составленному плану. У Дианы Гроттке все было абсолютно не так, ее внешность поменялась в одночасье, а вместе с ней и ритм жизни, ускорившись до стадии «неимоверно быстро». Полгода назад она была длинноволосой блондинкой, прячущей шикарную фигуру вместе с врожденными комплексами под мешковатым костюмом. Теперь же на ее голове свисали и торчали дыбом слипшиеся пакли разноцветных волос, на правой щеке красовалась неприличная татуировка, а строгий пиджак сменила обтягивающая привлекательные формы тела кожаная куртка, в нескольких местах рваная, а кое-где и с заклеенными дырочками от пуль.
События, произошедшие с девушкой за много тысяч миль от этого места, в одной из самых отсталых стран Старого Континента, в корне и бесповоротно изменили ее судьбу, заставили пересмотреть гардероб, прятаться, убегать и постоянно скрываться под чужими личинами, ведя тем не менее упорную борьбу и настойчиво преследуя хитрую добычу. Бывшая сотрудница полиции Континентального Сообщества теперь сама каждый день нарушала закон и находилась в розыске как на Старом Континенте, так и в Дальверии, где на ее счету уже числилось несколько трупов, ограбление оружейного магазина и несколько покалеченных полицейских. Однако подобные мелочи и их возможные последствия не волновали девушку. У нее была цель, а разногласия с законом - чушь и никчемная шелуха, на которые глупо обращать внимание. Нельзя сделать омлет, не разбив яиц, нельзя почти в одиночку воевать с мощной организацией и при этом сохранять белизну одежд и незапятнанность репутации. Если бы они с ее новым напарником строго блюли букву закона, то до сих пор топтались бы на месте и уж точно не смогли бы почти вплотную приблизиться к цели. Законы пишутся для граждан, для обывателей, а они с Контом не были даже людьми, а значит, находились вне несовершенных, зачастую глупых уголовных норм и морально-этических предубеждений. Хорошему сторожевому псу прощается дурной характер, ведь хозяин знает, что ночью в дом может пожаловать вop или волк. Грань между Добром и Злом настолько эфемерна, что пытающийся разобраться, где есть что, либо сходит с ума, либо попадает в плен изворотливого и деспотичного субъективизма. Все философские поиски рано или поздно заходят в тупик, мысли упрощаются, а мозги костенеют, как твердеет выдавленный из тюбика клей. Каждый из нас делает в жизни ставку на что-то, Диана навсегда отреклась от общественных норм и морали, на время позабыла о совести и поставила во главу угла достижение цели. Она была инструментом в своих собственных руках, а любой инструмент когда-нибудь, да пачкается в грязи.
Бар, в котором была назначена встреча, не отличался чистотой и изысканностью обстановки: заставленная бутылками стойка, весьма напоминавшая лоток уличного торговца; десяток столов, тонущих в полумраке плохого освещения, и какие-то убогие репродукции, засиженные мухами и заляпанные пивными брызгами. Заведеньице не ахти, но чего можно еще ожидать от смельчака-владельца, решившегося открыть дело в квартале «Багровый Неон», в преступной клоаке города, куда полицейские патрули заезжали лишь днем и где по ночам через каждые четверть часа звучала песнь обезумевших трущоб: выстрелы, крики, стоны, звон разбиваемого стекла и треск выбиваемых ногами дверей.
Диана слегка пригубила мутную темно-красную жидкость из стакана, по вкусу и запаху лишь отдаленно напоминавшую заказанный ею «манкьеро», и выглянула в окно. Те, кто находился внутри заведения, не представляли для девушки ни интереса, ни угрозы. Двое из семи посетителей были мертвецки пьяны и громко храпели, обильно орошая слюной столы. Трое вяло гремели стаканами, не спеша приближаясь к состоянию своих присмиревших друзей. Еще была парочка картежников в дальнем углу, но они целиком отдались игре и старались не замечать того бардака, что творился вокруг. Видимо, ставки были высоки, партнеры не сводили глаз с чужих рукавов и почти не прикасались к вину. Внушительная куча засаленных, мятых купюр и выложенные на стол пистолеты лишь подтверждали это предположение. Что ж, каждый проводит досуг по-своему и разнообразит скучные будни, как может. Диана не чувствовала за собой морального права осуждать пьянчужек и азартных игроков. К ней никто не цеплялся, ей никто не мешал, так почему же онадолжна былатревожить отдыхающих бедняков с городской окраины?
Поглощение вместе со спертым воздухом винных паров, лицезрение раскрасневшихся, гнусных рож и наслаждение многообразием крепких, бранных изысков были неотъемлемыми частями экскурсий по подобным заведениям. Конечно, бывшая сотрудница полиции предпочла бы, чтобы ее напарник назначил встречу в более респектабельном заведении, например, в дорогом ресторане, на светском рауте или в музее изобразительных искусств, но у Конта, как, впрочем, и у нее, были сложные отношения с законом. Они оба чувствовали себя вольготно лишьтам, где по ночам гремели выстрелы, из глухих подворотен доносился шум пьяных драк и куда брезговали заходить даже оголодавшие новички-вампиры. Квартал «Багровый Неон» являлся одним из немногих островков свободы, где можно было говорить в полный голос, а не шептаться, и где не нужно было каждый миг с опаской озираться по сторонам.
Снаружи, освещенная тусклым светом неоновых фонарей и реклам, спала грязная замарашка-площадь. Она, как старая бродяжка, подустала, поистрепалась за прошедший День и легла отдохнуть, уже окончательно и бесповоротно потеряв надежду, что завтра ее порванные лохмотья обдует приятный ветер долгожданных перемен. Промчавшийся на большой скорости энергомобиль поднял в воздух ворох оберток и целлофановых пакетов. Мусорщики покинули преступный квартал еще раньше, чем полицейские. Проржавевший мусорный бак, едва различимый в куче гниющих отбросов, был лучшим доказательством этой удручающей истины.
Хотя Диану совершенно не волновало санитарное состояние площадей и улиц городских трущоб, во время службы в Альмире девушке приходилось видывать и не такое, ее взор был направлен в сторону переполненной клоаки. Именно оттуда должен был появиться Конт, опаздывающий уже более чем на двадцать минут. Гроттке, естественно, не ожидала, что ее напарник прибудет на место встречи точь-в-точь в назначенный срок, но его опоздание было поводом для беспокойства. В последнее время с длинноволосым великаном творилось что-то не то: он был замкнут в себе, молчалив, и всегда раздражался, когда к нему лезли с разговорами. Зная повадки напарника, Диана была на сто процентов уверена, что в голове старейшего моррона вызревала какая-то важная мысль, идея, которой он ни с кем и ни за что не поделится, пока она не преобразится в детально разработанный план. Беглянку не смущало, что единственно близкий ей человек в радиусе тысячи миль временами темнил и редко делился мыслями, но вот то, что Конт мог не рассчитать своих сил и в одиночку связаться с противниками, которые окажутся ему не по зубам, вызывало опасение. Ошибки допускают не только зеленые новички, иногда такое случается и с настоящими мастерами своего дела.
Время шло, проклятый проулок по-прежнему оставался пустым, а бармен уже начинал недовольно коситься на тянувшую более получаса один стакан размалеванную посетительницу. Трезвость в таком месте не только нежелательна, но и подозрительна. Бармен не волновался за свою скромную выручку, но предпочитал выгонять взашей людей, от которых не пахло, а просто разило неприятностями.
- Пошли. - Тяжелая рука выросшего как будто из-под земли мужчины легла на плечо девушки.
Диана повернулась, за спиной стоял запыхавшийся Конт. Капельки пота обильно покрывали лоб и, как слезы, катились по щекам и губам напарника. Дыхание было учащенным, видимо, до места встречи великану пришлось добираться бегом, а если он и шел пешком, то наверняка неся последнюю милю двухпудовые гири на вытянутых руках, только такая физическая нагрузка могла выжать влагу из могучего тела атлета.
- Как ты...
- Черный ход. Пошли! - не тратя времени на выслушивание вопроса, процедил сквозь зубы Конт и, схватив девушку под руку, потащил ее к двери.
- Э-э-эй! - протянул из-за стойки бармен, крайне обеспокоенный грубым обращением с женщиной и тем фактом, что она еще не расплатилась за стакан самодельного пойла.
- Заткнись! - произнес на ходу Конт и, не оборачиваясь, швырнул подобранную со стола пепельницу в сторону несанкционированно возникшего шума.
Бармен нырнул под стойку и затих. Картежники, услышав звук бьющегося о стену стекла, схватились за пистолеты, но было поздно, странная парочка вандалов уже успела уйти далеко.
В «Багровом Неоне» было, как всегда, неспокойно. Откуда-то слева доносился отрывистый треск коротких автоматных очередей. Им изредка отвечал дуэт старенького охотничьего ружья и дробовика. Видимо, одному из главарей местных шаек показалось, что ему кое-кто сильно задолжал, а дебитор, в свою очередь, придерживался иной точки зрения по вопросу погашения просроченной задолженности. Обычное дело, которое касалось лишь сторон оспариваемого кредитного договора. Бредушая по пустынной улочке парочка морронов даже не замедлила шаг, даже не повернула голов в сторону грохочущих выстрелов. Диану с Контом оставили равнодушными и мольбы о помощи, раздающиеся из темной подворотни справа. Кто-то кого-то насиловал, а может быть, и наоборот, рогатый муж гонял жену за неугомонный блуд. Люди слишком много кричат и слишком часто пытаются окунуть с головой в помои семейной жизни посторонних, не причастных к их развлечениям людей. За время службы в Континентальной Полиции Диана твердо усвоила, что в восьмидесяти процентах случаев изнасилования частично виноваты сами жертвы, бездумно задирающие юбки выше колен перед пьяными мордами собутыльников, а что в девяти из десяти семейных конфликтов крайним оказывается благородный рыцарь, легкомысленно вступившийся за избиваемую даму. Конт никогда не опускался до прочтения сухих колонок криминальных новостей, но придерживался одного мнения с официальной статистикой. Богатый жизненный опыт великана сполна компенсировал его нелюбовь к цифрам, формулам и процентным соотношениям, вязкой грязи, в которой может легко утонуть даже самый трезвый, расчетливый ум.
Одна темная улочка сменялась другой, их путь проходил по подворотням, крышам сараев, через заборы и помойки. Диана не знала, куда они идут и зачем, Конт же молчал, отделываясь от пытавшейся расспросить его спутницы кратким «потом» или утомляющим ворчанием на тему: «Терпение - основополагающая девичья добродетель».
Великан с орлиным взором, поживший не одну сотню лет, придерживался консервативных взглядов на равноправие полов, то есть совершенно его не признавал, мотивируя свой отказ воспринимать женщину как полноценного человека тем, что равенство прав возможно лишь при полной идентичности возлагаемых на индивидуумов обязанностей, отчего сами же феминистки отчаянно и бегут, впадая в истерики и откровенное словоблудство. «Как барыш делить, так все равны, а как дело делать, так «Мы слабые женщины, помогите нам, мужчины!» Типичная позиция не желающих работать иждивенцев-нахлебников, только и всего. Какое там, к черту, равенство прав?! Нет уж, по мне, кто лямку тянет, тот и плоды побед вкушать вдоволь должен!» - примерно такими словами заканчивался каждый спор авантюристов.
Как ни горько было Диане признаться, но ее напарник был во многом прав. Уж слишком часто ей приходилось сталкиваться с горделивыми коммерц-леди, громко кричавшими о своих выдающихся достижениях в карьере, но скромно умалчивающими, что добились они успеха методами обычных куртизанок. Иждивенчество - одна из глобальных проблем современного мира, хоть тонет в полутонах человеческих отношений и с первого взгляда не видна. Раньше нахлебники почитали труженика-благодетеля, кормильца, теперь же они обнаглели и требуют равные с ним права, затемняя разум уставшего работяги словоблудством и подводя под откровенный грабеж базу из расплывчатых юридических норм.
Очередная улочка вывела путников на небольшой пустырь, используемый как свалка старых энергомобилей и кладбище трупов бездомных бродяг. Жуткое место, пристанище психопатов-одиночек и мелких неуправляемых банд. Конт остановился и, оглядевшись по сторонам, закурил. Пришло время для разговора. Диана не знала, как лучше начать, и поэтому выбрала безотказную тактику примитивной лобовой атаки.
- Что случилось? Зачем ты меня сюда вытащил, и почему мы торчим на этом чертовом пустыре?! - посыпался град вопросов, плавно переходящих в обвинительную речь. - Мы же договорились, до вылета в Варкану ведем себя тихо: не встречаемся, ложимся на дно и даже не высовываем носа на улицу. Разве не ты неустанно твердил о конспирации?! До операции в Виверии осталось всего ничего, пара дней, мы не должны привлекать внимания!
- Операции не будет, - неожиданно прозвучал ответ, сопровождаемый горькой улыбкой на бледном лице великана, - точнее, будет, но не сейчас и без моего участия. Я, кажется, во что-то влип, разбираться буду сам, но и вам придется пересмотреть план штурма лаборатории. Сейчас мы расстанемся, ты сменишь внешность, думаю, на этот раз не повредит вернуться к исходному варианту, и покинешь Гардеж. Не советую тратить на сборы и прихорашивания долее двух часов. Переезжай в Мурату, оттуда, лучше всего поездом, до Самбиса. По городу не шастай, сразу на аэробазу и лети в Варкану. На все путешествие должно уйти не более двух-трех дней. По дороге не вздумай звонить ни мне, ни Дарку, про компьютерную связь тоже забудь, они могут отследить тебя...
- «Они», кто «они»?! - спросила Диана, но так и не получила ответа. - Послушай, Конт, хватит темнить и держать меня за полную дуру! Ты скажешь, что происходит, или нет?! У тебя паранойя разыгралась или, может, просто все наскучило, и ты на десяток-другой лет вознамерился отойти отдел?!
- Вознамерился бы, так взял бы и отошел. У смазливых соплюшек вроде тебя уж точно не стал бы разрешения спрашивать, - проворчал Конт и еще раз внимательно осмотрел холмы из искореженных энергомобильных корпусов. - Они - это они, они с большой буквы, те, с кем мы боремся, точнее, кое-как пытаемся оказать жалкое сопротивление.
Пристально смотревшая в глаза собеседника девушка наконец-то понимающе кивнула. До нее дошло, что речь шла именно о шаконьесах, а не о вампирах, собратьях по клану - морронах, полиции, спецслужбах, наемных убийцах и не о прочих, заинтересованных в отделении их беспокойных голов от туловищ лицах, которых, к сожалению, на данный момент набралось превеликое множество.
- Они обнаружили меня и обложили, как охотники старого лиса. Из города мне не выбраться, а если и получится, то наверняка наведу погоню на след остальных, - пояснил
Конт и тут же, видя выражение недоумения вместе с легким испугом на лице компаньона, решил уточнить: - Не беспокойся, я выберусь, а ты в безопасности. Они знают, что я в «Багровом Неоне», но сюда не сунутся... побоятся.
- Знаю, обитающие здесь преступники опасны тем, что непредсказуемы и неуправляемы. Шаконьесы, - это слово было произнесено вкрадчивым шепотом, - не решатся действовать сами, а для подключения к ловле преступников и полиции нужно время, которого у них нет. Но квартал наверняка уже оцеплен, тебя постараются схватить, как только ты покинешь территорию банд.
- Постараются, - добродушная усмешка плавно переросла в зловещий, хищный оскал, - но у них ничего не получится... со мной не получится.
- Честно говоря, за себя я и не беспокоилась, но как это могло произойти? Неужели ты нарушил собственное правило и во что-то влез?
Догадка Дианы оказалась верной. Тот, кто устанавливал правила и жестоко карал за любое их нарушение, сам не смог удержаться от соблазна и не вынес мучительного бездействия.
- Иногда, бредя по улице, находишь кошелек, - пожал плечами Конт. - Ну кто же мог знать, что ценные сведения можно найти в архиве обычного городского архитекториума.
- Какие сведения? - Диана непроизвольно нахмурила красивые брови.
- Еще не знаю, у меня не было времени посмотреть диск, но накинулись на меня сразу: уничтожили мой компьютер, натравили полицию, да и по дороге в сказочный мир отбросов и отребья не обошлось без чудес... - Конт еще раз огляделся по сторонам. Великан никакие мог отделаться от ощущения, что за ним наблюдают, хотя в радиусе ста метров точно никого не было.
- Может, мне диск с собой в Варкану забрать? - предложила Диана, но партнер отрицательно покачал головой.
- Не надо. Возможно, вирус, сожравший внутренности моего бедного компьютера, перешел на диск. Как только я его вскрою, заработает виртуальный маяк.
- Они могут такое? - На лице девушки отразилось искреннее удивление. До сих пор она ничего не слышала о виртуальных маяках, даже само словосочетание звучало как-то ново и нелепо.
- Не знаю, но нельзя исключать и этой возможности. Мы имеем дело с весьма непредсказуемыми субъектами, крайне изобретательными тварями, не стесненными в средствах. К тому же в Баркане диск без надобности. То, о чем в нем говорится, определенно находится здесь, в Гардеже, или где-нибудь в тихом захолустье поблизости. Разберусь, главное, чтобы вы смогли правильно и быстро пересчитать партию на четверых вместо пяти игроков. Наши ряды ослабли, но Дарк с Мартином многого стоят, шанс есть, авось получится. Ну все, не люблю долгих расставаний!
Конт положил широкую ладонь на плечо Дианы и крепко сжал его на прощание. На миг глаза морронов встретились, горечь предстоящей потери учителя и верного друга натолкнулась на стену холодного безразличия. Диана вдруг почувствовала, что видит Конта в последний раз, что вскоре их разделят не только многие тысячи миль соленой воды между континентами, но и куда более страшная, бездонная пропасть, именуемая забвением. В глазах Конта был по-прежнему бесстрастный, стальной блеск, на суровом лице не дрогнул ни один мускул. Великан хорошо научился скрывать свои чувства, а может быть, их давно уже вовсе и не было.
Диана ушла, грациозно покачав напоследок округлыми бедрами, скрылась, как призрак, среди ржавеющих остовов брошенных энергомобилей. Для него девушка стала больше чем товарищем или просто напарником, за время совместных скитаний она превратилась в полноценного моррона, в единомышленника, стала неотъемлемой частью его долгой жизни. Однако всему на свете приходит конец. Конт знал, что однажды наступит печальный день, когда он снова, и на этот раз навсегда, останется один. Через четверть часа Гроттке покинет пределы «Багрового Неона», примерно через два часа уедет из Гардежа, а через два-три дня окажется в далекой Варкане. Операция по захвату научной лаборатории шаконьесов была, бесспорно, важна, но не она должна была решить исход многовековой битвы. Конт соврал, он успел прочесть зашифрованный файл с диска, успел понять, что делать, но сделать это он должен был один, не подвергая собратьев ни опасности, ни терзающим душу мукам сомнений. Только безжалостный и бесстрастный мог дойти до конца, совершить то, что другим не под силу. Примерно полтора часа назад, читая секретные файлы, великан-долгожитель наконец-то понял свое истинное предназначение, осознал, почему прозорливый Коллективный Разум дал ему второй шанс и сделал иным, чем остальные собратья-морроны. Но это была его сокровенная тайна, его загадка, ответ на которую почти бессмертный безумец собирался унести в могилу.
Конт закурил предпоследнюю сигарету и, не спеша покинуть безлюдную свалку, уселся на вросший в землю энергоблок. Порывы холодного ветра обдували разгоряченную голову и играли с длинными белыми, как горный снег, волосами. Если бы поблизости кто-нибудь находился, то непременно подумал бы, что кладбище энергомобилей и бродяг посетила собственной персоной старушка-смерть в черном кожаном одеянии. Однако рядом никого не было, хотя тревожное чувство чужого присутствия не покидало старейшего моррона. Отчаявшись найти соглядатаев на земле, Конт воздел взор к небесам. В черноте ночного неба сияла россыпь золотистых звезд. Чужие солнца светили ярко в безоблачной ночи, но только одна из мизерных точек мигала. Это был спутник, обычный коммуникационный спутник, но с не совсем обычным оборудованием на борту. С его помощью за опасными врагами наблюдали вездесущие и почти всесильные шаконьесы.

ГЛАВА 3: ПОБЕГ ИЗ ПОЛЕСЬЯ

Старинные настенные часы мерно отсчитывали последние минуты пребывания хозяина в кабинете. Их тиканье не раздражало, а, наоборот, успокаивало, как, впрочем, и тихое потрескивание огня в камине, и мягкий приятный свет, струившийся из-под выцветшего абажура антикварной лампы. Множество звериных шкур на полу, мебель из красного дерева и коллекция искусно сделанных мраморных статуэток на крышке камина придавали маленькой зале вид рабочего кабинета состоятельного человека, как минимум президента банка, городского управителя, но уж точно не сотрудника ГАПС средней руки, проводящего большую часть времени за пытками, дознаниями и составлением формальных отчетов.
Мартин Гентар сидел возле камина в кресле с высокой спинкой и, положив руки на обшитые волчьим мехом подлокотники, листал толстую книгу под названием «Герделион». Историю шаконьесского рода бывший маг-некромант, а в нынешней ипостаси сотрудник Государственного Агентства Политического Сыска Полесья, знал не понаслышке, он узнал ее не из чудом добытой трофейной книги, а из собственной жизни. Шаконьесы были бельмом на глазу невысокого худощавого мужчины вот уже более тысячи лет, и ему никак не удавалось избавить мир от засилья агрессивно настроенных орковских полукровок. Правда, сам факт того, что врагу удалось выжить после падения Великой Кодвусийской Стены, бывший маг узнал совсем недавно, каких-то тридцать лет назад, но сути вопроса это не меняло. Шаконьесы незримо стояли за многим, против чего он боролся на протяжении долгих лет, просто он был слеп: ликвидировал последствия, воевал с внешними проявлениями хитрых замыслов тайного общества, вместо того чтобы посвятить жизнь искоренению самой причины.
Чтение великого труда целиком было бессмысленно и неинтересно, но процесс листания страниц помогал Мартану делать одновременно два важных дела: освежать в памяти некоторые события далекого прошлого и коротать время перед тем, как в его любимый кабинет, выбив дверь ногой, бесцеремонно ввалится группа вооруженных лиц, скорее всего специальное подразделение ГАПС, прибывшее вчерашним вечером частным рейсом из Урвы.
Жизнь некроманта после разгрома подземной лаборатории проекта 107 неимоверно осложнилась. Шаконьесы нашли его и тут же стали умело использовать стандартные рычаги косвенного воздействия. Неповоротливая махина полесской государственности медленно развернулась и заработала против него. Зерно чужой воли упало в благодатную почву внутренней политической борьбы, бытового карьеризма и преступных интересов некоторых правящих кругов. Позиции Мартина мгновенно стали зыбкими, плюсы в одночасье превратились в минусы, но он держался в своем чиновничьем кресле до конца, использовал сотрудников ГАПС для борьбы с шаконьесами, сколько мог, а смог он долго, почти полгода, пока кто-то сверху, кто-то из числа руководителей центрального аппарата Агентства, не отдал своим холуям приказ прикончить его.
Подтасовать факты и обвинить Гентара в злоупотреблении полномочиями было несложно, но его арест не решил бы проблем шаконьесов, к тому же от поднявшейся шумихи зашаталось бы несколько солидных кресел, почти тронов. Решившие действовать тихо и не по закону, бюрократы допустили ошибку: они давно страдали звездной болезнью и считали себя умнее других, а говоря проще, элементарно не признавали за нижестоящими способности думать.
Сначала в Старгород из Урвы неизвестно зачем прибывает спецрейс с пятью отъявленными головорезами на борту. Затем весь личный состав старгородского филиала ГАПС поднимается ночью по тревоге и вывозится на учебный полигон далеко за пределами города. А под конец из центра приходит срочная телефонограмма, в результате чего именно Мартин Гентар вынужден «...оставаться на секретной линии связи и ждать дальнейших распоряжений». Палачи прибыли, жертва на месте, свидетели удалены, а количество случайных потерь сведено к минимуму, то есть к дежурным сотрудникам, оставшимся согласно уставу сторожить опустевший офис.
Схема секретной операции не блистала новизной. Мартин не испугался и решил пока немного поиграть в навязанную ему игру, тем более что никогда не стоит торопить события и подставлять бока под лишние удары палок. Если бы он сразу кинулся бежать, то только облегчил бы врагам задачу. Одно дело совершить нападение на офис ГАПС, а другое - когда одного из сотрудников политического сыска совершенно случайно сбивает энергомобиль или пыряет ножом пьяный грабитель.
Мартин прислушался, закрыл книгу и, бросив последний взгляд на черный кожаный переплет с золотыми буквами, бросил ее в огонь. Времени читать уже не было, гости были на месте, стояли за дверью. Вот-вот должна была наступить точка невозврата, момент, с которого операцию по его ликвидации нельзя будет остановить. Хотя, с другой стороны, непоправимое уже произошло несколько минут назад, когда штатные убийцы спецслужбы хладнокровно расправились с дремавшей на постах охраной.
«Что ж, ничего нет вечного. Мой отдых в Полесье когда-нибудь, да должен был кончиться», - тихо рассмеялся Мартин в жидкую, торчащую клочками из острого подбородка растительность, закрыл глаза и крепче сжал подлокотники кресла.
Дверь, как и предполагал маг, с треском слетела с петель, правда, виной тому был не удар окованного железом башмака, а взрывное устройство направленного действия; почти бесшумное, но источаюшее клубы едкого дыма. В развороченном дверном проеме появились три фигуры в масках, облегченных диверсионных бронежилетах и. естественно, с оружием в руках. Царившие в зале уют и спокойствие были мгновенно нарушены глухими шлепками выстрелов через глушители и звоном разлетающихся со стола канцелярских принадлежностей. Пули обшарпали стол, разбили пару статуэток на камине и превратили в решето высокую спинку кресла. С полным опорожнением магазинов наступила тишина. По-прежнему мерно тикали часы, тихо потрескивали дрова в камине, но Мартина Гентара в комнате уже не было.
- Простучите стены, наверняка есть тайник, - прошептал командир убийц, сопровождая приказ типичной для штурмовика жестикуляцией.
Солдаты кивнули и принялись задело. Жертве некуда было идти, негде было укрыться. Она точно была еще здесь, пережидала опасность, спрятавшись за фальшивой стеной. Однако поиски не увенчались успехом: вход в потайную комнату не был обнаружен по причине ее отсутствия, а под широким столом и шкурами животных тоже никто не скрывался.
- Ищем, он здесь, - повторил приказ командир, сурово пожирая глазами разводящих в недоумении руками солдат.
- Командир! - вдруг выкрикнул невысокий убийца и затыкал пальцем в сторону камина. - Гномик, вон тот гномик, он мне подмигнул!
- Что за... - хотел было выругаться старший в трио убийц, но замер, выронив из рук винтовку, и заморгал слезящимися от дыма глазами.
Две из дюжины статуэток на камине были разбиты, но остальные уцелели во время обстрела. Они были довольно большими, сантиметров двадцать, не считая постаментов, и выглядели как живые. Искусный мастер трудился над каждым экспонатом коллекции не меньше месяца, тщательно и кропотливо шлифуя и подравнивая изгибы мускулистых тел и мелкие детали сложных, многокомпонентных доспехов. Даже с расстояния в пять метров командир мог разглядеть отдельные звенья кольчуг, волоски густых, всклокоченных бород, грозные гримасы и прищуренные глаза под покрывалом густых бровей, смотревшие на незваных визитеров сердито, как на заклятых врагов. Но самое удивительное - фигурки двигались: девять просто пыхтели, напрягая непропорционально большие бугры мышц и широко раздувая ноздри сливообразных носов, а один гном, тот, что стоял с краю, в кожаной безрукавке, вдруг выхватил из-за спины двуручный топор и ловко завертел его в сильных руках.
- Ну чо, паскудники, вылупились?! Ввалились, тати, без спросу хозяев, двум нашим друганам бошки снесли, а теперь еще лупоглазками моргают, девственниц на сносях из себя корчат! - недовольно проворчал гном, а потом вдруг гаркнул так громко, что у одного из троих убийц заложило уши: - Сознавайтесь, мерзавцы, скрепки стащить пришли!
- Какие... какие еще скрепки? - инстинктивно пятясь назад, пролепетал командир, балансировавший в этот миг на грани безумия.
Опытный мастер внезапных штурмов и ночных вторжений терял связь с реальностью. Его расчетливый мозг профессионального убийцы отказывался понимать, как мраморные статуэтки могут говорить и как абстрактные девственницы сподобились оказаться на сносях.
- Какие, какие... кунцелярские, какие же еще?! - завопил рассвирепевший гном и в порыве необузданного гнева запустил свой боевой топор в одного из солдат.
Несчастный взвизгнул и схватился за горло. Мраморный топорик размером всего с карандаш распорол артерию и вонзился точно в кадык. Ужасная участь, постигшая товарища, привела в чувство остальных диверсантов. Они почти одновременно нажали на курки и вызвали мощный шквал свинца, дырявящий стены и откалывающий от камина осколки плиты. Фигурки гномов запрыгали, увертываясь от пуль и забрасывая в ответ людей неимоверно острым, хоть и мелким оружием.
В ходе неравной схватки из десяти смельчаков выжили всего трое. Как только убийцы опустошили магазины, маленькие бородачи прыгнули на врагов и, как-то зацепившись ногами за ремни и складки одежд, принялись колотить их по лицам увесистыми кулаками. Рукопашная решила исход схватки, в рукопашной еще ни одному человеку не удавалось выстоять против гнома, даже если низкорослый боец был в два-три раза меньше живого оригинала и являлся всего лишь ожившим куском мрамора. Командир тихо ойкнул, когда кулак чудовища в кожанке выбил ему глаз и, ломая надбровную дугу, погрузился в глубь черепа. Обезумевшему от страха последнему солдату каким-то чудом удалось стряхнуть с себя мучителя-гнома; и он, спотыкаясь о шкуры зверей, рванулся к выходу.
Неожиданно уцелевшие мраморные изваяния вновь оказались на выщербленной крышке камина, а в воздух сама по себе поднялась штурмовая винтовка. Смертоносный свинец жадно впился в незащищенную пластинами бронежилета спину беглеца. Убийца рухнул удачно, даже не запачкав кровью медвежью шкуру.
Мартин отбросил оружие и, нервно оглаживая куцые бакенбарды, осмотрелся вокруг. Его любимое детище, его родной, милый сердцу кабинет всего за пару минут превратился в отвратительную свалку гильз, осколков и мертвых тел. Особо жаль было магу разбитую коллекцию гномов. Он создал каждого из маленьких бойцов собственными руками, тратя долгие вечера на то, чтобы воссоздать в памяти и передать холодному камню запомнившиеся ему образы когда-то реально существовавших горняков-махаканцев. Усердный труд пошел в одночасье насмарку. Гентар печально вздохнул и перебил уцелевшие статуэтки прикладом. Расстроенный творец не мог допустить, чтобы его детища украшали баню или попойный зал какого-нибудь старгородского барыги. Мартин слишком хорошо изучил полесские нравы, он знал, что буквально на следующий день все его имущество будет разворовано городскими чиновниками. Такова уж жизнь, стервятники всегда слетаются на падаль.
- Чего так долго? Неужели трудно одного доходягу повязать? - Рослый мужчина в маске и бронежилете скинул со стула тело мертвого охранника и, водрузив на спинку ноги в армейских ботинках, сам уселся на стол дежурного. -Долго нам еще здесь торчать, уже семь минут прошло...
- За входом следи, - буркнул в ответ тоже озабоченный задержкой штурмовой группы напарник и закурил уже третью по счету сигарету.
- Нет, ну ты скажи, семнадцатый, сколько можно с одним заморышем кабинетным колупаться? - Решивший последовать примеру своего товарища, штурмовик достал из нарукавного кармана измятую пачку сигарет. - Был бы еще мужик настоящий, тогда понятно, повозиться нужно, а так... - растекшийся по столу солдат пренебрежительно махнул рукой, - ...заморыш какой-то. Когда двадцать первый фотографию показал, я чуть со смеху не помер. Его ж одним щелчком пополам перешибить можно.
- Заткнись, - грубо прервал хвастливые разглагольствования другой солдат, - и оттащи труп в дежурку. Все-таки он того, был вроде нашего коллеги.
- Ага, провинциальные недотепы, неучи проклятые. Вот из-за таких балбесов нам мало и платят! Разве ж так можно объект охранять?! Вот был бы, скажем, я на его месте или, на худой конец...

1 Следующая страница


Забавы агрессоров 2

- Щас будешь! - Не вынимая окурка изо рта, солдат вскинул винтовку и нацелил ее прямо в лоб болтуна. - Живо тело в каморку тащи, и нечего казенное имущество грязными сапожищами пачкать, слазь со стола давай!
Верзила презрительно хмыкнул, но все-таки слез и, ухватившись рукой за лодыжку мертвого коллеги из старгородского филиала, потащил начинающее коченеть тело к двери невзрачного подсобного помещения. Не успел труп стукнуться об пол затылком и трех раз, как сверху на лестнице послышались неторопливые шаги. Оставшиеся сторожить вход в здание убийцы взялись за оружие. Тревога была вызвана несколькими обстоятельствами. Во-первых, по лестнице спускался всего один человек, а не трое. Во-вторых, их боевые товарищи не имели дурной привычки так громко топать и омерзительно шаркать ногами. И в-третьих, самое важное, основной состав группы по-прежнему находился в режиме радиомолчания, значит, операция была еще не закончена и можно было ожидать всего, даже самого невероятного финала.
Предчувствия не обманули налетчиков. На широкой парадной лестнице показалась невысокая фигура пятидесятипятилетнего старикашки. Это был он, объект ликвидации, он спускался не спеша, вальяжно засунув руки в карманы идеально отутюженных брюк. Чахлая бородка мужчины колыхалась с каждой ступенькой, а мелкие квадратики смешного черно-желтого пиджака складывались при движении в забавные мозаические рисунки. Мартин не боялся, он видел нацеленные в его грудь автоматические винтовки, но продолжал идти, насвистывая себе под нос одну из примитивных, но очень навязчивых мелодий современной полесской эстрады.
- Курение вредит вашему здоровью, господа, - прозвучал под высокими сводами холла приятный баритон мага. - Дело даже не в том, что никотин засоряет легкие. Кроме того, он еще разрушает клетки ДНК и создает их временные дубликаты с очень коротким жизненным циклом. Пятнадцать минут, господа, всего пятнадцать минут, и никотинный строительный материал начинает распадаться. Сначала вы чувствуете острое желание покурить, затем боль, несусветную боль, а потом по ваши жалкие душонки приходит старушенция с косой. Вот так, господа, вот так печально!
Читая просветительский монолог, Гентар спокойно спустился с лестницы, как ни в чем не бывало прошел мимо угрожающих ему оружием штурмовиков и направился к большой, как ворота средневекового замка, многостворчатой двери. Убийцы не шелохнулись, неизвестная сила проникла в мозг и парализовала их мышцы. Сколько солдаты ни силились нажать на спусковой крючок, но пальцы одеревенели и не слушались приказа. Стадия окаменения внезапно сменилась полнейшим расслаблением мышц, налетчики, как мешки с зерном, грузно повалились на пол, и из их раскрытых глаз, ушей и носов потекли тоненькие ручейки крови.
Прибывшие через пару часов на место ночного происшествия медики констатировали смерть от саморазрушения тканей мозга. Диагноз был редким, в последний раз аналогичный случай произошел более ста пятидесяти лет назад и далеко за пределами Полесского Королевства.
Раннее полесское утро обвевало щеки мага приятной прохладой. Мартин любил Старгород в эти часы, любил бродить по узким улочкам, несмотря на грязь под ногами, убогий внешний вид перекошенных домиков постройки позапрошлого века и сонные лица спешивших на работу людей.
«Мне этого будет не хватать, ой как будет!» - печально вздыхал моррон-маг, осознавая, что прогуливается привычным маршрутом от работы до дома в последний раз. Если засидеться на одном месте, милой сердцу станет даже старгородская серость. Гентар чувствовал, что долго не сможет приспособиться к опрятности широких герканских проспектов и к ухоженности виверийских каналов. В особенности когда стоит жара, уровень воды в Варкане поднимается, и единственно доступным средством передвижения для горожан древней столицы становятся крохотные юркие лодочки, быстро снующие вдоль домов на водоупорных фундаментах или, по старинке, сваях.
Жизни в Полесье пришел конец, долгая ссылка окончилась, Мартин должен был спешить в Виверию, добраться до ее столицы Варканы в течение трех-четырех дней. Там его поджидали Дарк с Мирандой, новая головная боль и старые проблемы. До проведения намеченной операции оставалось чуть больше двух недель, но Гентар решил поспешить и не брать времени на реабилитацию после долгой дикарской бытности за пределами КС. Что-то, как всегда, пойдет не так, и отработанный план штурма поменяется в последний момент. Мартин хотел прибыть на место встречи заранее, а уж если ему вдруг повезет и выпадет время на отдых, то Варкана, пожалуй, самое живописное курортное место на всем Старом, милом сердцу Континенте, который консервативный по натуре своей маг ни разу не покидал за тысячу шестьсот лет.
Из-за угла дома быстро выскочил «мертвяк»-энергомобиль. Так в шутку специализировавшийся в свое время на некромантии маг называл импортные средства передвижения, честно отбегавшие свой век по добротным дорогам КС и, стыдясь своей старости, отправившиеся бороздить бескрайнее полесское бездорожье. Только здесь да еще в пустынях Намбуса можно было встретить «шетон 200 КР», двухместный раритет прошлого, слишком древний для дорог, но слишком юный для музейного экспоната. Заспанный шустрик-водитель, видимо, никогда не ездивший на скорости меньше восьмидесяти, успел затормозить и не сбил слонявшегося без дела по утру пешехода, но обрызгал его с ног до головы мутной дождевой грязью.
«А вот и он, прощальный поцелуй; холодный, но страстный», - усмехнулся в сырую бородку маг, у которого уже давно не было сил возмущаться и учить уму-разуму безголовых лихачей, безвольных придатков машин на четырех колесах. Мартин, конечно, мог ловко выхватить из кармана брюк табельное оружие и всего двумя пулями пробить оба задних колеса мчавшемуся на большой скорости «шетону», но всякое действие должно иметь смысл, должно хоть что-то менять, а в данном конкретном случае пострадавший от чужого разгильдяйства не получал ничего, даже сомнительного морального удовлетворения.
Висок пронзил острый приступ боли. Трюк в кабинете не обошелся без последствий. Способность внушать и заставлять людей видеть то, чего нет, стоила много: она била бумерангом по здоровью самого мастера иллюзии. «Зато какой эффект получился! - утешал себя Мартин, пытаясь отыскать в мокром кармане последнюю таблетку обезболивающего. - Могу поклясться, они видели, как статуэтки двигались и говорили. Интересно только что?» Маг с сожалением вздохнул. Этого ему было никогда не узнать. Иллюзионист чем-то похож на регулировщика движения, он дает первичный импульс и направление мыслей, но не видит, как они развиваются и куда они мчатся в голове каждого, отдельно взятого индивидуума.
Еще очень давно, в те незапамятные времена, когда мостовые не выкладывались даже булыжником, а женщины были скромницами и не лезли в мужские дела, маг подметил, что люди на все непонятное приклеивают ярлык сверхъестественного, то есть то, чего в природе и быть не может. «Магия - это волшебство, возня с потусторонними силами!» - примерно так звучала безапелляционная догма не привыкшего думать стада, а для него, достигшего на поприще чудес небывалых высот, это был прежде всего кропотливый труд, напряженные раздумья, путь познания методом проб и ошибок, одним словом, нескончаемый эксперимент, этап за этапом отодвигающий вдаль грани возможного.
Если у сцены в холле ГАПСа были бы свидетели, то они непременно списали бы произошедшее на чудо, на деяние костлявых ручонок темных сил. Им было бы невдомек, что слова могучего заклинания «Курение - смерть!» не имели к смерти обоих убийц никакого отношения. Слова не важны, важна мелодия, интонация, тембр с громкостью голоса и акустическая среда, создающая необходимый резонанс. Гентар два года назад долго составлял проект реконструкции служебного холла, а затем еще дольше ругался с бесшабашными штукатурами, каменщиками и малярами, пытавшимися от него отступить. Маг лично выверил каждый сантиметр стен и потолка, рассчитал точное место для каждой барельефной завитушки, чтобы звук сегодня утром пошел куда надо и сфокусировался в нужной точке. Механизм же смертельного акустического оружия был прост. Любое действие человека управляется мозгом. Мы привыкли к этому, поэтому и не обращаем внимания. Исходившие изо рта читавшего лекцию о вреде никотина мага звуковые волны сами по себе были абсолютно безвредны, но частота колебания воздуха на маленьком пятачке возле стола дежурного совпала с частотой подсознательных импульсов. Нервные окончания убийц не выдержали нагрузки и послали сигналы в обратном направлении. Неповторимый по сложности механизм, называемый мозгом, разрушил сам себя, взорвался, как перегревшийся двигатель энергомобиля. Магическое заклинание оказалось на самом деле лишь вполне закономерным результатом многолетних научных исследований и их удачного практического воплощения. «Магия - это наука без заведомо ложных ограничений!» - вот единственно верный постулат, которому ранним полесским утром нашлись два весьма убедительных подтверждения; двое профессиональных убийц, погибших только потому, что встали немного не там.
Наслаждаясь последними минутами пребывания в городе, Мартин не заметил, как дошел до своего дома. Ноги сами подвели его к подъезду, где была знакома каждая ступенька, привычен каждый запах, особенно по весне, когда в марте резвятся коты, а чуть позже им на смену приходит любвеобильная молодежь. Наркоманов и алкоголиков маг уже давно отвадил, напустив на их затуманенные головы парочку-другую неприятных видений. Бороться с пороками бессмысленно: «зеленый змий» восстает, как птица-феникс из пепла, а бросившиеся баловаться иглой недотепы уже не могут жить обычной жизнью и мгновенно попадают в сказочные облака религиозного дурмана. Церковь старый маг не любил, наверное, потому, что для веры и неразделимых понятий «Добро и Зло» не нашлось места в его приземленной картине мира. К ее же толстощеким служителям Мартин относился чуть лучше, чем к поджарым и стройным наркодилерам, тоже пытавшимся воздействовать на сознание, управлять слабыми духом людьми и «выжимать» из них деньги.
За ним следили, Гентар почувствовал это только сейчас, когда подошел к подъезду. Пока маг стоял, пытаясь раскурить отсыревшую сигарету, в его голове мгновенно складывались и просчитывались сложные комбинации предчувствий и косвенных фактов, призванные дать ответы на три ключевых вопроса: Кто ? Зачем ? и Что делать ?
Продажные урвинские чиновники не прислали бы за его головой более одной группы. Гентар и так удивился, что убийц было пятеро, а не всего один. Совет Легиона не только не знал его нынешнее местонахождение, но даже и не подозревал, что он жив. Работающий на шаконьесов молодняк из числа нерадивых морронов попритих после гибели Бартоло Мала. «Вороны» не летают днем, да еще вдалеке от гнезда, сверкая необычными доспехами в людных местах. У бежавшего, поджав хвост, Огюстина Дора почти не осталось квалифицированных подручных из числа людей, а не проверенных в деле новичков он бы за ним не прислал. В числе подозреваемых оставались только вампиры, притом не полесские, те забились по самым глубоким норам и не высунут из них носы в течение ближайшего десятка лет. Ложа Лордов-Вампиров серьезно относилась к законам, традициям и к незыблемости принципа территориальной юрисдикции. Наверху его могла поджидать только Самбина, роковая женщина, с которой он уже более тысячи лет назад научился находить общий язык, хоть порой все равно опасался ее милых улыбок и очаровательно вздымавшегося декольте.
К сожалению, далеко не всегда желаемое становится действительностью. Томная графиня поленилась посетить Полесье, а ее слуга, побоявшись встретиться с магом лицом к лицу, уже ушел, оставив на столе в прихожей маленький конверт, скрепленный печатью своей хозяйки. Тот факт, что посыльный вампир сбежал прямо у него из-под носа, был воспринят некромантом как должное. Рядовые кровососы, как, впрочем, и многие из господ, побаивались морронов, перешедших пятисотлетний рубеж. К тому же за ним в Ложе основательно укрепилась дурная слава. Его считали хитрым, двуличным, расчетливым и беспринципным субъектом, то есть почти таким же, как и они сами. Лорды Мартина недолюбливали, но зато вели разговор на равных, и никому из ночного сброда не приходило в голову нарушить данное ему обещание.
Утренние же прогулки кровососов уже давно стали обычным делом. В современном мире было слишком много косметики, хоть и плохонькой, по сравнению с эльфийскими мазями, но зато легкодоступной. Ночному созданию достаточно было обмазаться с ног до головы каким-нибудь кремом, нацепить нанос солнцезащитные очки, и можно было выходить на солнышко, не мучаясь ожиданием заката в грязном подвале.
Не утруждая себя больше мыслями о посыльном, Гентар разорвал конверт и достал из него маленький листок, пахнущий знакомыми духами и испещренный не менее знакомым почерком: Хочу встретиться в Баркане. Давно мечтала погулять с тобой по набережной виверийской столицы. Говорят, ночи на юге чудесные.
Мартин разорвал записку и, громко проклиная тот день, точнее ночь, когда между ним и Самбиной установились приятельские отношения, поспешил сменить мокрую, холодившую тело одежду. С могущественными вампирами, в особенности если они красивые женщины, нужно всегда разговаривать жестко, лучше всего с позиции силы, иного языка дочери ночи не понимают, начинают хитрить и совать напудренные носики не в свои дела. Самбина была в курсе их планов, она знала, где находится Дарк и с какой целью он уже более двух месяцев грелся под жарким солнцем Варканы. Догадывался маг и кто был источником такой поразительной осведомленности его старой знакомой. Увязавшаяся за ними Миранда не разорвала связи со своим кланом и без зазрения совести информировала об их тайных задумках свою якобы бывшую хозяйку.
«Предупреждал же я его, но так нет, он рогом уперся! «Она останется со мной, и точка!» Как будто обычных баб дураку мало! - ворчал Мартин, с трудом упихивая округлый животик в узкие кожаные брюки и одновременно остригая на ходу бороду. - Проклятые кровососы, постоянно под ногами мешаются и выгоду ищут, даже там, где ее в помине нет и в принципе быть не может!»
В гостиной зазвонил телефон, как всегда, не вовремя. Кому-то он понадобился именно в тот момент, когда его выпуклый животик объевшегося грешниками бесенка уже почти залез в тугие на талии брюки. Как ни странно, но проклятый дефект фигуры, с которым маг безуспешно боролся в течение не одного столетия, спас ему жизнь. Включение автоответчика спровоцировало сильный взрыв. Мага откинуло назад и больно ударило затылком о стульчак, а через миг после падения Мартин с ужасом констатировал, что на него летят куски потолка и обломки временной перегородки.
«Я ошибся, кроме убийц из ГАПС, за мной охотился кто-то еще», - успел подумать маг, прежде чем его щуплая фигура скрылась под пыльной грудой кирпича, штукатурки, досок и арматуры.
Разговоры по телефону в движении снижают результативность переговоров примерно на шестьдесят процентов. Правомерность этого утверждения может подтвердить любой коммерсант. У уличных регулировщиков имеется другая статистика, рыцари полосатого жезла утверждают, что более двадцати пяти процентов дорожно-транспортных происшествий происходит именно из-за того, что в кармане у одного из водителей не вовремя зазвонил телефон. Все об этом догадываются, но тем не менее продолжают отвечать на звонки во время дороги и, естественно, оставляют руль на попечение всего одной руки.
У Курта Громбмайсера не было выбора: звонил босс, и нужно было непременно ответить. Огюстин Дор не любил тех, кто неуважительно относился к его приступам общительности и откладывал разговор на потом. Наголо обритый крепыш в обтягивающей мускулистое тело кожаной куртке пробормотал себе под нос какое-то неприличное ругательство на юго-западном диалекте герканского языка и достал из нагрудного кармана дребезжащий телефон. Его светловолосый приятель на соседнем сиденье тоже выругался, а затем, выбросив в проезжавший рядом энергомобиль дымящийся окурок, закрыл ветровое стекло.
- Да, босс, - произнес Курт, прижав маленький телефон плечом к щеке, что позволило ему вести машину по ухабам старгородской дороги, не отрывая второй руки от руля.
- Что значит «да»?! Я жду ответа! - заревел оппонент - обладатель незаурядного баса.
- Ваши полесские аборигены, как я и предупреждал, подвели. Пришлось подключиться самим, но дело сделано, клиент остался доволен, - выдохнул на одном дыхании Курт.
- Ты видел тело?
- Нет, дом сложился гармошкой с восьмого по третий этаж. Мы уж не стали ждать результатов работы спасательной группы, но, будьте уверены, все в полном порядке.
- Идиоты, немедленно возвращайтесь и проверьте! Без фотографии трупа видеть вас не желаю! - Совершенно не разбирающийся в подрывном деле Дор снова перешел на крик.
- ДЛП 631 - одно из мощнейших взрывных средств в мире. Всего трех граммов достаточно, чтобы оторвать башню тяжелого танка и разорвать на миллион мельчайших осколков межконтинентальный лайнер. Заряд был заложен в его квартире, тела нет и не могло быть, - невозмутимым голосом провел просветительскую работу Курт и замолчал в ожидании ответа.
- Хорошо. -Дор успокоился, однако не перестал угрожать. - Но если он выжил, ты отправишься вслед за своей предшественницей!
- Марта была глупа, как все бабы, и самонадеянна, как коммерц-стервы, - высказал свою точку зрения Курт Громбмайсер и, не дожидаясь дальнейших распоряжений, повесил трубку.
Инструкции начальства были ни к чему. Автор трех из четырех нашумевших террористических актов за последнее десятилетие прекрасно знал, что им с напарником дальше предстояло делать: ехать в Урву, затем лететь в Мальфорн и тут же, получив на конспиративной квартире гонорар вместе с авансом за новое дело, отправиться в далекий Гардеж, упокаивать душу некоего «неприкаянного Конта», сомнительной личности с длинными волосами, мерзким взглядом и бицепсами слоновьего размера.
Учитывая особенности обеих жертв, способ их ликвидации был выбран оптимальный. Разорванное на кусочки тело восстанавливается куда дольше, чем обычный моррон с простреленной головой. Двадцать - тридцать лет, этот срок бездействия бессмертных вполне устраивал заказчика, а оба наемника и не надеялись прожить так долго. Специфика их работы снижала актуальность вопроса пенсионного обеспечения почти до нуля. Конечно, связываться с «легионерами» было делом не из приятных, но Дор спас Курта с Арно от тюрьмы, не говоря уже об электрическом стуле, на который пойманные в Шеварии именитые террористы вот-вот должны были усесться. Они были лишены права выбора, но зато получали сногсшибательные гонорары; не могли отказать заказчику, но находились на свободе и делали что угодно... почти что угодно.
- Что скажешь? - обратился Курт к светловолосому партнеру.
- Вон тот чудак на колымаге морковного цвета уже порядком надоел, пора бы его подрезать, а можно на светофоре размяться и морду набить.
- Я не об этом, - уточнил Курт, действительно испытывающий массу неудобств от вилявшего перед ним на дороге новичка, то резко притормаживающего, то настойчиво пытавшегося пробиться в другой ряд.
- С Дором все понятно, - флегматично заметил Арно Метцлер, вытащив из кармана охотничий нож и приступив к маникюру в условиях дорожной тряски. - Большой человек, большие проблемы, огромные ставки в игре, а нервишки пошаливают, сдают, вот и чудит для самоуспокоения, Лишние телодвижения делает. Сначала нас заставил парочку морронов прирезать, чтобы убедиться, справимся ли; потом учения в банке: денег нет, а полиции полно... Старичок проверяет товар, приобретенный по очень высокой цене, только и всего. Пусть резвится, нам-то что, лишь бы платил.
- Это понятно, - пробурчал себе под нос вдруг засомневавшийся Курт. - Да только Марта настоящим спецом была, и еще...
- Что «еще»? - переспросил Арно, на миг оторвавшись от выковыривая грязи из-под ногтей.
- Мартин этот, сморчок сморчком, да к тому же еще и лопух. Мы его от конторы до дома вели, а он и не заметил...
- Ну и?..
- Вопрос напрашивается. Как кабинетный червяк, не обладающий ни оперативными навыками, ни силой, смог пятерых уделать, к тому же не совсем зеленых? Пусть он даже не совсем чокнутый докторишка, сующий нос в большую политику, как Дор говорил, но все равно не сходится!
- Необъяснимые мелочи всегда приводят к дурным результатам, - продекламировал одно из своих излюбленных изречений Арно и кивнул.
Резким поворотом руля Курт мгновенно развернул энергомобиль на сто восемьдесят градусов и, выжимая из полесского «дарвинанта» все, что было только возможно, помчался обратно на место преступления. Шанса, что маг выжил, почти не было, но, прежде чем приступить к следующему заданию, Курт хотел убедиться, что за ними не пойдет по пятам опасный и очень озлобленный знаток человеческой анатомии.
Сначала было не слово, а дело; дело, последствия которого вызвали жуткую, раздирающую на части каждую мышцу в отдельности боль. На смену ей пришли эмоции, а потом уж слова, в основном нецензурные. Бьющемуся в агонии Мартину нестерпимо захотелось лично познакомиться с фанатами подрывного дела и преподать им долгий урок на тему «Что можно сделать обычным скальпелем!», разобрать их тела по частям, как энергомобиль, а затем собрать заново, но так, чтобы единственным способом заработать на хлеб насущный для них стало место уродцев в цирке. Гентар хотел, нет, искренне желал, чтобы они на собственных шкурах прочувствовали, что он терпел сейчас, погребенный под обломками, окровавленный и беспомощный, как та парочка крыс, что бегали по нему, пытаясь найти выход из-под завала. Страх, вселившийся в крошечные мозги грызунов, отключил все побочные мысли. Зверьки метались по его окровавленному телу, жалобно пищали, но даже не пытались оторвать кусочек от аппетитной развороченной плоти.
Коллективный разум предательски бездействовал, не посылал зова, который сейчас был так необходим: необходим ногам, придавленным и расплющенным, перебитым кистям, торчащей наружу ключице и пронзенному насквозь обрубком арматуры животу. Однако маг был еще жив, регенерация должного уже остыть тела все-таки шла, но шла очень медленно. С такими темпами приемлемая стадия восстановления наступила бы лишь, когда он, безвольный кусок живого мяса, прохлаждался бы на койке тюремного лазарета. Десяток трупов в конторе и взрыв восьмиэтажного дома на добрую сотню квартир, за такое в Полесье не дают «пожизненное» и даже не расстреливают, а публично разрывают на часги и скармливают бездомным псам.
Находясь в трудном положении, Мартин в который раз хвалил себя за чрезвычайную предусмотрительность. Природа обделила его статной фигурой и накоплением мышечной массы, но зато одарила трусливым умом, просчитывающим по сотне раз любой ход, предполагавшим любые плачевные ситуации, в которые его хозяин мог попасть, и иногда находившим дельные решения. Когда человек изобрел первую гранату, маг испугался и предположил, что рано или поздно он теоретически может пострадать от взрыва. Учитывая его относительно размеренный образ жизни, вероятность подобного была невелика, всего семь-восемь процентов, но нежелание отправиться в небытие заставило Мартина поднапрячься, пораскинуть мозгами и изобрести эликсир, которым он потом усердно, на протяжении вот уже шестидесяти лет потчевал свой желудок. Только благодаря отвратительной по вкусу и запаху настойке, которую приходилось заглатывать залпом да еще с бельевой прищепкой на носу, плоть мага еще не начала распадаться. Организм выдержал удар, теперь пришла пора его восстановить.
Мартин сжал зубы и, игнорируя снующих по нему крыс, сконцентрировался на боли. Он не локализовал ее, не старался заглушить и побороть, а, наоборот, доводил ее до высшей стадии, до апогея, когда у пяти процентов людей наступает болевой шок, а оставшиеся девяносто пять, минуя эту стадию, сразу впадают в кому. На этот случай у некроманта тоже был припасен свой секрет.
Щелчок в сознании произошел не сразу, но природа и неиспользованный потенциал серого вещества в голове взяли свое. Чем сильнее боль, тем больше ресурсов мозг направляет на выздоровление поврежденных участков. Сознанию мага удалось войти в полностью автономную систему заживления, перенастроить ее, перевести рычаги восстановления на максимум, привлечь резервы, ослабив ненужные в данный момент функции, например, зрение и слух. Когда процесс настройки был завершен, Гентар позволил себе отключить болевые рецепторы. Вздох облегчения непременно бы вырвачся из покалеченной груди старичка, если бы функционировали гортань и мышцы нижней челюсти. Невидящие глаза мага закрылись, и ответственные за сознание участки мозга отключились.
Члены спасательной команды, добравшиеся до дна завала лишь к позднему вечеру, были неимоверно удивлены, когда извлекли из-под обломков изувеченное, но все еще дышащее тело пожилого человека. Больше всего медика группы поразил даже не тот факт, что мужчина не умер от потери крови, а количество зарубцевавшихся шрамов на его теле. Обрубок арматуры из живота пришлось вытаскивать осторожно, чтобы не повредить внутренних органов. Выступившая на поверхности открытой раны кровь загустела мгновенно, покрыв ее толстым слоем вязкой пленки. После восемнадцати ездок в морг медицинский транспортник впервые за день изменил маршрут и отвез пациента в реанимацию. Этот удивительный факт не остался незамеченным двумя мужчинами из серой машины, неотлучно курсировавшей за фургоном с красным крестом на борту в течение целого дня.

ГЛАВА 4: СВИНСТВО - ПОРОК

Конт наконец-то оторвался от созерцания звездного неба и посмотрел на часы. Прошло чуть больше часа. Время летит незаметно, когда занят любимым делом, и тянется, как объевшийся удав, когда приходится возиться с рутинными, житейскими неурядицами. Одна из них как раз приближалась сзади, приближалась в виде шестерых вооруженных придурков, вознамерившихся помешать уставшему человеку немного помечтать, приобщиться к тому великому нечто, что находится каждый день вокруг нас, но тем не менее остается недосягаемым и сказочно прекрасным. Звезды, небо, свежесть ночной прохлады и прочие маленькие детали, составляющие в совокупности наш безумный мир.
Конт обернулся. Небольшая, но, по слухам, одна из самых лютых банд «Багрового Неона» вышла этой ночью на охоту и, по-видимому, избрала его одной из жертв. Разодетые кто во что горазд малолетние отбросы общества и не думали скрывать своего присутствия. Они не крались, а не спеша шли, побрякивая по ржавым остаткам энергомобилей обломками труб и переделанным для боевых целей спортивным инвентарем. Однако это было не оружие, а всего лишь инструментарий предстоящей потехи. Садисты любят избивать жертв холодным оружием. Боль с разбитого ударом лица как будто передается по стволу самодельной дубины прямо в руку мучителя и доставляет ему неимоверное наслаждение, с которым не сравнимо ни вино, ни излюбленная забава современных детишек, секс. Спокойствие на лицах подростков, ехидные ухмылки расслабленных губ и неимоверно вальяжная походка объяснялись просто: объекту предстоящего издевательства некуда было бежать. Хоть пространство вокруг и не было открытым, но у троих на плече виднелись ремни перекинутых за спину автоматов, а остальные, видимо, не любившие эффектную пальбу длинными очередями, довольствовались крупнокалиберными пистолетами, небрежно засунутыми за ремень брюк. Попытка бегства только разозлила бы банду, придала бы последующему избиению приятный вкус победы в веселой погоне.
Конт сидел неподвижно, поджидая, когда противники приблизятся и заговорят. Он не хотел драться и надеялся, что шкодники из дворово-военизированного формирования все-таки одумаются. Лет двадцать -тридцать назад с ним побоялись бы связываться из-за огромного роста (моррон был выше каждого из преступников почти на голову) и внушительной горы мышц, распиравших его куртку. Но в наше время слишком многие мужчины хотят выглядеть красиво и поэтому напиваются всякой химической всячины, не дающей силы, но раздувающей хиленькую мускулатуру до неимоверных размеров. Что поделать, мир изменился, крепкое тело нужно людям не для работы, а чтобы произвести приятное впечатление на тех, кого собираются охмурить. Миллионы мужчин и женщин озабочены избавлением от лишнего веса и накачкой мышц вместо того, чтобы привести тело к гармонии и продлить срок его службы хотя бы на пару десятков лет.
Психические комплексы отдельных индивидуумов и господствующие в обществе стандарты вредят, притом не только последователям навязчивых идей, но и всем окружающим. Бандиты не испугались одиноко сидевшего на куче металлического хлама мужчины и не почувствовали за ним силу, как моральную, так и физическую. Стая шакалов обозналась и решила напасть на льва, приняв его за безобидного кота-переростка.
Разговор начал самый низкий и щуплый, по-видимому, вожак, омерзительный заморыш со слюнявыми губами и клепками, для устрашения вшитыми прямо в кожу. Такие обычно и выбиваются наверх в преступной среде. Наглость и жестокость, усугубленные серьезными психическими расстройствами, компенсируют этому типу уличной шпаны все то, что недодала матушка-природа. Предводитель банды издевался над жертвой, открывая для своих опустившихся собратьев обещающий быть интересным концерт. Четверо подростков, вставших ровным полукругом, зловеще ухмылялись, а их вульгарная боевая подруга пакостно хихикала в предвкушении кровавого веселья. Конт в душе пожалел убогую, необразованную девушку, сведшую свою бытность к примитивным, почти животным рефлексам. Вид крови и чужих страданий был для несчастной единственным допингом, поддерживающим ее мозги от перехода в состояние аморфной апатии.
- Ну что, красавица, на прогулочку вышла, а может, сладенькая, принца ждешь? - пропел на низкой ноте слюнявый воробей, устрашающе пронзая лицо жертвы мутным взглядом истосковавшегося по чужой боли маньяка.
- Шли бы вы отсюда, детишки, - ответил Конт, игнорируя вызывающее обращение и смачные плевки дружков мальчонки в заклепках, оросившие его лицо и куртку. - Денег у меня нет, одежда неказистая да вами загаженная, так что ловить вам нечего.
- А кто о деньгах говорил, красавица? - рассмеялся дерганый вожак. - Мы тебя того, бесплатно оприходуем. Трепыхаться не будешь, так авось и выживешь, куколка!
Оскорбления полились рекой, лишь изредка перебиваемые смешками и легкими, пока символичными тычками остриями заточенных труб.
- Жо, отдай мне его! Жо, дай я потеху начну! - жалобно скулила девица, пытавшаяся завоевать хоть крупицу уважения в банде.
- Замечательное у тебя имя, просто класс! - вдруг рассмеялся до этого момента молча терпевший издевательства Конт. - Интересно, а как эта деваха тебя обычно называет: «Папочка Жо», «ПаЖо» или просто «Жо Па»?
Галдеж возбужденных подростков мгновенно смолк, наступило зловещее затишье перед бурей. Вызов вожаку был брошен, стая уличных животных замерла в ожидании ответа. Даже девица перестала подстанывать и подпрыгивать, не говоря уже о Жозеффе, чьи вытаращенные глаза мгновенно налились кровью.
Обрубок трубы взмыл в воздух. Главарь метил пройтись косым ударом по глазам жертвы, но не рассчитал скорости реакции оппонента. Едва труба начала опускаться вниз, как перед глазами что-то мелькнуло. Сильный удар, пришедшийся точно в центр тощей грудной клетки, откинул парня в заклепках шагов на пять назад. Главарь банды ударился спиной о кучу ржавого старья и выбыл из числа участников начавшейся потасовки. Девица завизжала, парень слева от нее пытался насадить Конта на самодельную заточку из бруска арматуры, но цепкие пальцы длинноволосого монстра вцепились ему в лицо и содрали кожу. Остальные бандиты повели себя с тактической точки зрения правильно: отскочили назад и, отбросив палки да биты, взялись за огнестрельное оружие.
Автоматные очереди разрывали воздух, раздражая Конта неимоверной трескотней, но ни одна из пуль не достигла цели. Моррон схватил орущую девицу за волосы и прижал ее к себе, прикрываясь бьющейся в припадке истеричкой, как живым Щитом. У современного дальверийского оружия много преимуществ, но есть и существенные недостатки, о которых не следует забывать: низкая пробивная способность и невместительный магазин. Когда вместо гула пальбы раздались тихие щелчки спусковых крючков, Конт перешел в наступление.
Изувеченное пулями тело девицы взмыло в воздух и сбило с ног одного из троих судорожно пытавшихся перезарядить оружие бандитов. Еще одного из стрелков прикончил обрубоктрубы, пронзивший насквозь горло, а его более удачливый товарищ умер мгновенно от удара прикладом по переносице. Не стоит и говорить, что это был приклад его собственного автомата, который моррон легко вырвал из трясущихся рук. Последний бандит зашевелился, пытаясь скинуть с себя обмякшее тело девицы. Слегка запыхавшийся Конт подошел вплотную и придавил барахтающуюся парочку ногой, потом подобрал валявшийся поблизости кусок арматуры и пригвоздил оба тела к земле. Истошный крик парня быстро сменился едва различимым стоном, а затем совсем затих. Дело было почти сделано. Светловолосое чудовище со стеклянными глазами и неподвижной маской лица всего за минуту расправилось с целой бандой, за исключением главаря, находившегося пока без сознания. Но насчет украшенного клепками задиры, обозвавшего его «красавицей», у Конта были особые планы.
За отсутствием под рукой веревок моррону пришлось разорвать одежду на трупах и спеленать окровавленными лохмотьями по рукам и ногам бесчувственного главаря. Из кепки с обломанным козырьком получился замечательный кляп. Моррон не собирался вступать с подонком в бессмысленные дебаты, выслушивать клятвенные обещания «...я больше не буду!» и слезливые мольбы о пощаде. Удары тяжелой ладони по щекам привели Жозеффа в чувство и попутно окрасили кожу его лица в пунцовый цвет.
- Господин Жо очнулся, я рад, - произнес Конт, наблюдая, как парень сначала испуганно вытаращил глаза, а потом задергался, тщетно пытаясь освободиться от пут. - Лясы точить я с тобой долго не буду, мордой не вышел, но хочу, чтоб ты знал. Твои холуи мертвы. Чувствуешь вонь? Это их телами смердит. Людей от запаха свежей мертвечины воротит, а для бездомных собак это просто зефир в шоколаде. Ты мразь, жалкое ничтожество, бьющее всегда исподтишка и нападающее только на слабых. Не знаю, смыслят ли голодные песики хоть что-то в морали, довольствуются ли они мертвечиной или решат полакомиться и тобой, но надеюсь на их зверский аппетит. Тот, кто по-свински жил, недостоин человеческой смерти. Прощай, некоронованный король помойки! Рад, что наше знакомство продлилось недолго!
Конт довольно улыбнулся и по-приятельски похлопал мычавшего что-то пленника по плечу. Под торжественный аккомпанемент доносившегося со всех сторон собачьего лая старейший в мире безумец покинул место незапланированного ристалища. Ночь приближалась к концу, Диана уже должна была покинуть Гардеж, а значит, настала пора приступить к активным действиям, сделать то, что он должен был сделать.
Плохо, когда партнер нарушает правила, и совсем ужасно, когда правила эти не пустые формальности, а непосредственно касаются личной безопасности. Конечно, глупо требовать от вампира совсем перестать пить кровь или перейти на пакетики с замороженной плазмой. Это все равно что человеку всю жизнь питаться просроченными бобовыми консервами да еще вперемешку со слабительным.
Прожив с Мирандой около полугода, Дарк ни разу не мог упрекнуть союзника-вампира в легкомысленности и потере бдительности. Девушка держала себя в узде, то есть баловалась «тепленьким» крайне редко. О том же, чтобы приводить доноров с собой, и речи не шло. Миранда не хуже Аламеза понимала шаткость их положения и не допускала ошибок. Частые переезды из города в город, неустанная беготня от Континентальной Полиции, имевшей к парочке много претензий, игра в прятки с морронами, вампирами, шаконьесским наемным сбродом и прочими враждебно настроенными личностями, вся эта суета как-то не способствовала беспечному образу жизни. В ночи, когда жажда крови становилась невыносимой, так что компаньонку начинало трясти, Миранда выходила на охоту, но делала это вдалеке от любимого моррона и пожирала лишь тех, за кем числилось много грешков, благо, что в каждом городе полно подонков, легко ускользающих из ручонок подслеповатого правосудия.
Был бы Дарк человеком, наверное, опасался бы за свою шею, но кровь моррона - яд для вампира. Те кровососы, что пытались им перекусить, умерли в ужасных муках. Правда, за тысячу лет таких дурачков нашлось немного, чуть больше трех десятков.
Мораль, человечность, гуманность и прочая социоерунда никогда не воспринимались всерьез Дарком Аламезом, поскольку являлись слишком расплывчатыми понятиями. Они, как крапленые карты в игре, которую упорно навязывают людям нечистые на руку политики и оплачиваемые ими журналисты; как слова писаний Единой Церкви, которые можно трактовать по-разному в зависимости от цели. Когда человек убил человека, то он убийца, этот грех не прощается ни Церковью, ни законом, но когда правительство посылает на секретную миссию зверя-наемника, вырезающего добрую половину охраны иностранного объекта, то это подвиг, о котором громко трубят все газеты.
Несмотря на внешность двадцатичетырехлетнего юноши, Дарк Аламез жил уже около тысячи лет. Счетчик павших от его руки перевалил за сотню еще девятьсот лет назад. Всего моррон отправил на тот свет три, а может, и пять тысяч душ, но он не считал себя кровожадным монстром, как, впрочем, и героем. Убийство себе подобных - нормальный рефлекс любого живого организма. Тот, кто отказывает человеку в праве защищать свою жизнь, ссылаясь на абстрактные ценности и дырявые законы, способствует целенаправленному превращению человека в раба, в бессильную овцу, которая не в состоянии защитить себя от зубоз голодного волка. «Убил одного человека - преступник, около сотни - герой, а послал на смерть миллионы - великая историческая личность!» - вот она, абсурдная аксиома государственной монополии на убийство.
Дарк не был против ночных похождений Миранды, если они, конечно, не нарушали конспирации. В эту же ночь девушка зашла слишком далеко. В снимаемых ими апартаментах чудовищно пахло кровью. Моррон почувствовал тошнотворный запах, едва переступил порог. Рука автоматически сняла с головы покрытую испариной бандану и зажала ею нос. «Окно, нужно немедленно прикрыть окно! Коли мухи не налетят, то управляющий уж точно нагрянет!» - сама по себе пришла в голову мысль, тут же ставшая руководством к действию. По привычке заперев на все засовы входную дверь, Дарк поспешил в комнату, где его ожидал еще более неприятный сюрприз.
Шкафы со стеллажами были повалены на пол, их содержимое разбросано и залито кровью. Все, что билось, превратилось в осколки, а все, что ломалось, было разбито в щепу. В голове промелькнула ужасная догадка. Даже если Миранда сильно изголодалась, то в приступе бешенства все равно не сотворила бы такого. Одной ей было просто не под силу устроить погром такого масштаба, не говоря уже о полнейшей абсурдности крушить мебель, когда дверь открыта и в любое время можно выйти на охоту.
Увиденное могло означать лишь одно: они слишком долго засиделись на одном месте, и кому-то из врагов посчастливилось вычислить их убежище. Следы побоища были налицо, застигнутая врасплох Миранда оказала жестокое сопротивление, но наверняка или погибла, или попала в плен. «Ответ на этот вопрос крылся за дверью в спальню, но Дарк боялся ее открывать, боялся обнаружить на залитой кровью постели женщину, к которой питал весьма противоречивые чувства: ненавидел, как представителя семейства кровососущих, и одновременно любил, как человека.
Реальность оказалась еще страшнее, чем самые жуткие предположения. На кровати возвышалась леденящая кровь композиция из изуродованных тел: оторванные руки и ноги, разорванные в клочья животы, насаженные на вбитые в стену штыри головы и прочие, прочие мерзости, составляющие отвратительную гармонию сатанинского пиршества. Тот, кто сотворил такое, был очень больным, даже если он вовсе и не был человеком. Ни само скопление туш, ни куча окровавленных лохмотьев на полу, ни выставка голов на стене не вносили ясности, жива ли Миранда. Выведенная кровью надпись «Прочь из Варканы!» тоже не несла в себе информационной составляющей, кроме того, что кому-то очень нездоровому с психической точки зрения не понравилось их с Мирандой пребывание в виверийской столице.
Ванная комната оказалась единственным местом в номере, куда не успели добраться кровожадные вандалы. Достав из опрокинутого холодильника еще холодную бутылку пива, Дарк поспешил в страну белоснежного кафеля и чертовски приятных ароматов дезинфицирующих средств. Моррон скинул майку, обнажив крепкое тело, не изобилующее нагромождением мышц, но зато жилистое и выносливое, а затем, включив холодную воду, залез в ванну. В Варкане летом стояла неимоверная жара. Для того чтобы мозги начали работать, их нужно было сперва как следует охладить. Снимать же брюки и тяжелые армейские ботинки при данных обстоятельствах было непозволительной роскошью. В любой момент в номер могла ворваться вызванная соседями полиция или те благодетели, кто так экстравагантно решил пожелать ему счастливого пути.
Моррон - не человек, необычно долгая жизнь превратила Дарка в бесчувственное, хладнокровное существо, почти не способное впадать в депрессии и заламывать себе руки, биться головой о стену в истерике. Ветерана нескольких десятков крупных войн было не испугать, порезав труп на куски. Противопехотная мина или фугас крошат плоть куда мельче, а голову, насаженную на шест, он впервые увидел, когда ему было всего пять лет. В те времена народ был куда крепче, как в плане тела, так и духа.
Ванна наполнилась холодной водой, по взопревшему телу пробежал приятный озноб. Моррон одним залпом опустошил половину бутылки и закрыл глаза, чтобы еще раз прокрутить в голове события прошлогодня и этой проклятой ночи.
Они расстались с Мирандой примерно в 18:00. Темнеет в Варкане поздно, поэтому раньше полуночи вампир не покинул бы апартаментов, тем более что на виверийские сорта солнцезащитных кремов у девушки была аллергия.
К 19:30 он уже поужинал и сидел перед монитором терминала межконтинентальной компьютерной связи, прикидываясь оболтусом с заторможенным развитием, тратившим родительские деньги не на мороженое для девушек, а на детские игры. На самом деле Дарк пытался связаться с дальверийским городом Гардеж. Конт должен был сообщить на условленный адрес дополнительную информацию о поставках на объект спецоборудования, а также дату их с Дианой прибытия. Должен был, но не сообщил, кроме того, не вышел на связь и в резервное время.
С 21:00 до 22:00 Апамез бесцельно слонялся по городу, мучаясь вопросом, что же произошло.
Примерно в 22:05 его пытались ограбить местные деклассированные элементы.
К 22:20 он уже успел избавиться от трупов, покормив на ночь морских хищных рыбок, иногда заплывающих в каналы Варканы, и поспешил в банк, тем более что уже опаздывал к условленному сроку. В клиентской ячейке межбанковской оперативной связи для него не было ничего, да и деньги на закупку заряжения Гентар не перевел.
С 23:00 до 24:00 конспиратор искурил целую пачку сигарет и выпил семь или восемь чашек кофе, благо, что банки в Варкане работали круглосуточно, а в холле каждого уважающего себя кредитно-финансового учреждения было открыто кафе для клиентов-полуночников. Потратив без толку уйму времени, отравив себя кофеином и разменяв последнюю сотенную купюру - Дарк не получил взамен ни денег, ни адреса, по которому Гентар, используя гапсовские каналы, должен был переправить оружие для предстоящей операции.
В 0:55Аламез вернулся в гостиницу.
Около 1:05 залез в ванну.
В 1:10 снова открыл глаза и разбил опустевшую бутылку о ни в чем не повинный унитаз, раздражающий его идеальной белизной.
«И с Гентаром, и с дальверийской группой что-то случилось, притом почти одновременно. На нас тоже напали, но почему-то не довели дело до конца. Меня решили припугнуть, а не убить, иначе зачем понадобилось устраивать этот дешевый цирк со скотобойней? - Мысль о том, что поджидало его за дверью, заставила Дарка поспешить с отжимом промокших брюк и с выливанием воды из ботинок. - Денег нет, Миранда, как и остальные, пропала, боекомплект единственного пистолета почти на нуле. Три патрона в обойме - курам на смех! Приличного ножа поблизости не найти. Не с кухонным же тесаком на дело идти?!»
Кроме этих неприятностей, возникал и вопрос, где искать Миранду. Если бы ее убили, то непременно водрузили бы ее голову на шест. С уверенностью в девяносто процентов можно было считать, что девушка еще жива. Судя по разгулу кровавой фантазии, за похищением стояли вампиры либо тайное общество поваров-каннибалов. Первая версия показалась более достоверной, по крайней мере местным людоедам они еще не успели перейти дорогу.
Покончив с отжимом одежды, Дарк нехотя натянул на чистое тело липкую от пота майку и надвинул на самые брови края банданы. Уродливый шрам на лбу, метка о его превращении в моррона, был слишком приметным знаком мужской доблести и наверняка значился во всех полицейских сводках. Доживет ли он до восхода, Дарк не знал, но зато имел представление, откуда начинать поиски. Добиться аудиенции у Лорда-Вампира местного клана было не просто, но перед одним из самых известных легионеров жизнь никогда не ставила легких задач.
Для не подозревавших о существовании шаконьесов легионеров-морронов вампиры по-прежнему оставались потенциальным врагом номер один. После заключения мирного договора, по большому счету обычного пораженческого соглашения, подписав которое бессмертные защитники человечества признали за кровососущей братией право на существование и лишь слегка ограничили рост клыкастой популяции, стороны потеряли друг к другу интерес. Информация о вампирах, конечно, собиралась, но поверхностно, лишь на потребу дня. Многие документы, содержащие исторические факты из жизни вампиров, были безвозвратно потеряны или заархивированы так основательно, что их было просто не найти.
Как старейший моррон и бывший член Совета «Одиннадцатого Легиона» Дарк обладал большей информацией, чем его рядовые собратья, но тем не менее не знал о Лордах-Вампирах почти ничего. Наглядным примером скупости информационного обеспечения было досье на Викторо Донато, Лорда клана Донато, столицей чьих владений как раз и являлась Варкана.
... Мужчина, на вид лет пятидесяти, точный возраст неизвестен. Средний рост, средняя комплекция. Особые приметы - небольшой шрам справа над верхней губой. Викторе является основателем и единственным Лордом клана. Спокоен, рассудителен, старается избегать насилия и любых конфликтов. Члены его клана отличаются отменной дисциплинированностью и редко вступают в радикальные, оппозиционные ложе группировки. Аполитичен, пользуется уважением других Лордов и часто выступает арбитром в межклановых распрях...
Вот и все, почти ничего. Если бы Мартин Гентар не был в приятельских отношениях с Лордом Самбиной, знакомой Дарку еще по кодвусийским скитаниям, то Аламезу, наверное, пришлось бы в одиночку идти на штурм хорошо охраняемого дворца Донато. Но, к счастью, графиня Самбина как-то проболталась умеющему задавать наводящие вопросы некроманту, что у рассудительного Донато, называемого за глаза «педантом» или «соней», была одна маленькая слабость; не порок, но пагубное пристрастие, которое, по мнению графини, должно было рано или поздно ему непременно навредить.
Несмотря на строгую иерархическую структуру клана, Викторо очень любил общаться с молодыми, только что обращенными вампирами. Он выбирал себе пару-тройку любимчиков из числа свежего пополнения, поселял у себя в доме и проводил с ними гораздо больше времени, чем с казначеем и прочими высокопоставленными персонами своего маленького королевства. Конечно, питомцев Донато терпеть не могли его ревнивые помощники, и как только в апартаментах Викторо заводилась новая пассия, участи надоевшей игрушки было не позавидовать. Лишенные покровительства вампиры через некоторое время бесследно исчезали, лишь некоторым из них удалось удержаться в самом низу иерархической пирамиды клана, но и те были навеки лишены надежды подняться хотя бы на ступеньку выше.
Аламез знал, что любимчики Лорда активно пользуются предоставляемыми им привилегиями и веселятся от всей души, не отказывая себе ни в маленьких, ни в больших удовольствиях. Ночь была чудесной, вряд ли избранники Лорда усидели бы дома. Именно в этом и заключался план моррона: захватить одного из фаворитов и с его помощью проникнуть во дворец.
Небольшая лодка мерно покачивалась на волнах освещенного сотнями огней канала. Подрабатывающий извозом рыбак явно не дорожил своей жизнью, только этим можно было объяснить, что на борту находилось вдвое больше положенного пассажиров, да еще на корме возвышались старые ящики, пропахшие дегтем и рыбой. Спутники Дарка беспечно мяукали на филанийском и увлеченно щелкали затворами фотокамер. Глупым туристам было невдомек, что лодка перегружена и что они вот-вот могут пойти ко дну.
Часы на Кламиосе, знаменитой часовне постройки двенадцатого века, пробили два ночи. Как водное, так и автомобильное движение в центре города было оживленным, пожалуй, даже оживленнее, чем днем. Тысячи туристов со всех сторон Старого Континента стремились в Варкану не только для того, чтобы поваляться на престижных пляжах, но и полюбоваться величественными архитектурными ансамблями прекрасного города, вдохнуть ночной воздухдревней столицы; воздух, полный любви, романтики, поэтики и неповторимого шарма.
Скопившиеся в узких каналах лодчонки то и дело толкались бортами, но варканские лоцманы водных такси были настоящими виртуозами своего дела, им как-то удавалось избегать при столкновениях переворотов и серьезных повреждений корпусов. Гостями же города небольшие аварии воспринимались весело, как экзотические приключения, как неотъемлемая часть местного колорита. Они просто не догадывались, сколько под мирной гладью воды плавает хищной рыбы.
В четверть третьего утлая лодчонка наконец-то причалила. Чуть не столкнув в воду какого-то толстячка в пестрой рубашке и шортах наизнанку и осторожно подвинув его не менее упитанную женушку, Дарк первым из пассажиров посудины выбрался на мостик пирса. Всего двадцать шесть шагов сквозь толпу, набежавшую с других лодок, и сорок семь ступенек вверх по лестнице, и глазам моррона предстала площадь Гариолла во всей ночной красе. Зеркально-гладкая мостовая, от которой отражался свет сотни разноцветных огней, четыре крупных магазина, работающих в основном по ночам, с десяток маленьких кафе, где нельзя было найти свободного места, море туристов, многоголосый хор, поющий непонятно какую песню и неизвестно на каком языке. Все это великолепие полноценной ночной жизни немного обескуражило Аламеза, он очень давно не бывал в людных местах и не принимал участия в народных гуляньях. Но получив несколько ощутимых толчков в спину, а заодно и парочку нелестных эпитетов в свой адрес, Дарк быстро пришел в себя и поспешил к цели. Времени у него почти не оставалось: шел третий час ночи, а в полпятого наступит рассвет, праздничные огни гирлянд через два часа сменятся убийственными лучами жаркого солнца, а веселившаяся сейчас дичь трусливо попрячется по темным уютным норкам.
Цитадель клана Донато, известная широким слоям общественности как дворец принца Карло Фуиджио, находилась на площади, но была отгорожена от центра шумного столпотворения небольшим парком с затейливой композицией извергающих в небо тонны воды фонтанов. Удобно, комфортно, практично! Викторо жил в водовороте городской жизни, но в то же время и в отдалении от суматохи. Всем в жизни удавалось как-то пристраиваться. Даже вампиры открыто проживали в знаменитом на весь мир дворце, который, правда, официально принадлежал не клану Донато, а одной из множества организованных им фирм, кажется, Виверийскому промышленному банку. Только Аламез все время оставался в дураках, ему никак не удавалось совмещать свой нелегкий труд на благо человечеству и прозябать в роскоши. Вот и сейчас от него испуганно шарахались прохожие, а в его сторону подозрительно косились полицейские патрули. Грязная майка, рваные на коленях брюки, стоптанные ботинки с облупленными носками, идиотская бандана со стертым рисунком, очень похожим на знак одной из молодежных банд, - одним словом, видок убогий, прям хоть за решетку сажай или ссылай на далекие острова за бродяжничество!
Распугав ненароком с добрый десяток влюбленных, миловавшихся на скамейках, Дарк вплотную приблизился к ограде вампирского логова. От яркой иллюминации заслезились глаза. Свет горел не только почти во всех окнах, но и на крыше, на тропках узких аллей и даже в кустах. Сотня-другая маленьких уличных прожекторов отлично делали свою работу, превратили внешний и внутренний периметр дворца в настоящий световой ад. Как и предполагал Аламез, прокрасться незамеченным во дворец было невозможно, а штурм стал бы наглядным примером ритуального самоубийства горделивых воинов старины.
«Проклятие, кажется, я опоздал! - Отсутствие перед парадным входом и на открытой парковке машин весьма опечалило моррона. - Кровососы уже разъехались за новыми порциями крови и в поисках веселых приключений. Ах, если бы повернуть время вспять и показаться здесь часика на два раньше!»
Возле опустевшего дворца (охранники, повара и прочая прислуга были не в счет) ловить было нечего. Аламез уже собирался уходить, но тут поблизости послышалось тихое урчание мотора. Откуда-то из дебрей хозяйственных построек, находившихся справа от огромного бассейна, медленно вывернул черный энергомобиль представительского класса. Дарку показалось, что это «фондеэро 107», но он мог ошибаться, иллюминация не слепила, а просто резала глаза. Теперь моррон понял, в чем крылась истинная причина неестественно яркого освещения. Вампиры не только блюли безопасность своей территории, но и хитро маскировали дефекты своей внешности. Кто будет смотреть, отбрасывает ли собеседник тень или нет, когда и лица-то его разглядеть невозможно?
Как только водитель подогнал машину к парадному подъезду, двери дворца открылись, и на улицу вышли трое: двое мужчин и высокая рыжеволосая девица в ярко-красном платье. Деталей внешности припозднившихся охотников моррон не заметил, впрочем, он и не собирался этого делать. Нужно было срочно раздобыть машину, а не щурить глаза, пытаясь разглядеть, смазлива ли девица и припудрен ли у нее носик. Возле парка машин не было, полиция, как назло, недавно запретила стоянку. Аламезу пришлось выбежать на проезжую часть и остановить первый попавшийся энергомобиль без пассажиров. Способ убеждения водителя был прост: выскакиваешь перед машиной, олух тормозит и открывает ветровое стекло, чтобы осыпать тебя с ног до головы нелестными сравнениями; используешь момент, быстро подскакиваешь и точным ударом в висок отправляешь ротозея в нокаут; переваливаешь бесчувственное тело на соседнее сиденье и вперед, начинаешь преследование.
Дарк успел вовремя. Несмотря на жалкую попытку небритого крепыша за рулем оказать сопротивление и неестественно интенсивное ночное движение, моррону удалось «сесть на хвост» черному «фондеэро», оказавшемуся на самом деле последней моделью герканского «эксклюзо». Объект двигался медленно и не петлял, водитель не заметил слежки. Поездка длилась всего минут десять, машина вампиров остановилась у входа клуба «Торнео», излюбленного местечка развлечения обеспеченной молодежи. Иного Дарк и не ожидал, вампирам нужна была свежая, питательная кровь, не испорченная болезнями и наркотиками. Припарковать машину было негде, поэтому Аламез просто бросил ее посреди дороги и смешался с толпой, вызвав бурный шквал недовольств ехавших сзади.
Естественно, «эксклюзо» остановился у входа для привилегированных гостей. Толкаясь среди неудачников, надеющихся хотя бы к концу ночи попасть внутрь, Дарк внимательно следил за неторопливо покидающими «офис на колесах» противниками. Первый был рослый стройный брюнет, писаный красавчик, если бы недурная привычка обкусывать тонкие потрескавшиеся губы. Второй - на полголовы ниже, наполовину эфиол, наполовину альтруссец, жуткая смесь, примерно как какао с вишневой водкой. Оба они были одеты слишком строго для ночных приключений, да и на их уставших лицах не наблюдалось особого энтузиазма.
«Охранники, лет триста - триста пятьдесят каждому, - безошибочно поставил диагноз доктор Аламез, специалист по боевой хирургии, а в душе - патологоанатом. - Ребятам не повезло, папаша Викторо поручил присматривать за девицей, а она, капризная, непоседливая вертихвостка, совсем замотала бедолаг по барам да клубам. Спят и видят в своих хищных снах, как бы головку ей самим открутить, без посторонней помощи...»
Наконец-то из энергомобиля появилось и прекрасное создание. Правда, не разделяющему пристрастий большинства современных мужчин Дарку любимица Лорда Донато не понравилась. Она скорее походила на мальчика, отрастившего длинные волосы, напомаженного и разодетого в дорогие женские тряпки. Высокая, тощая, в ярко-красном, открытом сзади платье, висевшем на ней, как грот-брамсель во время полного штиля. Слишком широкие кисти рук и ступни сорок второго размера сами собой бросались в глаза и вызывали у привыкшего к классическим образцам женской красоты Аламеза жуткое отвращение. Волосы были длинными и ухоженными, но тонкими и редкими; глаза - бесцветными; скулы - выступающими, квадратными; а пьяная улыбка - до ушей. Неизвестно, чем баловала себя дочурка ночи, напилась ли крови или передегустировала дорогое вино из коллекционных запасов Лорда, но мотало ее изрядно. Охранникам пришлось подхватить под руки и буквально втащить в клуб. Однако, несмотря на свое плачевное состояние, девица была тверда в своем намерении на славу повеселиться.
Дарк вышел из очереди желающих попасть внутрь и быстрым шагом направился в подворотню. Даже если бы моррон смог достояться, в чем он очень сомневался, то все равно вышибалы его не впустили бы. От пропитанной потом майки пахло так, как будто об нее три недели подряд обтирался самый вонючий в мире козел, а от порванных брюк вдобавок несло еще и дегтем с рыбой. Обычно хитрецы и злоумышленники проникают в клубы через вход в кухню, по крайней мере так пишут в книгах, и, наверное, именно поэтому во дворе, развалившись на лавочке, несли вахту трое охранников. Выхода не оставалось, единственный путь к цели пролегал через стоки отхожих вод. С трудом подняв тяжелый канал изационный люк, Дарк набрал в легкие побольше воздуха и начал свой тернистый спуск, к сожалению, далеко не к звездам.
Блуждания по колено в грязной жиже и клубах зловонных испарений продлились чуть более двух минут, но когда моррон открыл люк, ведущий в подсобку, вылез и сделал первый вздох, то его едва не стошнило. «Искать чистую одежду некогда и нецелесообразно. Зал переполнен, гуляющие пьяны и особо принюхиваться не будут, пойду так!» - решил Аламез, утешая себя и тем, что исходившие от него дурные ароматы давали очень большое тактическое преимущество. Вампиры чувствуют кровь, именно по ее запаху они и находят жертв среди улочек ночного города. Кровь моррона пахнет по-особому, вампиры почувствовали бы приближение бессмертного издалека, но у Дарка была надежда, что амбре его заляпанных ботинок заглушит специфическую составляющую аромата.
Действительно, хоть люди в зале от него и шарахались в стороны, но к парочке вампиров Дарк подобрался почти вплотную. Расстегнув вороты строгих рубах и сдвинув набок измятые галстуки, охранники сидели у стойки бара и, не спеша потягивая коктейли, следили за многоголовой и многорукой толпой двигающихся в ритм музыки. Девушка была там, Аламез ее не видел, но знал, что ее сопровождающие ни на минуту не выпускали из виду неугомонную подопечную. Через пару минут телохранители одновременно отставили стаканы и направились в сторону туалетов. Аламез поспешил следом, и только уже у самых дверей с маленькими нарисованными фигурками мальчика и девочки в его поле зрения попало ярко-красное платье.
Упырица танцевала не зря, она подцепила высокого симпатичного парня и настойчиво тянула его за собой в туалет... почему-то мужской. Красавчик шел с охотой, глупыш даже сам вызвался проверить, нет ли кого внутри; опьяневшие до стадии спячки на полу были, конечно, не в счет.
«Придурок, он что, в детстве в школу не ходил, притчу о бесплатном питании и мышеловке не слышал?!» - искренне посочувствовал простаку Дарк и зашевелил локтями с удвоенной скоростью.
Типичный вивериец вместе с эфиолом-альтруссцем не встали у входа, а зашли и заперли дверь изнутри. Подбежавший Аламез чуть-чуть не успел просунуть в быстро сужающуюся щель ногу, чертыхнулся с расстройства и забарабанил по двери кулаками. Дверь на миг открылась, сильная рука с длинными когтями ловко схватила его за шиворот и молниеносно втащила внутрь. Именно это моррону и было нужно.
На долю Дарка Аламеза редко выпадала почетная роль гуманиста, но в эту ночь он спас жизнь вампиру. Пока полукровка-эфиол запирал дверь, красавчик-вивериец не терял времени даром. Его правая рука обхватила тело Дарка, левая нагнула голову, а острые клыки вот-вот должны были вонзиться в шею. Амбре зловонных испарений не подвело, опытный вампир не распознал моррона и должен был после первого же укуса умереть в страшных муках. Дарк видывал не раз, что случалось с теми, кто путал его с кувшином вина: кожа неудачников мгновенно покрывалась волдырями, волосы выпадали, кровь закипала и прорывалась наружу вперемешку с омерзительной желто-зеленой слизью. Неизвестно почему, наверное, просто пожалев старенького уборщика, который поутру будет отскребать всю это пакость от пола, Аламез не позволил клыкам достичь цели.
Далеко не каждая жертва успевает ударить напавшего сзади вампира пальцами по глазам. Высокий красавчик взвыл от боли и ослабил хватку. В следующий миг сильный удар затылка разбил его нос, а завершила поединок победная серия апперкотов, которой моррон щедро одарил кровососа. Аламез не любил, когда к нему прижимались сзади, да еще в мужском туалете; бил в полную силу, хотя и не стоило...
Высасывающую теплую жидкость из шейной артерии девицу не интересовала возня в другой части туалета, она подхрюкивала, подстанывала и все глубже впивалась в обмякшее тело острыми клыками. Зато эфиол пришел на помощь напарнику сразу, как только справился с заевшим засовом. Похоже, он понял, с кем имеет дело, и клыкастой пасти разевать не стал.
Удар когтистой лапы обжег щеку Дарка. Моррон упал, но тут же встал, правда, лишь для того, чтобы подставить руку под несущийся к горлу кинжал. Разрезав мясо до кости, лезвие полетело дальше. Аламез не успел схватить левой рукой за горло мгновенно отскочившего назад вампира и, поскользнувшись, завалился вперед, открыв для удара голову, шею и грудь. Противник, конечно же, воспользовался таким великолепным подарком, ударил правой из-под низа, метясь когтями в сердце моррона.
Раздался хруст, душераздирающий вопль, и стокилограммовое тело эфиола-альтруссца завертелось по липкому кафелю. Доктор Аламез улыбнулся и, нанеся обезболивающий удар каблуком по виску пациента, наконец-то поправил съехавшую на глаза бандану. Этот обманный прием действовал всегда. Враг выкидывал вперед руку, а якобы потерявший равновесие хитрец неожиданно хватал ее за кисть, выворачивал и бросал врага через бедро, ломая кость как минимум в двух местах. Убить вампира таким приемом было невозможно, а вот вывести на пару часов из строя - вполне.
Один кровосос отдыхал на полу, второй сидел под раковиной, запрокинув голову набок и неизвестно зачем обняв мусорное ведро. Оставалось лишь оторвать от почти обескровленного тела девицу.
- Ишь присосалась, пиявка, а ну пусти! - Аламез вцепился обеими руками в ключицы вампира и с грехом пополам оттащил девушку в красном от мертвого тела.
- А ты кто еще такой?! Знаешь, кто я?! - провизжал одурманенный кровосос, пытаясь отвесить моррону пощечину.
- Знаю, - со вздохом ответил Дарк, схватил худощавую девицу за рыжую копну липких от крови волос и стукнул лбом о кафель.
Взгромоздив бесчувственное тело на плечо, моррон покинул пределы мужского туалета и направился через переполненный танцевальный зал к подсобке, единственно возможному при данных обстоятельствах выходу. Самое интересное, что на него с окровавленной девушкой на плече никто не обратил внимания.

ГЛАВА 5: ПРОКАЗЫ РЕАНИМАТОРА

Мир постепенно возвращался, точнее, это Мартин возвращался в мир, но морроны, как и люди, склонны к эгоистичному субъективизму и не могут до конца признать, что не являются центром мироздания. Процесс воскрешения, хоть Гентар по большому счету вовсе и не умирал, шел как-то необычно: без звуков, голосов, яркого света, бьющего по глазам, и без сводящей с ума боли. Пытливый ум ученого уже начал выстраивать стройные линии гипотез, пытаясь найти логическое объяснение этому странному явлению, но вдруг Мартин вспомнил, что сам отключил все ненужные функции организма, в том числе и болевые рецепторы.
Началась утомительная настройка параметров мозга. Прежде всего маг вернул себе зрение... и ужаснулся. Он лежал в общей палате, накрытый тонкой простыней и совершенно голый. По соседству находилось примерно двадцать больных, окутанных шнурами, дыхательными трубками и шлангами для переливания крови. В палате было темно, на дворе стояла глубокая ночь. Когда маг вернул себе слух, то констатировал полнейшее отсутствие каких-либо звуков, кроме шелеста листвы за окном и жалобного попискивания простенькой кардиоаппаратуры.
«Реанимация... Ну что ж, могло быть и хуже. Из морга мне уже приходилось выбираться, чертовски неудобно ломать железную дверь холодильника изнутри. Лежишь, как в гробу, даже рукой как следует не размахнуться!» - утешил себя Мартин и вернулся в режим настройки функций своего потрепанного организма.
Регенерация поврежденных участков и обеспечение минимальной жизнедеятельности отнимали приблизительно девяносто процентов сил, жалкий остаток нужно было распределить с умом. Избрав для зрения и слуха минимальные показатели (маг видел на расстоянии шести-семи шагов, притом картинка дрожала, расплывалась и была черно-белой, как у настоящего дальтоника), Мартин выкроил жалкие три-четыре процента энергетического запаса для усиления опорно-двигательных функций. Без обоняния, осязания и вкусовых ощущений на первых порах пришлось совсем обойтись. О подключении нервных окончаний не могло быть и речи, тогда Гентар не смог бы выбраться из палаты, а упал бы на пол и обрек бы себя на несколько часов незабываемых впечатлений, по сравнению с которыми посещение средневекового костоправа показалось бы лишь безобидным сеансом легких и даже приятных шлепков по попе.
Особо тяжко оказалось сползти с кровати и, с грехом пополам устояв на подгибающихся ногах, сделать первый шаг. Колени не слушались, руки тряслись, покрытый белым налетом язык свисал из открытого рта, из глаз текли слезы, ну и нос тоже был на мокром месте. Однако самое обидное, что в голове мага блуждали не относящиеся к делу мысли, энергию которых он не мог направить на благое дело выздоровления. Это была другая система, чуждая для обычного человеческого организма, подарок Коллективного Разума, который хоть и находился под его черепной коробкой, но был хорошо защищен от вмешательства даже самого обладателя-моррона.
«Пациент номер семь: ножевое ранение в брюшную полость, обширное кровотечение, множественное повреждение внутренних тканей, через несколько часов впадет в кому и уже из нее не выйдет. Пациент номер двенадцать: черепно-мозговая травма, повязка наложена плохо. Врачи бездарно обкололи его препаратами, которые нейтрализуют действие друг друга. Эффективность лечения три-четыре процента, в то время как минимально допустимый порог - сорок - пятьдесят...» - ставил экспресс-диагнозы бывший некромант, пока с черепашьей скоростью двигался по узкому проходу между койками.
Вот уже полтора века Мартин не практиковал, опасаясь вступать в конкуренцию с университетской профессурой и прочими представителями официальной медицины. Если бы было возможно лечить людей не привлекая внимания, он непременно посвятил бы работе в одной из клиник большую часть своего свободного времени, но, к несчастью, гении скальпеля и микстуры всегда обретают то, чего совершенно не хотят и кчему безудержно стремятся бездари, известность и славу. Мартину часто приходилось сдерживать свои лекарские порывы, но эта ночь стала приятным исключением.
«Какого черта?! Я покидаю Полесье и уже никогда сюда не вернусь. Пора кое-что показать олухам в белых халатах!» - решил маг, почувствовавший вдруг неимоверный прилив сил и неуемное желание оказывать помощь.
Благородный порыв стоил ему приблизительно полчаса драгоценного времени, но зато покидал маг палату для безнадежных под греющий сердце писк мигающих зелеными датчиками аппаратов. Проснувшийся от неприятных завываний дежурный врач так и не смог осмыслить произошедшего чуда: восемь из девяти коматозников одновременно пришли в себя, пятеро из восьми безнадежных больных как сговорились пойти на поправку, а один пациент бесследно исчез, прихватив с собой казенную простыню.
Ночная духота сводила с ума. Толстенький лысый охранник вытер рукавом униформы пот со лба и открыл форточку, нарушив тем самым инструкцию 42Р/8 «...О целостности охраняемого контура...» Но в тесной каморке все равно было нечем дышать, рубашка прилипала к грузному телу, а по вискам били неуемные молотки боли. Вентиляция не работала, а принесенный из дома маленький вентилятор лишь гонял по комнате горячий воздух. Неизвестно где и чему учился финансовый управитель третьей старгородской больницы, но он почему-то постоянно путал понятия «экономика» и «экономить», сберегая гроши на мелочах. Неисправная вентиляция, грязь в подсобных помещениях и регулярно опадающая с потолков штукатурка надежно прикрывали дыры в разворованном больничном бюджете. Кто-то купил недавно новый энергомобиль, а кто-то разорялся на порошках, отстирывая старенькую, пропитанную потом и рвущуюся на рукавах форменную рубаху.
На третьем часу дежурства упитанный старичок не выдержал духоты и нарушил инструкцию 42Р/9, то есть, проще говоря, плюнул на формальности и открыл окно, естественно, не забыв перевести сигнализацию на нулевой контур.
«Кому приспичит грабить больницу, в которой и так уже все разворовано? Здесь же ничего нет, кроме сотни-другой доходяг и двух десятков замороженных окочуриков в подвале, - воевал с чувством ответственности лысый старичок, когда-то давно военный, полковник линейных войск, а ныне едва сводящий концы с концами пенсионер. - Ничего не случится, я же здесь, в комнате, и при мне оружие...»
Жужжание комаров и мошек, кружащих возле единственного фонаря во дворе, внезапно было прервано тихим протяжным свистом. Что-то летело снаружи, что-то стремилось в комнату, но разобрать, что именно, стало возможным, лишь когда оно достигло цели. Маленький дротик с пушистым оперением вонзился в толстую, выпирающую над воротником шею старика. Охранник покачнулся, потянул руку к затылку, пытаясь вытащить впившуюся в него осу, но потерял сознание и упал, роняя на пол журнал дежурств, а заодно и свозя со стола не первой свежести скатерть.
Через миг в комнату ворвалась тень. Рослый мужчина в черном плаще как будто перелетел через подоконники, приземлившись, зашарил рукой в перчатке по стене в поисках выключателя. Тусклого света настольной лампы, чудом не упавшей, ночному гостю показалось мало.
- Не смей, Арно! - прошипела, как змея, появившаяся в оконном проеме тень второго мужчины. - Ты что, с ума сошел?! Сейчас народ набежит!
- Ага, с больничных коек прям голышом и повыскакивает, - усмехнулся светловолосый красавец Метцлер, трижды щелкая заевшей кнопкой.
Лампочка в плафоне зажглась, но тут же потухла, по отсыревшему потолку пробежали искры. Над каморкой охранника находилась прачечная. Белье в больнице приходилось стирать каждый день, а ремонта давно не было, именно по этой причине старичок в униформе и опасался включать общий свет.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

- Полесье, страна чудес, - сплюнул на пол Арно, отряхивая перепачканную известкой перчатку. - Здравый смысл и элементарные представления о чистоплотности умерли, когда мы пересекли границу. Добро пожаловать в царство поголовного воровства и тотального разгильдяйства!
- Заткнись! - грубо оборвал его Курт, явно пребывавший не в восторге от беспечности своего напарника. - Нам нужно сработать чисто: чем меньше трупов, тем проще будет выбраться из этого захолустья. Найди схему здания!
- Вот она, здесь, на стене, - ответил Арно, как только включил карманный фонарик. - Реанимационное отделение на третьем этаже, нам туда.
- Не спеши. - Курт схватил за плечо направившегося к Двери напарника и быстро пробежался глазами по планировке здания. - У нас впереди еще два поста охраны: на втором и натретьем этажах, кроме того, еще нужно обойти дежурки медицинского персонала.
- Курт, мы в Полесье, - снисходительно похлопал шефа по плечу Арно. - Охранник в здании всего один, ну еще на складе медикаментов кто-нибудь есть, но это в другом крыле. Врачи же сейчас наверняка спят. Здесь не столько платят эскулапам, чтобы они по ночам бдели. Не усложняй, оно того не стоит!
Арно оказался прав, даже двери между отделениями в больнице не запирались. Наемники быстро преодолели пропахший лекарствами коридор и поднялись на третий этаж, где их ожидал неприятный сюрприз.
Двери в реанимацию были открыты, между палатой и кабинетом дежурного врача бегала полненькая медсестра на высоких каблуках и в распахнутом настежь халате. Надрывно пищали приборы, пронзая тишину ночных покоев то монотонным гудением на одной ноте, то тревожными подвываниями.
- Прикрылась бы, курица! - проворчал Курт, хмуро взирая на трясущиеся при беге оголенные телеса девицы.
- Зачем? Коматозникам не до того, а врач и так все видел, и не один раз, - усмехнулся Арно, не любивший толстушек и поэтому более спокойно среагировавший на непредвиденный стриптиз. - Жди здесь, я сейчас!
Метцлер бесшумно проскользнул за дверь и его черный плащ мгновенно исчез на фоне плохо освещенной стены. Курт не успел даже возразить, но потом подумал, что так будет лучше. Наемник засомневался, сможет ли он выдержать, когда рядом с ним будет бегать такая аппетитная цыпочка и дразнить своими прелестями. Инстинкты мешают работе, далеко не каждому профессионалу дано сохранить спокойствие приданных обстоятельствах и не превратиться в маньяка.
- Наш клиент оказался шустриком, - прошептал на ухо компаньону Арно, когда через две минуты снова оказался за дверью реанимационного отделения. - Ну, дядюшка Огюстин, убить за такой инструктаж мало!
- Говори, - проворчал Курт, чувствуя, что с бессмертным докторишкой еще придется повозиться.
- Похоже, палату посетил волшебник, трах-тибидох-его-тах-тах! Взмахнул волшебной палочкой добренький старикашка, полужмурики с коек повспрыгивали, отсюда и суета такая. Угадай, чья кроватка пуста?!
- Пошли. - Курт быстро поднялся и потащил своего запыхавшегося напарника к лестничному пролету. - Нужно перекрыть выход, срочно!
- А не поздновато? - поинтересовался на бегу Арно.
- Посмотрим.
Стремительно, но совершенно бесшумно наемники спустились по лестнице и оказались в холле первого этажа. Входные двери были заперты на засов изнутри, объект еще находился в больнице, его оставалось лишь найти.
- Ты в правый коридор, я налево! - прошептал Арно, собираясь уже кинуться на поиски.
- Не торопись, разделяться опасно, - возразил Курт. - Сначала пойдем по тому коридору, боковая лестница с той стороны была ближе к его палате.
- А если упустим?
- Не упустим, он еле ноги волочит, иначе бы уже давно ушел.
Из-под длинного плаща Арно вдруг появилась герканская штурмовая винтовка с магазином на пятьдесят патронов, оптическим прицелом и новейшей системой термонаведения. Его старший компаньон был экипирован куда проще. Сначала Курт вытащил из внутреннего кармана куртки «мангуст» с глушителем, но потом передумал и достал из-за пояса два короткоствольных «гранауера», крупнокалиберные пистолеты без мушки прицела, дырявящие мишень на близкой дистанции не хуже, чем разрывные заряды универсального армейского дробовика.
- Пошли! - скомандовал Громбмайсер, осторожно открывая дверь, ведущую в правый коридор.
Лампы аварийного освещения тревожно мигали под потолком, проводка была старой и не выдерживала большого напряжения. На первом этаже не было палат, кроме дежурного помещения охранника, в котором им уже довелось побывать, здесь находились кабинеты медперсонала, подсобки, процедурные и несколько операционных комнат. Двери, естественно, были заперты, но наемники и не стремились попасть внутрь. По предположению Курта, объект выбрал для спуска боковую лестницу и теперь находился где-то впереди, в зависимости от скорости передвижения чуть ближе или чуть дальше к лестнице. Конечно, нельзя было исключать и возможности, что проклятый моррон не знал планировки здания и вместо выхода направился вниз по лестнице в подвал, где находился небольшой морг, точнее, не морг, а комната временного хранения трупов. Пациенты реанимационного отделения - очень недисциплинированный народ, умирают, когда захотят, пренебрегая расписанием рабочего дня персонала. Отошедших в мир иной среди ночи не везли сразу в городской морг, а держали до утра в холодильнике. Завернув за последний поворот, наемники остановились. Впереди была уже лестница, а объекта не было видно.
- По левому нужно было идти, по левому, - с досадой прошептал Арно и повернулся, но Курт схватил его зарукав.
- Слышишь? - тихо прошептали губы застывшего на месте Громбмайсера.
С лестницы, ведущей в подвал, доносились едва различимые звуки: скрип рассохшихся перил, пыхтение и шлепанье босых ног о холодный камень. Товарищи по оружию переглянулись, на их лицах почти одновременно заиграли довольные ухмылки. Приготовив к стрельбе оружие, наемники бесшумно приблизились к лестнице и перегнулись через перила. Судорожно цепляясь руками за перила, к ним поднималось нечто, завернутое в простыню. Конечно, оба наемника сразу признали в голом мужчине объект ликвидации, но выглядел он как-то странно, и дело было даже не в отсутствии одежды. Таких безумных глаз не бывает ни у пропойц, ни у наркоманов, мышцы лица мага обвисли, как щеки филанийского бульдога, язык свисал изо рта, как у висельника, а тело постоянно тряслось и ходило ходуном, как на шарнирах.
Курт замер в нерешительности. Нужно было стрелять, но что-то не давало наемнику нажать на курок. В голове завертелись отдельные фразы, обрывки инструктажа, проведенного в день вылета в Полесье. Громбмайсер вдруг ужасно забоялся подвоха, что пуля не причинит моррону вреда, а только разозлит еле перебиравшего ногами доходягу и превратит его в лютого зверя, кровожадного оборотня - любителя человеческой плоти.
Колебания одного не стали причиной бездействия другого. Пока Курт держал пистолеты на вытянутых руках, но не мог выстрелить, Арно уверенно вскинул винтовку и навел перекрестие снайперского прицела точно на темечко жертвы. Мартин тем временем продолжал еле-еле переползать со ступеньки на ступеньку и не видел, что происходило чуть выше его.
Щелкнул затвор... осечка. Купленная на черном рынке Полесья якобы герканская винтовка дала первый сбой. Стиснув зубы от злости, Арно жал и жал на курок, но что-то внутри сложного механизма переклинило и не хотело работать. Жертва услышала звук, а может, интуитивно почувствовала опасность. Не способный быстро передвигать ногами моррон даже не поднял головы, только переместил центр тяжести своего тела назад и кубарем, ломая о каменные ступени кости, скатился вниз, в темноту лестничного пролета.
Курт выстрелил, но промахнулся. Пуля лишь прострелила падающему моррону плечо, вместо того чтобы снести череп. Не теряя времени, тем более что эхо выстрела еще долго блуждало по лестничному пролету и его определенно кто-нибудь слышал, оба наемника побежали вниз. На нижней площадке было пусто, тело исчезло, но тонкая полоска свежей крови вела к открытой двери больничного морга.
- Я туда не пойду! - раздался за спиной Курта испуганный голос Арно.
- В чем дело, дружище, дохлятины боишься? - усмехнулся Громбмайсер, но стер улыбку с лица, как только оглянулся на побледневшего Арно. - Да брось, старина, это ж тупик, ему от нас никуда не деться. В туалете мы чудаков уже приканчивали, а в морге еще не доводилось. Ну, давай вперед, обновим коллекцию жмуриков!
- Нет, не пойду! - затряс длинными волосами Арно. Попытка Курта подбодрить товарища провалилась. - Помнишь, что нам Огюстин говорил? Он был магом, он некромант, а это... это морг... там есть трупы...
Сильный удар кулака разбил нос Метцлерав кровь. Это был последний, действенный аргумент, чтобы привести напарника в чувство, но и он не помог. Арно продолжало трясти, как пятилетнего мальчонку, запертого в темной комнате.
- Мы нашумели, пойди наверх, прикрой меня сзади! - приказал Курт, когда понял, что от компаньона в подвале будет мало толку. - Смотри, чтобы ни одна живая душа из клиники не сбежала... - Уверенно направившись к двери, Громбмайсер на ходу добавил: - И неживая тоже!
Температура в мертвецкой была минусовой. Потелу Курта пробежал озноб, ладони без перчаток стали примерзать к рукояткам пистолетов. Десять метров в длину, четыре в ширину, итого сорок квадратных метров, заставленных лежаками, на которых покоились тела, накрытые простынями.
«Откуда в больнице столько трупов? Это же не городской морг, не криминальное хранилище, где над телами колдуют дотошные судмедэксперты. Ну, умрет за ночь в больнице пара-тройка человечков, но наутро их обязаны отвезти в морг. Почему здесь столько трупов?» - гадал наемник, осторожно, пригнувшись и держа пистолет на согнутых руках, продвигаясь к центру необычайно большого холодильника. Кровавый след на полу вел в дальний угол комнаты. Хитрец-моррон решил обмануть убийцу: залез на пустой лежак, накрылся с головой простыней и искусно сдерживал дыхание, чтобы не выдать себя вздыманиями груди. Однако было одно обстоятельство, которое он не учел. Открытая рана на плече кровоточила и окрасила простыню приметным багровым пятном.
Курт распознал уловку противника и теперь аккуратно подкрадывался к добыче, шел медленно, ступая с пятки на носок и ни на миг не выпуская мнимого мертвеца из поля зрения. Лишь приблизившись к моррону на пять шагов, подходить ближе было опасно, Громбмайсер выпрямился в полный рост, навел пистолеты на тело под перепачканной кровью простыней и с чувством долгожданного удовлетворения опорожнил обоймы.
Пули крупного калибра превратили грудь мишени в кровавое месиво. Курт на время оглох от прокатившегося по мертвецкой волны лязга и грохота, но тем не менее убийца почему-то еще не был уверен, что моррон мертв. Настороженно оглядевшись, Громбмайсер перезарядил оружие и только затем отважился приблизиться к лежаку вплотную. Откинуть простыню с головы покойника он не успел, тело сделало это само и с диким ревом: «Мозги!!!» накинулось на живого человека. Четыре пули, выпущенные одна за одной, разнесли на мелкие куски череп с пустыми глазницами и со свисавшими шмотками гнилого мяса. Оживший труп свалился с лежака на пол и пополз в сторону оцепеневшего обидчика, а в это время с остальных лежаков стали подниматься уродливые мертвецы: обгоревшие, обглоданные или разложившиеся почти до кости. Отпихнув ногой схватившего его гниющими пальцами за коленку безголового мертвеца, Курт бросился бежать к выходу, расчищая себе путь локтями и выстрелами из пистолетов. Страх охватил его разум, глаза видели лишь спасительную дверь и выраставших на дороге чудовищ. Когда до порога оставались последние метры, что-то вдруг бросилось под ноги Курту. Наемник упал, а в его ноги мгновенно вцепился десяток рук. Они тащили его назад, Громбмайсер что-то кричал, но его вопли тонули в монотонном, сводящем с ума завывании: «Мозги, мозги, мозги!!!»
Представив, какую лютую смерть ему предстояло принять, Курт, не задумываясь, засунул себе в рот широкий ствол пистолета и уже собирался нажать на курок, как дверь холодильной камеры с треском слетела с петель и на пороге возникло большое черное пятно, плащ Арно. Метцлер совладал со своим страхом и не оставил напарника одного. Длинные автоматные очереди дырявили, разрывали на части и отбрасывали назад уродливые тела мертвецов.
- Беги, Курт, беги, я прикрою! - орал опьяненный азартом бойни спаситель.
Курт не стал заставлять просить себя дважды, вскочил на ноги и рванулся наружу. Натренированному телу наемника понадобилось меньше минуты, чтобы взлететь по лестнице на первый этаж, стремглав промчаться по темному коридору и оказаться в холле. И что же увидел Курт? Закинув ногу на ногу, на стойке регистратуры восседал Метцлер и как ни в чем не бывало насвистывал себе под нос какую-то песенку.
- Ты... ты как здесь оказался?! - удивленно заморгал глазами напарник.
- Здрасьте, ты же сам меня сюда послал, вход караулить. Кстати, ты чего такую пальбу устроил? Я уж тревожиться начал.
- Жди здесь, я сейчас, - приказал Курт и со всех ног пустился обратно в подвал.
Предположение подтвердилось, как только Курт снова открыл дверь мертвецкой. Комната была совершенно другой, не более восьми квадратных метров. В ней стояло всего три пустых лежака для трупов, а стены были изрешечены следами от выстрелов. Наемный убийца не выдержал и громко рассмеялся, только теперь он по-настоящему осознал и прочувствовал слова Дора, предупреждавшего, что Мартин Гентар непревзойденный мастер иллюзии. Раненый моррон использовал предрассудки и страхи, гнездившиеся глубоко в подсознании врага, оживил образы, взлелеянные глупыми фильмами; и пока он, террорист с мировым именем, развлекался отстрелом воображаемых зомби, маг спокойно вылез в маленькое окошко под потолком, ведущее в больничный двор. Его обманули, но обманули красиво, так что грех было обижаться. Усилием воли подавив последний смешок, Курт снял перед воображаемым оппонентом воображаемую шляпу и не спеша направился к выходу. Этот раунд они с Арно проиграли, общий счет партии был 1:1, исход игры теперь уже должен был решиться за пределами Полесья.
Даже пуля, пронзившая навылет правое плечо, не смогла вернуть моррону болевых ощущений, хотя, честно говоря, Мартин не был опечален этим фактом. Только выбравшись из подвала больницы, маг заметил новые повреждения: сломанные ребра, раздробленную лодыжку левой ноги и правую кисть, замысловато выгнувшуюся гусиной шейкой.
Светало, нужно было срочно уходить с городских улиц, тем более что, кроме новых ран и усталости, имелось еще два отягчающих положение некроманта обстоятельства. Во-первых, маг где-то потерял простыню и теперь бродил по городу совершенно голый. Во-вторых, запас сил организма был на исходе. Запущенная Гентаром машина саморегенерации работала эффективно, но потребляла чрезвычайно много энергии. Маленькая округлость в нижней части живота, от которой маг упорно пытался избавиться на протяжении столетий, вдруг сама по себе куда-то исчезла. Жировая прослойка рассосалась, оставив после себя лишь нелепо отвисшую кожу. Режим восстановления нельзя было приостановить, его, наоборот, нужно было как можно сильнее ускорить, а для этого требовалось много топлива, проще говоря, обычной еды.
Маг остановился и обвел мутным взором пока еще пустынные улицы. Ночная жизнь города уже отшумела, утро только начиналось, оптимальное время, чтобы ковылять в таком плачевном виде по центральной улице и не бояться быть замеченным. С другой стороны, раздобыть еду не так-то уж и просто, если ты гол, слаб, не имеешь денег и выглядишь как настоящий мертвец. Был бы Мартин бездомным котом, непременно побрел бы на помойку, но ни на одной из свалок города не найти столько еды, сколько ему сейчас было нужно. Вариант с налетом на магазин отпадал, продавцы уже давно спали. В ночных заведениях, гостиницах и прочих увеселительных центрах слишком много охраны, даже когда они уже закрыты. Оставалось лишь одно: вернуться в больницу и посетить кухню.
На самом деле вариант был не таким уж и плохим, как мог показаться на первый взгляд. Охотившиеся за ним убийцы позаботились об охране. Пищеблок был в том же здании, что и реанимация, но в противоположном крыле. Три года назад группа сотрудников ГАПС под личным руководством Мартина обезвреживала виверийского агента под прикрытием, работавшего поваром именно в третьей старгородской больнице. Всю планировку клинического комплекса Мартин, естественно, не запомнил, но местонахождение пищеблока знал наверняка. Он мог бы дойти до него с закрытыми глазами, что в принципе сейчас и делал, поскольку зрение с каждой минутой становилось все хуже и хуже.
Возвращаться было обидно и долго, но потеря четверти часа того стоила. Маг отсиделся в кустах, пока не заметившие его убийцы сели в энергомобиль и уехали, затем дошел до больничного забора, как-то просунул непослушное тело сквозь щель между досками и почти дополз до приоткрытого окна.
Повара тоже люди, и хоть они ко многому привыкли, но так и не научились переносить царившую внутри их полуподвальных владений духоту. Окна были крошечными, вентиляция не справлялась с десятой долей пищевых запахов и паров. Сотрудники пищецеха задохнулись бы на втором часу работы, если бы шеф-повар не пожалел подчиненных и не закрыл глаза на нарушение правил безопасности. Вопреки всем инструкциям, окна на ночь оставались открытыми, помещение немного проветривалось к утру, и до полудня возле жаровни вполне можно было находиться и даже работать.
С трудом перевалившись через нижний край оконной рамы, находившийся чуть выше коленки среднего роста человека, Мартин свез на пол гору, по счастью, пустых кастрюль и устремился к цели, к застенчиво ютившемуся в углу кухни холодильнику. О деликатесах типа сосисок и колбасы можно было смело забыть. Лотки были забиты пучками пожухшей зелени, кажется, шпината, а в морозильной камере оставалось немного мороженого мяса.
Позабыв, что еще сутки назад он считал себя гурманом, Мартин рвал зубами куски твердой, холодной как лед, говядины и, давясь, запихивал в рот противную, кислую зелень. Холодильник быстро опустел, настала очередь круп, гороха и макарон, чьи упаковки моррон безжалостно разрывал руками. Когда из запасов съестного в больнице остались лишь консервы, на Мартина наконец-то снизошло долгожданное чувство умиротворения и относительной сытости.
Вылезти из окна оказалось гораздо сложнее, чем проникнуть на кухню, но Гентар успешно справился и с этой задачей. Потом была неспешная прогулка ползком до ближайшей подворотни заброшенного дома, где маг свернулся калачиком в зарослях крыжовника и заснул с улыбкой блаженства на лице.
Впереди его ожидало много проблем: найти одежду и деньги, добраться до Варканы и, конечно, избавиться по дороге от назойливых преследователей, но Мартин был счастлив, поскольку основной вопрос был уже решен. Он выжил, сумел раздобыть достаточное для полного выздоровления организма количество калорий и теперь мог спокойно уснуть. Остальное его мозг сделает сам, во сне восстановит поврежденные ткани и функции. Главное было ему не мешать и не натыкаться на новые неприятности, по крайней мере до следующего утра.

ГЛАВА 6: СПАСИТЕЛЬ И ПЛУТ

Водитель бронированного «офиса на колесах» был чрезвычайно удивлен, когда в подземном гараже ночного клуба появился грязный бродяга да еще с окровавленным вампиром на плече. Конечно, тучный эфиол в форменной фуражке и белых перчатках был обращен в вампирское братство недавно и за неполный десяток лет усердных трудов на поприще кровососания не успел многого повидать, но появление на стоянке Дарка с любимицей Донато переходило все границы разумного и объяснимого. Несмотря на природную полноту и кажущуюся неуклюжесть, водитель мгновенно выскочил из машины и, прикрывшись, как учили, передней дверцей, взял на мушку прицела голову моррона.
- Хватит дурить, в машину, живо! - скомандовал Дарк, игнорируя зловещую черноту девятимиллиметрового дула и ослепляющую белизну обнаженных в оскале клыков.
- Ты кто?! - вопросил эфиол после того, как сделал предупредительный выстрел.
Пуля просвистела в каком-то миллиметре от мочки уха моррона. Ожиревший кровосос был хорошим стрелком, и телом девицы от его зоркого ока не удалость бы прикрыться.
- На нас напали, кретин, заводи свою таратайку! - рискуя получить пулю между глаз, Аламез не остановился, а, наоборот, ускорил шаг.
- А где... - промямлил засомневавшийся тугодум, но замолк под строгим взглядом уже приблизившегося вплотную моррона.
- Легион разорвал мирный договор. Война началась, идиот! Хочешь к дохлым дружкам присоединиться?!
Дарк не вырвал из рук эфиола пистолет, хотя мог легко это сделать. Моррон прошествовал мимо и, открыв заднюю дверцу, сбросил на сиденье, как куль с мукой, обмякшее тело худосочной девицы. Тот факт, что вечернее платье задралось и длинные ноги упырихи обнажились вплоть до талии, ничуть не смутил Аламеза, даже не направил его мыслительные потоки в греховном направлении.
Эфиол завел двигатель, но не сел за руль, а продолжал стоять, сжимая в руке пистолет. Озадаченный странным поворотом событий слуга Донато не знал, пристрелить ли наглеца на месте или сначала отвезти его в дом Лорда.
- Был бы я вам, кровососам, чужаком, не стал бы всякую дрянь на себе таскать, - по-дружески широко улыбнувшись все еще находившемуся в процессе сложных раздумий кровососу, Аламез как ни в чем не бывало обошел энергомобиль и уселся на переднее сиденье, не забыв при этом нарочито сильно хлопнуть дверцей.
Как ни странно, аргумент оказался весомым. Избранниц Донато рядовые члены клана терпеть не могли. Толстяк водрузил свои телеса за руль, но оружия из руки не убрал. Недоверчиво косясь на беспечно развалившегося рядом моррона, водитель хмыкнул, поправил съехавшую набок фуражку и тронулся в путь.
На этот раз дорога заняла чуть более двух минут. Пока за окном мелькали фигурки отпрыгивающих из-под колес пешеходов и силуэты врезавшихся в столбы встречных машин, моррон молил небеса лишь об одном: чтобы противная девица не пришла в себя слишком рано, то есть до того момента, когда они въедут в ворота вампирского особняка и остановятся перед парадным подъездом. Если что-нибудь пойдет не так, то внутри помещений можно было укрыться, моррон мог вступить в упорную позиционную войну или изматывать ищущих его противников непредсказуемыми межкомнатными маневрами, а вот несколько шагов по открытой местности от ограды до входа в здание Дарку вряд ли удалось бы преодолеть. Дежурный снайпер на крыше неимоверно осложнил бы его жизнь, если бы вообще не перечеркнул ее крест-накрест одним метким выстрелом. Хоть морронов и называют «бессмертными», но риск «внепланово отойти от дел» всегда есть.
Страхи не оправдались, женщина в красном основательно вжилась в роль поваленной осины и не собиралась из нее выходить, по крайней мере в ближайшее время и без посторонней помощи.
На первый взгляд могло показаться, что логово «детишек ночи» совершенно пусто, но как только Дарк выбрался из остановившейся у входа машины, затихший муравейник мигом пришел в движение. Здесь не любили незваных визитеров, тем более разыскиваемых за массовое истребление вампиров морронов. Аламез засомневался, в какой последовательности развивались события: то ли сначала к нему выбежали пятеро охранников, а через миг надрывно завыла сирена, то ли все произошло с точностью до наоборот. По большому счету это было не важно. Благородный спаситель хищных девиц не собирался распускать кулаки, по крайней мере в самом начале посещения.
- Помогите ей, на ваших в клубе напали, - произнес моррон, открывая заднюю дверцу и без зазрения совести Демонстрируя подбежавшим крепышам с автоматами пару обнаженных дамских ягодиц. - Мне нужно срочно поговорить с Лордом Викторе, дело очень важное, Легион объявил войну!
Старший не ответил, только кивнул двоим из своих подручных, и те мгновенно оказались возле моррона. Один застегнул на запястьях Дарка наручники, а второй, видимо, новенький и желающий показать свое усердие, больно ткнул Дарка прикладом в спину.
- Пошли, мертвечина, шаг влево, шаг вправо... ну, в общем, сам знаешь! - послышался за спиной Аламеза ехидный смешок, одна из непременных составляющих молодецкой бравады, скрывающей на самом деле щенячью неуверенность в себе.
Плененного гостя завели внутрь и поставили спиной к колонне. Один из охранников побежал наверх, докладывать Лорду об инциденте, а второй поспешил к своим товарищам, осторожно вытаскивающим из салона энергомобиля окровавленную девицу. Дарк стоял тихо и не думал бежать, тем более что огромный приемный зал уже наполнился взбудораженными обитателями дворца.
Аламез пробежался взглядом по лицам поднятых по тревоге упырей и отдал должное Викторо Донато. Лорд не держал возле себя сопливого молодняка, конечно, за исключением любимиц и низшей прислуги. Возраст ближайшего окружения Лорда колебался в пределах от четырехсот до пятисот лет. Это были опытные кровососы обоих полов, уже давно вкусившие все прелести ночной жизни, перебесившиеся кровавым безумием, успокоившиеся и предпочитающие домашний уют азарту погонь и охоты. Они не рыскали по городу в поисках случайных жертв, они уже отошли от охоты и успешно перешли к скотоводству, если провести аналогию с историей развития человеческого общества. Наверняка в подвалах дворца имелись и холодильники с запасами плазмы, и маленькая тюрьма для людского стада, регулярно обновляемого, пополняемого, но не отправляемого бездумно на убой.
Некоторые вампиры косились на Дарка с презрением, в глазах других, знавших его в лицо, можно было заметить страх. Толпа цивилизованных хищников обступила чужака, но не нападала, ожидая волеизъявления своего господина. Среди инструментов, при помощи которых высшие чины царства Донато намеревались препарировать бессмертную плоть наглеца-моррона, было много забавных вещей, например, строительный гвоздомет, особо пикантно смотревшийся в руках импозантной владелицы, высокой белокурой дамы в прозрачной сорочке, одетой, как принято в высшем свете, на голое тело. Вампиры терпеливо ждали возвращения охранника, не лезли с глупыми расспросами и даже не обнажали клыков, как это обычно делают не достигшие столетнего рубежа.
- Это он! Этот подонок - убийца! - вдруг послышались со стороны входа истеричные женские повизгивания. - Это он на нас напал, разорвите его... немедленно!!!
Охранникам все-таки удалось привести в чувство смертельно обиженную на Дарка девицу, и теперь они несли ее наруках на второй этаж, где, наверное, находились ее апартаменты. Окончательно лишившаяся красного платья красотка упрямо визжала, крутилась и брыкалась в сильных руках четверых мужчин, одним словом, вела себя как подранок-хомячок. Однако на ее угрозы и приказы никто не обращал внимания. Взрослые вампиры игнорировали вопли незаслуженно возвышенного над ними детеныша и только сердито морщились, продолжая рассматривать Дарка. В этом дворце отдавал приказы лишь сам Лорд, фаворитов вампиры терпели, но не слушались. Именно на это и был сделан морроном расчет. Дарк хотел не просто проникнуть во владения клана, а переговорить с глазу на глаз с самим Донато. Если Викторо откажет моррону во встрече, то на него мгновенно накинутся и разорвут на куски. Однако Аламез не сомневался в правильности своих суждений, как, впрочем, и в том, что при неблагоприятном стечении обстоятельств наручники ему не помешают.
- Лорд готов уделить тебе время, поднимайся! - донесся с балкона третьего этажа голос невидимого глашатая.
Толпа вооруженных домочадцев мгновенно разошлась. Снимать тугие наручники с натертых кистей гостя, естественно, никто не собирался.
- Проходи и присаживайся, нечего на пороге стоять! Рад встрече, несмотря на обстоятельства и твой вид. Отдохнуть, освежиться с дороги не предлагаю, времени маловато, извини! - витала под высокими сводами просторного кабинета мелодия, выводимая приятным мужским голосом, немного неправильно произносящим виверийские сонорные и дифтонги, но все же благозвучным.
Дарк огляделся, пытаясь различить в царстве красной обивки и багровых портьер источник баритональных переливов, и наконец обнаружил его. Лысый мужчина в старинном пенсне на носу с любопытством взирал на него с небольшой софы. Не стоит и говорить, что дорогой халат Лорда Викторо полностью совпадал по цвету с атласом обивки. Вампир смотрел на именитого моррона с легкой улыбкой, скорее доброжелательной, нежели снисходительной. Дарк встречался с Донато всего пару раз и то не в приватном порядке, а на официальных переговорах между Легионом и Ложей. Он почти ничего не знал о стиле проведения вампиром дебатов, но чувствовал, что ему придется столкнуться с опытным противником. Такие улыбчивые типы никогда не кричат, а нежно воркуют, даже когда вскрывают тебе ножом живот. Они всегда спокойны и усыпляют бдительность собеседников радушной улыбкой, окаменевшей маской, ставшей их вторым «я».
- Спасибо за приглашение, Сиятельный Лорд. Вы очень любезны в отличие от ваших слуг, даже не удосужившихся снять с меня кандалы. - Моррон одарил вампира точно такой же светской улыбкой и опустился в кресло, непринужденно пачкая дорогой бархат грязной одеждой.
- Да брось, Дарк, какое там «Сиятельство»? - беззвучно рассмеялся родовитый вампир. - Я Лорд, но и ты член Совета Легиона, пусть даже бывший, к тому же живая легенда среди твоих собратьев-мертвецов. Персоны нашего положения должны общаться по-простому, без титулов и регалий, в особенности когда вокруг никого нет.
Викторо развел руками, показывая, что они в кабинете одни. Однако моррон не сомневался, что их разговор не только прослушивался, но и записывался на пленку. Вампиры любят прокручивать по нескольку раз собственные монологи, не только чтобы переосмыслить сказанное, но и отточить технику воздействия на оппонента, расширить диапазон интонаций и усовершенствовать мастерство расстановки словесных ловушек. Кроме того, в тайной комнате где-то поблизости наверняка сидело несколько здоровенных охранников, готовых прийти на помощь хозяину, в случае если гость вдруг злоупотребит гостеприимством.
- Хочешь разговора на равных, Викторо, тогда тоже надень браслеты. - Дарк продемонстрировал собеседнику раскрасневшиеся запястья. - Забавные игрушки. Уверен, тебе понравится!
- Не стесняйся, сними их сам, - махнул рукой Донато. - Я же знаю, ты можешь.
В подтверждение слов вампира Дарк, как настояший цирковой иллюзионист, сделал едва уловимый взглядом поворот кистей, и тяжелые наручники со звоном упали на пол.
- Ладно, Дарк, не испытывай мое терпение, рассказывай, зачем заявился? Что тебе нужно, бывший легионер? - Голос вампира стап хищным, а за стеклами антикварных пенсне появился деловой блеск.
- Узнать, как ты ко мне относишься, - невозмутимо ответил моррон, не сводя с собеседника взгляда недавно поевшего, но уже слегка проголодавшегося удава.
- А как я могу относиться к старгородскому палачу, моррону, предавшему Легион и не держащему своего слова? - спросил Викторо, наливая в высокий инкрустированный кубок то ли крови, то ли красного вина. - Неужели ты пришел только за этим? Неужели ради ЭТОГО вопроса стоило убивать двоих моих слуг, пугать моих помощников глупыми бреднями о начале войны и калечить бедную Жалотту?!
- Не стоило, поэтому и слуги твои живы, и с любимой Жужу ничего не случилось, - бойко парировал Дарк, отразив строгий взгляд вызывающей усмешкой. - А зачем, позволь узнать, твои слуги устроили в моем доме склад объедков? Где Миранда и почему ты не хочешь видеть меня в Варкане? Зачем, Викторо, зачем ты наступаешь острым каблуком на мою больную мозоль?!
- Чушь какая-то... бред! - довольно убедительно разыграл недоумение глава клана. - Я, конечно, уважаю решения нашей Ложи, но не предпринимал никаких действий ни против тебя, ни в отношении бывшей служанки Самбины. Я вообще стараюсь держаться вне политики и всяких мелких дрязг. С чего ты, собственно, взял, что в твоих бедах повинны вампиры и тем более из моего клана?
- А разве Варкана не твой город? Кто еще осмелится «обнажить клыки» на твоей территории?!
- Да кто угодно, - вдруг рассмеялся Викторо и едва успел поймать упавшее с прямого носа пенсне. - Варкана - конгериат, нейтральная территория, где могут открыто проживать представители любого клана и где не преследуются даже преступники-отщепенцы. Эх, морроны, морроны, ничего вы о нас, вампирах, не знаете, а туда же, судите!
Дарк давно не чувствовал себя дураком, он уже успел подзабыть, как это, сидеть и глупо моргать глазами. Но сейчас, глядя прямо в лицо лукаво улыбающегося вампира, Аламез вдруг почувствовал себя неотесанным деревенщиной, попавшим в светское общество, студентом-прогульщиком, осмелившимся спорить с заслуженной и уважаемой профессурой.
- Если не ты, то кто? - наконец-то прервал затянувшуюся паузу Дарк. - Кому из твоего рода я перешел дорогу?
- Ложе, - тут же ответил Викторо, - но ее эмиссары не стали бы тебя пугать. Они или попытались бы тебя сами убить, или сообщили бы твое местонахождение морронам. Так проще, да и хлопот меньше... Шалость с запугиванием могла устроить лишь одна группировка, очень дурная и несерьезная...
- Ты знаешь их?
- К сожалению, да, - кивнул головой Лорд, подливая в опустевший бокал вина. - Это бывшие члены моего клана, которые оказались чересчур своенравные и... не прижились.
- Твои бывшие любимчики? - догадался Аламез и без разрешения хозяина засунул в рот пахучую сигарету, с трудом вынутую из промокшей в канализации пачки.
- Можно сказать и так, хотя лично я определил бы бывший статус этих персон немного по-другому. - Викторо наполнил второй бокал и поставил его на стол рядом с Дарком. - Наверное, ты в курсе, что члены Ложи считают меня чудаком. Кроме того, они ставят в упрек, что я очень падок на молоденьких вампиров, балую их, дарую больше привилегий, чем заслуженным членам своего клана.
- А разве это не так? - искренне удивился моррон. - Разве эта девица...
- Жалотта не любовница, - перебил Викторо, - как, впрочем, и остальные, кого я пригрел. Если уж вдаваться в подробности моей интимной жизни, то развлекаться я предпочитаю с людьми. Они такие забавные... в особенности провинциальные красотки с легким налетом столичности.
- Давай без постельных приключений, ближе к теме! - Хоть Дарк и не доверял Викторо, но выпил вина. У древнего клана Донато не было традиции травить гостей, даже если они были незваными.
- Подавляющее большинство Лордов Ложи считает нас, то есть вампиров, вершиной божественного творения. Лично я придерживаюсь другого мнения, - резко перешел к обсуждению серьезных вопросов Викторе - Вампиры, как и вы, морроны, производные единицы человечества. В основе же нашей биологической структуры лежит человеческий организм, так сказать, базовая модель. Именно человеческая общность двигает наш мир вперед, настырно тащит на своих плечишках девяносто, а то и больше процентов нагрузки того, что именуется прогрессом, а мы, как и вы, охотно перенимаем и используем достижения тех, кто слаб и недолговечен, то есть паразитируем.
- А это еще здесь при чем, каким боком ко мне относится? - От сидения в мягком кресле моррона начало клонить ко сну, что, естественно, не могло не отразиться на резкости его высказываний и подсознательном нежелании воспринимать любую новую информацию.
- Я не выбираю любимчиков из числа новообращенных, а кропотливо, годами разыскиваю талантливых людей, от которых и лично я, и клан может многому научиться, - откровенно признался Викторе - К примеру, Жалотта, с виду дура дурой, а лучше нее в политических интригах и журналистской белиберде никто не разбирается. У нее нюх, можно сказать, дар. Точнее нее никто не скажет, какая публикация правда, а где заказная «утка», кому какую сплетню подпустить выгодно, кто кому что проплачивает и зачем. За последний год сорок семь из сорока восьми ее прогнозов оправдались, а ведь она только читает газеты и не имеет доступа к секретной информации. Вот это мозги, вот это чутье!
- И в чем же твой доморощенный гений ошибся? - поинтересовался Аламез.
- Она до сих пор считает, что старгородскую бойню устроил не ты. Глупо, не правда ли... и портит статистику.
- Передай, что она не ошиблась. - Дарк залпом выпил вино и затушил в бокале чадивший окурок.
- Ни за что, даже если ты сейчас и честен, - покачал головой Донато. - Это ничего не изменит, а проблем прибавит. Девушка, к сожалению, и так становится слишком наглой и непредсказуемой. Боюсь, от нее придется избавиться намного раньше, чем я планировал.
- Так, значит...
- Да, судьба моих любимцев незавидна, мне приходится с ними расставаться. У людей и только что обращенных вампиров, к несчастью, совершенно отсутствует иммунитет к звездной болезни, - развел руками Викторе - Когда гений приносит больше проблем, чем пользы, наступает горькая минута прощания: находится ответственное поручение на дальних островах или важная научная разработка в закрытой лаборатор ии...
- Но, видимо, не все соглашаются снять генеральский мундир и облачиться в скромную сутану затворника.
- К сожалению, так. Скажу даже больше, десяток-другой моих бывших фаворитов ведут себя вызывающе агрессивно. Пользуясь несовершенством законодательных актов Ложи, они поселились здесь, прямо у меня под носом, в Варкане, и всячески пытаются разнообразить мою спокойную, приятно-скучную жизнь. Общество «Вольный клык», неужто не слышал?
- Только о «вольных стрелках», шеварийских наемниках-мародерах на службе у герканского короля. Они бесчинствовали в Филании как раз накануне войны 1630-1665 гг.
- Нет, это, конечно же, не те мародеры, - рассмеялся Викторо, - но ты точно подметил. Когда речь заходит о «воле», значит, кто-то кому-то очень хочет напакостить, притом чужими руками. Вот и ответ на все три твоих вопроса.
- Да неужто?!
- А ты подумай. Предводитель «Клыка», некто Филас Коран, он долго был моим личным аналитиком, знает много и обо мне, и о тебе, и о Легионе. Похитив красавицу, «клыки» спровоцировали твой приход ко мне. По их мнению, ты непременно попытался бы меня убить. Это же так просто, прямо как дважды два четыре, - развел руками Донато.
- Просто, да не сходится, - возразил моррон. - Твоя теория трещит по швам, как полесский сюртук после месяца носки. Хороший аналитик предугадал бы ход событий с момента, как я переступлю порог твоего дворца. Кроме того, ты ни за что не отпустил бы от себя слугу, знающего слишком много и умеющего грамотно пользоваться информацией.
- Ты прав, я действительно пытался его убить, но, к сожалению, безупречные планы зачастую рушатся из-за тупости исполнителей, - признался Донато. - А что же касается твоей реакции на похищение... Дарк, извини, но тебя уже давно считают кровожадным чудовищем в человечьем обличье, вышедшей из-под контроля машиной для убийств.
- В жизни мечтал о многом, но сделать карьеру послушного холуя никогда появлялось в числе моих скромных желаний. Лизоблюдам не место в Легионе!
- И тем не менее взгляни на голые факты! Как только Ложа обвинила тебя в старгородской бойне, Совет тут же объявил охоту, и никто из легионеров не вступился за своего знаменитого собрата. Тебя боятся, Аламез, боятся даже свои. Так боятся только сильную личность с незамутненным ложными догмами рассудком. Ты...
- Говоришь, братство «Вольный клык», - оборвал дальнейшие философствования моррон.
- Не братство, а небольшая шайка отщепенцев, с которой я до сих пор не расправился лишь потому...
- ...что чтишь законы Ложи, - медленно поднявшись с кресла, продолжил за вампира моррон и, не попрощавшись, направился к выходу.
- Завтра в полночь будь в кафе «Напевы сирены», тебя там встретит мой человек. Он сообщит, как их найти.
- Буду, - кивнул напоследок Аламез и скрылся за дверью.
Огромный камин заскрипел и сдвинулся в сторону. В кабинете Донато появилась высокая темноволосая женщина с бледной кожей, обворожительными формами, проступающими сквозь прозрачную ткань черного платья, и томно-печальным взглядом.
- А ты хитрец, Донато, - пропел мелодичный голос красавицы. - Одним выстрелом умудрился убить сразу трех зайцев: сорвал планы морронов, выполнил волю Ложи убить Дарка и подложил свинью своим бывшим любимчикам. Аламез обречен, но он дорого продаст свою жизнь.
- Не трех, а четырех, - поправил Викторо, наливая бокал вина своей гостье, графине Самбине. - Завтра на встречу в кафе я пошлю Жалотту.
- Не жалко девочку?
- Использованный материал, - небрежно отмахнулся Викторо, - пора вербовать свежие силы.
Наступление утра не улучшило настроение моррона. Дарк вышел за ограду дворца и остановился, пытаясь сообразить, куда же ему пойти, как скоротать целый день, полноценных девятнадцать часов до наступления полуночи. В его с Мирандой апартаментах копошились полицейские эксперты. Денег не было совсем, последние гроши выпали из дырявого кармана брюк во время заплыва по канализации или спарринга с вампирами в туалете. Легендарная личность, безотказная машина убийства не могла наскрести несколько жалких монет даже на чашку горячего кофе и пачку сигарет самого низшего сорта. Как будто издеваясь над бедами Аламеза, солнце в это утро особо ярко светило, щеки обдувал свежий морской ветерок, в общем, день обещал быть чудесным.
«Могло быть и хуже. У ворот дворца меня могла поджидать полицейская машина, а в парке у фонтана прятаться наемники Дора, уже, похоже, расправившиеся с тремя из пяти заговорщиками нашей маленькой группы, - пытался хоть как-то поднять себе настроение Дарк. - Я жив, здоров, обошлось без существенных повреждений. Ссадина на щеке, порез руки до кости и несколько синяков не в счет. Потеря боеспособности в ближайшее время чудовищу не грозит, а вот курить чертовски хочется, намного сильнее, чем спать!»
Отделявший дворец от площади парк был совершенно пуст. Диковинные рыбы с раскрытыми настежь пастями, писающие мальчики, девицы с кувшинами и прочая скульптурная дребедень продолжали извергать в небо тонны холодной воды. Ужасно захотев освежиться, Дарк скинул зловонную майку и направился к манящему прохладой фонтану. Окунувшись с разбега по пояс в живительную влагу, Аламез наконец-то пришел в себя и успокоился. Медленно обтекавшая его разгоряченное тело вода подарила моррону не только несколько секунд блаженства, но и вернула уверенность в себе. Когда же воспрявший и духом, и телом Дарк открыл под водой глаза, то чуть ли не захлебнулся от счастья. Рот сам по себе раскрылся, испуская радостный крик. Дно фонтана было усеяно настоящими монетами. Глупые туристы, верящие в бредовые приметы, сами того не зная, выручили легендарного моррона, почти спасителя человечества.
Дарк мигом позабыл о своих несчастьях и стал с азартом вылавливать из воды добычу. Потеря бдительности стоила дорого, сильный удар по основанию черепа заставил раззяву вдоволь нахлебаться воды. Потом его схватили за ноги и вытащили из фонтана, не переставая осыпать уставшее тело ударами каблуков и палок. Вертясь клубком по мокрым булыжникам и прикрывая руками голову и живот, моррон на второй минуге экзекуции как-то умудрился открыть глаза.
«Во черт, только не это! - взвыла в отчаянии оскорбленная душа бессмертного. - Какой позор! Меня забьет насмерть свора бомжей, грязных пропойц-бродяг!»
Однако провидение сжалилось над ловцом мелочи, а Коллективный Разум прислал своему любимчику спасителя. Грянул выстрел, потом послышался стук падающих на мостовую палок. Семеро вонючих налетчиков дружно подняли руки вверх и отступили от тела.
- Вот умницы, вот молодцы! А теперь в одну линию стройсь, позорники! Эй ты, толстопуз, не дрыгайся, я тебе не полицейский болван, предупредительный выстрел прям в башку твою глупую будет! - звучал сквозь гул в ушах и шум падающей воды незнакомый женский голос с диким альтрусским акцентом, в котором, однако, проскальзывали знакомые интонации.
Стиснув зубы от боли, Дарк все-таки умудрился открыть распухшие веки. Шагах в пяти от выстроившихся в шеренгу бродяг стояла красивая стройная брюнетка. Плотно облегающее тело легкое платье сводило с ума откровенностью декольте и вырезов. Лицо незнакомки надежно скрывали пряди длинных волос и широкие солнцезащитные очки. Единственное, что Дарк сумел различить, был неестественно заостренный подбородок, к тому же зачем-то изуродованный фальшивой родинкой. На вытянутых руках создание божественной красоты держало не маленький дамский пистолетик, а настоящий дальверийский «миссионер», скорострельную игрушку, заряжаемую исключительно разрывными патронами.
- Дамочка, не лезла бы ты не в свое дело! Божьей милостью это наш фонтан, здесь на хлебушек собираем, а этот подонок... - осмелился подать голос один из отбросов общества.
- Пасть закрой, а то на небеса отправлю, за юридической консультацией! Всевышний вам и объяснит, доходягам, что в этом городе ваше, а что нет!
- Да мы ж только проучили его немного!
- Заткнись, тварь! Сесть! Лечь! Встать! Налево, шагом ма-а-арш! - шустро перевела начинающиеся дебаты в строевые занятия бойкая девица.
Харкающий кровью Дарк не выдержал и сдавленно рассмеялся. Марширующие бродяги в дырявом тряпье вдруг напомнили ему доблестных филанийских гвардейцев, отступающих лесами да болотами после разгрома под Карваргеном в 1793 году.
- А ты чего ржешь, придурок?! На минуту без присмотра оставить нельзя, обязательно во что-нибудь вляпаешься, - заворчала спасительница, когда колонна бродяжек скрылась в аллее.

Предыдущая страница 3 Следующая страница


Забавы агрессоров 4

Девушка нагнулась, подобрала с мостовой с виду маленькую, но вместительную сумочку и, оглядевшись по сторонам, спрятала в нее пистолет. Обессиленный Дарк сделал попытку подняться, но опухшая от побоев нога подвернулась, и моррон едва не стукнулся головой о бортик фонтана. Незнакомка быстро застучала по камням высокими каблуками, заботливо обхватила Аламеза сзади и помогла подняться. Просто сраженный наповал таким чутким отношением к пострадавшему, Дарк открыл было рот, чтобы задать вполне уместный вопрос: «А кто ты, милая?», но девушка опередила его, сняла очки и приветливо улыбнулась.
- Диана, чертовски рад тебя видеть! - рассмеялся моррон, узнав под слоем искусно наложенного грима лицо верной боевой подруги.
- Я тоже, Дарк, но обниматься не будем! Ты грязный весь, да и смердишь не хуже привокзальной опойки. Пойдем к машине, скоро наши друзья обратно примаршируют, но уже с подкреплением.
Пойдем, - кивнул Дарк, - нам о многом нужно поговорить.

ГЛАВА 7: ЛОГИКЕ ВОПРЕКИ

- Ну, вот и все, теперь ты знаешь, как я дошел до жизни такой. - Дарк приподнял край смоченного холодной водой полотенца и глубоко затянулся душистой дальверийской сигарой.
Кофе в пластиковом стаканчике совсем остыл, именно этого и ждал Аламез. Горячая жидкость обожгла бы разбитые в кровь губы и причинила бы новые, ктому же бессмысленные страдания. Дарк не был неженкой, но относился к боли, как к необходимому злу. Если ее можно избежать, то грех не воспользоваться случаем, даже если кофе уже не будет таким горячим, бодрящим и вкусным.
- Ты бы прикрылся, что ли, - попросила Диана, рассматривающая барашки волн, бегущие по морской глади, и старающаяся не поворачивать головы вправо, где, развалившись на сиденье, отдыхал ее компаньон.
Вначале Дарк не понял, на что намекала Гроттке, но потом до него вдруг дошло, что вид обнаженного мужчины, пусть даже в ботинках и кое-как наложенных на ребра бинтах, дано выдержать далеко не каждому новообращенному моррону, тем более если он - молодая женщина. Диана стала бессмертной всего полгода назад, он тянул эту лямку уже так долго, что страшно было подумать. К детям нужно относиться снисходительно, прощать им наивность и примитивность только формирующихся жизненных ценностей. Прагматизм поселяется в голове с возрастом, когда ты нашел ответы на все «как?» и пытаешься понять «а, собственно, зачем?». Дарк не стал спорить, не тот момент, схватил первое, что попалось под руку, и прикрыл мужское достоинство.
- Смотрится великолепно, можешь оставить его себе, - проворчала Диана, пожалевшая, что не убрала подальше свой новый, только купленный по приезде в Варкану парик.
Волны с шумом бились о камни пустынного берега. Заброшенный пляж в двадцати километрах за городской чертой был хорошим местом. Здесь можно было отдохнуть, поговорить и, не опасаясь внезапного появления врагов, дождаться наступления темноты. Романтических настроений у обоих морронов не возникало. Вертящийся на сковородке грешник не думает о еде и уж, естественно, не задумывается, насколько эффектно выглядят со стороны его кульбиты.
- Значит, старина Конт затеял свою игру, - принялся размышлять вслух Дарк. -Дельце, видимо, важное, если он нас решил бросить.
- Мы не бездомные сироты, чтобы нас бросать, - вступилась за партнера по дальверийским приключениям Диана. - Он так решил и точка, хватит об этом. Подумай лучше, как нам быть?
- Действовать, - тут же ответил Дарк, скрыв изуродованное лицо под влажным полотенцем. - Ждать нам некого, мы остались вдвоем. От Гентара нет вестей, Миранда пропала. Оружия нет, попытка раздобыть мелочь привела к малым потерям. Кстати, я слышал, что симпатичные дальверийские туристки сорят медяками направо да налево. У тебя случайно деньжат не осталось или все на макияж ушло?
- Тысяча осталась, ваше Альфонское Величество, - немного поколебавшись, созналась Диана.
- Не густо, - причмокнул губами из-под полотенца Дарк, - но на кофе, сигареты и топливо для машины хватит, по крайней мере на несколько дней.
- Не обкуришься? - съязвила Гроттке.
- Скорее уж обопьюсь, - не обратил внимания на недовольное ворчание напарницы Дарк, - да и ездить, чувствую, много придется.
- Как быть с «Вольным клыком»? - спросила Диана и, не получив ответа, решила напомнить Аламезу одно прискорбное обстоятельство: - У них Миранда.
- Сомневаюсь. - Скомкав высохшее полотенце, Дарк выбросил его в окно. - Донато Лорд. Те, кто пишет законы, нарушают их в первую очередь. Но даже если наш Викторо действительно чтит Ложу, то все равно в его сказке кое-что не сходится. Изгоям-оппозиционерам плевать на догматы и традиции, их внутренний мир - необузданная стихия разрушения, их объединяет общая ненависть и жажда отмщения. Они возненавидели бы любого, кто расправился бы с их обидчиком, их кровником. Нет, они не стали бы вмешивать в свои дела чужака, тем более таким глупым образом.
- Так, значит, твоя красавица у Донато?
- Не факт, - покачал головой Аламез. - Викторо мог просто использовать случайное стечение обстоятельств в своих целях. Обезумевший от ненависти к вампирам моррон устраивает очередную кровавую баню. Старгородская история повторяется, а он тут вроде бы и ни при чем.
- А если...
- Послушай, - перебил Диану Аламез, - у вампиров всегда все очень сложно, неоднозначно и запутанно, а после побоев у меня слишком болит голова, не хочу морочить ее головоломкой с множеством неизвестных.
- Невероятно, просто поверить не могу! - Гроттке развернулась лицом к соседу, в глазах девушки светились боль и презрение. - Ты хочешь бросить в беде женщину, с которой прожил полгода?!
- Пешка - фигура разменная, почти всегда погибает, и только в одном случае из ста ей выпадает шанс стать королевой, - как ни в чем не бывало произнес Дарк и зашарил в бардачке в поисках новой сигары. - Я сделаю все, чтобы спасти Миранду, но плясать под чужую дудку не собираюсь. Неужели ты не видишь? Меня, как трамвай, поставили на рельсы и включили мотор. Викторо хочет, чтобы я расправился с его врагами, заявился в их логово и перебил бы как можно больше «клыков», желательно всех.
- Ладно, Дарк, беру свои слова обратно. Ты не подлец.
- А подлецом ты меня и не называла.
- Не цепляйся. Что делать будем?
- Ждать, Диана, ждать, спать и набираться сил до самой встречи с посыльным Викторо, - ответил моррон, выходя из машины и ложась животом вниз на горячий песок.
Через несколько секунд послышался богатырский храп. Последствия побоев не смогли помешать крепкому сну, как, впрочем, и яркие солнечные лучи, обжигающие беззащитную, едва розовенькую спину моррона.
Мы - слезы этого мира, внебрачные дети, обреченные на страдания, вечные скитальцы и изгои, вынужденные прятать свои лица в тени и приспосабливаться к другим, вместо того чтобы жить полноценной жизнью. Свобода, равенство, спокойствие - об этом мы даже не можем мечтать. Прятаться по лесам и кочевать по диким степям - вот наш жалкий удел. Люди отняли у нас все, люди присвоили себе право распоряжаться чужими судьбами, люди поплатятся за свои злодеяния. Верь, друг мой, когда-нибудь наступит наш день!
Письмо обрывалось. Диана не знала, кому принадлежали эти строки и дошли ли они до адресата. Наверное, нет, иначе как бы пожелтевший и обветшавший от времени лист бумаги четырехсотлетней давности попал в руки Конта?
«Зачем он вложил в папку письмо озлобленного шаконьеса, получеловека-полуорка? Ведь в нем же нет никакой полезной информации, одни лишь эмоции и злость. Оно написано желчью, а не чернилами», - размышляла Диана, в который раз за последние три дня просматривая содержимое папки, переданной ей Контом незадолго до отъезда в Баркану.
Напарник взял с нее слово не читать подборку информации о шаконьесах, пока она не покинет пределы Дальверии. Чего он боялся? Что он хотел предпринять? Почему остался в Гардеже? На эти вопросы Диана могла найти ответы, лишь полностью изучив материал и хорошенько осмыслив его. Первое было легко осуществить, бумаг было не так уж и много, а вот со вторым шагом возникали проблемы. Гроттке помнила все рассказы охотника за призрачными шаконьесами, но до сих пор не смогла прочувствовать до конца угрозы, исходившей от них, хоть и перечла по нескольку раз все выписки из легендарного «Герделиона», истории шаконьесов без идеологических прикрас.
Род шаконьесов был создан искусственно. Зловещие враги, предпочитавшие действовать чужими руками, были не демонами, не пришельцами из других миров, а всего лишь плодами проводимого давным-давно, еще до рождения Дарка, генетического эксперимента, хотя в те времена не было даже самого термина «генетика», как, впрочем, и многих других понятий, знакомых девушке с детства.
Диана осторожно отложила истлевший листок в сторону и взяла в руки ксерокопию четвертой - шестой страниц «Герделиона». «Происхождение шаконьесов» - был выведен заголовок красивым нежно-голубоватым печатным шрифтом.
Вскоре после окончания последней эльфийско-человеческой войны и распада Древней Эльфийской Империи цивилизации дей стал угрожать новый враг, не столь изощренный, но не менее могущественный. Из-за северных гор, из бескрайних шермдарнских степей на человечество обрушились полчища воинственных орков. Ценой многих жертв людям удалось отбить первый натиск агрессоров и откинуть их орды обратно, за высокий горный хребет. В узком проходе, отделявшем людей от орков, была возведена неприступная крепость, Великая Кодвусийская Стена.
Участь проигравшей стороны при столкновении рас незавидна: или ассимиляция, или полное уничтожение. Спрятавшиеся за Стеной от нашествия племен диких орков люди быстро забыли о судьбе сородичей, не успевших пересечь спасительный горный рубеж. «Орки - порождение сатаны, пожирающие людскую плоть и пьющие кровь праведников, как вино, - неустанно твердила Единая Церковь, поднимая боевой дух бойцов. - Попасть в плен к чудовищам - обречь себя на лютую смерть!»
По словам же бывавших среди орков очевидцев, история взаимоотношений людей и орков на захваченных территориях развивалась совершенно не так. Попавшие в плен превратились не в ходячие запасы провизии, а в рабов, гнущих спины на плантациях, пасущих скот и занимающихся ремеслом, то есть батрачащих на новых хозяев.
Вначале людям было трудно: они быстро вымирали, как загибаясь от непосильного труда, так и погибая в многочисленных, стихийно вспыхивающих восстаниях, но в конечном счете некоторым удалось выжить и приспособиться. Стечением времени пламя ненависти между расами угасло, чему во многом способствовали эльфы, поселившиеся в бывших людских городах за Стеной и, как ни странно, быстро нашедшие общий язык с орками. Эльфы пользовались уважением старейшин племен, к их советам прислушивались, с ними торговали и даже считались с их мнением.
Верховный Совет эльфов неожиданно встал на защиту ненавистных им ранее людей и заставил племена смягчить условия пребывания в рабстве, то есть поднять людей в глазах орков с уровня домашнего скота, управляемого батогом, до завидного положения слуг, то есть к кнуту иногда добавлять пряник.
К удивлению старейшин, совет оказался правильным: люди прекратили бунтовать и принялись за работу - у них в глазах загорелся слабый огонек надежды выжить и постепенно улучшить свое положение. Проблема с людьми была решена, но тут же на смену ей пришли новые осложнения...
Отложив плетку в сторону и прекратив разговаривать с людьми только с позиции силы, орки заметили, что у них больше общего с их рабами, чем с заносчивыми, замкнутыми и постоянно выдерживающими дистанцию в общении эльфами. Народы сблизились, а многочисленные плоды их общения вскоре наводнили стоянки племен и городские площади.
Как ни пытался Уркан Надыр эк Мануш, бывший в ту пору предводителем Орды, бороться за чистоту крови, но темперамент воинственных орков был куда сильнее, чем дисциплинарные и племенные устои. Буквально за какой-то десяток лет шаконьесы, что в переводе с языка степей означает «полукровки», наводнили страну.
В зависимости от суровости обычаев отдельных племен с притоком неполноценных детей боролись по-разному: убивали, изгоняли, делали рабами или даже пытались лечить, совершая над ними таинственные шаманские обряды изгнания скверны из тела воина. Не стоит и говорить, что, какие бы суровые меры ни принимались, число шаконьесов продолжало неумолимо расти: изгнанные в дикие степи и пустынные горы выживали, рабы убегали или втирались в доверие к хозяевам. С силой и выносливостью орков, а также ловкостью и упорством людей новая Раса боролась за право жить, за «место под солнцем». В конце концов она победила!
Прошло еще несколько десятков лет, и небольшая этническая проблема переросла в угрозу. Изгнанные или бежавшие на свободу полукровки стали образовывать банды и нападать не только на мелкие поселения, но и на достаточно крупные становья. Тем временем ослабленные изнурительными попытками взять штурмом Великую Стену орки не могли оказать достойного сопротивления и переловить обнаглевших бандюг.
Новый предводитель Орды, сын ушедшего на покой Уркан Надыра, Дакар эк Мануш, скрепя сердце был вынужден вместе со Старейшинами обратиться в Верховный Совет эльфов. Ответ поразил своей простотой: «Помощи не дадим, вы в состоянии уладить конфликт сами. Разделяйте и властвуйте, направьте враждебную силу в нужное вам русло!»
Старейшины были разгневаны и собирались объявить войну обнаглевшим эльфам, однако Дакар сдержал праведный гнев неугомонных старцев, он понял смысл таинственных слов...
Уже через год рабство «по крови», к великой радости многочисленных шаконьесов и жалких остатков людей, было отменено, а из полукровок начали по всей стране формироваться боевые отряды. Вновь организованное воинство использовалось властями не только для подавления крупных банд и мелких разбойничьих шаек, но также весьма часто бросалось и на штурм Стены.
Дакар, в чьих жилах, по сплетням недоброжелателей, тоже текла «нечистая кровь», умело воспользовался советом старшего народа: он не только разделил шаконьесов и заставил их драться между собой, но также направил их энергию и злость в выгодное для орков русло - на войну с людьми..
- Ликвидируешь пробелы в образовании? - испугал Диану внезапно раздавшийся громкий голос напарника. - А я-то уж думал, Конт давно объяснил, что к чему и сколько стоит. Надеюсь, это копия настоящего «Герделиона», а не одной из тех низкопробных баек, которыми шаконьесские боссы отравляют умы раболепно преданных низов.
- Настоящего, - ответила Диана и, смутившись, закрыла папку.
- Ну и что же мы почерпнули из великого исторического трактата? - В интонации Дарка слышались нотки менторского снобизма и сарказма.
- Что ты очень-очень старый, именно этим и объясняются твоя поразительная несообразительность и скрипучее панудство, - ответила девушка, одарив напарника одной из самых дежурных и натянутых улыбок.
- Темнеет, нам скоро выезжать. Пойду искупнусь, советую и тебе освежиться, ночь обещает быть долгой.
С виду сонный и вялый Дарк вдруг вскочил и через миг уже с разбегу погрузился в пену бьющихся о прибрежные камни волн. Гроттке вышла из машины и сняла липнущее к телу платье, но внезапно передумала и вместо того, чтобы нырнуть вслед за напарником в прохладу морской воды, лишь слегка смочила лицо и тело.
Диана давно не видела Дарка. В отличие от Конта, к которому она питала почти дочерние чувства, Аламез был совершенно другим: непредсказуемым, несмотря на внешнюю простоту и беспечность, более похожим на человека и... странным. Морроны уже давно не слышали Зова и не могли быстро залечивать раны. Когда несколько часов назад Дарк ложился распухшим пузом на горячий песок, его тело было истощено, покрыто синяками да ссадинами, теперь же он был свеж и бодр. Хоть следы побоев еще оставались заметными, но легендарный моррон наполнился сил, как будто подзарядился энергией солнечных лучей, которые, кстати, не превратили его едва розовенькую спинку в темно-багровое пятно, не изуродовали гладкость кожи болезненными волдырями ожогов.
Непонятное пугает, Диана решила быть настороже. Кто знает, что могло произойти за те полгода, пока они находились на разных континентах?
«Напевы сирены» ничем не отличались от множества других ресторанчиков под открытым небом, заполонивших узкие улочки центра виверийской столицы. Легкие переносные столики, за которыми и днем и ночью галдели неугомонные туристы, взмыленные официантки в набедренных повязках и майках на голое тело, приятная музыка, прохладительные напитки любого градуса и потрясающее количество возможностей завязать новые знакомства, от безобидного флирта до вполне полноценных курортных приключений.
Не дойдя примерно пятидесяти шагов до места назначенной встречи, морроны разошлись и, как надоевшие друг другу супруги, сделали вид, что не знакомы. Дарк окунулся в мир ночных развлечений, с трудом прочистил себе локтями путь к стойке бара и заказал сложный, многокомпонентный напиток, название которого даже не смог правильно произнести.
Узкие шорты, милостиво купленные для него Дианой на одном из уличных лотков, неприятно обтягивали упругие ягодицы. Грубые, наспех простроченные швы резали тело в местах интимных изгибов, а противная холщовая ткань пыталась залезть туда, где ей быть совершенно не положено. Но кроме физических мучений, Аламез испытал неудобства и иного плана. На его обнаженный атлетический торс и закованных в тонкую ткань близняшек-сестричек нагло пялились дошедшие до кондиции посетители, притом не только ищущие спутника женщины. Парочка особо разнузданных типов псевдомужской наружности даже осмелилась подойти познакомиться, но быстро удалилась, открыв слащавые рты, но так и не решившись задать вульгарного вопроса. Язык мимики и взглядов понятнее и проще любых слов, а Дарк изучил его задолго до того, как произнес первое слово по-виверийски.
Вскоре в забегаловке под открытым небом появилась и Диана. Девушка мышкой прокралась к столику, где среди быстро пустевших бутылок восседала более или менее тихая компания, и скромно присела на случайно оказавшийся пустым стул. Умение новой напарницы сливаться с толпой было высоко оценено опытным морроном, как, впрочем, и способность скрывать важную информацию, то есть врать, нагло глядя в глаза. Дарк не мог поверить, что Конт не посвятил девушку в свои замыслы. Он должен был сделать это: передать через Диану сведения для него и Гентара. Молчание Гроттке означало лишь одно: Конт с магом опять что-то затеяли провернуть за его спиной и, побоявшись посвящать в свои игры «младшенького», держали его в неведении. Делиться же секретами с Дианой они не побоялись, поскольку не считали ее полноценным бойцом, равноправным членом их маленькой команды.
А зря, девушка была совсем не промах. Вот и сейчас она почти одновременно с ним почувствовала приближение вампиров и просигналила об этом напарнику, как будто ненароком опрокинув стакан с вином на шорты «клеящегося» к ней филанийца. Дарк просканировал глазами толпу пытавшихся танцевать в узких проходах между столиками, но так и не смог определить, кто из посетителей был его оппонентом. Слишком шумно, в глазах рябило от мерцания светомузыки, а наличие или отсутствие теней у ритмично дергающихся было не разглядеть. Однако моррон чувствовал приближение чужака и с нетерпением ждал, пока чья-нибудь рука не похлопает его по плечу. Диана подала знак, что их двое: один шел к стойке, а второй ждал снаружи. Дарк чувствовал еще двоих, но они были далеко и просто наблюдали за встречей, чтобы, во-первых, подстраховать своих, а во-вторых, оперативно доложить о состоявшемся контакте Донато.
«Видимо, Викторо на самом деле считает меня кровожадным убийцей, лестная характеристика из уст вампира! Хотя нет, старый пень просто решил подложить мне большую-пребольшую, жирнющую-прежирнющую свинью. Интересно, а сколько еще кровососов «случайно» окажется поблизости, если я вдруг заупрямлюсь и не пожелаю посетить логово «Вольного клыка»? Наверное, унылый педант подтянет все резервы...»
- Пошли. - Чья-то липкая тяжелая ладонь коснулась сзади плеча моррона.
- Не танцую, - процедил сквозь зубы Дарк, сбрасывая с себя потную пятерню. - Или, может, ты у меня на башке корону приметил? Так вот, я не принцесса и королевича своего не жду!
- Очень смешно, - прогнусавил незнакомец, протиснувшись к Дарку спереди.
«Маленький лысенький толстячок с глазками, вороватыми, как у средневекового лекаря-шарлатана, щедро раздающего городским дурачкам крысиный помет вместо лекарств. Прощелыга-стукач, затесавшийся в клан случайно», - мгновенно оценил посланника Дарк.
- Где они?! - прокричал Дарк сквозь гомон штурмующих бар.
- Пошли, пошли. - Толстячок замахал рукой и направился к выходу.
Настоящий посланец явно поджидал моррона снаружи, то ли опасаясь непредсказуемой реакции бывшего легионера, то ли просто брезгуя толкаться в пьяной толпе. Аламез последовал за провожатым, проигнорировав вопросительный взгляд Дианы. Он уже объяснил по дороге, какдевушке надлежало себя вести. Существенных отклонений от предполагаемого хода встречи пока не произошло, а значит, и корректировать планы было незачем.
Выйдя из ресторанчика, низенький тип направился не в сторону темной подворотни, а к ряду припаркованных поблизости энергомобилей. Быстро просеменив к ядовито-зеленому «одоро 83», потный мужчина открыл дверцу и убежал. Аламез не спеша подошел и заглянул внутрь просторного салона.
- Ба-а-а, бедняжка Жалотта собственной персоной, - весело рассмеялся Дарк, мгновенно вставив последний камушек в незамысловатую мозаику задумки Викторе.
Очкастый хитрец действовал очень грубо. Он заразился болезнью шахматиста, слишком часто сталкивающегося со слабыми противниками: вел игру халатно и не удосуживался как следует маскировать свои планы. В ходе предстоящей резни должны были сгинуть и он, и бывшая фаворитка, и еще пара десятков поднадоевших Викторо «клыков».
- Заткнись и садись, - прошипела Жалотта, явно недовольная новой встречей со старым знакомым.
Следов поцелуев с кафельной плиткой уже не было заметно на девичьем лице, а платье упырихи было еще более откровенным, чем в прошлый раз. Широкие ладони слишком сильно сжимали руль энергомобиля, мышцы рук едва заметно подергивались, вьщавая нервное напряжение наводчицы. Если бы не приказ Донато, Жалотта непременно набросилась бы на него, хотя и он не поленился бы сократить популяцию кровососущего населения Варканы на одну единицу. Вид почти голой девушки вызывал у Аламеза лишь отвращение и чувство брезгливости; так гончар смотрит на кривобокую плошку, неумело слепленную ленивым учеником, но почему-то выдаваемую крикливыми дилетантами за шедевр.
- Адрес, - маскируя свои истинные чувства к собеседнице, с доброжелательной улыбкой на лице произнес Дарк.
- Еще чего! - взвизгнула Жалотта, одарив Дарка гневным взглядом. - К «клыкам» вместе поедем, приказ Дона...
Рука моррона взмыла вверх и сильно сжала горло девицы.
- Огрызаться не надо, красавица. Я нервный, я псих, если ты еще не заметила. Могу что-нибудь нехорошее с тобой сотворить, - расставил точки над «i» в только завязывающихся деловых отношениях моррон. - Надо чего, скажи спокойно, без надрывных истерик. Я не глупый, я пойму. Вместе так вместе, приказ так приказ. Чего орать-то?
Пальцы моррона быстро разжали покрасневшее горло. Применение силы позволило не только осадить зарывающуюся девицу, но и определить, из какого энергомобиля за ними наблюдали еще двое вампиров. Они выдали себя, как зеленые новички, как неумехи-курсанты из полицейской академии. Спровоцированные морроном, они побежали на выручку Жалотте, вместо того чтобы спокойно сидеть на своих местах.
- Ты же умница, как Викторо мне говорил, - обратился к вампиру моррон, пока она трясущимися руками пыталась повернуть ключ в замке зажигания. - Неужели ты не поняла? Лорд решил избавиться от тебя, как от всех предыдущих «игрушек», это твое последнее задание. Я бы на твоем месте не набрасывался на меня, как сварливая фурия, а о помощи попросил: «Дарк, помоги, спаси мою никчемную сущность!»
- Дарк... Дарк Аламез?! - удивленно пролепетала сквозь резь в покалеченном горле девица.
- Он, именно он, притом по странному стечению обстоятельств не желающий вырвать твои острые белоснежные зубки.
- Что... что мне делать? - заискивающе смотря в глаза живой легенде, пролепетала бывшая фаворитка Донато.
В иной ситуации Дарк усомнился бы в искренности вампира, но Жалотта действительно была умницей, просчитывала интрижные комбинации на лету. К тому же девушка в красном была ужасной актрисой, тысячелетний моррон тут же бы почувствовал в ее поведении фальшь.
- Вези меня к «клыкам» и попробуй оторваться от этих. - Беспечно закрыв глаза и откинувшись на сиденье, Аламез кивнул головой в сторону машины наблюдения. - Но если не получится, сильно не переживай, со зрителями спектакль играть всегда веселее.
Водители этой ночью как будто чего-то объелись и взбесились: на каждом перекрестке по аварии, на каждой улочке - затор. При таком движении оторваться от преследователей не смог бы даже профессиональный шофер, не то что дамочка, измучившая спортивную машину, как инквизитор деревенскую ворожейку. Дарк не надеялся на чудесное избавление от «хвоста», но вот то, что к черному «фенако» прибавился еще желто-коричневый «падеак», вызвало у моррона искреннее удивление. За ними следили вампиры, за теми, в свою очередь, присматривала Диана, и кто-то еще наблюдал издалека за этой веселой кавалькадой. Варкана перестала казаться Аламезу скучным, праздным городом, тупеющим в роскоши, туристской суматохе и шальных деньгах.
- Приехали, они здесь, - сказала Жалотта, наконец-то заглушив ревущий, харкающий, гудящий и жалобно постанывающий всю дорогу мотор.
- А ты не ошиблась, милая? - Аламез не мог поверить своим глазам.
Моррон никак не мог представить, что захудалый бар полутрущобного -полусельского типа был прибежищем отверженных интеллектуалов. Пришедшее в упадок здание полувековой постройки устремлялось в высь ночного неба и пугало случайно забредших на глухую улочку туристов пустыми глазницами выбитых окон, иногда вместе с рамами и фрагментами облупленной стены. Как минимум восемь из десяти этажей дома были необитаемыми, свет горел лишь на пятом и на первом: наверху ютились бездомные переселенцы с островов, а внизу как раз и находился бар под перекошенной вывеской «Вольница». Надпись показалась Дарку знакомой, когда-то давным-давно он уже останавливался в заведении с таким диссидентско-бандитским названием. Возможно, контингент завсегдатаев там был точно такой же, но уж само заведение определенно не походило на эту пропахшую спиртом и пивом дыру. Переступая порог кабака, Дарк чувствовал себя так, как будто он влезает в домик бомжа, липкую, пахучую коробку, только что вытащенную из ближайшего мусорного бака.
- Давай быстрее, нечего по сторонам глазеть. -Девица шустро выскочила из машины и, не осмелившись потащить моррона за рукав, принялась активно махать своими тонкими непропорциональными лапищами.
Черный «фенако» припарковался метрах в тридцати от входа, а вот аляписто раскрашенного «падеака» и машины Дианы не было видно. «Плохо, очень плохо, когда не видишь врага», - с этой тяжелой мыслью Аламез погрузился в сплошной туман сигаретного дыма и перебродивших пивных дрожжей.
Посетителей в баре не было, присутствовали только завсегдатаи, которые, казалось, никогда не покидали своих просиженных стульев. «Восемь столов, два с половиной десятка потрепанных кровососов. Стойка бара отсутствует, бармен тоже, если, конечно, это не тот толстяк со спущенными штанами, что спит прямо на бильярдном столе. Забавное местечко, здесь действительно уважают свободу, притом доведенную до стадии анархического безумия!» - пришел к заключению Аламез, решившийся отойти от входа лишь на три шага.
Заросшие, взлохмаченные головы почти одновременно воспарили над рядами пустых бутылок и уставились мутными взорами на парочку осмелившихся переступить границу их смрадных владений чужаков. Неизвестно, чье появление больше возмутило обитателей городской клоаки: нагло ухмыляющегося моррона или прячущейся за его спиной нынешней фаворитки Донато?
Перестрелка хищными взглядами продлилась чуть дольше двадцати секунд, затем из-за крайнего стола поднялась коротко стриженная девица и, вульгарно виляя широкими бедрами, стала медленно приближаться к нежданным визитерам. Кроме кожаного жилета, сапог на высоких каблуках и ошейника с серебряными шипами, на хотевшей поговорить дамочке ничего не было. Ее развязные движения и аппетитные, вызывающе выставленные напоказ формы напомнили Аламезу, что он не только моррон.
- Что-то ты рановато к нам заявилась, Жалотточка, неужели хозяин уже попер? - принципиально не замечая присутствия Дарка, проворковала вульгарная особа. - Места в нашем клубе не резервируются, они по наследству передаются... так сказать.
- Хорошо же наследство! Тебе вон, девонька, даже на портки не хватило, ходишь - срамотой смущаешь! - взял на себя инициативу в разговоре Дарк, закрывая оробевшую Жалотту своей широкой спиной.
- А ты, мертвечина ходячая, в дамские разговоры не встревай... - снизошла до пренебрежительного взора красотка и, выдержав эффектную паузу, добавила: - ...пока цел!
Слово «пока» было воспринято присутствующими кровососами как сигнал к действию, пятеро-шестеро, видимо, питавших к морронам «особые чувства», даже поднялись из-за столов. Дарк пробежался беглым взглядом по лицам смельчаков. Не такими уж они были и опустившимися пропойцами, какими пытались казаться. Их вид был всего лишь маскировкой, надо признаться, довольно умелой.
- Я уже привык умирать, - одарив обладательницу кожаного жилета игривой улыбкой, произнес Дарк, - а вот тебе не советую, процесс уж шибко болезненно обычно проходит...
- Боль - мое второе «я», - кокетливо улыбнулась в ответ дамочка, в глазах которой рейтинг моррона мгновенно подскочил на несколько сотен очков.
- Смотри не потеряй случайно первое! - Не грубо, но настойчиво отстранив любительницу острых ощущений со своего пути, Дарк вышел в центр прокуренного зала и обратился к тем, кто поднялся с насиженных мест: - Мне нужен Филас, Филас Коран, ваш предводитель, только не вздумайте врать, что его здесь нет!
- Зачем? - отозвался один из мнимых пропойц, а потом, не дождавшись ответа, кивнул головой в сторону лестницы на второй этаж. - Пошли, но учти, Фил не любит, когда его по пустякам тревожат, особенно... такие, как ты.
- Я тоже вас всех ненавижу, - произнес вслух моррон и решительно направился к лестнице. - Надеюсь, с моей провожатой ничего не случится, пока я с вашим боссом лясы точу?!
- Успокойся, милый, мое внимание этой ночью принадлежит только тебе, - заверила местная красотка, шаловливо улыбаясь и поигрывая неизвестно откуда появившимся в ее руках хлыстиком. - Я жду, жду с нетерпением!
Как и предполагал Аламез, тот, кто озвучил интересовавший всех вампиров вопрос «зачем?», и был предводителем «вольных клыков». Филас Коран отказался от обличья опустившегося пропойцы сразу же, как только они поднялись наверх и уединились в маленькой комнатке, где, кроме видавшего виды стола и двух расшатанных стульев, ничего не было. Искусно взлохмаченный парик вместе с куцей бородой шлепнулись на стол, а фальшивый нос и перчатки отлетели в дальний угол комнаты, перед Дарком предстал симпатичный молодой мужчина лет тридцати с по-детски припухшими щечками.
- В Баркане карнавал намечается? - поинтересовался Аламез, осторожно садясь на скрипучий стул. - Надо же, а я и понятия не имел...
- Издержки внекланового образа жизни в условиях высокоурбанизированного общества, - немного заумно ответил Филас. - Донато нас не трогает, но и не мешает трогать другим. Полиция, бандиты всех мастей, наемные шавки Дора, в общем, слишком много народу в последнее время крутится возле «Вольницы», да и видок наш к тому же туристов отпугивает.
- А ты гуманист! - рассмеялся Дарк.
- Нет, трезвый прагматик, не любящий случайностей, - ответил Коран, доставая из внутреннего кармана жилета маленькую флягу и намереваясь залпом отправить ее содержимое в рот. - Послушай, Аламез, мы хоть раньше и не встречались, но что ты за фрукт такой, представление имею, именно поэтому с тобой и говорю. Выкладывай, чего надо, и проваливай!
- Надо, ой как надо, да не только мне, - ответил моррон, гипнотизируя собеседника тяжелым взглядом из-под нахмуренных бровей. - Кому из нас больше «надо», еще неизвестно, но мы ведь мальчики взрослые, серьезные, поэтому глупостями заниматься не будем. Не те обстоятельства, чтобы торги устраивать да цену себе набивать, поверь, совсем не те...
- Слушаю. - Филас демонстративно вылил вино себе под ноги.
- Ты Миранду похитил? - задал Аламез прямой вопрос и замер, боясь получить утвердительный ответ.
- Кого?! - удивленно переспросил Коран, но потом быстро сообразил, о ком шла речь. - Значит, беглый эмиссар Самбины похищен, похищен здесь, в Варкане, и теперь Донато попытается убедить Ложу отменить закон о конгериате. Естественно, в число душегубов-злодеев попали мы; «...необузданные, своенравные мерзавцы, почти животные...»
- Не обольщайся, - перебил дальнейшие рассуждения вслух Аламез. - Пока что добряк Викторо решил натравить на твою банду упырей только меня, я же и избран на ответственную роль козла отпущения. «Старгородская бойня», неужто не слышал?
- Слышал, - кивнул Филас, - но только здесь не Старгород, а мы не полесский сброд. Знаешь ли ты, как Викторо подбирал себе фаворитов? Далеко не все из нас до обращения зарабатывали на хлеб насущный только мозгами.
- Уже догадался. По крайней мере за восьмерыми из собравшихся внизу тянется шлейф темного прошлого. Профессиональные убийцы высшего класса, бывшие агенты спецслужб, гениальные маньяки-одиночки, кто они, Филас, кто?
- И того и другого понемногу, - ушел от ответа Коран. - Сейчас это не имеет значения, важно другое: мы можем за себя постоять, и Викторо прекрасно знает об этом. Почему же он прислал на расправу только тебя?
- Давай проясним, дружище. - Дарк поднялся с начинающего разваливаться стула и подошел к заколоченному досками окну. - Вас, то есть всех вампиров, вместе взятых, я, мягко говоря, очень-очень недолюбливаю, но устраивать в твоих затхлых хоромах поножовщину не входит, да и никогда не входило в мои планы. Донато не дурак, он догадывался, что сначала я буду говорить, а уж только затем действовать, если вообще буду... Пока мы с тобой беседуем, не один десяток его прихвостней с нетерпением ожидает, когда же из окон «Вольницы» полетят первые трупы. Не важно, нападу я или нет, я здесь, я должен сгинуть вместе с вами! На мертвых легко все свалить, мертвые не жалуются, не нанимают адвокатов и не выдвигают встречных исков. Сомнений, что именно я расправился с «Вольным клыком», не возникнет ни у Легиона, ни уж тем более у Ложи. Лорды не любят бузотеров, презирающих традиции и подрывающих многовековые устои. Они вас до поры до времени терпят, используют как инструмент шантажа в игре с Донато, но не более. Чаще всего сломанный молоток выбрасывают, а не чинят, такдешевле, удобнее и проще...
- Хочешь сказать...
- Да, я хочу сказать, - внезапно повысил голос Дарк, глядя вожаку вольной стаи прямо в глаза. - У нас осталось пять - десять минут, если за это время из твоей харчевни станут доноситься выстрелы, то начнется штурм. Твой бывший хозяин даже Жалотту со мной прислал, она ему уже порядком поднадоела... Мы можем продолжить впустую трепаться и погибнуть, а можем и выжить. Решение принимать тебе, а не мне!
- Ты знал о ловушке, но пришел. Как-то странно, не правда ли? - Вампир недоверчиво покосился на непохожего на самоубийцу моррона. - Что тебе нужно?
- В разговоре ты упомянул о Доре, значит, ты знаешь и о шаконьесах, - заявил Дарк, важно садясь на стол. - Надеюсь, особо теплых чувств твои ребята к ним не испытывают?
- С какой стати?
- Вот и отлично, - хлопнул ладонями по своим голым коленкам Аламез. - Мне нужна ваша помощь. Мы заключим союз, выберемся из западни и устроим шаконьесской своре хорошую трепку! Только если ты согласишься, твоим товарищам можно строить планы на будущее, иначе вас раздавят, расплющат, сомнут и затопчут!
- Почему я должен тебе доверять?
- А выбор-то у тебя есть? Лично я сомневаюсь, еще ни одной «вольнице» не удалось выстоять против мощи тоталитарной машины государственности. «Вольный клык» обречен, вас так или иначе уничтожат за пару лет.
- И что ты можешь предложить? - недоверчиво ухмыльнулся Филас. - Ты же в бегах...
- ...притом бегаю целую тысячу лет, я хороший бегун, - перехватил и вывернул на удобный для него лад чужую мысль Аламез. - Предлагаю заняться этим полезным для здоровья видом спорта вместе со мной: шанс выжить больше, да и себя не перестанешь уважать!
- Ты сумасшедший, но я согласен, - быстро произнес Филас Коран буквально через секунду после того, как стены здания затряслись от мощного взрыва, а с потолка осыпались остатки штукатурки.
Не сговариваясь, оба переговорщика бросились к двери. Бойцам клана Донато надоело ждать, когда же моррон-одиночка примется резать вампирские глотки. Начался штурм, положивший конец варканской «Вольнице» и ознаменовавший начало странного союза.

ГЛАВА 8: ПО СЛЕДАМ ПРИЗРАКОВ

Он недооценил упрямства врагов, но понял это слишком поздно, когда уже ничего нельзя было изменить. Выходы из «Багрового Неона» были перекрыты полицейскими кордонами, по улицам бродили отряды спецназа, обыскивая каждый дом, суя носы в каждую подворотню. Такой крупномасштабной охоты не объявляли на него вот уже пятьсот лет, Конт был польщен, но в то же время и чрезвычайно расстроен.
Если в муравейник залезают чужаки, то обитатели мгновенно набрасываются на них всем скопом и дают жесткий отпор. Примерно тоже самое произошло и в «Неоне». Слишком многим темным личностям показалось, что обнаглевшие блюстители порядка заявились в святыню преступного мира именно по их души, а проводить разъяснительную работу среди отбросов общества правоохранительные органы, как всегда, не посчитали нужным.
На улицах гремели выстрелы, раздавались крики и громкие раскаты взрывов, на улицах шла настоящая война с баррикадами, снайперскими засадами и, конечно же, невинными жертвами. В этой безумной кутерьме лишь один человек не потерял спокойствия. Конт сидел за компьютером, с трудом найденным в одной из опустевших квартир, давился оставленным сбежавшими хозяевами кофе и, изредка прислушиваясь к шумам снаружи, быстро стучал пальцами по клавиатуре.
Цель поиска была ясна. Он знал, где находится здание, планы которого были засекречены так же основательно, как инженерные чертежи дальверийского казначейства. Моррон не пытался их расшифровать, это было бы все равно бессмысленно, он систематизировал информацию по соседним домам, стараясь понять, что же крылось в доме под номером восемь на Сенатской площади, в особенности между шестым и восьмым этажами.
Сенатская площадь - престижный район старой части города, там располагались офисы многих всемирно известных фирм. Казалось бы, ничего необычного, толстосумы, как всегда, стараются держаться поближе друг к другу, но имелось три странных обстоятельства, не бросавшихся сразу в глаза. Во-первых, дом номер восемь был самым старым на площади, да и во всем Гардеже, пожалуй, тоже. Когда-то двадцатиэтажный великан гордо возвышался над карликовыми пяти-шестиэтажными домишками, теперь же, наоборот, его не было видно за фасадами сорока - шестидесятиэтажных, современных построек. Несмотря на моральную дряхлость, старый офисный центр не собирались сносить, а цены на аренду неудобных, узких клетушек были неимоверно высоки. Во-вторых, соседние здания принадлежали концернам, в большей или меньшей степени находившимся в собственности шаконьесов, притом всех девяти кланов. И в-третьих, самое поразительное, у здания номер восемь не было ни одной пожарной лестницы, хотя наличие аварийного спуска являлось обязательным требованием строительного комитета при муниципальной управе. Кроме того, Конта весьма смущал факт наличия в доме двух грузовых и всего одного пассажирского лифта, но зачем подобная несуразица понадобилась проектировщику, оставалось загадкой. Планы шестого-восьмого этажей и схемы шахты лишнего лифта были выделены в отдельные файлы, с попытки просмотра которых и начался тот бардак, что творился сейчас за окном.
Звон разбитого стекла отвлек Конта от изучения перечня фирм, снимавших офисы в самом здании. Проржавевшая осколочная граната образца последней гражданской войны, отбушевавшей на юге Дальверии примерно лет семьдесят назад, упала на пол и покатилась прямо к ногам моррона. Как заправский футболист, Конт отпихнул ее обратно в окно, сопровождая удар громким, идущим из глубины души криком: «Ловите, засранцы, мне чужого не надо!»
Снаряд не успел приземлиться, разорвался в воздухе, разбрызгав над головами прокрадывающегося вдоль улицы полицейского отряда фонтан смертоносных осколков. Кому-то из штурмовиков удалось выжить, и счастливчики усердно принялись выдалбливать оконную раму из стены при помощи трассирующих и бронебойных пуль. Такой наглости моррон уже не потерпел, тем более что сорвавшаяся в результате обстрела с потолка люстра чуть не обрушилась на его голову и уничтожила компьютер, естественно, вместе со вставленным в него диском.
- Ну вот и все, не дали мне, гады, хакерством набаловаться! - недовольно проворчал Конт, натягивая на ходу куртку и направляясь к двери.
Первых полицейских моррон встретил уже на лестнице. Парочка штурмовиков, пыхтя и грохоча каблуками тяжелых ботинок, бежала наверх, чтобы прикончить мерзавца, метнувшего из окна гранату. «Лучшие переговоры - переговоры с мертвецом! Обшарь его карманы, и ты узнаешь все, что тот хотел тебе сказать», - вспомнил безумец слова старого намбусийского пирата, плававшего с десятками команд и пережившего не одного капитана. Мудрая мысль старца была мгновенно воплощена в жизнь. Конт не стал дожидаться, пока боевики поднимутся к нему, и спрыгнул на их головы. Удар грузного тела был настолько сокрушительным, что сбил обоих противников с ног. Их обмякшие, беспомощные тела покатились вниз, ломая о каменные ступени ребра и прочие кости. Подобрав рацию, высыпавшиеся из подсумков магазины и штурмовую винтовку с укороченным прикладом, Конт отправился в нелегкий путь. Ему нужно было пробиться с боем сквозь ряды все прибывающих полицейских и, избежав столкновения с разрозненными группками обезумевших бандитов, добраться до старой части города, а именно посетить полную тайн Сенатскую площадь.
Как назло, выход из подъезда перекрыла маленькая группка полицейских. Штурмовики из отряда «ЦЛП», если верить надписям на бронежилетах, заняли позицию внутри раскуроченного взрывом дверного проема и вели беглый огонь по засевшим на втором этаже соседнего здания бандитам. Похоже, противники спецподразделения были плохо вооружены и не имели в арсенале гранат. Сквозь треск автоматных очередей слышались жалкое чириканье плохонького пистолета и грохот допотопного охотничьего ружья. Перестрелка продлилась бы очень долго, а у моррона не было времени, поэтому он без зазрения совести опорожнил целую обойму в спины любителей долгих позиционных игр.
Люди - существа, забывающие о благодарности, а в словаре некоторых индивидуумов даже слова такого нет. Мерзавцы из окна открыли по Конту огонь и продырявили дробью любимую, поскольку она была единственной, куртку. Получив предательский выстрел в спину, моррон упал ниц и быстро пополз по колдобинам развороченной взрывом мостовой к соседнему дому. Желание наказать подлецов заставило позабыть о напряженном графике передвижения. Однако кто-то его опередил. Из дома донеслись крики, а потом на мостовую шлепнулся залитый кровью кусок мяса со вспоротым животом и перерезанным горлом.
«Штурмовики озверели, пора убираться отсюда! - подумал моррон, едва успев выкатиться из-под колес промчавшегося на большой скорости броневика. - Полицейские знали, что если они сунутся в «Багровый Неон», то начнется именно такое, будет маленькая война с огромным числом жертв. Но все же полиц-комендант отдал приказ о зачистке, следовательно... А что «следовательно»?! Я и так знал, что дальверийские дружки Дора серые кардиналы Гардежа, как, впрочем, и остальных городов. Ох, кому-то я на хвостяру сильно наступил!»
Вслед за бронетранспортером проехал танк, к операции подключились армейские части. Шансы выбраться из оцепления таяли, как снег по весне. Моррону ничего не оставалось, как добраться до ближайшего канализационного люка и, отодвинув его, скрыться в тиши смрадных вод.
Диана честно пыталась следовать за ядовито-зеленым энергомобилем, но уже через пару кварталов попала в пробку и, проклиная бестолковый виверийский сброд на колесах, заглушила мотор. Связь с Дарком была вновь потеряна, а у нее в багажнике не было даже элементарного радиопеленга. Поспешность вылета из Дальверии отрицательно сказалась в самый неподходящий момент. Девушка не знала, что дальше делать, ей оставалось разве что кусать свои локти и уповать, что Аламез сможет выпутаться из передряги сам, по крайней мере раньше это у него неплохо получалось.
Около получаса потребовалось, чтобы выбраться из длинной вереницы машин и вернуться обратно на стоянку перед «Напевами сирены». Гроттке надеялась, что после встречи с «клыками» Аламез будет искать ее прежде всего здесь. Повторно посещать мир танцующих, флиртующих и заливающих бельма не хотелось, слишком велик был шанс, что к ней снова начнут приставать, а запас гуманности и деликатности на этот вечер уже был полностью исчерпан.
Есть девушке не хотелось, а сон, как назло, не приходил. Рука сама собой потянулась к сумке и извлекла из нее папку «Герделиона». Следующей на очереди была копия страниц двадцать семь - двадцать восемь, небольшой текст под названием «Начало Великого Раскола».

Предыдущая страница 4 Следующая страница


5 Денис Юрин

...Раскол в рядах наших предков начался задолго до падения Великой Кодвусийской Стены. Если говорить откровенно, то род шаконьесов в ту пору и не был един. Проживавшие в шермдарнских степях древние шаконьесы не имели не только зачатков государственности, но и элементарной племенной основы. Условно совокупность биологических особей нашего вида можно было подразделит на три большие группы: слуги эльфийских ученых, осевших на севере после последней войны с людьми; слуги орков, первоначальная, с точки зрения исторического происхождения, группа; и вольные шаконьесы-разбойники, ведущие кочевой образ жизни и признававшие лишь власть силы, власть вожака.
К началу вторжения орков на земли людей, которое, к несчастью, ограничилось лишь уничтожением маленького пограничного государства Кодвус, третья группа практически уже перестала существовать. Мобильные и многочисленные конные отряды шаконьесов на службе у орков почти полностью очистили шермдарнские степи от разбойничьих шаек. Однако и их век продлился недолго. Вручив свою судьбу в руки воинственных орков, вторая ветвь шаконьесско города обрекла себя на смерть. Почти все слуги орков, как и их хозяева, погибли при штурме Кодвусийской Стены или бесследно сгинули в болотистых лесах на границе с Филанией...
«Ага, так, значит, у проклятой шаконьесской гидры было три головы!» - позлорадствовала Диана, но тут же умерила пыл. Уж больно крепко приросла третья к шее, ее не смогли срубить за добрую тысячу лет.
...Для выживших наступили трудные времена. Люди стали оттеснять ослабевшие племена орков все дальше и дальше на север, а эльфы не были воинами. Пришел день, когда шаконьесам пришлось сделать тяжкий выбор: погибнуть вместе со своими нежизнеспособными хозяевами, слишком гордыми, чтобы бежать, или покончить с пассивной жизнью слуги, за которого все решают господа. Выбор был сделан. Шермдарнское Сообщество Эльфов погибло за одну ночь, а обретшие свободу шаконьесы разделились на четырнадцать групп, поскольку вместе им было не выбраться из плена степей, не уйти от беспощадного рыцарства Единой Церкви, объявившего священный поход в «оскверненные земли». Самый многочисленный отряд, состоящий из закаленных в боях воинов, остался вместе с остатками когда-то грозной оркской Орды и принял геройскую смерть, чтобы дать возможность своим собратьям продолжить род. Четыре каравана ушли к восточным горам, семь двинулись на запад, через горы в леса, а два на север, где и погибли, прижатые преследователями к морю. Начался Великий Раскол, суровое испытание длиною не в одну сотню лет...
Запись обрывалась, видимо, готовящий для напарницы выборку Конт не посчитал остальные сведения нужными. Возможно, он был и прав, но Гроттке не нравилось, когда ей ограничивали доступ к информации и брали на себя роль добровольного цензора. Любой человек или моррон имеет право самостоятельно определить, что важно, а что нет. Злясь на напарника, который сейчас был неизвестно с кем и где, Диана взяла в руки новый листок, начало новой главы «Эпоха скитаний», но прочесть больше заголовка ей не удалось.
Дверь машины открылась, и на соседнее сиденье быстро запрыгнул маленький человек, придавив девушку к дверце весом своего щуплого тела и ловко перехватив ее руку с выхваченным пистолетом. Застигнутая врасплох Гроттке уже хотела уподобиться вампирам и вгрызться зубами в горло врага, но тут произошло невозможное.
- Тише, это я, поехали! - прошептал в самое ухо приятный, но немного застуженный голос Мартина Гентара.
Идея спуститься в канализацию оказалась неудачной хотя бы потому, что пришла в голову не только Конту, но и многим другим преступникам, скрывавшимся от возмездия правосудия по заброшенным домам и вполне сносным притонам. В принципе рядом с морроном находились невинные жертвы, случайно, только из-за его любопытства попавшие под длань правосудия. Если бы не настойчивое желание шаконьесов дотянуться длинными ручонками до его горла, то уставшие, израненные и грязные воры да убийцы попивали бы сейчас вино, проигрывали бы шулерам добычу в карты и вдоволь глазели бы на высоко задиравших ноги девиц, а не брели бы по пояс в зловонных сточных водах да еще в кромешной мгле. Ему самому не нравились водные процедуры, и не только из-за низкой температуры и отвратных запахов. Отсутствие света тоже можно было бы пережить, но вот мысль, что полицейские хоть и олухи, но не настолько глупы, чтобы не устроить засаду, сводила с ума и заставляла нервно прислушиваться к каждому звуку, каждому шороху, разносившемуся среди каменных стен подземных тоннелей.
«По крайней мере сюда танк не влезет», - успокаивал себя Конт, маршируя в колонне по большому счету обреченных на смерть беглецов.
Откуда-то спереди стали доноситься выстрелы, их гулкие раскаты оглушили моррона, как, впрочем, и остальных, заметавшихся, тщетно пытавшихся укрыться в лабиринте тоннелей преступников. Конт прильнул к стене и старался не мешать коллективному безумию сбивавших друг дружку с ног и стрелявших невпопад крыс. Моррон понял, что должно было произойти с минуты на минуту, и не поддался панике, тем более что в отличие от товарищей по несчастью как раз ему-то смерть и не грозила.
Хоть центральный ствол канализации и имел множество ответвлений, но все они были тупиковыми или выходили на поверхность в самых неудачных местах. Пройти в канализацию под другим районом города можно было только через главный отсек, именно в нем полиция и устроила засаду. Сначала власти перекрыли путь беглецам, а затем, чтобы долго не мучиться, да и понапрасну не рисковать, просто открыли очистные шлюзы, заблаговременно переведя рычаги помп в обратный режим.
«Утонуть в отходах - ужасная участь, вот уж геройской такую смерть никак не назовешь! - размышлял Конт, наблюдая за агонией обезумевших людей. - Будь я на их месте, непременно попытал бы счастье и пошел бы на прорыв. Уж лучше пулю в лоб получить, чем захлебнуться в...» Мощный напор хлынувшей в тоннель воды прервал праздные размышления. Конт крепче сжал ладонями выступающий из стены обрубок крепежной балки. Плавать в экскрементах ужасно не хотелось; а чем больше движений, тем больше всякой всячины налипнет.
Как и предполагал моррон, массовая экзекуция свершилась быстро. Власти вообще не любят растягивать подобные удовольствия: одно дело перестрелять оказавших сопротивление, а совсем другое - потопить, как котят, без суда и следствия несколько десятков хоть злодеев, но все же людей.
«Благие помыслы муниципалитета могут быть превратно истолкованы крикливыми газетными борзописцами, тем более в свете предстоящих выборов... - просчитывал возможные последствия радикальной правоохранительной акции для мэра Конт, стоя с головой под водой и флегматично наблюдая за предсмертной агонией тонущих. - Был бы на моем месте сейчас Мартин или Дарк, непременно бы кинулись спасать бедолаг-утопленников, а мне этого не надо совсем, совершенно не относящееся к делу занятие». Сточные воды бурлили недолго, всего минут десять, затем откуда-то издалека послышался скрип шлюзовых механизмов и громкое чмоканье очистных помп. «Вот и началась заключительная фаза купания. Сейчас полностью герметизируют отсек, выкачают воду, чтобы самим ножки не замочить, и начнут вытаскивать трупы. Потихоньку начнут, чтобы никто ничего лишнего не увидел». - Брезгливо морщась, Конт отошел от стены и, выбрав местечко почище, разлегся среди мокрых, покрытых, как и он, омерзительной слизью трупов.
Свет фонарика резанул по глазам, но веки притворщика не дрогнули. Моррон был готов к этому испытанию, тем более что это был только свет, а не острые вилы, вонзенные в бок. Ассенизаторы освещали себе путь, а не искали выживших. Десять минут под водой без воздуха не мог выдержать ни один пловец, потолок для ныряльщиков - три минуты, максимум четыре...
Чьи-то руки грубо схватили моррона за ноги и поволокли, больно стукая головой о каменный пол тоннеля. Голосов не было слышно, несчастные, на чью долю выпала эта незавидная работа, предпочитали не открывать рта, да и дышали как можно реже. Грубые руки ослабили хватку, а лодыжки моррона туго стянула змея петли; пассивное перемещение по горизонтали перешло в вертикальный подъем. Пересчитав многострадальным затылком все поручни, Конт наконец-то снова очутился на поверхности и с наслаждением смог впустить в легкие свежий воздух. Последующий полет в кузов крытого брезентом грузовика был воспринят морроном как сигнал скорого окончания его злоключений. Шлепнувшись спиной на мертвые тела утопленников, моррон открыл глаза и осторожно пополз между трупами к заднему бортику. Погрузка тел была почти окончена. Второму щепетильному и брезгливому «я» Конта оставалось потерпеть недолго, каких-то пять - десять минут, пока одетые в прорезиненные комбинезоны штрафники-полицейские не закончат работы и недовольно ворчащий водитель не вывезет строго засекреченный груз за кордон оцепления.
- Куда трогаем, шеф? - Диана попыталась спародировать манеру общения варканских таксистов, но вышло плохо: говор не тот, да и интонация подкачала.
- Давай быстрее, за мною следят! - ответил Мартин, ерзая на сиденье и ища что-то в складках объемного балахона, который маг носил, несмотря на жару.
- Кто?
- Враги... мои враги, а значит, и твои...
- Ясно, - кивнула Диана, понявшая, что более подробного объяснения ей пока не добиться. - А все-таки куда заворачивать: налево, направо?
- К «Вольнице» и поживее. - Мартин нервничал, хоть ему и удалось найти запрятанный глубоко в карман кулечек с какой-то зеленовато-коричневой субстанцией ужасного запаха.
- А это где? Хоть улицу назови.
Мартин оторвался от созерцания пахучей смеси, наверняка собственного приготовления, и уставился на Гроттке широко открытыми глазами, выражающими одновременно удивление, страх и укор.
- Так ты что, не знаешь, куда Дарка отвезли?! Так чего же ты вернулась, дура?! Почему не проследила?! - вдруг завизжал маг противным тонким голоском.
- Не ори, я его потеряла, - призналась Диана, готовая огреть чем-нибудь тяжелым брызгавшего слюной ей прямо в ухо психопата-крикуна. -Я в городе менее суток, а тут движение...
- Сутки, целые сутки, - перейдя с пронзительного визга на бормотание, принялся укорять маг, неизвестно зачем обтирая о рубашку потные пальцы. - Диана, ты только вдумайся в свои слова, милая! Да за сутки весь город изучить можно было, да еще и его окрестности!
- Вот именно с окрестностей мы и начали, Дарк приказал за город ехать.
Гентар неожиданно потерял интерес к расспросам, а заодно и к дороге. Он отщипнул пальцами немного вязкой смеси из кулька, скатал комок и, закрыв глаза, быстро отправил эту гадость в рот. Диана была уверена, что маг сразу проглотил шарик собственного приготовления и не стал его разжевывать.
- Имберионистов, двадцать семь, высокое старое здание, заброшенное, «Вольница» на первом этаже, - пропел Гентар на одном дыхании. - Езжай прямо, на перекрестке налево, затем на пятом повороте направо. К входу не подъезжай, опасно...
Почему к входу подъезжать было опасно, Мартин не объяснил, он откинулся на спинку сиденья и сразу заснул или Диане так показалось, по крайней мере веки мага были опущены, а грудь вздымалась размеренно, как у нежившегося в своей уютной кроватке толстощекого обывателя.
«Усталость, чертова усталость. Видимо, переходить границу КС и добираться до Варканы пришлось козлиными тропами. Бледный он какой-то, просто жуть, - размышляла Диана, ведя машину точно по указанному маршруту, знакомому ей как раз до злополучного перекрестка. - Интересно, от кого он бежит: от легионеров, вампиров, или это наследие зимней истории? Вряд ли, влияние Дора в Полесье весьма ограничено, в особенности теперь, после гибели вампирского лежбища».
- Стой, тормози! - внезапно проревел прямо в ухо очнувшийся от спячки маг.
- В чем дело? Нам же еще пару кварталов ехать, - возразила Диана, но тем не менее заглушила мотор.
Не удосуживаясь дать объяснение своим, мягко говоря, неадекватным действиям, Гентар выпрыгнул из машины на мостовую и забегал кругами, как оголодавший пес, вынюхивающий витавший в воздухе запах варящейся неподалеку кости. Потом он остановился и задумчиво затеребил жалкие остатки когда-то относительно длинной бороды.
«Ну все, с меня хватит!» - Злясь на мэтра и проклиная тот день, когда она связалась с изгоями-морронами, Диана покинула комфортный салон энергомобиля и поспешила вслед за вновь сорвавшимся с места магом.
- А может, тебя лучше полечиться отвезти? - Диана схватила Мартина за плечо и резко развернула лицом к себе. - Да что с тобой такое творится?!
- На, ешь! - Вместо ответа Гентар подсунул Гроттке под нос зловонный кулек.
- Так я и знала, наш ученый муж искал универсальное средство для похудения, а изобрел улетный наркотик. Бедное человечество, еще один гений пал на трудовом посту! - Есть угощение девушка, конечно же, не стала, но отраву вырвала из трясущихся рук.
- С умом у меня все в порядке. - Голос мага вдруг стал другим, совершенно нормальным и спокойным. - Это не наркотик, а ДКМ, новейшее средство для определения местонахождения вампиров и маскировки от них же. Я просто... - Мартин немного смутился, - ...у меня не было времени придать ему форму таблеток и добавить парочку-другую аромавеществ. Попробуй, и ты поймешь, почему я такой дерганый.
- Он безвреден?
- Абсолютно, только сразу глотай. Жевать и держать на языке не рекомендую!
Диана заколебалась, но все же отправила дурно пахнущее угощение в рот. Через пару секунд мир вокруг преобразился, наполнился запахами и звуками, которых девушка раньше не замечала. Их было множество, но некоторые сразу привлекли внимание моррона, заставили позабыть об остальных... несущественных. Грохот взрывов, крики, трели автоматных очередей, надрывный кашель дробовиков, шум падения шкафов, стен и тел... Где-то поблизости, в радиусе двух-трех километров шла настоящая война.
- Забудь об акустике, это уже не важно. Сконцентрируйся на запахах, это теперь самое главное! - посоветовал Мартин, внимательно следивший за изменением выражения лица ученицы. - Твой нос должен почуять то же, что и мой, уловить этот аромат, точнее, группу схожих ароматов. Поймай его, а потом усиль, усиль!
- О боже мой, нет! - По лицу девушки пробежал испуг, она закрыла его руками, и, казалось, вот-вот заплачет.
Органы обоняния безошибочно определили присутствие невдалеке, скорее всего именно возле «Вольницы», нескольких десятков, а может, и целой сотни вампиров. Именно они и являлись участниками кровавой потехи.
- Молодец, твой мозг воспринял информацию обонятельных рецепторов, а теперь постарайся сформировать из нее визуальные образы, только глаза не открывай, избавься от зрительного фона, уничтожь помехи! - руководил процессом пыхтевший где-то поблизости маг.
В голове молодого моррона возник черный фон, на котором стало появляться огромное красное пятно. Сначала оно было целым, однотонным, потом распалось на множество оттенков, а затем и на отдельные, не соединенные друг с другом точки. Основная их масса была более бледной, поскольку находилась внутри здания, остальные сияли ярче, это были вампиры, находившиеся в наружном оцеплении.
- Ты увидела? - раздался очень-очень громкий голос мага. - Открой глаза, немедленно открой! - Пальцы Мартина сильно сдавили локоть левой руки и затрясли его. - Долго в этом состоянии находиться нельзя, так и дураком стать можно. Определила все, что нужно, и хватит, глазки открывай!
- Дарк, а где Дарк? - пролепетала Диана, которую вдруг посетила слабость и прошиб жуткий озноб.
- Моррона так не определишь, - ведя шатающуюся девушку обратно к машине, продолжал наставление Гентар. - Мы существа сурьезные, пахнем совсем по-другому...
- Где же Дарк?
- Насколько я его знаю, в самом пекле, - тяжело вздохнул Гентар, усадив напарницу в машину и сам садясь за руль. - Помочь мы ему не можем, остается только ждать.
- Мы должны... -слетело с губ девушки, балансировавшей на грани потери сознания.
- Мы остановимся в сотне шагов от оцепления и будем ждать, больше ничем Аламезу помочь не сможем, хоть и должны... не тот расклад.
Гентар закрыл дверцу и завел мотор. Выбранный вариант действия был ему не по душе, но двое морронов не продержались бы в открытой схватке с сотней вампиров и пары секунд. Мартину с Дианой оставалось только надеяться, что Аламез, как всегда, самостоятельно выпутается из передряги.
Загадочное здание выглядело безобразно, хоть и находилось в отличном состоянии. Оно не украшало, а, наоборот, уродовало одну из центральных площадей города.
Вот уже битый час Конт сидел в маленьком кафе между «Национальным Гардежским Банком» и многоэтажным торговым центром с виверийским названием «Пьеррмаре», пил кофе и вглядывался в окна с шестого по восьмой этаж, пытаясь понять, что же скрыто внутри. Сытный ужин остывал, так и не удостоившись пока внимания обычно любившего покушать заказчика, а ни одной приемлемой гипотезы так и не пришло в голову. Моррон знал лишь одно: там находилось что-то важное, необычайно важное для шаконьесов. Ради того, чтобы скрыть это от посторонних глаз, потомки воинственных орков готовы были пойти на многое. Они уже устроили масштабную резню, о которой галдели не только дикторы из телевизора, но каждый доходяга-бездомный, каждая домохозяйка, каждый клерк, относительно не занятый работой.
«Мэр запачкал свой смокинг кровью!», «Преступный беспредел в муниципальном масштабе!», «Осторожней, гражданин, ты под прицелом!» - кричали заголовки якобы независимых газет, чьи редакторы торопливо собирали богатый урожай наличности, сыпавшейся из толстых карманов политических конкурентов нынешнего управителя города. «С преступностью в Гардеже покончено!», «Багровый Неон» будет отныне самым спокойным районом города!», «Городские мужи встали на защиту законности!», «Давно бы так, господин мэр!» - вели ответный огонь карманные газетенки правящих кругов.
Война писак забавляла Конта, хоть и давала много поводов для расстройства. В погоне за мимолетной славой, высокими местами в сомнительных рейтингах и черными премиальными журналисты даже не задумывались, что они отравляли людские умы, не несли свет знаний в широкие народные массы, а, наоборот, оболванивали с каждым годом все более прямолинейных и недалеких читателей. Беда заключалась в том, что сколь не непоследовательной и абсурдной была заказная, сляпанная на скорую руку статья, а в ее бредовое содержание кто-то да верил. Мозги обывателей постепенно отуплялись, пока не доходили до конечной стадии интеллектуального регресса - пассивного соглашательства. «Так в газете написано, значит, правда!» - вот тот разрушительный побочный эффект, из-за которого Конт был готов собственными руками передушить всех ушлых бумагомарателей. Останавливала его лишь та горькая истина, что «свято место пусто не бывает», ктому же убиенных журналистов всегда возводили в ранг народных героев.
До заката, а у Конта был шанс проникнуть в здание только под покровом ночи, оставалось чуть более трех часов. День пролетел незаметно, в пустых хлопотах и насущных заботах. Все-таки начав потихоньку расправляться с говяжьей вырезкой, аппетитно расположившейся на широкой тарелке в окружении шести различных овощных гарниров, моррон еще раз прокрутил в голове события, произошедшие с того момента, как он прекратил изображать труп.
В принципе вспоминать особо было и нечего. Он выбрался из грузовика на ходу и, помяв несколько крыш едущих энергомобилей, скрылся в одной из многочисленных городских подворотен. Потом был долгий, утомительный переход задворками до ближайшего водоема, которым оказался заброшенный, заросший травой и кишащий какой-то мелкой живностью пруд.
За час все-таки умудрившись смыть с себя основательно прилипшую к коже канализационную слизь, Конт распрощался с одеждой и, гордо пребывая в полном неглиже, задремал прямо на скамейке в парке. Вознамерившийся арестовать его за непристойный вид полицейский стал источником одежды на первое время. Оружия, к сожалению, у бдительного блюстителя порядка при себе не оказалось.
Потом моррон совершил преступление пострашнее нудизма и избиения должностного лица при исполнении служебных обязанностей. Он ограбил слесарную лавку, ограбил цинично, прямо среди бела дня. Хоть в кассе магазинчика почти не было денег, а ретивый хозяин больно огрел его молотком по пальцам правой руки, Конт остался доволен результатом мародерской вылазки. Он раздобыл рабочий комбинезон и сумку, полную новеньких инструментов, как раз то, что нужно было для проникновения в здание.
Инспекция карманов оглушенного полицейского и утихомиренного при помощи его же молотка торговца дала необходимую сумму, чтобы обрить под корень навсегда потерявшие белизну локоны, доехать на такси до центра и заказать в кафе вполне сносный, как в плане количества, так и качества, ужин. Теперь ему оставалось лишь ждать и отправлять в рот тупой вилкой запасы калорий, биологическое топливо, которое определенно понадобится этой ночью его могучему организму.
Аппетит приходит во время еды, а неуемное стремление набить брюхо - один из самых страшных грехов в любой человеческой религии. Святые заповеди переживший мноroe и многих моррон не уважал; его желание утолить голод было ограничено лишь количеством звеневшей в кармане наличности. Конт ел медленно, тщательно пережевывая каждый кусок. Он понимал, что двойной порции говядины ему все равно будет мало, а на повторный заказ грошей из кармана не хватит. Конечно, раздобыть деньги в вечернем городе просто, но перед ответственным делом, всего в паре шагов от цели, не хотелось рисковать по пустякам.
«Ничего, сделаю дело и устрою себе настоящий праздник глотки и живота, набью брюхо, как мишка в малиннике, и напьюсь, непременно напьюсь... как в старые добрые времена», - утешал себя Конт, растягивая жалкие остатки пищи на тарелке еще на пару часов.
Моррон не мог знать, что его мечте не суждено сбыться. Спустя два часа, когда он покинул уютное кафе и, взломав сложные замки, переступил порог здания на Сенатской площади, настала точка невозврата. Его долгий жизненный путь был почти завершен, впереди оставалась лишь финишная прямая.

ГЛАВА 9: ВОИНСКИЕ ПЛЯСКИ

К началу кровавого представления Дарк опоздал, точнее, он увидел его издалека, но не успел подбежать и гармонично влиться в ряды импровизирующих в опасном жанре актеров. Виной задержки на галерке стало поведение Филаса Корана. Предводитель «клыков» вдруг замер на месте, перекрыв Аламезу путь к лестнице, и взял на себя руководство хаотично протекавшим до его появления сражением. Нуждались ли вольные вампиры в его указаниях, Дарк так и не понял, вроде бы они и сами, без запоздалых приказов вожака, неплохо знали, что делать и в кого стрелять.
Ворвавшиеся сразу после взрыва в дверь и окна слуги Донато получили жесткий отпор со стороны с виду убогих, жалких пропойц. Неизвестно откуда появившиеся в руках завсегдатаев «Вольницы» дробовики и штурмовые винтовки создали такую плотность огня, что нападавшие мгновенно рухнули замертво, как перезревшие колосья пшеницы под острой косой. Однако радоваться было рано, снаружи здания оставалось еще столько желающих проникнуть внутрь, что вопрос об экономии боеприпасов стоял весьма актуально.
Шестеро бойцов - четверо мужчин и две женщины - прильнули к окнам, ведя заградительный огонь, трое засели за наполовину сорванными с петель дверьми, а остальные строили баррикаду, неуклюжую, угловатую конструкцию из столов, стульев и истекающих кровью, а порой еще и шевелящихся трупов. Работа кипела, в дело шло все, особой популярностью у находчивых защитников пользовались бутылки со спиртным, к которым быстро прикручивались тряпичные фитили.
- Нам долго не продержаться, - сказал Дарк, мгновенно оценив прочность фортификационных изысков новых союзников.
- Знаю, - невозмутимо ответил Филас. - Через четверть часа они ворвутся внутрь. Баррикада их сдержит минут на десять, не дольше. Что, не так хотел погибнуть, моррон, не в той компании?
- Вообще не собирался. - Дарк быстро пробежался глазами по залу, пытаясь представить общую планировку здания. - А как насчет подсобки?
- Ни запасного выхода, ни тайной дверцы в подземелье здесь нет, - пояснил Филас, угадавший ход мыслей Аламеза. - Да и не помог бы нам тайный ход, наоборот, только проблем прибавил бы. Наверняка кланисты все здание аппаратурой просветили. Был бы он, обнаружили бы его на раз да сами и воспользовались бы. Техника, электроника, прогресс... будь он неладен!
Филас выругался, сплюнул себе под ноги и, решив присоединиться к товарищам, спрыгнул вниз, изящно спланировав на скрипучий пол, который даже не продавил своим весом.
В бою возникла пауза. Видимо, кланисты (Дарк услышал этот термин впервые, но понял, что это вампирский аналог человеческим «роялистам») перегруппировывали свои отряды перед штурмом. Аламез спустился со второго этажа более традиционным способом, по лестнице, и завертел головой, пытаясь найти хоть какой-никакой завалящийся бесхозный обрез.
- Фил, он с нами?! - вопросила обнаженная девица, вдруг выросшая у Дарка за спиной с кавалерийским палашом в одной руке и пистолетом-автоматом в другой.
Костюм современной амазонки пополнился связкой гранат, образовавшей весьма экстравагантную набедренную повязку.
- Да, выдай ему... - не договорил Коран, раздающий указания сразу десятку бойцов.
- На, милый, это тебе. -Девица всунула в руки Дарка тяжелый длинный палаш и удалилась, зачем-то крепко сжав на прощание когтистой пятерней его упругую левую ягодицу.
- Дура, - недовольно проворчал Дарк, уже давно отвыкший от таких знаков внимания.
- Не дура, а стерва, - рассмеялась обидчица, плавно покачивая выпиравшими снизу из-под жилета округлостями.
«Стервозная дура!» - подумал про себя Дарк, беря палаш в правую руку и делая им несколько неуклюжих финтов. Несмотря на впечатляюще грозный вид, в бою это оружие было столь же эффективно, как беззубая оловянная вилка. Тяжелое, громоздкое, неповоротливое и заостренное лишь на восемь сантиметров от кончика, оно родилось в век первых артиллерийских залпов и последних конных атак. Фехтовать им было невозможно, его предназначение заключалось лишь в том, чтобы срубать головы убегающей со страху пехоте. Зачем ему подсунули этого уродливого выродка из благородного семейства клинковых, так и осталось загадкой, наверное, чтобы посмеяться над его не проступившими наружу сединами. Зашвырнув вдальний угол несуразную «колбасу», Аламез поспешил к окнам, тем более что его компаньоны уже отправили в полет первую партию подожженных бутылок.
Штурмующих было много, они приближались к зданию тройным полукольцом, ведя беспорядочный огонь по окнам и прячась за горящими остовами энергомобилей, мусорными баками и прочим крупногабаритным хламом, выбрасываемым бесшабашными виверийцами прямо из окон. Бутылочный фейерверк красиво смотрелся на фоне черного звездного неба, но лишь на несколько минут задержал сжимавших кольцо окружения врагов. В числе защитников появились первые жертвы. Стоявший рядом с Дарком вампир упал с кровавой отметиной точно между глаз. Пуля пробила голову насквозь и, проделав дыру размером с филанийский пятак, извлекла наружу все содержимое черепной коробки. Влетевшая в соседнее окно граната убила троих, расчленив их намного тщательнее самого дотошного мясника. Оставаться дольше у окон становилось опасно. Умело используя дымовую завесу, окутавшую здание, нападающие подобрались слишком близко. Похоже, в их снаряжении имелись не только гранаты, но и специальные дымозащитныеочки.
«Кланисты хитры, Филас их явно недооценил, - думал Дарк, отступая от окна и подбирая по ходу бегства выроненный кем-то дробовик. - Военоначальник клана догадывался, как будет действовать противник, а может, и знал. Вариант предательства исключать нельзя, но пусть Филас сам просчитывает, кто у него «крыса»!»
- Что ж ты сабельку потерял? Сейчас как раз ею помахать бы и стоило, - вновь появившаяся рядом красотка кокетливо подмигнула подбитым глазом.
Что-то попортило личико приставучей девицы, наверное, упавшая с потолка балка или отвалившийся кусок стены. До рукопашной дело еще не дошло, поэтому костлявый кулак автоматически исключался из числа потенциальных подозреваемых. На набедренной повязке воительницы болтался всего один «лепесток», а жилет превратился из черного в серый. Правая рука по-прежнему сжимала пистолет-автомат, а в левой вместо кавалерийского раритета появился компактный, удобный десантный ноже обоюдоострым лезвием.
- Чего молчишь, неужто смутился?
- За задницу свою боюсь, уж больно ты когти подстригать не любишь, - проворчал Дарк, оценивая шанс раздобыть к короткоствольному трофею хотя бы парочку лишних патронов.
Беседа оборвалась, ехидный ответ докучливой девицы потонул в грозном многоголосом рыке. Яростные крики запрыгивающих в окна смешались с безумны м ревом засевших под защитой столов стрелков. Все это многообразие проявлений животных эмоций заглушала хаотичная многоствольная пальба. Дарк широко открыл рот, жалея свои несчастные барабанные перепонки, и разрядил дробовик точно в голову летевшему на него вампиру. Лишившись части, прикрепленной к плечам, тело прыгуна сделало двойное сальто в воздухе и, погасив силу инерции, шлепнулось на поставленный под углом в шестьдесят градусов стол, по которому медленно скатилось вниз, как плевок, еле тащащийся по оконному карнизу.
Потеряв десяток убитыми и оставшись на время без поддержки с дюжины тех, чьи конечности отделились от тел, слуги Донато все-таки взобрались на вершину баррикады. Большинство кровососов, какс одной, так и с другой стороны, побросали огнестрельное оружие и принялись по старинке размахивать когтистыми лапами. Аламез совершенно неожиданно для самого себя рассмеялся, ему это зрелище сильно напомнило праздничные побоища пьяных деревенских мужиков, за которыми он иногда наблюдал, но в которых так ни разу и не поучаствовал.
Вид оскаленных рож, искалеченной плоти и летавших по залу кровавых ошметков не произвел на моррона сильного впечатления. Разве может мясника взволновать визг закалываемого поросенка?
Точный и сильный удар прикладом лишил противника зубов, а с ними и всей нижней челюсти. Быстро отпихнув от себя взвывшего от боли оппонента ногой, моррон развернулся на сто восемьдесят градусов и тут же загнал последний патрон в грудь приблизившегося сзади кровососа. Кажется, это был союзник, один из «клыков», но Дарку не было до подобных мелочей дела. В этом безликом месиве, в котором не разобрать, где свой, а где чужой, Аламез убивал всякого, кто на него нападал или слишком резко сокращал дистанцию.
Ряды защитников уже разрушенной баррикады быстро редели, а слугам Донато не было числа, они все прибывали и прибывали из оконных проемов. Филаса не было видно; иногда над толпой воспаряла в прыжке приставучая дамочка в перепачканном известкой жилете; в дальнем углу пронзительно визжала истеричная Жалотта. В этой кутерьме бывшая фаворитка окончательно лишилась державшегося натонких бретельках платья и теперь пугала окружающих видом обнаженных, туго обтянутых кожей мослов. За кого бился девичий скелет, моррон так и не понял, но у него не было времени разбираться в пустяках, как, впрочем, и следить за стремительно опускавшимися к нулевой отметке шансами выжить.
Вампиры наседали со всех сторон. Лишившись верного приклада и крепкого ствола выбитого у него из рук дробовика, Дарк заработал кулаками, что заметно увеличило количество меток от когтей на его уставшем теле. Конец побоища был близок, он уже почти наступил. Аламез с горечью осознал, что и он в конце концов допустил ошибку, свойственную всем морронам: переоценил свои силы, недооце|нил врага и слишком положился на везение, которое, похоже, окончательно изменило ему. Оттесненный в угол и прижатый спиной к стене, Дарк мечтал о чуде, например, чтобы поблизости послышался вой полицейских сирен. Однако напуганные жители окрестных трущоб просто разбежались со страху, а подкупленные Донато власти делали вид, что ничего не происходило. Богиню правосудия недаром изображают слепой! Когда нужно, она стеснительно прикрывает глазки и прячет толстый талмуд справедливых законов среди складок строгой тоги.
- Слышь, красавчик, дай напоследок за правую половину подержаться! - послышался рядом знакомый голос, немного шепелявый из-за отсутствия парочки передних зубов.
- Выживем, познакомимся поближе! - прохрипел Дарк наподобие клятвы, которую обычно отчаявшиеся люди дают всевышнему: «О Боже, если спасешь, то обещаю не пить, не курить!..» Ну и т.д., и т.д. по списку всех заповедей.
- Обещаешь?! - прокричала девица, ломая сильными руками чьи-то шейные позвонки.
- Обещаю! - кивнул Дарк, завидуя оптимизму любвеобильной садистки.
Неожиданно кланисты отпрянули назад и замерли, прислушиваясь к звукам боя, доносившимся уже снаружи. Дарк был поражен. Трудно было предположить, что кому-то из «клыков» удалось пробиться наружу, а на помощь кого-то еще не приходилось рассчитывать. Единственно знавшая о его посещении «Вольницы» Диана вряд ли нашла бы компаньонов для отчаянного нападения с тыла.
Слуги Донато почти одновременно перепрыгнули через завал из перевернутых столов и скрылись из виду, оставив Дарка и троих выживших в бойне вампиров, мягко говоря, в замешательстве.
С Гентаром творилось нечто странное, и причиной тому было не только зловонное месиво из рваного кулька. Слишком бледное лицо, слишком болезненный взгляд, резкие, угловатые движения иногда только слегка подергивающихся, а иногда и полноценно трясущихся рук, нервозность, раздражительность, учащенное дыхание и многие другие симптомы, красноречиво говорящие, что маг еще не совсем оправился после недавно пережитого недуга. Диана не стала гадать, попала ли в мага прямой наводкой молния, умерла ли его любимая кошка или он случайно выпал из иллюминатора авиалайнера; не стала гадать, но и с расспросами к компаньону не лезла, поскольку правду он ей все равно не сказал бы.
-Ты посмотри, что делают! Слетелось воронье помойное!!!
Негодование Мартина заставило Гроттке отвлечься от осмотра его лица и, немного приподнявшись на сиденье, посмотреть на дорогу. За десятком накопившихся в пробке машин виднелись переносные барьерчики с прикрепленными красно-синими мигалками, три полицейские машины в ряд и шестеро блюстителей дорожного порядка, лихо размахивающих короткими жезлами.
- Кордон, - слетело с губ девушки ненавистное слово.
- Вижу, - проворчал Мартин, неотрывно взирая на череду выстроившихся в линию энергомобилей. - Оказывается, не только у шаконьесов все куплено, вампирюги тоже охочи властишками покрутить. Надо же, взяли и целиком городской район оцепили, чтобы случайные зеваки ничего не увидели. Молодцы, мерзавцы, не то что мы с нашими идиотскими принципами!
- Дворовая шпана легко одолеет интеллигентного силача. Шпана не дерется по правилам, даже не знает, что это такое, - философски заметила Диана, стуча острыми коготками по приборной доске. - Что делать будем, мэтр?
- Как что, правила нарушать! - вдруг стиснув зубы, яростно прошипел маг и утопил ногой педаль газа.
Далеко не новый энергоблок мгновенно заработал на максимальных оборотах, отчего из-под капота повалил дым, а по салону волной прокатился лязгающий скрежет. Машина сорвалась с места, как сторожевой пес, порвавший звенья ненавистной цепи, и, отпихивая в сторону преграждавших путь соседей, понеслась прямиком на полицейский барьер. Как по мановению волшебной палочки в лобовом стекле появилось несколько дырок с расходящейся кругами паутиной трещин. Диана не слышала зловещего свиста пуль, рев работающего на невероятно крутом форсаже мотора заглушил и выстрелы, и крики, Всего миг, сильный толчок, и перед глазами была лишь пустая дорога, позади раздавались взрывы. Они прорвались сквозь полицейское оцепление, но очень дорогой ценой: энергоблок должен был вот-вот заглохнуть, капот вместе с закрылками - отвалиться, а простреленные стекла распасться на осколки при легком прикосновении.
- Не время думать о потерях и последствиях. Мы должны успеть добраться до «Вольницы»! - Мартин вошел в раж и, видимо, позабыл, что не собирался вмешиваться в ход сражения, по крайней мере его вытаращенные глазища горели решимостью.
Диане показалось, что ее компаньон так и собирался ворваться на полной скорости прямо в самую гущу вампирского сражения.
- Тормози! - выкрикнула Гроттке, но опоздала.
Из переулка по ходу движения неожиданно выскочил желто-коричневый «падеак». Гентар не успел среагировать, но водитель смешно раскрашенной машины каким-то чудом умудрился вывернуться из-под неизбежного удара в бок. Машину тряхнуло, стекла осыпались, одарив морронов несколькими десятками свежих порезов, а потом... потом они взлетели, видимо, подпрыгнув на небольшом ухабе. К счастью, через миг разбитая машина уже приземлилась. Ее несло на такой скорости, что даже не успело перевернуть в воздухе.
- Тормози!!! - проорала во все горло Диана судорожно вцепившемуся в руль Гентару.
- Чем?!!! - прокричал маг в ответ.
Тормозные колодки вместе с капотом и другими частями отлетели при ударе о мостовую. Диана уже закрыла глаза, чтобы попрощаться с жизнью, но вдруг произошло чудо, на которое ни лихач, ни его спутница даже не осмеливались уповать.
В левый борт им ударил желто-коричневый «падеак». Из-за тонированных стекол не было видно, кто находился внутри салона, но намерения его были явно благородными. Безрассудный водитель не пожалел дорогущей машины. Он вел ее на такой же сумасшедшей скорости и не щадил уже искрящегося борта, которым пытался затормозить разогнавшуюся и лишившуюся управления машину. Из его попытки, конечно же, ничего не вышло бы, если бы с другой стороны его маневр не повторил еще один, неизвестно откуда взявшийся доброхот. Зажатая между «падеаком» и фиолетовым «консьером» машина начала постепенно сбавлять ход, а затем совсем остановилась. Оба спасителя почти одновременно фыркнули перегревшимися двигателями и тут же рванули с места, двигаясь в направлении «Вольницы».
- Что это было? - пролепетал Мартин побелевшими губами.
- Точнее «кто»? - нахмурила брови Диана, нутром почувствовавшая, что их спасение являлось не самоотверженным актом милосердия скучающих альтруистов. - Кто-то, оказывается, совершенно не заинтересован в нашем преждевременном уходе из жизни. Может, это твои преследователи, а, Мартин?
- Не-а, - мотнул головой тяжело дышавший маг, - те как раз наоборот!..
- Фил, ты как? - Изрядно потрепанная нудистка помогла подняться на ноги окровавленному заморышу, рваные лохмотья на теле которого немного напоминали одежду Корана.
- Как-как?! Как филе! - простонал предводитель «клыков», с третьей попытки как-то закрепив съехавший набок скальп. - Кто выжил, Тварь?
Любительница выставлять напоказ свои аппетитные прелести оказалась еще и обладательницей весьма красноречивого имени, которого она скорее всего не стеснялась, а, наоборот, носила с гордостью. Разбитые губы Дарка сами собой растянулись в ухмылке и причинили хозяину несусветную боль.
- Что лыбишься, мертвечина?! Из-за тебя все! - огрызнулась из дальнего угла Жалотта, заметив жалкое подобие улыбки на лице Дарка и насмешливый взгляд из-под его опухших век.
- Заткнись, - неожиданно вступилась за моррона Тварь. - Тебя не спрашивают, сиди в уголке и помалкивай, целее будешь!
Быстро потеряв интерес к дамской перепалке, которая все равно не закончилась бы дракой, Аламез стал пробираться к окну. Задача не из легких, если ты не умеешь летать или подпрыгивать до потолка. Благодаря обломкам столов, торчащих острыми, зазубренными концами вверх, вывалившимся кускам стены и фрагментам балок обвалившегося потолочного перекрытия Дарк заработал несколько новых порезов и приобрел десятка два вонзившихся в голые руки и ноги заноз. Лежавшие под ногами тела павших также не способствовали увеличению скорости передвижения. Когда же утомительный путь был наконец завершен, глазам моррона предстало поразительное зрелище: усеянная трупами вампиров улица, уже знакомый желто-коричневый «падеак» в компании с «консьером» и четыре рослые фигуры в черных длинных робах, вершившие безжалостную расправу над мечущимися вокруг них приспешниками Викторо Донато. Выстрелов не было слышно, как в старые, добрые времена в воздухе звенела сталь и слышались предсмертные крики разрезанных на куски.
- А это еще кто... ваши? - прошептал в ухо моррона прерывистый женский голос.
«Клыкам» и Жалотте не нужно было утруждать себя мучительным переходом через зал. Всего один прыжок, и Тварь оказалась уже у окна, естественно, не преминув воспользоваться удобным случаем и крепко прижаться сзади к потной спине Аламеза.
- Нет, - произнес Дарк, осторожно отстраняясь и убирая чужую руку с плеча, - но рубятся отменно, так что лучше побыстрее убраться отсюда.
- Согласен, - поддержал моррона Фил, появившийся с другой стороны. - Кем бы ни были эти воинствующие монахи, а мне не хочется с ними знакомиться. Вот только как выбраться, выход-то один?
Дарк перевел взгляд на Корана. Превращенное в кровавое месиво лицо бывшего вожака бывшего вампирского братства постепенно принимало прежний вид: порезы срастались, опухоли уменьшались, синяки меняли цвет прямо на глазах, а корка запекшейся крови шелушилась и отпадала, как старая иссохшая штукатурка. Темпы восстановления были завидными. Более быструю регенерацию Аламез наблюдал всего один раз... у Конта. Внешность обеих девиц-вампиров тоже улучшалась, только он оставался прежним, то есть был похож на человека, только что выползшего из-под горящих обломков упавшего самолета.
Правду лодыри говорят, самые сложные проблемы в мире разрешаются сами собой. Пока пережившие бойню ломали головы, как же незаметно выбраться из западни развалин бара, таинственные истребители вампиров, быть может, посланцы Единой Церкви, а может, и кто-то еще, окончили кровавую жатву, упустив с поля боя не более десятка заблаговременно ретировавшихся кровососущих особей. Темные пустоты под низко опущенными капюшонами почти синхронно обратились в сторону разбитых оконных проемов.
Фил с Жалоттой попрятались, а Дарк и девушка с интригующим воображение именем Тварь выдержали страшный взгляд: взгляд темноты, пустоты, вечности и зловещей могильной сырости. Один из четверых, по-видимому, командир, подал знак к отступлению, его подручные тут же поспешили к машинам.
«Они прячут свои лица, как те шаконьесы в Полесье», - пришла в голову Дарка абсурдная мысль еще до того, как взревели двигатели и два мощных энергомобиля, как огромные танки, прорвавшиеся через вражескую оборону, скрылись за углом соседнего дома. Мысль пришла и тут же была выброшена за несостоятельностью: во-первых, потомки орков не стали бы помогать моррону, да еще тому, с которым у их рода были давние счеты, а во-вторых, соплеменники Дора привыкли действовать чужими руками. Более реалистичной показалась бы встреча с ротой наемных солдат, нежели та картина, которую Аламез только что видел собственными глазами.
- Пошли. - Уже полностью восстановившаяся ладонь Фила легонько похлопала Аламеза по плечу. - Интуиция мне подсказывает, что вскоре сюда заявится еще больше кланистов.
- Наша договоренность в силе? - спросил Дарк, глядя Корану в глаза.
- Вчетвером бросить вызов могущественному клану Донато? - Филас на миг задумался, видимо, взвешивая шансы незаметно покинуть Варкану.
- Не дури, Фил, выбор уже сделан, и сделал его Викторо, вас не спросив! - вдруг пришла на помощь моррону взиравшая на компанию чужаков, как затравленный волчонок, Жалотта. - Слуги Донато будут преследовать вас всю жизнь, пока не...
- Впервые слышу от костлявой дурочки разумные речи, - поддержала фаворитку оставившая в покое тело Дарка и принявшаяся собирать еще годное в дело оружие нудистка. - Нас найдут и прикончат, а я не хочу подыхать в бегах.
- Значит, в силе, - хмыкнул Фил, перешагивая через разрушенный до основания оконный проем. - Но только если мы еще немного здесь задержимся, строить планы сладостной мести уже будет некому. Вы что, в бою оглохли?!
Коран намекал на надрывный вой полицейских сирен, который не обладающий таким же острым слухом, как у вампиров, Аламез только-только услышал. Скрывшиеся с поля боя кланисты решили использовать в битве последний аргумент - вызвали на подмогу людей. Процесс принятия решения был облегчен еще тем, что предательски ударившие по тылам монахи не были вампирами, а значит, и Ее Величество Конспирация не была под угрозой.
Не успели изнуренные путники пробрести и двадцати шагов, как из ближайшей подворотни донесся громоподобный рокот ревущего, харкающего, чихающего и отплевывающего масло мотора. В выкатившиеся тарантасе без стекол, закрылок, капота и многих других частей Дарк с трудом признал когда-то элегантную, почти совсем новую машину Дианы. Вздох облегчения собирался вырваться из груди, но застрял по дороге, внизу горла. На месте водителя сидела не Гроттке, а обривший бороду, едва узнаваемый из-за неестественной бледности Мартин. Такой поворот событий удивил Аламеза еще больше, чем появление четверых монахов-спасителей. Образ Варканы вновь преобразился в сознании моррона, виверийская столица стала городом, где не только «не скучно», но и действительно творятся самые что ни на есть настоящие чудеса.

ГЛАВА 10: РАЗНЫЕ ТОЧКИ ЗРЕНИЯ

На дворе стояла непривычно дождливая погода, беглецы остановились в необычном месте, а в голове Дианы судорожно метались совершенно чуждые ей мысли. Девушка ревновала, хоть и не имела на то никаких прав. Появление Дарка в обществе двух абсолютно голых девиц произвело на нее удручающее впечатление. Мир вдруг рухнул, почва реалии ушла из-под ног, а в быстро забившемся сердце моррона что-то оборвалось. Гроттке с ужасом поняла, что питает к старому зануде в облике двадцатичетырехлетнего юноши скрытые чувства... далекие от братских и товарищеских.
Когда во время дороги обе вампир-девицы жались к Аламезу на заднем сиденье энергомобиля, Диану трясло от обиды и ненависти: обиды на жизнь, а ненависти к самой себе. Иначе и быть не могло. Обвинять Дарка было крайне несправедливо, он вел себя скромно и даже изредка пытался утихомирить неугомонные ручки дамы в собачьем ошейнике, неумолимо пытавшиеся обвиться вокруг возбуждающе близкого мужского торса, а заодно и залезть в узкие прорези обтягивающих шорт. Вульгарная упырица тоже была неповинна в страданиях ревнивицы: ей понравилась особь противоположного пола, только и всего. Хороший кусок мяса бесхозным не бывает - это закон городских джунглей, в котором не бывает исключений. Диана, как ни странно, злилась только на саму себя, позволившую проявить слабость, потерять контроль над примитивной, почти животной сферой человеческой сущности, да еще и в самый неподходящий момент. Выхолащивать уже созревающие чувства куда сложнее, чем пресекать их на корню. Гроттке и не надеялась быстро справиться с неожиданно появившейся проблемой, но прикладывала к борьбе просто титанические усилия.
В отличие от остальных, тут же отправившихся на боковую по приезде в убежище, молодой моррон с ходу занялся делами. Мозг девушки напряженно заработал, трудясь над решением глобальных стратегических и тактических задач и занимаясь одновременно мелкими, но насущными вопросами. Любительница чистоты навела порядок в заброшенном подвале, бывшем когда-то продуктовым складом, кое-как починила развалюху-машину, перечистила весь скудный арсенал вооружения и, наконец, физически утомившись, пристроилась на колченогом стуле возле ржавой входной двери. Кроме несения караульной службы, в которой, говоря откровенно, не было никакой необходимости, Диана поставила перед собой сверхзадачу - перечесть все страницы выписок из «Герделиона» и проанализировать огромный пласт новой и по большому счету бесполезной на данный момент информации.
Участь ушедших на запад была тяжела. Долгие годы нашим предкам пришлось идти по горам, карабкаться по отвесным кручам хребтов, пережидать непогоду в пещерах и терять близких, не вынесших голода или почивших на дне глубоких ущелий. Из семи караванов до полесских лесов добрались только три, и то потеряв больше половины собратьев.
Однако страдания древних не были напрасными, их самоотречение и жертвы были вознаграждены. Род шаконьесов выжил; дикие, кишащие живностью леса стали не только надежным укрытием от глаз людских, но и благодатной колыбелью новой цивилизации. Именно там, в глуши лесных чащоб, и возникли первые племена, стали развиваться ремесла и государственность. Ровно через сто лет после бегства из шермдарнских степей был основан Великий Лесной Город Шаврон, ставший не только надежной крепостью в бесчисленных войнах с лесными дикарями, но и колыбелью шаконьесской культуры. Однако этого было мало, предки прекрасно понимали, что рано или поздно люди из «большого мира» найдут их и в дремучих лесах. Скрыться от врагов навсегда было нельзя, но почему бы не стать незаметными, живя среди них? Окрыленные этой идеей, шаконъесы вновь разделились на мелкие племена. На третьем Сборе Великих Вождей...

Предыдущая страница 5 Следующая страница


Забавы агрессоров 6

Что же именно было придумано на Сборе Великих Вождей, Диане так и не удалось узнать. Дверь складского помещения тихо скрипнула, и в тускло освещенном единственной лампочкой проходе появились две крадущиеся на цыпочках тени. Дарк с Мартином решили покинуть общество отдыхавших вампиров и тайно уединиться в грязной подсобке, в которой раньше... Неизвестно, что там находилось раньше, но вонь до сих пор стояла ужасная.
Рука Дианы инстинктивно потянулась к «миссионеру», но тут же вернулась на замусоленную страницу, когда бдительная хозяйка окончательно убедилась, что по убежищу шастают свои. Старые друзья давно не виделись, им нужно было многое обсудить, в том числе и то, что не должно было дойти до чутких ушей новых союзников,пока еще не заслуживших доверия.
«Похоже, разговорчик предстоит не из легких...» - предположила Гроттке и не ошиблась. Вскоре из-за двери зловонного помещения послышались крики и раздраженные голоса. Впрочем, морроны не потеряли контроль над своими эмоциями, ругались громко, не стесняясь в нелестных сравнениях и сочных эпитетах, но когда дело доходило до конкретики, их голоса сразу стихали. Конспираторы, не сговариваясь, переходили на вкрадчивый шепот. Отчаявшись расслышать, о чем шла речь, Диана вернулась к своему неблагодарному занятию. Читать, когда уже слипаются глаза, не самая удачная затея.
...На третьем Сборе Великих Вождей было решено вновь отправиться в долгое скитание. Наша нация разделилась и, со слезами покинув любимый город, отправилась в путь. Около пятидесяти семей подали пример небывалого самопожертвования и остались охранять покинутый Шаврон от диких животных и набегов лесных племен, полностью вымерших в наши дни. Их потомки - небезызвестные «вороны», чистый генофонд шаконьесскогорода, сохранившийся в первоначальном виде...
«Видела я ваш генофонд, образчик дикой красоты... Таких уродов еще поискать нужно!» - Диана вспомнила о сражении в полесском подземелье. Страху потомки орков нагнали много, да и повозиться с ними на славу пришлось.
Девушка еще раз прислушалась к голосам, доносившимся из подсобки. Похоже, ее старшие товарищи были далеки от желанного компромисса. Дарк после длинной нецензурной тирады назвал Гентара безбородым козлом с замашками некрофила, а тот, в свою очередь, неделикатно прошелся по личной жизни Аламеза, окрестив легендарного моррона типичным представителем тупоголового мужланства, думающего лишь о Том и лишь Тем Самым Местом. Одним словом, скандал в благородном семействе продолжался и был далек от приемлемого для обеих сторон завершения. Диана нервно покручивала в руке «миссионер», размышляя, не ворваться ли ей в пропахшую нечистотами подсобку и не утихомирить ли разошедшихся бузотеров двумя точными ударами по темечку. В конце концов врожденная женская скромность победила агрессивное начало. Гроттке отложила оружие и продолжила прерванное чтение.
...Тернистый путь на запад продолжился. Прекрасный Шаврон был всего лишь недолгой остановкой на тяжкой стезе неизбежного. Расчищая путь сквозь непроходимые чащи и осушая вековые болота, шаконьесские племена продвигались вперед. С каждым годом сопротивление «разношерстного» лесного сброда становилось все сильнее и сильнее. Через пять лет после прощания с Шавроном скитальцам пришлось остановиться и основать несколько укрепленных фортов. Это была последняя передышка на пути к неизбежному, до восточных поселений древних полесян, называемых в ту пору «вольногородцами», или «медведями», оставались считанные версты непроходимых буреломов...
Сильный удар ноги сорвал гнилую дверь подсобки с петель. Диана не ожидала, что в щуплом тельце магак рылся такой мощный потенциал разрушения. Единственная лампочка в коридоре замигала и погасла, сделав невозможным процесс дальнейшего чтения. Не дав девушке открыть рта и озвучить сам собой разумеющийся вопрос «Куда?», Мартин грубо схватил спутницу за руку и потащил на выход. Возникший в дверном проеме всклокоченный Дарк осыпал спину Гентара напутственными проклятиями, но не попытался отбить у него прихваченный по дороге трофей, то есть Гроттке.
К сожалению, большинство деловых людей несусветные неряхи и грязнули, не убирающие за собой после завершения дел. Хозяин оптовой фирмы, которой принадлежал склад, не был исключением из этого горького правила. Как только Дарк переступил порог заброшенной подсобки, его нос был парализован омерзительными запахами гниющего мяса, разлагающихся овощей и обильных запасов человеческих испражнений. Бедные вампиры, теперь моррон понял, почему, сидя в соседнем помещении, обе девицы и деликатный Фил с отвращением морщили чувствительные носы. Затащил бы их сюда Мартин, они непременно опорожнили бы пустые желудки. У него самого в животе уже что-то урчало и пыталось подняться наверх.
Гентар зашел следом и, как назло, плотно закрыл за собой дверь. Страдающие насморком не заботятся о здоровье окружающих.
- Рассказывай! - тут же потребовал маг, даже не удосужившись проинформировать соратника о подробностях своего неожиданного появления в Баркане.
- А я по наивности думал, первым начнешь ты, - усмехнулся Дарк, насторожившийся из-за плотно сжатых губ собеседника и нездорового блеска его слегка прищуренных глаз.
- Похищение Миранды не повод связаться с вампирами и уж тем более посвящать их в наши планы, - высказал недовольство Мартин. - Ты поставил под угрозу операцию, пустил псу под хвост все наши усилия! Идиот!
- Наши?! - искренне удивился Дарк. - Странно подобное слышать из уст того, кто так и не переправил в Баркану оружие, да и пополнять банковский счет частенько забывал. Мартин, ты слишком много рассуждаешь и редко появляешься на передовой, так что позволь судить мне, что правильно, а что нет, когда над головой свистят пули. Козлобородый кретин!
Аламез с удовольствием принял правила новой игры, игры в конспирацию. Пусть вампиры за стенкой злорадствуют размолвке между морронами, пусть удивляется дежурившая у входа Диана, ей можно потом все объяснить, главное, чтобы суть разговора не дошла до посторонних ушей. Союзник - категория не постоянная, временная. Кто любит играть в политику, подтвердит.
- Ты легкомыслен, как мальчишка, это ловушка, - настаивал на своей точке зрения Гентар. - Вампирам нельзя доверять. Ложа давно искала союза с шаконьесским отребьем, а ты предоставил им отличную возможность выслужиться перед Дором. Перерезать глотки нескольким десяткам своих сородичей - слишком маленькая цена, чтобы втереться к нам в доверие и сообщать о каждом нашем ходе врагу...
- Не сгущай краски, старина, это отщепенцы вампирского рода, они всего лишь пытаются выжить, но не хотят прозябать в вечном рабстве у Лордов. Они такие же несчастные изгои, как и мы, разжеванные и выплюнутые системой, их не интересует политика.
- Вампир всегда останется вампиром, хитрым, двуличным существом с весьма расплывчатыми представлениями о долге и чести. Даже если они сейчас и не заодно с Дором, то предадут в любой момент. Огюстину стоит лишь поманить пальцем, и они...
- Нас слишком мало для великих дел, нам нужны союзники, - привел новый, весомый с его точки зрения аргумент Аламез, - а больше нам не на кого рассчитывать, не в Легион же за помощью обращаться.
- Нет, это невозможно, - быстро затряс треугольной головой, лишившейся основного украшения, бороды, маг. - Во-первых, нам не поверят, во-вторых, тут же схватят и призовут к ответу за якобы совершенные преступления...
- ...а в-третьих, нельзя исключить возможности, что торгаш Дор прикупил и кого-то из членов Совета, - продолжил за собеседника Дарк. - Вот видишь, кроме представителей вампирского люмпен-сообшества, нам и обратиться-то не к кому!
- Нам может помочь Самбина.
При упоминании об одном из могущественных Лордов-Вампиров Аламез не выдержал и просто зашелся в приступе смеха.
- Прекрати истерику, - недовольно поморщился маг. - Самбина не ангел, но вполне разумный и вменяемый собеседник, ее слову можно верить...
- Это ты прекрати, выживший из ума добрячок! Уж если вампиры и заодно с шаконьесами, то твоя спесивая графинька в первых рядах интриганов.
- Ты ошибаешься, - обиженно просопел маг, -ты слишком юн и наивен, чтобы судить о серьезных вещах. Все, что ты умеешь, черепа крушить, так и занимайся этим делом, а головой работать позволь мне!
- Мартин, мы сейчас похожи на двух выживших из ума человеческих старикашек, пытающихся выяснить, кто мудрее. Когда девяностолетний беззубик обзывает восьмидесятилетнего сопливым мальчишкой, это очень смешно и в то же время неописуемо глупо.
- Глупо не глупо, но что-то в этом есть, - парировал маг, не забыв выкрикнуть на радость прислушивающихся длинную нецензурную фразу в адрес более сдержанного в выражениях Аламеза.
- А тебя не настораживает, что твоя давняя знакомая прекрасно осведомлена, где мы и чем занимаемся. Ты же сам мне в машине все уши прожужжал, что Миранда не порвала связи с бывшей хозяйкой!
- Ничуть, я предупреждал тебя об этом еще тогда, в Полесье. Самбина знала, где ты находишься, но ни разу не предприняла против тебя враждебных действий. Она игрок, но знает меру. По крайней мере не заразилась жаждой абсолютной власти. Победа шаконьесов означала бы конец мира, к которому она уже привыкла, начало нового образа жизни, а кровососы в возрасте не любят резких перемен. Взять хотя бы историю в Кодвусе! Графиня могла заключить союз с Джабоном, но не стала этого делать, убралась из своего замка еще до начала заварушки.
- Она была просто напугана смертью Норика и неожиданным появлением поблизости от ее угодий новообращенного моррона. Припомни, даже ты поглядывал на меня с опаской!
- Я не знал, что от тебя ожидать. Тогда еще коллективный разум не наладил конвейерное производство морронов, не штамповал их по десятку каждый год, - вдруг начал оправдываться немного смутившийся маг. - Однако нам нужно срочно избавиться от твоих компаньонов и связаться с графиней.
- «Нам нужно» значит «я так решил», а «избавиться» - «прикончить»? - спросил напрямую Дарк. - А я сейчас не знаю, что ожидать от графини, значит, обращаться к ней за помощью нельзя, себе накладнее выйдет! К тому же я уже дал Корану слово и предавать поверивших мне людей не намерен.
- Дарк, очнись! Они не люди, а вампиры, мерзкие кровососы!
- Ну и что с того? Вампиры тоже люди, но только неизлечимо больные, - пожал плечами Аламез.
- Заметно тлетворное влияние Конта на неокрепшие юношеские умы, - укоризненно покачал головой Гентар.
- Говори что хочешь, но благородной науке предательства во имя правого дела я не обучен, - ответил Дарк, повернувшись к магу спиной. - Я остаюсь здесь, решение окончательное и обжалованию не подлежит!
- Дарк!
- Я устал от пустых дебатов, старина. Решай за себя сам, но учти, если твой гений аналитического подхода во что-нибудь влипнет, спасать не буду, играем по-крупному, не до того сейчас!
Несколько секунд в комнате стояла гробовая тишина, потом послышалась ругань. Дарку показалось, что на этот раз брань в его адрес шла от самого сердца до глубины души обиженного старика. Аламез не желал долее разубеждать принявшего, по его мнению, по-детски глупое решение мага, слишком много было потрачено впустую слов и душевных сил. Он обернулся лишь на треск вышибаемой ногой двери. Гентар не только ушел сам, но и потащил за собой Диану. Дарк был возмущен этим поступком, но препятствовать произволу не стал. У Гроттке была своя голова на плечах, девушке давно пора было учиться самостоятельно принимать важные решения.
Немного постояв, тупо взирая на опустевший стул и груду расколотых досок, Дарк тяжело вздохнул, сплюнул и направился к компании своих новых союзников. Окончательной уверенности в правильности принятого решения у моррона так и не появилось.
Дурная голова рукам покоя не дает. Диана чувствовала, что напрасно чинила машину, но все равно потеряла целый час, смазывая раскуроченные части и придавая приличную форму зверски искореженному корпусу. Ее усилия, естественно, оказались напрасными, жертва экстремального вождения отошла в мир иной буквально через пять минут после выезда из ворот заброшенной торговой зоны. Энергоблок заглох, обдав ездоков напоследок густыми клубами черного дыма. До взрыва дело, к счастью, недошло, но о дальнейших попытках починить развалюху не могло быть и речи. До центра города было далеко, более точного места назначения Гроттке не знала. Мартин не говорил, куда они направляются, а стоило девушке открыть рот, тут же начинал костерить на чем свет стоит «простачка Дарка», повинного, по словам мага, во всех известных тяжких грехах, кроме разве что сексуальных извращений и обжорства.
Отмаршировав полчаса под проливным дождем, парочка морронов наконец-то добралась до спасительного навеса маленького ресторанчика. Денег в карманах великого стратега, конечно же, не нашлось, и Диане пришлось распрощаться с последними финансовыми запасами, которые чуть раньше предусмотрительно поубавил Дарк. Гроттке даже показалось, что Аламез предвидел размолвку с магом и ее уход, поэтому и залез в дамскую сумочку сразу по приезде в убежище.
На мага напал жор, видимо, количество все еще вылетавших из его рта ругательных слов было прямо пропорционально увеличению аппетита и находилось в обратной зависимости от убывающей на тарелке снеди. Третьей перемены блюд объевшаяся Диана уже не перенесла, не говоря уже о том, что скудные финансовые возможности были почти совсем исчерпаны. Девушка отставила в сторону тарелку и вызывающе уставилась на самозабвенно шерудившего вилкой мага.
- Мартин, что произошло? - напрямую спросила Диана, отчаявшись привлечь внимание оголодавшего едока.
- Ничего, ровным счетом ничего, - не прекращая жевать и выкладывать изо рта на край тарелки рыбьи косточки, ответил бывший шеф полесского политического сыска. - Наши пути разошлись, только и всего.
- Вы не супруги! Это рогатый муж на такие отговорки право имеет, давай выкладывай, чего не поделили! - не выдержала Диана и все-таки стукнула кулаком по столу.
- Наши мнения разошлись. У него своя точка зрения, а у меня свое видение проблемы. Он пойдет на штурм лаборатории вместе с вампирскими дружками, ну а мы сами как-нибудь справимся. Тебя эти мелочи не должны волновать, ешь лучше, неизвестно, когда в следующий раз почревоугодничать придется. Особняк Самбины на острове находится, до него еше переть и переть. К тому же я не уверен, что графиня нас сразу за стол усадит. Обычно она гостей сперва расспросами замучивает...
- Так, значит, ты Дарка в связи с вампирами обвиняешь, а сам за помощью к целому Лорду обращаешься, старый хмырь?! - Диана говорила возбужденно, едва не крича. Единственное, что удерживало ее от жестокого избиения самоуверенного и лицемерного старикашки, было присутствие за соседними столиками пары застигнутых врасплох дождем туристов. - А мое мнение ты спросил?! А вдруг...
- Вот потому и не спросил, потому что молода да горяча еще, чтобы собственное мнение иметь, - заворчал некромант. - Знаю я, каким вы, девицы молодые, местом думаете. Тебе же Аламез симпатичен, вот и поперлась бы за ним, так, за компанию!
Диана раскраснелась, как забытый в кипятке рак, вскочила со стула, но Мартин резко схватил ее за рукав и притянул к себе.
- Мой моральный облик и неправильные подходы к воспитанию спесивого молодняка позже обсудим. Ты сейчас, главное, не мельтеши, обратно на склад вернуться все равно не успеешь. Нет их там уже наверняка, голову на отсечение даю, что подвал сразу, как мы ушли, покинули.
- Так, значит, ты специально всю дорогу ругательствами сыпал да обиженного из себя корчил, чтобы я, значит, с расспросами к тебе, нервному, раньше времени не лезла. Время тянул, хитрюга козломордый, чтобы обратного пути у меня не было!
- Ну что за жизнь, что за невезение?! - вскинул руки расстроенный маг. - Борода была, козлобородым называли; остриг, козломордым кличут! От меня что, козлом воняет? Вроде каждый день моюсь.
- Мартин, я не шучу, - предупредила Диана и для пущей наглядности расстегнула молнию сумочки, в которой покоился всегда готовый к действию «миссионер» с подружками - разрывными пулями. - Сам говорил, среди нас, морронов, авторитетов нет и по определению быть не может. Не нравится, ох не нравится мне, когда компаньоны вдруг командовать начинают и в неведении держать...
- Ты в рулетку играешь? - неожиданно спросил Гентар, чем просто обескуражил собеседницу. - Ну, в казино хоть раз в жизни была? Там еще стол есть с цифирьками и черно-красными шашечками и круг такой, как тазик, по которому шарик быстро катается.
- Я не деревенская дурочка, ты лучше меня не зли! - не произнесла, а сквозь зубы прошипела девица.
- Предположим, была, - как ни в чем не бывало продолжил маг, - тогда знать должна, что выиграть у того больше шанса, кто на несколько клеток ставит, то есть риск разделяет. Понимаешь, о чем я говорю? - спросил маг и, получив вместо ответа легкий кивок, продолжил: - Так вот, по большому счету не важно, кто из нас с Дарком прав, а кто нет. Когда игра сложная, а позиция фигур на шахматной доске неоднозначная, то риск лучше всего делить.
- Ну и много у врага этих фигур?
- Не знаю, - признался, пожав плечами, маг, - но две из них надвигаются прямо на нас.
Диана резко обернулась в сторону, куда едва заметно кивнул головой маг. По безлюдной улице под струями сильного дождя, почти ливня, довольно быстро шли две фигуры; двое мужчин, для которых непогода была всего лишь осложняющим миссию фактором. Один - бритый крепыш среднего роста, державший правую руку в кармане кожаной куртки, а второй - рослый светловолосый красавец в длинном черном плаще. Утонченные черты лица последнего не обманули бывшую полицейскую. Парень не играл на скрипке и вряд ли разбирался в тенденциях моды, он был вольным охотником, таким же безжалостным, хладнокровным наемником, как и его напарник.
- Идеи есть? - прошептала Диана, не отрывая глаз от приближающихся посланцев смерти.
- Запас чудес и колб с соляной кислотой на сегодня исчерпан, - сообщил неприятную новость Мартин. - Нам нужно бежать!
- Беги к своей красавице графине, а я с этими мальчонками разберусь. - В голосе девушки слышалось скрежетание металла, из лежавшей на столе сумочки появилась рукоять крупнокалиберного пистолета.
- Не дури, Диана, они опасны!
- Внутрь, потом на кухню, черным ходом во двор... - скомандовала Гроттке, выхватывая из сумочки «миссионер».
Одиночный выстрел разорвал воздух всего за секунду до того, как из кармана Курта появился пистолет с глушителем. Его напарник среагировал мгновенно: распахнул плащ и полоснул длинной очередью из укороченной штурмовой винтовки по рядам деревянных столиков. Визг, крики, грохот роняемой посуды заглушили шум дождя, посетители кинулись врассыпную, тучная официантка упала на стол, пронзенная насквозь сразу пятью пулями. Воспользовавшись суматохой, шустрый маг угрем проскочил внутрь ресторанчика и, расталкивая локтями мечущихся в панике, проскользнул к дверям кухни.
Разрывная пуля из «миссионера» попала в цель, но не сделала своего дела. Курт лишь слегка покачнулся и выронил из руки пистолет, однако не упал, не умер, хотя в его кожаной куртке и появилась дыра размером с шеварийский арбуз.
«Бронежилет, чертов бронежилет! - подумала Диана, присев за бордюр, по счастью каменный, и переключившись на обстрел разбушевавшегося автоматчика. - Но пули-то разрывные, да еще какого калибра! Нет ни одного бронежилета, который бы... проклятие, да на них же обмундирование «воронов»! Видимо, ученые Дора все же догадались переплавить парочку пуленепробиваемых доспехов на легкие бронежилеты для наемников».
Догадка пришла в голову девушки так же внезапно, как и полицейский патруль, вдруг выбежавший из-за угла соседнего дома. Растяпы на службе у закона не успели сделать и пары выстрелов из своих табельных мелкашек, как подобно ширококрылым птицам взмыли в воздух. Курт бросил гранату и уже срывал со второй чеку, намереваясь перебросить ее за каменный бордюр. Вдруг до Дианы наконец-то дошло, что же надобно делать.
Демонстрировать чудеса меткости под непрерывным автоматным огнем было сложно, но жизнь редко ставила перед морронами легкие задачи. Резко приподнявшись, девушка за считанные доли секунды прицелилась и, спустив тугой курок, тут же юркнула обратно, под прикрытие каменной стены. Пули засвистели, осыпая голову моррона дождем мелких острых осколков. Хоть прическа и была испорчена, а на лице появилось несколько порезов, но девушка добилась своего, граната в ее сторону так и не полетела.
- Во, зараза! - процедил сквозь крепко сжатые зубы корчащийся от боли Курт, левой рукой прижимая окровавленное ухо, а правой шаря по мостовой в поисках вывалившейся чеки. - А ты куда смотришь, раззява, не давай ей высунуться!
Разрывная пуля пролетела мимо головы наемника, лишь вскользь задела ухо и, оторвав кусок мочки, продолжила дальше свой уже бессмысленный, бесцельный полет.
- Уходим, Курт, пора! - прокричал в ответ Арно, вставляя вместо опустевшего магазина новую обойму.
Диана попыталась воспользоваться моментом перезарядки, но, поднявшись из-за укрытия, тут же нырнула обратно. Четыре глухих шлепка раздались совсем близко над ухом, а от верхней части бордюра отлетело четыре осколка. Несмотря на боль и потерю крови, Курт был еще в строю, прикрывал товарища и держал под контролем поле боя.
- Давай пошли, сейчас здесь полиции будет полно! - прокричал Арно, пятясь и держа под прицелом каменное ограждение ресторанчика.
- Мерзавец опять ушел! - недовольно проворчал Курт и последовал за товарищем.
Общий счет их далеко не товарищеских встреч с некромантом стал 1:2, к сожалению, не в их пользу.
Диана осмелилась подняться, лишь когда вой полицейских сирен был уже совсем рядом. Встреча с бывшими коллегами была для девушки не менее опасна, чем пуля в живот от бандита. Блюстители порядка не любят тех, кто когда-то защищал закон, но потом по каким-то причинам перешел на другую сторону правоохранительных баррикад.
Слегка отряхнув перепачканное известкой и остатками ужина платье, девушка подобрала сумочку и наконец-то отважилась повторить путь отступления некроманта. Перепуганных посетителей и поваров ни в самом ресторанчике, ни на его кухне уже не было. Диана обнаружила их на заднем дворе, испуганных, прячущихся между коробками с битой посудой, мусорными баками и прочими отходами. Забор заведения был слишком высоки крепок, чтобы перелезть или сломать его, а единственный ключ от железной калитки находился в кармане убитого шальной пулей управляющего. Диана Гроттке попала в наиглупейшую западню, какую можно только представить, но самое странное было не это: Мартина во дворе не было, его никто не видел, а возле забора валялся его изодранный окровавленный балахон.

ГЛАВА 11: НОЧНОЙ МАРШ-БРОСОК

Старания Дарка и Мартина оказались напрасными. Морронам не было смысла обливать друг друга грязью и тратить усилия на изобретение изощренных оскорблений. Троица вампиров мирно спала, плотно укутавшись в рваные одеяла, оставшиеся, наверное, от пропойц-сторожей. Хоть в импровизированной многоместной кровати оставался свободным еще вполне приличный уголок, Дарк не стал ложиться. Спать не хотелось, тем более в обнимку с вампирами, пускай союзниками, но все равно кровососами.
«Странное дело, - подумал Дарк, усаживаясь на пол и закуривая сигарету. - Полгода прожил с Мирандой и как-то совсем позабыл, что она вампир. Наверное, потому, что вела себя моя милая, как обычная женщина: стервозничала, пилила, регулярно ссылалась на головную боль и гладила меня по головке лишь тогда, когда что-нибудь было нужно. Впрочем, я ведь не человек. Неизвестно, как она ужилась бы с обычным мужчиной: съела бы его в припадке ревности или загрызла бы с тоски о «впустую потраченных лучших годах»?
Развить эту мысль дальше моррону не удалось, поскольку зашевелилось одно из трех одеял. К великому огорчению авантюриста, проснулся не Фил и даже не визгливая Жалотта. Грациозно, как кошка, из-под лоскутного куска гниюшей материи выползла дама в ошейнике, сбросившая перед сном всю лишнюю одежду, то есть видавший виды жилет и порванные на голенищах сапоги.
- Скучаешь или философствуешь? - плавно потягиваясь, поинтересовалась игривая дама.
- Планы в башке прикидываю, - ответил Дарк, пытаясь избежать домогательств и притом с наименьшими потерями для своей чрезвычайно ранимой психики.
- С дружком, видно, плохо поговорили, - произнесла Тварь, пронзая Дарка лезвиями карих глаз.
- Это был последний разговор, возможно, последний совсем, - честно признался Аламез и, закурив вторую сигарету, бросил помятую пачку вместе с зажигалкой на аппетитные коленки голой дамочки.
- Не сошлись во взглядах или красотку не поделили? - продолжала допытываться Тварь, к великой радости Дарка, не сокращая дистанции.
- Диана здесь ни при чем... совершенно ни при чем, - пояснил Аламез. - Мы не люди, мы морроны, она, кстати, тоже.
- Я заметила, но только сути проблемы этот факт совершенно не меняет. - Тварь закурила, медленно поднялась и пошла на сближение.
После беседы с Мартином, прошедшей не лучшим образом и не в лучших тонах, у моррона не осталось сил упорствовать. Правда, девица, надо отдать ей должное, повела себя скромно: вместо того чтобы распускать руки и приставать к несчастным ягодицам, просто уселась на колени и, плотно прижавшись к Дарку, обвила его шею руками.
- Наверное, тяжко жить так долго, как ты, - с искренним сочувствием промурлыкала Тварь, вдруг превратившаяся из игривой тигрицы в ласковую кошечку. - Представляю, как тебе пришлось, если стал искать утешения в объятиях вампира.
- Если ты о себе, так... - Дарк попытался отстранить Девушку, но та прижалась к нему еще сильнее.
- Нет, дурачок, о Миранде!
- Что? Фил растрепал?
- Не-а, сама подслушала, когда вы наверху уединились, - без зазрения совести призналась девица в своем отвратительном поступке. - Ты устал от обычных женщин. Флиртовать и пускаться в маленькие авантюрки быстро тебе надоело, лет эдак пятьсот назад. Вот уже много-много лет тебе хотелось другого: тепла, заботы, понимания, уважения, в конце концов. Ты надеялся, что сможешь найти успокоение в объятиях Миранды, но ошибся... Она разочаровала тебя, хоть сильно и отличается от человеческих женщин.
- С чего ты взяла? - возмутился Аламез, но тут же признавшись, прежде всего самому себе, что Тварь абсолютно права, откорректировал вопрос: - Откуда ты узнала?
- Я сама наступила на те же самые грабли, хоть и живу не тысячу, а всего пятьдесят лет.
- Так, значит, ты не..
- Отчего же, я тоже бывшая фаворитка Донато, - догадалась, о чем хотел спросить Дарк, Тварь и опередила его ответом. - Наверное, я была первой жертвой его концепции «Ангажемент даровитого молодняка», а может быть, и нет, кто знает...Но дело не в этом.-Девица вздохнула и, положив стриженую голову на плечо моррона, продолжила рассказ: - Ты не поверишь, но до превращения в кровососая была скромницей, даже не знала мужчин. Викторо открыл мне глаза и подарил долгую жизнь, с которой я сейчас уже не знаю, что делать. Сначала я веселилась, наверстывая упущенное, потом загрустила и решила повернуться лицом к госпоже Воздержанности. А что из этого вышло? Ровным счетом ничего. Я носила длинные платья и не выставляла напоказ красот, но мужиков все равно тянуло ко мне, не знаю почему. И лишь теперь, когда я щеголяю голышом и веду себя, как портовая потаскуха, я обрела покой. Ты вон шарахаешься от меня, как от чумной. -Девушка замолчала и пристально посмотрела в глаза Дарка.
- Так, значит...
- Именно так, - рассмеялась Тварь, вставая с мужских колен, - моя разнузданность и нагота всего лишь защитная реакция от похотливых мужских взглядов. Самцы не считают меня самкой, скорее существом среднего пола, тварью другого вида, недостойного их внимания.
- С огнем играешь, вдруг найдется секс-экстремал?
- Сумею успокоить, - в глазах красотки появился хищный блеск, а в мимолетной улыбке обнажились острые клыки, - но пока еще не нашлось.
- Вопрос времени.
- Скажи лучше, время не для того вопроса. - Тварь резко сменила тон и бесцеремонно сорвала одеяло со спящего Корана. - Вставай, Фил, скоро уже ночь наступит, нужно что-то решать и быстрее!
Теория Конта о том, что вампиры всего лишь инфицированные эльфийским вирусом долголетия люди, нашла еще одно убедительное подтверждение. Коран просыпался с трудом, как обычный человек, вырываемый из объятий крепкого сна. Он сел, покачиваясь, и примерно с минуту не мог открыть слипшихся глаз. Его нечленораздельное ворчание, напоминавшее злобный рык отрываемого от миски щенка, отрывистые движения рук и, конечно же, гримаса крайнего недовольства рассмешили и прогнали усталость моррона.
Вслед за вожаком остатка стаи «клыков» с постели поднялась и Жалотта. Только прошлой ночью отправленная в отставку любимица Донато вдруг застыдилась своей наготы и, испуганно косясь на Дарка, закуталась в рваное одеяло. Естественно, вид ее обнаженных телес не вызвал у моррона желания. Он уже вдоволь насмотрелся на привлекательные формы ее «подруги». Зачем гоняться с ножом за тощей курицей, когда под ногами в луже спит аппетитный поросенок?
- В следующий раз буди деликатнее, - проворчал все еще сонный Фил, пытавшийся умыться из лужи и не запачкать весьма потрепанных брюк.
- Следующего раза не будет, я не оказываю услуги будильника, - фыркнула девица, с пробуждением товарищей мгновенно превратившаяся в прежнюю, стервозную и наглую Тварь. - Давай протирай очи ясные и подключай мозги! Тебя это тоже касается, красавица!
Слово «красавица» было произнесено с явной насмешкой и даже презрением. Видимо, Тварь полностью разделяла представление Дарка о стандарте женской красоты, которому, кстати, сама, за исключением стрижки, полностью соответствовала. Жалотта открыла было рот, но смолчала. Находясь в чужой компании, всегда стоит сглаживать острые углы и избегать возможных провокаций. Только что принятая в общество «клыков» решила немного побыть паинькой.
- Мои мозги будут сегодня работать только в режиме конструктивной критики, - надменно заявил окончивший водные процедуры бывший аналитик и вождь. - Мы слушаем, он излагает, - Фил ткнул пальцем в сторону Дарка, - потом дебаты и резюме. На большее от меня не рассчитывайте, лично я, что делать, ума не приложу.
- Ну, тогда начнем. - Дарк закурил и, мысленно посетовав на отсутствие хотя бы холодного кофе, начал излагать свое видение проблемы. - Стартовая позиция у нас низкая.
- А это еще как? - поинтересовалась Тварь.
- Денег немного, оружия, можно считать, нет, транспорта нет, одежда тоже отсутствует. Кроме того, в результате неудачно проведенных мною переговоров наш отряд потерял двух бойцов.
- Дезертирство - штука обычная, - усмехнулась Жалотта, но осеклась под тяжелым взглядом моррона.
- Я бы попросил тебя быть более сдержанной в формулировках, в особенности если речь идет о моих друзьях, - пояснил Дарк. - Они вам клятву верности не давали, это я, и только я заключил с вами союз.
- Не отвлекайся по пустякам. - Тварь выразительно посмотрела на девицу в лоскутном одеяле; Фил многозначительно промолчал.
- Итак, положение наше плохое, а с учетом того, что Донато привык доводить дела до конца и отправит на поиски нас еще несколько отрядов, просто ужасное. В общем, растекаться мыслью по древу не буду, скажу прямо, как оно есть: спасти нас может только чудо. - Дарк выдержал эффектную паузу, а затем резко изменил тон: - Так давайте организуем его побыстрее! Задача номер раз - обеспечить безопасность, боеспособность и мобильность отряда. Задача номер два - собрать информацию о делах Викторо с шаконьесами, и, наконец, последнее - нанести молниеносный, точный удар. Пока первая цель не достигнута, строить дальнейшие планы смысла нет.
- А при чем здесь шаконьесы? - удивилась Жалотта. - Ни нам до них, ни им до нас дела нет.
- Боюсь, ты ошибаешься, но разубеждать не буду, - скупо ответил Дарк, - но, во-первых, дело до них есть мне, а, во-вторых, вам они уже порядком насолили. Пораскинь мозгами, проанализируй ситуацию, вы же интеллектуальные сливки вампирского общества, черт возьми!
- Сливки, так как уже слили, - с издевкой проворчала Тварь.
- Жалотта, соедини воедино цепочку событий, - подсказал девушке Фил, - «повышенный интерес Донато к империи Дора - несколько деловых встреч - резкое улучшение благосостояние клана - ряд внутренних реформ в доме Донато - последующее уничтожение «Вольницы».
- Ясно, - потратив на анализ чуть более десяти секунд, кивнула бывшая «акула пера» Жалотта. - Варкана - вотчина клана Донато; Дор имеет большой и нтерес к порту и строительству секретного научного комплекса на Дельта-острове. Любые грязные инвестиции требуют тишины и спокойствия. Дор скупил сначала городских чиновников, затем посадил на золотую цепь Донато и потребовал от него разогнать «Вольницу», возможный очаг смут и потенциального союзника его врагов, морронов.
- Умница, - впервые похвалил Жалотту Дарк. - Надеюсь, теперь, когда мы все разъяснили и потеряли драгоценное время, наконец-то можно перейти к обсуждению первого вопроса? Одежда, оружие, деньги, припасы, транспорт: где это можно найти в вашем чертовом городе? На решение задачи у нас всего одна ночь.
- Не тяни, ты же знаешь ответ, - хитро прищурился Фил. - Ты не из тех, кто выносит вопрос на обсуждение, не имея в запасе парочки сносных ответов.
- Я хочу услышать ваш вариант, я могу ошибаться, - продолжал настаивать Дарк, но поскольку предложений так и не последовало, решил вскрыть последнюю карту: - Мы нападем на ближайший полицейский участок. Там есть все, что нам нужно: одежда, хороший энергомобиль, оружие и немного денег...
- Это безумие! - вскричала Жалотта так, как будто моррон предложил ей искупаться в соляной кислоте.
Фил хмыкнул, а на губах Твари заиграла одобрительная улыбка.
- Отнюдь, это самый удачный вариант, с учетом того, что за нами охотятся противники куда более опасные, чем полицейские. На самом деле риск не так уж и велик. Сейчас сезон отпусков, по городу бродят толпы пьяных туристов, а среди них много заезжих гастролеров и просто малолетних хулиганов, желающих отдохнуть у моря. Все силы полиции стянуты в центр города и к зоне респектабельных пляжей, в участке на окраине осталось не так уж и много служак, а...
- У тебя есть план? - решительно перебил Дарка Фил.
- Конечно, есть.
- Ну так чего мы ждем? - Тварь поднялась первой и, игриво подмигнув Дарку, направилась к выходу.
Ее примеру без пререканий последовали все, даже трясущаяся от страха Жалотта.
Встреча с бывшими коллегами оставила неизгладимые впечатления, прежде всего на лице. Все было точно, как тогда, полгода назад в далеком Полесье, с той лишь несущественной разницей, что по лицу Дианы прошелся сапог не полковника, а дежурного сержанта. Прошли те прекрасные времена, когда виверийские правозащитники были неотесанными лопухами. Со вступлением в КС стиль работы варканской полиции коренным образом изменился, профессионализм заметно возрос, но нравы патрульных остались прежними: деревенскими, простыми, как некрашеный ситец.
Когда во внутренний дворик ресторанчика заявилась полиция, Диана забилась в самый дальний угол, надеясь сначала отсидеться, а потом незаметно проскользнуть сквозь кордон. Однако полицейские штурмовики уже были научены горьким опытом и не исключали возможности, что парочка-другая зачинщиков беспорядков попытается смешаться с толпой невинных жертв. Потерпевших не напоили теплым кофе с молоком и не укутали теплыми одеялами, их сперва группами по три человека отвели к фургону передвижной лаборатории и провели тщательную идентификацию личности.
Когда настал ее черед снимать отпечатки пальцев и делать фотокопию сетчатки глаза, девушка стала молиться, но это, как и следовало ожидать, не помогло. Сначала на дисплее компьютера, подключенного к базе данных Континентальной Полиции, возник красный треугольник, затем появился зеленый квадрат, а потом и зловещий черный квадрат - наивысшая оценка преступных деяний исследуемого. Гроттке не успела даже открыть рта и пролепетать жалкое «Это чудовищная ошибка!», как на ее запястьях защелкнулись тугие наручники, по спине прошлась резиновая дубинка, а финальный удар нанес проклятый сапог с железной набивкой на пятке, лишивший задержанную террористку сознания, а заодно и пары передних зубов.
И вот теперь она, не сломленная духом, но изрядно побитая, коротала ночь за решеткой полицейского «обезьянника». Еще при работе в полиции в Альмире молодую сотрудницу КП, то есть Континентальной Полиции, часто интересовал вопрос, кого же берегут стальные прутья казематного ограждения, полицейских от задержанных или наоборот? Если преступники вели себя тихо, то над ними издевались блюстители порядка: иногда сводя личные счеты, а порой просто так, ради забавы.
В эту ночь произвол властей ей больше не грозил. Задержанных было немного, всего трое мужчин. Вели они себя тихо, но стоило только взглянуть на их суровые, обветренные морскими ветрами лица, и охота лезть на рожон мгновенно пропадала. «Моряки, скорее всего пираты или контрабандисты», - быстро поставила диагноз Диана и на всякий случай забилась в дальний угол камеры.
Несмотря на мирный настрой морских волков, спать в их присутствии Гроттке опасалась, тем более что ноющая боль все равно не дала бы ей заснуть. Утром ее должны были перевести в центральный изолятор, откуда после проведения предварительного допроса доставят в Мальфорн. Бюрократические формальности займут дня два или три, у собратьев морронов было время ее спасти, но вот только Гентар попал в беду сам, Аламез ничего не знал о происшествии, а Конт находился слишком далеко, за океаном, в далекой, чуждой сердцу Дальверии.
Диана понимала, что при сложившихся обстоятельствах может рассчитывать только на себя, но вот только хитрый план собственного спасения никак не хотел формироваться в уставшей голове. К счастью, у девушки было чем занять себя, по крайней мере в течение ближайшего часа. Полицейские оставили ей сумочку, предварительно изъяв из нее оружие и фальшивые документы. Ксерокопия «Герделиона» не представляла для блюстителей порядка интереса, они даже не знали, что это такое, да и не хотели вникать. Вытащив изрядно помятые, а местами и порванные листы, Гроттке принялась зачтение.
...После основания цепи лесных фортов продвижение племен на запад замедлилось, но не остановилось. Нужно было сделать качественный скачок, изменить свою внешность, чтобы больше походить на людей. Знания эльфов в ту пору были уже безвозвратно утеряны, нам оставался лишь один путь: долгий путь генетической эволюции вместо быстрого революционного скачка. Лесные охотники из числа лучших воинов стали совершать набеги на ближайшие к лесу поселения полесян, одевшись в звериные шкуры, воровали детей, которых отводили в форты и растили наравне с собственными чадами. Алогичные религиозные фантазии суеверных людей помогли скрыть факты многочисленных похищений. Люди были уверены, что детей похищают злые лесные духи, и сторонились дубрав. Примерно через четыреста лет естественного кровосмешения двух рас был достигнут приемлемый результат, западные племена шаконьесов смогли выйти из леса и влиться в общество людей. Они выглядели как ненавистные человеки, но внутри оставались прежними: вольными, свободолюбивыми и целеустремленными. Борьба за место под солнцем вышла на принципиально новый виток.

Глава закончилась неожиданно, как будто оборвалась. Стараясь придерживаться хронологической последовательности, автор «Герделиона» перешел к истории восточных племен, в то время как Диану более интересовала новейшая история шаконьесского рода: как потомки орков умудрились добиться власти с могуществом и оплести своей финансовой паутиной весь мир. Однако именно этих листов в подборке Конта как раз и не было, хотя все равно продолжить чтение любознательной девушке не удалось бы. Над головой Дианы вдруг замигали яркие красные сполохи, а уши заложило от пронзительного воя сирены. Сигнал тревоги волной промчался по участку и поднял на ноги дремавших дежурных.
Служба патрульного тяжка и сложна, так было испокон веков, так есть и так, к сожалению, будет. Преступники с городских окраин не уважают закон и по возможности обстреливают полицейские машины с таким же рвением, как шаловливая детвора закидывает камнями бездомных котов.
Однако район заброшенной торговой зоны был приятным исключением из этого правила. Когда в ворота складского комплекса еще въезжали многотонные фуры, груженные снедью и дорогим оборудованием, уличной шантрапе не давали разгуляться сами торговцы. Кто ворует тоннами и миллионами, не любит коллег более мелкого масштаба. Торговая охрана сама проводила рейды по округе и доставляла в полицию лишь остывшие трупы тех, кто пытался проникнуть за забор складов или успел это сделать, но не был достаточно умен, чтобы скрыть следы своего пребывания. Потом КС объединилось, налоговое законодательство изменилось, и кривая рентабельности складского комплекса мгновенно упала ниже нулевой отметки. Район опустел, а банды редко водятся там, где нечем поживиться.
Вопрос о закрытии опорного полицейского участка под номером семьдесят три обсуждался в Городской Управе с завидной регулярностью в течение вот уже трех лет. Пока бюрократы взвешивали все «за» и «против», служба патрульных текла, текла вяло и размеренно, так что многие из цепных псов закона уже успели нарастить солидные животы, с трудом скрывающиеся под мундирами. Если раньше назначение на ночные дежурства являлось поводом для пересмотра завещания, то сейчас ночное патрулирование считалось оплачиваемой налогоплательщиками увеселительной прогулкой. Стреляли в районе редко, сидеть в машине ночью было намного приятнее, чем жарким днем, а заплутавшие туристы, обычно пребывавшие в третьей или четвертой стадии алкогольного опьянения, давали много поводов для веселья. Кроме того, облегчение карманов павших от лап «зеленого змия» являлось хорошей добавкой к весьма умеренному жалованью. Вот и этой ночью экипажу патрульной машины 058 выпал отличный шанс повеселиться, пополнить свое благосостояние, а заодно и разнообразить личную жизнь.
На безлюдном пустыре возле дороге стоял видавший виды энергомобиль, на крыше которого «тесно общалась» парочка голых девиц. Судя по громкости непристойных выкриков и стонов, выбранному месту совершения акта и степени помятости корпуса машины, было понятно сразу, что «нетрадиционные» дамочки в стельку пьяны.
«Вождение транспортного средства в нетрезвом виде, непристойный вид, непристойное действо в публичном месте, непристойные оскорбления должностных лиц, которые непременно последуют. - На лице старшего патрульного заиграла алчная и одновременно похотливая ухмылка. - Девчонки не будут артачиться. Бесплатный секс - это приятно, а когда платит женщина - приятнее вдвойне». Напарнику сластолюбца не нужно было ничего объяснять, в его голове гуляли те же самые мысли, но только более вольные по молодости лет.
Решив не утруждать себя пешей прогулкой по размытой дождем земле, экипаж 058 подъехал вплотную к преступницам. Не спеша заглушив урчащий мотор, представители закона покинули мягкие сиденья и приблизились вплотную к ходящему ходуном в такт постаныванию энергомобилю. В этом-то как раз и заключалась их роковая ошибка. Ожившие кусты поднялись в человеческий рост и, прежде чем удивленные полицейские успели открыть рты, огрели их головы монтажкой и коротким куском арматуры.
- Фи, как неэстетично! - брезгливо поморщилась одна из девиц, мгновенно потерявшая интерес к подруге. - Дарк, мы бы сработали аккуратнее, да и подкрепиться не мешало бы...

Предыдущая страница 6 Следующая страница


7 Денис Юрин

Куст крыжовника что-то недовольно проворчал и с удвоенной скоростью продолжил стаскивать с бессознательного тела штаны.
- Понимаешь, Тварь, ваши острые коготки могли бы попортить форму, а пятна крови на мундире вызвали бы много ненужных вопросов. - Странная поросль - гибрид малины, можжевельника, крапивы и дикого плюща - стала сбрасывать с себя ветки и постепенно превращалась во взопревшего Аламеза. - Оно нам надо? По-моему, нет.
- Разденем, пожрем, - выразил ту же самую мысль более доступным языком наконец-то справившийся с проржавевшей молнией на брюках Коран.
Дарк не стал наблюдать за ужином кровососов, взял форму и отошел за машину, где неторопливо переоделся. В жизни он насмотрелся всякого, к примеру, как пираньи обгладывают пловца и как мучается жертва, привязанная к муравейнику. По сравнению с этими картинками из его прошлого в ужине вампиров не было ничего ужасного, другое дело, что для самих «детей ночи» опустошение вен - более интимный момент, чем для нормального большинства людей половой акт.
Пока возле брошенного энергомобиля Дианы шел кровавый пир, моррон проинспектировал багажник и бардачок казенного средства передвижения. Желанных дробовиков не нашлось, но зато были обнаружены термос с кофе и запечатанная пачка сигарет. «Все лучше, чем ничего», - философски заметил Дарк, садясь на капот и делая маленький глоток горячей, живительной влаги из пластикового стаканчика.
- Нуты посмотри, прям как заправский фараон! - громко выразила свое восхищение карнавальным нарядом Тварь.
Жалотта хмыкнула, видимо, вспомнив сильный удар головой о кафель, и, опасаясь, что морроны только так могут реагировать на увлекательный процесс кровососания, отошла в сторону.
- Кровь с губы вытри, вот здесь и с уголка, - флегматично заметил Дарк и швырнул насытившимся дамочкам по паре блестящих наручников. - Примерьте костюмчики, чтобы впору пришлись, не слишком жали.
- И это все?! - заморгала ресницами Тварь.
- Можешь еще репейником обвязаться или плющом... для полной экзотики, - ухмыльнулся Аламез и уселся за руль машины.
Скинув трупы в овраг, Фил тоже облачился в полицейскую форму. Дамы нехотя заняли места за решеткой на заднем сиденье и с такой же тщательностью, как аристократки примеряют золотые браслеты, подогнали под изящные лапки наручники. Ровно в полночь первая фаза операции была успешно завершена, патрульная машина под номером 058 медленно тронулась с места, везя новый экипаж в опорный полицейский участок семьдесят три.
Одноэтажное здание, в котором размещался семьдесят третий участок, не было похоже на неприступную крепость: окна без решеток, невысокий штакетник вместо забора, плохое освещение подъезда к главному входу и отсутствие охраны перед дверями гаража, находившегося в боковой пристройке. Тот, кто обеспечивал порядок на улицах, был беспечен у себя дома как никто другой.
«Повезло, - подумал Дарк, остановив машину, но не торопясь выйти из нее. - Приемный зал пройдем быстро, проблемы начнутся, когда окажемся внутри. Количество врагов неизвестно, узкие пространства, тонкие перегородки, мешающие действовать бесшумно, и прочие сюрпризы, которые сейчас не предвидеть. Не мешало бы провести разведку, сперва войти внутрь и осмотреться, но рисковать нельзя. Форма, конечно, хорошая маскировка на улицах, но как объяснить строгому дежурному сержанту, знающему всех своих в лицо, что номер жетона на твоей груди совпадает с номером какого-нибудь «смельчака Жота»? Нет, действовать нужно сразу, решительно, напористо, самоуверенно. На все про все у нас не более десяти минут, придется импровизировать на ходу. Я смогу, а вампиры?»
- Ты не уснул? - Тварь просунул а тон кий пальчик и легонько пощекотала Дарка за ушком.
- Нет, - отрывисто буркнул Аламез, которому не понравилось подобное обращение. -Я вывожу дам и иду через задний ход. Изобразить проституток сможете?
- Кому-то и прикидываться не надо, - не удержалась от комментария Жалотта.
- Что, милая, ролью недовольна? - усмехнулась Тварь и подмигнула настороженно взиравшей на нее соседке.
- В приемной ведите себя шумно, прикрывайте меня от дежурного. К полицейским близко не приближаемся, сразу проходим к служебным помещениям, - не обращая внимания на взаимные колкости сообщниц, продолжал излагать план штурма Дарк. - Атакуем, когда окажемся возле комнаты связи, держимся вместе и следим за выходами, никто не должен уйти.
- Там же не только полицейские, что с посторонними делать? - спросила Жалотта.
- Никто не должен уйти, - сухо повторил приказ Дарк, не поворачивая головы. - Не время страдать гуманизмом и прочими глупостями. Невинных там нет, есть только свидетели и враги, которые непременно постараются нас или убить, или выдать властям.
- Нет, не могу так, - тихо, но тем не менее уверенно прошептала Жалотта.
- А в мужском туалете возбужденных дурачков обсасывать можешь? - произнес Дарк, не сводя взгляда с входа в полицейский участок. - Прекрати дурить или пошла вон из машины, мне слюнтяи не нужны!
- Полегче, - вступился за девушку Фил, - она в наши игры играет чуть более года, а до этого кровь лишь в «сложные дни» видела...
- Некогда сопли разводить, время идет, - жестко констатировал непреклонную истину Аламез. -Что делать, всем понятно?
- А мне чем заняться? - задал вопрос Коран, не получивший никаких указаний.
- Иди в гараж, подыши машину побольше, лучше всего фургон. У полицейских дурная привычка оставлять в багажнике оружие. Пошарь хорошенько, нам много амуниции понадобится. Инструкций особых не будет, все то же самое и тем же образом: никто не должен уйти или связаться с другими участками по рации. Допустим ошибку, и нам не только от полицейских, но и от вампиров удирать придется.
- Ты о шаконьесах забыл, - напомнила Тварь.
- Нет, не забыл, - жестко ответил Дарк. - Они не дураки, в кровавое месиво не полезут, для этого у них наемные олухи есть.
Еще несколько секунд моррон сидел неподвижно, не моргая, смотря в одну точку перед собой, затем каменное изваяние на переднем сиденье ожило и рывком открыло дверцу машины. Девушки в наручниках обомлели, их вытащил из машины не прежний Аламез, рассудительный, терпимый к чужим слабостям, немного флегматичный и моментами даже галантный. Это было неизвестное им существо, холодное и жестокое, готовое безжалостно убивать и идти напролом к намеченной цели.
Подхватив девиц под руки, вжившийся в роль уличного стража Аламез грубо потащил их к входу в полицейский участок. Они мгновенно заразились его игрой и так же азартно стали верещать, упираться и умолять отпустить к страдающей острой сердечной недостаточностью старой мамочке. Ненадолго задержавшийся в машине Коран был искренне восхищен разыгравшимся спектаклем. Актеры виртуозно импровизировали и создавали на ходу шедевр классического трагифарса. К сожалению, поблизости не было ни одного оператора, чтобы запечатлеть и увековечить бесподобную импровизацию дебютирующих в этом жанре дилетантов.
Когда забавная троица скрылась за дверью участка, Коран снял трубку полицейской рации, настроил примитивную, но мощную аппаратуру на обычную телефонную волну и набрал длинный, двенадцатизначный номер.
- Тигр вышел на охоту, - сообщил Филан, после того Как на другом конце провода прозвучало скупое «Да».
Выслушав указания босса, предводитель «вольных клыков» повесил трубку и пошел наводить порядок в полицейском гараже.
Наши планы - особая действительность, абсолютно противоположная реальным событиям. Когда троица комедиантов с шумом и гвалтом пересекла порог полицейского участка, то глазам налетчиков предстал совершенно пустой зал и кемаривший за стойкой дежурный с нашивками старшего сержанта на плече. Это было и хорошо, но одновременно и плохо. Положительный момент заключался в том, что количество потенциальных жертв было сведено к минимуму: в участке ночевало не более десятка сонных полицейских, а посторонних лиц совсем не было, разве что несколько «гостей» в «обезьяннике». С другой стороны, актерские труды оказались напрасными, маскарад был мгновенно открыт. Узенькие глазки лысого толстяка в форме сразу недовольно прищурились и стали пристально поедать незнакомое лицо Дарка. Толстые пальчики старшего сержанта сами собой потянулись к кнопке тревоги, но замерли на полпути, видимо, решая сложную бюрократическую дилемму, осложненную многими «а вдруг». В конце концов парень мог оказаться просто новеньким или из-за поломки машины сдать «улов» в ближайшем участке.
Однако иллюзий по этому поводу не возникало, бюрократы такой уж народ, что при решении спорных вопросов всегда заботятся прежде всего о крепости своего любимого зада в казенном кресле. Престарелый сержант подумал-подумал, да и нажал бы проклятую кнопку. Нужно было действовать немедленно, Дарк вскинул пистолет и, прежде чем его спутницы успели заткнуть уши, всадил пулю седьмого калибра точно во вспотевший лоб толстяка. Грузное тело не упало, а откинулось в кресло. Сбылась мечта любого чиновника: протирать портки на казенном кресле аж до гробовой доски.
- Ты что наделал?! - испуганно взвизгнула Жалотта. - А как же план?!
- Он изменился, - констатировал свершившийся факт Дарк и поспешил к стойке дежурного. - На, это тебе. - Вытащив из кобуры убитого пистолет и обоймы, моррон кинул их в руки Жалотты. - Стереги выход, мы в комнату связи! Что бы ни произошло, не давай никому нажать на кнопку! Убивай любого, кто... просто любого! - уточнил Аламез, хладнокровно разрядив свой пистолет в грудь прибежавшего на шум выстрела полицейского.
Как только Дарк с Тварью скрылись в коридоре, раздался омерзительный сигнал тревоги и замигали ярко-красные лампочки. Жалотта испугалась и хотела бежать, но потом вдруг вспомнила, что опорный участок семьдесят три был оснащен коммуникационными линиями старого типа. Кто-то нажал на красную кнопку, тревога поднялась только в здании. Для передачи сигнала в другие участки и на центральный коммутатор полиции нужно было задействовать совсем иную систему. Шанс на успех еще оставался, правда, был уже не таким большим.
Вой сирены послужил сигналом не только для полицейских. Изможденное тело Дианы напряглось, а на лицах до этого момента дремавших на корточках моряков появилось осмысленное выражение... и ухмылка, не предвещавшая ничего хорошего. Они стали перешептываться, а потом подсели ближе к решетке. Когда стороживший их капрал наконец-то не выдержал и, нарушив инструкцию, побежал мимо «обезьянника» в коридор, откуда уже доносились выстрелы, один из контрабандистов быстро вскочил на ноги, просунул руки сквозь прутья и вцепился в рубашку стража. Полицейский попытался вырваться, и это ему удалось бы, если бы парочка арестованных не пришла на подмогу своему товарищу. Отбиться сразу от шести рук блюститель порядка так и не сумел, его притянули к решетке и придушили, затем сорвали с пояса связку ключей, забрали дубинку и пистолет.
- Ты с нами или нет? - прохрипел осипшим басом один из беглецов, пока его товарищи отпирали замок клетки и добивали дубинкой еще шевелящегося охранника.
- Я шама по шебе, - прошамкала беззубым ртом Гроттке, - но клетку не жапирай!
- Ну и сиди здесь, дура, - проворчал контрабандист, а затем назло запер замок и обломил в нем ключ.
«Контрабандист, это не профессия, это образ жизни, - подумала Диана, не расстроившись, а даже обрадовавшись подлому поступку громилы. - С такой «доброй» командой далеко не убежишь: или бросят, или намбусийским работорговцам, как только от берега отплывем, продадут, а если полиция поймает, так все грешки на меня свалят. Дескать, это я охранника подманила, я его придушила, а потом еще, злыдня стервозная, и дубинкой измесила».
Контрабандисты, а может быть, и пираты, кто же их, морячков, разберет, обшарили бездыханное тело и, отперев стальную дверь с трудом подобранным из огромной связки ключом, выбежали в коридор. Буквально через миг раздались выстрелы, три короткие очереди раздались так близко, что сомнений насчет неудачи побега под шумок у Гроттке не возникло. Через приоткрытую дверь были слышны даже предсмертные крики морских бродяг и шум падения их грузных тел.
«Риск - благородное дело, но почему-то некоторые чудаки не считают нужным его рассчитывать», - подумала Диана и переключилась на более актуальные мысли: кто совершил дерзкий налет на участок и что делать ей, рисковать или ждать окончания перестрелки?
Ответ пришел неожиданно, он сам распахнул дверь и, ворвавшись в комнату, навел дуло короткоствольного автомата прямо налицо заключенной. Диана не успела открыть рта, как грянул первый выстрел, впрочем, он, как и последующие три, продырявил не ее голову, а обшарпанный потолок. В самый последний момент террористка резко вскинула руку вверх.
- Ба, какая птичка в клетку залетела! - пропела на одной ноте Тварь и, не тратя времени на расспросы, прострелила замочный механизм.
- Как вы узнали, что я здесь? - поинтересовалась Диана.
- Мы по другому поводу сюда заскочили, - честно призналась девица и, схватив за рукав застывшую на месте Гроттке, силой потащила ее за собой. - Пошли, о своих грешках потом отчитаешься... и не мне. Объяснять долго некогда, диспозиция такая, девонька, гаси всех, кто на складе не ночевал!
- Дарк здесь?! - выкрикнула Диана, но вампир ее уже не услышал.
Ударом ноги Тварь открыла железную дверь и, тут же упав ничком на пол, вступила в перестрелку. Диана инстинктивно присела, ввязываться в бой без оружия не имело смысла. Боец без оружия - всего лишь мишень, а выступать именно в этой роли девушке почему-то не хотелось. Пауза, возникшая в ходе событий, обострила и подлатала девичью память, Диана вдруг поняла, что забыла в камере сумочку, ее единственное имущество, кроме конфискованного пистолета. Пришлось вернуться, когда же Гроттке вновь оказалась у железной двери, бой уже переместился из коридора в одну из просторных офисных комнат.
Перевернутые столы, поваленные набок шкафы, горящие бумаги на полу, разбитая оргтехника, раскиданная вперемешку с личными вещами сотрудников, развороченные пол с потолком, медленно оседающие облака штукатурки и трупы, около полудюжины трупов, навеки застывших в нелепых позах, все это свидетельствовало о применении взрывчатых средств, предположительно гранат, на этом маленьком пятачке.
Один полицейский умудрился выжить после взрыва, раненый, он продолжал сопротивление, отстреливался от демонической троицы, окружившей его. На глазах у Дианы его пуля пробила Жалотте бедро, а метко брошенный кухонный нож чуть не снес голову чудом увернувшейся Твари. Не была бы вульгарная девица вампиром, не обладала бы быстрой реакцией, непременно лишилась бы шарообразного добавления к аппетитным формам. Однако рана взяла свое, окруженный врагами полицейский в конце концов лишился сознания от потери крови.
- Не смей! - остановил осыпанный с ног до головы штукатуркой Дарк желавшую прикончить смельчака Жалотту. - Он храбро сражался, пускай живет! Была бы хоть половина людей чуть-чуть похожа на него... - Дарк не успел закончить фразу, он увидел Диану и обомлел. - Диана, ты?! Как ты...
Провидение издевалось над морроном, упорно не давая ему возможности договорить. Из-под груды обломков с яростным криком и громким пыхтением вдруг поднялось страшное нечто в разодранной форме... Одним размашистым ударом великан-полицейский сбил с ног стоявшую поблизости Жалотту и отбросил к стене кинувшуюся ей на подмогу Тварь. Аламез выстрелил, три пули пробили волосатую грудь, ноне остановили разъяренного стража порядка. Огромные руки вцепились в тело моррона и, казалось, вот-вот должны были разорвать его пополам, они били его о стену, отбивали беспомощно барахтающееся тело о столы и шкафы, пока меткий выстрел не разорвал затылок человека-чудовища, как брошенный камень разрывает арбуз.
- Ничего себе, человечище, - присвистнула окровавленная Жалотта, так и держа дымящийся пистолет на вытянутой руке.
- Это не человек, это шаконьес, - простонал потрепанный Дарк, с трудом поднимаясь на ноги. - Они живут среди людей и вынуждены скрывать свою зверскую силу, как, впрочем, и некоторые другие физиологические особенности. Этому... - Аламез кивнул на поверженное обезглавленное чудовище, - ...было намного труднее других. Видимо, он один из племени, которое адаптировалось совсем недавно. Внешне он человек, но силища и выносливость...
Диана вдруг вспомнила, что как раз не успела прочесть о судьбе восточных племен, однако расспрашивать об этом было крайне несвоевременно. Изрядно потрепанный, но не потерявший ни одного бойца отряд под визг все еще работающих сирен бегом направился на задний двор полицейского участка, где в полном амуниции, еды и прочих припасов фургоне их уже давно поджидал успешно справившийся со своим заданием Фил. Как только черно-красный энергомо-биль с бортовым номером 132 выехал за ворота, сзади раздался гулкий взрыв, а в ночном небе вырос огненный шар. Найденных в гараже цистерн с топливом вполне хватило, чтобы замести следы небывалого по дерзости преступления.

ГЛАВА 12: НОВЫЙ ВЗГЛЯД НА ПРЕЖНИХ ДРУЗЕЙ

Обычно, когда просыпаешься в чужой постели совершенно голый, то голову мучает боль, во рту ужасные ощущения, хочется пить, а рядом, как назло, еше кто-то храпит, в лучшем случае не очень страшная женщина. Обычно утренний конфуз - всего лишь следствие бурно проведенного вечера, обычно, но не в случае с Мартином Гентаром.
Маг был бы рад стать всего лишь жертвой собственного легкомыслия, но, к несчастью, подробно помнил события прошлой ночи. Они ужинали с Дианой в маленьком ресторанчике на окраине города, когда появились те двое, преследующие его с самого Полесья. Бегство не удалось, хотя точно сказать, как закончился его прорыв в кухню, Мартин не мог. Перед глазами что-то мелькнуло, и все, провал в сознании.
«Судя по всему, по голове меня не били. - Гентар ощупал свой затылок и, не найдя на нем ни одной шишки, продолжил осмотр своего тела. - Кровь не сосали, да и сексуальных извращенств вроде бы не было. Но меня раздели... зачем? Кому понадобилось любоваться моим далеко не идеальным телом?»
Цель похищения была не ясна, хотя если отбросить эмоции и рассуждать здраво, пытать его явно не собирались. Заплечных дел мастера и их любознательные хозяева не стали бы запирать его в просторной комнате, укладывать в достойную короля кровать и услаждать его взгляд роскошным антуражем: изысканной мебелью, антиквариатом и безделушками из драгоценных камней стоимостью как минимум несколько десятков миллионов. Видимо, кому-то из значимых особ захотелось с ним немножечко пошептаться. Стоило Мартину взглянуть на окна, и он сразу понял кому.
Оконные проемы были огромными и пропускали внутрь комнаты море света, но мастера иллюзии таким хоть довольно дорогостоящим, но достаточно простым трюком было не обмануть. За окном была пустота, каменная стена подземелья, а голограммное стекло создавало иллюзию зеленой лужайки. Прогресс - великая сила, не только с точки зрения развития общества, но и повышения уровня комфортабельности «тюремных» помещений. Стоило лишь найти маленький пультик и немного побаловаться с кнопочками, как за искусственным окном мгновенно замелькали бы пейзажи: лесная дубрава, океанские волны, просторы песчаного пляжа и т.д., и т.д., в зависимости от достатка и вкуса владельца. Подобными игрушками увлекались только вампиры. Если для людей эти технические новинки были лишь забавными прибамбасами, то кровососам они давали уникальную возможность увидеть мир в яркий, солнечный день.
Конечно, Мартин сразу же понял, что его похитила графиня Самбина, его старая приятельница и ночная красавица, благодаря которой в человеческой культуре появился образ «женщина-вамп». Кому бы еще понадобилось с ним так деликатно обходиться? Попался бы он в лапы Донато или любого иного Лорда, трясся бы сейчас от холода на гнилой соломе в промозглом амбаре или колодце, да еще опутанный веревками по рукам и ногам. Только Самбина, знавшая мага очень давно, могла осмелиться оставить его члены свободными. Припомнилась магу и записка, найденная в полесской квартире. Сиятельная графиня пожелала встретить его в Варкане и поговорить. Он пренебрег ее предложением, она настояла, только и всего. Именно так и следовало понимать этот цирк с похищением и последующим заточением в богатых хоромах.
Предположение оказалось верным, примерно через полчаса после его пробуждения дверь темницы открылась и на пороге появилась сиятельная графиня, прекрасная и томная, как лунная ночь. Время не изменило красавицу, остались прежними и ее привычки, правда, пеньюар стал немного короче и прозрачнее.
Не говоря ни слова, Самбина проплыла до мягкой кушетки и, грациозно приняв горизонтальное положение, стала гипнотизировать мага ласковым взглядом карих глаз. Видимо, сценарий задушевной беседы предусматривал, что Гентар начнет разговор первым, начнет с крика, возмущений и упреков. Однако Мартин принял правила игры в молчанку и, вальяжно устроившись на кровати, легким движением руки скинул на пол белоснежную простыню.
Вид его обнаженного тела явно не понравился молчаливой собеседнице, Самбина искривила губы, отвернулась, поморщилась и, в конце концов, не выдержав пытки, заговорила первой.
- Ну и что это значит? - нежно пропел голос графини.
- Жарко, - ответил маг. - А что такого, ты ведь тоже в неглиже.
- Я не об этом волосатом безобразии на кровати, я о твоем бездействии, - пояснила Самбина. - Ты ведешь себя неестественно аморфно: не пытаешься бежать, не накидываешься с упреками, не грозишь. Как-то не похоже на мага-воителя, Мартина Гентара, неужто годы запал поубавили?
- Нет, они его вставили в нужное место, - усмехнулся маг, выбрав в игре беспроигрышную тактику простоватого дурачка. - Ты жаждала меня видеть, и вот пусть хоть с запозданием, но я здесь. Не перелечь ли тебе на кровать, здесь куда удобнее. - Маг призывно похлопал по мягкому матрасу.
- Не разыгрывай из себя третьесортного ловеласа, тебе не идет, - ответила графиня, и не подумав принять предложение.
- Слишком умен?
- Нет, тельцем не вышел. - Самбина еще раз взглянула на худосочное тело с отвислым животом по центру и презрительно поморщилась.
- Неужто? - удивился Мартин, оглядывая свое убожество с ног до груди. - Но ты ведь пожелала меня видеть именно в этом виде. Зачем же иначе одежду сперла, да и сама оголилась?
- Ах, Мартин, Мартин, - рассмеялась графиня. - Ведь ты же знаешь, я люблю подразнить... а что же касается тебя, то, во-первых, в одежде ты любишь всякие колбочки прятать, а во-вторых, уж больно от тряпок твоих воняло. Не беспокойся, новый костюм тебе уже шьют.
- Ах, бесстыдники! - точно передразнил маг интонации графини. - Пока я спал в дурманном сне, с меня уже и мерки сняли! Надеюсь, портные больше ничего не сотворили?!
Гентар изобразил на лице выражение крайнего беспокойства и демонстративно ощупал свои маленькие, покрытые так же, как и кривые ноги, густой порослью черных волос ягодицы.
- Кому ты сдался, косолапое убожество, - проворчала Самбина, а затем подняла левую руку вверх, подавая знак, что устала от бессмысленной болтовни. - Хватит, Мартин, давай серьезно!
- Серьезно так серьезно, - демонстрируя безразличие, пожал плечами маг, - а то я пойду, дела у меня, понимаешь?
- Никуда ты не пойдешь, ты почетный гость с ограниченным правом передвижения, - расплывчато, в лучших традициях вампирской натуры определила статус собеседника графиня.
- Вот как?! - покачал головой маг. - И что, не наложник?!
- Мартин, ты ввязался в игру, о масштабе которой не имеешь ни малейшего представления, ввязался сам и друзей за собой потащил, - назидательным тоном заявила Самби-на. - И вот итог: Фламер мертв, Конт в бегах и даже побоялся показаться на Старом Континенте, Дарк и эта девчонка, как там ее, кажется, Диана, доживают последние часы, перед тем как с гирями на шеях отправятся на морское дно.
- Ты забыла еще и о Миранде, - напомнил маг.
- Не беспокойся, с девочкой все в порядке, - успокоила графиня.
- Значит, я был прав, она все время работала на тебя, шпионила и сообщала о каждом нашем шаге.
- Не работала, а верно служила; не шпионила, а защищала интересы клана, - вдалась в софистику Самбина.
- Ну а поскольку клан - это ты, то...
- Мартин, это не важно, это второстепенно, точно так же, как то, что сейчас пытается сотворить твой подручный Дарк, - перебила мага Самбина. - Давай поговорим лучше о том, что действительно имеет смысл и значение.
- И что же имеет? - поинтересовался маг, не понимавший, зачем Самбине понадобился этот пустой разговор.
- Твое будущее, не человечества, не доживающего последние дни «Легиона», а только твое. Нас связывают долгие годы борьбы, порой совместной. Я не хочу, чтобы твой пытливый ум бесследно сгинул в предстоящей заварушке.
- Ценишь как ученого или как ностальгическое воспоминание о былом? - задал вопрос маг, прекрасно зная ответ, точнее, уход от ответа.
- И то и другое понемножку, - ласково улыбнулась Самбина и поправила пеньюар, немного оголяя белоснежную грудь.
- Что ж, давай поговорим, только введи меня в курс дела. Когда собеседник многое не договаривает, как-то сомневаешься в собственных мыслительных способностях.
- Хорошо, но только вкратце, времени у меня не так уж и много, -снизошла до объяснений графиня. - Видишь ли, Мартин, в отличие от твоих тупых собратьев - морронов, мы узнали о существовании шаконьесов еще лет пятьсот назад. Сначала эти гибриды со специфическими вкусовыми качествами нас забавляли, потом восхищали своими целеустремленностью и упорством. Человечество разрозненно и не осознает себя единым целым, цивилизацией, а они нет, у них по-прежнему древние племенные отношения. Шаконьес всегда поможет своему соплеменнику, а надо будет, и глотку другому голыми руками порвет.
- Так вот что тебе в шаконьесах нравится! «Глотку голыми руками», какая прелесть!
- Не иронизируй и не упрощай, ты же прекрасно понимаешь, о чем я, - назидательно сделала замечание пленни ку графиня и продолжила: - О проекте 107 мы узнали лет пятьдесят назад, когда только началась первая фаза оболванивания, стандартизация человечества. Мы поняли, что участь людей предрешена, и решили примкнуть к победителю.
- Позволь узнать, кто это «мы»? - перебил Мартин с милой улыбкой на лице. - И как быть с твоим любимым постулатом: «Мир не совершенен, но я в нем живу и менять не позволю!»
- «Мы» - это я и еще несколько Лордов...
- ...действующих втайне от Ложи, - продолжил за графиню маг.
- Ложа - это фикция, пустой звук, не несущий в себе содержания. Ни один Лорд никогда не воспринимал Ложу всерьез, к тому же вскоре она перестанет существовать и формально... отпадет надобность. - Самбина чарующе улыбнулась и с победоносным блеском в глазах продолжила вещать о своих грязных делишках и грандиозных планах на будущее. - Скоро, очень скоро, буквально на днях начнется завершающая стадия проекта. Мир сейчас катится в пропасть, но благодаря нам он изменится, в нем наконец-то воцарится порядок, а то мы уже устали от бессмысленных глупых человеческих склок, от бесчисленных войн, политической болтовни, революций, выборов, дебатов и мышиной возни преступных группировок. Люди, движимые лишь четырьмя примитивными желаниями - своровать, отобрать, прославиться и развлечься, - не способны обеспечить прогресс. Мы вместе с шаконьесами поможем им: встанем у руля и будем вести мир к процветанию...
- Естественно, не на безвозмездной основе, - вставил реплику маг.
- Ты все правильно понимаешь, - вновь подарила очаровательную улыбку Самбина. - Плохо это или нет, не будем дискутировать, восприми это как свершившийся факт и смирись! Направь свои мысли не на злость, а на то, как лично тебе выжить и занять достойное место в новом мире!
- Занятно, - покачал головой маг, - а морронов вы уже совсем списали со счетов?
- Давно, - честно призналась Самбина, - еще когда был заключен глупейший договор между вашим Советом и нашей Ложей. В принципе Ложа и нужна была только для того, чтобы было кому ставить подпись. Ты же нас, вампиров, хорошо знаешь, неужто бы я позволила другим Лордам вмешиваться в дела Моего Клана. Вы, морроны, по природе своей борцы, вы не выживаете в условиях мирной, вялотекущей жизни. «Легион» - это корабль, который на плаву только в движении. Мы замедлили ваш ход, лишили внешнего врага, и ваш клан распался, лишился дееспособности. В последние пятьдесят лет в «легионеры» вступали далеко не лучшие бойцы, не говоря уже о Совете, в котором сейчас одни лишь... Поверь, мне очень не хочется злословить и ругаться!
- Допустим, но в Полесье...
- Полесские события напугали некоторых вождей шаконьесов, но не меня и не Дора, - проговорилась графиня. - Ты, Конт и Дарк, умелые бойцы, я вас искренне уважаю, но вы одиночки, вы выживали ранее, если повезет, будете выживать и при новых хозяевах мира, тем более что человечество продолжит свое беспечное существование, а значит, и Коллективный Разум не исчезнет, только теперь он будет служить нам, абсорбированным группам мыслительной энергии, то есть шаконьесам и вампирам.
- Ага, одни дефективные, а вторые просто больные, - хмыкнул Мартин.
- Что поделать, вирус изменяет структуру тканей, но не убивает их, тебе ли этого не знать?
- Хватит философствовать! - Заскучавший маг решил повернуть разговор в деловое русло. - Что тебе от меня нужно?!
- Хочу, чтобы ты выжил, только и всего, - призналась Самбина. - Видишь ли, проект 107 зашел так далеко, что его уже не остановить. Вы хотите разгромить лабораторию на Дельта-острове? Пожалуйста, извольте, но время уже упущено. Там вы найдете не научную документацию, не опытные образцы, а уже готовые канистры с пищевыми добавками, которые вот-вот будут отправлены на заводы Империи Дора.
- Но ведь еще не отправлены!
- Можете и их уничтожить! После полесского конфуза шаконьесы поумнели: работа над проектом велась одновременно в четырех лабораториях, а вы знаете лишь об одной, и то только потому, что это мы сами позволили вам о ней узнать.
- Отвлекающий ход, ловушка?!
- Да, именно так. Теперь ты, надеюсь, понимаешь, что сопротивление бессмысленно. И Конт, и Дарк, и эта ваша Диана геройски погибнут в борьбе, но не изменят положения дел. Им не дано увидеть красоту нового мира, а тебе я решила дать этот шанс, вне зависимости от того, хочешь ты этого или нет.
Услышанное шокировало мага и полностью деморализовало контроль над сознанием. В порыве несвойственной ему ярости Мартин вскочил и кинулся, чтобы придушить жестокую, расчетливую прелестницу, рассказывающую о неминуемой гибели его друзей со снисходительной улыбкой на губах. Однако внезапно выскочившие из-за портьер телохранители накинулись на пленника, прижали его к полу и стали связывать руки веревками.
- Вы уж понежнее с ним, ребята, поделикатнее, - усмехнулась графиня, поднявшись с кушетки и чинно покидая апартаменты. - Он не воин, а ученый и мыслитель, к грубому обращению не приучен, может не выдержать!
Солнце в это утро светило небывало ярко, слишком ярко даже для жаркого юга. К счастью, угнанный полицейский фургон успел въехать под сень деревьев городского парка. Вампирская часть отряда заперлась внутри и залегла в долгую, восемнадцатичасовую спячку, поскольку захода солнца летом в Варкане раньше одиннадцати вечера не бывало.
Уставший за ночь Дарк разделся, чтобы не испачкать с боем доставшуюся форму, лег на мягкий пахучий ковер травы, подложил под голову руку и, засунув в рот сигарету, закрыл глаза. Однако Диану было не обмануть, она прекрасно знала, что ее компаньон не спал. Когда отряд на привале, кто-то ведь должен был оставаться на часах. Гроттке Аламез полностью не доверял, считал ее чересчур неопытной и способной заснуть во время дежурства, поэтому хоть и прикидывался спящим, но внимательно следил сквозь узкие щелочки прикрытых глаз за тем, что происходило вокруг фургона в радиусе ста метров.
Подобное времяпрепровождение, конечно же, не могло устроить девушку, чей пытливый ум непрерывно находился в раздумьях. Ей хотелось не только выслушать вторую сторону недавнего спора, но и узнать, что же ее старший товарищ собирался предпринять дальше: наведаться следующей ночью в Городскую Управу или незатейливо ограбить Виверийский национальный банк?
- Садись, - произнес Аламез, когда девушка бесшумно приблизилась к нему на расстояние десяти шагов. - У нас не было возможности поговорить. Где Мартин?
- Ты не доверяешь им? - Послушно присев на сырую траву, Диана кивнула в сторону запертого изнутри фургона.
- Они вампиры, а мы морроны, не стоит обольщаться насчет крепости нашего союза. Когда все закончится, любая информация о «нас» может быть использована «против нас», - уклончиво ответил Дарк. - Итак, куда запропал наш ворчливый старикашка? Направился под тепленькое крылышко своей графини, а почему ты с ним не пошла, почему в частке оказалась?
Аламез задал слишком много вопросов, Гроттке было проще по порядку рассказать, что произошло, чем отвечать на каждый из них в отдельности. Так она и поступила, Дарк открыл глаза и молча слушал, куря одну сигарету за другой, - плохой признак, симптом тяжких раздумий.
- Значит, Мартина похитили, - резюмировал рассказ соратницы Дарк, - похитили профессионально, без свидеелей.
- Да, парни спецы, - уважительно произнесла Диана, - и стреляют метко, и как будто знали, что из ресторанчика второго выхода нет.
- Возможно, и знали, но только к похищению нашего старичка они непричастны. - Видя на лице Дианы вопрос, Дарк решил предвосхитить события и сам дал ответ: - Во-первых, они хотели Мартина убить, а не пленить, иначе бы действовали по-другому. Во-вторых, я их, кажется, знаю.
- Кажется? - переспросила Диана.
- Когда я говорю «кажется», это означает вероятность в девяносто девять процентов, пора бы привыкнуть, - с апломбом заявил Дарк. - Судя по твоему рассказу, это Курт Громбмайсер и Арно Метцлер, те еще субчики! Пять лет назад я сам засадил их за решетку, им грозил электрический стул. Угадай, кто их из застенков вытащил?
- Дор, - тихо прошептала Диана.
- Именно, так что ему наши мальчики теперь верой и правдой до гробовой доски служить будут, крови нам еще много попортят.
- А кто же тогда?..
- Вампиры нашего умника утащили, только они могли с него одежду сташить, - уверенно произнес Дарк, приподнявшись на локтях. - Обоняние у них, слюнтяев, чуткое, а от гентаровского тряпья смердело, как из помойки. Ты бы, к примеру, стала экскременты голыми руками брать?
- Ты что, издеваешься?! - возмутилась Диана.
- Вот и они побрезговали, - тяжело вздохнул Дарк, - только где теперь нашего ученого мужа искать, непонятно: то ли в подвалах дворца Донато, то ли в спальне Самбины?
- Где начнем? - решительно спросила Диана.
- Начнем мы совсем с другого, - задумчиво прошептал Дарк.
- Неужто ты бросишь друга в беде? - упрекнула Гроттке.
- Кажется, ты уже упрекала меня в наплевательском отношении к близким, и, кажется, я уже однажды утруждал себя объяснениями, что нельзя идти на поводу у врага.
- Тогда изложи свой план, если он, конечно, имеется. Я не коза, бездумно на поводке за хозяином не брожу!
- А я и не собирался брать на себя роль твоего господина, - в ответ повысил голос моррон. - Хлопот не оберешься: сено запасать, расчесывать...
Ответом была звонкая пощечина, девушка обиделась, но тем не менее не пошла на поводу у хитреца Дарка, пытавшегося увести беседу в сторону.
- Спасибо, но я массаж не заказывал, - отшутился Дарк, держась за раскрасневшуюся щеку.
- Извини, сорвалось, - произнесла Диана, хотя ни в ее твердом голосе, ни в жестком взгляде не было раскаяния. - Итак, в чем состоит твой план?
- Если честно, то он еще не готов до конца, - признался Дарк. - Однако кое-что ясно уже сейчас.
- Что же?
- Штурма лаборатории на Дельта-острове не будет, это ловушка, в которую нас упорно заманивают, - прошептал Дарк Диане на ухо. - Тебе не кажется, что в Варкане завелась целая банда похитителей? Притом вот что странно, воруют они не красоток, не сопливых детишек, а очень даже боеспособных личностей: сначала Миранда, потом Мартин...
- Так кто за этим стоит, Самбина или Донато?
- По-моему, оба, - высказал предположение Дарк, заговорщически оглядываясь по сторонам. - Мне кажется, что они марионетки в руках Дора, но пытаются самостоятельно дрыгать лапками. Шаконьесы почувствовали это и поэтому прислали своих наемников.

Предыдущая страница 7 Следующая страница


Забавы агрессоров 8

- На этом можно сыграть, - обрадовалась Диана.
- Можно, но осторожно, есть еще два факта, которые меня весьма смущают... - Дарк обнял Диану, как будто решился поцеловать, и зашептал, касаясь языком самого уха. - За нами наблюдают, так что веди себя естественно. Тебе противно, конечно, но ты уж попритворяйся во благо общего дела.
Действительно, со стороны могло показаться, что парочка морронов вступила в фазу затяжных предварительных игрищ. Хитрецы обнялись и плотно прижались друг к другу, вводя в заблуждение наблюдавшего за ними из фургона вампира.
- Так что же тебя смущает? - прошептала дрожащим голосом Диана, которой прикосновения Дарка не были столь уж противны.
- Я уже сомневаюсь, что Миранду похитили. Если наши с Гентаром подозрения верны, то она сообщила о наших планах Самбине. Остров - западня, они ждут, что мы туда заявимся в ближайшие дни.
- Так почему вы тогда с Гентаром поссорились?
- Он до сих пор искренне заблуждается насчет графини, считает, что с ней можно договориться, а я ей никогда не верил, та еще штучка, поопаснее всех вместе взятых кровососов будет. Голову на отсечение даю, что она вместе с Донато завязла в шаконьесских махинациях.
- А второе? - Диане было трудно следить за словами партнера, мысли почему-то все время съезжали в другую сторону.
- Тревога в полицейском участке, ее поднял кто-то из наших вампиров, - заявил Дарк, на миг прекратив колоть шею Гроттке щетиной. - Сирены завыли, когда я был в комнате связи. Кнопки локальной тревоги находятся еще в двух местах: в кабинете начальника участка и в гараже; и там, и там находились наши друзья. Кроме вопроса «кто?», не мешало бы узнать и «зачем?» Чтобы расправиться с нами, хватило сообщить кланистам Донато.
- Кто-то из троицы сотрудничает с шаконьесами, ведет двойную игру, - высказала предположение Гроттке. - Дор не доверяет вампирам, поэтому завел собственных агентов в их среде. А может быть, и он сам инициировал создание общества «Вольных клыков», как противовес Викторе.
- Умница. - Дарк ласково потрепал девушку по волосам. - Только все равно сложновато выходит. Не проще бы было им самим нам в спину ударить или наемникам сообщить?
- Еще один игрок? -догадалась Гроттке.
- Притом неизвестный и явно не торопящийся отправить нас на тот свет. Он как будто с нами играет: сначала появляются загадочные монахи и спасают нас от верной смерти, потом кто-то приказывает своему агенту в наших рядах поднять тревогу и устроить разношерстному отряду маленькую проверку на боеспособность.
- Согласна, - кивнула Диана, - но только делать-то что?
- Есть мыслишка, - усмехнулся Дарк, - но только сначала мне очень хочется сделать вот это.
Аламез резко прильнул к девушке и страстно впился в ее рот губами. Сопротивления не последовало, скорее даже наоборот.
- Ну вот и все, докатились. - Курт тяжело вздохнул и ударил кулаком по краю стола.
Зашвырнуть подальше телефонную трубку, виновницу плохого настроения, наемник не решился. Она еще была нужна, по крайней мере он на это искренне надеялся. Вальяжно развалившийся с ногами на кровати Арно приподнял голову, наконец-то оторвав взгляд от «мужского» журнала. Переговоры с боссом прошли не гладко, это обстоятельство не могло не беспокоить, будь ты хоть тысячу раз флегматиком.
- Что, опять спустил на тебя собак? - поинтересовался Арно.
- Хуже, все гораздо хуже, - опрокинув в рот полстакана чистого спирта, заявил Курт. - Он вообще отказался со мной разговаривать, пятый раз за неделю пришлось общаться с секретарем, да еще с самым тупым...
- ...которого как раз для общения с такими неудачниками, как мы, и держат. Наши котировки падают, рентабельность вложений Дором финансовых средств в наши с тобой задницы стремительно несется вниз и скоро достигнет нулевой отметки. - Невозмутимый Арно, как всегда цинично, сравнил их положение с убыточным инвестиционным проектом. - На его месте любой коммерсант задумался бы о формировании конкурсной массы и поискал бы иные инструменты достижения цели.
- Слушай, не умничай, и так противно. Ты что, думаешь, я дурак, думаешь, не понимаю, что наши жизни висят на волоске?! - не выдержал и перешел на крик Курт. - Лучше подумай, где же нам теперь этого проклятого мага искать?! И что это за девка с ним была?
- Насчет девки точно сказать не могу, но, по-моему, она тоже моррон, стреляет уж больно метко. - Крики перенервничавшего партнера не вывели из состояния душевного равновесия Метцлера, скорее наоборот, сняли копившееся внутри него самого напряжение. - А искать мужчинку у вампиров следует, только они его незаметно из того дворика до приезда полиции вытащить могли. Ты, друг, успокойся и скажи, что тебе секретарь передал?
- Что-что... «указания прежние», - проворчал Курт и, убрав от греха подальше бутылку со спиртом, уселся за стол.
- Если так, то действительно плохи наши дела. Сольют нас с тобой, как грязную воду после мытья, если мага в ближайшие дни не найдем и с праотцами его не познакомим. Самое забавное, дядюшке Огюстину даже убийц подсылать не придется, да и полицию в эти дела он не будет вмешивать.
- Это уж точно, он нас за задницы крепко держит. - Угрюмо нахмурившийся Курт звонко шлепнул по собственной ягодице.
Когда уже вынесен смертный приговор, люди идут на многое ради спасения своих жизней. Друзьям-террористам пришлось согласиться на имплантацию в их «мясистые» места маленьких капсул с ядом. Теперь раз в месяц им сообщали, куда заехать, чтобы получить две порции антидота. Несоблюдение жесткого графика инъекций привело бы к мучительной смерти: защитная оболочка капсулы растворилась бы, яд попал в кровь, и незамедлительно началась бы разрушительная химическая реакция. В течение суток напарники сгнили бы заживо, не осталось бы даже тел.
- Ладно, хватит себя жалеть, давай делом займемся, - взял себя в руки Курт. - Во-первых, девица, стоит ли ее искать или нет? Возможно, она сообщница, а может, просто продажная девка. Сейчас многие путаны от мужской защиты отказываются и оружие с собой носят.
- Ну ты ляпнул, старина! Нет, ну надо ж до такого додуматься! - звонко рассмеялся Арно. - Где же ты видывал, чтоб девка так метко стреляла, да еще в движении? А пушка?! Это тебе не какая-нибудь дешевая пукалка, а настоящий «миссионер». Развей свои иллюзии, на куртку посмотри!
Курт послушно повернул голову в сторону мусорного ведра, из которого торчали рваные кожаные лоскутки, остатки его любимой вещи.
- Девицу пока не трогаем, - подвел черту под этим пунктом дебатов Метцлер. - Ее полиция забрала, я сам видел. Кстати, очень жестко взяли, значит, накопали на нее что-то. К тому же задания на нее не было, а где мага прячут, она явно не знает.
- Тогда тряхнем кровососов? - резюмировал Курт. - С кого начнем: с Донато или с Самбины, она тоже в Варкану притащилась?
- С Викторо, конечно, без его разрешения в этом городе ни один вампир, пусть даже Лорд, и пакетик плазмы из больницы не похитит.
- С рассветом выступаем, - скомандовал Курт, - а сейчас отбой. За два часа нужно выспаться и...
Кому-то еще захотелось погасить в гостиничном номере свет и отправить наемников на боковую, правда, для этой цели он выбрал весьма радикальное средства. Разбив стекло, в комнату влетела граната. Она ударилась о стол, отскочила в угол кдвери и завертелась юлой. Наемники среагировали мгновенно: кинулись в туалет и спрятались за чугунную ванну. Выпрыгивать в окно было опасно, можно было нарваться на автоматную очередь в упор.
Прогремевший взрыв не только уничтожил комнату, но и разрушил несколько соседних номеров, однако чугунная преграда достойно выдержала ударную волну. Впоследствии, когда на место происшествия прибыла полиция, Арно краем уха слышал, как трясущийся портье уверял полицейского капрала, что ночью возле гостиницы ошивался какой-то монах. Если верить его испуганному лепетанию, филанийский индорианец.
Произошедшее не расстроило Диану и не обнадежило. Ей казалось, что это случайность, которая вряд ли повторится. Именно по этой причине она и убежала от фургона, как только они с Дарком... ну, в общем, после того, как они совершили неуместную при данных обстоятельствах глупость.
«После» - ужасное слово, а момент, который оно описывает, просто чудовищен. Отношения между мужчиной и женщиной изменяются, переходят на иной качественный уровень, и нужно о чем-то говорить, а о чем? Только одна мысль, что ты ляпнешь сдуру что-то не то и испортишь себе несколько месяцев или лет дальнейшей жизни, невыносима и тошнотворна, как уже пережеванная кем-то котлета. Диана испугалась не самого действа, а наступившего после него момента. Девушка не знала, как себя повести, и ушла отрешения проблемы.
Дарк понял мотив и не стал настаивать. Если уж женщине что-то втемяшилось в голову, то ее не переубедить, по крайней мере сразу. Логические доводы и рассуждения здесь не помогут, женщина слышит, но не воспринимает их, и лишь потом, когда пожар страстей остыл и в голове у прекрасного создания сформировалась положительная или отрицательная оценка произошедшего, стоит заявляться с цветами и расставлять все точки над «i». Аламез прекрасно знал это правило и поэтому остался на месте, делая вид, что не обижен поспешным бегством, хотя любого мужчину подобный поступок ранит куда сильнее, чем острый кинжал.
Диане тоже было несладко: убежать-то она убежала, а вот что делать - не знала. Коротать время в неприятных размышлениях не хотелось, возвращаться тем более. К счастью, как любая женщина, при бегстве она не забыла про сумочку, в которой покоились измятые листы, повествующие о нелегкой судьбе восточных шаконьесских племен.
...Восточные племена название дважды условное. Во-первых, формально уйдя на восток, в конечном итоге шаконьесы оказались на далеком юге, а во-вторых, племена сформировались лишь через четыреста лет после перехода эльружского хребта.
Четыре каравана, отправившихся из шермдарнских степей в восточные земли, попали в западню человеческой цивилизации. За горами были не дремучие леса и не бескрайние степи, а плодородные земли и богатые города под короной Восточно-Континентальной Империи. Отступать было поздно, наступившая зима не дала шаконьесам уйти обратно за горы. Можно было продвигаться только вперед, продвигаться с боями, захватывая вражеские города. Караваны объединились в могучую армию, но обоз был слишком велик, к тому же имперские власти быстро оправились от шока и уже через месяц с начала экспансии собрали трижды превосходящие по численности силы. Орда шаконьесов захватила три города и несколько деревень, но вскоре была окружена в Луговой Долине и наголову разбита.
Как было принято в те времена, мужчин перебили, а женщин с детьми превратили в рабов. Однако недовольство местных жителей таким решением было чересчур велико. Отравленное религиозными представлениями общественное сознание рисовало фантастические картинки. Многие в те времена поговаривали о скором конце света, а первый признак апокалипсиса был налицо: сошествие с гор бесчисленных полчищ бесовского отродья. Конфликт между видами разумных существ опять решался с подачи людей в неправильном, искаженном предрассудками ракурсе. Жители разоренных провинций считали рабство слишкомягким решением вопроса, они требовали смертной казни для всех чужаков, вне зависимости от пола и возраста. Недовольство иногда перерастало и в реальные действия. В летописях Восточно-Континентальной Империи, к счастью, вовремя изъятых нами из Библиотеки Торалиса, приведены случаи, когда толпы разъяренных людей нападали не только на маленькие караваны шаконьесов-рабов, но и уничтожали даже целые рабские рынки.
В конце концов имперские власти приняли единственно верное решение: продали шаконьесов в южные, приморские земли, где люди не пострадали от набегов и поэтому относились к «человеко-зверям» более терпимо.
Подавляющее большинство, примерно девяносто процентов плененных, осели в южных провинциях. Лишь немногие из них смогли оставить потомство. Постепенно капля шаконьесской крови бесследно растворилась в океане людской. Даже сейчас наши ученые не в состоянии выявить в том регионе из безликой массы людей потомков нашего рода. Произошла ужасная трагедия, сравнимая лишь с гибелью целого поколения.
Самых сильных и выносливых шаконьесов-рабов скупил имперский флот, морские торговцы и пираты. Их использовали в качестве переносчиков грузов и дешевой весельной силы. Некоторым несчастным после многолетних мук на галерах удалось немного улучшить свое положение. Одни примкнули к пиратам, деклассированным элементам, не очень щепетильным в вопросах внешности и этнической принадлежности. Морские разбойники ценили лишь крепкие руки и хитрый, изворотливый ум, которым наших предков наградила природа, который был отточен и заострен веками мытарств и мучений.
Другим галерным рабам повезло еще больше. Разбившиеся во время штормов корабли близ Карвоопольского Архипелага выбрасывало или на полностью необитаемые острова, или в прибрежные земли, где обитали дикие, обособленные от человеческой цивилизации племена. Первобытным людям, живущим морской ловлей и охотой, было все равно, торчат ли у их соплеменников изо рта клыки или нет. Бывали случаи, когда шаманы дикарей признавали в шаконьесах сошедших с небес божеств. Эта часть рода хорошо адаптировалась к жизни в человеческом обществе: скорее люди приспособились к ним, чем они к людям. Примерно триста лет назад разрозненные до этого момента шаконьесы-островитяне создали собственную культуру и объединились в племя Одчаро.
На сегодняшний день это единственное из двенадцати племен Великого Сбора, относящееся к «восточной» ветви шаконьесского рода. Жизнь среди вольнолюбивых пиратов и диких островитян оставила неизгладимый отпечаток на системе жизненных ценностей и мировосприятии потомков «восточных караванов». Они порою слишком мягки в суждениях и поступках, а также сильно подвержены утопической идее мирного сосуществования с людьми...
Диана отложила рукопись и призадумалась. Ее соратники всегда считали шаконьесов чем-то единым, но, оказывается, и в стане врага существовали разногласия, была группировка, придерживающаяся менее радикальных взглядов. Девушке пришла в голову безумная мысль на этом сыграть, но как это сделать, она не знала. Прежде чем бороться с шаконьесами, нужно было их сначала найти, а пока под руку попадались лишь вампирюги и наемники, в которых, возможно, и текла тысячная доля шаконьесской крови, но только они сами об этом не знали, поскольку были вне шаконьесской организации.
Энергомобильный гудок прервал череду размышлений, пока еще не выстроившихся в единую, стройную линию выводов. Что-то случилось, Дарк подавал беглянке сигнал срочно вернуться к фургону.

ГЛАВА 13: ЭТАЖ-ПРИЗРАК

Вскрыть электронные замки двери служебного входа оказалось гораздо проще, чем Конт рассчитывал. С механическими запорами тоже не пришлось долго возиться, пара десятков секунд и все, путь почти свободен. Оставалось лишь вывести сигнализацию на нуль-контур и, благополучно переступив порог, вернуть клеммы в исходное положение. Проделав несложный алгоритм работ вора средней квалификации, моррон распрощался с тяжелым чемоданчиком инструментов. По карманам комбинезона было распихано только самое необходимое, только тот инвентарь, без которого не обойтись при вскрытии чисто символических замков внутренних дверей и ящиков столов.
Трудности начались лишь в главном коридоре левого крыла здания. Постов охраны оказалось намного больше, чем он ожидал. К тому же неприятным сюрпризом оказались тепловые детекторы движения, миниатюрные камеры слежения под потолком и злой сторожевой пес, с достоинством разгуливающий по ковру в конце коридора. Датчики не реагировали на перемещения пса; спокойно ходили туда-сюда со стаканчиками кофе в руках и сонные дежурные. Видимо, у них был какой-то предмет, нейтрализующий действие охранных лучей.
Конт не стал задаваться вопросом: «какой?» Моррон полностью переключил внимание на пса, так было проще и быстрее. Раздавив каблуком ботинка прихваченную из ресторанчика головку чеснока, Конт заскреб кончиками пальцев по гладкой поверхности ближайшей двери. Звук привлек внимание кобеля размером с пони, а чеснок, якобы обладающий магическим свойством против вампиров, заглушил специфический запах, исходящий от крови морронов. Клыкастый сторож попался в ловушку. Щерясь и грозно рыча, он побежал по коридору, а увидев цель, прыгнул, метясь зубами в горло моррона.
Именно такой реакции и ожидал Конт, никогда не учившийся на диверсанта, но прекрасно знавший все их нехитрые уловки. Удар кулака пришелся точно в нос бедного животного. Тело пса перевернулось в воздухе вокруг своей оси и, обмякнув, повисло в руках чужака. Конт осторожно уложил пса на ковер и снял с шеи блестящий ошейник. Маленькая коробочка возле замка как раз и была тем хитроумным устройством, глушившим сигнал.
Этот этап плана прошел безупречно, как по времени, так и по качеству исполнения. Моррон застегнул на своей шее собачий ошейник и, с облегчением позабыв о датчиках, направился к ближайшему посту охраны. Пробираться все равно пришлось на цыпочках и возле стены, камеры наблюдения пока работали, а следивший за коридором охранник, возможно, не спал.
Однако мучения были напрасными, низенький толстячок жадно поглощал принесенный из дома ужин и до мелькающих на барахлящих мониторах картинок ему не было дела. Кстати, один из мониторов был явно без санкции начальства переделан в обычный телевизор и настроен, как не трудно догадаться, на показывающий непристойные фильмы канал.
Старый привратник-развратник дорого поплатился за чревоугодие на посту. Некоторых его коллег застрелили во время дежурства, некоторые отошли в мир иной с удавкой на шее, но он стал первым, кто умер, подавившись головкой чеснока, насильно всунутой ему в горло.
Придав телу позу спящего, Конт переключил камеры в режим повтора, отобрал пистолет со связкой ключей и направился к лифту. К сожалению, это был не тот лифт, который ему хотелось проверить, но до второго грузового лифта было слишком далеко, пришлось начать осмотр здания с таинственного шестого этажа.
Охранники наверху занимались совершенно иным делом, чем их погибший коллега на первом. Лифт находился как раз напротив дежурного помещения. Когда зазвенел звоночек, сигнализирующий о прибытии на шестой этаж, и дверцы отъехали в сторону, глазам моррона предстала умильная картина: парочка молодых парней в расстегнутых форменных рубахах играли, как дети, в карты на щелбаны. Выигравший так и не успел нанести последний, десятый удар, хоть громко его и анонсировал. Моррон одновременно вскинул обе руки, и вылетевшие из них отвертки вонзились в шею проигравшего и в правый глаз победителя. Смерть наступила мгновенно, охранники сползли на пол, не издав даже звука.
Осмотр маленькой комнатушки не принес никаких результатов, кроме того, что запасливый Конт пополнил свой арсенал вторым пистолетом и шестью новыми обоймами. Отвертки моррон вынул из трупов, инструменты бесшумного убийства еще могли пригодиться на седьмом и восьмом этажах, куда он тоже собирался наведаться, но чуть позже, после того, как пробежится по шестому.
Собачий ошейник работал безотказно: тепловые датчики и лазерные лучи не реагировали на его перемещения. Любая безупречная система безопасности слаба, как известно, именно человеческим фактором, точнее, в данном случае собачьим. В общем, Конт не пожалел, что выбрал именно его, а не позарился на бляхи охранника, в которые тоже были вмонтированы аналогичные устройства. Дело в том, что охранник по инструкции может перемещаться лишь по одному этажу, поэтому сигнал его передатчика испускает узкий спектр глушащих сигналов. Собака же, будь она хоть трижды надрессированной, все равно будет бегать туда-сюда по лестнице и создавать кучу проблем. Исходя из этого прискорбного факта, ошейник был универсален, настроен на все без исключения частоты.
«Еще бы универсальную отмычку от всех дверей, забот бы не было!» - подумал про себя Конт, отключив сигнализацию офисного помещения под номером шестьсот восемь и легко высадив дверь плечом. Из-за угла коридора на шум прибежала еще одна собака, однако ее злобное рычание мгновенно сменилось жалобным поскуливанием, и хвостатый страж, присев, быстро затрусил обратно. Запах чеснока давно уже выветрился, теперь от моррона за версту несло мертвечиной. Его тело выделяло специфический аромат, который могли почувствовать только животные и вампиры, правда, в глазах смотревшего на вещи широко Конта они были почти одним и тем же, разве что у собак есть хвост и нет дурной привычки плести интриги.
Примерно полчаса моррону потребовалось, чтобы побывать во всех комнатках левого крыла, примерно столько же понадобилось для осмотра офисов правого, но ни там, ни там он не нашел ничего интересного, кроме пары лифчиков, забытых секретаршами прямо на столах своих начальников. Такой результат не устроил моррона, он пришел сюда не для того, чтобы шантажировать неверных мужей.
Планировка этажа была, мягко говоря, странной и неэкономичной. В самом центре, как раз там, где была шахта второго грузового лифта, находился небольшой холл. Судя по всему, он был многофункциональным, используемым сотрудниками многочисленных фирм в качестве курилки и места, где можно было познакомиться, потрепать языком в рабочее время с представителем противоположного пола или спрятаться от бегающего из кабинета в кабинет начальства низшего уровня. Из него симметрично выходили четыре коридора: два в левое крыло и два в правое, по обе стороны которых располагались комнаты. Итого четыре ряда комнат в правом крыле и четыре в левом, которые моррон уже оббегал, но так и ничего не нашел.
Тайное скрывалось где-то рядом, но как Конт ни силился, так и не мог понять где. «Неужели секретные сведения покоятся в сейфах обычных туристических фирм, риэлторских контор, студий звукозаписи и рекламных агентств? - предположил Конт, но тут же отмел эту глупую, несуразную мысль. - Слишком много лишнего народу бродит вокруг. Не могут же быть все сотрудники фирм шаконьесами, абсурд какой-то!»
Догадка пришла неожиданно, почти как благое озарение. Упорно работавший над проблемой мозг наконец-то просчитал все возможные варианты и выдал своему хозяину единственно приемлемый сточки зрения здравого смысла ответ. Моррон хлопнул себя вспотевшей ладонью по лбу и разразился гомерическим хохотом, который еще долго летал по пустым коридорам. Комнатки на этаже были необычайно маленькими, даже в отличие от каморки охранника на первом. Их длина составляла не более двухс половиной метров, в то время как расстояние от коридора до коридора было около восьми. Имея элементарные познания в математике, можно было без труда вычислить, что два с половиной плюс два с половиной - всего пять, а не искомые восемь. Что же находилось на сокрытых от глаз трех метрах?
Ответ на этот вопрос моррон побежал искать в первую по коридору комнату. Бесцеремонно скинув на пол вещи начальника какого-то там отдела, Конт отпихнул в сторону стол и, прижавшись ухом, постучал по стене. Глухой звук, за стенкой не было искомого пустого пространства. Немного подумав, вандал залез в одежный шкаф, разорвал на лоскуты дежурный пиджак хозяина кабинета и, обмотав ими кулаки, стал крушить стену мощными ударами.
На странный звук с пятого и седьмого этажей сбежались охранники, но бляхи с локальной кодировкой не дали им возможность войти, они оказались до утра запертыми на своих этажах. Все лифты моррон, естественно, заблокировал. Подать сигнал общей тревоги можно было, конечно, с любого этажа, но моррон предусмотрительно заблокировал систему, когда был еще на первом. Промашка проектировщиков заключалась в том, что засекреченными были чертежи лишь трех этажей, а не всего здания.
За слоем штукатурки, осыпавшейся при первых же ударах на пол, находилась каменная перегородка вместо обычного перекрытия из легких строительных материалов. Побелевший от пыли Конт снял с рук бесполезные тряпки и вынул из вместительных карманов комбинезона зубило и маленький молоточек. Примерно через пять минут усердных трудов вывалился первый кирпич, за ним второй, третий... Глазам моррона предстала не сквозная дыра, не второй слой кирпичной основы, а пласт неизвестного, но очень прочного материала, который, наверное, нельзя было пробить и отбойным молотком. Правда, под рукой преступника подобного инструмента все равно не было.
Попытка в соседнем кабинете не увенчалась успехом, без пользы для дела промучился Конт и в третьем, потом моррон устал: не сдался, но в корне изменил подход к делу. Стакан с крепким-прекрепким кофе, сваренным тут же на месте, активизировал работу клеток мозга. Из всех возможных вариантов действий через четверть часа упорных раздумий были откинуты примерно двадцать, остался только один, последний, рассчитывать который не было смысла.
Пыхтя, как пробежавший десять миль за полчаса як, Конт снова направился в холл и при помощи подручных средств разблокировал дверцы лифта. Его предположение не оправдалось, задняя стенка шахты была цельной, на ней не было и следа двери. Однако внимание бессмертного привлекла усиленная проводка и дополнительные направляющие на днище кабинки, благо перед закрытием здания неизвестный благодетель остановил ее на девятом или десятом этаже, а не внизу, тогда бы днища не было видно. Мысли в голове моррона снова закружились, как разозленные осы. Ответ был где-то близко, ведь он его почти уже нашел!
Еще сам не зная зачем, Конт разблокировал лифт и нажал кнопку вызова. К счастью для себя, охранники не успели запрыгнуть в неожиданно поехавшую вниз кабину. До того как дверцы открылись, моррон выстрелил с обеих рук и всадил два десятка пуль в заднюю стенку на уровне головы среднестатистического человека. Беспроигрышный вариант - рослому пули пришлись бы в горло или в грудь, а карликов в охране почему-то не держат.
Осторожно зайдя в пустую кабинку, Конт внимательно осмотрел гладкие, ровные стены и только затем уделил внимание простенькой доске управления. «Если я прав, то лифт может двигаться и по горизонтали, и привести его в движение по этой плоскости можно при помощи верно набранного кода», - подумал моррон и достал из нагрудного кармана портативный декодер.
Сначала все шло как обычно: на маленьком, однострочном дисплее замелькала длинная ниточка быстро меняющихся цифр, но потом чуткие пальцы взломщика вдруг почувствовали еле ощутимую дрожь. Конт вовремя успел выпустить из рук инструмент. Декодер взорвался, и если бы не предчувствие, то моррон лишился бы пальцев на обеих руках.
«Во, гады, и здесь подстраховаться сумели! - Конт с силой ударил по стенке кабины, но прочный материал достойно выдержал удар. - Думай, безумец, думай! На что может быть похож код? Да на что угодно! К примеру, комбинация цифр соответствует дню рождения Дора, его любимой кошечки или еще какого-нибудь Великого Вождя. Но мне все-таки стоит попробовать несколько вариантов...»
Взгляд моррона неожиданно застыл на цифре «1», она на панели присутствовала, хотя лифт на первом этаже не останавливался, он проезжал сразу вниз в подвал, следовательно, первой в комбинации должна быть именно эта цифра. Дотрагиваются до нее редко, а случайно нажавший не удивится, что лифт не поехал, только стукнет себя по голове и наконец-то признается, что он болван.
«Вот и хорошо, вот и славненько, значит, вариант «возраст Великих Вождей» отпадает. Попробую-кая дни рождения, хотя нет, тоже не то! Шаконьесы, как вампиры, всерьез воспринимают равноправие кланов, то есть в их случае племен. Если бы код обозначал год рождения, скажем, Дора, то это вызвало бы возмущение других Вождей». - Конт призадумался и в конце концов решил, что логичнее всего было начать попытки подбора со знаменательных дат из истории шаконьесского рода.
Однако и тут крылась большая проблема, точных дат было мало, приблизительные даты значились даже в «Герделионе», который он перечитывал столько раз, что уже выучил наизусть. Дюжина введенных комбинаций не увенчалась успехом. Все они, естественно, начинались с цифры «1», символизирующей не только начало отсчета, но и... И тут до моррона дошло, он рассмеялся и стукнул пару раз о закрытую дверь, на этот раз не кулаком, не коленкой, а своей головой, недостаточно сообразительной, чтобы понять раньше прописную истину.
Первой рука успокоившегося безумца нажала на кнопку «1» - начало, начало новой жизни и новой эпохи, затем набрала трехзначное число «107» - кодовое название проекта, который должен изменить мир и одновременно номер поколения шаконьесского рода, которому суждено увидеть светлое будущее, войти в новую эру. Лифт не двигался, но отсутствие движения уже не могло обмануть усомнившегося вначале моррона. Конт набрал «12» - двенадцать племен, составляющих единый шаконьесский род, двенадцать Великих Вождей, входящих в состав Великого Сбора.
Вверху что-то скрипнуло, а внизу раздалось скрежетание, лифт покачнулся и медленно-медленно поехал вперед, туда, где находилось призрачное пространство, не обозначенное ни на одной схеме здания.
Бывает так, что авантюрист охотится за бесценным кладом и, доблестно пройдя через уйму испытаний, находит всего лишь проржавевший сундук с истлевшими листками какой-то глупой писанины. Если повезет, счастливчику в качестве утешительного приза достается рука и сердце обворожительной красавицы, с которыми он зачастую просто не знает, что делать.
Лифт полз издевательски долго, то поднимаясь вверх, то опускаясь вниз, и, наконец, дверцы открылись перед маленькой комнаткой, не более четырех квадратных метров, в которой не было ничего, кроме выключателя, лампы на потолке и папки с бумагами, лежавшей на невысокой подставке Конт весьма удивился, но сделал пару шагов вперед и открыл то, ради чего претерпел столько мучений. Какие-то цифры, схемы, условные обозначения, рисунки и чертежи, разобраться в которых без бочонка вина и приличной закуски было просто невозможно.
Однако взяться за эту непосильную задачу моррону все-таки пришлось, притом на трезвую голову, без кофе и сигарет. Если подумать, то головоломка была не такой уж и большой, всего каких-то двадцать четыре страницы мелким печатным шрифтом. Материалы были явно для избранных читателей, поэтому составлены на шаконьесском той давней эпохи, когда западные племена осели в дремучих лесах на границе с Полесьем и попытались создать что-то наподобие собственной письменности. Конт был готов поклясться, что девяносто девять целых и девять десятых процента ныне здравствующих в мире потомков грозных орков и понятия не имели, что это за замысловатые закорючки. Но, к счастью, как раз он-то эту письменность когда-то довольно сносно знал, поэтому, немного помучив память, все-таки припомнил двадцать семь из тридцати двух основных знаков.
На расшифровку первого листа ушел целый час, потом пошло быстрее, благо, что временем попавший внутрь святая святых моррон ограничен не был. Шаконьесы не знали, как вытащить его из закутка, по степени надежности сравнимого лишь с правительственным бункером.
Сначала шло подробное описание, какие комбинации и в какой последовательности ввести, чтобы привести шахту лифта снова в движение, притом не в исходную точку, не обратно на шестой этаж, а куда-то еще, в начало какого-то длинного извилистого коридора, выходящего в сложную систему подземных шахт и коммуникационных тоннелей. Вся эта инженерная галиматья весьма напоминала огромный метрополитен, охватывающий сетью железных дорог не только Гардеж, но, пожалуй, всю Дальверию. Выходов было множество, каждый из них обозначался отдельным кодом, имел целый ряд неизвестных сокращений и цифр. Текстовая информация сносок и приложений порой не говорила ему ни о чем, по крайней мере моррон не мог понять связи между переводом цитат древнегерканских поэтов на шаконьесский язык и чертежами высокотехнологичного транспортного подземелья.
В начале четвертого часа интеллектуальных мучений запас серого вещества в одурманенной духотой голове был окончательно исчерпан. Конт знал, как спуститься вниз, и приблизительно представлял, как достичь подземного царства темных сырых тоннелей, заброшенных вагонеток, безлюдных станций и тысяч километров проложенных неизвестно зачем рельсов.
Распрощавшись с изрядно надоевшей каморкой, моррон вернулся в кабинку лифта, закрыл дверь и, вооружившись инструкцией на чужом языке, нажал длинную комбинацию цифр. Сначала лифт дрогнул, потом медленно поехал вниз, но засчитанные секунды разогнался до такой скорости, что содержимое желудка чуть не оросило стены. «Видно, скорость снижения задал неправильно, - сдерживающему позывы моррону казалось, что он уже достиг как минимум минус двадцатого этажа, - значит, вот что обозначала та маленькая сноска в правом нижнем углу. В следующий раз нужно быть повнимательнее, если он, конечно, будет следующий раз-то...»
Хоть падение и было стремительным, но остановка не оказалась жесткой, сработала автоматика. С дюжину тормозных колодок выскочили из пазов и впились в гладкую поверхность вертикальных направляющих. Уши заложило от скрежета, моррона сильно тряхнуло, но кабинка начала быстро сбавлять ход. Через считанные доли секунды все закончилось: наступил покой, воцарилась гробовая тишина, а автоматически отъехавшие в сторону дверцы открыли глазам моррона бездну первозданной черноты.
Конт снова не знал, что делать. Согласно трофейной схеме впереди простирался коридор, ведущий к системе транспортных тоннелей, но не видно было ни зги, даже вампиры, видящие ночью, как днем, блуждали бы здесь на ощупь, как слепые котята.
«Видимо, шаконьесы приходят сюда с фонариком, - нашел единственное логичное объяснение Конт. - Как-то странно это, как-то недоработано, не доведено до ума и очень-очень непохоже на основательный подход шаконьесов к делу».
Однако делать было нечего, развернув схему под слабенькой лампочкой лифта, единственным источником света, моррон внимательно изучил план коридора, в котором было множество боковых тупиков и ведущих непонятно куда ответвлений. Запомнив путь, моррон отважно вступил во тьму, но вскоре заплутал и кое-как вернулся на исходную позицию, благо, что лампочка еще не перегорела и служила во мгле отличным маяком.
«Нет, тут что-то не так, дорога не может быть такой сложной!» Подозрение, что он чего-то не учел, взяло верх над жаждой деятельности. Вместо того чтобы повторить попытку, Конт вернулся к изучению схемы.
Разбираться в инородных каракулях было сложно. Конт знал буквы давно умершего языка, но, к сожалей ию, в эпоху Великого Раскола в шаконьесской речи существовала система вторичных, производных образов, чаще всего базирующихся на неизвестных реалиях и узкой контекстуальной основе. Возьмем конкретный пример. Немного видоизмененные буквы позднеэльфийской письменности складывались в словосочетание: «двое в пустыне». На самом деле это был всего лишь первичный образ, скрывавший за собой контекстуальную подоплеку. Нужно было точно знать, что древние шаконьесы имели под этим в виду:
Вариант первый - в пустыне можно выжить, если выпить кровь ближнего своего, добыть влагу таким неординарным, жестоким способом. Отсюда возможные варианты перевода: «вампиризм, экстренные меры, меньшее зло, неординарное решение проблемы, вынужденная жестокость и т.д., и т.д.».
Вариант второй - двое в пустыне выживут, если будут действовать сообща. Возможные переводы: «сотрудничество, любовь, слаженность действий».
Самое забавное, что древние шаконьесы легко и непринужденно сыпали этими условными обозначениями, разговаривали на многослойной, ассоциативной белиберде так же легко, как современные дипломаты жонглируют умными словами, как ученые мужи, спонтанно фонтанирующие непонятными для других терминами.
Только через час Конт разобрался, в чем же заключался его просчет. Шаконьесы не шли по коридору, а ехали все на том же лифте. Первый код, введенный на той же самой несчастной панели, зажег высоко под потолком несколько лампочек, второй - опустил рельсы, третий соединил их в единое целое, а четвертый привел кабинку в движение.
Поездка вышла недолгой, на этот раз даже не трясло. Моррон оказался на двухплатформной подземной станции, очень похожей на тот же самый метрополитен. Поездов не было, ожидающих их прибытия пассажиров тоже, выход наверх был перекрыт толстой стальной дверью под номером «ПГ 687», который Конт без труда нашел на схеме. Из графы «пояснение» моррон узнал, что за дверью находится огромный продуктовый склад резервного запаса шаконьесского сообщества. Код к электронному замку двери у Конта был, желание войти отсутствовало. Кому интересно смотреть на скопление пыльных мешков с крупами, ящиков с упаковками снеди и пищевыми концентратами?
Больше моррона интересовал выход «ОИ 437», находившийся не очень далеко и ведущий к «центру социопроектирования», если он, конечно же, правильно перевел опять ассоциативную запись. Поездов на станции не было, но в боковом закутке, весьма похожем на ремонтное депо, стоял симпатичный вагончик. Инструкция по управлению транспортным средством если и была, то он пока до нее не добрался.
«Чем мучиться в полумраке и листать на весу ворох бумаг, проще удобно устроиться на мягком сиденье, разложить листки на столе и спокойно во всем разобраться», - принял решение моррон и осторожно, боясь ловушек, сигнализации и прочих защитных устройств, направился к вагону.
Как ни странно, шаконьесы не предусмотрели никаких сюрпризов. Дверцы вагончика автоматически открылись при его приближении, как будто приглашая зайти. Уютный салон, рассчитанный на трех-четырех пассажиров, весьма походил на салон комфортабельного лимузина последней модели, только был намного просторнее и удобнее. Кроме мягких кресел, бара, хорошей аудио- и видеотехники, услугам подземных путешественников предоставлялся еще туалет с маленькой ванной, мини-садик с лежаком посреди экзотической растительности, автоматическая кухня, кровать с набором хитрых устройств из элитного секс-шопа и множество других удобств, доступных в дороге лишь избранным.
Неторопливо оглядевшись, Конт понял, что похищает личное средство передвижения одного из двенадцати Великих Вождей, и, в душе позлорадствовав, уселся в кресле перед монитором бортового компьютера.
Задать путь движения до точки назначения оказалось достаточно просто, но для его утверждения зловредная машина вдруг потребовала личный код и пароль, которых у моррона, естественно, не было. Взлом системы с первого раза не удался, компьютер стерпел и во второй раз, когда в его мозгах попытались покопаться, но при третьем запросе доступа к внутренним файлам из стен вдруг выскочили две пулеметные турели и без предупреждения разорвали на части кресло шквалом огня. Естественно, в этот момент взломщика в нем уже не было. Конт спрятался за шкафом и метким выстрелом перебил кабель питания одной из турелей. Второй автоматический пулемет тут же ответил огнем, моррон еле успел отпрыгнуть от мгновенно превращенного в щепу шкафа и спрятался в зарослях мини-оранжереи. Над светловолосой головой моррона летали стебли акасий и бутоны тюлькьеров, за шиворот осыпалась пыльца, жучки, паучки, червячки и прочая мелкая живность. За пять секунд место отдыха «на лоне природе» превратилось в скошенный луг. Конт выстрелил и промахнулся, лишь третьей или четвертой по счету пуле удалось попасть в шарнир, движущий турель по горизонтальной оси. Такой удачи не ожидал сам моррон, чудо вражеской техники заклинило в одной точке, и ее можно было легко обойти стороной, что, собственно, моррон и сделал, а затем при помощи обычного зубила и молотка вскрыл металлический корпус.
Лишившись оружия, бортовой компьютер сдался легко, как будто понимая, что дальнейшее сопротивление бессмысленно. Моррон получил доступ не только к системе управления, но и к общей схеме огромного подземного комплекса, транспортного узла, протянувшегося через всю Дальверию и даже уходящего под океаном на Старый Континент. Служебные схемы были написаны, естественно, на доступном для разработчиков-программистов, то есть на дальверийском. Теперь Конт знал, за какой дверью находился обычный склад, за какой - научная лаборатория и какие тоннели вели в резиденции Великих Вождей. Моррон получил намного больше, чем рассчитывал, теперь он мог молниеносно нанести удар в самое сердце тайной организации, точнее, в ее двенадцать главных сердец. Однако, прежде чем приступить к ликвидации Великих Вождей, Конт решил наведаться в заинтересовавший его социоцентр.
Правильно введенные координаты следующей остановки, тегкий удар кулака по крышке системного блока вместо подтверждения, и угнанный вагончик плавно, как пташка, полетел по железнодорожной магистрали.

ГЛАВА 14: ШУТКИ В СТОРОНУ, ГОСПОДА!

Мартин очнулся далеко не в лучшем состоянии и в прескверном расположении духа. Он снова лежал на кровати, пут на руках и ногах уже не было, но покрытое синяками тело жутко ломило от побоев. Его не только предали, но и оскорбили, сведя до уровня беззубого дряхлого старикашки, настолько немощного, что стыдно даже убивать. Как ни горько было Гентару это признавать, но Дарк оказался прав: Самбина не только завязла в шаконьесских интригах, но и самозабвенно плела свои, не столь сложные, как у Дора, но от этого не менее грязные и противные. Она сама подписала себе смертный приговор, предав их прежнюю дружбу, сама вынудила Мартина озвереть и пойти на крайние меры. Маг когда-то уважал и ценил графиню, но теперь это была лишь слезливая лирика, мешающая борьбе, а значит, и ничего не стоящая.
Прежде всего Гентар осмотрел свое тело. Гориллы-телохранители обошлись с ним относительно осторожно: синяков наставили, бока намяли, но не покалечили. После беглого осмотра взгляд моррона прошелся по комнате: две скрытые видеокамеры под потолком, около двух десятков жучков, распиханных по укромным уголкам, люстрам да вазам и дверца потайного хода, через которую во время разговора в комнату незаметно пробрались мордовороты-вампиры. Меры безопасности, конечно, были приняты серьезные, но для могучего тигра нужно подбирать соответствующую клетку, даже если он и прячется в теле кривоногого щуплого старикашки. Графиня немного просчиталась, чуть-чуть недооценила противника, но это «чуть-чуть» в корне меняло дело.
Размяв свое тело, маг, к удивлению соглядатаев, занялся изготовлением одежды. Мягкие обмотки-ботинки из дорогих парчовых покрывал и белоснежная тога из простыни сделали мага-некроманта одновременно похожим и на первобытного человека, и на древнего оратора времен становления человеческой государственности. Ножниц, ножа, шила : прочих острых предметов в комнате пленника, естественню, не было, поэтому толстую ткань на «ботинки» пришлось эвать зубами, благо, что после недавнего обновления тела резцы с клыками были острыми и крепкими, конечно, не как у вампиров, но для терзания тканей хватило.
Мартину никто не мешал: то ли слежение было автоматическим, толи охранники подумали, что маги-морроны привыкли так развлекаться. С их точки зрения, он хоть и наносил незначительный ущерб казне Клана, но не делал ничего предосудительного, достойного их внимания и вмешательства.
Излюбленным и весьма эффективным оружием мага против вампиров всегда были колбы с кислотами и щелочные смеси собственного приготовления. Однако в комнате не было ни инструментов, ни подходящей посуды, ни даже исходных материалов. Естественно, при желании можно получить серную кислоту даже из косточек абрикотов, но это очень кропотливый процесс. К тому же стоило лишь магу начать «колдовать», как его тут же остановила бы охрана. Мартин понимал это, поэтому решил действовать иными методами.
Если нельзя сделать оружие против врага, нужно постараться увеличить свои силы. Мартин осмотрел фрукты на столе и позвонил в колокольчик. Через пару минут на пороге появился сонный слуга, не вампир, человек, но, видимо, настолько пригретый деньгами, что переманить его на свою сторону можно было даже не пытаться.
- Чего изволишь? - Забавное сочетание слов вызвало мимолетную улыбку на губах мага.
- Жрать хочу! - выкрикнул моррон, изобразив на треугольном лице крайнюю степень недовольства. - С голодухи из-за твоей нерасторопности сдохнешь, мерзавец! Почему на столе одни фрукты, да еше не первой свежести?! Где черепаший суп с акульими плавниками, где отбивные из баранины, где?!
- Ишь ты, развоевался, благородь, - презрительно посмотрев на мага, хмыкнул старик, но все-таки согнулся в поклоне. - Еще чего принести?
- На! - Мартин кинул в руки прислужника цельный кокос. - Мякоть выковыряй, раз ножа не дали! Что мне теперь, зубами, что ли, в него вгрызаться?!
Через три четверти часа странный заказ был исполнен, на столе появилось все, что пожелал откушать маг, и еще много всяких приправ и деликатесов. Видимо, Самбина доходчиво объяснила своим слугам, чем «гость с ограниченным правом передвижения» отличается от обычного пленника.
Прежде чем приступить к приятному процессу чревоугодия на дармовщинку, Гентар закрыл глаза и долго неподвижно сидел на одном месте, задумчиво взирая на гору свежей снеди. Потом произошло неожиданное: вместо того чтобы есть, Мартин начал аккуратно смешивать блюда. Маг крошил баранину в черепаший суп, добавлял в тарелку острых приправ и фруктов, затем наступила очередь направиться в «общий котел» отварному рису, зеленому горошку и салату.
Наблюдавшие были удивлены, но списали увиденное на старческий маразм или на радикальный идиотизм любителя экзотических диет. Вампиры-охранники не могли знать, что маг готовил чудодейственное зелье, что он смешивал ингредиенты в обычной глубокой тарелке для супа в строго определенных пропорциях, очередности и температурном режиме. Пиша состоит не только из калорий и витаминов, это тот же самый строительный материал для химического эксперимента. Испортив кучу продуктов и доведя смесь до состояния вязкой желто-коричневой кашицы, при виде которой любому нормальному человеку захотелось бы со всех ног побежать в туалет, моррон наконец-то в предвкушении облизнулся и взял в руки столовую ложку.
С первой же ложки омерзительной похлебки Гентар хоть и ощутил неприятные позывы желудка, но почувствовал небывалый прилив сил. Кровь застучала в висках, уровень адреналина зашкаливал, а мышцы стали сами собой сокращаться. Мартину стало жарко, из его ноздрей вот-вот должен был повалить пар. Он чувствовал себя скакуном перед забегом, воином, опьяненным преддверием решающей битвы, и одновременно любовником, увидевшим прямо перед собой на кровати дюжину обнаженных красавиц.
Наблюдавшие за комнатой «гостя» охранники удивленно открыли рты, когда противный старикашка в простыне вдруг, как настоящий кенгуру, перепрыгнул через стол, оказался возле запертой двери и не выбил ее плечом, не вышиб ногой, а просто легонько приподнял и снял с петель. Руки охранников одновременно нажали на кнопку тревоги, но было поздно, ужас в коридоре уже начался. Из-за двери комнаты слежения слышались душераздирающие крики, треск автоматных очередей и грохот роняемой мебели. Двое недавно обращенных детей ночи молча переглянулись и одновременно полезли прятаться в одежный шкаф. Из шестнадцати вампиров и двадцати человек персонала научного комплекса на Дельта-острове выжили только они. К счастью для Клана, Сиятельная графиня Самбина и ее помощница Миранда покинули подземный комплекс примерно за полчаса до начала ужасной резни.
- Ну и кто это был?
- Почем мне знать? Какой-то индорианец, то ли священник, то ли монах.
- Никогда не думал, что учения Единой и Индорианской Церквей столь различны. Служители одной обкуривают дураков кадилом, а приверженцы другой закидывают не понравившихся им путников боевыми гранатами.
- Безобразие...
- Вопиющее...
Разговора парочки из толпы зевак и выживших постояльцев гостиницы не слышал ни один полицейский, хотя поблизости их сновало немало. На маленькой площади перед разрушенным взрывом, а затем и пожаром зданием собралась, наверное, добрая половина варканского гарнизона. Если бы хоть один из блюстителей порядка на миг остановился и пригляделся к лицам потерпевших, то непременно заметил бы их разительное сходство с двумя именитыми террористами, занимавшими седьмое и восьмое места в мировом рейтинге персон этой, так сказать, профессии.
Говоря откровенно, Курту Громбмайсеру и Арно Метцлеру было совершенно наплевать на такое стремительное падение их популярности. В данный момент их интересовали куда более насущные вопросы: «Кто за ними охотится?», «Где найти пропавший объект ликвидации?» и «Как вынуть маленькие капсулы из мягких тканей их ягодиц?»
- Пошли, - прошептал на ухо Арно Курт, - здесь больше нечего делать.
- Куда? - задал наивный вопрос Метцлер, сам прекрасно понимая, что прежде всего им стоило обзавестись новыми образцами оружия.
Из всего некогда богатого арсенала в распоряжении погорельцев-наемников остались лишь нож за голенищем высокого ботинка Курта и штурмовая винтовка с наполовину пустым магазином, которую Арно удалось прихватить с собой в ванную всего за секунду до взрыва, а потом благополучно пронести под длинным плащом сквозь кордон оцепления. Деньги, фальшивые документы и прочие необходимые вещи были безвозвратно потеряны, хотя у парочки еще оставался телефон, который Курт сразу после потери куртки переложил в карман брюк. Однако пользоваться средством связи наемники не собирались. В их ситуации не стоило злить босса, тем более что глупые секретари и помощники обязательно переврут половину сказанного. Огюстин Дор мог разозлиться и закрыть провалившийся с треском проект «Терроризм на службе правого шаконьесского дела».
- Подожди, давай присядем. - Размышлявший о чем-то всю дорогу Арно настойчиво потащил напарника к ближайшей скамейке.
Была еще ночь, шел дождь, и мокрая уличная скамейка, просвистываемая со всех сторон холодными морскими ветрами, была не лучшим местом для проведения экстренного совещания, но в круглосуточной забегаловке им могли помешать.
- Что ты задумал? - сразу взял быка за рога хорошо знавший своего напарника Курт.
- Ничего, ровным счетом ничего, - заверил Арно, но Громбмайсер ему, конечно же, не поверил. - Просто с тех пор, как мы покинули Старгород, ситуация изменилась, нам нужно ее обсудить!
- Согласен, начинай, - со вздохом произнес Курт, понимая, что этот разговор рано или поздно все равно должен был состояться и от него не уйти.
- Мы попали в идиотское положение. Маг оказался нам не по зубам, а сейчас его скорее всего сторожат несколько сотен вампиров, устроивших во дворце Донато что-то вроде внепланового межкланого сборища. Они его не отдадут, придется отбивать силой. Эти самые, как уж их там... «вороны» нам без приказа Дора не помогут, а если Дор отдаст приказ им, то от нас он точно избавится, согласен?
- Дальше. - Не тратя впустую слов, Курт просто кивнул.
- За нами охотятся, оружие мы достанем, но как быть с документами и...
- Сколько у нас времени до инъекции? - не став слушать дальше, спросил Курт, насквозь промокший и до костей продрогший в одном тонком свитерке.
- Семьдесят восемь часов... - ответил Арно и, посмотрев на часы, уточнил: - ...с половиной. Сам понимаешь, шансы успеть менее десяти процентов, а если не будет результата...
- Понял, твое предложение.
- Встряхнем поросят, - немного помолчав, огласил свое предложение Арно.
За забавным термином скрывалось весьма ответственное решение, которое нужно было неотложно принять. «Поросятами» на жаргоне международного терроризма называли заказчиков убийств видных политических фигур. Пока «поросята» отсиживались в прочных домиках, отгоняя желавшего сделать себе карьеру чиновника, наемники охотились за ним или его ближайшим окружением. Однако порой зубки «волка» оказывались чересчур острыми, и у исполнителя не было иного выхода, как, обворовав заказчика, убраться подобру-поздорову. «Встряхнуть Дора» было сложно и необычайно опасно, Курт уже открыл рот, чтобы вполне уместно назвать напарника идиотом, но тот не дал ему возможности высказаться:
- Нам нужны инъекции, выхода у нас нет, а без них по-любому подохнем, так что...
- Ты хоть понимаешь, о чем говоришь? - затряс головой Курт. - «Встряхнуть Дора»...
- Нам нужны только инъекции, а не сам Дор и не его деньги, - быстро забормотал Арно, вцепившись костлявыми пальцами в свитер напарника. - Наверняка на этом крючке держат не только нас, а значит...
- ...довольно большой запас сыворотки есть в каждом городе, - продолжил мысль Арно Курт, в глазах которого появилась надежда. - Но только как его найти? Мы же не знаем, кому Дор отдаст распоряжение, мы не знаем исполнителя, который должен связаться с нами.
- А кто еще может это знать, кроме Дора и его придурков-помощников? - На лице Арно вдруг заиграла улыбка победителя.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

- Ты прав, конечно же, Тьер Окор, доверенное лицо Дора при дворе Донато, а значит, и персона номер один во всей Варкане.
- Сейчас он как раз во дворце трется, там какая-то крупная игра намечается, - привел последний аргумент Метцлер, - я уточнял. Ну что, «встряхнем поросенка», дружище?
- Конечно, встряхнем, - ответил мгновенно воспрянувший духом Курт.
Теперь жизнь предстала наемникам в совершенно ином свете. Не нужно больше бегать за пронырливым магом и убивать за деньги, но во имя чужих интересов. У них появился шанс вернуть себе свободу и независимость, а это как раз то, ради чего они много лет назад и встали на скользкую стезю терроризма.
Шестьдесят две секунды, всего какие-то несчастные шестьдесят две секунды отделяли мага от смерти. Сердце бешено билось в груди и вот-вот должно было разорваться, даже свежий морской воздух не мог охладить жар трясущегося в лихорадке тела. Мартин расплачивался, платил очень высокую цену за сверхъестественные возможности, изготовленные кустарным методом да еще вне лаборатории.
Из последних сил маг отправил в рот трясущейся рукой маленький кусочек акульего плавника, фаршированный какой-то гадостью, весьма напоминавшей с виду бывший по крайней мере несколько раз в употреблении винегрет. Постепенно сердцебиение стало приходить в норму, давление и температура заметно уменьшились, а вместе с ними утихала и ломота в костях. Перетруженные мышцы рук и ног по-прежнему гудели, но уже заметно меньше, живот перестало сводить, утихла головная боль. Лечебный «винегрет» помог, но это был лишь временный эффект. Гентар прекрасно знал, что через час-другой его состояние опять ухудшится. Нейтрализовать действие убийственных побочных эффектов мог лишь совершенно иной препарат, тщательно просчитанный и изготовленный в лабораторных условиях из качественных материалов.
Парадокс ситуации заключался в том, что из научной лаборатории он только что выполз, выполз на карачках и не находил в себе сил вернуться обратно. Лежа на боку, Гентар осмотрел местность. Он находился на том самом Дельта-острове, на который отряд морронов так стремился попасть. Справа возвышался маяк, а слева недостроенный научный комплекс - надежная маскировка для подземной лаборатории. Ловушка была расставлена по всем правилам: по морю курсировали корабли береговой охраны, якобы выполняя обычное патрулирование, за островом непрерывно велось спутниковое слежение, по крайней мере несколько усиливающих сигнал отражателей было установлено в бухте, на крыше маяка и в дебрях железобетонного каркаса декоративного комплекса.
«Погано дело, - подумал Мартин, оценив ситуацию. - Со спутника меня уже явно засекли. Самое большее через час сюда прибудет отряд морской пехоты, штурмовой вампирский отряд или «слетятся вороны». Не знаю, как шаконьесы с вампирами между собой договорятся, но нового порядка мне уж точно не увидеть. Я не успел добраться до Самбины, она ускользнула. Пусть ею займется кто-то другой, а я... - Мысль о неминуемой смерти опечалила мага, но в то же время и принесла облегчение, как последняя точка, поставленная в конце книги. - А мне остается лишь пошуметь напоследок, если, конечно, внизу я не найду нужных реагентов. Итак, до прибытия «доброжелателей» примерно час, до начала необратимого процесса распада тканей - в три раза больше. Нужно действовать, настоящий солдат всегда стреляет до последнего патрона, а потом бьет прикладом!»
Медленно поднявшись с камней, Мартин поковылял обратно к входу в подземную лабораторию. Он не помнил дорогу, по которой поднялся наверх, не помнил, как пробился сквозь ряды вампиров, он не помнил ровным счетом ничего. Его состояние всего несколько минут назад было сравнимо с приступом бешенства, когда человек не ведает, что творит, а его мозг затем стыдливо отказывается вспоминать позорные факты из недавнего прошлого. Как после кошмарного ночного сна, в голове мага сохранились лишь отдельные образы: кровь, крики, реторты и ночная ваза на чьей-то голове.
На входной двери виднелись отчетливые отпечатки его ладоней. Кровь уже засохла и не стекала тонкими извилистыми ручейками вниз. Расчлененных трупов охранников не было, и этот факт обрадовал мага, значит, он все-таки удержал себя в узде, не позволил звериной натуре, скрытой в глубинах души каждого человека, прорваться наружу.
Однако радость была недолгой. Спустившись вниз по винтовой лестнице, на которой так же, как и на двери, виднелись кровавые штрихи обезумевшего художника, Гентар обнаружил первые трупы. Тела мертвых охранников лежали почти вплотную, у одного не было головы и кисти правой руки, а другому маг в приступе ярости разорвал грудную клетку.
Чем дальше, шатаясь и держась за стенку, ковылял маг, тем страшнее становились картины: прибитый к стене тремя кусками арматуры вампир, еще живой, уже начавший регенерироваться и поэтому дико вопящий от несусветной боли; разрубленная пожарным топором на куски девушка; труп человека - прислужника с вывернутыми не в ту сторону ногами, и многие-многие другие пакости, от которых мага в нормальном состоянии начало тошнить.
Пройдясь по коридорам «боевой славы», Мартин наконец-то добрел до двери, образ которой все-таки сохранился в его избирательной памяти. Это была лаборатория, где проходила заключительная фаза приготовления пищевых добавок, так сказагь, производство «конечного продукта», которым Огюстин Дор и остальные шаконьесы решили потравить наивное, доверчивое и плохо организованное человечество.
К сожалению, Самбина не солгала. Финальная стадия эксперимента была уже давно завершена, в последние два месяца здесь работали не ученые, не экспериментаторы-разработчики, а обычные технологи, готовящие растворы по четко прописанному рецепту. Несведущий в исследовательской деятельности моррон не заметил бы разницы, вот почему графине и шаконьесам важно было вывести из состава отряда именно его, вот почему охота за его головой началась еще в Полесье. Он, и только он мог почувствовать западню и не повести отряд дальше. Хоть ловушка к тому времени наверняка уже захлопнулась бы, но враги боялись, что морроны не сделают последний шаг и смогут улизнуть всего за несколько секунд до окончательной ликвидации.
«Интересно, а как с нами собирались покончить: запереть и потравить газом или взорвать? - размышлял маг, отвлекая себя от горькой мысли, что его состояние вновь начало ухудшаться, а подходящих реагентов в лаборатории не было. - Скорее всего взорвать! Неизвестно, как газ на моррона подействует, а вот хорошая взрывчатка в достаточном количестве точно разнесет бренное тело на множество микрокусков. Регенерация будет очень долгой, если вообще начнется, а если подземелье еще и химикатами залить, то вообще биологической материи не останется. Да, точно, именно так они и хотели с нами покончить, а главное, тихо, вдали от большого города. Виверийцы знают, что на Дельта-острове есть лишь недостроенный комплекс, на стройплощадке которого по чьей-то преступной халатности осталось много взрывчатых веществ. О происшествии скоро забудут, даже в ранг трагедии его не возведут, поскольку формально людей на острове нет... даже сторожей».
Печальные мысли отступили на второй план, их вытеснила возродившаяся боль. Мартин поспешно отправил в рот новую порцию акульего мяса с «винегретом», но толку от этого было мало, слишком часто принимаемое лекарство теряет обезболивающие свойства. Так и не найдя в лаборатории реагентов, маг направился не в сторону жилых отсеков, где он вдоволь «повеселился», а на склад, но, к сожалению, и там искомых материалов не нашлось. Посреди огромного зала стояло около трех дюжин опечатанных железных бочек. После ухода ученых и с приходом технологов хранилище реагентов было превращено в склад готовой продукции.
Не стесняясь громко стонать и осыпать проклятиями «эту чертову боль», Гентар с трудом доковылял до приготовленных к отправке бочек с пищевыми добавками. Стоило магу приблизиться к ним вплотную и снять крышку с ближайшей емкости, как по пустым стенам зала прокатилась волна гомерического смеха.
Теперь маг знал точно, что их хотели взорвать, притом именно здесь, в этом зале. Под крышкой находился не жидкий раствор, не сухая смесь и не пакетики с порошком, а аккуратные кубики сильного взрывчатого вешества, соединенные между собой целой сетью разноцветных проводков. История борьбы с шаконьесами, история «Одиннадцатого Легиона», а вместе с ними и история всего человечества должны были окончиться именно здесь. Человек, как биологический вид, естественно, продолжил бы свое существование, но жизнь раба с промытыми мозгами полноценной жизнью назвать никак нельзя.
Печально улыбаясь, Мартин Гентар опустился на холодный цементный пол возле бочонков. Ему было горько и обидно не только за человечество, но и за себя. Он долгие годы верил женщине, которая не была честна с ним даже при последней встрече. Самбина обманывала его, суля жизнь в новом мире, и прекрасно понимала, что при взрыве такого количества опасного вещества погибнут не только те, кто будет находиться на складе, но и весь Дельта-остров взлетит на воздух.
«А чего еще можно было ожидать от вампира, лживого, двуличного существа по природе своей, - усмехнулся маг, вдруг переставший чувствовать боль. - Не все кровососы накидываются на жертву и с разбегу вонзают острые зубы в шею, есть и такие «гуманисты», которые действуют ласково, и перед тем как выпить жертву до дна, усыпляют нежными словами ее бдительность, а заодно и снимают все болевые ощущения. Вот так и она со мной поступила. Последние дни жизни я должен был провести в роскоши и достатке. Ну что ж, спасибо и на этом, графиня, но только и я преподнесу Вашему Сиятельству сюрприз, маленький такой прощальный сюрпризик!»
Мартин понимал, что умрет. Хоть маленький шанс выжить все-таки был, но Дарк и его новые подручные непременно доберутся до острова, придут, чтобы уничтожить лабораторию и спасти его, совершившего ошибку за последние пятьсот лет всего один раз, но зато какую!.. Мартин готов был расплачиваться сам, но не хотел, чтобы пострадали другие... близкие, именно поэтому рука мага зажгла спичку и бросила ее в открытую бочку с взрывчаткой.
Грянувший через тысячные доли секунд взрыв перемешал сотни тысяч тонн морской воды, земли и бетона; он полностью уничтожил Дельта-остров, а вместе с ним и только что высадившиеся на него отряды вампиров и «воронов».

ГЛАВА 15: ЕСТЬ ПОВОД ПРИЗАДУМАТЬСЯ

За окном мелькали огни тоннеля, сливающиеся в одну сплошную линию. Вагончик мчался невероятно быстро, если верить показаниям бортового компьютера, со скоростью 1634 км в час. Такой умопомрачительный бег не мог развить ни один железнодорожный состав, ни один межконтинентальный лайнер не мог так резво рассекать крылом небеса, а ведь внутри комфортабельного салона даже не ощущалось тряски.
Взломанный компьютер - аппарат ненадежный, автоматическое устройство навигации могло в любой момент дать сбой. Конт не стал рисковать и переключил энергоблок всего на двадцать пять процентов от изначально заданной мощности, скорость мгновенно снизилась, но осветительные огни все равно продолжали восприниматься глазом как единая светящаяся полоса.
Поездка продлилась всего десять минут, мечте моррона немного вздремнуть не суждено было сбыться. Вместо этого Конт решил использовать время с толком и детальнее изучить схемы шаконьесского метрополитена. Как оказалось, выход «ОИ 437» был не конечной точкой путешествия, а всего лишь переездом из основной транспортной системы в сеть тоннелей, соединяющих между собой около тридцати разбросанных по всему Новому Континенту социоцентров. Моррон не стал долго гадать и мудрить, проложил курс до ближайшей точки, находящейся на окраине маленького дальверийского городка Танбьеро, а затем задал в системе поиска новые показатели.
Интерес к социоадаптационным программам шаконьесов был не праздным, но не входил в число приоритетных задач. Однако моррон не обольщался: после убийства двенадцати Верховных Вождей он уже не сможет так запросто разъезжать в скоростном вагончике по чужой территории, если вообще сможет довести начатое злодейство до конца.
Точки, обозначавшие местонахождение резиденций Вождей, компьютер определил сразу. Их было около сорока, и отмечались они значками всего пяти племен, видимо, вожди остальных семи племен предпочитали жить на Старом Континенте. Блуждать можно было долго, колеся по бескрайним подземным тоннелям в поисках, в каких же из особняков пребывают в данный момент царственные персоны. Одна промашка, и кропотливый труд пошел бы насмарку. Смерть одного-двух вождей не решила бы проблемы, оставшиеся в живых довели бы свои грязные дела до конца. Моррону нужна была более точная информация, он хотел знать, где находятся предводители шаконьесов сейчас, отследить их передвижение в течение последних трех дней и иметь возможность шпионить за ними и в будущем. Поэтому Конт усложнил задачу поиска и поручил электронному предателю великой шаконьесской идеи отследить перемещение по тоннелям всех персональных вагончиков. На удивление, бортовой компьютер ответил сразу, не отключился и не завис, а также не стал досаждать моррону просьбами о введении новых паролей и личного кода доступа. Однако выстрел был почти холостым, бортовое чудо ответило, что моррон находится в вагончике вождя племени Одчаро, а для определения координат остальных мини-поездов ему потребуется связаться с центральным компьютером диспетчерской службы. По собственному горькому опыту Конт знал, что на установление связи потребуется как минимум пара часов. Все центральные сервера любых головных контор имели один общий недостаток: они четко работали по обеспечению основных задач, но откладывали решение вспомогательных вопросов на потом, его же запрос не относился к разряду важных.
Остановка на переезде прошла мягко и необычайно быстро, мини-поезд сбросил скорость с пятисот до десяти километров всего за две секунды. Глазам Конта предстала маленькая платформа, видимо, используемая исключительно техническим персоналом. К счастью, ремонтников в данный момент на ней не было, моррон вообще еще не видел в железнодорожном подземелье ни одной живой души.
Автономно работающая система управления транспортным узлом перевела вагончик на другой путь и открыла большие стальные ворота. Транспортник медленно поехал вниз. Паутина специализированных веток находилась примерно на полкилометра глубже. На дисплее бортового компьютера высветилась просьба задать новую скорость движения. Конт подумал и с учетом того, что до этого момента сбоев не было, решился вывести цифру «1000». Наэкране в ответ появилась новая надпись: «Условие задано верно. До прибытия в точку назначения шесть минут».
Ровно через пять минут и сорок две секунды за окном показался не маленький убогий полустанок с парой подъездных путей, а настоящая станция с десятком платформ. Хотя большинство путей были пустыми, но на некоторых все же стояли поезда; настоящие, полноценные составы из пятнадцати -двадцати вагонов. Из одного, видимо, только что прибывшего, выходили люди, точнее, шаконьесы, но по внешности их было не отличить от обычных, уставших с дороги обывателей, разминавших свои затекшие от сидения на одном месте тела быстрой ходьбой, переноской туго набитых чемоданов и, конечно же, воодушевленным толканием соседских боков Имелась на платформах и вооруженная охрана. Конт достал пистолеты и приготовился к бою, но, к счастью, для важных персон был предусмотрен отдельный подъезд, вдали от шума и багажной суеты подземного вокзала.
Вагончик остановился посреди небольшого зальчика. Конту показалось, что транспортник въехал прямо в королевские апартаменты, меблированные на старинный манер: с мягкими креслами, расписным потолком, дорогими коврами и гобеленами. Шаконьесские вожди, оказывается, как и верхушка человеческого общества, любили окружать себя роскошью, даже здесь, на вокзальной платформе, где никто и никогда не задерживается долее одной минуты.
Убедившись, что бортовой компьютер продолжает запрашивать информацию от центрального сервера, Конт покинул вагон. Камер слежения, детекторов движения и прочих неприятных вещиц в зале, естественно, не было. Шаконьесы не могли предположить, что кому-то из посторонних удастся пройти этот путь и проникнуть так далеко в глубь их тайной империи.
За дверью был лифт, обычный лифт, поднявший моррона наверх. Конт не поверил своим глазам. Он оказался не в тронном зале и не в величественном кабинете, а внутри маленького, простенько обставленного коттеджа, утопавшего в зелени огромного парка. Снаружи не было ни солдат, ни сложных пропускных систем. По выложенным камнем тропинкам спокойно расхаживали влюбленные парочки, задумчивые одиночки и веселые молодежные компании. Откуда-то из-за деревьев звучала приятная музыка, которой вторили стрекотание кузнечиков и пение птиц. Не мир, а райская идиллия; курортный санаторий посреди бушевавшего пожара войны.
Моррон постарался придать своего суровому лицу миролюбивый до инфантильности вид и, спрятав в карманы оружие, отправился к ближайшей беседке, где миловидная дама тридцати лет в строгом деловом костюме и пикантном пенсне на курносом носике занималась с группой подростков в возрасте от четырнадцати до шестнадцати лет. Как нетрудно было догадаться, и учительница, и ученики были шаконьесами. Конт вообще сомневался, что в радиусе десяти километров от ограды усадьбы социоцентра был хотя бы один человек.
Отдыхавшие на лоне природы и одновременно повышавшие квалификацию в плане адаптации к жизни среди людей не обращали на высокого светловолосого мужчину в потертом комбинезоне никакого внимания. В голову обучаемых даже не могла прокрасться мысль, что рабочий не имеет никакого отношения к центру. Конт не сомневался, что периметр шаконьесской усадьбы охраняется куда лучше, чем вилла президента КС, а на самой территории нет ни одного охранника, поэтому и не думал прятаться, пока не приблизился к беседке на расстояние в десять шагов. Только в этот момент он внимательно огляделся по сторонам, на всякий случай проверяя, нет ли по близости видеокамер, а потом нырнул в разросшийся куст филанийской сирени.
- Итак, перейдем ко второй теме нашего занятия, - пропел мелодичный голос хозяйки пенсне, симпатичного личика, отменной фигуры и делового костюма с укороченной юбкой.
«Хоть первую часть пропустил, но зато вторую целиком послушаю», - утешил себя моррон, которого давно интересовало, как шаконьесы воспитывают свою молодежь, как им удается удержать шебутных подростков в строгих рамках племенных законов и не дать подрастающему поколению окунуться с головой в омут современных соблазнов: «секс, Интернет, наркотики».
- Сегодня мы поговорим о роли семьи в человеческом обществе, - прощебетал все тот же прекрасный голос. - Кто хочет начать?
К удивлению моррона, двенадцать из пятнадцати учеников изъявили желание начать дискуссию. В человеческой школе такой энтузиазм среди воспитуемых был редким, хотя и милый разговор в беседке нельзя было назвать штатным, программным уроком. Представители подрастающего поколения шаконьесского рода вели себя раскованно и даже не стеснялись открыто рассматривать оголенные коленки учительницы.
- Прошу, Лана, - наконец сделала выбор учительница из дюжины добровольцев.
- Семья - вторая по величине ячейка человеческого общества, хотя, с другой стороны, ее наличие в современном мире можно поставить под сомнение, - начало бойко вещать рыжеволосое веснушчатое создание в протертых брюках и легонькой рубашке-безрукавке. - Если рассмотреть типичную структуру общественной организации любого разумного вида, то есть «индивидуум - семья - племя или община - коммуна - государство», то структура современного человеческого социума ущербна и сокращена до минимума.
- Поточнее, пожалуйста, - попросила учительница, заметив среди учеников нескольких несогласных с такой постановкой вопроса.
- Ну, то есть родовая основа в человеческом обществе исчезла при возникновении первых государств, - поправилась рыжеволосая. - Государственная система раздавила племенные взаимосвязи между людьми, атакже способствовала развитию городских коммун, которые просуществовали до нашего столетия. Однако...
- Лана, не надо пересказывать материал средней образовательной школы, - прервала учительница занудное бормотание и дала слово другому ученику. - Пожалуйста, Гог, но только ближе к нашей теме.
- Современный мир людей - это мир ханжей, спекулянтов и индивидуалистов, мир, в котором имеют значение лишь деньги и личное благополучие, - уверенно начал бичевать язвы человеческого общества прыщавый парнишка по имени Гог. - Даже при вступлении в брак мотивы современных людей существенно отличаются от побуждений их предков. Раньше брак был залогом стабильного удовлетворения полового инстинкта и единственная возможность продолжения рода. Сейчас же среди людей наблюдается увеличение тенденции невыполнения супружеских обязанностей, чаще всего в одностороннем порядке со стороны жен и значительное сокращение рождаемости. Основные мотивы женщин связать себя семейными узами - улучшение материального благосостояния, нежелание работать и уж только потом удовлетворение материнского инстинкта, притом обычно на одном ребенке они и останавливаются.
- Ага, и мужа от себя отгонять начинают, ссылаясь на вымышленные болезни,-с явным апломбом дополнила Лана.
Притихший в кустах Конт был поражен, он не ожидал, что шаконьесы обсуждают со своими детьми подобные вещи и что взгляд на проблему у девочек-подростков трезвый, не затуманен зарождающимся в недрах юной девичьей души антагонизмом к мужскому началу.
- Конечно, во многом виноваты и сами мужчины, - продолжила Лана. - Они, и только они превратили женщину в постельную игрушку и кухарку. Они и создали бытующие ныне разрушительные для общества стереотипы поведения и идеалы женской красоты.
- Что ты имеешь в виду? - задала наводящий вопрос хитрая учительница.
- Тонкая талия, силиконовая грудь и узкие бедра, - тут же ответила бойкая девчушка в джинсах. - Привлекательными считаются лишь худышки, физиологически плохо приспособленные к процессу деторождения. Медицинская статистика показывает, что за последнее десятилетие количество кесаревых сечений возросло на семьдесят восемь процентов...
Конта вдруг обуяла злость. Вызвали ее не слова подростка, а хитрая улыбка, промелькнувшая на губах учительницы. Она была явно в курсе проекта 107, но не говорила своим ученикам, что именно они, шаконьесы, ввели для человечества «новые стандарты», изменили у людей систему жизненных ценностей, превратили их в убежденных эгоистов и отменных сволочей даже по отношению к своим близким.
- Достаточно, вы абсолютно правы. - Доброжелательно улыбнувшись талантливым ученикам, учительница решила перейти от теории к практической части занятий. - Однако цель наших занятий не критиковать существующий порядок вещей и не смотреть на мир через призму розовых очков. Мы должны изучить психологию человеческих индивидуумов применительно к аспектам брака, научиться жить и сформировать в будущем полноценную семью вне зависимости оттого, кто ваш партнер: шаконьес или человек. Надеюсь, н икому из вас не нужно объяснять, как важны для общего дела смешанные браки с людьми?
- Они дают нам свежую кровь и превращают детей наших врагов в таких же шаконьесов, как мы, - встрял не отрывавший взгляда от учительских коленок Гог.
Моррон в кустах улыбнулся, но улыбка была горькой, скорее она походила на печальную усмешку проигравшего битву полководца. Шаконьесы веками выживали и прятались, но делали это умело и всегда учитывали ошибки людей. Национальная идея существовала в мире людей не одно столетие: герканцы испокон веков презирали филанийцев, а те отвечали им ненавистью; шеварийцы никогда не ладили с виверийцами и т.д., и т.п. Однако пламя национального антагонизма очень редко перерастало в пожар открытых войн. Мешали многие обстоятельства, например, смешанные браки и их неприкаянные плоды-полукровки. Любой националист-человек презирает нечистокровного представителя своего вида, а радикалы открыто призывают к физическому уничтожению. Шаконьесы же действуют с точностью до наоборот: они принимают в свои ряды любого, в ком течет хоть малая капля племенной крови. Сами понятие «вид» уже давно перестало быть понятием наследственным. Шаконьесский род превратился в общность социальную, состоящую на девяносто процентов из людей, естественно, только с биологической точки зрения, и воспитанных в шаконьесских племенных традициях. Конт не сомневался, что ни в одном из присутствующих в беседке нет и миллионной доли исходной орочьей крови, но именно такие, как они, и составляли основную массу мощной шаконьесской организации. Они считали себя шаконьесами, они мыслили, как шаконьесы, и также сильно ненавидели людей прежде всего за то, что среди них приходится жить.
- К сегодняшней беседе, - учительница упорно избегала приевшегося всем слова «урок», - я просила вас ознакомиться с материалами нашумевшего два года назад дела полесского маньяка Русмеро Шикаалоса. Надеюсь, никто не забыл посетить криминальный архив?
Юные шаконьесы все как один замотали головами и достали папки с подшивками вырезок из полесских газет двухгодичной давности. Напряг свою память и Конт. Регулярным прочтением прессы он не увлекался, но в самый разгар этого нашумевшего по всему миру процесса он как раз служил в старгородском филиале ГАПСа. Дело известного маньяка-женоубийцы просто не могло пройти мимо его ушей.
- Мы не стали бы ворошить печальные события прошлых дней, но именно этот криминальный случай наилучшим образом показывает, куда может привести женский эгоцентризм на грани параноидальной шизофрении и неуемная жажда наживы. Да, да, я не ошиблась, именно женский, а не мужской, - уточнила учительница, видя, что некоторые ученики с удивлением посмотрели на нее. - Дака, напомни нам, пожалуйста, вкратце суть дела.
- Русмеро Шикаалос, - пропищал тоненький голосок самой младшей из класса, - был обычным банковским служащим, занимался рекламой, интересовался рок-музыкой, играл в футбол, любил пить пиво в шумных мужских компаниях. Сослуживцы и друзья никогда не замечали в его поведении психических отклонений. В возрасте двадцати семи лет Русмеро женился на Одоне Кунец, с которой он до поступления в рекламный отдел банка работал в редакции одной из местных газет. Семейная пара считалась очень благополучной, однако на третий год совместной жизни поведение Русмеро стало, мягко говоря, неадекватным: агрессия по отношению к коллегам, иногда доходящая до публичных драк; апатия к работе, приведшая к срыву нескольких выгодных контрактов, алкоголизм на рабочем месте и многодневные загулы, прикрываемые фиктивными справками от проктолога. Примерно через год Русмеро потерял работу, затем чета Шикаалос развелась. Поделить имущество без взаимных обид не удалось. Именно это и стало настоящей причиной ужасной трагедии, хотя адвокат Русмеро утверждал, что убийство произошло на почве ревности. Русмеро зверски убил свою бывшую супругу и сделал из нее чучело, которым украсил интерьер своей новой квартиры. Суд признал Русмеро Шикаалоса психически невменяемым и приговорил к пожизненному содержанию в психиатрической лечебнице усиленного режима, где он вскоре и скончался в результате несчастного случая. Медбрат ввел двойную дозу психотропного препарата.
- Молодец, Дака, садись. - Учительница ласково улыбнулась забавной девчушке. - Однако суд имеет дело только с фактами, а не с мотивами. Закон не учитывает общего контекста ситуации и не делает поправку на подлость жизненных позиций фигурантов. Адвокатом Русмеро Шикаалоса была собрана подробная информация о жизни жертвы до и во время брака. Но суд не принял ее к рассмотрению, поскольку не узрел непосредственной связи с делом. Мы же с вами не юристы, нас интересуют поведенческие мотивы маньяка, а не факт совершения убийства, поэтому предлагаю вам познакомиться поближе с Одоной Кунец, бывшей женой Русмеро и его единственной жертвой.
- А зачем? По-моему, и так все ясно, типичный путь обычного маньяка. Затянувшийся латентный период болезни долго вводил в заблуждение окружающих. Злоупотребление спиртными напитками и комплекс неполноценности, возникший из-за неудачной карьеры, способствовали развитию болезни, - как заправский доктор, поставила диагноз пятнадцатилетняя Лана и удивленно уставилась на окружающих, явно не разделявших ее категоричной оценки. - А что, разве я не права? Ведь карьерных высот Русмеро не достиг.
- Да, именно так и рассуждали судебные эксперты, - поправив съехавшее с носа пенсне, заявила учительница. - Однако за точку отсчета, за опорный камень гипотезы они ошибочно взяли наследственную предрасположенность обвиняемого к психическим заболеваниям, в то время как основная причина жесткого поступка крылась не в патологии, а в социальном, приобретенном факторе. Если задать правильные условия, то и котенок превратится в тигра. - Учительница сделала эффектную паузу, давая возможность ученикам осмыслить сказанное. - До окончания нашей беседы осталось пятнадцать минут, за десять из них я докажу, что виновна в происшедшем сама жертва, а оставшееся время посвятим выводам.
«А как же иначе, детки, в любой сказке обязательно должна быть мораль», - подумал моррон, несмотря на ограниченность времени, решивший все-таки дослушать поучительную историю. Его интересовали выводы, к которым аккуратно подведет подростков педагог, какую идею она им внушит при помощи этого весьма неординарного примера вполне типичного семейного конфликта.
- Одона Кунец выросла в неполной семье. Бабушка, мать и обе старшие сестры постоянно твердили, что все мужики сволочи и что в браке доступны лишь две роли: либо ты хозяйка положения, истеричный тиран-самодур, регулярно занимающийся «пропилкой» мозгов мужа, либо ты невинная овечка и, следовательно, в конечном итоге жертва, потратившая на недостойного мужлана лучшие годы.
Подобная постановка вопроса была очень не типична для хорошеньких дамочек. Даже такими словами, как «пропилка», пользуются натерпевшиеся мужья, а не представительницы слабого пола. Как ни странно, Конту понравилось стремление шаконьесских женщин открыто резать правду-матку, а не пускаться в обличительную, алогичную демагогию, укрепленную вместо доводов и аргументов сильной эмоциональной составляющей: от истеричных криков до не менее истеричного плача.
- Девочка подросла, и в ее прекрасной головке сформировался весь ущербный идеал семейных отношений: «Муж - одноразовый инструмент производства детей и постоянный источник материального благосостояния. Я рожаю, муж должен обеспечивать меня и ребенка. Ребенок мой, я мужу ничего не должна».
- Но при данной постановке вопроса страдает прежде всего маленькое дитя, с детства подсознательно превращенное матерью в инструмент шантажа, - прервала педагога Лана.
- Именно, но дело не только в этом. Муж становится заложником чужой воли, он постоянно стоит перед выбором: или бросить алчную, да еще и отвергающую его в постели жену и зажить полноценной жизнью, или отказаться от собственного ребенка, наследника своего Рода. Постановка вопроса ужасна, но вернемся к красавице Одоне. - Непослушное пенсне опять сползло с курносого носа, учительница не стала дольше мучиться и сняла его. - В восемнадцать лет Одона переехала из родной деревни в город Урву и тут же вышла замуж. Первый брак г-жи Кунец продлился всего два года. Ее муж зарабатывал слишком мало, чтобы обеспечить семью, да и был таким же взращенным матерью-одиночкой эгоистом. Одона оказалась достаточно умной, чтобы не заводить от такого мужчины ребенка. Не имея достойного образования, но обладая привлекательной внешностью и явно выраженным желанием нравиться состоятельным мужчинам, девочка поступает на рядовую должность в редакцию маленькой газеты. Там она и знакомится с Русмеро, но долгое время не обращает на него внимания. Вокруг нее и ее подружек крутится рой состоятельных холостяков. Одона разводится с первым мужем, но замуж ее никто из богатеев не берет. Мужчины ее окружения в основном уже имели негативный опыт семейной жизни и не торопились повторно совершить туже самую ошибку. Годы идут, цветок девичьей красоты постепенно увядает, появляются первые морщинки и целлюлитные складочки. Товар портится, а достойного покупателя так и нет. Случайно, от подруг, девушка узнает, что у находящегося буквально под боком Русмеро богатые родители. Она окручивает неопытного холостячка, заводит с ним романчик, при этом не прекращая рассматривать альтернативные варианты, и через год сообщает Шикаалосу о том, что у них скоро будет ребенок. Расчет был верен, муженек попался в капкан и увлеченно рисует в голове картинки грядущего семейного счастья. Парочка женится и при помощи богатых родителей мгновенно решает семейный вопрос. «Воспитанием» растяпы-мужа госпожа Кунец начала заниматься еще до рождения малыша. Она шантажирует его тем, что прервет беременность, и требует незамедлительно улучшить условия существования: купить большую квартиру и найти лучшую работу. Объективные трудности мужа всерьез не воспринимаются, у роженицы есть в запасе всего один ответ: «Это не моя проблема!» В итоге проблемы молодой семьи с грехом пополам решают родители мужа, оказавшиеся не столь уж и состоятельными. Одона, к своему огорчению, понимает, что ей придется идти дальше, продолжить карьеру жены. Однако планам третьего замужества мешает только что родившийся ребенок. Пока малыш не начнет ходить и говорить, ее возможности ограничены. Говоря проще, она никого не интересует как женщина, да и времени на поиски новых кандидатов катастрофически не хватает: пеленки, распашонки, бессонные ночи и вечно крутящийся под боком заботливый муж. Красавица вынуждена сделать небольшой перерыв и разыгрывает из себя любящую мать и супругу. Когда их дочери Лотоне исполнилось два года, Одона азартно возобновляет поиски выгодной партии, поступает в институт, где много обеспеченных и именитых профессоров. Женщина нарабатывает нужные связи, у нее также появляются финансовые средства, о которых муж, естественно, не догадывается. Постепенно она прекращает выполнять супружеский долг и, шантажируя мужа ребенком, выкачивает из него деньги. Русмеро удивлен, он не мог и предположить, что, живя семейной жизнью, будет по полгода страдать половым воздержанием. В конце концов мужское начало взяло верх, Русмеро отправляется на поиски одноразовых приключений, в чем ему помогают холостые друзья. На деньги мужа хитрая жена нанимает ловкого детектива и фиксирует факт измены. Как вы думаете, что происходит дальше?
- Развод!
- Гог, если бы ты меня чуть внимательнее слушал и чуть меньше пялился бы на мои коленки, то обязательно понял бы хитрую натуру госпожи Кунец.
Мальчишкадаже не покраснел, однако огорчился, узнав, что ошибся с ответом.
- Одоне не нужна половина имущества мужа, она сама убедила себя, что он виноват, и хотела получить все. Начинается продолжительная война недомолвок, полуправды и шантажа. Дочь - основное средство воздействия на крупнорогатого мужа. Одона открыто заводит романы, выгоняет Русмеро из квартиры, купленной на деньги его родителей, и подселяет к себе любовницу. Когда-то тихое семейное гнездышко превращается в шумный притон. Подружки веселятся на славу, их цель - заставить спиться мужа. Русмеро страдает, все понимает, но уже доведен до состояния половой тряпки. Он постепенно спивается, конфликтует со всеми и вся, а затем лишается работы. Одона видит, что может легко выиграть бракоразводный процесс и оставить мужа ни с чем. Она начинает действовать, но не учитывает маленького обстоятельства. Перегнутая палка больно бьет по ней самой, у пристрастившегося к спиртному Русмеро начинается белая горячка, а враг номер один для него, естественно, жена. Что случилось потом, вы уже знаете из газет. - Учительница взглянула на часы. - Итак, у нас осталось четыре с половиной минуты. Какие выводы вы сделали для себя? Как бы вы построили семейное счастье на месте Русмеро?
- Никак, нужно было дураку просто деньги на аборт дать, а не жениться черт знает на ком, - заявил Гог.
- Еще варианты наши мужчины предложат?
- Встать в жесткую позицию. Как только жена перестала исполнять супружеский долг, Русмеро нужно было первому обратиться к детективу. Отрешиться от привязанностей и эмоций, четко просчитать ситуацию и своевременно принять меры, - изложил свою точку зрения отмалчивающийся весь урок подросток. - А уж когда у него на дому откровенный притон организовался, то в суд подавать. Тогда бы он уж точно и квартиру отсудил бы, и жену без родительских прав оставил бы. Разврат-то на глазах у ребенка творился.
- Я рада, что мужская половина нашей компании сделала правильные выводы, - ответила вновь посмотревшая на часы преподавательница. - Думаю, вы не совершите ошибки несчастного Русмеро, бездействующего и боявшегося предпринять активные действия. А что скажут наши девочки? Вот ты, Лана?
- Я так не поступлю, - уверенно заявила девчушка, - и не важно, будет ли мой муж шаконьесом или нет.
- Почему?
- Супруги не должны быть эгоистичными индивидуалистами и думать о себе. Они обязаны заботиться прежде всего о здоровье ребенка. Не важно, как бы еще могла закончиться эта история. Главное, что скандалы проходили на глазах у дочери, и девочка вырастет психически ущербным субъектом общества. Пусть даже у нее не будет явных расстройств, но неправильно заложенные с детства поведенческие и мотивационные штампы обязательно впоследствии скажутся. Она не сможет вырастить полноценное потомство, а для чего тогда жить?
«Нет повести печальнее на свете, чем повесть о Русмеро и Одоне», - пробурчал себе Конт, покинув милую компанию и выползая из куста филанийской сирени. Услышанное потрясло его, одновременно и обрадовало, и возмутило до глубины души. Его сердце радовалось, что миловидная учительница показывала детям настоящий путь в жизни, учила бороться, иметь честь и сопротивляться неправильной, искаженной системе ценностей современного мира, так точно окрещенной кем-то из маленькой группы изгоев-мор-ронов «новым стандартом». В принципе было не важно, произнес ли эти слова впервые он, слетели ли они с губ Гентара или Аламеза. Факт оставался фактом, мир людей изменился под внешним воздействием, треснул под шаконьесской пятой, и теперь его нужно было собирать по частям, борясь не только против потомков орков, но и за людей, за их больные умы.
Ненависть моррона вызывал сам проект 107, а не те, кто над ним работал. Их помыслы и планы были моррону ясны. Они отравили умы людей, а избранным, членам шаконьесских племен, решили дать противоядие. Сейчас вожди радели задуши своих, кого они тоже считали шаконьесами, а что случится потом, потом, когда им удастся подмять и перестроить мир под себя?
«Будет ли эта учительница и ее ученики считаться шаконьесами лет через пятьдесят, когда «вороны», чистый генофонд современного мира, откроют свои глухие забрала и улыбнутся человекообразным сородичам клыкастыми улыбками уродливых полуорков, - размышлял Конт, поспешно пробираясь обратно, на станцию. - Не начнутся лет эдак через пятьдесят гонения на тех, в чьих жилах слишком много испорченной, человеческой крови? Обязательно начнутся, а ведь таких подавляющее большинство в стане сегодняшних врагов человечества. Хотя нет, что я, дурак, говорю! Такие вот шаконьесы, как эти, людям не враги, скорее наоборот, их надежда на светлое будущее. Да и я борюсь не с ними, а с проектом 107 и с теми мерзавцами, кто пытается его довести до конца: Дором, «воронами» и прочей мразью, паразитами, разжиревшими на трупах своих наивных собратьев...»
Как ни странно, но посещение социоцентра только укрепило желание Конта побыстрее покончить с племенной верхушкой; ради людей, считавших себя людьми, и людей, ошибочно причислявших себя к племени шаконьесов. Они ведь не видели, какими на самом деле были их предки, не знали, какие грязные делишки творили их сородичи встарь и какие творят по сей день. Обманутая толпа! Толпу всегда обманывают и используют ее огромный потенциал исключительно в корыстных целях.
Вагончик был по-прежнему на месте. За время отсутствия Конта бортовому компьютеру удалось связаться с центральным сервером диспетчерской связи и получить точные координаты персональных вагончиков всех Великих Вождей как на Новом, так и на Старом Континентах.

ГЛАВА 16: УДАРЫ НА ОПЕРЕЖЕНИЕ

Вернувшись к фургону, Диана застала странную картину. Дарк сидел на месте водителя и с задумчивым выражением лица слушал не полицейскую волну, а одну из варканских радиостанций. Звуконепроницаемая перегородка между кабиной и салоном для перевозки спецоборудования была приоткрыта. Вампиры, рискуя получить порцию убийственного для них солнечного света, тоже записались в клуб почитателей любительских радиопостановок, то есть экстренных новостей.
Полный трагизма и напускного беспокойства за чужие жизни голос ведущей вещал о последствиях чудовищного взрыва на Дельта-острове, от которого осталась лишь небольшая скала со старым маяком. События, связанные со взрывом полицейского участка, уже отошли на второй план, хотя о них не забыли. Оба террористических акта журналисты почему-то приписывали одной и той же группе террористов, настолько безумных, что даже не выставили требований.
Городские власти и правительство КС были всерьез обеспокоены происшествиями в виверийской столице. На заседании экстренного комитета городские мужи под предводительством полномочного представителя президента КС приняли решение о введении особого положения и соответственно всех сопутствующих правоохранительных мер: комендантского часа, закрытия курортного сезона. Кроме того, в регион стягивались войска и боевые корабли для усиленного патрулирования прибрежных вод. Стандартные меры безопасности могли доставить много хлопот обывателям, но привести лишь к негативным результатам: два месяца всеобщего страха, месяц заунывных передач о терроризме в современном мире, показываемых вместо веселых фильмов, и несколько слезливых книжонок, написанных якобы свидетелями событий.
Диана подошла и, вникнув в напряженность момента, молча села на сиденье рядом с водителем. Дарк едва заметно кивнул в знак того, что вопросы личного плана нужно отложить на потом, и еще раз тщетно попытался настроить громкость барахлившей рации. Треск не исчез, только усилился, а затем маломощный полицейский приемник совсем заглох. Деревья вокруг мешали приему сигнала.
- На полицейскую волну настрой! - посоветовала Диана.
- Слушали уже, нет там ничего интересного, - ответил Аламез, отчаявшись настроить плохенький, давно подлежащий списанию аппарат.
- Твой друг постарался?! - послышалось за спиной Гроттке недовольное ворчание Твари.
- Во-первых, не ее, а наш с нею, - взял инициативу ответа на себя Дарк. - А во-вторых, его самого выручать надо. Попал наш цыпленок-мыслитель туда, откуда ему один путь, на бульонные кубики.
- А мне он не показался таким беззащитным, - подал голос из темноты Фил.
- Да уж, чего-чего, а щеки раздувать он горазд, искусству лицедейства на славу обучен! - В ехидном голосе Дарка слышалась злость.
Моррон винил своего собрата в доверчивости и легкомысленности, но не выказывал свое недовольство вслух. Однако накопившиеся внутри эмоции все же иногда прорывались наружу. Дарк морщился при каждом упоминании имени мага и играл интонациями, при том что слова его высказываний были относительно нейтральными.
- Что делать будем? Дело-то плохо совсем, - задал Фил вопрос, интересовавший не только троицу вещавших из темноты салона вампиров, но и Диану. - Сейчас в центре города полиции полно, а с наступлением ночи количество патрулей удвоится. Берег солдатами уже оцеплен, флот море перекрыл, а на дорогах блокпосты, как при карантине. Сам же полицейскую сводку слышал! Нам и не укрыться, и из города не убежать!
- Сгущаешь краски, друг, ох как сгущаешь, - произнес Дарк после недолгих размышлений. - План наш таков. До наступления темноты около четырех часов осталось. Нам нужно как следует выспаться, а потом бодренькими и свеженькими как огурчики нанести визит г-ну Донато. Мы же все в форме, через оцепления легко пройдем. В городе бардак: обезумевшие туристы штурмуют вокзал и аэробазу, полицейские отряды мечутся туда-сюда, каждые пять минут получая новые приказы. На нас-то и внимания никто не обратит, до дворца Донато быстро доберемся.
- А что там? Под крики «ура» впятером на штурм пойдем? - усмехнулась Жалотта.
- Да, пойдем, - твердо ответил Дарк. - При том хаосе, что сейчас на улицах, Викторо попытается как можно быстрее покинуть Варкану. Это его последняя ночь в городе.
- А может, он уже в пути, - робко высказала предположение Тварь.
- Нет, он же деловой человек. Прежде чем уехать, ему нужно дела в порядок привести, а на это время уйдет, как минимум сутки, - обосновал свою точку зрения Аламез. ~ Так что отдыхайте, дамы и господа, через четыре часа мы вас разбудим.
- А вы куда? - вдруг занервничал Фил.
- А мы, мил-кровосос, пойдем на травке поваляемся. Хоть и морроны, а спать нам тоже нужно, - пояснил Дарк, закрывая створку перегородки. - В кабинке тесно, да и сидя спать я не приучен.
Вот и наступил тот момент, которого Диана боялась. Они остались одни... впервые после того, как вышедшее из-под контроля конспиративное мероприятие спонтанно переросло в импульсивное, страстное действо. Она боялась смотреть Аламезу в глаза, увидеть там смущение и сожаление о содеянном или желание повторить безумную сцену, притом, как сам собой разумеющийся акт, без расстановок точек над «i». Девушка боялась одного, но то, что произошло, было еше хуже, еще обиднее. Дарк сделал вид, что позабыл о случившемся. Для нее это был поворотный момент, значимое событие в судьбе, а для него просто полчаса приятного времяпрепровождения. Он отозвал ее от фургона для беседы с глазу на глаз, но совершенно на другую тему.
- Диана, я не стал говорить при них, но положение наше еще хуже, чем думает Коран, - взял быка за рога Аламез, как только они вышли из зоны потенциальной слышимости вампирами. - Раньше я еще сомневался, но теперь точно знаю: один из них предатель.
- Жалотта, - не видя смысла сворачивать разговор на иную тему, предположила Диана.
- Возможно... возможно, что желание Донато отделаться от наскучившей фаворитки было не столь уж сильным, хотя нельзя сбрасывать со счетов и другие варианты. Кто бы из них ни работал на кланистов, а говорить открыто при них нельзя.
- Я слушаю, - огорченная невниманием со стороны уже больше чем просто собрата-моррона прошептала Гроттке.
- Можешь говорить громче, отсюда они нас не услышат.
Увлеченный своими мыслями Аламез не догадался, почему голос девушки был тих, а взор потуплен, а может, просто сделал вид, сыграл в дурачка... Разгар битвы - не самое лучшее время для выяснения отношений, тем более что они только что начались и могут вот-вот оборваться от одного лишь неверного слова или невыразительной интонации.
- Я слушаю, - стоически повторила Диана.
- Взрыв острова - дело рук вампиров. Может быть, это часть совместного плана с шаконьесами, а может, кровососущие сделали первый ход своей собственной игры.
- Почему ты так уверен? Если это сделал не Мартин, то, возможно, те странные монахи или какой-нибудь намбусийский сброд, недовольный жесткой политикой КС на море.
- Понимаешь... - Дарк усмехнулся. То, что для него было явным, другим еще нужно было суметь доходчиво объяснить. - Во-первых, для взрыва такого масштаба нужно очень много взрывчатки. Мартин, конечно, способен на многое. Он мог убежать от тюремщиков, но пробраться на хорошо охраняемый остров в одиночку, да еще волоча за собой тонну трофейной взрывчатки... Извини, это уж слишком! Такая картина абсурдна и не укладывается в моей голове.
- Взрывчатка могла быть на месте. Там же подземная лаборатория, шаконьесские ученые могли...
- Нет, - резко оборвал нить неверных рассуждений Дарк, - работа велась над пищевыми добавками, а не над созданием нового термоядерного оружия. Случайное или умышленное смешивание химикатов могло привести к взрыву, но не такой силы. Пара десятков обугленных трупов и разрушенный комплекс - максимальный эффект, достигнутый таким способом, но целый остров на воздух поднять!..
- Хорошо, а что во-вторых? - согласилась с первым аргументом Гроттке.
- Подрывное дело - очень сложная профессия, настоящее искусство. Главное даже не в том, чтобы правильно соединить красные и синие проводки, как это показывается в глупых дальверийских фильмах, а точно рассчитать мощь предстоящего взрыва, погрузить в морскую пучину целый остров, но при этом сделать так, чтобы поднятая волна не докатилась до берега, не разрушила город, принадлежащий...
- ...клану Донато, - закончила за Дарка соратника, - Но зачем, зачем скрытным вампирам понадобилась рассчитанная на публику демонстрация силы?
- Все очень просто, если хорошенько подумать и признаться самому себе, что ты наивный дурак, - тяжело вздохнул Дарк. - Отдельные кусочки стекла, в конце концов, всегда выстраиваются в красочную мозаику.
- А без душещипательной лирики можно? - Диане было противно слушать философствования того, кто игнорировал ее чувства.
- Можно, но именно из-за нее и началась череда наших провалов. - Дарк замолчал, пытаясь облечь в форму невыразительных слов те мысли, что накопились в его голове. - Подозреваю, что вампиры еще раньше, чем Мартин, Конт и погибший Анри, которого ты не знала, узнали о планах шаконьесов. Однако они не стали бороться с сильным противником, а заключили сделку, чтобы ослабить его, использовать в борьбе со своими недругами и, как всегда, гордо въехать в хорошую жизнь на его плечах. Миранда... - Дарк осекся, вспоминая о когда-то любимой, а сейчас столь же сильно ненавистной женщине, - Миранда специально была внедрена в наши ряды, чтобы заманить отряд морронов в ловушку. Хитрая Самбина не ошиблась, я попался в силки женских чар. Именно Миранда сообщила, что секретная лаборатория находится близ Варканы. Лучший способ избавиться от моррона - взорвать, разорвать наши якобы бессмертные тела на миллион мелких кусочков. Шаконьесы пытались действовать руками вампиров, приказали им заминировать лабораторию и заманить туда нас. Однако кровососы не такие уж и простые ребята. Они взорвали подземный комплекс, но предварительно вывезли все ценное. Вот-вот отравленные пищевые добавки поступят на мировой рынок, начнется борьба за умы людей. Донато вместе с Самбиной с нетерпением ожидают того момента, когда выпадет случай ударить в спину своим союзникам - шаконьесам.
- Почему?
- Вампиры не любят работать сами, но не согласны играть на вторых ролях. Они, как жадный вор, которому нужно все.
- Нет, ты не понял. Почему взрыв произошел именно сейчас? Твоя теория трещит по швам, нас же ведь на острове не было.
Аламез вдруг замолчал и как-то осунулся. Диана впервые увидела, как его лоб покрылся морщинами, а руки задрожали, пытаясь всунуть в рот помятую сигарету.
- Давай не будем гадать на кофейной гуще, - наконец-то ответил взявший себя в руки моррон. - Мы не знаем тонкостей игры между шаконьесами и вампирами. К тому же возможны и другие варианты...
«Так, значит, все-таки Мартин! Он взял огонь на себя, специально пожертвовал собой ради нас, сам, добровольно вступил в капкан охотника...» - догадалась Диана, но не произнесла этого вслух. И ей, и уж тем более Аламезу хотелось верить, что это не так, что им еще когда-нибудь доведется увидеть ехидного старичка и его вновь отращенную козлиную бородку.
- В любом случае правдивые ответы мы сможем получить лишь во дворце Донато, - в глазах Аламеза появилось спокойствие и холодная решительность, - выбить их из очкарика Викторо или устроить допрос с пристрастием красавице графине. Кстати, второе - моя мечта еще с кодвусийских времен.
- Но Жалотта права, там слишком много вампиров, - возразила Диана, просто не представлявшая, как четверо смельчаков и один предатель смогут взять штурмом хорошо укрепленную крепость врага с многочисленным гарнизоном.
- А вот как мы поступим, - лукаво усмехнулся моррон. - Пока наши друзья отдыхают, мы кое-куда отправимся. Предлагаю совершить маленькую прогулку, но только не под ручку. Служители порядка - ханжи, они под ручку не ходят!
Гроттке совсем позабыла, что на них с Аламезом форма виверийской полиции, поэтому сразу и не поняла смысл его слов. Устало улыбнувшись, девушка кивнула и, поправив выехавшую из-под тугого ремня рубашку, поспешила вслед за шагавшим в сторону городских улиц напарником. На ее сердце вдруг стало легко, тяжкие думы отступили. Не важно, будет ли их случайный роман иметь продолжение или нет, победят ли они в схватке с вампирами или погибнут в неравном бою. Они были вместе: он и она; пока живы, не предадут друг друга и всегда прикроют спину, как в буднях, так и в бою. Эти отношения многого столо, они сильнее, чем мимолетное увлечение; крепче, чем многолетняя привязанность, и уж намного приятнее, чем тоскливые любовные переживания. Они бойцы «Одиннадцатого Легиона», легионеры, соединенные общими помыслами и обреченные шагать вместе по жизни.
Миндор Шамбо проработал охранником в банке семь лет, до этого двадцать лет прослужил в полиции маленького виверийского городка. У него был а бурная жизнь, за которую довелось столкнуться нес одним преступником, расследовать и быть свидетелем не одного ограбления, но такого глупого, абсурдного налета на банк ему еще не приходилось видеть.
В отличие от большинства филиалов центральный офис «Виверийского морского банка» работал лишь до восьми часов вечера. В 19.45, то есть за четверть часа до закрытия, когда посетителей уже почти нет, в зал обслуживания состоятельных частных лиц не спеша вошли двое полицейских. Мужчина с нашивкой капрала на плече попросил позвать управляющего, а его напарница встала у выхода, не давая задержавшейся супружеской парочке средних лет покинуть здание банка. Г-н Гарбиус, недавно назначенный начальником операционного зала, поспешил объяснить, что управляющий не встречается с рядовыми представителями правоохранительных органов, за что и получил удар резиновой дубинкой в живот. Шамбо и трое его коллег схватились за оружие, но лжеполицейские уже успели взять на мушку напуганных посетителей.
Миндор вместе с товарищами действовали согласно инструкции, то есть отдали оружие и досматривали криминальный спектакль, лежа на полу с ладонями, сведенными вместе на затылке. Вроде бы обычная схема третьесортного по изобретательности преступления, однако чудеса только еще начинались. Во-первых, ряженая девица забрала наличку только из одной кассы, в то время как в зале их было шесть. Во-вторых, оба преступника просто заляпали спинки кресел и стойку руками, на которых не было перчаток. В-третьих, грабители не забрали с собой оружия, прихватили только обоймы. И наконец, самое удивительное: уходя, они сами нажали сигнал тревоги, как будто бросая вызов блюстителям порядка, а может, и хозяину банка, таинственной личности по имени Викторо Донато, которого никто и никогда не видел.
- Ну вот, первое ограбление за сегодняшний день у нас уже на счету. Что дальше? - поинтересовалась Диана, согласно приказу капрала Аламеза перейдя на медленный шаг.
- Дальше казино «Мурена», - ответил Дарк, внимательно следя, когда же по сигналу тревоги к банку начнутся съезжаться полицейские машины.
- Что, в карманах деньги завелись, сразу кутить надо? - пошутила Гроттке. - Почему казино, почему не еще один банк?
- Во-первых, мы грабим не банки, а финансовую империю клана Донато. «Мурена» тоже принадлежит Викторо, да и находится неподалеку, всего в двух кварталах.
- Зачем тебе это? К чему так грубо работать? Если хочешь, мы могли бы...
- Чем больше объектов клана потревожим, тем больше вампиров ночью отправятся на наши поиски, - раскрыл свой замысел Аламез. - Мы ведь не просто так пальчики везде наоставляли, это наши визитные карточки. Если бы ты в шахматы играла, то знала бы: «...чтобы ослабить позицию врага в центре, чаше атакуй на периферии».
- Не умничай, стратег, лучше скажи, что нам теперь делать?
Впереди, прямо посередине пустынной улицы, десяток полицейских оборудовали мобильный опорный пункт. Близился комендантский час, а следовательно, и обыски, облавы, рейды по злачным местам и притонам. Бессмысленные мероприятия с точки зрения здравого смысла, но вполне политически уместные. Властям нужно было показать горожанам, что они что-то делают, и создать иллюзию безопасности.
Из-за угла, в который можно было бы успеть свернуть, как назло, вывернул совместный патруль: двое полицейских и трое военных, не считая злобно щерящейся собаки. За спиной завыли сирены, к зданию банка наконец-то подъехала первая и, наверное, единственная машина.
Диана хотела было все же свернуть обратно к банку, но Дарк вовремя одернул ее за рукав. Резкая смена направления движения могла насторожить блюстителей порядка, и так подозрительно косящихся на патрульных, одетых по форме номер один, то есть без касок и тяжелых бронежилетов.
Расстояние между патрулями быстро сокращалось. Армейский лейтенант уже хотел было остановить нарушающих приказ командования патрульных, но его полицейский коллега вдруг шепнул офицеру что-то на ухо. Выражение лица последнего поменялось мгновенно: строгость черт куда-то ушла, уступив место сочувственному выражению.
- Держитесь, ребята, мы сволочей найдем, не сомневайтесь! - вдруг выкрикнул офицер, вскинув вверх руку в знак солидарности.
- Что это было? - тихо прошептала на ухо Д арку Диана, когда патрули благополучно разошлись.
- Наши бляхи. - Аламез легонько постукал себя по груди. - Мы же из разгромленного отделения. Потеряли своих коллег из ночной смены, а бесчувственное начальство даже не дало погибших на посту друзей помянуть, на улицы выгнало. Вот и сочувствуют нам, ты же сама в полиции сколько прослужила, знать бы должна!

Предыдущая страница 9 Следующая страница


Забавы агрессоров 10

- Я служила в участке категории «В 7», - ответила Диана, изменившаяся в лице. - Там никто никого не поминал, а в месяц выбывало семьдесят процентов личного состава: одни в больницу, другие сразу на кладбище. Лица напарников так быстро менялись, что я уже больше половины не помню.
- Извини, я не хотел. - Дарк нарушил правила конспирации и обнял вот-вот готовую заплакать Диану за плечо.
- Извиняю, ты не знал, - сухо произнесла Гроттке, сбрасывая мужскую руку.
В сочувствии она не нуждалась, она нуждалась совершенно в ином.
Поздние вечера в Варкане холодные и промозглые. Солнце еще не село, но морские ветра уже накидываются на ненавистную сушу. Курт сотню раз пожалел, что перед тем, как скакать по скользким крышам, он не поймал в подворотне какого-нибудь растяпу и не отобрал у него одежду. Однако сейчас уже было поздно что-то менять. Он лежал пластом, прижавшись животом к нагретым солнцем за день листам крыши, сверху спину массировали редкие, но крупные и холодные капли дождя. По левую руку покоился мертвый снайпер со свернутой шеей, а справа расположился Арно, рассматривающий окрестности сквозь окуляр снайперского прицела. Неудачное окончание в принципе довольно неплохого дня; гадостное преддверие ночи, сулившее им спокойную жизнь и свободу.
После судьбоносного совещания, на котором обоими авантюристами было принято решение «встряхнуть поросенка», судьба улыбнулась им своей красивой белоснежной улыбкой. Они нашли укромное местечко в дебрях городских джунглей, где смогли бесплатно отоспаться на довольно сносной кровати. Правда, хозяин комнатушки был против приема незваных гостей и пытался всячески выразить свое возмущение, но загнанный в рот бедолаги кляп и два метра веревок, крепко обмотанных вокруг его членов, создали наемникам долгожданную тишину.
Две чашечки горячего кофе и пара толстых сигар помогли выспавшимся к концу дня убийцам окончательно прийти в себя и найти душевный покой после недавних злоключений. Выйдя затем на тропу войны и проделав трудный путь по сараям, им удалось проникнуть на хорошо охраняемую территорию частного аэроклуба, угнать спортивный самолет вместе с двумя парашютами и в итоге сложного маневра оказаться не где-нибудь, а на крыше дворца Донато. К сожалению, крылатую игрушку пришлось бросить прямо в воздухе. Небольшой взрыв от падения самолета привлек внимание полиции и солдат, которых этим вечером было необычайно много на улицах.
- Как там у тебя? - Голос Курта дрожал, кажется, он подхватил воспаление легких.
- Плохо все, - честно признался Арно. - На крыше правого флигеля еще один снайпер, на самом высоком дереве парка наблюдательный пост. Вампиры как к войне готовились.
До этого момента удача была благосклонна к наемникам. Еще паря в воздухе, они обнаружили снайпера на крыше основного здания и смогли незаметно спуститься прямо у него за спиной. Шансы были минимальными, но они их не упустили. Вот только что нужно было делать теперь, ни Курт, ни Арно не знали. Солнце садилось, скоро на ночное дежурство должны заступить вампиры.
-A y кровососов каждую ночь война, не живется им мирно, - зашелся кашлем Курт, на горячем лбу наемника появилась испарина. - Не нравится мне этот город, все здесь как-то не так, шиворот-навыворот, в общем.
- Ага, маги бесследно пропадают, полицейские вместе с островами на воздух взлетают, и монахи с четками из гранат по улицам бегают, - пошутил Арно, наконец-то окончивший осмотр крыш, наглухо закрытых окон дворца и прилегающих окрестностей. - Но меня эти странности почему-то не беспокоят, волнует меня лишь то чудо, что крепко засело в наших задницах и скоро доставит нам массу неприятностей.
- Не переживай, успеем, - ободрил напарника Курт, хотя сам боялся, что ошиблись в подсчетах времени и его недуг не просто простуда, а результат случайно прорвавшейся капсулы.
- Как там наш дружок, не зашевелился?
-А с чего? - Курт бросил мимолетный взгляд на тело мертвого снайпера. - Он же человек, не вампир. Наверное, прислужником клана был. Сейчас много таких идиотов, которые к долгой жизни и силе рвутся, даже кровь сосать готовы.
Курт брезгливо поморщился и сплюнул. Ему часто приходилось иметь дело с вампирами, хоть те и знатные мастера скрывать свою истинную суть. Однако человек его профессии просто не может позволить себе упиваться глупой иллюзией, что кровососов не существует. Ночь - основное время свершения темных дел у наемных убийц и террористов, а Курт был и тем, и тем, ареалы обитания с кровососущей братией совпадали. Как можно не верить в существование того, что постоянно находится под носом. Вампиры различных кланов и радикальных группировок часто мешались у них с Арно под ногами. Курт недолюбливал их, презирал, ненавидел методы, которыми они пользовались, и давил при каждом удобном случае, как назойливых тараканов. Его напарник, Арно, относился к «детям ночи» довольно лояльно, но тем не менее не упускал случая встретить кровососов приветственным залпом из своей винтовки, чаще всего в голову, так убойнее.
- Как диспозиция? - Курт отвлекся от неприятной мысли.
- Двор пока пуст, возле ограды только пара полицейских машин. Окна тонированные, из какого-то особого сорта стекла, что внутри не видно, - отчитался Арно и протер платком заслезившийся глаз, оптика была не из лучших.
- Сколько у нас времени?
- Четверть часа. Как солнце скроется, на всех постах вампиры будут, да и внутри дворца челядь проснется.
- Спускаемся?
- Заметят, - покачал головой Арно.
- Твои предложения?
- С боем, это единственный выход, - расстроил напарника Метцлер. - Кто же знал, что у них винтовки без глушителей? Такое старье еще поискать надо, лет двадцать, как с производства снято.
- Нашумим.
- Не без этого, но выхода другого нет.
- Ладно, на ходу что-нибудь придумаем. Действуй! - отдал приказ Курт, срезая стропы парашюта и связывая их в веревку.
Метцлер не кивнул и даже не ответил по-армейски «есть», просто вскинул винтовку, припал к окуляру и нажал на курок. Грянули выстрелы, глушитель на стволе отсутствовал, но поднятый шум с лихвой компенсировался быстротой стрелка. Снайпер на крыше флигеля завалился набок с простреленной головой, через пару секунд отошли в мир иной и наблюдатели надереве. Внизу заметалась охрана, с десяток маленьких фигурок бегали, кричали, задирали голову вверх, но не могли никого разглядеть, ослепленные светом мощных прожекторов, установленных по периметру крыши. Хорошо продуманная система охраны начала работать против себя самой, а наемники не преминули воспользоваться ее слабыми местами. Скрутив веревку метров десять длиной, Курт кинул ее в руки Арно и приступил к резке строп со второго парашюта. Метцлер прикрепил один конец тонкого, но прочного троса к телевизионной антенне, а второй обвязал вокруг пояса. Напарник еще не успел подготовить второй канат, и в запасе у стрелка еще оставалось около минуты времени.
Безделье - смертный грех, по мнению любого человека действия, такой же непростительный, как для культуриста ожирение третьей степени. Арно нашел способ с толком скоротать выпавшие на его долю сорок секунд бездействия, вскинул винтовку и разрядил остатки магазина по мечущимся внизу охранникам. Четверо из семерых упали, остальные поспешили скрыться внутри дворца.
Курт с точностью повторил действия своего напарника и, хлопнув его по плечу, подавая знак, что наступила пора спускаться, встал на край крыши. Холодный ветер обжег лицо и заставил ежик коротких волос подняться дыбом. Озноб пробежал по всему телу, и в коленях появилась предательская дрожь. Курт не боялся высоты, но в его организме точно что-то разладилось, непонятные симптомы вызывали страх. Арно встал рядом, и они, как парочка дружков-самоубийц, прыгнули вниз. Еще до того, как узкие тросы стянули ребра, наемники развернулись в воздухе на сто восемьдесят градусов и почти одновременно поджали ноги. Техника ускоренного спуска была отработана уже не один десяток раз. Именно такой прыжок, а не неуверенное сползание вниз по отвесной стене, неоднократно спасал им жизни в Намбусе, Полесье и Геркании. Трусливо выползшие из своих норок охранники не успели прицелиться и расстрелять в воздухе беспомощные мишени.
Ветер свистел в ушах и хлестал по щекам, перед глазами пронеслись огни прожекторов, стены и быстро приближающееся окно. Курт закрыл глаза, вытянутые вперед ноги натолкнулись на твердую поверхность, прошли сквозь нее, а сила тяготения потянула назад. Звон разбитого стекла стоял в ушах еще долго, примерно до тех пор, пока наемник не вытащил из окровавленного свитера последний осколок.
- Ты как? - спросила изрезанная стеклом физиономия, смутно напоминавшая лицо Арно.
- Также, как ты, - ответил Курт, бегло оглядывая место жесткого приземления. - Рожа в порезах, зад в осколках и копчик-попчик болит...
Посадочная площадка экстремалов поневоле напоминала номер-люкс фешенебельной гостиницы. Именно в таких, воистину царских апартаментах останавливались короли, принцы, президенты и магнаты. Номер-сказка, номер-мечта, да вот только задерживаться в нем было опасно. Вампиры хоть сильно и отличаются от людей, нотакже, как и они, терпеть не могут незваных гостей, проникших внутрь ночью и с порчей хозяйского имущества.
- Нам залечь нужно, спрятаться, пока шум не утихнет, - предложил Арно, вскидывая любимую штурмовую винтовку с полупустым магазином и передергивая затвор.
- Бесполезно, - покачал головой Курт. - Комнат здесь много, прятаться есть где, но они по запаху крови нас вычислят. Комната Тьера знаешь где?
- Нет. - Метцлер отрицательно замотал окровавленной головой.
- Плохо, - пробурчал себе под нос Курт и приступил к решительным действиям, то есть выбил ногой дверь в коридор.
Поскольку проникновение в логово клана Донато прошло довольно шумно, трудно было рассчитывать на легкий и тихий поиск апартаментов варканского представителя Дора. Таблички с надписью «Внимание, шаконьесский посол!» на ближайших дверях не было, да и на остальных вряд ли имелась. Арно настороженно прислушался и, переведя штурмовую винтовку в боевое положение, встал лицом к двери, ведущей к главной лестнице. Курт прикрыл товарищу спину, взяв на мушку противоположную дверь. Маленький пистолетик шестого калибра, позаимствованный у мертвого снайпера, еле умещался в большой ладони наемника. Громбмайсер вообще сомневался, что выстрел трофейной игрушки приведет к какому-нибудь результату, хотя бы на секунду задержит рвущееся вперед крепкое вампирское тело, но зато к ней имелись две сменные обоймы, в то время как в «Гауце 456» Арно оставалось двенадцать- пятнадцать зарядов.
- Стреляй по глазам, - порекомендовал как будто услышавший мысли друга Метцлер.
- Это что, новый способ борьбы с кровососами? Он намного эффективней чеснока и прочей освященной дребедени? - рассмеялся Курт, по опыту знавший, что заточка осиновых колов очень увлекательное, но совершенно бесполезное занятие.
- Не-а, эффект почти такой же, нулевой, - на полном серьезе ответил Арно, - но вещь весьма неприятная, можешь как-нибудь на себе попробовать, масса незабываемых ощущений!
Не прошло и пяти секунд с момента занятия товарищами оборонительной позиции, как двери распахнулись, притом одновременно: и те, что находились под прицелом, и те, что вели в жилые помещения. На них напали сразу, со всех сторон, да еще так быстро, что Курт успел сделать всего один выстрел, а Арно сразу перешел к работе укороченным прикладом.
Любой хулиган, хоть раз в жизни разбивавший мячом соседское стекло, легко представит, что стало с оскаленной пастью вампира, когда в нее врезалось несколько килограммов металла. Фонтан осколков поранил и без того порезанное лицо Арно, но зато кровососа мгновенно откинуло назад, и его тело сбило нескольких нападавших. Курту пришлось хуже: рука с пистолетом оказалась прижатой к стене, а на него с разбегу запрыгнула парочка кровососов. Острые когти терзали мягкую плоть, а клацающие челюсти «больных людей» пытались добраться до глубоко втянутой в плечи шеи. К счастью, Арно правильно использовал замешательство противника и успел разрядить магазин в головы нападавших. Последнего врага пришлось сгонять с тела раненого друга ударами того же приклада по основанию шеи.
- Пошли! - не сказал, а прокричал Метцлер, рывком подняв с пола корчащегося от боли Курта и таща его за собой к дальней двери коридора. - Нам нельзя останавливаться, они сейчас очнутся! Давай живей, шевели ногами, дружище!
- Пусти, я в строю, - прошептал Курт примерно через двадцать шагов волочения.
Когти врагов хоть и разорвали в трех местах мышцы левой руки, но по счастливой случайности не повредили артерий. Кровь сворачивалась довольно быстро, но вот от боли наемнику хотелось громко орать и биться головой о стену. Громбмайсер очень пожалел, что в кармане его брюк не завалялось одноразового шприца с дозой морфия, обычно носимой с собой именно для таких случаев. У Метцлера, видимо, тоже лекарства не было, иначе бы он сам вколол бы его боевому товарищу.
- Кажется, оторвались. - Арно силой втащил Курта в одну из открытых комнат и, подперев дверь платяным шкафом, стал безжалостно рвать свой любимый черный плащ на бинты.
- Это только кажется, - простонал Курт, терпя боль и стараясь не потерять от нее сознания. - От нас же кровью тащит за версту... через пару секунд пожалуют!
В подтверждение его слов в коридоре раздался топот бегущих, а затем дверь и приставленный к ней шкаф сотряслись под ударами.
- Ты иди... в окно... по карнизу... - закатив глаза, прошептал Громбмайсер. - К чему нам двоим.
- Нет, не брошу! - стиснув зубы, замотал окровавленными прядями волос Метцлер.
- Сдохнем оба, кто отомстит?! - привел самый весомый аргумент Курт.
Друг внял голосу разума и исчез в окне. Побелевший в лице Громбмайсер рывком поднялся с кровати и вдобавок к смешному пистолетику в правой руке вытащил левой из-за голенища ботинка нож. Смерть - неотъемлемая часть нашей жизни; каждый умирает так, как он жил: одни - борясь, а другие - лежа в теплой постели!
Сочувственные взгляды и бахвальство, воинственное потрясание оружием и молодецкая бравада, от этого цветника праведных эмоций Диану уже начинало тошнить. Никто не кричал о возмездии и не проводил митингов, когда семь месяцев назад подручные Дора хладнокровно вырезали ее отряд, лучший отряд во всей Континентальной Полиции. Несколько человек, разбросанных по всему Старому Континенту, сделали в совокупности... Да что в совокупности, каждый в отдельности сделал для спокойствия мирных граждан гораздо больше, чем все вместе взятые напыщенные, разжиревшие на взятках индюки, которых они перебили в проклятом участке. Сколько уличных торговцев, любителей выпить в публичных местах, проституток, нищих и безработных вздохнули свободнее, когда не стало их вымогателей? Но этого же никто не считал, это же было нельзя никак использовать ни в предвыборной гонке, ни при укреплении своего бюрократического авторитета.
«Народ - как стадо: куда гонят, туда и идет! Конечно, намного проще подхватывать чужие лозунги, чем попытаться думать своей головой!» - размышляла Диана во время несения мнимой патрульной службы, а на самом деле продвигаясь к казино.
Дарк во время дороги молчал, то ли просчитывая, кто в их теплой компании предатель, то ли прикидывая шансы, что Мартин выжил. Горько, когда неизвестна судьба товарища, хочется что-то предпринять, но подлые мысли не крутятся в нужном направлении. Хуже отсутствия информации может быть только ее избыток. В навязанной им игре было столько неизвестных фигур, что голова трещала и отказывалась думать. Авремя неумолимо шло, гнетущее ощущение, что вот-вот должно произойти что-то значительное и ужасное, не покидало обоих морронов.
- Пришли, - меланхолично сообщил Дарк, доставая из кармана форменной рубашки сигарету и закуривая.
Диана не была слепой, она и так поняла, что они достигли конечной точки маршрута. Высоко над головой красовалась трехметровая голая девица, сидящая верхом на пятнистом желто-зеленом драконе, совершенно непонятно, почему принимаемом всеми за мурену. Обилие выставляемых напоказ женских телес, да еще и в неприличных позах - один из основных принципов современной рекламы. Стоит только обзавестись вот таким вот уродливым чучелом, и ты просто обречен на успех, по крайней мере безграмотные толстосумы так думают, а ленивые рекламные агенты не торопятся их разубеждать. - Кажется, мы не вовремя. - Диана намекала на отсутствие очереди перед входом и большую табличку «Закрыто», прилепленную прямо на пухлую ягодицу искусственной девицы. - Особое положение, не лучшее время для азартных игр, да и туристов на улицах уже давно не видно.
- Отнюдь, - заметил Дарк, не вынимая сигареты изо рта. - Внутри лишь персонал, половина его наверняка из клана Донато.
- Доставшаяся половина? - Гроттке вдруг стала мучить совесть. Мысль, что во время налета могут пострадать невинные, не давала покоя.
- Прислужники клана или просто дураки, выбравшие не то место работы. - Дарк внимательно посмотрел Диане в глаза. - Послушай, твоя совесть проснулась в неподходящее время. Дай ей снотворного, погладь по головке и отправь на боковую! Мы играем в такие игры, где гуманность и сомнения только мешают.
- А разве ты никогда...
- Бывало, - не дал договорить Аламез, - но потом, когда дело до конца доводил. После того как смертный приговор целой стране вынес, Кодвусом называлась, лет двадцать, как каждую ночь вином набирался, и то так недолго разгильдяйничал и себя, бедного, корил только потому, что не сразу воскрес, а лет через триста.
- Но там же живые люди, - упорствовала Гроттке, не к месту вспомнившая, что когда-то давным-давно давала клятву «служить и защищать».
- Ясно, что живые, а не мертвые. - Спокойствие Дарка было незыблемым, как скала. - Интересно, а как ты назовешь индивидуумов, что движутся, едят, размножаются, справляют прочие физиологические потребности, но мыслят в жестких рамках поставленных перед ними задач и выражают только те эмоции, какие в данный момент захочет узреть хозяин?
Диана растерянно пожала плечами. Неожиданная постановка не относящегося к делу вопроса озадачила девушку и привела в замешательство.
- Понимаю, сложно дать определение, - покачал головой Дарк, - вроде бы и нелюди, и «зомби» не назовешь, так, нечто среднее... биологические единицы идентичного людям вида.
- К чему это ты?
- А к тому, милая, - тяжело вздохнул Дарк, - что если мы с тобой сейчас мягкотелость и слабохарактерность проявим, то люди такими вот уродами в будущем и будут. Ты этого хочешь?
Девушка промолчала, но по интенсивному мотанию ее головы Аламез понял, что не очень.
- Ну вот тогда дурью и не майся! Пошли, у нас мало времени, через час и семнадцать минут мы должны вернуться к фургончику. Естественно, нашим «друзьям» о случившемся знать нежелательно.
Дарк расстегнул кобуру и уверенным шагом направился к запертым дверям казино. Опасения Дианы не оправдались, служащих внутри не было, за исключением семи человек в форме охранников. Они не удивились появлению служителей порядка и тут же отперли перед ними дверь. Когда в городе творится черт знает что, желание властей осмотреть публичные заведения изнутри вполне уместно и понятно.
Дальше все произошло очень быстро, морроны вошли в холл, а через десять минут уже вышли, немного вспотевшие и истратившие половину боекомплекта. Еще через четверть часа грянул взрыв, третий за последние сутки в Варкане. Девица на пятнистом драконе уже не смущала взоры добропорядочных граждан своими аппетитными телесами.

ГЛАВА 17: ВЕЛИКИЙ ДЕНЬ КРОВАВЫХ ДЕЛ

Первым жребий умирать выпал на долю Сампира Отто, восьмидесятилетнего старичка, Великого Вождя племени Консъеторо. Не то чтобы Конт недолюбливал благодушного дедулю или имел личные счеты с его соплеменниками, просто персональный вагончик Сампира находился ближе всех, в каких-то несчастных семистах пятидесяти милях на северо-северо-запад, и судя по всему, в депо подземной станции родового особняка Отто. По крайней мере так утверждал бортовой компьютер, которому моррон с каждой минутой верил все меньше и меньше.
Сбои программ участились, время обработки информации заметно увеличилось. Видимо, когда Конт запрашивал безобидную в принципе информацию из архива Сбора Вождей, все-таки произошел конфликт доступа. Неправильно введенный пароль или хитро поставленная шаконьесскими программистами ловушка активизировали систему агрессивной защиты и в качестве бесплатного дополнения к досье шаконьесских боссов подарили компьютеру Конта парочку-другую медленно пожиравших систему вирусов.
Не имея ни времени, ни надлежащих средств для борьбы с невидимым врагом, моррон просто отключился от общей системы и свел функции «раненой» машины к минимуму, то есть к автоматическому управлению вагончиком по введенному им вручную маршруту. Конечно, было бы лучше и проще сделать наоборот, но рычагов ручного управления в вагончике почему-то не было.
Первый сюрприз ожидал его на подъезде к конечной станции. На мониторе появилась крайне нежелательная надпись: «Введите код доступа и цель визита».
«Ну прямо как у людей! - посетовал моррон, давая компьютеру команду вежливо извиниться за сбой в навигационной программе и отъехать на пару километров назад. - Партнерам доверяем, но шастать где попало не позволяем, а даже самых близких друзей в некоторые комнаты крепости-дома не пускаем».
Дежурный по станции успокоился, когда состав выехал за пределы его территории, а напрасно, Конт хоть и не любил делать лишних движений, но пройти пару-тройку километров пешком вполне мог.
Детекторы движения не просигналили, когда мимо них нагло промчался рослый светловолосый мужчина. Они реагировали лишь на перемещение объектов большего размера: состава или как минимум маленькой вагонетки, которыми пользуются ремонтники и не стесненные в средствах злоумышленники. Никому из проектировщиков станции и в голову не пришло, что найдется сумасшедший, осмелившийся бежать по путям под высоким напряжением. Конт и сам понимал, что сильно рисковал, но безумный ум неуклонно тянул его к близкой цели.
Дежурную смену охранников моррон пока не тронул .Слишком рано поднятая тревога могла все испортить и дать шанс шаконьесскому вождю уйти. Бесшумно проскользнув в вертикальную вентиляционную шахту, Конт стал подниматься наверх, тем более что, по его расчетам, выход из шахты находился уже на охраняемой территории поместья, а значит, проблема перехода через внешний периметр отпадала сама собой.
«Все системы безопасности однобоки, начиная от примитивной сигнализации и заканчивая сложными установками термоконтроля. Их так легко обмануть, если ты уже оказался внутри, - размышлял моррон, карабкаясь наверх по скользким и холодным поручням. - Никто ведь и подумать не мог, что я пробрался внутрь святая святых, скоростной системы транспортных коммуникаций, да еще использовал в своих грязных целях не обычный товарный состав, а персональный вагончик одного из вождей... Кстати, если я разъезжаю в его, точнее, в ее вагончике, то где находится она сама? Почему Клотильда Дебарн еще не подняла тревогу?»
Вопрос был сложным, количество возможных вариантов ответа устремлялось в бесконечность. Путешествие же Конта по вертикальной железной трубе подходило к концу, наверху, метрах в пяти, уже виднелся люк, ведущий на поверхность. Он даже не был закрыт на висячий замок изнутри, хотя дужки имелись.
Пробежка по рельсам и долгий подъем утомили моррона. Конт решил немного передохнуть, перед тем как предстать перед шаконьесским обществом в полной красе. Дело в том, что согласно информации из досье у господина Отто был сегодня день рождения. Естественно, на восьмидесятилетии босса присутствовала вся верхушка Консъеторо и титулованные представители остальных племен. С одной стороны, этот факт весьма осложнял задачу, но с другой - значимость акции возрастала в несколько раз.
Конт не рассчитывал убить одним выстрелом сразу нескольких зайцев, насколько он знал, шаконьесский протокол не предусматривал неофициальных и полуофициальных встреч Великих Вождей. Видеться они могли только на Сборе и общеродовых торжествах, да и то в присутствии множества свидетелей. Предводители шаконьесов пытались обезопасить себя от своих же собственных интриг и заговоров.
Несмотря на сложность миссии, Конт был абсолютно уверен в ее успехе. Чем больше народа, тем больше беспорядка; чем больше охраны, тем больше шанс пройти и остаться в тени до самого последнего момента, момента, когда следует нанести удар.
Моррон отдохнул, привел сбившееся дыхание в норму и, прислушавшись, нет ли кого поблизости, отодвинул крышку люка.
Вспышка яркого света резанула по глазам, а прогремевший прямо над головой хлопок чуть не стоил моррону жизни, точнее, чуть не привел к падению его сжавшееся от неожиданности тело на дно довольно глубокой шахты. Конту как-то удалось удержаться одной рукой за скользкий поручень, а вторая автоматически выхватила из-за пояса пистолет, но тревога была напрасной, ночное небо с шумом пронзали тысячи разноцветных огней великолепного фейерверка. Шаконьесы не были жмотами, когда дело касалось круглых дат их предводителей, введенных в ранг важных племенных праздников. Таких красивых, мощных и частых вспышек в небе моррон не видел уже давно, наверное, потому, что слишком долго прожил в Полесье, где воруют и халтурят даже на создании хорошего настроения у народных масс.
Немного привыкнув к продолжавшим грохотать разрывам в небе, Конт выполз из люка. К счастью, он оказался среди хозяйственных построек, и появления подземного «монстра» никто не заметил. Единственным шаконьесом поблизости был дежурный техник: электрик, водопроводчик, газовщик и ассенизатор в одном лице, судя по аккуратно расставленному во дворе инвентарю. Естественно, тот, кому не повезло работать в праздник, никогда не будет заниматься делом. Работа в праздники и выходные вообще не что иное, как формальная профанация и уважительный повод для грамотного коллективного опохмела.
Толку от невысокого седого старичка в рабочем комбинезоне было мало, но моррону он мешал, поскольку дежурка находилась как раз напротив выхода из хоздвора и пробраться незамеченным мимо пялившегося в небо и важно потягивающего какую-то мутную пахучую жидкость из грязного стакана работяги было невозможно.
Эффективное решение проблемы нашлось быстро, на выручку Конту пришли его неординарная внешность и оставленная кем-то посреди двора коса. Основательно растрепав свои белоснежные длинные локоны, моррон подобрал инструмент борьбы с разросшимися сорняками и, обмотавшись сверху какой-то большой, местами промасленной тряпкой, придал своему скуластому лицу самое грозное выражение. «Доброта» взгляда бессмертного заслуживала особых похвал, люди боялись ледяного блеска его бесцветных, как у рыбы, глаз и в обычной жизни, а стоило ему чуть-чуть поднапрячься, и желанный результат был мгновенно достигнут.
Старик со стаканом в руке обомлел, когда из темного угла родной трущобы на него стала надвигаться старушка Смерть. Лезвие косы зловеще блестело в свете вспыхивающих в небе огней, а холодные глаза на бледном лице пронзали его насквозь и одновременно испепеляли отрешенной, идущей изнутри безысходностью. Бедный дежурный потерял сознание гораздо раньше, чем Конт успел до него дойти, упал со стула и распластался на полу, даже в самый страшный момент своей жизни не выпустив стакана из рук.
Дальше разыгрывать из себя посланца потусторонних сил не имело смысла, Конт скинул с плеч грязную тряпку, до которой при других обстоятельствах даже побрезговал бы дотронуться, и аккуратно поставил в угол косу. До старика моррону не было дела, а вот душевой рабочего персонала поместья он воспользовался. Перед выходом в свет нужно было навести марафет: пригладить волосы, удалив с них ляпушки засохшей грязи, умыться и, конечно же, прихватить с собой надежный инструмент бесшумного убийства: острое лезвие опасной бритвы и тонкую прочную нить для чистки зубов, которую при желании можно было легко превратить в удобную удавку.
С крыши подсобки открывался отличный вид на освещенное огнями торжества поместье. Перед четырехэтажным особняком постройки позапрошлого века находилась огромная площадка, предусмотренная проектировщиками, видимо, именно для таких случаев. Среди расставленных в несколько рядов столов сновали маленькие фигурки гостей, приглашенных артистов и прислуги. Играла приятная музыка, кто-то из признанных звезд эстрады пел, вальсируя с микрофоном в руках и осыпая присутствующих дам воздушными поцелуями. Судя по всему, празднество было в самом разгаре: официальная часть поздравлений была уже позади, а до заключительной речи юбиляра было еще очень далеко.
Фаза протекания торжества была оптимальной для нанесения удара, но Конт не торопился спускаться вниз с наблюдательного поста на покатой, скользившей под ногами крыше. Моррона смущало не столько количество охранников в строгих костюмах, сколько отсутствие подступов к самому зданию. В рабочем комбинезоне ему было не подобраться близко к жертве, а покопаться в обширных гардеробах проживавших в поместье мешало плотное оцепление. Поэтому убийца продолжил наблюдение, ища подходящий вариант действий.
Внимание Конта привлекла маленькая беседка, находящаяся на берегу искусственного водоема. Плохая освещенность местности, обилие густой растительности вокруг и отсутствие возле пруда охраны делали данный объект весьма привлекательным с точки зрения приобретения фрака или смокинга, в конце концов обычного костюма стоимостью в несколько тысяч. Рано или поздно в беседку обязательно пожаловала бы парочка, пожелавшая тайно уединиться в разгаре шумного празднества. Конт по собственному опыту знал, что на широкой скамейке под навесом в эту ночь повеселится не один десяток тайно влюбленных и просто жаждущих разнообразить скучные будни семейной жизни. Цель была выбрана, моррон покинул наблюдательный пост и, проверив, не пришел ли в себя суеверный старичок, начал осторожно продвигаться к пруду, намереваясь ненадолго превратить его в зону диверсионных действий.
Хорошо продуманный план - залог успеха. Конту пришлось недолго кормить комаров в кустах, вскоре на тропинке между деревьями показались три тени: мужчины, женщины в вечернем платье и бутылки шампанского необычно большого размера. Не успела парочка прелюбодеев дойти до беседки, как моррон выскочил из кустов и точным ударом кулака в висок уложил на каменные плиты тропинки не успевшего даже обернуться на шум мужчину. Красавица средних лет собиралась напугать гостей громким криком, однако Конт не мог допустить, чтобы кто-то омрачил веселье раньше него. Правая рука моррона быстро взмыла вверх, и цепкие пальцы мгновенно сдавили нежное горло. Придушенное, но еще живое тело обмякло и повалилось в руки бандита. Близость с уже разгоряченным в преддверии сладких утех телом на миг затуманила разум моррона, но миг этот был очень краток.
Затащив пойманных «пташек» в беседку, Конт не забыл прихватить и бутылку, по размеру тянувшую литров на пять. Раздевать женщину, естественно, оказалось намного приятнее, чем не очень чистоплотного мужчину, от нижнего белья которого исходил специфический аромат непристойной болезни. Брезгливо морщась, Конт натянул на себя чужие вещи. Запахи возбудили память, вспомнился эпизод из недавнего прошлого, когда моррону пришлось принимать ванну из сточных вод с ароматическими добавками плавающих в ней протухших пищевых отходов. Однако взять брезгливости верх над разумом моррон не позволил. Облачившись в трофейный костюм, Конт зашвырнул в кусты свой комбинезон и, аккуратно расстелив женское платье наподобие простыни, водрузил на жесткое ложе скамейки оба бесчувственных тела. Половину содержимого бутыли пришлось разбрызгать вокруг, остатками - оросить сплетенные в объятиях тела. Когда живописная скульптурная композиция «Оргия и вакханалия на лоне природы» была наконец-то создана, безумный творец одернул короткие рукава не сходящегося на нем костюма и важно направился в гущу народных гуляний. Естественно, пистолеты, запасные обоймы и бритва с нитью были взяты с собой.
Хоть гости между горячим и десертом уже успели изрядно испить, но бдящие на посту охранники не потеряли бдительность. Конт не успел дойти до столов, как понял, что недооценил противника. Его окружили грамотно, с трех сторон, отрезав все возможные пути отступления и выгоняя, как затравленную дичь, на рослого, розовощекого, пышущего здоровьем и силой начальника охраны.
- Позвольте узнать, кто вы такой? - вежливо спросило официальное лицо, гипнотизируя жертву тяжелым взглядом исподлобья.
- Рукеро Самерс, - не вступая в пререкания, заявил слегка улыбнувшийся Конт. - А вы, кажется, консультант господина Отто по социальным вопросам. Такая кутерьма... нас забыли представить!
- Нет, я начальник службы безопасности, - не попался в уловку розовощекий крепыш. - Никакого Самерса в списках нет, к тому же вы не прошли контроль. - Голова старшего охранника кивнула в сторону главных ворот. - Пройдемте с нами, и прошу, не поднимайте шума, не осложняйте себе жизнь.
Его не подхватили под руки и не огрели дубинкой по голове, но Конт чувствовал, что в его спину были нацелены дула сразу трех пистолетов.
- Это свидетельствует только о вашей некомпетентности, коллега. - Моррон еще раз улыбнулся и пронзил округлое лицо собеседника хищным взглядом. - Видите ли, я обеспечиваю личную безопасность госпожи Дебарн и здесь нахожусь для защиты посланника племени Одчаро.
Наглая ложь привела в замешательство, в голове оппонента появилось сомнение: «А вдруг это действительно так?!»
- Вашего вождя охраняйте как угодно, ротозеи, но здесь полно гостей... - отвесив полный презрения взгляд, моррон пошел напролом, больно толкнув плечом сбитого с толку собеседника.
- Постойте! - выкрикнул начальник охраны, когда обманщик уже удалился на пять шагов.
- Потом, - небрежно кинул моррон, - и при твоем хозяине.
Хотя его на время и оставили в покое, но Конт понимал, что бездействие охраны продлится недолго. Парочка шаконьесов с оружием в карманах брюк не сводили с него глаз, пока их коллеги связывались по экстренному каналу со службой безопасности племени Одчаро. У него было пять, от силы десять минут, чтобы завершить начатое, а цель была чуть ближе, но еще далеко.
Сампиро Отто восседал за отдельным столом, окруженный любящей семьей и первыми лицами племени. Стрелять отсюда - бессмысленно, бдительные телохранители успели бы его прикрыть и увести в безопасное место; подойти ближе - невозможно, один шаг в том направлении, и его расстреляют, не побоявшись испортить праздник. Конт пил шампанское и умиротворенно улыбался, в то время как в его голове прокручивались и прокручивались варианты, пока не нашелся один-единственный, приемлемый.
Музыканты прекратили игру, виртуозно создав последнюю фразу известного вальса. Глаза Конта быстро забегали по платьям и лицам расходящихся после танца пар, пока моррон не обнаружил подходящую даму для следующего танца. Высокий красавец отводил свою не очень привлекательную, немного костлявую партнершу как раз к отдельному столу для избранных. Конт быстро отставил фужер в сторону и кинулся наперерез.
- Можно вас пригласить? - Когда моррон хотел, его голос звучал обворожительно нежно, а суровое и страшное лицо выглядело вполне привлекательно.
- Но до следующего танца еще несколько минут, - прошептала удивленная таким вниманием родовитая дурнушка.
- Да, но вас так охраняют, - Конт без стеснения оттеснил зазевавшегося кавалера в сторону, - а вокруг вас крутится столько красивых мужчин, я боюсь не успеть.
- Так пойдемте со мной, - пришедшая в себя дама взяла моррона за руку и настойчиво потянула за собой через кордон изумленных охранников.
Хоть это и нарушало все писаные и неписаные правила, но противиться капризу любимой правнучки Великого Вождя не осмелился даже начальник охраны. Сердце облеченной властью и положением женщины - универсальная отмычка, она делает невозможное необычайно простым и доступным, как воздух.
Говоря циничным языком профессиональных убийц, моррон вышел на цель, и как только оказался возле стола, мгновенно толкнул не отпускавшую его руки девицу на ближайших охранников. Вскинутые руки и два фонтана огня, вырывающегося из дул пистолетов; метко выпущенные пули дырявили шаконьесские тела и валили их прямо на стол, на тарелки и блюда со снедью. Шаконьесская стража открыла ответный огонь, но поздно, моррон уже привел приговор в исполнение и бросился бежать. Всего несколько пуль успели просвистеть у него над головой, пока он не скрылся среди ветвистых деревьев парка.
Расчет моррона был прост: большая часть охранников наблюдала за периметром поместья, охраняя гостей и хозяев от несанкционированного проникновения извне. Возле гостей находилось всего двадцать - двадцать пять вооруженных шаконьесов в штатском. Половина из них не успели сообразить, что произошло, а когда выхватили пистолеты, были затоптаны толпой. Прогноз оправдался, за ним в парк побежало не более десяти шаконьесов, вооруженных, хорошо натасканных солдат, но не умеющих играть в прятки и не имеющих представления о хитром маршруте его отступления.
Они преследовали врага, полагая, что он помчится к ограде, к лазейке, через которую тайно проник, в то время как Конт прополз на животе прямо у них под носом в противоположную сторону, к хозяйственным постройкам.
Старичок-дежурный уже успел прийти в себя и дать клятву высшим силам больше не притрагиваться к спиртному. На что не пойдешь, лишь бы не видеть в ночи паскудных рож, явившихся по твою грешную душу. Едва новоявленный трезвенник отошел от потрясения, как смерть появилась снова: на этот раз не в балахоне и с косой, а в дорогом костюме и с пистолетами в руках. Она быстро промчалась мимо остолбеневшего дежурного и, даже не посмотрев в его сторону, спрыгнула в вентиляционную шахту.
Старший по смене подземной станции не успел нажать кнопку тревоги. Острое лезвие бритвы погрузилось в горло и, оставив глубокий рваный рубец, несовместимый с жизнью, тут же вышло. Конт не утруждал себя ломанием шейных позвонков и возней с удавкой, но и экономил патроны, боясь, что их не хватит в самый опасный момент. К тому же работать бритвой было удобно: ворвался в комнату, несколько быстрых взмахов и все, три трупа на полу и в креслах.
Один из красных огоньков на пульте управления станцией тревожно мигал, растревоженный улей шаконьесов посылал сигнал тревоги, но, к счастью, передать его дальше по скрытому каналу связи должен был именно тот шаконьес, который лежал у ног Конта в луже собственной крови. Четко отлаженная система опять заработала против самой себя, моррон получил отсрочку: полчаса, час, а может, и больше, в зависимости от того, есть ли резервный канал и как скоро догадаются те, наверху, каким путем к ним проник преступник.
Посчитав первую из двенадцати миссий удачно завершенной, моррон прихватил с собой коробку с программными дисками и направился к оставленному на путях вагончику. Бортовой компьютер барахлил, его нужно было лечить, и как можно быстрее. Конт надеялся, что в ворохе разноплановых и по большому счету игровых дисков все-таки найдется парочка нужных программ.
Задав черепашью скорость движения - четыреста километров в час, террорист занялся тестированием. К сожалению, борьба с вирусами лишь замедляла неизбежный процесс. Электронные паразиты напомнили Конту морронов, они также погибали, а затем вдруг воскресали в самых неожиданных местах. Придя к неутешительному выводу, что, начиная с третьей или четвертой миссии, ему придется ходить по подземным тоннелям пешком, моррон уже хотел залечь немного поспать, но его внимания привлекла маленькая табличка, мерцавшая в правом уголке четвертого дополнительного экрана.
Шаконьесы подняли тревогу, но что еще хуже, отслеживали перемещение его вагончика и точно знали конечную точку маршрута. «Через пять минут я попаду в засаду, - предположил Конт, глядя на подробную схему тоннелей. - Там будет переезд, дорога примерно три километра идет вверх, имеется пара ворот. Сначала преградят путь, а затем, когда дам задний ход, отрежут и путь к отступлению. Пока буду томиться в ловушке, они вызовут «воронов» или кого-нибудь еще, только не наемный сброд, людей сюда не пустят».
До особняка вождя племени Грова оставалось каких-то триста восемьдесят семь километров; час езды или двое суток быстрого бега. Но делать было нечего, враг не оставил выбора, он должен был проделать этот путь пешком. По счастью, в аварийном шкафчике нашелся фонарик и несколько сменных батареек к нему. Конт снизил скорость движения на ближайшие десять километров до двадцати километров в час, а на последующем участке пути, наоборот, повысил до шестисот.
Моррона интересовало, выдержат ли шаконьесские ворота, когда в них на полном ходу врежется состав. Эксперимент, наверное, закончился бы неудачно, но проверять лич-но авантюристу не хотелось. В любом случае сам вагончик должно было расплющить при столкновении.
Когда скорость движения упала до заданного предела и стала стабильной, моррон выпрыгнул. Приземление прошло удачно, за исключением того, что рельсы находились под высоким напряжением, и если бы он вовремя не сделал в полете нечто среднее между пируэтом и кульбитом, то непременно превратился бы в жаркое.
Пути моррона и угнанного вагончика окончательно и бесповоротно разошлись. Конт так и не узнал, что брошенный им транспортник никуда не врезался. Автоматическая система транспортного контроля закрыла ворота, а потом, заметив опасную скорость движения состава, сама снизила ее до нуля. В одном моррон оказался прав: за ним действительно началась охота, и отделить его буйную голову от широких плеч мечтал почти каждый шаконьес Нового Континента.
Прошло семь часов, а может, и восемь. Наручные часы внезапно остановились, Конт застрял в месте, где не было ни времени, ни пространства: отсчет минут и секунд был потерян, а тоннель вел неизвестно куда. Моррон не помнил, в какое из ответвлений он свернул на прошлой развилке, и боялся, что будет вечно скитаться по лабиринту гигантского подземелья. Однако худшее ожидало его впереди, недавно он вставил в фонарь последнюю батарейку, а аварийные огни хоть и показывали направление движения, но не давали разобрать, что находилось под ногами.
Отрядов карателей-шаконьесов моррон пока не встретил, зато на глаза попалось множество гниющих трупов крыс, кротов, змей и еще каких-то неизвестных ему подземных обитателей, пытавшихся переползти через находящиеся под напряжением рельсы. Некоторые экземпляры подземных чудовищ были довольно крупными. Конт не мог представить, как точно выглядели эти создания, когда еще жили, но размер костей впечатлял. Справиться с монстрами было бы трудно даже ему, не то что человеку или шаконьесу, случайно оказавшемуся между станциями «А» и «Б».
«Может быть, именно в этом и скрыта причина? Преследователи боятся зайти в опасную зону и ждут, когда я сам выйду на них?» Сомнения были тут же развеяны, в конце тоннеля появился свет. Конт не боялся встречи с врагом, глупо бояться того, что неизбежно. Но прежде чем рваться в атаку, не мешает посмотреть, с кем или с чем придется иметь дело.
Именно по этой причине Конт и залез под останки одного из крупных животных. Вонь была ужасной, ощущения омерзительными, в особенности когда за шиворот забралась парочка крупных трупных червей и еще какая-то липкая слизь поползла по лицу.
Жертва оказалась оправданной. Мимо по рельсам медленно проползло нечто, весьма напоминающее броневик, ощетинившийся дулами станковых пулеметов. Связываться с таким «кораблем подземелья» не стоило, тем более что под рукой у моррона не было гранат. Примерно через час после того, как Конт на очередной развилке выбрал правый тоннель, история повторилась. Шаконьесы продолжали поиски и не думали их прерывать, пока не найдут мерзавца, осмелившегося поднять руку на одного из их вождей.
На этот раз авантюрист решил действовать, благо, что какой-никакой опыт борьбы с бронированными составами у него имелся. У него было в запасе не более десяти секунд, пока враг не выехал из-за поворота тоннеля. Побросав на рельсы трупы мертвых животных, Конт отбежал на двадцать - тридцать шагов назад и залег в ожидании приезда броневика под труп какой-то разлагающейся твари.
Как и предполагал моррон. с тормозами у бронепоезда все было в порядке. Транспортник остановился метров за десять от преграды, на крыше и по бокам зашевелились дула пулеметов, потом открылся задний люк. Конт увидел двоих автоматчиков, внимательно осматривающих окрестности в поисках признаков возможной засады. Его, конечно же, разведчики не обнаружили и, небрежно закинув оружие за спину, стали осторожно, чтобы случайно не задеть рельсы, сбрасывать трупы с путей.
Моррон с облегчением вздохнул, хоть враги были хорошо вооружены, в касках и бронежилетах, но это были не «вороны», а значит, у него появился шанс не только обзавестись транспортом, но и продолжить прерванную операцию. Против многочисленных, закованных в сталь пуленепробиваемых доспехов бойцов да еще с мощным оружием в руках он не продержался бы и двух минут, а с солдатами обычного спецназа быстро расправиться для него не составляло труда.
Как только шаконьесы взяли в руки последний труп, моррон начал движение. Он выбрался из-под останков и по-пластунски пополз, стараясь держаться от рельсов как можно дальше, не столько боясь получить смертельный разряд электричества, сколько опасаясь попасться на глаза все еше следивших за местностью пулеметчиков.
По расчетам моррона, кроме ассенизаторов, солдат было еще четверо, притом один из них водитель, отделенный от остальных пуленепробиваемой перегородкой. Именно он, как ни странно, и представлял для моррона основную угрозу.
Закончив очистку путей, шаконьесы не стали устраивать перекура, а тут же поспешили под защиту брони и крупнокалиберных пулеметов. Когда один солдат залезал в люк, а второй терпеливо поджидал своей очереди, подползший уже почти вплотную к передним колесам моррон резко вскочил и бросился бежать. Над головою просвистели пули, но с запозданием выпущенный свинец лишь слегка оцарапал правое ухо убийцы.
И на этот раз опять помогла бритва. Накинувшись на жертву сзади и крепко зажав ей рот, моррон быстро полоснул острым лезвием по горлу. Находившиеся внутри ничего не услышали, правда, их немного обеспокоила промелькнувшая несколько секунд назад мимо броневика тень.
- Кодо, кто там еще?! - выкрикнул кто-то изнутри стальной коробки.
- Все в порядке, крыса, - прокричал в ответ Конт, отпихивая в сторону обмякшее тело.
Моррон понимал, что из-за шума только что заведенного мотора солдаты не распознают различий в голосе, а водитель вообще ничего не услышит.
- Да нет, какая там крыса?! - упорствовал пулеметчик.
- Крыса, но очень большая... мутант! - придерживаясь выбранной версии, Конт подобрал автомат, а затем, засунув его ствол в узкий люк, нажал на курок.
Ни он, ни водитель ничего не услышали. Броневик поехал вперед, моррон едва успел запрыгнуть внутрь к трем только что дышавшим трупам.
В салоне было душно и тесно, к тому же ужасно трясло. Моррон крупного телосложения постоянно стукался головой и локтями о какие-то предметы: то о незакрепленный приклад пулемета, то о торчащую вверх острую коленку одного из трупов. Уже во второй раз за сутки Конт менял одежду. Пока ничего не подозревающий водитель вез его к станции, моррон занимался тем, что одно за другим раздевал мертвые тела в поисках формы подходящего размера. Наличие крови на камуфляжных рубашках и брюках убийцу ничуть не смущало, солдат на то и солдат, чтобы регулярно возиться в грязи, например, таскать трупы крыс с рельсов.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

Минут чрез десять с начала поездки подгонка обмундирования была полностью завершена, коченеющие трупы отправлены в люк, боекомплект пополнен. Конт хотел уж было спокойно прикорнуть до самой остановки, но тут на перегородке между отсеком и кабинкой водителя замигала лампочка переговорного устройства. Возможно, оно еще и пронзительно заверещало, но рев мотора и гулкий стук колес заставили Конта позабыть о наличии у него слуховых рецепторов, то есть ушей.
- Чо притихли?! - Скучающего в кабине-одиночке водителя потянуло потрепать языком со своими товарищами.
- Давай быстрее на базу! - прокричал в ответ моррон. - Кодо тут рвет, весь пол уже загадил! Говорили ж ему, крысятину таскаешь, лапы в рот не суй!
- Понял. - Водитель мгновенно проникся ситуацией. - Прекращаем патрулирование, минут через десять на месте будем.
- Вот и хорошо, вот и ладненько, - прошептал себе под нос моррон, закрывая глаза.
В кутерьме и толчее станции, на которой стоят войска, необычайно легко смешаться с толпой. Главное, быть одетым по форме, натянуть каску поглубже на брови и не раздавать пинков заносчивым офицерам, как бы они тебе ни грубили.
Отдыхавший моррон уже рисовал в своей голове счастливые картинки ближайшего будущего: как он обманет шаконьесов и пересядет в нормальный транспортник, пусть не персональный вагончик, но скоростной поезд без тряски и со сносным бортовым компьютером. Болтанка в этой проклятой бронетарантайке уже порядком надоела не только ему, но и его желудку, который за отсутствием в нем какого-либо наполнителя упорно пытался избавиться от пол-литра желчи.
Внезапно броневик замедлил ход, а потом совсем остановился. Конт прильнул лицом к одной из трех пулеметных амбразур - пустота, только зловещая чернота тоннеля и монотонное мерцание аварийных огней.
- В чем дело?! Почему стоим?! - прокричал в трубку лжесолдат, но ответа не последовало.
Шум помех в наушниках стал уже раздражать, моррон понял, что он допустил ошибку, и стал судорожно соображать когда. Наконец-то до него дошло, что не следовало избавляться от мертвых тел, в них были встроенные датчики. Дежурный на центральном пульте военной базы внезапно заметил, что пятеро из шести солдат остались в тоннеле, да еще на расстоянии нескольких километров друг от друга, в то время как патрульный броневик с единственно оставшимся в живых бойцом, водителем, спокойно продолжал движение.
Его обнаружили и лишили возможности перемещения. Забраться в кабину водителя он не мог, толстая перегородка надежно защищала шаконьеса от выстрела в спину. «Наружу и бежать!» - решил Конт и открыл верхний люк, но, увидев, что опоздал, закрыл его снова. Игра была глупо проиграна, произошло как раз то, чего он так сильно боялся: одна небольшая ошибка окончательно и бесповоротно лишила шансов на успех его отчаянную затею.
Впереди в тоннеле стали заметны огни. К ним быстро приближался еще один транспортник, скорее танк, нежели броневик. Не доезжая ста метров, он остановился, и дуло самого мелкокалиберного из трех орудий медленно развернулось в их сторону.
- Конт, сопротивление бессмысленно, выходи! - прозвучал по громкой связи однозначный приказ.
Одиночку удивили сразу три обстоятельства: с ним вели переговоры, голос был женским, и его обладательница знала моррона-проказника по имени. Однако интригующая загадка не могла стать причиной отказаться от защиты крепкой с виду брони. «Дамочка блефует, она не отдаст приказ стрелять по своим. А водитель-то здесь, со мной рядом». - просчитал ситуацию Конт, но допустил ошибку и на этот раз.
Сильный удар, сопровождаемый оглушительным шлепком, буквально смел бронированную темницу с рельсов. Конта резко отбросило назад и сильно стукнуло головой о крышку люка. Если бы не каска, то голова моррона разлетелась бы как арбуз, случайно упавший с балкона.
- Конт, ты цел? Не заставляй себя ждать! - настаивала шаконьесская незнакомка, приводя весьма крупнокалиберные аргументы.
С трудом открыв глаза, моррон вдруг увидел перед собой яркий свет. Это были лучи мощных прожекторов вражеского транспортника, пробивающиеся внутрь отсека сквозь развороченную перегородку. Кабина водителя и весь передок броневика были превращены прямым попаданием снаряда в невообразимое месиво. Среди разломанных и спрессованных листов стали местами выступали уродливые куски мяса - останки водителя.
- Конт, выходи, поговорить нужно! - Девица, к которой моррон испытывал только злость, никак не унималась и настойчиво напрашивалась на свидание.
«А, в конце концов, что я теряю! Выйду не выйду, все равно в клочья разнесут. Ни разу в жизни в плен не сдавался, поздновато привыкать. Принципы на то и принципы, чтобы их не менять!» Решивший стоять до конца безумец прекрасно понимал, что броня машины противника слишком крепка, а еще один выстрел «крохотного» орудия, и его бессмертную плоть нужно будет долго собирать пинцетом. Однако прижатый судьбой в лице какой-то дамочки моррон не видел смысла сдаваться и затевать бессмысленные переговоры.
Ответом на следующую тираду переговорщицы послужила длинная пулеметная очередь. Громкоговорителя в патрульном броневике не было, а отмалчиваться в присутствии дамы крайне неучтиво. Как ни странно, но экипаж танка терпел, что пули барабанят по их броне. Видимо, запас аргументов был еще не исчерпан.
- Конт, не делай глупостей, я выхожу! - снова прозвучал женский голос, когда в пулемете Конта закончились патроны.
Действительно, люк на башне танка открылся, и из него появилась высокая красивая дама, предпочитавшая деловой костюм более подходящей к случаю полевой форме. Конт не стрелял, хотя мог разорвать хрупкую фигурку пополам из уцелевшего бокового пулемета. Сначала ему было просто интересно, что задумала странная особа, какие аргументы приведет, чтобы вынудить его к позорной сдаче, но когда женщина приблизилась на расстояние двадцати шагов, пораженный смелым поступком врага моррон присвистнул и, открыв верхний люк, вылез наружу. Перед ним стояла сама Клотильда Дебарн, Верховный Вождь шаконьесского племени Одчаро, единственного племени, с чьим представителем стоило поговорить.

ГЛАВА 18: НЕУДАЧНЫЙ РАСКЛАД

Вампиры, кажется, поняли, что их партнеры отсутствовали четыре часа и занимались совсем не тем, чем должен заниматься молодой сильный мужчина с такой же молодой и здоровой женщиной, оставшись наедине. Однако расспросов не последовало, что только укрепило подозрения Дарка. Пятнадцать минут потребовалось на приведение в порядок амуниции, а затем фургончик тронулся в путь.
Дарк был не один, а с отрядом; в арсенале имелись дробовики, штурмовые винтовки и бесчисленное количество патронов к ним, но странное предчувствие надвигающейся беды не давало Аламезу покоя. Он никак не мог вычислить, кто из троих предатель, к тому же вдруг встала под сомнение и целесообразность самого посещения дворца варканского Лорда-Вампира. Впервые морроном движила месть, а не четкое осознание цели. Цели-то как раз вообще не было! Он не только не знал, кто стоит за взрывом лаборатории, догадки, не подкрепленные фактами, не в счет, но и где теперь находится опасное вещество. Давно на глаза не попадались и шаконьесские наемники, хотя Диана говорила, что лично видела двоих, когда они пытались убить Мартина.
Когда ситуация непонятна, начинаешь всех подозревать и боишься сделать отчаянный шаг. Плутая по узким улочкам сквозь полицейские кордоны, моррон пытался убедить самого себя, что штурм дворца - единственно верное решение, но не находил достойных аргументов. Ему не нравились союзники, настораживали полицейские, с подозрением взиравшие на их фургон, и вообще хотелось бросить все и уехать из города. Даже тот, казалось бы, вполне объяснимый факт, что на площади перед оградой дворца стояла пара патрульных машин, вызывал у моррона смутные подозрения. Он чувствовал себя зверем за миг перед тем, как наступить лапой в капкан.
Внезапно раздавшаяся со стороны дворца стрельба насторожила всех членов отряда, за спиной Дарка защелкали затворы винтовок, поспешно переводимых в боевое положение. Естественно, сидя в фургоне, нельзя было увидеть все, но то, что предстало глазам моррона, перевесило чашу весов и превратило смутные сомнения во вполне определенную убежденность. Одиночка-снайпер, засевший на крыше дворца, давал жару снующей по двору охране. Уже имелось несколько трупов, а наблюдавшие за боем полицейские даже не вышли из машин. На полицейскую волну сообщений о перестрелке тоже не поступало. «Уходим!» - принял решение Дарки, недоехавдо ворот буквально десяти метров, стал поспешно поворачивать руль.
- В чем дело?! - спросила Диана, и это были последние слова, которые один моррон услышал, адругой произнес.
Сильные и почти одновременно нанесенные удары прикладами дробовиков лишили обоих морронов сознания. Можно идти надело, если в отряде предатель, но он только один. Аламез просчитался и в этом, потерял впустую время, ища ответ на глупый вопрос: «Кто?» На самом деле вся троица кровососов была заодно. Викторо Донато оказался намного умнее, чем думалДарк; он не избавлялся от наскучивших любимчиков, а давал им ответственные поручения.
Ударов по голове Аламез не получал очень долго. Он уже почти совсем забыл, какая сильная боль охватывает затылок, когда через несколько часов беспамятства пытаешься открыть глаза, как ноют шея и плечи, как тошнит и как сильно в этот миг желание умереть.
«Спасибо вам, дорогие мои, что освежили воспоминания, что дали шанс припомнить те далекие дни, когда я только стал морроном!» - мысленно поблагодарил Аламез хозяина ударившего его приклада и тут же поклялся себе содрать с мерзавца шкуру живьем. Все атакующую и атакующую его тело боль моррон терпел молча, он не мог позволить себе застонать или зашевелиться, покуда не определит, где он, кто находится рядом и не начнут ли его сразу пытать. Хотя, говоря откровенно, что с него, убогого, было взять? Единственным, что могло интересовать шаконьесов или вампиров, было местонахождение Конта и Гентара, но о судьбе ни того, ни другого Аламез ничего не знал.
Сначала окружающий мир стал восприниматься как совокупность тихих голосов и приятных ароматов дорогой парфюмерии, затем моррон все-таки решился приоткрыть глаза, но осторожно, чтобы присутствующие, а их как минимум было трое, ничего не заметили. Его положение было не из лучших, но не таким уж и плохим. Он был связан по рукам и ногам, но мягкой лентой, которая не резала тело; он лежал на дорогом ковре, а не на охапке гнилой соломы; рядом лежала Диана, связанная, как и он, но живая и уже пришедшая в себя. Поблизости кто-то еще был, но для того чтобы понять кто, нужно было повернуть голову, а Аламез еще не был уверен, может ли он себе позволить такую роскошь, как из-за ноющей боли в шее, так и боясь других последствий.
- Наши гости пришли в себя. Да-а-арк, вставай, поднимайся, малыш! - пропел ангельский голосок и умильно захихикал.
Острый каблук чьей-то туфли стал осторожно колоть его шею и ухо, не причиняя боли, но унижая, низводя его до уровня домашней зверушки, любимого кота, которого в зависимости от настроения можно гладить по или против шерсти.
Притворяться дальше не было смысла, Аламез поднялся, сел и, широко открыв глаза, взглянул в лицо пленивших его вампиров.
Их было трое, но не те, кто втерся к нему в доверие, а затем нанес удар в спину. Та троица была жалкими исполнителями, в то время как теперь перед морроном предстали настоящие боссы. Викторо Донато, важно развалившийся в кресле сноб, читал какие-то бумаги и совершенно не обращал внимания на ворочающихся буквально под ногами пленников. Сиятельная графиня Самбина, как всегда жеманно развалившаяся на софе и по степени оголенности форм весьма напоминавшая Тварь, другой образец вампирской сексуальности, правда, менее вульгарный и грубый. И наконец, последняя особа, та самая, что колола Дарка каблуком. Ею оказалась Миранда, такая же красивая, но совершенно чужая, не та девушка, которую он знал и стремился спасти.
- Они очнулись, - надменно констатировала явный факт графиня. - Господин Донато, вы желаете пообщаться с господами морронами?
- Нет, - не отрывая глаз от бумаг, буркнул в ответ Лорд-Вампир, повелитель ночной Варканы и ее сточных вод, именуемых глупыми туристами каналами. - Меня они не интересуют. Когда закончите, дайте знать, пришлю слуг убрать трупы.
Захватив с собой кипу бумаг, Лорд величественно удалился, побрезговав даже бросить напоследок на Дарка взгляд.
- Ну вот, старые друзья снова собрались вместе. Все как в прежние добрые времена, не правда ли, господин Аламез? - рассмеялась Самбина, смотря на поверженного врага одновременно и с притворной нежностью, и победоносно. - Миранда, девочка моя, что ты с мальчиком сделала? Раньше он не был такой неразговорчивой букой.
- Он просто зануда и надменный гордец, считает, что весь мир ему должен, - пропела Миранда, легким движением откинув со лба сползшую прядь длинных каштановых волос. - Полгода с ним мучилась. Столько раз хотелось ослушаться вашего приказа, графиня, и сбежать!
- А я думала, он миленький душка. - Лицедейка-графиня изобразила на лице напускное расстройство. - Я думала, тебе будет приятно немножко развеяться и совместить дела с невинными шалостями.

Комичный диалог двух притворщиц продолжался, он весьма напоминал игру двух кошек, делящих одну мышку. До приподнявшейся на локтях Гроттке очередь еще не дошла, Дарк и не собирался давать вампирам шанс издеваться над боевой подругой. Колкости в его адрес Аламез воспринимал совершенно спокойно, он в жизни наслушался всякого, вряд ли светские дамы-вампиры придумали принципиально новый способ оскорблений.
- Надеюсь, вы угомонились? Театр ловкача-Лорда и двуличной потаскухи закончен или мне еще подождать? Уставшие зрители требуют антракта, - грубо прервал нежное щебетание двух «кумушек» Дарк, прекрасно понимавший, что их милая встреча закончится вынесением смертного приговора и ему, и оказавшейся рядом Диане.
- А ты наглец, Аламез, ой какой наглец! - Взгляд задетой за живое графини стал жестким, а в голосе появилась сталь. - Неужели ты думаешь, что тебя кто-то спасет? Интересно, кто же поспешит на помощь глупышу-герою? Твой дружок Мартин мертв, «папочка» Фламер, вечно вытаскивавший тебя из переделок, сдох еще в Полесье, легендарный богатырь Конт побоялся даже показаться на Старый Континент. Кто же придет на выручку, кто?!
Подтверждение смерти Гентара, к недоумению обоих вампиров, не вывело из себя и даже не расстроило моррона. Обе дамы не могли знать, что Дарк уже давно просчитал вероятность трагического финала, она составляла девяносто девять и девять десятых процента. Морроны не люди, основное их отличие в том, что они не боятся смерти, а к боли привыкают, как к неизбежному ритуалу.
- Извини, графиня, но ты упала в моих глазах еще ниже, - спокойно произнес Дарк, стараясь разговаривать с Лордом и не смотреть в сторону когда-то любимой женщины. - Прошедшего ад плеткой не испугать! Неужели ты надеешься заставить меня бояться? Мне даже разговаривать с тобой неинтересно, я уже давно понял и свои ошибки, и примитивные мотивы твоих поступков. Ты для меня - прочитанная книга, кстати, довольно посредственного автора...
Самбина нервно поджала губы, лицо Миранды было по-прежнему каменным и чужим. Меткий выстрел снайпера попал в точку, нужно было лишь развить успех. Аламез не надеялся смягчить свою участь, но и не имел желания впустую тянуть время. Ожидание казни куда мучительнее, чем сама экзекуция, какой бы жестокой она ни была.
- Вы вздумали меня напоследок унизить, но не имеете для этого средств, - покачал головой моррон. - Ты, Самбина, можешь похвастаться только тем, что обвела всех вокруг пальца. Мне жаль Мартина, он доверял тебе и жестоко ошибся. Ну что ж, мы все рано или поздно допустим роковую ошибку. Кстати, лично твой печальный конец уже не за горами! Ты зря решила пойти на конфликт с шаконьесами, они раздавят тебя, сотрут в порошок весь твой клан. Или ты, Миранда, - отвесив моральную оплеуху Лорду, моррон переключился на ее слугу и свою бывшую любовницу. - Ты можешь похвастаться лишь мастерством своего двуличия. Так тешь свои жалкие амбиции сколько угодно, только избавь мои уши от этой галиматьи! Хочешь, добавь еще, что я плохой любовник, сойдемся на этом и покончим быстрее! Предупреждаю, меня скоро стошнит от ваших надменных вампирских рож и вырвет прямо на ваш дорогой ковер.
- А ты неплохо держишь удар, даже очень неплохо, - прервав затянувшееся по окончании тирады моррона молчание, наконец соизволила заговорить Самбина. - Ты держишь, а как насчет...
Графиня выразительно покосилась на сидевшую рядом Диану. На губах обеих вампиров-красавиц заиграли хищные улыбки.
- Хочешь поиздеваться над ней у меня на глазах? Пожалуйста, сколько угодно, - пожал плечами Дар к, сопроводить сказанное жестикуляцией рук мешали тугие путы. - Мы оба морроны, наша жизнь всего лишь отсрочка, которая закончится в любой момент. Если ты за тысячу лет так ничего и не поняла, давай объясню. Инстинкт защитника семьи у меня отсутствует, выветрился с годами! Хоть ножом ее на куски режь, мне все равно...
К сожалению, моррон говорил правду. Века борьбы иссушили источник его эмоций, превратили в жестокого сухаря. Он столько терял и друзей, и любимых женщин, что назло террористам и шантажистам приобрел стойкий иммунитет к необдуманному, эмоциональному поведению в подобных ситуациях. Возможность смерти или мучений близкого воспринималась как объективная реалия, на которую можно повлиять, но далеко не всегда предотвратить.
- Ну что ж, откровенно, - произнесла Самбина, терпеливо выслушав монолог до конца, - но только у нас для тебя есть сюрприз, точнее, два сюрприза.
- Интересно, какой? Неужто решили соблазнить Огюстина Дора и скрестить его «воронов» с помойными крысами?
- Как ты, наверное, уже догадался, я была в курсе полесских исследований, - призналась графиня, вынимая последний козырь из рукава. - Вам удалось немного затормозить «проект 107» шаконьесов, но благодаря присутствующей здесь Миранде основная документация попала в наши руки еще задолго до того, как вы начали атаку на лабораторию. Теперь и мы, и шаконьесы знаем секрет этого принципиально нового, уникального оружия. Мы готовы смешивать пищевые добавки с едой уже начиная с завтрашнего утра, а Дор пока еще нет. Мир через пару недель будет принадлежать нам, если племена не сглупят, то мы с ними немножко поделимся, совсем чуть-чуть. - Самбина рассмеялась, предвкушая новые витки политических игр и огромную власть, которая вот-вот должна была прийти в ее руки.
- Дура, - тяжко вздохнул Аламез, явно не разделяющий ее оптимизма. - «Вороны» - воины, а твои вампиры хоть и хорохорятся, но всего лишь жалкие увальни. Когда Дор отдаст приказ, вас уничтожат еще до того, как вы растворите первую банку своих приправ в первом пивном котле.
- Тысяча, Дарк, - радостно прошептала графиня, - целая тысяча хорошо обученных военному делу вампиров собралась только здесь, во Дворце, а со следующей ночи по городу будут маршировать еще четыре. Что может сделать какая-то жалкая кучка «воронов»? Даже если Великий Сбор поставит всех шаконьесов под ружье, то они проиграют. Мы сможем выдержать и штурм, и продолжительную осаду. Кроме того, на нашей стороне много людей. Гентар мне очень помог, я специально заперла его в темнице на острове, зная, что он выберется и пожертвует собой ради вас. Борьба с терроризмом - хороший повод для объявления карантина и стягивания к городу войск с преданными мне командирами. Мы не уступаем шаконьесам по физической силе, а при желании можем мгновенно пополнить ряды: жители, застрявшие в Варкане туристы, наконец, военные, они могут быть не только едой, но и нашим резервом живой силы. Или ты думаешь, что мне сможет помешать «Одиннадцатый Легион»? Так его давно уже нет! Ваша четверка была последними настоящими морронами, остальных я даже гипотетически не могу принимать всерьез.
- В общем, считай, убедила, - со вздохом произнес уставший от пустого, бессмысленного сотрясения воздуха Аламез. - Напоследок мне выпала великая честь пообщаться с будущей повелительницей мира. Не пора ли отвести нас к стенке и нажать на курок, или ты еще мою плоть потерзать хочешь? А где доктор-садист прячется, или ты сама скальпелем по мясу водить будешь?
- Зачем же? - Самбина лукаво улыбнулась и загадочно посмотрела на Миранду. - У меня дела, дорогуша, дарю их тебе. Объясни, если хочешь, что к чему. - Самбина плавно изогнула свое тело, грациозно поднялась и, подарив Аламезу воздушный поцелуй, удалилась. - До встречи, Дарк, ты вскоре пожалеешь, что бессмертен!
Покинутая госпожой Миранда осмелела и, тут же скинув туфли, растянулась на хозяйской софе. На ее красивом лице заиграл хищный оскал, а карие глаза, которыми моррон когда-то восхищался, стали невыразительными, по-животному примитивными, как у почуявшего запах дичи волка.
- Надеюсь, ты не обиделся, дорогой? - произнес наконец-то вампир, уставший играть в гляделки-устрашалки-пыхтелки.
- На что, на тебя, что ли? - спросил Дарк с пренебрежением.
- Напрасно ты так, я ведь тебя люблю... по-своему, и только от меня будет зависеть впредь твоя и, кстати, ее жизнь. Надо быть аккуратнее, разговаривая с хозяйкой!
Нахальная вампирская улыбка уже бесила, Аламез подумывал накинуться и загрызть Миранду зубами. Он не сомневался, что Гроттке ему с удовольствие помогла бы.
- Хочешь знать, почему и что тебя ждет в ближайшем будущем?
- Не-а, - покачал головой моррон, - не люблю предвкушений.
- А напрасно. Знаешь, я все-таки расскажу, - настаивала Миранда.
- Не надо, мне безразлично, взорвешь ли ты меня, посадишь на муравейник или растворишь в кислоте. Играй в садистские игры сама или найди более пугливую жертву.
- Я тебя не убью, ты будешь жить долго, очень долго, я буду пить твою кровь, - щерясь, как только что выгрызшая печень у лани волчица, прошептала красавица и продемонстрировала плененным морронам обворожительный набор белоснежных клыков.
- Пожалуйста, пожалуйста, -Дарк закивал головой, - можешь начать прямо сейчас.
- Видишь ли, Дарк, кровь моррона раньше для нас действительно была ядом, но исследования в Полесье велись не только по оболваниванию людей, - открыла страшную тайну Миранда. - Предварительно проглотив всего одну маленькую таблетку, я могу спокойно поужинать тобой и нашей тихоней Дианой. Дело лишь в том, что я не хочу это делать сейчас, у вашей морронской крови слишком плохие вкусовые качества, а через месяц наши ученые клятвенно обещали исправить сей прискорбный факт, ты уж потерпи немного...
Завершив разговор на оптимистичной ноте, Миранда позвонила в колокольчик. В комнату тут же вбежали четверо вооруженных вампиров из клана Самбины, схватили пленников и, подняв на ноги, тычками прикладов погнали кдвери.
Самбина не соврала, вампиры действительно готовились к войне. Пока морронов вели в подвал, они успели увидеть многое. Еще неделю назад тихие коридоры и пустые залы, в которых гулко отдавался эхом самый тихий звук, наполнились шумом, гамом и топотом бегущих ног. Множество вооруженных вампиров в цветах различных кланов расположились на лестницах, в холлах и освобожденных для них комнатах. Картины армейского становья напомнили Даркудальверийские фильмы о путчах и народных восстаниях в слаборазвитых экваториальных странах, где сегодня карнавал, а на следующий день революция. Здесь царил точно такой же беспорядок: конфликты между отрядами, иногда перерастающие в мелкие стычки с применением прикладов, касок, накрученных на руку ремней и прочих подручных средств, не исключая котелков с провизией. Кого могла победить разношерстная армия с такой дисциплиной, Аламез не представлял, но чувствовал, что против шаконьесов им не выстоять. Кто полагается на численный перевес, лишь усыпляет свою собственную бдительность. Даже крестьянские орды встарь не могли справиться с немногочисленным, но сносно обученным рыцарским отрядом.
Двери одной из комнат с шумом распахнулись, из них с криком выбежали две девицы в разорванных одеждах и кинулись к лестнице, но натолкнулись на отдыхавшую группу вампиров и мгновенно стали едой. Убежавшая от одних и без спросу съеденная другими, добыча стала причиной красивой драки со скаленьем клыкастых рож, с размахиванием когтистыми лапищами и уморительным по технике исполнения фехтованием на прикладах.
«Война еще не началась, а они уже мародерствуют и устраивают потасовки. Глупая Самбина, в какую глубокую яму завели ее собственные интриги и необузданные амбиции!» - размышлял пленный моррон, предчувствуя, что резня в Варкане кончится плохо не только для беззаботного, не видящего, что творится у него под носом, человечества.
На лестничной площадке между вторым и первым этажами конвоируемые нос к носу столкнулись с Тварью. Женщина выглядела уже совсем по-другому и была, как ни странно, в одежде. Она едва взглянула в их сторону и, сделав вид, что не знает, продолжила болтовню со своими товарищами. По выполнении задания они стали для нее обычными кусками мяса, которыми, кстати, совсем скоро можно будет питаться. На другое отношение Дарк и не рассчитывал, а вот Диану поведение бывшей соратницы почему-то задело. Наверное, сказывался необычайно малый опыт жизни в шкуре моррона.
Подвал замка был обустроен на славу, здесь находились и складские помещения, и холодильный зал для хранения запасов плазмы, а также клетки для содержания живых сосудов с кровью, то есть людей, прикованных к стенам цепями. Щемящее сердце зрелище, оптимальное будущее для людей с точки зрения сиятельной графини Самбины, на которую возлагал такие большие надежды ныне покойный маг Мартин Гентар. К сожалению, гении обычно близоруки, отлично разбираются в сложных кознях противников, но пригревают гадюку на собственной груди.
Развязав им руки, морронов впихнули в переполненную людьми камеру. Страшная вонь, запах пота и ужасная сырость стали не самым тяжким испытанием. Находившиеся на крошечном пятачке в шесть квадратных метров узники плакали, выли и стонали, тем самым постепенно сводя друг друга с ума. По счастливой случайности, Дарк заметил маленький пробел на скамейке слева от входа и едва успел усадить растерявшуюся Диану. Страх страхом, горе горем, но желающих поудобнее устроиться было множество.
Аламез сел рядом, возле ног Дианы, и положил голову на ее колени. Девушка осторожно погладила ее кончиками пальцев.
- Дарк, а ты им сказал правду? - внезапно спросила девушка, когда моррон уже почти задремал.
- Ты о чем? - поднял сонный взор Аламез.
- Ты не боишься смерти?
- Я уже привык, - пытался пошутить моррон, но, видя, что удевушки совершенно не то настроение, ответил серьезно: - Правда, когда-нибудь и я не воскресну.
- А за меня... за меня ты боишься?
- Боюсь, но им этого нельзя показывать. Стоит лишь намекнуть на твое слабое место, и туда обязательно ударят грязным сапожищем, да еще каблук провернут.
- Но все чего-то боятся. И у нас,у морронов, есть слабости. Что же делать?
- Не показывать, обманывать, пусть враг думает, что ты боишься чего-то другого.
- Так чего же боишься ты? Неужели есть что-то, страшнее окончательной смерти?
- Есть, - ответил Дарк, кивнув головой на толпу стенавших людей. - Их будущее, я умер тысячу лет назад и с тех пор живу только для них. Это не громкие слова, поверь. Я не могу позволить превратить человечество в безвольное стадо баранов. Потеря личности - вот истинное лицо смерти.
- Ты ведь не сдался, ты что-то придумал, - тихо прошептала Гроттке. - У нас ведь еще есть шанс спастись?
- Придумал, - соврал Аламез, боясь лишить надежды единственно близкого ему человека, - но пока нужно ждать... возможно, долго.

ГЛАВА 19: А ПОЕЗД МЧАЛСЯ НА ВОСТОК

Клотильда Дебарн сильно рисковала, выйдя наружу и идя навстречу врагу. Хоть наводчики орудий и не сводили с моррона перекрестьев прицелов, но близость босса к мишени не позволила бы им выстрелить в случае неадекватных действий террориста-одиночки. Конт понимал это и оценил, поэтому и не пытался захватить заложницу, а, наоборот, вызывающе продемонстрировал свою беззащитность: снял бронежилет и поднял руки вверх, показывая, что не прихватил с собой оружия.
- Что ты делаешь? - удивилась Дебарн.
- Ребят твоих успокаиваю, наверняка нервничают, - ответил моррон, оценивающе глядя на смуглую темноволосую красавицу, в чьей родословной явно не обошлось без трех-четырех эфиольских поколений.
- Напрасно, они знают, что делать, и совершенно спокойны, - заверила Клотильда.
- Извини, как-то раньше не доводилось беседовать под дулами сразу трех орудий, - небрежно пожал плечами моррон и опустил руки.
- Так в чем же дело? Пошли внутрь. - Дебарн ловко развернулась на высоких каблуках и, подав Конту знак следовать за ней, пошла к боковому люку грозного танка.
- А на фотографии она красивее, - прошептал себе под нос Конт, ничуть не опечаленный этим фактом, скорее, наоборот, обрадованный.
Крепость на колесах была небольшой, но расположение внутри аппаратуры и механизмов было компактным. Экипаж состоял всего из четверых шаконьесов, не считая высокопоставленную пассажирку. В принципе «танкистов» было даже много, учитывая степень компьютеризации и автоматизации управления бронированным монстром. Сложность систем не исключала комфорта, проектировщику даже как-то удалось впихнуть между кабиной управления и орудийным отсеком маленький кабинет, в который и завела гостя Клотильда. Впрочем, радушие хозяйки ограничилось предложением сесть в кресло, напитков из бара и яств Дебарн не предлагала, видимо, решив свести предварительные деловые игры к минимуму и сразу перейти к делу.
- Чего ты хочешь? - задала откровенный вопрос Клотильда и, сев напротив, без страха посмотрела в бесцветные глаза Конта.
- Откуда ты меня знаешь? - задал встречный вопрос моррон и не собирался продолжать разговор, пока не услышит ответа.
- Читала много, - пошла на поводу Клотильда, - «История Легиона» плюс еще кое-какие источники.
- Допустим, а как узнала, что в подземелье именно я?
- А кто же еще? Только один из морронов подходил под описание убийцы добряка Отто.
Тело моррона ощутило легкий толчок, поезд тронулся с места и куда-то поехал. Тряска не ощущалась, но скорость мгновенно стала огромной. На мониторе компьютера появилась умопомрачительная цифра: «2500 километров в час».
- Куда мы?
- Подальше отсюда, - не покривила душой Дебарн. - Не думаю, что встреча с «воронами» или иными подразделениями нашей армии сейчас уместны.
- Интриги плетешь? - усмехнулся Конт.
- Нет, - покачала головой Клотильда, - просто я спасаю положение. Есть врачи-хирурги, они стараются вырезать любой гнойник, любую опухоль, - шаконьесская красавица выразительно посмотрела на Конта, давая понять, что гнойником является именно он, - я же скорее терапевт, сторонница экстенсивных методов. Но ты не ответил на мой вопрос: чего же ты все-таки хочешь достичь, убивая Великих Вождей?
- Сумятица, страх, бардак в ваших рядах, межплеменные конфликты, передел сфер влияния и прочая неразбериха, - понимая бессмысленность вранья, признался Конт. - Это не решит проблему, но даст время, затянет внедрение «проекта 107».
- В принципе того же самого хочу и я, - шокировала Дебарн моррона своим признанием. - Видишь ли, шаконьесы на самом деле не такое уж и зло, как ты думаешь. Тебе просто приходилось общаться не с лучшими из нас, с радикалами, которые находятся в плену прямолинейных и отчасти наивных представлений прошлого.
- Если ты меня уважаешь, прекрати демагогический бред, - прервал вождя Конт. - Или говори, что хотела, или останови поезд, на ходу я прыгать не буду, хоть тебе этого хотелось бы.
- Хорошо, но могу я заручиться твоим молчанием, вне зависимости от того, что бы я ни сказала, как бы больно ни было это тебе слышать?
- Пятнадцать минут вытерплю, - после раздумий ответил Конт.
- А больше и не надо, - ответила Дебарн и впервые подарила моррону чарующую улыбку. - Шаконьесский род всегда был един и испокон веков преследовал всего одну великую цель - выжить. Нашим предкам удалось сначала избежать полного уничтожения, а потом выжить среди людей, стать незаметными в безликой человеческой толпе, но при этом не потерять себя. Именно эта цель и заставила нас держаться вместе, примерно так же ведут себя и обособленные группки людей, когда они попадают в чужое государство, например, филанийские переселенцы в Мальфорне активно поддерживают друг друга, а в Альмире, в свою очередь, есть герканский квартал. Все это вполне объяснимо: национализм меньшинства против агрессивного неприятия большинства, состоящего из коренных жителей этой местности. У нас тоже существуют племенные отличия, но они менее выражены, потому что есть общий враг, люди, среди которых приходится выживать. Хотя, признаюсь честно, в последние двести - триста лет нам живется довольно неплохо, мы разбогатели, заняли достойное положение в обществе, в том обществе, подавляющее большинство членов которого даже не знают слова такого «шаконьес». Было бы нашей целью уничтожение людей, мы бы уже давно применили менее изощренное средство, но мы этого не хотим, не хотим ощущать себя плантаторами, живущими за счет труда рабов. Шаконьесский род никогда не пойдет по пути эльфов, потому что тогда ослабеет, и нас постигнет их же участь. Любой социум живет лишь в движении, останавливаясь, он разлагается. Взять хотя бы Восточно-Континентальную Империю, она развивалась, пока отвоевывала новые земли, но когда предел был достигнут, заметно ослабла и сама превратилась в жертву. Вот уже семьсот лет, вплоть до самого объединения в КС, который, кстати, тоже наше детище, ее правители были озабоченны лишь одним - не допустить распада: залатать дырки национальных разногласий и удержать вместе пытавшиеся отделиться территории. Это не прогресс, это профанация и упадничество! А причина в том, что одни люди направляли свои усилия, чтобы жить за счет других, а не работать самим.
- Ты хочешь сказать, - преждевременно нарушил Конт обещанное пятнадцатиминутное молчание, - что вы не ненавидите людей, а, промыв им мозги, просто хотели принудить их к прогрессу?
- Почти, - кивнула Клотильда Дебарн. - А разве ты не видишь сам, куда катится ваш, да и наш тоже, мир и в чем скрыта настоящая угроза? За столько веков развития ваша цивилизация так и осталась скопищем примитивных дикарей. Вы тратите деньги на что угодно, кроме работы, то есть осознанного создания качественно новых продуктов. До начата объединения в КС и подчинения Дальверией разрозненных земель Нового Континента на политической карте мира было множество государств, ведущих между собой постоянные войны. Намного проще ограбить соседа, чем попытаться заработать самому, а в природе человека заложено всегда выбирать самый короткий и легкий путь. Как богатеют правители? Да только подчиняя себе других и обворовывая свой собственный народ. Как ты думаешь, почему полесские торговые династии так упорно сопротивляются вхождению в КС? Да потому что тогда они потеряют реальную власть и больше уже не смогут держать свой народ в изоляции, распродавая на сторону по дешевке природные ресурсы. «Каждый удельный князек тащит себе кусок!» - процитировала Клотильда отрывок из песенки малоизвестного полесского автора. - Да, мы глобализируем мир и уже целых пятьдесят лет инициируем поступательное движение человечества. Именно в этом и заключается смысл «проекта 107», а банки с пищевыми добавками - лишь не доведенный до ума инструмент. Без нас вы бы уже давно переубивали друг друга, если бы не мы, то еще лет тридцать назад началась бы последняя война, в которой не было бы победителя. Взгляни в окно, мы мчимся в два раза быстрее, чем ваш межконтинентальный лайнер, и это еще не предел. А знаешь, почему мы смогли создать такую технику и протянуть под всем миром сеть скоростных подземных тоннелей? Потому что не отвлекались по пустякам, не тратили наши силы на войны, решение никчемных проблем и конфликтов, не стоивших даже выеденного яйца. Пойми, пока человечество не объединится под одним флагом, вы уже не сможете идти дальше. Государства под разными предлогами будут и впредь заставлять народы драться друг с другом ради своих интересов. У корабля «человечество» должен быть один лоцман, а не тысяча, иначе он не только никуда не поплывет, но и потонет при первом же шторме!
- И этим лоцманом, конечно же, станете вы, - снова вставил слово моррон.
- А кто же еще, кто же еще способен? - ничуть не смутилась Клотильда. - Стремление кразвитию и постоянному движению заложено в шаконьесах природой, точно так же, как в человеке лень. Когда человек беден, он работает, чтобы поддержать свое существование, но как только ему выпадает случай разбогатеть, он сразу забрасывает дело и самодовольно складывает ручки на отъеденном животе. В основе всех без исключения природных явлений лежат два процесса: возбуждение и торможение. Шаконьес и человек, разве не похожее сочетание, но только на социоуровне? Один стремится вперед, второй пытается сделать жизнь комфортной; один осваивает новые технологии и территории, другой адаптирует их под рамки своей лени, разве это не плодотворный симбиоз?
К тому же шаконьесы уже давно перестали быть отдельным биологическим видом, ну, за исключением «воронов». Я лично готова пройти любое медицинское обследование, ни один из ваших ученых светил не осмелится заявить, что я не человек...
- Понял, - прервал дальнейшие объяснения явного моррон. - В чем же подвох? Почему же «проект 107» свелся к обычному плану массовой промывки мозгов?
- Несмотря на единство цели, племенные различия все же существуют, они выражаются прежде всего в привычных образах восприятия мира и в методах достижения цели. Я считаю ошибкой, что много лет назад Великий Сбор поручил курировать проведение исследовательских работ по проекту Огюстину Дору. Он не ненавидит людей, но по-другому оценивает опасность, исходящую от них, именно поэтому и торопится внедрить не доведенный до ума препарат, а уж только потом дорабатывать его на ходу.
- О чем ты?!
- Дор считает, что, несмотря на наше усиленное воздействие обычными методами, люди все-таки уничтожат себя в течение ближайших десяти лет, поэтому и торопится.
- А ты?
- Я с ним частично согласна. Все к этому и идет, но, по моим расчетам, у нас еще есть как минимум пятьдесят лет, значит, есть время усовершенствовать препарат, довести его до ума и удалить из его состава все вредные элементы. Ты можешь сказать, что воздействовать на подсознание противоестественно да еще через Коллективный Разум. У меня есть два контраргумента: во-первых, мы, шаконьесы, превратились из отдельного вида в часть человечества, а значит, и стали частью Коллективного Разума. Лучшее доказательство этого - несколько шаконьесов-морронов, но их имен я не назову, извини.
- А что во-вторых?
- Медицина, - ответила Клотильда, мило улыбаясь. - Вставлять протезы вместо выпавших зубов, отбеливать зубы, выравнивать их; упорными упражнениями и диетами корректировать свою фигуру, это все так противоестественно, но люди почему-то охотно пользуются плодами науки, имплантируют в себя инородные материалы и активно воздействуют на пищеварительный процесс. Я хотела довести наши препараты именно до такого безобидного уровня. Это возможно, нужно только время!
- Только ты или кто-то еще?
- Несколько дней назад состоялся Великий Сбор, дебаты были трудными, но я отстояла свою позицию. Дора поддержало трое Великих Вождей, меня - остальные семеро. В итоге восемь: четыре за продолжение исследовательских работ по проекту.
- Но Дор ослушался, начал раздор и гражданскую войну в рядах шаконьесов, - высказал предположение Конт.
- Он никогда не посмел бы идти против воли Сбора, ты путаешь нас с людьми, - покачала головой Клотильда. - Я бы тоже не решилась, для нас это также невообразимо, как... как... - Дебарн призадумалась, ища подходящий пример для сравнения, - ...как воевать со своими собственными детьми, как прийти за отпущением грехов пьяным, с девицей и голым, в общем, совершенно невозможно.
- Хочешь меня убедить, что мир теперь в безопасности и что я могу не беспокоиться за судьбу человечества?
- Нет, не хочу, - глаза Клотильды наполнились беспокойством, - не хочу, потому что это не так. На самом деле мир еще ни разу не был в такой опасности, как сейчас. Огюстин Дор выбрал не те методы и не тех союзников несколько десятилетий назад. Вампиры обманули его, и пока он полгода назад воевал с группкой чрезвычайно активных морронов, - Дебарн с упреком покосилась на Конта, - кровососы выкрали результаты исследований. Они взяли наш препарат за основу и приспособили его под себя. На мир надвигается безумное царство детей ночи, вот-вот вспыхнет война. Мы же не можем допустить полнейшей остановки развития общества и глобального оболванивания людей.
- Варкана, - прошептали побелевшие губы Конта.
- Да, эпицентр конфликта именно там, - кивнула Дебарн. - Твои «проказы» оторвали меня от очень важных дел, но сейчас мы возвращаемся туда. Ты с нами или, как истинный моррон, сам по себе?
- Сколько у меня времени? - спросил Конт, закрывая глаза и погружаясь в раздумья.
- Полтора часа.
- По прибытии решу, стоит ли тебе доверять или, может, просто прирезать за компанию со всем экипажем, - заявил Конт и, не обращая внимания на внешние раздражители, погрузился в полудрему.

ГЛАВА 20: ВИВЕРИЙСКОЕ ТАНГО

Аламез не знал, сколько просидел на корточках возле Дианы, отсчет времени был потерян. Обдумывать план спасения мешали сначала крики, а потом монотонный, многоголосый вой. Моррон из последних сил пытался сохранить рассудок, еще немного, и он собственноручно придушил бы всех пленников, настолько малодушных и жалких, что даже не могли держать свои нервишки в узде. Выставлять свой страх напоказ - не самое лучшее дело, тем более перед лицом опасности. Понять перепуганных бедолаг было можно, а вот терпеть их нечленораздельное блеяние не хватало сил.
Как ни странно, но справиться с проблемой обезумевших сокамерников помогли тюремщики. Видимо, во дворец прибыло подкрепление, проголодавшимся в дороге вампирам нужно было слегка подкрепиться. На фоне безумных стенаний раздался металлический скрежет, потом дверь распахнулась, и вошедшие в камеру охранники стали выпихивать наружу податливый, как бараны, люд. Напасть на тюремщиков Дарк не решился, он вовремя остановил и Гроттке, собиравшуюся оглушить одного из солдат. Шансов на успех не было, слишком много кровососов, и все они хорошо вооружены.
Вампиры вывели всех, за исключением двух пока несъедобных морронов, к тому же предназначенных не для общественной трапезы, а для личного пользования самой госпожи Миранды, правой руки сиятельной графини Самбины. Процедура выгона заняла не более одной минуты, потом дверь снова закрылась. Кроме морронов, в камере осталось четыре трупа: кто-то не выдержал сырости и духоты, у кого-то сдало сердчишко. Дарк с Дианой не обращали внимания на тела, близость с покойниками не могла испугать тех, кто много раз убивал и к тому же сам являлся живым мертвецом. Сев на скамью, Аламез подставил лицо под тусклый свет лампы и, сам того не подозревая, инициировал воскрешение одного из тел.
- Андерсон, проклятый ублюдок, подь сюда! - раздался из темного угла сдавленный хрип.
Нога одного из покойников зашевелилась, но Аламеза удивило совсем не это, а то, что сокамерник назвал его старым именем, которым его уже давно никто не называл. До начала «шаконьесского марафона» Дарк вел тихую, размеренную жизнь частного детектива и охотника за головами. Под этим именем его знали только преступники и киношники, которых он иногда консультировал, как снимать исторические фильмы. Последние вряд ли стали бы его называть «проклятым ублюдком».
Аламез поднялся и приблизился к зашевелившемуся телу, Диана, хоть ее и не звали, пошла следом. Сначала Дарк не видел лица, его взгляд приковали уродливые рваные раны на груди и руках сокамерника. Мужчина ожесточенно сопротивлялся напавшим на него вампирам, но в конце концов проиграл схватку и стал пищей. Из него выпили почти всю кровь, но потом, видимо, оценив по достоинству упорство и боевые качества противника, кровососы решили принять его в свои ряды. Однако что-то пошло не так, рубцы хоть и стали срастаться, но плоть гнила, не желая подчиняться чужой воле. Человек умирал, умирал медленно, но вряд ли чувствовал боль, судя по тому, что не стенал и что его изуродованное тело не отвечало судорогами на прикосновения рук мор-рона.
- Курт, это ты? - удивился Дарк, приподняв голову умирающего и взглянув на белую маску его лица.
- Узнал, гаденыш, и это хорошо, - прошептал Курт Громбмайсер без злорадства и злости, но радуясь восстановлению справедливости. - Что, не ожидал оказаться со мной в одной лодке? В одной камере сдохнем, дружище, в одной... Это судьба тебе мстит, что тогда в Шеварии нас с Арно...
- Это один из тех, кто...

Предыдущая страница 11 Следующая страница


Забавы агрессоров 12

- Я понял, - прервал Дарк Диану и жестом попросил ее отойти.
- Что с тобой произошло?
- А ты не видишь? - Недогадливость бывшего врага рассмешила Курта. - Подыхаю я, дружище, обсосали меня, как леденец, кровососы проклятые.
- Твоя плоть, она...
- А-а-а, ты об этом, - произнес Курт, пачкая ладони Даркаостатками крови, вытекающими изо рта. - Это наш с Арно новый хозяин постарался, страховка, так сказать...
- Дор? Вы работаете на шаконьесов?
- У-у-у, парень, - протянул умирающий, -да ты, как я погляжу, все помойки мира облазил, в каждую клоаку нос засунул.
- Не без того, - уклончиво ответил Дарк.
- Слушай, Андерсон, ты, конечно, скотина изрядная, но умирающему в просьбе ведь не откажешь?
- Смотря в какой. Если попросишь на ремне удавиться, так не надейся.
- Не-а, не попрошу, - замотал головой Курт. - Пусть тебя лучше упыри сожрут, так мучиться дольше будешь.
- Доброта душевная как из рога изобилия плещет, - ухмыльнулся Дарк, в душе не ожидавший иного ответа.
- Дор нам с Арно капсулы с ядом ввел, боялся, что мы сбежим, - признался Курт. - Вот из-за нее я как раз в тварь и не превратился. Протекла она, видать, чуток, гниль по телу и пошла.
- Чего ты хочешь от меня, отомстить?
- Не-а, и не надейся выбраться! Тебя тоже сожрут, - обнадежил Курт. - Вынь ее, она до конца прорвется, и я сразу...
Глаза Громбмайсера закатились, тело террориста на девяносто процентов окончательно онемело, но оставшиеся десять процентов рецепторов иногда оживали и причиняли несусветную боль. Сознание вот-вот должно было покинуть гниющего заживо. Дарк был весьма невысокого мнения о Курте и его светловолосом дружке, но подобная смерть была слишком жестокой участью даже для них.
- Где капсула? - спросил Дарк, когда Курт снова открыл глаза.
- В правой... в правой полузаднице, - прошептали окровавленные губы.
- Ишь куда засунул!
- А может... может, я авно мечтал, чтобы ты вонь из моих портков напоследок понюхал, - тихо рассмеялся Курт. - Давай быстрей, горю весь!
Аламез пошел умирающему навстречу, хотя особого желания дотрагиваться до гниющей плоти не было. Моррон перевернул Курта на живот и спустил его брюки. Место имплантации капсулы было заметно сразу, оно выделялось громадной опухолью, раскрашенной зелеными, фиолетовыми и грязно-желтыми разводами, а вот чем вскрыть гниющую плоть, моррон не знал.
- На, вот это подойдет. - Диана протянула Дарку полицейскую бляху со своей униформы.
Пока Аламез раздевал полутруп, Гроттке не теряла времени даром, заточила один из краев металлической бляхи о камень. Как только моррон надрезал опухоль с краю, гнойник мгновенно прорвался, а под кожей что-то треснуло. По телу наемника пробежала последняя судорога, и он затих.
Дарк осторожно вытащил из скопления ядовитой слизи остатки капсулы, похожей на яичную скорлупу.
- Надо же. - Моррон осмотрел находку и, отбросив ее, стал тщательно вытирать руки. - Технология убийства своих же агентов вышла на качественно новый уровень!
- В чем дело?! - забеспокоилась Гроттке.
- В капсулу был встроен маяк, - ответил Дарк, пытаясь понять, правильно ли он поступил или нет, помогая наемнику быстрее отойти в мир иной. - Дор хочет знать, где именно умерли предавшие его. Наверное, в этом есть смысл, но мне его не понять, хотя в некоторых ситуациях важную роль играют даже такие мелочи. Поглядим, каким боком мне доброта моя выйдет!
Аламез по опыту знал, что любое благое деяние не проходит бесследно, каким-нибудь боком обязательно да выйдет. Правильная постановка вопроса, к сожалению, не дала совершенно никаких преимуществ. Хоть морроны и оторвали от пола скамейку и пытались вышибить ею дверь, но полчаса работы привели лишь к негативному результату: скамейка разбилась, и им теперь не на чем было сидеть.
Учитывая, что ученые вампиров обещали решить проблему вкусовых качеств морронской крови не раньше чем через месяц, пребывание в темнице по соседству с гниющими трупами должно было затянуться надолго, как минимум на полгода. Пока очкастые исследователи сдержат свое обещание, пока придумают для таблеточек подходящую упаковку, а там, у позабывшей к тому времени о них Миранды найдутся куда более важные дела. В общем, бюрократические проволочки изобрели нелюди, и активно пользовались ими тоже не только они.
После физической разминки узники особо ощущали тошнотворный запах гниения. Сырость и теснота помещения действовали как мощный катализатор, заметно ускоряя неизбежные процессы разложения тканей. Дарк сорвал с себя форменную рубаху и обвязал ее вокруг головы, прикрывая толстой материей прежде всего рот и нос. Гроттке последовала его примеру, наглядно продемонстрировав, что избегает ношения некоторых аксессуаров женского белья. Если обнаженные формы Твари просто притягивали взгляд Ала-меза, то в случае с Дианой он чуть не завыл. Обстоятельства и окружение не соответствовал и установлению близких контактов, им нужно было выбираться из камеры, экономить силы и не думать о том, что являлось на данный момент не главным, побочным.
Время шло, железная дверь по-прежнему оставалась неприступной преградой на пути к спасению, а воздух становился все хуже и хуже. Аламез уже начал просчитывать, через сколько минут они потеряют сознание, как произошло событие, не позволившее им спокойно отлежаться, пока наверху шли бои.
Внезапно морроны ощутили толчки. Странное дело, в особенности если учесть, что землетрясений в Варкане никогда не было. Подземные удары были настолько сильными, что Диана упала на пол, а Аламез едва удерживал равновесие на трясущихся в коленках ногах. Потом все прекратилось, со стен и с потолка осыпались последние кусочки известки, воцарилась тишина, которую можно было легко назвать гробовой как в прямом, так и в переносном смысле. Они находились в маленькой каменной норке глубоко под землей, а рядом лежали трупы - ну чем не братская могила для неизвестных народу солдат?
Внезапно одна из плит зашевелилась, а потом вдруг подлетела вверх и разбилась вдребезги о низкий потолок. С соседней плитой произошло то же самое, только вот до балок перекрытия она не долетела, перевернулась в воздухе и, с грохотом шлепнувшись на пол, раскололась начетыре больших осколка. Из подземной дыры появились зеркально-гладкий вороненый овал, а затем рука в перчатке из такой же вороненой стали. Из недр земли вырастало чудовище, вырастало быстро, не задумываясь о дешевых театральных эффектах, обычно производящих неизгладимое впечатление на случайных зрителей.
- «Вороны»! - испуганно прошептала Диана, прижавшись к Дарку горячим телом.
Странно, но в этот тяжелый момент Аламез думал не о неизбежной смерти, а о теплой и нежной коже прильнувшей к нему девушки. Морроны странные существа, у них все не как у людей, сначала беспокоящихся о собственной заднице и только потом заглядывающихся на чужие.
Через несколько секунд с ног до головы закованный в крепкую броню шаконьесский воин предстал морронам в полной красе. Он был почти на две головы выше Дарка и вдвое шире в плечах. Сопротивляться было бессмысленно, узость пространства лишила морронов возможности маневра, а лобовая атака закончилась бы после первого же удара мощной руки в стальной печатке.
«Ворон» внимательно посмотрел на свидетелей своего появления сквозь матовое стекло шлема и, не проявляя к чужакам агрессии, вскинул винтовку и быстрым шагом направился к двери. Толстый железный лист, о который парочка морронов без толку разбила скамейку, разломился под первым же ударом ноги. Кованая дверь не слетела с петель, а вылетела в коридор вместе с косяком. «Ворон» вышел, и еще до того, как из дыры в полу появился точно такой же его собрат, где-то за стеной раздались треск автоматных очередей и испуганные крики, почти тут же перешедшие в предсмертные вопли. «Вороны» - гвардия шаконьесской армии - наносили ответный удар. Пока Дарк с Дианой, прижавшись друг к дружке, стояли возле стены, мимо них вылезли из «норы» и важно прошествовали к театру боевых действий более двадцати бронированных солдат, более двадцати машин для убийства, обладающих силой орков и мощным оружием, выстрел из которого не выдержала бы даже танковая броня.
- Кому-то сейчас будет очень-очень плохо, - со злорадством произнесла Диана, осторожно выглядывая в коридор. - А кстати, почему они нас не тронули? Они, конечно, не знали, что мы морроны, но конспирация для них тоже много значит...
- Не знаю, - пожал плечами отошедший от оцепенения Дарк, - но не следует обольщаться, они опасны для нас также, как и вампиры. Чужая душа - потемки, а шаконьесская - просто мрак кромешный. Давай уходить, нужно пробраться наверх1.
- Хочешь сбежать втихую? - удивленно вскинула брови Гроттке.
- Нет, но хочу до кое-кого добраться раньше наш их бронированных друзей. Не могу отказать себе в удовольствии лично сказать парочке важных персон «последнее прощай»!
Аламез выбежал в коридор, за ним последовала Диана, не забывшая снять рубашку с головы и прикрыть ею оголенный торс. Откуда-то сверху продолжали доноситься вопли, раскаты взрывов и прочие звуки боя, за исключением разве что гула падения бомб и гаубичных снарядов. У «воронов» было много работы, Самбина и прочие Лорды-Вампиры обеспечили шаконьесских стрелков большим количеством подвижных мишеней. Те, в свою очередь, не ропща на мерзавку-судьбу, приступили кработе и не забывали экономить ограниченный боекомплект. Наглядное доказательство тому лежало у морронов прямо под ногами: изуродованные, порванные, как тряпки, тела четверых кровопийц-тюремщиков.
- На славу повеселились ребята, - присвистнула Диана. - А людей-то не тронули.
Гроттке кинулась было освобождать прикованных к стенам пленников, большинство из которых находилось без сознания, но Аламез помешал ее благородному порыву.
- Не сейчас, бой еще не закончен, а они, как бараны, в самое пекло полезут, - привел весомый аргумент Дарк и, вырвав дробовик из рук мертвого вампира, принялся собирать раскиданные по полу патроны.
Диана присоединилась к занятию товарища, но предпочла легкую штурмовую винтовку. Шум боя стал немного громче, видимо, «воронам» пришлось отступить под натиском многочисленных вампирских орд, но только морронов этот факт ничуть не смущал. Ни одна из сторон схватки не была для них союзной, шаконьесы проявили нейтралитет, но не более. Морроны тоже договорились не стрелять пока по «воронью», если оно, конечно, не будет мешать реализации их агрессивных планов.
Участок пути до выхода из подвала отряд из двоих бойцов преодолел бегом всего за минуту. Не было видно ни следов перестрелки, ни трупов, зато сама лестница была просто завалена вампирской мертвечиной. Здесь произошла первая стычка. Вампиры под дружные крики «ура» натолкнулись на шквал огня и мгновенно погибли, не добежав до цели.
Беспрепятственно поднявшись наверх и немного пройдясь по первому этажу, морроны наконец-то обнаружили под завалом обломков стены труп первого убитого шаконьеса. Парню не повезло, шальная пуля угодила в ящик с взрывчаткой, а он случайно находился рядом. Дарк упал на колени и стал быстро откидывать камни, пытаясь найти выроненную шаконьесскую винтовку, оружие более эффективное против бронированных солдат, чем дробовик и автомат. Однако кому-то в голову пришла эта мысль раньше него, в груде кирпичей, еще недавно бывшей перегородкой, трофейного оружия обнаружено не было.
- Дарк, сзади! - едва успела выкрикнуть Гроттке и тут же нажала на курок штурмовой винтовки.
Прыгнувшего на спину Аламеза вампира продырявило в полете, как решето, но его тихо окружавшие морронов товарищи прекратили прятаться за остатками мебели и открыли ответный огонь. Две пули попали Диане в плечо, она упала, но не застонала, не потеряла сознания и даже не выронила из рук оружия. Дарк разрядил дробовик по спинкам кресел и стенкам перевернутых шкафов, за которыми скрывались кровососы. Двоих убил, но оставшиеся четверо заставили его спрятаться за разрешеченную колонну.
- Черт, откуда они здесь?! - прокричала сквозь шум выстрелов прикрывающая огнем товарища Диана.
- Подкрепление из города, - догадался Дарк, поспешно перезаряжавший убойное, но очень медлительное оружие. - Теперь «воронов» окружат! Думаю, наверху сейчас кромешный ад творится! Комнатные бои всегда ужасны, непонятно, где свой, где чужой!
- Что же они так, - с досадой прошептала себе под нос Диана, пытавшаяся, не прекращая стрельбы, перевязать кровоточащие раны оторванным рукавом рубашки.
Вампиры не могли приблизиться, но и морроны не могли выбраться из западни, слишком неудобной была позиция. Внезапно позади редутов врага что-то пришло в движение, вампиры прекратили стрелять по морронам и открыли огонь по новой цели, но неудачно: четыре одиночных выстрела, четыре коротких крика - и все, полнейшая тишина.
Секунды две морроны томились в ожидании, кто же появится из-за перевернутого набок шкафа, кем же окажется их нежданный союзник? Наконец на пол под ноги Дарка упала штурмовая винтовка, затем над укрытием показались поднятые вверх руки, и выплыла самодовольная рожа Фила Корана.
- Вот мерзавец! -Диана уже хотела вогнать пулю точно между хитро прищуренных глаз предателя, но рука Аламеза вовремя легла на ствол.
- Чего тебе надо? Думаешь, пристрелил парочку-другую своих и снова втерся в доверие? - спросил Дарк холодно и бесстрастно. - А ну, пополз прочь, гаденыш!
- Ничего я не хочу, я сам по себе, - прогнусавила лыбящаяся во весь рот рожа. - Викторе Донато на втором этаже правого крыла застрял, Миранда твоя на четвертом прямо возле лестницы, где Самбина, не знаю.
Фил снова занырнул в укрытие и куда-то уполз. Морроны переглянулись, в их изумленных глазах застыл один и тот же вопрос: «Что бы это значило? Зачем Корану понадобилось делиться с ними этими сведениями?»
- А может, в ловушку заманивает? - предположила Диана.
- Зачем? - возразил Дарк. - Слишком сложно и натянуто, гораздо проще было из-за угла пристрелить. Ведь мог же, а не сделал!
Все правое крыло первого этажа и главный холл оказались пустыми. Здесь уже отшумели быстротечные, но кровопролитные бои. Среди десятков мертвых вампирских тел нет-нет да попадались растерзанные трупы «воронов», в основном рядом с воронками в полу и измельченными в фарш кусками плоти. Дети ночи быстро приспособились и стали пользоваться разрывным оружием: гранатами, динамитными шашками, гранатометами и прочими средствами, позаимствованными с армейских складов и из полицейских участков. Слава продажным интендантам и каптерам, они делают нашу жизнь незабываемо интересной!
Несмотря на обилие брошенного огнестрельного барахла, морроны не нашли ни одной шаконьесской винтовки. Вампиры на собственном опыте убедились, как мощно и эффективно это громоздкое, неуклюжее с виду оружие, и, естественно, как только один из «воронов» падал ниц, сразу находилось множество желающих пострелять из его мерцающего огоньками «карамультука».
Подняться по лестнице оказалось намного проще, чем морроны предполагали. На них накинулись всего четыре вампира, но тут же упали замертво, сраженные шквалом свинца и грозными тучками летающей дроби. Пробиться дальше, к правому крылу оказалось намного труднее. Они попали в засаду и были окружены в одном из банкетных залов дворца сразу двумя десятками хорошо вооруженных и неплохо стреляющих кровососов. Отсиживаясь за баррикадой из перевернутых столов, морроны отстреливались и мысленно вели обратный отсчет, когда же у них закончатся патроны. От неминуемой смерти двоих храбрецов спас буквально свалившийся с потолка шаконьес.
«Ворон» спрыгнул из дыры в потолке, между баррикадой и окружившими ее вампирами. Приняв на броню множество разрывных пуль и пару гранат, «ворон» все-таки успел уложить шестерых нападавших. Когда шаконьесский гвардеец понял, что уровень повреждения брони критический и он доживает последние секунды, то развернулся, без лишних слов кинул свою винтовку в руки Дарка и ринулся в рукопашную на вампиров. «Ворон» умер как настоящий солдат: всего за миг до того, как его тело разорвала граната из подствольного гранатомета, каждая из стальных перчаток успела придушить по горлу врага.
- Дарк, как у тебя с патронами? - прокричала сквозь шум боя Диана, на теле которой появилось несколько новых царапин.
- Пусто, осталось только два заряда в трофее, но, кажется, его переклинило.
- Черт, у меня тоже все на нуле!
Кровососам не хватило терпения, а может быть, они просто расслышали признание девушки. Как бы там ни было на самом деле, а из-за укрытий повысовывались с десяток оскаленных рож, затем кровососы встали в полный рост и пошли, медленно окружая безоружных морронов. Вампиреким отрядом командовала Жалотта, Дарк узнал ее, только когда девица сняла шлем.
- Ну что, красавчик, теперь ты узнаешь, как больно, когда мордой о кафель! - На лице упырихи заиграла омерзительная ухмылка, отчего ее скулы стали еще больше и квадратнее.
Однако мести не суждено было сбыться, из-за пустого дверного проема бесшумно появилась светловолосая фигура в изодранном черном плаще. В руках смельчака, издали немного напомнившего Конта, монотонно пыхтел приготовленный к залпу огнемет.
- Эй, уро-о-о-оды! - пропел противный тонкий голосок.
Когда стоявшие ближе к нему кровососы резко обернулись, мужчина нажал на курок, поливая противника мощной струей огня. Живые факелы метались по залу недолго, высокотемпературная смесь прожгла их до кости. Арно Метцлер устало скинул со спины опустевший баллон и тут же сел на него, широко расставил стертые до крови на коленях ноги.
- Андерсон, у тебя остался хотя бы патрон?! Пристрели, только расспросами не мучь! - попросил Арно, с безразличием разглядывая носки своих ботинок.
- Вот видишь, Дарк, оказывается, не только я считаю тебя несносным занудой! - не упустила возможности слегка подколоть Аламеза Диана.
Аламез не расслышал ее слов, не расслышал принципиально, поскольку иногда позволял себе роскошь прикидываться туговатым на ухо.
- С чего это тебе, старина, жить расхотелось? - спросил Аламез, подходя к давнему недругу вплотную. - У тебя что... тоже... в полупопице...
- Тоже. - Арно печально посмотрел на Дарка и кивнул. - Примерно пять минут осталось. Курта я не спас, противоядия не нашел в этой канители, в общем, конец мне, как это ни прискорбно...
- А сделать ничего нельзя? - спросила приблизившаяся к мужчинам Диана.
- Ничего, - хмыкнул в ответ Арно и покачал головой. - Пристрелите, люди добрые, чтобы долго не мучился. Вы у меня в долгу, я вам жизни спас!
- Иди, Диана, я догоню. - Аламез настойчиво подтолкнул девушку к выходу и тут же подобрал ближайшую штурмовую винтовку.
- Дарк, неужели ты?! - выкрикнула девушка, но Аламез посмотрел на нее устало и в то же время строго; взглядом, не терпящим пререканий и пустой болтовни.
Когда девушка скрылась из виду, Метцлер закрыл глаза, мысленно прощаясь с жизнью, но моррон удивил его. Дарк присел рядом с ним на колени и достал из-за пазухи маленькую коробочку, на которой были аккуратно выведено два имени: «Курт Громбмайсер и Арно Метцлер».
- Это я нашел на первом этаже в кабинете какого-то Тьера Окора. Я не знаю, противоядие это или нет, но, думаю, тебе стоит попробовать. - Моррон открыл коробку, в которой лежали два похожих, как близнецы, шприца, и поставил к ногам наемника. - Ты спас нам жизнь, я привык платить по счетам, но постарайся впредь, чтобы наши пути не пересекались. Я не намерен оплачивать один и тот же счет дважды!
Для того чтобы подняться на два этажа, обычно хватает пары минут, но Дарку для подъема со второго на четвертый этаж потребовалось целых три часа; три часа упорных боев; три часа физической боли и душевных страданий. За это время произошло многое: погибло множество живых существ, кровопролитные бои в городе и дворце Донато были завершены, шаконьесы покинули город под напором вампиров и вызванных на подмогу войск, канули в Лету «вороны», Дарк потерял Диану.
Нет, девушка не умерла, но раны не позволили ей дойти с Дарком до конца. Найдя для Гроттке надежное укрытие, он перевязал ее раны и продолжил свой путь. И вот теперь Аламез, израненный и уставший, преодолевая последние ступени залитой кровью лестницы. Он поднимался наверх, пройдя через множество терний и неуклонно следуя по намеченному его судьбой маршруту. Моррон шел в маленький зальчик, где спрятались от рассвета жалкие остатки вампирских полчищ. Изготовленные из специального материала витражи фильтровали солнечные лучи и отсеивали опасные, убийственные для вампиров. Там кровососы чувствовали себя в безопасности и, вероятно, праздновали только что одержанную победу. Если, конечно, можно считать победой бой, в котором фактически был уничтожен весь их вид.
За эти проклятые три часа огнестрельного сумасшествия Дарк видел труп Викторо Донато и еще четверых Лордов, собственными глазами наблюдал, как шаконьесы выбросили с крыши мертвое тело Твари и живьем разорвали на части Миранду.
«Сколько их там прячется: пять, шесть десятков? - размышлял Дарк Аламез, поднявшись на последнюю ступень лестницы боевой славы и стоя перед закрытой дверью, которую кровососы даже не удосужились запереть. - Эта ночь - явный пример, как победители становятся проигравшими. Шаконьесы потеряли много своих, но их осталось в тысячи раз больше, а сколько осталось вампиров? Пятьдесят - шестьдесят здесь и еще около сотни разбросано по свету. Самбина считает, что она выиграла, а на самом деле проиграла. Именно я должен развеять ее иллюзии, она, конечно, потом и сама поймет, но до этого потравит своими идиотскими психохимикатами кучу невинных людей. Я должен дойти до конца, хотя очень не хочется...»
Собравшись с силами, Дарк сделал последний рывок: распахнул дверь и разрядил магазин штурмовой винтовки в ближайший витраж. К сожалению, пуленепробиваемое стекло из специального сплава выдержало удары мелких свинцовых ос. Очнувшиеся от сна кровососы посмотрели на наивного чудака с искренним удивлением и притуплённой злостью.
- Ну и что это должно означать?! - прокричала с золотого трона возмущенная Самбина. -Ты меня дразнишь или просто дурак?! Пошел прочь, не желаю клоунов видеть!
Графиня настолько оторвалась от действительности, что даже не понимала, что она проиграла. Самбина уже чувствовала себя повелительницей мира и тащила за собой слуг в обманчивую паутину иллюзий. Даже на троне она не сидела, а развалилась, как на любимой софе.
Добрый десяток вампиров кинулись выполнять приказ сиятельной госпожи и тянули лапищи, чтобы выставить недостойного моррона за дверь. Примечательно, что слуги воспринимали слова своей хозяйки дословно: выставить так выставить, а не оторвать голову и не просто убить.
- А может, ты его послушаешь? - внезапно возле трона появился Фил Коран и, не проявляя должного уважения к повелительнице мира, приставил к ее красивой головке крупнокалиберный пистолет. - Очень тебя прошу!
- И мы тоже о-о-очень просим! - прозвучал вдруг за спиной Дарка красивый женский голос.
На пороге стояли пятеро неизвестно откуда появившихся монахов, прятавших лица в тени глухих капюшонов. Это были как раз те монахи, спасшие морронов в «Вольнице», те самые, которых Дарк видел всего один раз в жизни. Не дожидаясь разрешения, монахи прошествовали в центр зала сквозь ряды обомлевших вампиров, и, только встав в десяти метрах от трона, один из них откинул свой капюшон. Дарк присвистнул, им оказалось женщина, к тому же очень красивая.
- Клоун пришел не один, он целую труппу за собой притащил, - проворчала Самбина, не знавшая, что ей делать. Впервые за долгую жизнь к ее голове был приставлен пистолет, и рука, державшая его, совершенно не дрожала.
- Я Клотильда Дебарн, Верховный Вождь шаконьесского племени Одчаро, я пришла сюда не шутить, не вести переговоры, а дать тебе шанс спастись. - Строгости голоса шаконьес-ской красавицы мог позавидовать даже самый жестокий тиран. - Наши условия: твои слуги сейчас проведут нас к хранилищу пищевых добавок и уничтожат в нашем присутствии весь запас, затем вам позволят сесть на корабль и отплыть на один из необитаемых островов Карвоопольского архипелага. Ты и все твои слуги останутся там навсегда, регулярно, раз в месяц, вам будет приходить корабль с запасами плазмы. Захочется разнообразия в пище, можете пососать кровь у рыб! Стоит лишь одному вампиру появиться на любом из континентов, и мы уничтожим всех. Ты поняла меня, кровосос-переросток?!
- Во наглость! - звонко рассмеялась графиня. - В мой зал при множестве моих слуг заваливаются придурок-моррон и толпа сумасшедших шаконьесов, заваливаются, да еще условия ставят, вместо того чтобы пасть на колени и о пощаде умолять! - Амбиции взяли верх над страхом смерти, графиня испепелила Клотильду гневным взглядом, азатемпро-кричалатак громко, что чуть не полопались витражи: - Убить их, немедленно, всех!
- И меня тоже? - Второй из монахов откинул с головы капюшон.
К своему удивлению, Дарк узнал в нем своего боевого товарища, безумца Конта, который должен был сейчас находиться совсем не здесь, а где-то далеко, на Дальверийском Континенте.
- К сожалению, мы опоздали на виверийский спектакль, - прозвучал ледяной голос, холодные рыбьи глаза поедали лицо графини. - Иначе бы ход битвы был совершенно иным. Ты знаешь меня, графиня, знаешь очень давно и прекрасно понимаешь, что стоит мне только начать и... через две минуты в этом зале не останется ни одного вампира. Прими предложение, оно выгодное, поверь!
- Фил, убери пистолет от головы сиятельной графини! - приказала Клотильда Корану после того, как Самбина кивнула.
- А мне тоже на остров отправляться, Кло? - поинтересовался Коран, подходя к неприступной повелительнице целого племени и нежно обняв ее за плечи.
- Познакомься, это мой родной брат, Филас Дебарн, - представила Клотильда Фила Конту. - Несколько лет назад он был насильно обращен Лордом Донато в вампира, но остался настоящим шаконьесом. Это наглядная иллюстрация к нашему разговору, по-моему, нагляднее не бывает.
Конт наклонился к Клотильде, прижался губами к самому уху красавицы и прошептал тихо-тихо, чтобы никто не услышал:
- Мы вручаем вам на время штурвал корабля «Человечество», веди его осторожно и бережно, а если что-то пойдет не так, мы придем и вышвырнем вас за борт, не повредив при этом даже оснастки. Тебе понятен смысл моих слов?
- Не ясно лишь, кто такие «мы», - произнесла Дебарн, смотря с улыбкой на страшное, мертвецки бледное лицо Конта.
- Мы, это я, он, кто однажды разрушил Великую Кодвусийскую Стену, - старейший моррон кивнул на присевшего возле дверей Дарка, - его боевая подруга и многие-многие другие. Мы - это «Одиннадцатый Легион»!
Предупредив одного из двенадцати вождей Великого Сбора о возможных последствиях нарушения договоренности, Конт подошел к отрешенно взиравшему на происходящее Аламезу и присел рядом с ним.
- Устал?
- Да, - кивнул Дарк, усиленно борясь с охватившей его сонливостью.
- Пошли, - положил на его плечо руку Конт.
- Куда?
- Сначала заберем Диану, потом спать и много-много пить.
- А что потом?
- А потом нам, дружище, предстоит много-много работы. Прежде всего заедем в Мальфорн и выкинем из кресел Совета нашего клана несколько толстых ленивых задниц.
- Опять воевать? - устало произнес Аламез, вдруг снова затосковавший по тихой и спокойной жизни Даниэля Андерсона, частного детектива и охотника за головами беглых преступников.
- Не-а. - Улыбка впервые за долгие годы озарила лицо безумца. - Войны не будет, они увидят меня и сами разбегутся! Или ты забыл? Мы с тобой живые легенды, безумцы, наводящие страх и способные черт знает на что.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1: ЭСКАДРИЛЬЯ НАЗОЙЛИВЫХ МУХ (Страница 1)
  • ГЛАВА 2: СМЕНА ПРИОРИТЕТОВ (Страница 1)
  • ГЛАВА 3: ПОБЕГ ИЗ ПОЛЕСЬЯ (Страница 1)
  • ГЛАВА 4: СВИНСТВО - ПОРОК (Страница 2)
  • ГЛАВА 5: ПРОКАЗЫ РЕАНИМАТОРА (Страница 2)
  • ГЛАВА 6: СПАСИТЕЛЬ И ПЛУТ (Страница 3)
  • ГЛАВА 7: ЛОГИКЕ ВОПРЕКИ (Страница 4)
  • ГЛАВА 8: ПО СЛЕДАМ ПРИЗРАКОВ (Страница 4)
  • ГЛАВА 9: ВОИНСКИЕ ПЛЯСКИ (Страница 5)
  • ГЛАВА 10: РАЗНЫЕ ТОЧКИ ЗРЕНИЯ (Страница 5)
  • ГЛАВА 11: НОЧНОЙ МАРШ-БРОСОК (Страница 6)
  • ГЛАВА 12: НОВЫЙ ВЗГЛЯД НА ПРЕЖНИХ ДРУЗЕЙ (Страница 7)
  • ГЛАВА 13: ЭТАЖ-ПРИЗРАК (Страница 8)
  • ГЛАВА 14: ШУТКИ В СТОРОНУ, ГОСПОДА! (Страница 8)
  • ГЛАВА 15: ЕСТЬ ПОВОД ПРИЗАДУМАТЬСЯ (Страница 9)
  • ГЛАВА 16: УДАРЫ НА ОПЕРЕЖЕНИЕ (Страница 9)
  • ГЛАВА 17: ВЕЛИКИЙ ДЕНЬ КРОВАВЫХ ДЕЛ (Страница 10)
  • ГЛАВА 18: НЕУДАЧНЫЙ РАСКЛАД (Страница 11)
  • ГЛАВА 19: А ПОЕЗД МЧАЛСЯ НА ВОСТОК (Страница 11)
  • ГЛАВА 20: ВИВЕРИЙСКОЕ ТАНГО (Страница 11)


Денис Юрин

Забавы агрессоров

Цикл: "Одиннадцатый легион " - 5

 Читать книгу

Аннотация

Миру Одиннадцатого легиона угрожает НОВАЯ опасность!Пока Лорды-Вампиры, в прямом и переносном смысле грызущиеся за власть, слабеют под ударами маленькой, но поразительно боеспособной группы изгоев-морронов, а их наемники безуспешно рыщут в поисках повстанцев, на далеком Новом континенте возникает союз варварских племен — силы, способной в ближайшее время изменить МНОГОЕ.Из игры, ставка в которой — БУДУЩЕЕ, поневоле выведен попавший в ловушку вампиров Дарк Аламез.Хрупкое равновесие разрушено.Наступает время перемен…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel