Денис Юрин - Время мушкетов

1 Денис Юрин

Глава 1 Последний шанс

Наступило утро, семнадцатое по счету с начала штурма безымянного форта. Измученные боями и голодом защитники не хотели сдаваться, тем более что капитуляцию им никто и не предлагал. У дикарей с правобережья Удмиры были свои представления о войне, надо сказать, довольно странные с точки зрения цивилизованного человека. Даже если над перекошенными, разваливающимися деревянными стенами маленького укрепления и взмыл бы белый флаг, то разозленные воины лесов не удостоили бы вниманием этот символ воинского позора, знак признания врагом полной беспомощности. Они воевали не «за», а «против»: не за деньги, не за славу, не за территории, а против пришлых людей, настырно навязывающих чуждые, непонятные им порядки, а также неоднократно осквернявших мир обрядов, ритуалов и священных таинств, в котором жили они и их предки; созданную несколькими десятками поколений духовную среду, в которой существовал род урвасов. Дикарей не интересовал маленький клочок земли за гниющими от сырости, отмеченными следами огня и боевых топоров стенами; они пришли за душами чужаков и не собирались уходить, пока острый кол не украсит окровавленная голова последнего филанийского миссионера.
Туман только-только покрыл густой пеленой небольшой участок земли между стеной форта и опушкой леса. Казалось, наступил самый удачный момент для утреннего нападения: когда не видно даже пальцев на вытянутой руке, лишь сумасшедший лучник поднимется на стену и достанет из колчана стрелу. Жалкие остатки филанийского миссионерского корпуса, которые, собственно, и являлись защитниками обреченного укрепления, лишились в этот час существенного преимущества перед нескончаемыми полчищами обитавшего в лесной глуши врага. Однако отощавшие и небритые солдаты в одеждах когда-то бело-голубого цвета не были опечалены весьма прискорбным фактом и продолжали невозмутимо дремать возле еле тлевших костров. Утомительный бой, растянувшийся на целых шестнадцать дней, и предшествующее ему четырехлетнее пребывание на правобережье Удмиры научили миссионерское воинство многому. Солдаты знали, что враг хоть и беспощаден, но отнюдь не коварен и, по большому счету, наивен, как десятилетний подросток, грезящий ночами о подвигах, овеянных славой, и представляющий войну большим, увлекательным приключением.
Странные традиции запрещали дикому лесному народу использовать в бою многие хитрости и уловки, к которым без зазрений совести прибег бы любой полководец. Незаметно подкрасться в тумане к форту урвасы считали столь же позорным, как ударить врага в спину или напасть на спящих. Они были рядом, они были готовы к предстоящему бою, но терпеливо ждали момента, когда их нежеланный союзник-туман рассеется и ненавистные чужаки смогут встретить их во всеоружии. Так было уже шестнадцать раз, и семнадцатый не должен был стать исключением.
Где-то поблизости пропел кудвор, маленькая, серенькая птичка с ярко-зеленым клювом, писклявым голоском, будящим людей ни свет ни заря, и подлой привычкой воровать редкие куски мяса из солдатских котелков. Ему ответил другой пернатый воришка, но тут же замолк, испугавшись пронзившего тишину утра рева походной трубы. Единственный уцелевший горнист протрубил подъем и, едва успев закончить незамысловатую мелодию, тут же взял более низкие и тревожные ноты. Туман рассеивался, оголяя торчащие вверх кореньями пни, небольшие лужицы стылой болотной воды вперемешку с кровью, несколько десятков истерзанных падальщиками трупов в кольчугах и меховых шкурах, обломки оружия, одним словом, все то, во что превратился когда-то довольно плодородный участок земли между фортом и лесом.
Сигнал тревоги быстро поднял еще сонных бойцов на ноги. Не привыкшие снимать стальные кольчуги и нагрудники даже на ночь филанийцы двигались неестественно вяло, да и не спешили подниматься на стены, а ведь из леса уже стали доноситься звериные крики - самый верный признак предстоящего сражения. Дикари бойко переговаривались на понятном только им языке. Миссионеры не знали, что означают трижды пронесшийся над чащей вой волка, ответившая ему трель иволги, жалобное попискивание куницы и рев оголодавших медведей, кстати, чье племя пару лет назад покинуло эти места. Защитники форта были уверены лишь в трех вещах: враг вот-вот должен напасть, воители лесов не подозревали о приготовленном им сюрпризе, и этот бой должен стать самым кровопролитным, самым скоротечным и самым судьбоносным сражением за всю пятнадцатилетнюю историю покорения правобережья Удмиры, ведь именно от его исхода зависело, вернутся ли они на Родину.
Разминая затекшие во время сна конечности, солдаты подобрали оружие и не спеша направились к тому месту, где еще неделю назад находились ворота, а теперь красовался огромный завал из обломков досок, искореженных доспехов и всякой, давно ставшей бесполезной утвари. Приказов никто не отдавал, но каждый знал, что делать и где его место. Прозорливый командир заранее объяснил бойцам задачу и дал подробные указания, как действовать в случае непредвиденного поворота событий.
Как только в воздухе пронесся грозный и гулкий боевой клич дикарей, а за деревьями на опушке леса что-то пришло в движение, стрелки стали быстро покидать стены. Они уходили, чтобы присоединиться к товарищам, но не бросали верное оружие, а заботливо передавали луки, арбалеты и полупустые колчаны карабкающимся им на смену раненым, тем несчастным, кто хоть и мог сражаться, но был лишен возможности быстро двигаться, а значит, был обречен.
Приблизившись к самому слабому участку обороны на расстояние в двадцать шагов, сонливая толпа из неполных трех десятков вооруженных людей мгновенно организовала строй, а затем дружно сомкнула погнутые, выщербленные, одним словом, побывавшие в жарких боях щиты. Еще недавно их было больше, намного больше, да и стрелки на стенах стояли не так редко; теперь же потерявший более четырех пятых состава отряд едва прикрывал в два ряда ширину ворот и никак не мог выдержать яростного натиска дикарей. В этом не сомневался никто: ни хмуро взиравшие на завал сквозь узкие прорези шлемов солдаты, ни мчавшиеся с криками к лагерю урвасы, ни внезапно появившийся перед переминающимися с ноги на ногу миссионерами священник в бело-голубом походном одеянии, каким-то чудом сохранившем за долгие шестнадцать дней непрерывных боев свою первозданную чистоту.
- Ну, что приуныли, други мои?! Утро чудесно, а грешки вам я отпустил с вечера! Иль вы за ночь набедокурить успели?! Признавайтесь, проказники, кто возле костра на этот раз к кому прижимался?! - рассмеялся преподобный отец Патриун из Миерна, небрежно скидывая на землю сутану и беря в сильные, покрытые пучками раздувшихся вен руки испачканную запекшейся кровью утреннюю звезду.
Два дня назад погиб командир, последний из двенадцати рыцарей, ступивших вместе с отрядом четыре года назад на правый берег Удмиры. С тех пор на мускулистых плечах отца Патриуна лежали не только духовное руководство миссией, но и полная ответственность за судьбу остатков отряда. Солдаты безоговорочно доверяли ему, и не только потому, что видели священника в ратном деле. Нельзя сомневаться в легенде, а преподобный отец из Миерна был живой легендой этих диких краев. Никто из отряда не знал, сколько лет владеющий не хуже любого солдата мечом и дубиной священнослужитель пребывал на правобережье. Ходили слухи, что очень давно, чуть ли не со времен первой, почти полностью погибшей экспедиции. Кто выжил в лесисто-болотном аду долее пятнадцати лет, достоин не только уважения, но и полнейшего доверия, даже если его планы порой и кажутся абсурдными, а фривольные выражения совсем не соответствуют сану.
- Неужто никто не нагрешил?! Не заставляйте, детушки мои, из вас жалкие покаяния силой выколачивать! А что? Я и по харе заехать могу, вы меня, дармоеды, знаете! - продолжал расхаживать перед строем и на своеобразный манер подбадривать бойцов отец Патриун, не обращая внимания на то, что доносившиеся из-за частокола воинственные крики стали намного громче и яростней. - Я жду, небожители! Ну, кто первым душонку опорожнять начнет?! Может, ты, Мал?!
Возможно, седобородый ветеран и сознался бы, что вечером сделал пару лишних глотков из общей фляги, тем самым бессовестно обворовав боевых товарищей, однако на откровение не осталось времени: стрелки на стенах сделали последний залп и, отложив луки, взялись за мечи, а верхушка бесформенного завала угрожающе зашевелилась.

* * *

Посетители жалуют в мужской монастырь не часто, особенно, если духовная обитель находится в богом забытой глуши и не является вынужденным пристанищем немного набедокуривших при дворе аристократов. Скрипучие ворота монастыря Деншон обычно открывались лишь дважды в неделю: по средам, когда монахи везли на базар выращенную их мозолистыми руками каранктузу; и по субботам, чтобы принять привезенные крестьянами дары.
Естественно, что при такой отрешенности от мирского и суетного, привратника ни на въезде, ни поблизости не было, поэтому статному, молодому дворянину на вороном коне, решившему посетить монастырь среди ночи, пришлось не только спешиться, но и долее часа оббивать медную колотушку о дубовые ворота. Мужчина уж было отчаялся и хотел вернуться в деревню, но Небеса решили вознаградить его за прилежные труды. За толстыми створками что-то закашляло, зашаркало и забрюзжало, нарушая тишину ночи то ли молитвой, то ли идущими из глубины еще не проснувшейся души проклятиями.
Заслонка смотрового окошка издала противный звук, но так и осталась на месте, ею уже давно не пользовались, поэтому никогда и не смазывали. Молодой человек чертыхнулся и приготовился к долгим, мучительным расспросам: «Кто?», «Откуда?» и «Зачем пожаловал?» Без исполнения этого изматывающего ритуала сонный монах уж точно не открыл бы ворота, если бы вообще открыл, а не заставил бы путника ждать до утра. Однако дворянин ошибся, не успел он вернуться к коню, чтобы укутаться в теплый плащ, как по ту сторону дубовой преграды послышался радующий сердце лязг. Механизм старого замка пришел в движение, и вскоре одна из двух створок немного приоткрылась.
- Тайно не женим! Ступай с миром, сын мой! - довольно внятно, хоть и причмокивая губами, изрекла высунувшаяся наружу голова дряхлого старца.
- Постой! - громко выкрикнул юноша, испугавшись, что старый монах закроет ворота, и никакие выкрики, никакие посулы и заверения уже не заставят его повторно возиться с механизмом замка. - Я не за этим приехал!
Несмотря на то, что движения поспешно бросившегося к воротам юноши были неосмотрительно резкими, монах не испугался, и его седая, плешивая голова по-прежнему забавно торчала между массивными створками ворот.
- Не смеши, юноша! А зачем же еще благородный и пылкий рыцарь, как ты, мог потревожить сон мирных монахов?! - По испещренному глубокими морщинами лицу пробежала ухмылка.
- У меня письмо для твоего настоятеля, - быстро произнес дворянин и, расстегнув верхний крючок камзола, продемонстрировал собеседнику уголок аккуратно сложенного и скрепленного печатью письма.
- От кого? - удивленно вскинул брови старик, а затем мерзко захихикал.
- Не твое дело, старый хр…! - вскипел от гнева юноша, но, спохватившись, что все же имеет дело со священнослужителем, вовремя остановился. - Проводи к настоятелю… срочно… дело казенное… велено передать лично в руки!
- Велено, так чего ж ждешь, исполняй! - прошамкал старик и, резко выкинув вперед тонкую, трясущуюся ручонку с обвисшей, полупрозрачной кожей, почти ухватился за конверт.
Рыцарь инстинктивно попятился и прикрыл рукой важное послание. Дерзкая, самоуверенная выходка так разозлила молодого гонца, что он, несмотря на духовный сан, захотел все же ударить мерзкого старика, однако его взгляд вовремя остановился на запястье монаха. Золотой браслет настоятеля едва держался на тонкой руке, казалось, полностью лишенной мышц и состоящей лишь из пожелтевшей от времени кожи да хрупкой кости.
- Извините, Ваша Святость… - пролепетал не столько испуганный, сколько обескураженный юноша, доставая квадратный конверт из-за пазухи и беспрекословно передавая его старику, - … я и подумать, не мог…
- Что? Что я такой дряхлый да старый? - продолжил с ехидным смешком морщинистый собеседник.
- Да нет… что вы сами ворота откроете, - неубедительно солгал еще не научившийся достойно врать королевский гонец по секретным оказиям и, отвесив поклон настоятелю, вскочил в седло.
- Постой, а ответ?! - удивленно прошамкал старший в мужской обители.
- Ответа не требуется, это приказ, надлежащий к немедленному исполнению! - прокричал на скаку рыцарь и уже через миг скрылся во тьме ночи.

* * *

Последние мгновения перед боем всегда тягостны для солдат. В разрывающиеся от пульсирующей в висках крови головы приходят самые страшные мысли. Они парализуют, они заставляют тело неметь, а руки предательски дрожать. Даже опытный воин может легко превратиться в трусливого мышонка, если его вовремя не отвлечь, не заставить бьющееся в судорогах страха сознание работать в совершенно ином русле. Умный командир в такие минуты выкрикивает пламенные речи, пытаясь разжечь воинственный дух и ненависть к врагу; мудрый предводитель воинства действует совсем по-иному, он пошлит, вселяя в души презрение ко всему, в том числе и к собственной жизни. Преподобный отец Патриун не допускал и в мыслях, что его мужественная паства нагрешила ночью возле костров, слишком плотно прижимаясь друг к дружке; но он упорно продолжал играть роль блюстителя нравственности до тех пор, пока над вершиной завала не показалась непропорционально огромная голова первого дикаря.
- Къэргаха-а-а-а! - грозно прокричал воин лесов в медвежьем шлеме, размахивая трофейным филанийским топором и, видимо, призывая своих соплеменников карабкаться по скользким бревнам да доскам быстрее.
- Заткнись, детище преисподней, - даже не удостоив шустрого воина лесов взглядом, произнес отец Патриун и метнул утреннюю звезду.
Разрывая воздух пронзительным свистом, грозное оружие священника устремилось в недолгий полет. По строю филанийцев прокатился злорадный смешок: не каждый день удается увидеть, как тяжелые, покрытые мелкими шипами шары дробят голову врага, а цепь, которой они соединены, обвивается вокруг шеи и отрывает все еще орущее, кровавое месиво от тела.
Первая потеря не устрашила дикарей, но и не привела их в ярость. Смерть в понимании детей леса не конец жизненного пути, а лишь начало нового этапа обучения воина, та грань, которую каждый когда-нибудь, да должен перейти.
Долю секунды обезглавленное тело урваса шаталось, держась рукой за торчащее к небу торцом бревно, затем повалилось на лезущих вверх товарищей. Это замедлило подъем дикарей, но ненадолго, уже через миг на вершине показалась добрая дюжина одетых в шкуры и дубленую кожу фигур.
Обычно бой разгорался наверху баррикады: солдаты отчаянно держали опасный рубеж, ценою собственных жизней не позволяя противнику проникнуть внутрь лагеря. Однако на этот раз строй не шелохнулся, ни один из солдат не сделал ни шагу вперед. На окаменевших лицах миссионеров не дрогнула ни одна мышца даже после того, как первые урвасы стали спрыгивать вниз, а их место тут же занимали все новые и новые воины.
- Къэргаха-а-а-а!!!! - в унисон проревел немногочисленный авангард лесных воителей и, потрясая над головами оружием, устремился на застывшего в строю врага.
- Къэргаха-а-а-а!!!! - тут же подхватили боевой клич племени полсотни воинов, вскарабкавшихся на вершину баррикады.
«Къэргаха-а-а-а!!!!» - уже хотели воскликнуть оставшиеся по ту сторону, но дружный крик мужских голосов вдруг был неожиданно прерван чудовищным треском ломающейся древесины.
Время остановило свой бег всего на долю секунды, всего на один краткий миг, за который в глазах обреченных появились непонимание и животный страх, а в глазах «каменных изваяний» филанийцев загорелись искорки надежды. Под грузом все еще размахивающей оружием живой массы подпиленные намедни бревна стали ломаться. Завал начал складываться, проседать, уходить в землю, а острые обломки древесины, наоборот, устремились кверху, пронзая насквозь все, что попадалось на пути, и отрывая конечности у мечущихся, хватающихся друг за друга в тщетных попытках удержать равновесие тел.
Невидимая рука вмешавшегося в бой гиганта мгновенно перемешала живое и неживое, но не размельчила ингредиенты адской смести до однородной массы, а с силой вдавила… буквально впечатала в землю несколько сотен пудов материи.
- Вот и не пропали труды наши праведные! Не зря, не зря землицу стылую ночами рыли! Индорий не любит ленивцев, он лишь труженикам защиту дает! - прокричал отец Патриун, воздев к небу булаву, что послужило сигналом к началу атаки.
Строй филанийцев ожил. Как дикие лани, почувствовавшие поблизости запах хищника, солдаты рванулись с места и вмиг повалили, затоптали ногами застывший в изумлении авангард дикарей. Преодолевая яму, засыпанную обломками баррикады и все еще шевелящимися телами, отряд лишь немного замедлил скорость передвижения, а затем, перестроившись на ходу клином, врезался прямо в середину обомлевшего лесного воинства.
Надо отдать должное урвасам, попавшимся филанийцам на пути. Они не разбежались и даже пытались остановить рвущегося к лесу врага. Однако атака была настолько неожиданной, мощной и быстрой, что штурмовавшие стены форта отряды не успели прийти на помощь своим соплеменникам.
Добыча вырвалась и теперь ускользала, направляясь лесом к реке. Решив, что расправиться с немногочисленными защитниками форта можно и потом, обманутый и оскорбленный вожак трижды протрубил в рог, что у охотников племени Урвас означало начало загона вырвавшейся из западни дичи.

* * *

- Проклятый Кадвик, вот отомстил, так отомстил! - сетовал на жизнь королевский гонец по особым оказиям, кутаясь в промокший насквозь плащ. - Оно и понятно, я же у него, ротозея, прямо из-под носа Дивалу увел. Хотя этот байстрюк меня и так ненавидел: я красив, а он страшен, как пещерный карл; я маркиз, а он сын нишала и служанки. Но все-таки из-за Дивалы тоже. Ох, и заводная она штучка… лакомый кусочек!..
Воспоминания о ласках пышногрудой, игривой блондинки, ходившей в услужении у графини Нуар, немного согрели продрогшего юношу. Он был молод, статен, высок и красив. Всего один мимолетный взгляд его больших карих глаз безотказно разбивал хрупкие женские сердца. Он был не беден, знатен, но все же судьба отнеслась к нему неблагосклонно. Три года назад он приехал в Альмиру, чтобы поступить на королевскую службу. На нем бы великолепно сидел темно-синий мундир лейтенанта филанийской гвардии, но кто мог предположить, что его недальновидный, легкомысленный двоюродный братец додумается обесчестить четырнадцатилетнюю принцессу Анвасу Девур, очень близкую родственницу короля. Гнев венценосной особы, естественно, тут же узнавшей о произошедшем конфузе, обрушился подобно лавине на весь род маркизов Анкар.
И вот результат! Его, потомка древнейшего филанийского рода, выставили на посмешище перед всем двором, сделав всего лишь посыльным, хоть и по особым оказиям. Он должен был сейчас танцевать на балу во дворце, а не ехать по размытой дождями дороге, мечтая побыстрее попасть к пылающему очагу и ощутить приятное соприкосновение тела с обычной деревянной скамьей. Да, да, после трех дней безумной скачки в седле даже табурет кажется мягким креслом.
- И все ради чего?! Из-за чего такая спешка, кутерьма?! Я три дня мок, в седле трясся, страдал, чтобы вручить одряхлевшему старцу какой-то идиотский пакет. Нет, Кадвик точно мстит! Важные послания не пишутся развалюхе-адресату, который вот-вот отойдет в мир иной… Все же интересно, а что было в том приказе? Почему доставлять его поручили мне? Какое отношение имеет Двор к делам Церкви?
Уставший юноша немного расстроился тем, что не воспользовался удачным стечением обстоятельств и не вскрыл секретный пакет. Потом можно было бы сослаться на ливень, промочивший одежду и размывший печать.
Появившийся из-за поворота дороги, более походившей на тропу посреди болота, огонек отвлек юношу от мысли о досадном упущении. Впереди виднелся трактир, тот самый уголок уюта и тепла, мимо которого он недавно на всем скаку проскочил, спеша попасть в монастырь. Пришпорив едва переставлявшую ноги лошадь, посыльный подъехал к конюшне. Конечно же, конюхов не было; проклятые деревенские увальни пили вино в трактире и не думали выходить под дождь, чтобы принять лошадь у продрогшего господина.
«Ну ничего! Вот согреюсь, отдохну, винца выпью, часок сосну, а там и мерзавцев проучить можно!» - тешил себя надеждой маркиз, собственноручно открывая ворота и заводя лошадь внутрь.
Пустое стойло виднелось лишь в самом дальнем углу конюшни. В тусклом свете единственного горевшего факела глаз различал лишь общие очертания предметов, поэтому ничего удивительного, что сапог дворянина несколько раз попадал в кое-что вязкое и пахучее. К такому повороту событий юный посыльный был готов, а вот увидеть на охапке сена дородную крестьянку с задранной юбкой и бутылкой в руке, он никак не ожидал. Исключительно ради того, чтобы проверить, не требуется ли перепившей девице помощь, маркиз сделал пару шагов вперед и тут же пожалел, что поддался благородному порыву.
В темном углу что-то зашевелилось, юноша инстинктивно отскочил назад и попытался выхватить меч, но что-то больно обожгло его правую руку, а затем полоснуло по горлу. В следующее мгновение что-то другое, но не менее острое и твердое забралось под его ребра. В глазах потемнело, расплывчатые очертания предметов слились в одно сплошное, черное пятно.
- Готов? - спросил чуточку картавый голос.
- Мертвяк, - ответил бас с хрипотцой, - и именно тот, кого мы ждали.
На сено рядом с бесчувственным телом девицы упали окровавленные вилы.
- Ну-ка, давай помоги! Подтащим его поближе к девахе! - произнес картавый. - Как раз самое оно! Королев поскакунчик решил порезвиться после тряски в седле. Напоил девицу, сюда приволок, а тут ее ухажер и нагрянул… Все очень даже складно вышло.
- Так он же не пил, да и в трактир даже не заглядывал… - возразил ему бас.
- Ох, дурак ты, дурак! - посетовал картавый. - Давай-ка, его перевернем мальца… Вот теперича он, можно сказать, в стельку…
В полумраке конюшни что-то зажурчало, а затем на оголенные колени девицы упала еще одна пустая бутылка.
- Слышь, а я его вроде знаю! Это ж младший маркиз Анкар, Ивор, кажись…
- Ну, и что с того?!
В темноте послышался звонкий шлепок, возможно, по лысой голове.
- Маркиз, не маркиз, не важно! Он мог прочесть послание!

* * *

Обезумевшие легкие разрывали грудную клетку, стараясь вырваться на свободу и глотнуть свежего воздуха. Мокрые нити волос прилипли ко лбу и пытались залезть в глаза. Мышцы конечностей ныли, не выдерживали нагрузок; они вот-вот должны были начать разрываться. Многострадальные ноги в оковах из отяжелевших сапог уже не бежали, а просто месили болотную воду, бессмысленно двигаясь в никуда. Но значительно больше страданий отцу Патриуну доставляла мысль, что он завел отряд на болота, сбился с пути, всего один раз перепутал лесную тропу и тем самым обрек своих людей на верную смерть.
- Стоять! - разорвал первозданную тишину истошный крик запыхавшегося командира.
Четверо бежавших спереди мгновенно остановились, буквально через секунду к Патриуну подтянулись и остатки отряда; всего их было только семеро. Урвасы - загадочное племя, они каким-то необъяснимым способом умеют общаться на расстоянии. Весть о прорыве отряда миссионеров к реке мгновенно облетела всю округу. Лесное воинство упорно преследовало беглецов, но мало того, навстречу им трижды попадались довольно большие группки охотников. Случайность полностью исключалась, поскольку охотники, в основном дети, калеки и старики, не разбегались при виде большого отряда вооруженных людей, а, наоборот, набрасывались на пехотинцев и мужественно сражались.
Стычки измотали филанийцев, к тому же существенно снизили темп передвижения поредевшего отряда. Патриун не сомневался, дикари уже успели отрезать им путь к реке и теперь методично сжимали кольцо окружения, надеясь загнать их как раз на те самые болота, куда он, перепутав дорогу, и завел своих людей. Конечно, угрызения совести поедали святого отца изнутри, но он не позволил захватить им власть над рассудком. «Действиям - время, а покаяниям - час» , - всегда проповедовал он и не видел причины не применить этот принцип к себе.
Осмотр отряда занял всего долю секунды. Солдаты хоть и устали, но еще не исчерпали резерв своих сил, а значит, шанс выжить у них все-таки был. Местность показалась священнику знакомой, он сюда как-то забрел несколько лет назад, перепутав дорогу к Удмире. Они чуть-чуть отклонились на северо-запад и теперь находились всего в полумиле от спасительного берега.
- Мал, - обратился священник к стоявшему по правую руку от него ветерану, - веди людей вон к тем деревьям, там будет тропа к реке. Быстрей доберитесь до берега… Потом сразу сбрасывайте барахло и вплавь! Они… они не осмелятся зайти в воду!..
- А как же?!. - изумленно захлопал глазами старый солдат.
- За меня не беспокойся, - произнес Патриун после глубокого вдоха, - я эти места знаю. Надо ребят вывести. Не все же погибли, кой-кто просто отбился… плутает!
- Ваше Святство… - попытался возразить ветеран, но тут же осекся под строгим взглядом.
- Не время спорить, десятник, ох, не время! Веди отряд к реке! Ногами во всю прыть шевелите, да не смейте кольчуг до берега снимать, толку уже не будет, а в броне биться сподручней!
Хлопнув на прощание десятника по крепкой руке, священник закинул булаву на плечо и побрел обратно к лесу, в сторону, откуда нет-нет да раздавались предсмертные крики. Лишь выйдя из болота, отец Патриун позволил себе обернуться. Возле деревьев на противоположной стороне гиблого водоема виднелась небольшая группка быстро удаляющихся людей.
Мал в точности исполнил указание и вел остатки отряда верным путем. Да, вот только добраться до Удмиры им было не просто, наверняка остатки отряда поджидает засада возле самой воды. За пятнадцать лет жизни на правобережье священник хорошо изучил повадки дикарей, гораздо лучше, чем запутанные лесные тропы. Урвасы оцепили берег еще до начала штурма форта, они не могли позволить чужакам уйти и скрыться от праведного возмездия во владениях речного чудовища, таинственного божества, непонятного и враждебного к их роду.
Вылив из высоких сапог грязную болотную воду, Патриун сел на поваленный ствол дерева и постарался как можно быстрей отдышаться. Он не думал прятаться в лесу, хотя шансы поиграть в прятки были, бесспорно, неплохи. Недаром он блуждал по прибрежным чащам правобережья гораздо больше времени, чем проводил в молельне. Не собирался священник и отправляться на поиски отставших, с ними уже давно расправились дикари или разорвали на части хищные звери. Патриун обманул доверчивого десятника, но эта ложь не была грехом, она была во благо… во благо, прежде всего, тем шестерым счастливчикам, что сейчас, не жалея ног, бежали к Удмире. Преподобный отец знал способ отвлечь урвасов на себя и тем самым дать время выжившим переплыть реку.
«Пора!» - подумал отец Патриун и встал в полный рост. На богатырских плечах и не менее мужественном торсе забагровели полосы свежих порезов и шрамы - следы давних ранений. Закрыв глаза, священник усилием воли разгонял по телу кровь, заставлял клокочущее в груди сердце биться с максимальной скоростью. Потом он поднес ладони и издал крик: долгий, протяжный и сложный, состоящий из множества интонационных фраз и переливов. Древний лес тут же ответил ему раскатами эха, а затем наполнился десятками криков, идущих со всех сторон. На потрескавшихся губах святого отца заиграла бесовская ухмылка. Ему удалось обмануть дикарей . «Враг здесь, срочно нужна помощь!» - означал неистовый крик, и теперь все урвасы, находившиеся в радиусе двух-трех миль, прекратили поиски и спешили к нему… на болото.
« Рано или поздно все умирают, каждый переходит грань… Неизбежное должно свершиться, так почему же не извлечь из этого пользу для других, для близких! » - вспомнились отцу Патриуну в страшный миг ожидания смерти слова старшего шамана племени Урвас. Наставник филанийской миссии любил беседовать со своим духовным оппонентом, но это было давно. Последний спор разгорелся двадцать пять дней назад, еще до того, как кто-то из миссионеров случайно забрел на запретные земли, и началась бессмысленная война.
« Ты прав Кад Вир, ох как прав! Но вот только меня это пока не касается… еще рано, еще слишком рано, да и особо близких у меня пока нет, а ведь во всем должен быть смысл! » - успел подумать преподобный отец буквально за миг перед тем, как на небольшой поляне возле болота появилась первая пятерка изрядно запыхавшихся дикарей.
Близость опасности мгновенно заглушает отвлеченные мысли и превращает людей в жутких прагматиков. Отец Патриун долее не размышлял, что он должен делать, а чего нет. Пришло время действовать: сеять смерть и тут же пожинать кровавый урожай. Шансы на успех стоит взвешивать до ратной потехи, упрекать себя в безрассудстве можно «после», но во время сражения в голове должна резвиться лишь одна мысль: «Как?! Как действовать и как убивать?», чтобы нанести врагу максимальный урон и самому, по возможности, избежать смерти.
Позабыв стереть с лица дьявольскую ухмылку, отец Патриун двинулся на врагов. Он медленно приближался к удивленно таращившимся на него дикарям. Он шел… высокий, мускулистый мужчина в полном расцвете сил; он шел, печатая шаг, поигрывая буграми обнаженных мышц и мерно постукивая на ходу тяжелым набалдашником булавы о свое колено. Символ индорианской веры на золотой цепи гордо возлежал на богатырской груди боевого священника и ярко блестел в первых лучах недавно взошедшего солнца.
Застывшие в оцепенении урвасы наконец-то очнулись и приняли вызов дерзкого смельчака. Двое из пятерых воинов почти одновременно метнули топоры, но неравной схватке было не суждено закончиться так быстро. Командир филанийцев ловко увернулся от летевшего ему в лоб снаряда, а второй топор отбил булавой, причем удар был настолько резким и сильным, что в воздух взмыл фонтан деревянной щепы, а завертевшееся вокруг своей оси железное лезвие скрылось в кроне ближайшей сосны.
Прорычав что-то себе под нос, урвасы набросились на священника, но тут же отскочили назад, едва успев увернуться от кругового удара булавы. Дети лесов были сильны и выносливы, но их ремесло - охота, а межплеменные войны, не говоря уже о стычках с миссионерами, происходили настолько редко, что Патриун не сомневался в успехе боя: «один ОН против пяти».
Попытка взять филанийского «шамана» наскоком повторилась. Она, как и первая, не привела к желанному результату. Воины в медвежьих шкурах успели отскочить назад, но сбились в кучу, дав тем самым врагу возможность перейти в наступление. Шипы булавы обагрились кровью; один из пяти дикарей упал на колени, закрыв трясущимися ладонями кровавое месиво на месте лица. Патриун стал развивать успех, его булава уже сломала одно древко и пару шлемов из медвежьих голов, как вверху левой лопатки, как раз под ключицей, вонзилось что-то острое и зазубренное.
Миссионер оглянулся, к врагам подоспела подмога. Вокруг было столько урвасов, что о продолжении боя не могло быть и речи. Как бы искусно ни владел человек булавой иль мечом, как бы силен он ни был, но ему никогда в одиночку не одолеть несколько десятков вооруженных мужчин, пусть даже не очень хорошо владеющих боевым оружием. Всего пару секунд священник затравленно смотрел на обступивших его врагов, гадая, дадут ли ему умереть в бою, а затем в незащищенный шлемом затылок ударила сильная боль. Мир померк, духовный наставник филанийской миссии потерял сознание еще до того, как подогнулись его колени, а из могучих рук выпала обагренная кровью булава.

* * *

Настоятель монастыря Деншон поглубже укутался в теплый плед и пододвинул кресло к самому камину. Старость - не радость, в особенности, если большая часть жизни прошла в боях и походах. На стариковское тело не лучшим образом действовала холодная осенняя погода, а из-за непрерывно ливших дождей да свободно гулявших по кельям обители сквозняков мигрень разыгрывалась даже у молодых служителей Индория. В это проклятое время года болели все, во всем монастыре нельзя было найти ни одного монаха с не раскрасневшимся, не распухшим от сырости носом.
Преподобный отец Патриун берег свое тело, и тому была куда более веская причина, чем свойственная всем людям боязнь смерти. За считаные секунды он мог без затраты больших усилий превратиться из дряхлого старца в пышущего здоровьем юношу или зрелого мужчину; мог, но не позволял себе такой вольности. Его миссия, его роль, которую он играл вот уже сорок шестой год, так и оставалась незавершенной, а значит, нельзя было перейти к следующей, более интересной… Это нарушило бы правила - правила, которые он устанавливал себе сам и строго следил за их исполнением. Приняв обличье боевого священника, могущественное существо, один из создателей этого мира, попало в ловушку общественных норм и иерархических законов, расставленную неразумным, недальновидным человечеством.
Исполнить предназначение миссионера оказалось намного труднее, чем пройти путь наемного убийцы, бедного студента, короля и шарлатана. Все они действовали на свой страх и риск, могли принимать решения и распоряжаться своими жизнями, как захотят, выстраивая то ровные, то корявые линии судьбы. Священник же не имеет собственной воли, не может действовать по собственному усмотрению, а должен подчиняться догмам Небес и неоспоримым приказам более высоких духовных лиц. Нарушить приказ означало не просто проявить своеволие, а отречься от сана и выйти из рамок роли. Именно распоряжение верхов Индорианской Церкви и послужило причиной того, что слывший когда-то легендой отец Патриун бездействовал и очень скучал в течение последних тридцати лет.
Тонкая, трясущаяся рука старика легла на помятый лист, извлеченный из конверта с сургучовой печатью. К этой бумаге, приказу, выученному уже наизусть, у настоятеля было двоякое отношение: с одной стороны, он ждал ее в течение долгих лет, с другой - не мог понять, что понадобилось филанийскому королю и главе Индорианской Церкви от одряхлевшей развалины, в которую его превратили годы забвения. В нелогичном повелении сильных мира сего определенно крылся подвох, однако у бывшего когда-то давно миссионером монаха не хватало ни ума, ни жизненного опыта, чтобы просчитать в чем.
Его снова поставили на шахматную доску политики и приказали сделать ход. Отказаться он не мог, так как пешки не рассуждают; действовать же вслепую - означало погибель. Всесильный дракон, заключенный в темницу человеческого тела, так втянулся в игру в отца Патриуна, что в случае проигрыша перестал бы себя уважать, а самоуважение и честь для него значили много, гораздо больше, чем люди обычно вкладывают в эти слова…
Рука настоятеля позволила пламени свечи уничтожить приказ. Глаза старца закрылись, и он мысленно стал проигрывать свою роль с самого начала, с самого первого акта, воссоздавая в памяти основные картины былых дней.
Дракон не знал, каким был преподобный отец Патриун до сорока лет, до первой экспедиции филанийских миссионеров на правобережье Удмиры. Он принял его обличье при защите замка Лотар, после того, как доблестный воитель Небес был растерзан и сброшен со стен богомерзкими чудищами. Злые языки нашептывали, что в юности Патриун был пиратом, грозою южных морей, однако этот штрих не укладывался в общую композицию воссоздаваемого образа, и дракон решил его опустить. Кто из людей не грешит, тем более в юности, когда кровь бурлит в жилах?
После успешной защиты замка Лотар остатки первой экспедиции, так и не ступив на правый берег Удмиры, вернулись в Альмиру, столицу Филании. Не удостоив отца Патриуна награды, кроме словесной похвалы, Церковь отправила боевого священника обратно - покорять дремучие леса и живущих в них дикарей. Второй миссионерский корпус удачно переправился на правобережье и даже основал несколько небольших фортов. Однако своенравные урвасы, маковы и далеры не хотели отрекаться от прежних богов и принимать Индорианскую веру. «Слово» не помогало, миссионеры взялись за «дело», но их попытка обращать мечом привела лишь к долгой, затянувшейся на семь лет войне. Солдаты погибали, на смену им приходили новые; всего на пятом году жизни в лесах отец Патриун уже сбился со счету, сколько раз к ним подходило подкрепление, но точно знал, что остался единственным из основателей поселений, из тех, кто был на правобережье с самого первого дня. Устав от бессмысленных стычек, миссионеры заключили с племенами перемирие, которое довольно быстро переросло в крепкий мир.
Шесть лет благоденствия, прекрасные шесть лет, когда солдаты не надевали кольчуг и носили мечи лишь для защиты от диких зверей. В те беззаботные годы дикари появлялись за стенами фортов так же часто, как филанийцы в их поселениях. Две совершенно разные культуры мирно жили бок о бок, никто никому не мешал. Сначала общие будни, затем общие праздники и семьи, освоение правого берега пошло именно тем самым путем, которым и должно было идти. Однако такой подход к делу почему-то не понравился кому-то в Альмире. Присланные на смену «утратившим воинский дух» войскам отряды хотели покорять, а не осваивать территории. Новые командиры и духовные наставники вели себя жестко как по отношению к племенам, так и к тем «слюнтяям», кто проникся симпатией к «грязным дикарям». Они презирали отца Патриуна, но в то же время вынуждены были скрывать свои чувства. Даже высшие саны Церкви не осмелились отозвать старейшего миссионера. Покорителям нужны были его опыт, знание местности и языков населявших правый берег племен. Хоть отношения быстро испортились, но несколько лет сторонам конфликта удавалось обходиться без кровопролития, потом началась война, окончившаяся полным уничтожением филанийского корпуса.
Священник очнулся лишь на третий день после удара дубиной по затылку, очнулся в грязном, пропахшем запахом гнили и пота лазарете форта Авиота. Проведший две бессонные ночи возле его кровати десятник Мал поведал, что священника, как и остальных выживших, спасла патрульная шхуна пограничного форта. Неизвестно, что урвасы хотели сотворить с бесчувственным телом Патриуна, какой лютой смертью казнить, но они выволокли его на берег и, разведя костер, стали вбивать в землю колья. Однако залп четырех шестнадцатидюймовых кулеврин поверг палачей в такую панику, что они бросили тело на берегу и скрылись в лесу.
Через пару недель, с трудом сумев выбраться целым и невредимым из волосатых лапищ полевых эскулапов, отец Патриун направился в Альмиру. Он не тешил себя надеждой, он был абсолютно уверен, что его снова отправят на правобережье и дадут завершить начатое. Назначение настоятелем удаленного монастыря Деншон стало для миссионера полной неожиданностью. Его списали со счетов и отправили на заслуженный, но нежеланный отдых; о нем забыли на долгих тридцать лет, причем отправили в самую убогую глушь, чтобы именитый ветеран не мозолил глаза.
Проводя остаток жизни за стенами ставшей темницей обители, дракон наблюдал, как менялся мир, как люди совершенствовали орудия убийства и выдумывали новые приспособления. За сорок пять лет, проведенных на периферии цивилизации, изменилось многое: на смену катапультам с баллистами пришли орудия; мечи стали легче и тоньше, а боевые топоры с булавами отправились на переплавку. С луками сейчас ходили только охотники, а грозные арбалеты перешли на вооружение сельского ополчения. Поменялась одежда и мода, дома возводили из более прочных материалов, но люди остались людьми, а следовательно, не перестали строить козни да плести паутину интриг.
«… Вам следует немедленно отправиться в Марсолу и сменить на посту священника местной церкви аббата Курвэ. Более точные указания получите на месте от Вашего предшественника. Да пребудут с Вами Небеса и Святой Индорий!.. » - гласил отрывок приказа, врезавшийся в память отца Патриуна.
Покорение диких лесов по ту сторону Удмиры за последние тридцать лет тоже не стояло на месте. С помощью нового, более эффективного оружия воинству цивилизованного мира удалось оттеснить дикие народы далеко в глубь лесов и основать на правобережье несколько крупных поселений. Марсола была центром филанийской колонии и находилась всего на расстоянии десяти миль от Гердоса, второго по значимости города герканской территории. Между этими соседствующими королевствами и, естественно, их колониями вот-вот должна была разразиться война. Настоятель стал догадываться, зачем и кому вновь понадобилась забытая и уже основательно одряхлевшая «живая легенда» диких лесов. Ведь из всех священников, когда-либо ступавших на правый берег, только он смог найти общий язык с непокорными дикарями. Если отец Патриун действительно был бы человеком, за которого выдавал себя вот уже почти полвека, то он наверняка, сославшись на хворобу и немощь стариковских костей, отказался бы от нового назначения. Однако для дракона, томящегося в человеческом теле, это был последний шанс довести надоевшую роль до конца и наконец-то разогнать смертную скуку.

Глава 2 Иерархическое несоответствие

Прибытие ревизора из столицы - та еще головная боль. Проверки боятся все, даже те, кто в жизни ничего не присваивал, но не смог пару раз отказать настойчивым просьбам нечистого на руку начальства. Всего за один день эпидемия панического страха и неуверенности в завтрашнем дне охватила всю герканскую колонию на правобережье Удмиры, начиная с Дельборга, где находился дворец генерал-губернатора, и заканчивая Гердосом, за чьими стенами был расквартирован самый крупный военный гарнизон.
Пятидесятипятилетний полковник Штелер, комендант гарнизона Гердоса, встретил страшную новость стоически. Его мужественная, прагматичная натура не ударилась в беспробудное пьянство, чтобы скоротать время до неизбежной погибели, а, наоборот, заставила его активно действовать: запутывать записи в бухгалтерских книгах, выписывать мнимые офицерские ссуды и собирать ворох бумаг со свидетельскими показаниями о событиях, которых на самом деле никогда не было. Два дня полковник и весь его штаб работали как проклятые, изрядно похудели и перепортили потом кучу сорочек, пока угроза попасть в кандалы не растворилась в призрачной дали иных, не скоро грядущих ревизий.
Нельзя не признать, что результат умелого жонглирования цифрами и показаниями стал шедевром воровского творчества; он не только прикрыл факты хищений да растрат, но создал картину неимоверно трудных, почти героических будней бывалого коменданта. Опасность и смерть подстерегали доблестных герканских солдат, находившихся под командованием полковника Штелера на каждом шагу, они не просто верой и правдой служили, а ежедневно совершали подвиги во славу Короны. Так, например, ловля филанийских лазутчиков по труднопроходимым лесам, которая проводилась два месяца назад, естественно, под личным командованием доблестного полковника, привела к потере трех дюжин новых мушкетов с бочкой пороха; к гибели четырех утонувших вместе с упряжью и телегами в болоте лошадей, а также к порче семнадцати пудов фуража и двадцати девяти комплектов обмундирования.
Наемные диверсанты вражеского королевства были повинны не только в военном шпионаже на территории герканских владений. Они еще подожгли склад зерна и вероломно похитили двадцать пять дюжин теплых панталон, без которых солдаты зимой мерзнут и, как следствие, не могут должным образом выполнять свой долг перед отечеством и королем. Охота на диверсантов, бесспорно, являлась важной военной операцией, за успешное завершение которой полковник Штелер рассчитывал получить орден, на худой конец, медаль и более чем скромное денежное вознаграждение.
Конечно же, дотошный королевский ревизор отнесся бы к отчету коменданта и словам находившихся в его подчинении офицеров весьма скептически, но предусмотрительный полковник заблаговременно запасся неоспоримыми аргументами. Дело в том, что пару месяцев назад возле самой границы действительно был пойман филанийский лейтенант и трое сопровождавших его артиллеристов. Молодой офицер был пьян и так и не смог членораздельно ответить, что же стало причиной перехода границы; солдаты путались в показаниях и несли всякую чушь, то намекая на любвеобильность своего командира и изъявленное им желание наставить кому-нибудь из герканцев рога, то жалобно сетуя, что проказники-вальдшнепы не жалуют филанийские леса.
Разумно рассудив, что от мертвых пленников больше проку, чем от живых, полковник Штелер буквально на следующий день подписал приказ о публичной казни всех четверых обвиняемых в шпионаже. Сейчас же, перед приездом королевского чиновника, он был в выигрышном положении - трудно сомневаться в событиях, свидетелями которых был не только гарнизон, но и все три с половиной тысячи жителей Гердоса. Протоколы допросов, признания, подписанные четверыми пленниками, и настоящие мундиры филанийских артиллеристов прекрасным образом дополнили картину неусыпной бдительности и самоотверженной борьбы герканских офицеров с коварным врагом.
То, что не удалось списать на филанийцев, пронырливый комендант повесил на многострадальные плечи обычных воров из числа поселенцев и время от времени наведывающихся из дремучих чащ дикарей - далеров. Повинной в недостачах стала даже Удмира, чьи разлившиеся по весне воды перепортили несколько тонн ценных товаров. Говоря проще, полковник Штелер и все как один верные ему офицеры были полностью готовы к предстоящей проверке, однако коменданта почему-то терзали плохие предчувствия, смутное ощущение нависшей над ним беды.
Посетивший колонию чиновник был не из королевского казначейства и не из штаба армии, иначе полковник узнал бы о проведении проверки недели за две; да и вел себя ревизор как-то странно. Обычно чиновники по таким деликатным поручениям стараются прибыть инкогнито и не показывают верительные грамоты никому, кроме самого генерал-губернатора. Чудак же порученец путешествовал совершенно открыто, он показал свои документы капитану торговой шхуны, на которой переправился через реку, да и не скрывал цели своего приезда в колонию от начальника порта. Затем вместе с отрядом сопровождения, всего из пяти человек, столичный «простачок» направился прямиком во дворец к генерал-губернатору, где пробыл не долее часа, а затем, даже не осмотрев склады и фортификационные сооружения, покинул пределы Дельборга. Это произошло два дня назад, с тех пор столичного чиновника было не видно - не слышно; он где-то бродил и неизвестно чем занимался, но явно не изучал гостеприимство молоденьких герканских переселенок.
Непонятное и нелогичное пугает, поэтому у коменданта вот уже второй день немного тряслись руки и едва заметно подергивался левый глаз, что, однако, было отмечено всеми без исключения приближенными, начиная от заместителя-интенданта и заканчивая дежурным писарчуком. Бурная деятельность, связанная с подготовкой к ревизии, отвлекала Штелера от тягостных мыслей, но, когда все до одного поддельные документы были аккуратно разложены по красивым кожаным папочкам, а все необходимые разговоры были проведены, наступило томительное, сводящее с ума ожидание.
Вот уже три часа комендант бегал кругами по своему просторному кабинету и судорожно искал, чем бы заняться. Осмотр казарменных помещений и вечерняя муштра солдат на плацу, конечно, немного успокоили бы расшалившиеся нервы, но тогда его тревога передалась бы солдатам, а у всех проверяющих - лисий нюх на подобные мелкие нюансы. Стоит лишь кому-нибудь из офицеров чуточку неправильно посмотреть на чиновника или, наоборот, пугливо спрятать взгляд вместо того, чтобы поедать ревизора честным и преданным взором, и охотник на казнокрадов берется за дело с двойным усердием, иногда даже прибегая к допросам с пристрастием, невзирая на звания, титулы, заслуги и чины.
Когда же наступил долгожданный вечер, а колокол на городской часовне ударил одиннадцать раз, комендант гарнизона с облегчением вздохнул и решил, пропустив пару стаканчиков хорошего винца, перейти к сытному ужину. Сколь бы странным ни был чиновник из столицы, как бы неосмотрительно себя ни вел, но только сумасшедшему могла прийти в голову мысль путешествовать в поздний час по дикой, лесистой местности, где не только блуждали кровожадные дикари, но и некоторые переселенцы охотно занимались разбойничьим промыслом.
«Нет, он не приедет! Точно сегодня не приедет, а может, и завтра пронесет… Ну что, что ему могло понадобиться в нашем захолустье?! Да еще филанийская граница под боком… - тешил себя надеждой комендант, одновременно давая указания слугам, какие блюда и в какой последовательности подать на стол. - На моей памяти трижды проверки были, ни один сноб столичный дальше Дельборга не заезжал да из дворца губернатора носа не высовывал! Этот фрукт, конечно, странно себя ведет, но и тому есть разумное объяснение. Не очень знатный аристократишка, дворцовый чинуша средней руки решил немного по службе продвинуться, а может, и от козней устал, захотел немного развеяться за казенный счет. Наверняка охотится сейчас где или еще проще - вместе с дружками-спутниками в тихом местечке пьянству предался, а грамоты свои специально прилюдно показывал, чтоб каждый дурак подтвердить мог: «Мда… проверка была…»
Теша себя надеждой, что все, скорее всего, обойдется, полковник Штелер величественно погрузил затянутое в парчовый халат тучное тело в кресло и взялся за вилку, чтобы безжалостно расправиться с сочными устрицами под пикантным соусом «а ля фляй». Именно в этот сладостный миг предвкушения вкусной трапезы со двора казармы и раздался шум, вновь пробудивший в голове гурмана тягостные предчувствия и лишивший его аппетита.
Из окна кабинета открывался прекрасный вид на звездное небо и выложенные красной черепицей крыши казарм. Апартаменты полковника находились слишком высоко, и, чтобы увидеть происходящее внизу, тучному офицеру пришлось, кряхтя и пыжась, затащить свои телеса на подоконник. Во время этого гимнастического упражнения парчовый халат распахнулся и всеобщему обозрению предстало уродливое, обрюзгшее, волосатое мужское тело. К счастью, находившиеся на плацу были настолько поглощены своим, что не думали задирать головы вверх.
«Ага, все-таки голубчик пожаловал… вместе с лиходеями своими прикатил… Эки рожи страшные, противней в жизни не видывал…» - расстроился комендант, мысленно справляя поминки по прекрасному ужину и расположению духа, которое только-только стало налаживаться.
На плацу собралось около двух десятков солдат в бело-желтых мундирах гердосского гарнизона. Они были при оружии и с нетерпением ожидали приказа беседовавшего на повышенных тонах с чужаками капитана угостить непрошеных гостей свинцом. Ворота казарм были распахнуты настежь, а возле них на земле лежали часовые: двое неподвижно, без чувств, а их менее удачливый товарищ катался волчком, обхватив обеими руками пострадавший от удара живот. Дежурный сержант сидел посреди большой лужи и, держась правой рукой за распухшую щеку, пытался определить, сколько на небе лун: две или три. Пятеро всадников в черных плащах и надвинутых на самые брови шляпах неподвижно замерли в седлах и терпеливо выслушивали нравоучения сновавшего между лошадиными мордами капитана. Они взирали на него сверху вниз, как на жалкую, перепуганную букашку, которая ничего не может сделать, но громко кричит отчасти, чтобы сохранить уважение смотревших на него солдат, отчасти, чтобы не пасть слишком низко в своих собственных глазах. Шестая лошадь была без седока, и этот факт логически завершал картину недавнего, уже окончившегося инцидента.
Пропадавший неизвестно где почти целых два дня ревизор наконец-то соблаговолил появиться в Гердосе, но выбрал для посещения не самое удачное время. Поскольку дело было уже к ночи, караульные отказались пропустить отряд в казармы и, возможно, опрометчиво произнесли несколько просторечных, нелестных фраз в адрес верительной грамоты и ее предъявителя. Расправа была быстрой, охранники, не покидая седел, преподали часовым урок хороших манер. На шум сбежались солдаты, королевский чиновник предъявил офицеру документ с королевской печатью и потребовал немедленно сопроводить его к коменданту. Ультимативное требование высокого гостя было тут же удовлетворено, а почувствовавший себя оскорбленным и ничтожным капитан стал вымещать свою злость на сопровождающих.
Хоть у полковника Штелера и не было опыта придворного, но двадцать пять лет службы в армии способны научить многому. Когда двери кабинета распахнулась, комендант встретил высокого гостя в парадном мундире, при всех орденах и с самой обворожительной из своих казенных улыбок. Не стоит и упоминать, что количество яств на столе возросло, в кабинете появились второе кресло, свечи, пара растрепанных музыкантов и самые лучшие столовые приборы.
- Пшли во-о-он! - взревело ворвавшееся в кабинет чудовище двухметрового роста и швырнуло облепленный грязью мокрый плащ на спинку одного из лучших во всей колонии кресел.
Музыканты быстро смекнули, что приказ относится именно к ним, и поспешно ретировались. Двое солдат за спиною приезжего тоже поспешили удалиться на безопасное расстояние. Они были свидетелями инцидента во дворе и, в отличие от коменданта, знали, что часовых покалечил разъяренный великан, а не его молчаливые, вполне безобидные охранники.
- Что за бардак?! Дороги - дрянь, городишко - тифозная деревуха! Укрепления ни к черту, солдаты - быдло, а их командир спесивый болван! Если б не устав, и ему пару раз по харе заехал бы! - прорычал ревизор, протягивая коменданту потрепанный, замусоленный конверт, из которого торчал краешек верительной грамоты.
Полковник Штелер обомлел и даже не сразу принял из рук великана конверт. Все ревизоры поначалу недовольны и громко кричат, этим коменданта было не удивить. Манеры ревизора оставляли желать лучшего, но сей удручающий факт тоже был делом привычным. Вынужденные держать себя в строгих рамках приличий, королевские чиновники обычно пускались во все тяжкие, как только покидали пределы столицы. У них сразу за спиной вырастали крылья значительности, а на груди появлялась табличка: «Важная особа из Мальфорна». Полковника шокировало нечто другое, куда более важное и совершенно не соответствующее ситуации - лицо ревизора и его одежда. В голове Штелера даже промелькнула мысль, что перед ним разбойник и мошенник, ограбивший должностное лицо и завладевший его бумагами.
Широкие скулы и лоб, короткая поросль седых волос и длиннющие усы, какие носили на юге Геркании лет сто назад, если не ранее. Руки землекопа со сбитыми до мозолей костяшками; бугры мышц, казалось, разрывающие непрочную ткань одежды. Опаленные брови и поперечный шрам на правом виске - след от едва не убившей картечи. В лице приезжего не было ни капли благородства, ничего, что указывало хотя бы на недолгую службу при королевском дворе. Одежда ревизора заслуживала отдельного внимания, это был видавший виды мундир обычного пехотного майора, кажется, керборского полка. На боку болтался не меч, не изящная, парадная шпага, а массивный пехотный бастард с местами проржавевшей, не чищенной лет пять рукоятью.
Пока комендант вертел в руках бумаги и смотрел на гостя примерно так же, как ученый рассматривает новый вид бабочки, пехотный майор плюхнулся в кресло и стал быстро уничтожать запасы съестного, причем деликатесами, салфетками и столовыми приборами он пренебрег. Нежный слух полковника был многократно оскорблен чавканьем, постаныванием, порою и звериным рыком, а именно в те моменты, когда посетителю не удавалось с первого раза оторвать зубами от кости особо жилистый кусок мяса.
Полковник Штелер уже открыл было рот, чтобы призвать к порядку разнузданного нахала, а затем крикнуть стражу и арестовать самозванца, но великан, для которого комендант при всем желании не мог подобрать иных слов, как «животное» и «мужлан», вдруг оторвался от еды и испепелил его суровым взглядом.
- Чего бумагу даром мусолишь?! Ты ее почитай! - произнес пехотный майор, как будто угадав мысли старшего по званию.
Конверт оказался подлинным, подписи и печати на грамоте тоже. Более того, к великому расстройству коменданта, в письме было указано, что в связи с «особыми обстоятельствами» проведение ревизии колонии поручено майору Шриттвиннеру, приписанному к керборскому пехотному полку. Во избежание недоразумений в верительной грамоте приводилось и довольно подробное описание внешности майора.
- А позвольте узнать, господин майор, что это за обстоятельства такие особые? - снова растянув лицо в улыбке, осторожно начал беседу полковник. - Нет, нет, поймите меня правильно… Я ни в коей мере не ставлю под сомнение ваши полномочия, но согласитесь, это довольно странно…
- Садись, - произнес майор и легко, одной рукой пододвинул к полковнику тяжелое кресло. - В свое время узнаешь…
- И когда же оно наступит, «мое время»? - Хоть полковник и злился, но все же сел за стол.
- Скоро. В полночь говорить бум… - прочавкал майор, а затем непринужденно, между делом, заявил: - Кстати, прикажи слугам еще жрачку нести, да пусть повара спать не ложатся. Щас к нам генерал-губернатор пожалует, вот втроем и поговорим, вот ты все и узнаешь…

* * *

Хлеб за ртом не ходит, чиновник никогда не будет бегать за посетителем, чтобы поставить на его бумагах небрежную закорючку. В мире есть определенный порядок вещей, который никому не дано изменить. Королевские ревизоры хоть и могли совать длинные носы куда ни попадя, хоть и имели право докучать генерал-губернатору расспросами, но знали границу, которую нельзя перейти. Майор Шриттвиннер был единственным проверяющим на памяти коменданта, кто осмелился вызывать к себе губернатора да еще заставил его покинуть дворец и отправляться в опасное ночное путешествие за пределы колониальной столицы.
Полковник был убежден, что это глупая шутка, какой-то неуместный розыгрыш, но стоило лишь колоколу на церковной часовне ударить двенадцать раз, как за воротами казарм затрубили герольды. Наученные горьким опытом часовые не стали пререкаться и тут же бросились открывать тяжелые створки ворот. На плац въехала позолоченная карета с гербами генерал-губернатора и эскорт из полусотни кавалеристов первого дельборгского полка.
«М-да… видать, не только обстоятельства особые, но и полномочия… - подумал полковник, чуть ли не подавившись рябчиком. - Дело не в растратах, не в злоупотреблениях властью. Кто из нас не грешен? На такое недруги постоянно жалуются да самому королю доносы строчат. К такому в Мальфорне привыкли. Зря я, ох зря целых два дня как ошпаренный бегал, бумаги в порядок приводил. Этот мужлан в бухгалтерских книгах копаться не будет, вряд ли он там что-то поймет, да и отчеты ему без надобности, разве что мягкая бумажка понравится… Видать, серьезная оказия приключилась. Неужто заговор при дворе зреет или война с дикарями на носу?»
Более чем скромное, совершенно не помпезное появление в кабинете коменданта генерал-губернатора графа Корпштайна не дало ответа на загадки, а, наоборот, только увеличило их число. Рослый и статный, облеченный могуществом и безграничной властью на всем герканском правобережье Удмиры вельможа не величественно вплыл в жалкую комнатушку, а робко вошел и застыл в нерешительности на пороге. Неизвестно, как прошла первая встреча графа с майором в Дельборге, но, видимо, от нее у вельможи остались неизгладимые впечатления. Полковник впервые увидел правителя в дорожном костюме, без дюжины сопровождающих слуг и молчаливым, как нашкодивший школяр перед поркой. Хоть Штелер и находился в полуобморочном состоянии, но инстинкт самосохранения взял верх над приковавшими его к столу эмоциями. Комендант шустро вскочил и, отвесив губернатору довольно грациозный поклон, пододвинул к нему лучшее, специально прибереженное на случай посещений важных персон кресло.
Пока полковник лебезил и заискивающе обхаживал сиятельного графа, пехотный майор невозмутимо ел, но, стоило лишь к поздней трапезе присоединиться третьему участнику, грозный усач отложил обглоданную не до конца кость и впервые воспользовался салфеткой, чтобы вытереть сальные руки и перепачканный жиром квадратный подбородок.
- Вот мы и собрались, господа. Признателен вам, губернатор, что не заставили ждать. Пунктуальность - черта, не свойственная особам вашего круга, но вы - приятное исключение, - к искреннему удивлению Штелера, дурно воспитанный мужлан в офицерском мундире проявил некое подобие галантности и даже сподобился отвесить вельможе поклон. - Прежде чем вы, Ваше Сиятельство, изволите начать беседу, о конфиденциальном характере которой все присутствующие наверняка уже догадались, - Шриттвиннер многозначительно покосился на коменданта, - мне хотелось бы ознакомить вас с содержанием еще одного послания, собственноручно написанного лично знакомой вам особой.
Майор достал из-за пазухи аккуратно запечатанный конверт и положил его на стол перед губернатором. Витиеватый слог изложения был совершенно излишним, одного лишь беглого взгляда на печать было достаточно, чтобы полковник понял, о какой такой важной персоне шла речь. Он сам дважды в жизни получал послания с точно таким же оттиском на сургуче «величественный барс с короной на голове»: двадцать лет назад герканский король пожаловал ему орден голубой ленты, а пятнадцать - ему присвоили баронский титул. Письмо, без сомнений, было от самого короля, а значит, дело предстояло серьезное и секретное, если о нем не знали ни в министерствах, ни даже при штабе главнокомандующего.
Потратив на изучение бумаги всего несколько секунд, граф Корпштайн небрежно протянул ее полковнику. Король был резок и немногословен, как и подобало истинному герканскому монарху. Письмо, скорее записка, содержало лишь важную информацию, не давало объяснений и не допускало даже легкого намека на ослушание.
...

1 Следующая страница


Время мушкетов 2

«Генерал-Губернатору Новых Земель,
Графу Корпштайну.
Сиим письмом предоставляю майору Шриттвиннеру неограниченные полномочия на вверенных Вам территориях. Вы, а также все подчиненные Вам армейские офицеры и чиновники штатских служб должны беспрекословно выполнять приказы майора, какими бы странными они ни показались. Неподчинение карается смертью. Вы, граф, несете личную ответственность за успех всех предприятий и за жизнь майора Шриттвиннера.
Король Герканский Арвий Седьмой»
Генерал с полковником сидели молча и напоминали каменные изваяния. Виданное ли дело - быть на побегушках у какого-то майора, фактически уступить ему свои посты да еще головой отвечать за то, чтобы офицеришка случайно не напоролся на нож в кабацкой драке или, к примеру, пьяным не свалился с коня.
«За что?! Ну за что мне все это?! Чем я королю не угодил?! За что он меня унижает? А если весть до двора докатится?! Я же стану посмешищем, так опозорить весь род…» - вертелось в голове генерал-губернатора. «Уж лучше б ревизия, от проверяющего откупиться можно, если, конечно, приказ об аресте не подписан задолго до начала проверки», - горевал комендант, с вожделением глядя на бутылку вина, дотянуться до которой у него не хватало сил.
Видя, какой эффект произвело на собеседников послание, майор великодушно решил поухаживать за оцепеневшими господами. Он налил им вина и буквально всунул бокалы в покрывшиеся потом ладони.
- Господа, поверьте, ничего страшного не стряслось. Король к вам по-прежнему благосклонен и в случае успеха осыплет почестями, - принялся успокаивать высокие чины майор, не забывая подливать им лекарство от вспотевших рук и пересохших гортаней. - Формально предприятием будете руководить вы, на славу не претендую. Я лишь буду присутствовать и давать советы, обязательные к исполнению.
- Что…что за предприятие предстоит? - слетело с побелевших губ графа, щеки которого, однако, уже снова приобрели здоровый, розовый оттенок.
- Да так, Ваше Сиятельство, ничего особенного… - небрежно отмахнулся великан, потянувшись за новой бутылкой, - небольшая война с филанийской колонией, недели за две-три управимся…

* * *

К удивлению часовых, дежуривших возле ворот, до трех часов ночи в окне третьего этажа главного здания, где как раз находился кабинет коменданта гердосского гарнизона, горел свет. Там шло совещание столь важное, что даже старшие офицеры, занимавшие комнаты на одном этаже с апартаментами полковника Штелера, вынуждены были временно потеснить младший командный состав. Те же, кто не хотел ночевать в походных условиях, то есть в маленьких комнатках на составленных креслах да еще вблизи от храпевшего соседа, отправились на поиски приключений в город, благо что все три кабака Гердоса не закрывались на ночь, а четыре дня назад офицеры как раз получили жалованье.
Меньше, чем офицерам, повезло лишь кавалеристам из Дельборга, сопровождавшим карету генерал-губернатора. Проскакав по размытым дорогам более пятнадцати миль, они остались ночевать на холодном плацу. Хоть лошадей и распрягли, командир отряда не отпустил солдат в казармы. В любой момент возле кареты мог появиться недовольный губернатор (вельможи не пребывают в хорошем расположении духа, если их вынуждают сначала куда-то ехать, а затем не спать по ночам) и потребовать немедленного отправления. К тому же их хозяин - человек, гибель которого могла стоить всем им жизни, сейчас находился в очень странном, неподобающем его статусу окружении, а третий этаж охраняли пятеро чужаков весьма сомнительной внешности. Одним словом, если бы не строжайший приказ Его Сиятельства, командир эскорта ни за что бы не согласился остаться на плацу.
Пока офицеры ворчали, отлеживая спины на самодельных постелях или пьянствуя по кабакам, а лейтенант первого дельборгского полка метался по плацу, рисуя в богатом воображении картины различной степени ужасности, троица в кабинете коменданта вершила историю, точнее, вершил один, а двое других находились рядом, почесывали вспотевшие лбы и внимали его «советам».
Состав участников военного совета с ужина остался неизменным, а вот их диспозиция изменилась к половине первого часа судьбоносной ночи. Посуда и яства исчезли из комнаты, на столе появились карты Гердоса, Дельборга и всей колонии. Листы фиктивного отчета из красивых кожаных папочек были безжалостно использованы на черновики, а из недр письменного стола коменданта были извлечены ворох гусиных перьев и запыленные чертежные инструменты.
Две трети пространства за столом занимала могучая фигура майора. Он навис над разложенной картой и морщил лоб, лишь изредка издавая нечленораздельные звуки - нечто среднее между крепкими армейскими ругательствами и рыком голодного зверя. Сидевшие по обе стороны от мыслителя прекрасно понимали трудности, с которыми столкнулся приезжий, и даже прониклись сочувствием к его наверняка разболевшейся голове. Большую часть карты составляло огромное зеленое пятно, поверх которого чернилами были нанесены две надписи: «далеры» и «маковы», а узенькая полоска, идущая по берегу Удмиры, представляла собой сложную мозаику из значков, линий и надписей. Первые лица колонии хоть и прожили здесь долее пяти лет, но сами с трудом понимали многие неразборчивые надписи и понятия не имели, что обозначают некоторые символы да значки. Настоящих картографов в Гердосе, да и во всей колонии, не было, изменения, которые далеко не всегда были важны, с точки зрения военного дела, наносились офицерами от случая к случаю, по мере необходимости.
- Мд-а-а-а, - качая головой, протянул майор, что означало завершение его нелегких трудов и начало новой, основной фазы беседы, - карта, как и укрепления, - полнейшее убожество! Составителя вместе с инженерами надо бы расстрелять!
- Господин майор, если бы вы соизволили заблаговременно оповестить меня о цели беседы, то сейчас перед вами лежала бы подробная карта колонии, составленная королевским картографом, а не это… недоразумение. Завтра, когда мы с вами переедем ко мне во дворец, она будет в полном вашем распоряжении, - изрек губернатор и мельком одарил полковника гневным взглядом.
- Должен вас расстроить, Ваше Сиятельство, но штаб предстоящей кампании будет находиться здесь, в Гердосе, отсюда до филанийской границы всего пять миль, - произнес майор, что-то рассчитывая на скомканном клочке бумаги. - Впрочем, вам пока лучше отправиться в Дельборг.
- Но… - пытался возразить губернатор, вдруг заподозривший майора в попытке обделить его частью славы.
- Во-первых, долгое отсутствие Вашего Сиятельства может породить ненужные сплетни, - не отвлекаясь на придворные реверансы, стал деловито излагать майор. - Во-вторых, многие подготовительные шаги носят слишком масштабный характер и ими очень неудобно руководить из глуши. И, в-третьих, вам пока здесь просто нечего делать. Возвращайтесь в столицу, господин генерал-губернатор, а карту пришлите…
- Господин Шриттви…вигер, не кажется ли вам, что вы переходите рамки приличий! - выкрикнул полковник и даже осмелился стукнуть кулаком по столу - так ему не терпелось доказать графу свою преданность.
- Нет, не кажется, - невозмутимо покачал головою пехотный майор. - Просто на войне у каждого свои задачи: мы с вами, любезный, будем заниматься всякими тактическими мелочами, а на плечи господина губернатора ляжет основной груз подготовки грядущей кампании. И именно от того, как будет организовано снабжение войск, и зависит исход предприятия.
Генерал-губернатор был полностью удовлетворен такой постановкой вопроса, он подал ретивому коменданту знак сесть в кресло и больше не вскакивать по пустякам.
- К тому же, господин комендант, нам с вами придется тесно общаться в ближайшие дни, так что давайте сразу уточним некоторые нюансы нашей совместной службы. - Как истинный полководец заезжий стратег стал развивать успех: - Старший - я. Надеюсь, сомнения по этому поводу у вас не возникают? Позвольте вам посоветовать выучить наизусть письмо короля, тогда они точно не возникнут и впредь… Кроме того, вам очень трудно дается выговаривать мое имя, поэтому можете ко мне обращаться просто: или «господин майор», или «Анри».
- Анри? Но это, кажется, филанийское имя, - не удосужившись скрыть подозрение в голосе, заявил губернатор.
- Не филанийское, а имперское, - усмехнулся майор, уже давно привыкший к подобным вопросам и недвусмысленным намекам на его сомнительное происхождение. - Знаете ли, мой папочка был большим оригиналом, питал слабость ко всему имперскому… Впрочем, этот вопрос уже обсуждался в определенных кругах… и поскольку я здесь, с вами, а не гнию за решеткой, не стоит придавать ему особого значения.
Недвусмысленный намек на положительный опыт общения с герканской разведкой остудил пыл все еще чувствующих себя оскорбленными офицеров. Дальше беседа протекала однообразно, зачастую в форме довольно скучного монолога то коменданта, то губернатора. Майор крутил ус, задавал вопросы, кивал коротко остриженной головой и что-то записывал. К концу второго часа встречи офицер с непривычным именем Анри неожиданно заявил:
- К сожалению, на настоящий момент мы не располагаем достаточной информацией для составления подробного плана предстоящей кампании. Пока с полной уверенностью сказать могу лишь одно: мы атакуем здесь! - Палец майора ткнул в грязно-голубое пятно на нижнем краю карты, где должен был находиться юг и где проходила узкая полоска пограничной линии. - Кстати, не подскажете, господа, как это озеро называется?
- Это безумие, на противоположной стороне находится филанийский форт, там орудия! - брызнув слюной, выкрикнул полковник, но осекся под взглядом генерал-губернатора. - У него нет названия… но, надеюсь, оно скоро будет именоваться в честь нашей победы.
- Господин полковник, будьте любезны говорить с нами, как с офицерами, а не изнеженными барышнями на балу. Если вы произнесли слово «орудия», то извольте уточнить их количество, калибр, запас зарядов всех типов из расчета на ствол, ориентировочную дальность стрельбы, численность обслуги, характер фортификационных сооружений и погодные условия в этой местности… - Не услышав ответа от покрасневшего толстяка, майор продолжил: - Я верю, что наш с вами враг занял хорошую позицию по ту сторону водной преграды, но взгляните на карту - это единственно возможный путь, - сальный палец стратега заметался по карте, оставляя на ней следы. - На юго-западном и юго-восточном участках границы огромные лесные массивы. Допустим, пехота успешно пройдет их и не попадет в засаду; допустим, мы даже сможем быстро перебросить на филанийскую территорию большую часть кавалерии, а как быть с артиллерией, с обозами?! По лесам они не пройдут, значит, мы не сможем взять штурмом Марсолу и быстро выиграть эту войну. Сложный ландшафт местности не оставляет нам выбора, мы должны непременно использовать водные пути для снабжения войск, а это возможно или по реке, - палец майора заскользил по берегу Удмиры, - или через это чертово безымянное озеро. В первом случае нужен флот, которого у нас, увы, нет. Хоть в гавани филанийцев не более десятка кораблей, среди которых нет ни одного корвета или фрегата, но береговая охрана организована на славу. Здесь же, - перепачканный жиром и чернилами перст снова ткнул в озеро, - батарея у них явно послабее, да и маневрировать на суше легче. Мы можем заранее отправить на вражескую территорию несколько диверсионных групп, которые нападут на форт с флангов и с тыла.
- Однако это довольно сложно осуществить, - со знанием дела заявил губернатор. - В связи с обострением политической обстановки филанийцы не пускают в свои воды герканские корабли, как, впрочем, и мы заворачиваем их суденышки.
- Это детали, которые мы обсудим потом, - отмахнулся Анри, - а именно - через неделю, когда еще раз соберемся в гостях у уважаемого полковника и составим окончательный план кампании.
- М-да? - скорчил гримасу недовольства губернатор. - А чем же нам, позвольте спросить, заниматься целую неделю? Как-то не хочется баклуши бить накануне столь важных событий.
- Не беспокойтесь, Ваше Сиятельство, в ближайшее время бездельничать придется лишь нам с полковником. Мы займемся подготовкой войск, находящихся в Гердосе, подготовкой плавсредств, способных перевести орудия, а также развлечемся рекогносцировкой местности. Что же касается вас, то даю слово дворянина: скучать вам не придется, - слегка улыбнулся Анри и отвесил почтительный поклон, к которому невозможно было придраться. - Ваше Сиятельство, соблаговолите выслушать несколько моих «советов», а вы, господин комендант, извольте взять перо с бумагой и составить для генерал-губернатора краткий список моих «пожеланий».
Полковнику Штелеру почему-то показалось, что записывать ему придется долго, и он обреченно вздохнул. Надо сказать, интуиция не обманула розовощекого толстяка. Список «советов» был огромен, и каждая позиция содержала подробные разъяснения с несколькими вариантами возможных шагов, позволяющих действовать не только наиболее эффективно, но и максимально скрытно. Когда первый военный совет был окончен, генерал-губернатор пребывал в весьма расстроенных чувствах; ему и его подчиненным предстояли очень жаркие семь дней.

Глава 3 Здравствуй, колония! Здравствуй, Марсола!

Из облаков рассеявшегося тумана показался правый берег Удмиры, берег знакомый, но в то же время и совершенно чужой. Он преобразился так же разительно, как меняется домохозяйка, наконец-то понявшая, что путь к сердцу мужчины лежит не только через желудок. Изможденная стряпней и стиркой дурнушка надевает бальное платье, наводит макияж и, мгновенно превратившись в красавицу, становится королевой бала. Такое же чудесное превращение произошло и с когда-то диким, поросшим лесами побережьем, разве что оно изменилось не само по себе, не по мановению волшебной палочки, а по воле и благодаря трудам населивших его людей.
Прошло более тридцати лет, почти треть века с тех пор, как нога преподобного отца Патриуна не ступала на земли диких, своенравных урвасов. Теперь эта местность принадлежала уже не им, на побережье совсем не осталось деревьев, зато возвышались красивые дома, виднелись деревянные строения порта, ремонтные верфи, а на синих волнах мерно раскачивались небольшие, но изящные и величественные корабли. Немного уродовали прекрасный пейзаж серые навесы складов и грязь - вечный спутник торговых, перевалочных пунктов, но, как известно, ни одно живописное полотно не обходится без изъянов.
Холодный речной ветер обжигал стариковские щеки и пронизывал медленно увядавшее тело до костей, однако отец Патриун не отошел от борта шхуны и решил до конца, до самого причала наслаждаться красочным видом панорамы города с реки. Тонкая рука священника быстро нырнула под плащ, но с непривычки запуталась в складках неудобного, тесноватого камзола. Промучившись чуть долее минуты и трижды упомянув за это время имя Индория всуе, Патриун все же извлек наружу небольшую походную флягу, по размеру и вместимости более напоминавшую флакон. Всего один глоток живительного напитка из винограда вернул к жизни продрогшего старика. Застывшая кровь вновь побежала по жилам, щеки старца вмиг порозовели, настроение поднялось, а враг всех престарелых людей - озноб - с позором ретировался.
В который раз за двадцать шестой день пути дракон пожалел, что оделся в старое тряпье и теперь кутался в поношенный плащ, нисколько не греющий и мгновенно промокающий насквозь под дождем. К постоянно уносимой ветром шляпе и стоптанным башмакам, ходить в которых было труднее, чем в тюремных колодках, у бывшего миссионера имелись особые претензии, но, к несчастью, именно эта одежда оптимально подходила для его долгого путешествия. Конечно, монашеская роба или дорожная сутана были не только намного привычней, но и гораздо теплее, однако интуиция подсказывала, что путешествие в одежде священнослужителя чревато нежелательными последствиями, которые или замедлят его продвижение к цели, или втянут в истории, без которых лучше было бы обойтись. Это только со стороны кажется, что народ уважает божьих людей, на самом деле многие стараются воспользоваться чужой добродетелью как товаром или услугой. На памяти старика были случаи, когда его монахов обдирали до нитки и вынуждали голышом добираться до монастыря лишь потому, что у главаря разбойников были какие-то давние счеты с Церковью. Слуги странствующего вельможи без зазрения совести ловят на дороге первого подвернувшегося под руку монаха, отвозят его в гостиницу, запирают в комнате вместе с умирающим хозяином и заставляют денно и нощно читать за его душу молитвы до тех пор, пока больной не преставится или не встанет с кровати.
Дорожных случаев было много, порой смешных, а порой и грустных. Но поскольку отец Патриун получил приказ СРОЧНО прибыть в Марсолу, он предусмотрительно постарался избежать ненужных приключений. Путь, который он выбрал, был продуман до мелочей: проходил по землям, где было меньше всего разбойников и опальных дворян, способных поднять мятеж; шел по дорогам, где было меньше карет и торговых повозок, а следовательно, обрушившихся мостов, сломавшихся паромов и обычных заторов. Его расчеты, в общем и целом, оправдались, вот только с судном не повезло. Сильный шторм возле Виркары, филанийской гавани, куда он прибыл, потрепал немало кораблей. В порту скопились тонны товаров и множество желавших побыстрей их отправить купцов. Рейсы же в колонию были далеко не самыми прибыльными и безопасными, поэтому святому отцу пришлось долее недели провести в логове пьянства и разврата, то есть по нескольку раз обойти все портовые кабаки, прежде чем нашелся капитан, чье судно заходило на Удмиру и доплывало до филанийской колонии. Конечно, священник мог добраться и до находившегося всего в дне плавания пути от колонии альтрусского речного порта Арика. Там он без труда пересел бы на любое, идущее вверх по реке судно, но те места навевали слишком грустные воспоминания: форт Авиота, замок графа Лотара, а по другую сторону Удмиры - леса, по которым он бродил долгие пятнадцать лет.
Хоть старец и скучал по привычной сутане, без которой не получал в дороге ни должного тепла, ни заслуженного уважения, но все же в ношении мирской одежды были и свои преимущества. Например, когда шхуна уже спустила паруса и медленно приближалась к причалу, мимо Патриуна прошел толстощекий, довольно крупный мужчина. Переселенца изрядно штормило, видимо, постоянное присутствие большого количества алкоголя в крови помогало ему справиться со страхом перед морскими разбойниками и новой жизнью на правом берегу, а также подавить спазмы желудка, вызванные морскими и речными волнами. Мужика изрядно качнуло, и он, завалившись на бок всем телом, чуть ли не выбросил тщедушного старичка за борт. Зловонные остатки дешевого пива из кружки окончательно и бесповоротно испортили шляпу и последний чистый воротник, который Патриун всю дорогу берег специально до дня прибытия. Произошедшее, бесспорно, было глупой случайностью, однако реакция пьянчужки оскорбила старика: вместо того, чтобы извиниться, деревенщина громко расхохотался и смачно плюнул за борт. Проказник-ветер снес плевок на стариковский башмак.
Будь на Патриуне сутана или роба, он должен был бы стать образцом смирения и добродетели для мирян, прочесть проповедь об уважении к ближнему и помолиться за отпущение мелких грешков заблудшей душонки. Но поскольку бывший миссионер и бывший настоятель монастыря Деншон путешествовал инкогнито, то поступил он по-другому. Клюка - младшая сестрица дорожного посоха - просвистела в воздухе и обрушилась на правую руку негодяя. Кисть тут же повисла плетью, а пустая кружка отправилась за борт. Осыпая застигнутого врасплох и еще не успевшего почувствовать боль мужика изысканными проклятиями, старик колотил и колотил по его могучим плечам увесистым набалдашником палки. К началу второго десятка ударов пьяный верзила обмяк, как тюк, и под дружный хохот матросов и пассажиров шхуны отправился на поиски своей кружки. Вот именно в этот момент слегка размявшийся священник и прочел длиннющую проповедь о морали и добродетели, призывая собравшуюся на палубе паству уважительно относиться к старикам и не обливать их пивом.
Дракон понимал, что поступил глупо да и жестоко, но он позволил себе избавиться от злости, которую безропотно носил в себе вот уже тридцать лет и лишь смирял ее молитвами, хотя нанесенные подлецами обиды и осознание несправедливости этого мира требовали совершенно другого. Окажись на его месте любой иной священник, тот наверняка рано или поздно поступил бы точно так же, воспользовался бы удобным случаем, дал бы выход негативным эмоциям и испытал бы во время экзекуции истинное наслаждение.
Корабль причалил, когда не проповедовавший двадцать шесть дней священник только взобрался на пик своего красноречия. На памяти капитана еще никогда пассажиры в такой спешке не покидали судна, а команда не забивалась в трюм вместо того, чтобы спешить в кабак. Все-таки сумев поймать зазевавшегося и не успевшего вовремя скрыться юнгу, преподобный отец Патриун задал ему неожиданно простой, по-детски глупый вопрос:
- Скажи-ка, малец, это и есть Марсола? - спросил отец Патриун, стараясь придать изрядно раскрасневшемуся лицу добродушное выражение.
- Не-а, - замотал головой юнга, с опаской поглядывая на клюку старика. - Это Дерг, дедушка, порт и небольшое поселение, Марсола там, дальше по суше, миль пять от берега будет, там дорога одна, не заплутаешь…
- Спасибо, юноша, уж кто-кто, а я точно не заплутаю, - произнес старик как-то странно и, как показалось испуганному юнцу, зловеще. - А ты, сынок, рябого рулевого опасайся, у него не только язык длиннющий, но и голова дурная, дружбу не с теми сухопутными водит…
Юноша открыл от удивления рот, да так и стоял, пока старик не сошел с корабля и не смешался с шумной толпой. Юнга понял намек, да только не мог предположить, как тщедушный старик узнал, что новый член их команды информирует береговую охрану обо всех недекларируемых грузах на корабле. Контрабандисты-то сами узнали об этом лишь два часа назад, узнали, но еще не успели принять меры.

* * *

Проповедь - не просто упражнение в ораторском искусстве на религиозные темы, это очень тонкий инструмент по изменению людей. Ошибки проповедника не только сводят на «нет» все его труды, они приводят к обратному эффекту, вызывают отвращение. Прежде чем обращаться к прихожанам, пастырь должен хорошо изучить свою паству, понять, чем она дышит, какой жизненный опыт имеет и что для нее главное. Неформально относящийся к своему делу священник сначала наблюдает, делает выводы, а уж затем открывает рот.
Именно по этой причине отец Патриун решил немного задержаться в Дерге и присмотреться к людям. Только здесь, возле единственных ворот в колонию, можно было за краткое время получить максимум информации. Жизнь здесь особая, она как выжимка, чистый концентрат напитка под названием «общество», в то время как в других местах колониальных просторов общественные противоречия с язвами не столь обострены, да и слишком много инородных примесей, мешающих понять суть.
Сгорбленный старичок при помощи верной помощницы-клюки ловко взобрался на пирамиду из бочек с вином и, скинув натершие ноги башмаки, приступил к изучению шумной портовой жизни. Сначала его взгляд пробежался по погрузочным причалам и рейду, где стояли ждущие своей очереди торговые суда, затем скользнул под навесами складов, к которым то и дело подъезжали телеги, немного задержался на рядах торговцев портовой площади и, наконец, перешел к изучению многоголового, крикливого чудо-зверя под названием людская толпа. Всего четверти часа оказалось достаточным, чтобы понять, чем живет и дышит колониальный люд, насколько он готов брести за духовным поводырем и стоит ли вообще всерьез браться за нелегкий труд священника.
Результаты первого наблюдения неимоверно расстроили святого отца. Он понятия не имел, чем несколько лет подряд занимался в Марсоле аббат Курвэ вместе с другими священнослужителями, но точно знал, почему того отозвали обратно в Филанию. Колониальная паства была не просто запущена, а испорчена бездействием духовенства. Казалось, в радиусе целой мили не было видно ни одного одухотворенного лица, ни одного человека, способного хоть что-то воспринять на веру. Золотая монета - вот единственный бог переселенцев, ее звон в кармане для них приятней колокольного перезвона, а идеалы, мораль, вера - или пустые слова с размытым значением, или инструменты, при помощи которых всякого рода мошенники легко дурманят головы доверчивых простачков, в основном только что прибывших и еще не успевших освоиться.
Аккуратно спустившись с груды бочонков, отец Патриун отправился с причала на площадь. Грубые окрики грузчиков с мешками на плечах и торопящихся на рынок торговцев ничуть не смущали медленно бредущего по набережной старичка, бредущего и размышлявшего на ходу о причинах, приведших к столь плачевному положению дел.
Прежде всего виной бездуховности колониальной общности стала политика филанийского двора. Обычный человек, будь он хоть горожанином, хоть крестьянином, хоть представителем более уважаемого сословия, никогда по собственной воле не покинет родной дом и не отправится покорять новые земли. На правобережье Удмиры люди бежали или от тюрьмы, или от сумы, большинство жителей были изгоями, нежелательными личностями в самом королевстве. Вполне естественно, что еще в пути в их душах царило смятение и зрела ненависть ко всему, что осталось на левом берегу: к королю, к обычаям, к порядкам и к Индорианской Церкви, в принципе, мало чем отличающейся от любого из министерств королевского двора. Филания отторгла их, они извергли ее из своих душ.
Второй бедой колонии священник посчитал ее юный, почти детский возраст. Переселение произошло совсем недавно, и колонисты были еще вынуждены ввозить многие предметы, к которым привыкли и которые еще не могли производить самостоятельно. Отец Патриун недаром наблюдал за погрузкой судов, его интересовал не столько портовый люд за работой, сколько то, что вывозили с правого берега и что привозили с левого. Корабли везли в Филанию пушнину, руду, некоторые породы редкой древесины, одним словом ресурсы, а привозили в колонию оружие, разного рода припасы, провизию, например зерно, и всякую мелкую утварь.
Третья причина - полнейшая безнаказанность спекулянтов и местных властей, вызванная изолированностью и удаленностью новых земель от остального королевства. Неизвестно, какой повод нашел губернатор колонии, но он издал указ, строжайше запрещающий купцам-перевозчикам торговать с переселенцами напрямую. Все сделки заключались через перекупщиков с портовой площади, в их карманах и оседала основная прибыль, в результате одни много работали, другие быстро богатели, а торговые суда посещали новые земли не столь часто, чтобы обеспечить переселенцев всем необходимым.
Все эти факторы, вместе взятые, формировали среду, в которой все духовное засыхало, как растение без воды или почвы. «Положение катастрофическое! Тот, кто меня послал возглавить церковь в Марсоле, или наивно полагает, что я умею творить чудеса, или, что более вероятно, уже отчаялся восстановить утраченные позиции. Когда битва за души проиграна, проще свалить вину на беззубого, дряхлого старца, одной ногой стоящего в могиле, - пришел к неутешительному выводу отец Патриун, бредя между лотков с товарами и расталкивая снующую толпу клюкой. - Однако я так и не понял, кто же меня из тихой обители заслал в опасную глушь? Почему приказ подписан самим королем, а не одним из епископов - донвенгером?»
Тайна, окутавшая его назначение, весьма настораживала старика, за двадцать шесть дней пути он прикинул множество возможных вариантов, но в конце концов лишь понял, что слишком отстал от жизни, сидя в монастыре, и даже не знает всех фигурантов на внутренней политической арене Филании. Отсутствие свежей, достоверной информации - хороший предлог, чтобы не забивать голову мыслями. Патриун пытался не размышлять попусту, но не мог ничего с собой поделать - время от времени предположения всплывали в его сознании и требовали детального разбора.
Юнга с корабля был не прав, когда он назвал Дерг поселением. Нельзя назвать населенным пунктом место, где не было ни единого жилого дома. Зданий было много, притом красивых, двух- и трехэтажных, но среди них никто не смог бы найти ни одного обжитого угла. Магазины разбогатевших торговцев, весовые и мерные конторы торговых гильдий, таможенный пост, трактиры, казарма береговой охраны, пара переселенческих банков, ломбарды, ростовщики, скупки шкурок пушного зверья и снова многочисленные трактиры. Старцу хотелось передохнуть, но посидеть было негде: в матросских кабаках слишком шумно, слабых настоек не подают, да и клюка в обессиленной руке старца - слишком ненадежное оружие, если дело дойдет до пьяной драки. Единственный постоялый дом на всем берегу из обители тишины и покоя был превращен в рассадник разврата. Владельцу было выгодней сдавать комнаты истосковавшимся в пути по ласкам мужчинам, нежели семьям и старикам, желающим вздремнуть часок-другой перед дальнейшей дорогой в глубь колонии. Из распахнутых настежь окон портовой преисподней громко раздавался хор характерных женских стонов, лишь изредка прерываемый пьяными завываниями про какой-то сундук мертвеца… то ли висельника, то ли утопленника.
Одним словом, состояние дел в филанийской колонии, в шутку называемой при дворе «Дикарией», казалось ясным, однако бывшему миссионеру были непонятны некоторые моменты. Складывалось ощущение, что забывчивый художник не дорисовал на картине несколько второстепенных штрихов или специально подпортил свой шедевр крохотными, приходящимися не к месту мазками.
Нищих здесь совсем не было, а ведь без их пахучих лохмотьев, выставляемых напоказ культей и слезливых историй, распеваемых, как хорал, не обходится ни одно людное место, тем более если рядом склады, торговые лотки да купцы с туго набитыми кошельками.
Старик огляделся, а затем обошел площадь кругом, особо уделяя внимание наиболее посещаемым лоткам. Попрошаек действительно не было, впрочем, как и других представителей «низов» - карманных воров. Единственным мошенником оказался престарелый урвас, пытавшийся выдать окрашенную в синий цвет шапку из пса за головной убор из меха трехлетнего борончура. Доверчивые переселенцы попадались на его удочку, побывавших же в колонии купцов и матросов было не обмануть, они уже испытали на себе, как трудно отмыть с физиономии потекшую под первым же дождем краску. Тем не менее урвасский мошенник торговал открыто и не боялся разоблачения. «Посинеть от борончура» было своеобразным ритуалом крещения для новичков; ставшие когда-то жертвой, великодушно давали испытать незабываемое ощущение и другим…
Торговля меховыми подделками, видимо, считалась в колонии столь же незначительным преступлением, как в жаркий день попить из городского фонтана. Разгуливающие поблизости стражи порядка не обращали внимания на низкого отщепенца из славного рода воителей лесов. Мошенник попытался продать «борончура» и Патриуну, он чуть было силой не нахлобучил на голову старичка мертвый рассадник блох, однако стоило лишь священнику произнести имя «Анвала», как загорелое лицо торговца мгновенно посерело, и он, позабыв на лотке большую часть товара, скрылся в неизвестном направлении. По поверьям урвасов, могущественное божество, чьим именем бывший миссионер пригрозил, сурово карало обманщиков и воров: одних гноило заживо, а волосы других заставляло прорастать внутрь кожи. Обычно божество спало, но, когда слышало свое имя, открывало всевидящее око.
По-детски обрадовавшись победе знания над беспринципностью и нахальством, отец Патриун отправился дальше, а именно вверх по улочке, ведущей, как ему сказал юнга, к воротам на Марсолу. Вдруг священника посетила догадка - он понял, что еще упустил, какой «неправильный штрих» не заметил. Стражники! Они выглядели слишком опрятно, красиво, как на картинке: до блеска начищенные кирасы и шлемы; небесно-голубые мундиры, чистоте которых оставалось лишь позавидовать. К ним как будто не приставала ни складская, ни дорожная пыль, а отглаженные одежды не мялись в толкучке. Такого просто не могло быть, рядом с местными блюстителями порядка стражники филанийской столицы казались бы грязнулями и замарашками.
«Вот и начались чудеса. Интересно, как коменданту удалось?..» - Внезапно священник почувствовал на себе чей-то взор; очень недобрый и холодный, как сталь кинжала, вонзающаяся в спину. Отец Патриун резко оглянулся, но никого не увидел. Люди, шедшие рядом, либо разговаривали между собой, либо были поглощены своими мыслями. Взгляд старика заскользил по окнам домов - тоже никого, а тем временем неприятное ощущение не становилось слабее, наоборот, усиливалось. Хоть натертые ступни и ныли, а натруженные икры разрывала боль, старик совершил невозможное: ускорил шаг, побежал, пробежал почти тридцать метров, затем быстро оглянулся.
Их было двое, - двое бегущих за ним, но потом резко остановившихся и уставившихся в витрину магазина мужчин. Сквозь хрип сбившегося дыхания старик тихо рассмеялся. Лавка, чьими товарами якобы заинтересовались преследователи, торговала корсетами, пудрой и прочими, предназначенными для дам модными товарами.
«А они неплохо бы смотрелись в женском белье, особенно вон тот, что пониже… Его бы побрить, отмыть, волосики расчесать да ножки кривенькие чуть-чуть подправить», - веселился священник, хотя на самом деле ему было не до смеха. Он вспомнил этих двоих, они плыли вместе с ним на корабле и все время удалялись в трюм, как только он выходил на палубу. Тогда он не придал значения этому обстоятельству, мало ли кто где бродит во время долгого путешествия; сейчас же их поведение уже не казалось старику совпадением. Они сохраняли дистанцию, избегали преждевременного контакта. Гораздо проще убить неугодного человека на дороге через лес, чем на судне, когда кругом вода, да и бежать преступникам некуда. «И чем только я этой парочке не угодил? - задал себе вопрос отец Патриун и тут же отказался от поиска ответа. - Чего голову без толку ломать? Я пешка в непонятной игре. Послав меня в колонию, один игрок сделал ход; противник ответил ему, отправив по моему следу убийц. Ну что ж, ребятки знают свое дело, осталось лишь проверить, не разучился ли я устраивать маленькие пакости любителям чулок и женских панталон…»
Сделав вид, что не заметил странного пристрастия довольно мужественных господ к дамским товарам, старик размеренным шагом побрел по улице и больше не оборачивался до самых ворот. На выезде из Дерга находился крупный пост стражи. Солдаты проверяли багаж и проездные документы вновь прибывших в колонию, поэтому, как при каждой проверке, образовалась небольшая очередь. Отец Патриун быстро нашел в толпе стражника с лычками сержанта и довольно шустро засеменил в его сторону.
- Ваш благородь, ваш благородь! - специально путая и обращаясь к сержанту, как к офицеру, зашептал старичок и мертвой хваткой вцепился костлявой ручонкой в голубой мундир.
- Ну что тебе, дед? - недовольно поморщился стражник, отрываясь от осмотра тюков многодетного, шумливого семейства.
- Азмена, милок, азмена, государственной важности, - таинственный шепот и многозначительность взора хорошо получились у давно не практиковавшегося играть простолюдинов притворщика. - Вон те двое, вот те самые, что морды в сторону воротят, азменники. Они говорили, что наш король полный, что ни на есть дурень и недотепа…
- Ох, дедуля, дедуля, шел бы ты от греха… - проворчал сержант и осторожно, чтобы вцепившиеся в него старческие пальчики не сорвали лычки с рукава, высвободил руки. - Эка невидаль, эк удивил! Это ж каждому мальцу известно!
Неожиданная реакция стража порядка повергла старика в шок, на несколько секунд он даже впал в замешательство. Оказалось, что называть филанийского короля дураком в колонии не считалось крамолой. Этот проступок даже не карался штрафом, в то время как в самом королевстве острых на язык вешали лишь за намек на подобное. Парочка приближалась, нужно было что-то срочно предпринять, и Патриуну пришлось пойти на крайние меры. Старик подошел к рослому мужику с кулаками чуть меньше кузнечного молота, как раз и являвшемуся отцом многодетного семейства, привлек внимание великана хлопком по плечу и, встав на цыпочки, что-то прошептал ему на ухо. Новичок-переселенец вдруг раскраснелся, как бык, завидевший красную тряпку, затем сжал кулаки, грубо оттолкнул копавшегося в его тюках сержанта и прямиком ринулся на парочку господ, указанную тщедушным старичком.
Святой отец не стал оборачиваться, он и так по крикам и возне услышал, что завязалась драка. Цель была достигнута, оскорбленный силач наминал его преследователям бока, а затем в потасовку вмешалась стража. «Если повезет, то этих мерзких типов недели две не увижу. Вряд ли в Дерге найдется хороший лекарь, который после побоев, нанесенных такими кулачищами, сможет выходить пострадавших быстрее. Не повезет, и стража слишком рано утихомирит драчуна, значит, в запасе не больше двух дней, что вся троица просидит под стражей. Тоже неплохо, хотя мужика, конечно, жаль, пострадает, дуралей, за свою доверчивость…» - размышлял любитель подлых сюрпризов, покидая Дерг через главные ворота и не спеша направляясь по дороге в Марсолу.

* * *

Извилистая лента дороги скрывалась в лесу в ста шагах от ворот. Колея была широкой, наезженной, но еще не выложенной ни кирпичами, ни даже булыжниками. Из услышанных на площади разговоров отец Патриун узнал, что на территории колонии находились две каменоломни и работа в них шла полным ходом. Однако хоть сотни привезенных на новые земли каторжников и гнули спины с восхода до заката, но производство не поспевало за растущей потребностью, все уходило на строительство домов и прочих, первостепенно важных сооружений.
Бредя по дороге, священник испытал незабываемое ощущение. Он бывал в этих местах прежде, когда еще не было ни дороги, ни Дерга, и стоило лишь старику закрыть глаза, как в голове всплывали расплывчатые образы прошлого, картинки, постепенно восстанавливаемые в памяти. Он когда-то охотился в этих краях, отстреливал дичь в угодьях, принадлежащих урвасам, а форт, тот самый форт, чьей обороной закончилась та война, находился милях в восьми на северо-запад от этого места.
«Как давно это было, как будто в другой жизни… Мы покоряли правобережье пятнадцать лет и проиграли, хотя нет, выиграли, поскольку были всего лишь передовым отрядом цивилизации, первопроходцами, измотавшими силы врага. Все же жаль, что события стали развиваться именно так, что нам не дали миром войти в жизнь и изменить ее. Интересно, как бы выглядели эти места, если бы у нас получилось, что за народ сейчас бы здесь жил?»
Праздные думы священника были прерваны пронзительным женским криком. Медленно едущая впереди телега резко остановилась, и на голову старика полетел бельевой тюк. Патриун увернулся, проявив для своих лет чудеса ловкости. На лесной дороге тут же возникло столпотворение, точнее, маленький заторчик из десяти-двенадцати переселенцев и двух везущих их барахло телег. Наемные возницы дуэтом стали кричать, понося «глупую бабу», поднявшую визг из-за пустяка. Священник полностью разделял мнение мужиков, причины для беспокойства действительно не было, но для вновь прибывших вид висельников на дороге был непривычен, он пугал, поднимая из глубин души самые потаенные страхи.
На толстой ветке сосны, растущей слева от дороги, мерно раскачивались три скелета в выцветших обносках. На груди каждого висела аккуратная табличка с надписью: «За разбой!»
Филанийская стража уже лет сто не практиковала украшение большаков трупами преступников, поэтому нынешнее поколение отвыкло от подобных зрелищ, но на новых землях жизнь протекала по другим законам, Патриун понимал, что подвигло местные власти на подобный шаг. Не только для беглых каторжников и скрывавшихся на правом берегу преступников разбой на лесной дороге был самым быстрым способом обогащения. Проигравшиеся в карты, пропившие свои пожитки и просто разорившиеся бедолаги часто брались за топоры и шли на большак. Остановить их могли лишь очень жесткие меры. От закопанных трупов проку мало, а вот если они раскачиваются на ветру, то это служит предостережением для тех, кто всерьез задумывается над возможностью пойти на преступление.
- Заткнись, дура, хватит визжать! - успокаивал жену дородный крестьянин, тщетно пытавшийся закрыть ладонью ей рот. - Давай, влазь на телегу, поехали!
- Нельзя, так нельзя, их надо похоронить! - не унималась сердобольная крестьянка, ловко увертываясь от ладони мужа. - Пусть они грешники, но их души должны упокоиться…
- Встретила бы их живьем, другое б визжала! Они б тя сперва того… а потом бы упокоили… - буркнул с телеги косматый возница, качая лохматой головой.
«Интересно как получается. Я священник, но меня не заботят души этих мерзавцев, а жалеет их та, кто сама в любой миг может стать жертвой таких же висельников. Парадокс, точнее, обычная людская глупость. Все мы добренькие и милосердные, пока дело не коснется нас самих. На первой же проповеди нужно разъяснить таким вот дурехам, что такое реальная жизнь и под каким соусом следует ее откушивать», - решил святой отец, даже не подумавший вмешиваться в процесс усмирения чересчур ретивой поборницы добрых дел, тем более что на помощь мужу пришла добрая половина застрявших в дороге путников.
Обогнув по опушке толпу и телеги, старик хотел отправиться дальше, но ненадолго задержался вблизи от висевших трупов. В глаза отцу Патриуну бросилась еще одна странность, еще одна особенность местных, пока непонятных нравов. Во рту крайнего слева покойника блестели три золотых зуба. Стражники не опустились до мародерства, а ведь золото - это не кусок древесины, оно стоило дорого, тем более здесь, где не было прииска. Непонятного становилось все больше. Любознательному священнику не терпелось побыстрее добраться до места и побеседовать со своим предшественником, если, конечно, аббат Курвэ уже не отплыл в Филанию.
Три минуты неспешной ходьбы, и толпа утихомиривших бьющуюся в истерике крестьянку скрылась из виду. Впереди оставались две трети пути до ворот Марсолы. Патриун рассчитывал преодолеть три с половиной мили за два с половиной часа и, наверное, уложился бы в расчетное время, если бы возница одной из догнавших его телег не сжалился над еле переставляющим ноги стариком и не усадил бы его рядом с собой на козлы. Мир не без добрых людей. Благодаря зарабатывающему на кусок хлеба извозом мужику, уставший священник смог ненадолго заснуть. Проснулся он уже в Марсоле, когда скрипучая телега остановилась, а новые жители колонии засуетились, разгружая свои пожитки.

* * *

Представьте себе лицо покупателя, которому вместо спелой дыни продали протухший баклажан; или недовольную физиономию воителя, вынужденного сражаться деревянной палкой вместо меча. Примерно такое выражение и застыло на лице преподобного отца Патриуна, когда телега остановилась на гостевой площади за городскими воротами и священник открыл заспанные глаза. Марсола была столицей колонии, самым крупным городом из шести филанийских поселений на правом берегу Удмиры. Здесь находился центр общественной жизни новых земель; здесь располагалась резиденция губернатора, жили самые именитые и богатые люди, стоял самый большой гарнизон. Учитывая, что Дерг удивлял своей красотой приезжих и выглядел ничуть не хуже любого филанийского города, отец Патриун ожидал увидеть в Марсоле нечто особое, поражающее взор уж если не изящностью строений, то хотя бы величием и элементарной опрятностью. Вместо этого повсюду была грязь, перекошенные заборы, деревянные домишки, самое большее в два этажа, немощеные улицы, по которым не спеша прогуливались люди, лошади, козы, собаки и свиньи.
«Наверное, это только окраина, старая часть города, а передо мной дома первых переселенцев. Город растет, строится, и вскоре городской управитель отдаст приказ снести эти уродливые халупы, а на их месте возвести новые, каменные дома, точно такие же, как я видел в Дерге, такие же красивые, как те, что наверняка уже радуют взор в центре столицы. Небритый возница завез меня в город не с тех ворот. Оно и понятно, деревенщинам никогда не разрешается заезжать с парадного входа», - предположил священник, но, стоило ему лишь взглянуть на крепостную стену и ворота, он понял, что это не так.
На землях, где еще не перевелись дикари, а по лесам бродят шайки разбойников, люди в первую очередь ценят безопасность, а затем уж комфорт. И если они построили стены, ворота и башни городской цитадели из дерева, то во всем городе точно не отыскать ни одного каменного строения. Вторым, но не менее важным, что бросилось в глаза распрощавшемуся с добрым возницей священнику, были сами жители Марсолы. За четверть часа скитания по грязным, извилистым улочкам в поисках церкви отцу Патриуну попадались на глаза люди разного достатка и представители разных сословий. Конечно, нельзя было сказать, что они выглядели одинаково, но все же между их платьями было много общего, а именно в костюме почти каждого встретившегося старику жителя Марсолы присутствовал мех: меховые воротники и нарукавники на богатых, хоть и вышедших из моды платьях дворян; и надетые на голое тело охотников куртки и жилеты из дубленой кожи. Торговля с Филанией была явно еще не налажена в полной мере, поэтому переселенцы были вынуждены использовать местный, дешевый и доступный, материал, а именно - меха. Видимо, дело с поставками сукна и красителей для холщовых тканей обстояло настолько плохо, что даже в форме солдат столичного гарнизона присутствовало много элементов из кожи и шкур: высокие меховые шапки вместо стальных шлемов; короткие сапоги из шкур медведя, едва доходившие до колен; кожаные перчатки, отороченные по краям мехом; и куртки из толстой, дубленой кожи, поверх которых надевались кирасы.
Поскольку в прошлом он был миссионером, а значит, наполовину солдатом, отец Патриун быстро оценил все плюсы и минусы нелепого с виду обмундирования. Как ни странно, но плюсов оказалось значительно больше. Вот уж, воистину нет худа без добра - бродить по лесам удобнее и теплее в мехах и коже, нежели в современном солдатском мундире, который не греет, быстро промокает, медленно сохнет и ужасно сковывает движения.
Королевский двор не просто хотел покорить правобережье и полностью уничтожить дикарей, вельможи желали превратить новые земли в малую Филанию, сделать из них точную копию своего королевства и искоренить все инородное, все чуждое. Отец Патриун к своему удовольствию констатировал, что замысел властей не удался. Еще тогда, во времена миссионерства, боевой священник множество раз отмечал в отчетах, что когда два народа находятся вместе, то слияние в той или иной форме чуждых культур неизбежно. Этого не надо бояться, это нужно использовать во благо себе и своему народу. Ему не поверили, высокие чины из Альмиры, как всегда, сделали все по-своему, и к чему это привело? Сотни смертей с обеих сторон. Племена дикарей были вытеснены в глубь лесов, но спустя много лет по улочкам Марсолы все равно бродили урвасы. По крайней мере, за недолгую прогулку от ворот до церкви отец Патриун уже видел троих, притом одетых частично в одежду переселенцев: с флягами на поясе, с солдатскими вещевыми мешками и с мушкетами на плечах. В резных барельефах деревянных домов ясно прослеживались некоторые урвасские мотивы, а по внешнему виду солдат нельзя было точно сказать, кто это: облачившиеся в доспехи урвасы или переодетые в меха филанийцы? Природа взяла свое, законы развития человеческой общины нельзя отменить, и Марсола, какой ее увидел бывший миссионер, была лишь наглядным подтверждением этого неоспоримого факта.
Хоть улочки были запутанными (в городе не было архитектора, и дома строились сначала где попало, затем где хватало места), а жители колониальной столицы не отличались разговорчивостью и проходили мимо, даже не повернув головы в сторону тщедушного старичка, просящего показать дорогу к церкви, но все же отец Патриун за тридцать лет не утратил навыков ориентирования. Проблуждав лишнюю пару-другую часов, священник все же нашел конечную точку своего долгого маршрута. Церковь удивила его не только небольшими размерами, плачевным состоянием местами прогнивших от сырости, перекосившихся стен, но и тем, что ее двери были закрыты.
В уложении Индорианской Церкви о проведении служб и прочих священных таинств было четко прописано: «… Любой молельный дом, церковь или храм открываются с первыми лучами солнца и закрываются лишь по наступлению ночи…» Священники Марсолы нарушили один из основных принципов святого таинства: преградили прихожанам дорогу в храм, хотя до вечерни оставалась еще пара часов. Такое отношение к делу разозлило отца Патриуна, и он пообещал своей совести устроить хороший нагоняй обленившимся в глуши священникам и мелким чинам. Однако прежде стоило выслушать аббата Курвэ, являвшегося здесь старшим священником. Возможно, для такого вопиющего проступка имелись весьма веские основания.
Клюка старца трижды опустилась на дверь, прежде чем с другой стороны послышались тихие шаги.
- Кто? - прозвучал наиглупейший вопрос, учитывая обстоятельства, место и время.
- Душа грешная да заблудшая, истомившаяся в дороге, износившая тело и жаждущая покаяния! - не произнес, а прошипел, как змея, выведенный из себя священник.
Нерадивые служители Церкви заслуживали полноценной порки, отец Патриун точно решил познакомить каждого из них со своей клюкой и начать прямо с того тупоголового ленивца, что откроет дверь. Видимо, служитель нутром почувствовал угрозу, исходившую снаружи, и не отказал разозленному старику в посещении храма.
Дверь скрипнула и тут же открылась. На пороге стоял монах, настолько молодой и с таким невинным взором удивленных и одновременно напуганно прищуренных глаз, что отец Патриун великодушно решил повременить с наказанием. Веснушчатому монаху было лет восемнадцать, если не меньше, виноват был не он, а тот дуралей, кто не обучил его надлежащему поведению с прихожанами.
- Позови аббата Курвэ, у меня к нему срочное дело, - в приказном тоне заявил старик, отодвинув тощего паренька с порога и проходя внутрь тесного, плохо освещенного и невозможно душного святилища.
- Сожалею, сы… - язык юнца не повернулся выговорить «сын мой», - … мил-человек, но аббат Курвэ отошел в мир иной.
- Вот как, - известие поразило старика, но он не подал виду. - Тогда позови любого другого священника. Ну, что стоишь?!
- Больше никаких священников нет. Я остался один, и мой сан столь незначителен, что я не могу принять таинство вашей души. Приходите попозже, со дня на день ожидается приезд преподобного отца Патриуна. Он…
Посетитель прервал уже бессмысленную речь юного монаха. Отец Патриун задрал правый рукав потрепанного камзола и продемонстрировал застывшему с открытым ртом юнцу золотой браслет священника.

Глава 4 Канун великих дел

Кто-то любит физическую нагрузку, а кому-то она в тягость, как непосильный каторжный труд. С назначением комендантом жизнь полковника Штелера разительно изменилась, он перестал проводить сутки напролет в седле и не упражнялся с мечом, поскольку ни в том, ни в другом уже не было необходимости. Высшие офицеры сами редко участвуют в сражениях, их задачи в другом: планировать и руководить, поддерживать дисциплину в войсках и заниматься снабжением, обеспечивать тылы и писать толстые учебники по стратегии. От повседневных забот на ответственном посту коменданта у полковника резко пошатнулось здоровье: стали выпадать волосы и вырос живот, едва умещающийся в прошлогодний мундир.
Сначала полковник стоически сопротивлялся тяжелому недугу, именуемому «оседлый образ жизни». Он ограничивал себя в еде и выпивке, меньше спал, каждый день совершал пешие прогулки и два часа в день фехтовал, правда, работал не с тяжелым мечом, а с его более легкой и верткой парадной разновидностью - шпагой. Так было примерно с полгода, но затем чревоугодие взяло верх над разумом, а леность победила трудолюбие. Беда крылась в том, что у полковника не было стимула поддерживать себя в хорошей физической форме. Как большинство офицеров, он был холост и прагматичен. Ему не нужно было защищать поруганную честь жены, а внимание игривой красавицы никогда не считалось в среде доблестных герканских офицеров уважительным поводом, чтобы скрестить мечи. «Ветреницы недостойны крови!» - был второй тост на офицерских сборищах, естественно, следовавший после дружного клича: «За прекрасных дам!» К тому же гердосские красавицы не обходили вниманием господина коменданта, и им было не так уж и важно, насколько стройна фигура старшего в городе офицера. Одни дамы тешили свое самолюбие, другие пытались извлечь выгоду из близкого знакомства с полковником, отцы третьих прочили его в женихи, но не учитывали того обстоятельства, что сам комендант не спешил связать себя священными узами брака.
И вот после нескольких лет размеренного, не отягощенного нагрузками образа жизни у располневшего полковника Штелера появился личный тренер, и звали жестокосердного мучителя майором Анри Шриттвиннером. Медленная, ужасно тяжкая экзекуция началась сразу после совещания той проклятой ночью и продолжалась вот уже четвертый день. Полковник составлял бумаги, отдавал приказания, бегал по казарме как угорелый, ругался с подчиненными и армейскими поставщиками, проводил по шесть-семь часов в день в седле, лично контролируя подготовку к предстоящей кампании. Он умаялся, устал, заработал россыпь прыщей на месте, соприкасавшемся с кожей седла, лишился аппетита и сна, но, что самое худшее, совершенно измотал себе нервы. За три дня беспросветной беготни еще недавно плотно обтягивающий его округлый живот мундир провис и мотался спереди мокрой от пота тряпкой.
На четвертый день произошло ужасное. С безымянного озера на южной границе с Филанией прискакал вестовой и передал коменданту, что господин пехотный майор настоятельно просит его прибыть к себе до полудня, то есть в течение ближайшего получаса. К тому времени полковник уже понял - «просьбы» майора стоит выполнять так же незамедлительно, как и его «советы», поэтому он тут же вскочил на коня и, взяв с собой лишь пятерых солдат сопровождения, поскакал на доклад к неусыпному мучителю. По приезде его ждало новое испытание - залезть на высокое дерево, в раскидистой и густой кроне которого майор Шриттвиннер оборудовал наблюдательный пункт. К счастью, падающему от усталости, замученному одышкой и учащенным сердцебиением коменданту пришлось взбираться на сосну по веревочной лестнице, а не по совершенно гладкому стволу.
«Совсем из ума мужлан выжил, - стонала душа карабкающегося наверх полковника. - Это он специально, специально, чтобы меня помучить, на дерево влез. Вон же, всего в двадцати шагах смотровая вышка и лестница там удобная…» Конечно, Штелер осознавал полнейшую абсурдность своего предположения, понимал, что майор выбрал дерево, а не вышку по иной, очень веской причине. Наблюдение за границей, естественно, велось с обеих сторон. Филанийский дозорный, следивший за их берегом через окуляр, возможно, очень хорошей подзорной трубы, мог заметить присутствие на герканской вышке высоких офицерских чинов. Этого оказалось бы вполне достаточным, чтобы привести в полную боевую готовность гарнизон пограничного форта и вдвое, а то и втрое, увеличить его число.
Последние веревочные ступеньки давались с особым трудом. Проклятую лестницу мотало из стороны в сторону, и несчастный полковник в бело-желтом мундире ощущал себя листочком по осени, вот подует посильней ветер, его оторвет от дерева и понесет вниз. Боязнь свалиться настолько крепко засела в голове офицера, что он даже стал прикидывать, как извернуться в случае падения, чтобы полететь в воду, а не удариться о земную твердь. К счастью, мысли коменданта не обрели материальную форму, он успешно преодолел последние метры подъема и, испустив из глубин настрадавшегося тела вздох облегчения, лег животом на сколоченную крест-накрест из досок конструкцию.
- Эй, там, потише, не тряси! - не отрываясь от окуляра подзорной трубы, проворчал вместо приветствия сидевший на досках майор. - Ишь, раскормился, господин полковник, прям, как боров. Тя в батальон бы ко мне, уж я б тя погонял, толстяка, по оврагам да кочкам!
Майор пребывал в хорошем расположении духа, поэтому сегодня его хамство обретало довольно мягкие словесные формы, можно даже сказать - деликатные. Утром первого же дня начала подготовки кампании, то есть почти сразу после отъезда генерал-губернатора из казарм, грубый мужик, облеченный безграничной властью, на глазах у изумленных солдат резко отчитал, а затем посадил на гауптвахту почти всех офицеров и щедро раздал зуботычины половине сержантов. Только особые полномочия да богатырское телосложение уберегли седоволосого усача от десятка вызовов на поединок. Арестанты благородных кровей возненавидели его, но солдаты зауважали, поскольку впервые увидели командира, карающего за нарушение устава, пьянство, ненадлежащее исполнение обязанностей и воровство не только солдат. Комендант, конечно же, освободил весь офицерский состав, как только ворчливый майор отправился на озеро. Полковник осуждал его методы, но тем не менее не мог не признать, что в каждом отдельно взятом случае наказание было заслуженным, хоть и суровым.
- Ты только, только глянь… на славу, мерзавцы, устроились! А еще говорят - в войне «филы» ничего не смыслят! Головы бы оторвать таким знатокам! - продолжая наблюдение за вражеским берегом, сетовал обнаженный по пояс майор и громко чавкал, звучно пережевывая огурец. - Чего застыл, полковник? Давай, сюда смелей подползай да сам на энту красотищу глянь. Доски хоть шатаются, но не обломятся, не боись…
Полковник действительно побаивался двигаться по скрипучим, раскачивающимся доскам, но причина заминки крылась совсем в ином - ему нужно было немного перевести дух. Пока раскрасневшийся, как рак, комендант отлеживался после подъема и вытирал пот со лба, его взгляд упал на обнаженную спину майора. Таких внушительных бугров мускулов и такого изобилия рубленых шрамов Штелер еще никогда не видывал. «Одно из двух: или этот солдафон принимал участие во всех известных войнах за последние тридцать лет, или он пьяным заснул на скотобойне, а не более трезвые мясники перепутали его со свиной тушей и перестали молотить топорами да резать ножами, лишь когда мужлан проснулся и заорал», - размышлял полковник, пыхтя, встав на карачки и осторожно ползя по прогибающимся доскам к наблюдателю.
Не удостоив севшего рядом полковника даже похвалы за его героические старания, майор всунул в руки Штелера подзорную трубу, а сам яростно впился зубами в появившуюся из корзинки с провизией куриную ножку. Глазам коменданта предстало филанийское пограничное укрепление, более походившее на настоящую цитадель, только построенную не из камня, а из дерева. Высокая стена с бойницами, из которых грозно смотрели жерла орудий; смотровые башни, на площадках которых виднелись пирамиды с десятками длинноствольных мушкетов; расхаживающие по периметру часовые в уже знакомых полковнику мундирах артиллеристов да несколько рядов вбитых в землю вдоль берега кольев. Ничего особенного, укрепление, как укрепление, по крайней мере, Штелер не понимал, чем вызвано расстройство военного «советника».
- Ну как, понравилось? - поинтересовался майор, выкинув вниз обглоданную до кости ножку.
- Обычная пограничная линия, - пожал плечами полковник, - довольно слабенькая, насколько могу судить, но я сразу предупреждал: форсировать озеро - очень плохая идея. Несмотря на фактор неожиданности и на то, что наши батареи разметают бревенчатые стены рубежа за несколько минут и выведут из строя половину филанийских орудий, больших потерь не избежать - роты две, а то и три положим…
Анри Шриттвиннер как-то странно смотрел на строившего прогнозы будущего сражения стратега, так смотрит ученый на новый вид таракана - с удивлением и одновременно с восторгом.
- Скажите, полковник, - неожиданно перешел на «вы» майор, - а вы давно воевали?
- Недавно, - не моргнув глазом, соврал комендант.
- Нет, я не имею в виду охоту на диверсантов или разгром нескольких шаек лесных бродяг, а настоящую, полноценную войну… Понимаете, НА-СТО-Я-ЩУЮ! - произнес майор по слогам.
- Когда я был капитаном…
- Можете не продолжать, - покачал головой Анри и снова прильнул к окуляру подзорной трубы. - Хоть орудий всего десять, но это или шестнадцатидюймовые кулеврины, или пушки, точнее сказать не могу, поскольку не видно лафетов. Их ядра долетят до нашего берега, так что вы свои батареи двадцатичетырехдюймовок и близко к воде подкатить не сможете. Картечь филанийцев накроет большую часть озера, поэтому переправа под обстрелом равносильна самоубийству. Не важно также, каменные у врага стены или деревянные, преимущества это все равно не дает. Вы обратили внимание на башни? Там хорошо оборудованные позиции стрелков. Мушкеты не обычные, а длинноствольные; зоркий стрелок сможет вести прицельный огонь даже по нашему берегу. Позвольте задать еще один вопрос, а сколько солдат вы насчитали на том берегу?
- Троих.
- Тогда извольте, полковник, взглянуть в-о-о-он туда!
В руках коменданта вновь оказалась подзорная труба, и, благодаря тому, что ее на этот раз направляла рука майора, Штелер увидел то, что при беглом осмотре упустил из виду. Там, где филанийский форт граничил с лесом, находился небольшой овражек, из которого поднимался одинокий дымок походного костра. Вроде бы ничего необычного, да только земля на краю углубления вдруг зашевелилась и поднялась, приняв очертания одетого в коричневый мех и темно-зеленое сукно человека. За спиной воина виднелся лук и колчан, сбоку свисал короткий меч, а за тряпичный широкий пояс были заткнуты два массивных пистолета. Сначала полковник подумал, что это разбойник-маков, подавшийся на службу к филанийцам, но когда человек снял меховую шапку, то по русому цвету волос комендант понял, что ошибался.
- Это егерь, солдат лесов, - прокомментировал увиденное «советник». - Лук в руках умелого стрелка очень опасное оружие, а в лесу просто незаменимое: бесшумное, скорострельное, да и откуда стреляют, сразу не засечь. Десяток-другой таких вот охотников за четверть часа способен уничтожить довольно сносно обученную роту солдат. Сколько их здесь точно, не знаю, пока насчитал три с половиной десятка.
- И вы все равно хотите атаковать форт, - недоумевал полковник.
- Скажу даже больше: мы станем его атаковать, но только не в лоб, а обходным маневром. Когда захватим, то укрепимся и будем удерживать то, что останется, любой ценой. Как я уже говорил, озеро - ключ к нашей победе. Да ладно, не переживай, не такие крепости брали! - Майор панибратски хлопнул полковника по плечу, от чего шаткая конструкция из досок на верхушке дерева сильно зашаталась. - Сейчас поедем в Гердос, и вы мне расскажете о ходе подготовки. Кстати, новости от генерал-губернатора есть?
- Есть, - машинально кивнул комендант, а затем удивленно посмотрел в лицо майору. - Позвольте, так зачем же вы меня вызывали да еще на дерево карабкаться заставляли?! Ведь все это вы мне и в кабинете рассказать могли!
- Рассказать - одно, увидеть собственными глазами - другое, - ухмыльнулся майор и тихонечко подтолкнул полковника к ветке с веревочной лестницей. - Давайте, давайте, господин комендант, шевелитесь! До начала войны каких-то дней шесть осталось, нечего время на пререкания тратить!

* * *

Лейтенант филанийской стражи портового поселения Дерг вот уже две минуты сидел неподвижно и рассматривал своих гостей, еще не закованных в кандалы, но крепко привязанных веревками к стульям. Один был невысоким неопрятным толстяком с лицом, покрытым черной трехдневной щетиной. Другой арестант внешне походил на палача, могильщика или наемного убийцу, по крайней мере, офицер именно так представлял себе людей этих профессий: высокий, крепкий в плечах, абсолютно без растительности на голове и с выдающейся вперед квадратной нижней челюстью.
Двое, казалось бы, совершенно разных людей проделали долгий путь вместе. Согласно бумагам из порта, они оба приплыли в колонию на одном корабле. Команда судна подтвердила, что странная парочка держалась особняком во время всего пути и что мужчины даже сели на судно в одном и том же порту. И надо же было такому случиться, что в первый же день прибытия в Дерг они оба стали участниками одной и той же драки да еще выбрали в противники не какого-нибудь щуплого замухрышку, о которого легко со скуки почесать кулаки, а здоровенного переселенца-кузнеца, всего за полминуты превратившего их и без того некрасивые физиономии в уродливые образины с кровоподтеками, синяками, потрескавшимися и опухшими губами. Такие совпадения случаются нечасто, да и стража обычно и не задается вопросами, кто прибыл, когда, куда, с кем и зачем, а просто наказывает виновников потасовок. Однако стычка возле городских ворот была особым случаем и потребовала более детального рассмотрения, нежели заурядная драка. У лейтенанта были причины лично допросить пострадавших, в то время как зачинщика-кузнеца стражники уже давно показательно выпороли и отпустили.
- Итак, господа, еще раз повторю свой простейший вопрос: с какой целью вы прибыли в колонию? - произнес лейтенант, встав из-за письменного стола и сложив на груди руки.
- Ремесленники мы, я - бондарь, ну, а он - картинки всякие малюет… на вывески да по заказу господ, - пробасил лысый мужчина, глядя офицеру прямо в глаза.
- Допустим, ну а в драку чего полезли? - В голосе лейтенанта слышалась насмешка, он давал понять, что не верит ни одному сказанному слову.
- Ваше благородие, повторяю: не мы полезли, а этот выродок-верзила на нас ни с того ни с сего напал. Видите, как он нас покалечил? - прокартавил низкорослый толстяк, более умело, чем его дружок, разыгрывающий обиженную добродетель. - Надеюсь, его ждет суровая кара?!
- Уже не ждет, - усмехнулся лейтенант, специально вставший, чтобы смотреть на собеседников сверху вниз. - Ему дали двадцать пять розог и отпустили, на более суровое наказание его проступок не тянет.
- Ничего себе! - взревел лысый арестант, разбрызгивая в приступе негодования по комнате слюну. - Он напал, он нас изувечил, а вы его отпустили, а нас пытать взялись?! Дескать, это мы зачинщики и виновные!
- Не надо было жену его оскорблять, тогда бы и по рожам не получили, - заявил лейтенант, вернувшись за стол. - Кстати, свидетели происшествия говорят, что рядом с воротами крутился какой-то старик. Он ваши похабные речи услышал и кузнецу о них сообщил. Так меня вот что интересует, что это за старик и какое вы, господа, имеете к нему отношение?
- Какой еще старик?! - снова взревел хриплый бас лысого задержанного. - При чем здесь какой-то старик?! Нас-то за что в путах держите?! Мы не преступники, мы пострадавшие…
- Ты на рожу свою почаще взглядывай… жертва! - рассмеялся лейтенант и достал из ящика стола небольшой листок бумаги, аккуратно сложенный треугольником. - Ладно, шутки в сторону. Кузнеца мои люди отпустили, поскольку он лишь в мордобое повинен. Не у него эта бумажка вывалилась, а из-за разорванной подкладки вашего камзола, господин Онвье, - обратился лейтенант к толстяку. - Или я все напутал: вы господин Кюсо, а Онвье ваш сослуживец?
Арестанты молча переглянулись. Конверт был вскрыт, печать сломана, и лейтенант явно ознакомился с его содержанием. Дальше ломать комедию и прикидываться простачками не было смысла.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

- Так что ж ты, рожа казенная, мозги нам паришь?! - просопел картавый, резко изменившись в лице и поедая офицера гневным взглядом. - А ну, живо нас развяжи и одежду чистую дай! Я те покажу расспросы, ты у меня с эполетами вмиг распрощаешься!
- Тише, господа, тише! Вы не в Филании, а в колонии. Я здесь власть, и мне безразлично, ремесленники вы или из королевской разведки, - не испугавшись угрозы, заявил лейтенант. - Мои люди вас не били, пальцем даже не тронули, а что до веревок касается, так это для вашего же блага. Вы сейчас не в том состоянии, чтобы разумно беседовать. Вдруг кулаки в ход пустите, а ни мне, ни вам увечья ни к чему. Ответьте на мой вопрос и гуляйте на все четыре стороны. Правда, попросил бы не оставлять за собой слишком много трупов, но если уж без этого никак обойтись нельзя, то хоть прячьте их по-умному, не бросайте посреди дороги…
- Да ты сбрендил совсем, служивый! - пробасил лысый, бывший сотрудником филанийской королевской разведки по имени Онвье. - С какой это стати мы перед тобой отчитываться должны?!
- Отчитываться не прошу, хочу лишь знать: за кем вы следите, что за тварь в колонию прибыла и чего от нее ожидать? - Лейтенант был по-прежнему спокоен и не реагировал на оскорбления. - Впрочем, дело ваше, можете и дальше молчать, а я, в свою очередь, сделаю вид, что подкладка не отпарывалась и бумага казенная из-за нее не выпадала. В тюрьме, как минимум, дня три-четыре просидите, пока разбирательство будет идти, время упустите…
- Разговор окончен, делай как знаешь, - не пошел на компромисс картавый арестант, - но только потом ничему не удивляйся, у нас руки длинные, а память хорошая.
Лейтенант кивнул и тут же позвонил в колокольчик. Поскольку разведчики не хотели внять гласу рассудка и добровольно рассказать, в чем состояло их задание, офицер не желал тратить время на пытки, которые, скорее всего, не привели бы к желаемому результату. Прошло чуть меньше минуты, и на пороге появились двое солдат и сержант.
- Развязать, отпустить, убедиться, что покинули Дерг, - кратко отдал распоряжение офицер и кивком приказал сержанту остаться.
Арестантов отвязали от стульев и вывели из кабинета. После того как дверь за ними закрылась, офицер оторвал взгляд от перечитываемого письма, обнаруженного за подкладкой, и обратился к сержанту:
- Они опасны, упрямы и совершенно не желают сотрудничать. Ты знаешь, что делать, но только без шума и свидетелей, - прошептал лейтенант, а затем добавил: - …живых.
Сержант не ответил, сержант лишь кивнул, ему уже доводились выполнять подобные поручения.

* * *

После вкусного, хоть и запоздалого обеда и часовой дремы в мягком кресле возле камина майор пребывал в прекрасном расположении духа. Скинув сапоги и расстегнув мундир более, чем допускали приличия, сердитый усач читал письма от генерал-губернатора, а на его мужественном лице застыло непривычное выражение - довольная улыбка. Полулежащий на кушетке полковник (после трудного дня его измученное тело не ныло от боли лишь в такой позе) искренне радовался, что отчеты графа вызывали у гостя положительные эмоции. В сердце полковника заискрилась надежда, что когда «советник» покончит с главным и доберется до оценки его личных трудов, то готовность к войне войск гердосского гарнизона не вызовет бурного недовольства. Коменданту не в чем было себя упрекнуть, он сделал что мог, но пока еще не воплотил в жизнь и половины так называемых «советов».
Вообще-то Штелер заметил, что офицер, чье полное имя он так и не научился правильно выговаривать, довольно сильно изменился с первой встречи - стал мягче, что ли. И это выражалось не только в том, что с полудня военный «советник» всего десять раз обратился к нему на «ты» и всего четырежды позволил себе фамильярности, нарушающие субординацию и позорящие высокое звание герканского офицера. По дороге с озера в Гердос Анри трижды придерживал коня и терпеливо поджидал вечно отстающего полковника. По прибытии в крепость майор сразу прошествовал в кабинет коменданта и не только не устроил никому разнос, но и весьма терпимо отнесся к тому, что посаженные им на гауптвахту офицеры спокойно разгуливали по плацу. Кроме этой невероятной перемены, Штелер заметил еще одно более чем странное обстоятельство: все пятеро личных телохранителей важной персоны куда-то разом исчезли. Их не было ни на озере, ни в лесных лагерях близ границы, куда была тайно переброшена часть войск. Не появлялись загадочные личности и в самом Гердосе, в противном случае об этом полковнику немедленно сообщили бы его штатные осведомители. Ведь комендант отвечал за безопасность города в полном смысле этого слова. Солдаты не только совершенствовали воинские навыки в казарме, но и выполняли функции стражи, а в подчинении у полковника находились некоторые городские службы, в том числе и сыск.
- О чем замечтались, полковник? - вывел Штелера из состояния задумчивости громкий бас закончившего изучение отчета майора. - Берите перо и бумагу! Дела, сами понимаете, у нас крайне секретные, так что придется вам еще немного писарем побыть.
- Писать ответ генерал-губернатору? - Мгновенно очнувшийся и пересевший за стол комендант не знал, какие листы брать: гербовые или обычные.
- Нет, нет, сначала создадим черновик. Записывайте кратко, по пунктам, а казуистику казенную уж потом сами, без меня разведете. Не умел никогда по артикулу излагать, да и учиться на старости лет не собираюсь, - ответил Анри и, рывком поднявшись из кресла, зашагал по кабинету.
«Хитрит, подлец, - решил комендант, берясь за перо. - Еще бы сказал, что он пишет с ошибками… хотя в его случае и это возможно. На самом деле он просто сохраняет инкогнито: не хочет ставить подписи под официальной бумагой и вообще не желает оставлять свидетельств своего пребывания в колонии. Интересно, чем это вызвано, что это за птица такая? Уж если его сам король наделил полномочиями… В принципе, это не важно. Мне лишнее знать ни к чему… Вот только прискорбно, что в случае провала кампании формальную ответственность придется делить лишь на двоих, усача-то здесь вообще никогда не было…»
- Вначале выразите мое одобрение действий Его Сиятельства. Каждое письмо к вельможе должно начинаться с глубоких реверансов, так что поизощренней, поизощренней, полковник, не скупитесь на комплименты, - майор ни в коей мере не ставил под сомнение умение коменданта общаться с высокими чинами, но все же на всякий случай решил особо выделить значимости позитивного начала послания. - Затем аккуратненько выразите недовольство некоторыми несогласованными со мною шагами…
Анри остановился возле камина, нахмурил широкий лоб и, как заправский таракан, зашевелил длинными усами. «Призадумался, биндюжник», - подумал Штелер, даже боясь представить, по поводу скольких таких «шагов» ему придется высказаться и сколько времени придется потратить на подбор изящных, не оскорбляющих достоинства графа формулировок. Однако майор приятно его удивил, поводов для недовольства оказалось не так уж и много.
- Во-первых, никакой мобилизации среди населения. Пусть срочно отзывает вербовщиков, а уже набранных новобранцев, благо, что набрать многих не успели, сажает на первое же судно и отправляет в Герканию. Обучать их все равно некогда, а шумиха поднимется. Хорошо было бы еще усыпить бдительность филанийских шпионов, не сомневайтесь, полковник, такие в Денборге имеются. Пусть люди графа распустят по колонии слух о грядущей войне, скажем, с Империй. Во-вторых, выкажите мое недовольство письмом, направленным графом в Мальфорн. Конечно, хорошо, что господин генерал-губернатор просил дополнительные войска для поддержания спокойствия в колонии, а не ссылался на предстоящие боевые действия. Однако впредь настоятельно прошу без подобной самодеятельности. Подчеркните это, полковник! У нас достаточно собственных сил для решения поставленной королем задачи. В-третьих, пусть генерал-губернатор не скупится и ускорит переговоры с пиратами островов Конфьера и Марга. Не хватает средств, пусть добавит из наворованного, потом всяко восполнит. Морские разбойники должны блокировать устье Удмиры к пятому дню с начала кампании и не допустить прибытия флота противника. Большой эскадры филанийское адмиралтейство не пришлет, так что трусить пиратам нечего. Вот, пожалуй, и все, всем остальным я пока доволен, только, любезный полковник, не сочтите за труд приписать в конце письма несколько новых «советов».
«Во черт неугомонный! Чтоб тебя вспучило да потом разорвало!» - беззвучно прошептали губы низко склонившего голову над письмом коменданта. Несмотря на завидную маскировку, это пожелание не осталось незамеченным. Майор самодовольно хмыкнул, подкрутил немного отвисшие усы и, подобно батарее довольно крупного форта, выстрелил в усердно скрипящего пером доброжелателя новой порцией «советов».
- Необходимо ускорить подготовку специальной инженерной роты, что сейчас строит плоты на озере к югу от Денборга. Тренировать солдат по шестнадцать часов в сутки, довести время переправы через озеро до трех с половиной минут. По окончании учений плоты не разбирать, а перевести вот сюда… - палец майора ткнул в точку на карте. - Переброску плотов осуществить скрытно, ночью, и не позднее двух дней до начала кампании. Лошадей с телегами пусть откуда хочет берет, не моя забота, но у крестьян кляч не забирать, нам лишние разговоры не нужны!
- Можно у артиллеристов на время позаимствовать, тяговые только у них имеются… - не поднимая головы от листов черновика, предложил полковник.
- Пусть так, - согласился майор. - Егерским ротам, тем самым, что я при каждом полку создать приказал, пошить новую форму. Воевать-то в лесу они как раз сейчас учатся, но уж больно в мундирах среди деревьев приметны…
- Вот это вот вряд ли получится, - замотал головой Штелер. - Во всей колонии столько сукна нужного цвета не сыскать, а если и найдем тряпки, то портным не поспеть…
- М-да… - пальцы майора поочередно забарабанили по краю стола, - тогда пусть плащи зелено-коричневые шьют. Халтура, конечно, но за неимением лучшего…
Раздосадованный крушением великого замысла из-за элементарной нехватки сукна, майор продиктовал еще около десятка приказаний, относящихся как к подготовке войск, так и к их скрытному передвижению на рубежи близ южной границы. Полковник исписал мелким почерком четыре листа, изрядно вспотел и перепачкал все ладони в чернилах. Когда Анри Шриттвиннер закончил наставления и с чувством исполненного долга удалился в приготовленные для него покои, на дворе была уже поздняя ночь. Комендант ужасно хотел спать, но ему еще оставалось завершить работу - облечь хаотичные записи в форму изысканного письма и не позднее, чем в третий раз закукарекают петухи, отправить послание с курьером в Денборг. Только в этом случае генерал-губернатор успел бы прочесть его до полудня и своевременно отдать надлежащие указания.
Полковник приказал принести вина и, дважды протяжно зевнув, собрался продолжить работу. Но стоило лишь Штелеру взять первый гербовый лист и аккуратно вывести наверху: «Его Сиятельству, господину генерал-губернатору…» , как дверь кабинета открылась, и на пороге появился капитан Конбер, дежурный офицер этой ночью.
- Господин комендант, к вам прибыл посыльный из Торгового Банка Денборга, - известил капитан, едва удерживаясь от зевоты. - Говорит, дело срочное, говорит, вы…
- Плевать, гони мерзавца в шею!
Штелеру было сейчас не до жалоб на мелких гердосских торговцев, почему-то считавших проживание в другом городе уважительной причиной для невыплат по кредиту банку из столицы колонии. Раз пять, а то и шесть в месяц к нему приезжали порученцы из Денборга и просили содействия. Он всегда шел просителям навстречу и помогал покарать должников, однако в последние дни полковнику пришлось без остатка отдать свои силы и время делам государственной важности.
- Прошу прощения, господин комендант, но служащий утверждает, что на этот раз задолжали именно вы, - произнес капитан, на всякий случай стоя ближе к двери. Несмотря на тучность, полковник порою был горяч и в сердцах мог запустить тяжелым предметом.
- Что-о-о?! - На лице полковника появилось искреннее удивление, правда, тут же сменившееся не менее искренней яростью. - Да как он посмел?! Скотина… Какой еще, к чертям собачьим, долг?! Кто задолжал, когда, кому?! Ну-ка приведи ко мне этого обезумевшего да ребятам своим прикажи пеньку готовить! Вздерну мерзавца, прям на воротах вздерну, чтобы ни одному проходимцу повадно не было мое имя позорить!
Последние слова полковнику пришлось выкрикивать уже вслед. Капитан поспешно удалился, но через пять минут снова появился на пороге, ведя за собой невысокого, статного мужчину средних лет, одетого в костюм не очень богатого, но и не бедствующего горожанина.
- Вот он, господин комендант, - дежурный капитан грубо втолкнул посыльного в кабинет и застыл на пороге в ожидании указаний.
- Ступайте, Конбер, - произнес комендант, чье лицо из пунцового за долю секунды превратилось в матово-белое.
Ночной гость был прекрасно знаком коменданту, правда, ни к Торговому Банку Денборга, ни к любому другому банку он не имел никакого отношения. Это был небогатый дворянин Анвис Борер, не состоящий на службе ни в армии, ни в одном из учреждений колонии, но время от времени выполнявший для генерал-губернатора поручения довольно деликатного характера.
Штелер почувствовал дрожь в коленях, но тут же приложил массу усилий, чтобы побороть иррациональный страх, одолевавший его каждый раз, когда поблизости появлялся этот человек. Анвис не был ни красавцам, ни уродом, у него было неприметное лицо, с каким легко удастся затеряться в толпе. Он вел себя всегда сдержанно и даже говорил, казалось, на одной интонации. На его лбу редко проступали морщины, глаза всегда смотрели на собеседника, а тонкие губы никогда не складывались в улыбку. Больше о слуге графа полковник ничего сказать не мог. Их пути никогда не пересекались, и в глубине души коменданта гердосского гарнизона весьма радовало это обстоятельство.
- Доброй ночи, господин комендант. Прошу прощения за поздний визит и обман, к которому пришлось прибегнуть, - медленно произнес Анвис Борер и, намекая на приглашение сесть, прошествовал к креслу у камина, возле которого встал.
- Прошу вас садиться! Если Его Сиятельство послал именно вас, значит, дело серьезное и поздний час не сможет стать помехой беседе.
- В точку, господин полковник, вы совершенно правы, - Борер сел, положил ладони на колени. - Дело серьезно настолько, что Его Сиятельство не посчитал возможным доверить его клочку бумаги и прислал меня; настолько, что мне пришлось переодеться простолюдином и проделать путь от дворца до Гердоса всего за три часа.
- Не желаете ли… - полковник взял в руки бутылку вина и бокал, но слуга графа остановил его легким движением руки.
- Нет, нет, господин комендант, через четверть часа мне снова в дорогу, так что приступим к делу. Его Сиятельство просил передать вам некоторую информацию о вашем госте…
- Об этом мужлане-майоре? - Полковник не стеснялся говорить при слуге графа открыто.
- О нем, - кивнул Борер, - Его Сиятельство использовал некоторые свои связи и выяснил очень интересную информацию, которой хотел бы с вами поделиться.
- Неужто самозванцем оказался, неужто письмо поддельное?! - обрадовался было полковник, но тут же поник головой.
- К сожалению, нет. Господин Шриттвиннер действительно является майором керборского пехотного полка и был направлен к нам королем с особыми полномочиями.
- Так в чем же тогда дело? - недоумевал полковник.
- Его Сиятельство просил передать, что это очень опасный человек и чтобы вы ни на миг не оставляли его без присмотра, - слуга графа никогда не утруждал себя ответами на пустые вопросы, он просто переходил к изложению сути, в данном случае слов, которые ему приказал передать хозяин. - Три года назад он был всего лишь сержантом, два года назад получил первый офицерский чин, а теперь уже майор. В части его давно не видели, и командир керборского полка отказывается говорить о своем старшем офицере даже с очень влиятельными людьми. Иной информации нет, это все, господин полковник, - посыльный поднялся с кресла и прошествовал к двери, возле которой резко развернулся на каблуках. - Кстати, Его Сиятельство просил обратить ваше внимание на один незначительный факт. Если я не ошибаюсь, у майора ведь пять охранников?
- Пятеро, - кивнул Штелер.
- Так вот, а начальник порта утверждает, что вместе с майором Шриттвиннером с корабля сошли всего двое слуг. Делайте выводы, полковник, делайте выводы…
Анвис Борер ушел, а полковник вернулся к письму, которое закончил лишь ранним утром. В проведенной за работой ночи был один большой плюс - полковника недолго мучили дурные предчувствия и потаенные страхи. Составление красивых, витиеватых фраз и точное изложение содержания беседы с майором отняли у коменданта все силы.

Глава 5 В когтях лесного зверя

Их было шестеро, и все они умерли. Череда смертей священников началась два месяца назад с возмутившего всю Марсолу события. Во время празднования «Невольного покаяния», одного из важнейших торжеств индориан, в церкви неожиданно появился урвасский шаман.
- Было это еще в прежней церкви, с большим залом, - поведал веснушчатый монах, отхлебнув из высокой пивной кружки травяной настойки. - В церкви тогда человек шестьсот, а то и вся тысяча набилась. Душновато было, и преподобный отец Вик, он как раз моленье и проводил, приказал все окна открыть, а то народ уж так надышал, что барышни в обмороки падать начали, прям аки яблоки по осени.
- Погоди, Нуимес, не тараторь, - отец Патриун, наконец-то добравшийся до мягкой постели и попавший в теплый плен мягкого пледа, не мог воспринимать быстрое щебетание юнца. - Так, значит, раньше церковь не здесь находилась?
- Угу, - кивнул монах по имени Нуимес, жадно припав к кружке с настойкой, - только я об этом потом расскажу, а то не по порядку получится.
- Ладно, продолжай, но только помедленней, поимей уважение к моим сединам. Все старички немножко тугодумы, - лукаво усмехнулся священник.
- Ну так вот, когда окна пооткрывали, сразу дышать легче стало. Моленье до середины дошло, да, точно, до середины, поскольку наш хор уже восьмую контарву затянул. Вот тогда-то он, супостат, и появился. Вошел в зал, страшный такой… лицо, будто у хищного зверя, оскаленное. На голове шлем медвежий, а на голой груди, целиком покрытой татуировками, ожерелье из человеческих ушей болталось. Стражники наши его выгонять начали, но отец Вик, упокой Индорий его душу, их остановил. Сказал, что, если человек в храм пришел, гнать его никто не имеет права.
- Это верно, - кивнул Патриун, - двери храма перед всеми открыты… Продолжай, сынок, продолжай!
- А продолжать-то, собственно, и нечего, - повел плечами монах. - Осерчал урвас да как начал что-то по-своему кричать, а затем подбежал к священному алтарю да в него, гад ползучий, и плюнул. Не стерпели прихожане наши такого свинства, выволокли шамана наружу да прям на площади и вздернуть хотели, но тут маркиз Вуянэ вмешался. Объяснил народу, что не стоит всякую мерзость лесную у себя под окнами развешивать. Люди маркиза вместе с солдатами повязали богохульника да в лес сволокли. Там, говорят, в одном из болот его и потопили. Но проку от этого уже не было, он уже проклятие свое богомерзкое наложил.
- Погодь, Нуи…сем, - Патриун не смог правильно произнести необычное имя паренька. - На шлеме у шамана что-нибудь было: коренья какие-нибудь, травы, а может, кости какие?
- Можете называть меня Ну, святой отец, так меня все раньше кликали, - глаза юноши раскраснелись, но он удержался от слез. - А насчет шлема я не скажу, кажись, было что навешано, да щас уж не упомнить…
- Про амулет тоже, наверное, запамятовал?
Юноша потупил взор и кивнул. Взгляды всех прихожан, да и служителей церкви были прикованы к ожерелью из высушенных ушей. Естественно, никто и не обратил внимания, болталось ли на груди дикаря что-то еще.
- Дня через два оно и началось, - испуганно прошептал юноша.
- Что «оно», что началось? - переспросил старик.
- Да проклятие! Первым умер отец Вик, он во время трапезы отравился. Кровь горлом пошла… Ужас! Все, кто за столом сидел, ему на помощь кинулись, да спасти не смогли.
- А кто-нибудь еще эту пищу ел? - спросил отец Патриун.
- Еще четверо из той же миски хлебали, да только им ничего… - в уголках глаз рассказчика появились слезы. - Потом, дня через три, отец Повий под телегу попал. Вусмерть. Тут как раз слух о проклятии и пошел. Возроптали прихожане, да и монахи многие к ним присоединились. Говорили, что проклята церковь и нужно ее закрыть, а лучше всего сжечь, чтобы, значит, скверну извести…
- Сожгли?
- Не-а, - покачал головой Ну, - городской управитель воспротивился, дескать, здание хорошее, чего его задаром палить, да и огонь на соседние дома перекинуться может.
- Так, значит, церковь сейчас пустая стоит?
- Не-а, - опять замотал головой монах, - на нее община охотников тут же позарилась. Этой братии проклятия нипочем, они с дикарями часто дела имеют, так что лесные заклятия на них не действуют. По крайней мере, сами они так считают.
- Вот как? - рассмеялся отец Патриун. - Давай продолжай, что с остальными священниками случилось?
- Через два дня, как мы в эту церквушку переехали, она еще со времен первых поселенцев - основателей Марсолы - стояла, отца Метафа медведь помял. Он и еще пара монахов из Дерга на телеге возвращались, а тут косолапый из леса выскочил да на него накинулся, остальных же и лапой не тронул. Двое других в лесах бесследно сгинули, наверное, их тоже зверье растерзало. Вот тут-то все служки и разбежались, один я да отец Курвэ остались.
- Помер аббат давно?
- Дней десять, как схоронили. Отошел тихо, во сне…
- Ладно, вьюноша, не горюй! Что было, того уже не воротишь. С проклятием мы разберемся, не первое проклятие, которое на святую братию накладывают! К себе ступай, дай старику с дороги вздремнуть, утро вечера мудренее! - произнес отец Патриун и укутался с головой в теплый плед.
Юноша быстро собрал кружки и котелок с остатками еще теплой настойки и покинул келью старика. Стоило двери закрыться, как Патриун откинул плед и, скрестив ноги, уселся на кровати. Рассказ юноши убедил священника лишь в двух вещах. Его приезд никак не связан со смертью священников, ведь аббат Курвэ умер, когда он был уже в пути, и намного позже того, как он получил приказ отправиться в далекую Марсолу. Что же касалось проклятия, то это лишь чья-то преступная игра, рассчитанная на суеверные страхи. Тому были три неоспоримых доказательства.
Во-первых, в церкви появился не шаман, а изгой племени или полукровка. Настоящий шаман никогда бы не переступил порог чужого святилища. По поверьям урвасов, для избранного общаться с духами предков нет большего греха, чем контакт с чужими богами. К тому же урвасские шаманы не носят медвежьих шлемов, их головной убор из шкур рыси, но поселенцы, естественно, не знали об этом. Ожерелья из пальцев, костей и ушей надевают лишь воины, и то перед боем, чтобы устрашить врага. Плевок на священный алтарь, как и на любой иной предмет, несущий на себе отпечаток соприкосновения с высшими силами, такое кощунство, что любой настоящий урвас скорее бы заклеил себе рот, нежели осмелился бы оросить алтарь слюною.
Во-вторых, никто не видел смерть осквернителя и его мертвое тело. Лжешамана отвели в лес, а там то ли потопили в болоте, то ли, отблагодарив звонкой монетой, отпустили. Если всерьез говорить о заговоре против церкви, то маркиз Вуянэ и его люди первые в числе подозреваемых.
Третьим доказательством были, как ни странно, сами смерти священников. В них не было ничего сверхъестественного, ничего, что указывало бы на действие жестокого рока или сильного проклятия. Отравиться можно и ядом, подмешанным, к примеру, не в миску с едой, а в стакан с питьем. Задавить человека телегой проще простого, особенно если задаться такой целью. Нападение медведя, при желании, можно тоже легко объяснить. Оголодавший зверь накинулся на того, кто показался ему наиболее аппетитным. Или священник был тучным, или кто-то специально подложил в его сутану кусок сырого мяса. Пропавшие в лесу могли заблудиться или стать жертвами подкараулившего их убийцы. Смерть аббата Курвэ была настолько естественной, что о ней не стоит и говорить. Он оставался последним священником и ожидал своей очереди умереть. Служители к тому времени все разбежались, нервы аббата были на пределе, его сердце не выдержало ожидания рокового часа. Кроме того, нельзя исключить и действие обычного яда.
Отец Патриун только прибыл в Марсолу, еще не успел собрать достаточно информации, но уже мысленно вычертил круг потенциальных подозреваемых, тех людей, кто был повинен в смерти шестерых священников и кому было крайне нежелательно присутствие на новых землях Индорианской Церкви. Прежде всего подозрение пало на маркиза Вуянэ, возможно, отпустившего лжешамана. Городской управитель и община охотников имели виды на здание церкви, поэтому, как говорят офицеры сыска, имели мотив. Вполне вероятно, что убийца скрывался среди разбежавшихся монахов. Не исключал отец Патриун наличия злого умысла и у единственного оставшегося юнца. Ведь это странно, очень странно, когда восемнадцатилетний парень не боится оставаться один в церкви, над которой нависло ужасное проклятие.
Не привыкший гадать и кидать жребий, священник решил действовать. Отец Патриун встал с кровати и, стараясь не поднимать шума, принялся натягивать штаны. Он должен был разгадать загадку недавних смертей, и начинать поиски злодея стоило с посещения здания оскверненной церкви, где в поздний час наверняка отдыхали презиравшие суеверия охотники. К тому же посещение сборища общины помогло бы отцу Патриуну проникнуться духом новых земель и познакомиться с паствой, пусть пока и не очень-то верившей в святую силу Индория.

* * *

Скрипя всеми четырьмя колесами, старенькая телега еле тащилась по лесной дороге на Марсолу. Было утро, около десяти часов до полудня, в гавань Дерга еще не пришел корабль с новой партией переселенцев, поэтому вокруг не было ни души. На месте возницы, ежась от холода, ехал голый по пояс Онвье. Его сослуживец, толстяк Кюсо, важно восседал на ворохе сена и, вооружившись иголкой да ниткой, чинил разорванный сюртук напарника. Здоровяк-кузнец постарался на славу - он не только оторвал рукава вступившего с ним в борьбу Онвье, но и каким-то образом умудрился отгрызть воротник. Одежде толстяка тоже изрядно досталось, оторванная подкладка была далеко не самой ужасной потерей. На грязном камзоле Кюсо не хватало половины пуговиц, да и на спине разошелся шов. В таком виде в Марсоле появляться было нельзя. Хорошо еще, что Кюсо умел владеть портняжной иголкой, а Онвье не позабыл навыков, приобретенных, когда он был ямщиком.
До столицы колонии было еще далеко, телега едва проехала милю от ворот Дерга. Оба путника долго хранили молчание, но потом все же Кюсо решился заговорить:
- О случившемся в Дерге ни слова. Полковник ничего не должен узнать.
- Почему? - удивился Онвье. - Я бы с радостью вернулся и наказал этого лейтенантишку. Мало того, что нос свой поганый куда не нужно сует, так еще целую ночь в тюрьме продержал. Не знаю, как тя, а меня клопы зажрали!
- Во, наградил господь напарничком-идиотом! - жалобно простонал Кюсо и сильно пнул ногой Онвье по хребтине. - Да разве ты не понимаешь - мы задание почти провалили! Письмо никто не должен был видеть, оно лишь для полковника предназначалось. Мало того, что офицер нас на чистую воду вывел, ему еще и о присутствии полковника в Марсоле известно. А если он в заговоре или хуже того - просто болтун, который на каждом углу о присутствии в колонии агентов королевской разведки трезвонить начнет?
- Так, может, его того… обезвредить? Делов-то… - после минутного молчания предложил силач Онвье.
- За дорогой лучше следи, мыслитель, - проворчал Кюсо и продолжил зашивать разорванное платье.
С одной стороны, недальновидный Онвье был в чем-то прав. Смерть лейтенанта могла предотвратить распространение слухов, могла бы, но, возможно, и привела бы к нежелательным последствиям. Если офицер стражи был одним из участников заговора, то он еще до разговора с ними сообщил о письме своим соратникам, и его смерть лишь обострила бы обстановку. С другой стороны, узнай о промашке полковник, пребывавший в Марсоле инкогнито, он обязательно постарался бы быстрее избавиться от глупых подручных. Из-за нелепой случайности и подлой выходки старичка они оказались между двух огней. При данных обстоятельствах самым разумным было не суетиться, сделать вид, что ничего не произошло. Как показалось Кюсо, лейтенант из Дерга не был дураком, и если он не заговорщик, то будет молчать.
- Предупреждаю еще раз! Не в наших интересах рассказывать полковнику об инциденте в Дерге. Молчи, если не хочешь окончить жизнь с ножом в брюхе или с перерезанной глоткой в сточной канаве!
- А морды наши?! Как мы побои объясним?!
- Просто, очень просто, - тугодум-напарник ужасно раздражал Кюсо, толстяк еле сдерживался, чтобы не огреть его по лысой башке чем-то тяжелым, а затем не закопать в лесу мертвое тело. - Сказать правду про стычку у ворот, только умолчать о подставившем нас старичке, да и про разговор с лейтенантом ни слова. Нас продержали в кутузке всю ночь, а затем отпустили. Нет ничего достоверней полуправды!
- А как же сломанная печать? - не унимался Онвье.
- Как-как? Просто! Мужик одежду как раз на том месте порвал, где письмо было зашито. Ухватился лапищей, вот и не стало печати, оторвалась!
- Не думаю, что полковник поверит, - покачал лысой головой возница. - Был бы доверчивым, до полковника не дослужился б…
- Поверит, не поверит, не важно! - разозлился Кюсо. - По крайней мере, в землю сразу не закопает. И вообще веди себя при нем гордо и уверенно! Мы первую часть задания не провалили, а, наоборот - отлично выполнили. За курьером проследили и от него чисто избавились - раз, - принялся загибать пальцы толстяк, - старичка-духовничка до самой колонии довели и убедились, что он о назначении своем по кабакам не трепался - два. В том, что в Дерге кузнец на нас напал, нашей вины нет, три. Старик в порту ни с кем не общался, а в Марсоле пусть языком треплет, сколько душеньке его угодно, - четыре. Да мы ж с тобой молодцы! С поручением отменно справились!
- Да уж… - тяжело вздохнул Онвье, все же боявшийся встречи с полковником, о котором много слышал, но никогда не видел в лицо.
- Жаль, что ты коней не достал, уже б на месте были, - заявил Кюсо и вернулся к шитью.
- Так я ж говорил, лошадок на почтовой станции Дерга не держат, только телеги да экипажи для важных господ. Ох, и порядки у них! - тяжело вздохнул возница. - Представляешь, телегу без возницы не выдавали. Боятся, пройды, что мужички и коней, и развалюху-повозку умыкнут…
- Подожди, так как же тебе удалось?..
- А нам что, уши в дороге нужны? Как бы мы с тобой щас при мужике-то говорили б? - ответил вопросом на вопрос Онвье.
- Погоди, так ты его что… того? - не на шутку испугался Кюсо.
- Не-е-е, - усмехнулся возница, - только оглушил чуток, пока тот в кустах по большой нужде от народу скрывался. Эх, и противно было: нанюхался да чуть сапог не обмазал…
- Идиот, - едва слышно прошипел сквозь сжатые зубы Кюсо и впервые за много лет обратился к небесам, чтобы они лишили его компании глупого напарника, который рано или поздно, да накличет на них беду.
- Но и энто не помогло, - продолжал вещать похожий на палача возница, явно не понимая своей оплошности и ставя себе в заслугу избиение кучера. - Говорю им, коль ваш ямщик куда пропал, дайте телегу так, я доплачу, а они, гады, уперлись и ни в какую. Если б не сержант, до сих пор бы у ворот куковали иль пешком бы топали…
- Какой еще сержант?! - всерьез обеспокоился Кюсо.
- Ну, тот самый, что нас в кутузке стерег, а затем еще к лейтенанту на допрос водил, - спокойно заявил Онвье. - Я уж думал, дело пропало, думал, пешком плюхать придется, а тут он откуда ни возьмись появился. Старшого ямщика в сторонку отвел, чтоб, значица, я разговора ихнего не расслышал. Но ты ж знаешь, я по губам читать могу, вот и увидел, как служивый тот ямщику и говорит: «Не боись, старина, телега твоя вместе с кобылами уже к вечеру возвернется…»
- Интересно, откуда такая уверенность? - задумчиво пробурчал себе под нос толстяк, и вдруг, догадавшись, что к чему, во все горло заорал напарнику в ухо: - Гони, болван! Что есть мочи гони!
До Онвье не дошло, что так напугало его напарника, но он машинально повиновался крику и изо всех сил хлестнул поводьями коней. К сожалению, было уже поздно. Грянул дружный залп полудюжины мушкетов, и над кустами слева от дороги поднялся зловещий дымок. Кюсо видел, как в обнаженной спине напарника появились четыре крупные дырки, и почувствовал на своем лице брызги горячей крови. В тот же миг его шею обожгла острая боль, а затем заныло под левой лопаткой. Свет мгновенно померк, и толстяк свалился с телеги, больно ударившись при падении о камень правым виском. Сначала Кюсо не мог пошевелить ни рукой, ни ногой, но затем, когда боль чуть-чуть отступила, истекающий кровью разведчик решил, что лучше не двигаться и положиться на волю судьбы. Вскоре послышались тихие шаги, кто-то осторожно приближался к телеге, проехавшей после его падения еще несколько метров.
- Этот дохляк, - произнес знакомый голос, - Варп, Отье, проверьте-ка толстяка!
Сердце Кюсо учащенно забилось в груди, но усилием воли раненый разведчик приказал ему замедлить стук. С дыханием было проще: в свое время его научили останавливать работу легких на две с половиной минуты. Конечно, при данных обстоятельствах было трудно рассчитывать на повторение рекорда пятилетней давности, но Кюсо все-таки верил, что сможет обойтись без воздуха одну-единственную минуту.
Левый глаз разведчика слегка приоткрылся. Он увидел шестерых солдат в голубых мундирах дергской стражи: двое собирали с телеги одежду, двое возились с трупом напарника, вешая его на сосну, а еще двое, обнажив мечи, направлялись в его сторону.
«Сейчас будет больно, очень больно! Терпи, Кюсо, нужно стерпеть!» - подумал раненый, морально готовясь к чудовищной пытке, во время которой ему нельзя было даже чуть-чуть дернуть рукой или крепко сжать зубы. Острый клинок меча легонько ткнул в толстый живот, затем давление холодной стали усилилось. Разведчик почувствовал, как острие разрезает мышечные ткани и вот-вот должно войти в кишечник.
- Сержант, толстяк тоже мертвяк! - выкрикнул солдат, выдергивая из живота раненого покрывшееся кровью лезвие.
- Проверь еще, в него всего две пули попали, да и то вскользь прошли!
- Не-а, мертвяк, - к счастью, солдату было неохота возиться с трупом и еще больше пачкать об него меч. - Пули-то вскользь, да он башкой о камень ударился… Кровищи кругом, просто жуть! Как вешать-то будем?! Обмараемся все!
- Скинь в овраг, да и дело с концом! - выкрикнул знакомый голос, принадлежащий сержанту.
Кюсо действительно чувствовал горячую кровь на лице и понимал, что выглядит ужасно. Он даже представить себе не мог, сможет ли открыть глаза, когда горячая жижа остынет и превратится в липкую массу. Однако сейчас его волновало совсем другое: сможет ли он не дышать, пока схватившиеся за ноги солдаты волокут его тело к обочине.
Падение с двухметровой высоты принесло новую боль: в грудной клетке сломалась пара костей, а голова снова заныла, но зато он теперь мог позволить себе роскошь выпустить из груди отработанный воздух, а затем сделать небольшой вдох. Ему полегчало. Примерно с четверть часа раненый лежал неподвижно, а затем, открыв глаза и оросив ближайший лопух кровавой слюной, приподнялся на локтях и, превозмогая боль, пополз вверх, на обочину.
Стражников уже не было, как, впрочем, и следов нападения. С дороги пропали не только телега, но даже залитый кровью камень, о который он так больно ударился головой. На ветке сосны одиноко раскачивался труп Онвье с маленькой табличкой на груди: «За разбой!»
Всесильные Небеса услышали молитвы и избавили страждущего от компании тугодума-напарника, правда, сделали это по-своему, как будто нарочно издеваясь над ним.

* * *

Здание бывшей церкви отыскалось быстро. Сначала Патриун шел на шум: на разрывающие тишину ночи выкрики пьяниц, горланящих что есть сил похабные песни. Затем в чудовищную какофонию влились отрывистые звуки струнных и духовых инструментов - это пьяные, не менее чем гости, музыканты пытались воссоздать жалкое подобие мотива. Вскоре показалось и огромное здание, в окнах которого, несмотря на поздний час, горели огни.
«Все-таки странный народ эти переселенцы, а точнее, охотники, молиться в оскверненном храме боятся, а спиртное распивать - им и черт не брат», - подумал отец Патриун, остановившись в двадцати шагах перед распахнутыми настежь дверьми превращенного в кабак святилища. Преподобный отец, благоразумно одевшийся, как горожанин, твердо решил посетить это место, но внутренний голос сдерживал его, тихо нашептывая: что-то здесь не так, что-то неправильно в этом разгульном, ночном веселье.
Хоть последние тридцать лет и прошли в тихом монастыре, однако память быстро восстановила картины из далекого прошлого, еще из той поры, когда он не играл роль святого отца. Методом исключения старик вскоре восстановил несколько штрихов, недостающих в картине массового разврата и грехопадения. Площадь перед бывшим храмом, над которым теперь красовалась огромная вывеска «Общество Вольных Охотников», была совершенно пуста, поблизости не видно ни стражи, ни перепивших, ищущих укромный уголок, чтобы опорожнить натерпевшиеся желудки, ни мелкого ворья - тоже в своем роде охотников, но на куда более легкую добычу. Стекла заведения были целы, а стены девственно чисты, то есть без пошлых надписей, выцарапанных ножами, и без мокрых пятен от чьего-то поспешного общения с природой.
Мысленно преклонившись и сняв шляпу перед здешними нравами, которые оказались не такими уж и дикими, отец Патриун медленно поковылял к дверям, слегка отдохнувшие ступни вновь заболели в жмущих колодках, деликатно именуемых башмаками. Священник уже поднялся на первую ступеньку покинутого храма, когда идущий изнутри заведения яркий свет померк, а путь ему преградил широкоплечий детина, настолько высокий, что его облитый пивом пупок находился на одном уровне со стариковским носом.
- Тебе чо, дед, дома не сидится? - вопросил верзила, глядя на посетителя в летах с насмешкой, но по-доброму, без скрытой или явной издевки.
- Старуха совсем заела, все пилит и пилит, старая грымза! Мне б на молодок пышных взглянуть, вот и полегчало б, внучок, - подражая голосу совсем уже дряхлых старцев, прошамкал священник.
- Э-э-э! Да ты не туда, дедуля, забрел! - рассмеялся громила и поднял открытую ладонь вверх, указывая на вывеску. - Я б пустил, да тута только для охотников. Шел бы ты в обычный трактир, а лучше б к старухе своей возвращался, а то, неровен час, желанием воспылаешь да сердчишко прихватит.
- А я и есть охотник, я охотился, когда ты еще под стол бегал да в портки делал, - прошамкал Патриун.
- Коль так, то проходи, - произнес верзила, но не отошел в сторону. - Только на шапку мою сперва глянь, из чьего она меху: агапедки или борончура?
- Помесь лисицы и волка, три годика зверю было, подстрелили грубо из мушкеты, посколь дырки в меху видны да опалина от пороху. Тому негодяю, что шкуру выделывал, руки бы оторвать да кой-куда вставить…
- Во, дед, во подивил! - вышибала отошел в сторону, пропуская тщедушного старика с клюкой, а когда Патриун поравнялся с ним, громко выкрикнул внутрь зала. - Ребяты-ы-ы, принимайте ветерана охотного дела! Настоящим охотником старичок был, настоящим охотником и остался!
Хоть блюститель дверей, а говоря проще - обычный вышибала, и проорал так, что у священника заложило уши, но сборище вольных охотников откликнулось на призыв вяло. Четверо за крайним столом прокричали что-то невнятное в ответ, более похожее на приказ заткнуться, троица из другого угла звонко грохнула кружками, и около десятка посетителей с подозрением посмотрели на щуплого старичка из-под покрытых испариной краев меховых шапок. «Чо приперся, развалина?! Здесь тебе не богадельня!» - ясно читалось в этих недружелюбных взорах, таких же презрительных, как ухмылка ветерана, видящего мучения зеленого новичка, и таких же холодных, как острая сталь кинжала.
Интерес к посетителю в летах был подобен вспышке, через миг он уже бесследно пропал. Скромно застывший возле входа старичок стал такой же неприметной частью интерьера, как развешанные по стенам шкуры, головы убитых зверей, лисьи да волчьи хвосты и прочие охотничьи трофеи. Патриун не оробел, не испугался, почувствовав себя одиноко среди совершенно инородной толпы, он просто как опытный боец, перед тем как броситься в бой, изучал место предстоящего ристалища и будущего противника.
Еще недавно здесь находился храм, но от бывшего пристанища духовного остались лишь воспоминания в сердцах горожан. Наверное, среди вольных охотников новых земель имелось немало плотников и каменщиков, а иначе как бы они так быстро успели изменить внутреннее обустройство здания и уничтожить все следы церковного антуража? Единственное, до чего еще не дошли руки новых хозяев храма, были цветные витражи, находящиеся высоко под деревянным куполом. Лишь они свидетельствовали о том, что когда-то в этом огромном зале проходили моленья и звучала совершенно иная музыка. Там, где стояли скамьи, на которых неподвижно восседали прихожане, смиренно внимавшие проповедям, теперь находились длинные дубовые столы, ломящиеся от яств и выпивки. На месте алтаря был сооружен высокий помост, где устало водили смычками и дули в трубы взопревшие музыканты. Тишина сменилась гамом, а задумчивое молчание - хмельной разнузданностью, правда, не переходящей эфемерную границу откровенного греха. Быстро снующих между столами служанок никто не лапал, и, как показалось Патриуну, охотники не опускались до сальных комплиментов по поводу выдающихся форм их пышных фигур.
От чудовищного шума, винных испарений, перемешанных с запахами горячего жира, прелости, мяты и пота, а также обилия меховых одежд и небритых рож, сливающихся в одно сплошное мохнатое пятно, у священника закружилась голова. Однако вскоре слабость прошла, он снова смог наблюдать и делать выводы, изучать местный люд и разрабатывать план, как за краткий промежуток времени собрать больше сведений и при этом не привлечь к себе крайне нежелательное внимание вольного охотного люда.
В этот вечер, уже плавно перетекающий в ночь, в шумном зале собралось две-три сотни народу, в основном мужчины, хотя кое-где за столами виднелись и раскрасневшиеся от хмеля женские лица. В море меховых шапок, которых почему-то в среде охотников не принято было снимать, иногда появлялись маленькие кораблики широкополых дворянских шляп и беретов с разноцветными перьями. Охотники презирали сословные различия, Патриун уже давно не видел, чтобы благородные господа сидели в обнимку с «низкородным» отребьем, а иногда и позволяли простолюдинам панибратски хлопать себя по плечу или брать руками еду с их тарелок. Вызвало удивление старца и то невероятное обстоятельство, что присутствующие настолько доверяли друг другу, что все как один явились на сборище общины без оружия. Короткие ножи были не в счет, их посетители использовали исключительно в качестве столовых приборов, и даже если где и вспыхивало некое слабое подобие потасовки, то стороны пользовались исключительно грязными кулаками, кожаными ремнями и глиняными кружками.
Шесть длинных столов, рассчитанных на сорок-пятьдесят человек каждый, были составлены так, что делили зал на три большие части. Между ними в произвольном порядке размещались столы на четверых, шестерых, восьмерых человек и просто бочки, за которыми восседали попарно. Сначала Патриун думал, что расстановка случайна, но затем заметил некую закономерность. Охотники общались лишь с соседями по столу, компаний на два-три стола практически не было. С первого взгляда единая общность охотников на самом деле состояла из трех больших группировок, названных священником «кланами»; семи групп поменьше, получивших условное обозначение «стайки-шайки»; и нескольких десятков индивидуумов, державшихся по двое, по трое.
«Ага, если есть группировки, значит, и здесь политикой попахивает, значит, есть что делить! Интересно, против кого «вольные» дети лесов объединяются, а может, ради чего? Что они делят: собак, добычу иль угодья? - обрадовался отец Патриун, поняв, что лесная общность живет, в принципе, по тем же законам, что и любое королевство, но только в миниатюре. - Первым делом нужно разузнать, по какому принципу группы делятся, затем выявить вожаков трех основных кланов, определить их могущество и сферы влияния. Чую я, ох чую, мужички треплются совсем не о том, кто больше куниц настрелял да капканов наставил! Если у Марсолы и есть своя тайна, а мне кажется, что она все же есть, то разгадка кроется именно здесь, в сборище давно не мытых любителей умерщвления зверьков да пташек!»
Успешно проведя разведку на дальней дистанции, Патриун пришел к выводу, что настала пора окунуться в «море шкур». Как за большими, так и за малыми столами было довольно много свободных мест, однако каким бы искусным ни был пловец, но он должен уметь рассчитывать свои силы. Ни один из трех кланов не потерпел бы соседства незнакомца, тем более дряхлого старца. Шайки охотников тоже вряд ли пустили бы его к себе за стол, а если и потеснились бы, позволив из-за уважения к сединам опрокинуть пару стаканов, то уж точно не стали бы при нем говорить о чем-либо сокровенном. Те, кто пришел на сбор по двое или по трое, вели себя чрезвычайно осторожно: или молча трапезничали, иногда затравленно озираясь по сторонам, или разговаривали, но явно не на важные темы. Они скорее исполняли обязанность присутствия на общем сборище, нежели радовались встрече с товарищами по славному делу ловли и отстрела дикого зверья. Из всех возможных вариантов единственно доступными собеседниками оставались одиночки. Таких было всего трое, причем один сидел чересчур далеко, второй явно перебрал со спиртным и уже был не в том состоянии, чтобы вразумительно изъясняться, а третий выглядел очень грозно и угрюмо.
Естественно, выбор Патриуна пал на мрачного силача, терзавшего зубами свиную ножку и изредка запивавшего горячее мясо пивом из кружки размером с небольшой бочонок. Двигаясь необычайно осторожно, чтобы ненароком не задеть ни мечущуюся между столами прислугу, ни пробирающихся подышать свежим воздухом посетителей, священник взял курс на стоявший возле самой стены бочонок выбранной им жертвы.
- Можно составить компанию? - прокричал, что есть мочи отец Патриун.
Вопрос остался без ответа, то ли увлекшийся содержимым кружки охотник его не расслышал, то ли посчитал ниже своего достоинства разговаривать со стариком. Стоять и ожидать реакции верзилы долее пяти секунд было глупо. Священник сбросил на пол лежавшую на свободном табурете котомку и сел, важно скрестив руки на груди и вызывающе уставившись на оторвавшегося от кружки охотника.

Предыдущая страница 3 Следующая страница


Время мушкетов 4

На лице тяжело запыхтевшего верзилы не дрогнула ни одна мышца, только узкие глаза, спрятанные под дугами густых бровей, вдруг налились кровью. Левая рука здоровяка, свободная от все еще не опустевшей кружки, резко подалась вперед, пытаясь схватить дряхлого нахала за ворот камзола и, скорее всего, выкинуть его из-за стола-бочонка. Толстые, сильные пальцы быстро сомкнулись, кисть охотника напряглась, но схватила лишь воздух. Патриун увернулся и с гордой ухмылкой посмотрел на медлительного противника.
Случившееся не стало преддверием разговора. Охотник еще несколько раз повторил попытку, додумался использовать обманные движения, но так и не смог поймать верткого старика. Их несуразный дуэт стал привлекать нежелательное внимание окружающих: за соседними столами делались ставки и разгорались споры, а тугодум-охотник так и не удосужился заговорить. В конце концов, бегство от грязной, обмазанной салом руки надоело священнику, поэтому, когда в очередной раз пальцы противника сомкнулись над его головой, Патриун резко ударил кончиком клюки снизу по локтю. Рука охотника замерла, кисть разжалась и бессильно повисла. Удивленный охотник подтянул онемевшую ниже локтя руку назад и принялся интенсивно ее растирать. Он не чувствовал боли, но в ставших вдруг широкими глазах появился испуг.
- Посиди чуток, скоро само пройдет, - вновь сделал попытку завязать разговор священник, уже понявший, что его собеседник так и не додумается пошевелить языком.
- Сиди уж… сволочь старая, - сурово проворчал охотник, но смирился с присутствием за бочонком незваного и нежеланного сотрапезника.
- Ты даже представить себе не можешь, насколько прав: насколько сволочь и насколько старая! - весело захихикал дракон, на миг позабывший, что заключен в дряхлое тело доживавшего свой век священника.
- Ну, давай, давай, покуражься! - огрызнулся охотник, чья левая рука наконец-то задвигалась. Отошедшие от онемения пальцы непроизвольно попытались сжаться в кулак, но так и застыли в форме когтистой лапы. - Жаль, зубы те выбить нельзя, поди, выпали все…
- А вот тут ты не прав, внучок, ой, как не прав… - покачал головой Патриун и одарил мужика широкой улыбкой.
Глазам побитого ворчуна предстали два почти полных ряда белоснежных зубов. Время не тронуло гнилью самые незащищенные человеческие кости, хотя кое-где и зияли пробелы. Двух верхних резцов отец Патриун лишился еще до того, как его обличье принял дракон; причина их отсутствия осталась неразрешимой загадкой. Крайний нижний зуб слева был потерян во время схватки с урвасами; кулак дикаря сломал тогда священнику челюсть. Верхний клык справа отец Патриун потерял тоже во время боя, когда впился зубами в шею врага и так увлекся, что случайно разгрыз ключицу. «Мои зубы - это тоже моя история!» - внезапно посетила голову старика отвлеченная мысль, но тут же была безжалостно загнана в глубь сознания.
- Коль жевалки на месте, то их и пересчитать можно! - заявил обрадованный охотник, но, кинув взор на щуплую фигурку тщедушного старичка, не мигая смотревшего ему в глаза, вдруг устыдился того, что хорохорится перед старцем. - Ты лучше, пень трухлявый, скажи, чо ты с лапищей моей сделал и почто в сотрапезники набиваешься? У мя чо, лик больно добрый иль объедки здеся вкуснее пахнут?
- Какой же ты охотник, если не ведаешь, как мышцы да жилы по кости растут? А подъедалой я никогда не был и впредь не буду, так что ошибся ты, но коль так разговор пошел, бывай.
Патриун оперся на клюку и слегка приподнялся с табурета, но широкая ладонь охотника легла на его плечо и силой усадила обратно.
- Не кипятись! Ты ж сам ко мне подсел, значица, я и спросить вправе, чо от мя потребовалось. Народец здесь такой, просто так ничо не делается и ни с кем запросто так не пьется… - стал объяснять охотник вместо извинений. - Я вон месяц назад в Марсолу приехал, подсел вон к тем мужикам, думал винцом угощу, познакомлюсь со здешними старожилами, а они мне всей гурьбой бока мять, неделю апосля спина болела…
Небритая рожа здоровяка уже не казалась грозной и озлобленной. Его неприступный вид, как сразу и предположил священник, был всего лишь защитной реакцией на недружелюбную среду. Кланы и шайки неохотно принимали в свои ряды недавно прибывших чужаков. Некоторые охотники ждали этого счастливого момента годами и в глубине души ненавидели тех, кто брезговал общением с ними. Именно такого пока не принятого, а значит, еще отверженного Патриун и хотел заполучить себе в собеседники.
Здоровяк уже месяц посещал охотничье сборище, многое видел, многое знал и не постеснялся излить душу недавно прибывшему в город старичку. После первой же кружки пива, выпитой, естественно, за знакомство, наболевшее полилось рекой из оскорбленной презрением души. Старик качал головой, кивал, поддакивал и впитывал в себя, как губка, новые сведения, в большинстве своем бесполезные, но порою и весьма интересные. Всего через полчаса непринужденной беседы он уже нашел искомые ответы и составил в голове новый перечень важных вопросов.

Глава 6 Секретное оружие филанийской разведки

Все люди боятся встречи со смертью, но у каждого свой страх, свои причины подольше пожить и почаще показывать костлявой старушке с косой смачный кукиш. Одни боятся встречи с небытием и постоянно гадают: есть ли жизнь после кончины, тем ли богам они верили и достойны ли перехода на небеса? Другие искренне считают, что в жизни не догрешили, и не хотят расставаться с обильной выпивкой, вкусной едой и красивыми женщинами. Третьих удерживает боязнь оставить без защиты близких. Четвертые желают возмездия, и природная злость, материализуемая в виде ненависти к конкретному человеку, придает им силы для жизни. Пятые полагают, что на них была возложена особая миссия, и они ее еще не завершили.
Причин множество, а если у человека таковых нет, то он их себе выдумает. Борьба за существование в бренной оболочке заложена в нас, на самом деле мы всего лишь машины из мяса и плоти, в которые введены базовые программы-инстинкты, направляющие и одновременно ограничивающие самостоятельные мыслительные процессы. Однако нет правил без исключений, среди сотен и тысяч людей, появляющихся на свет с одинаковой основой, нет-нет, да попадаются индивидуумы с атрофированными, ослабленными инстинктами. Они мыслят иными категориями и настолько не похожи на других, что окружающие начинают их бояться. Их думы парят вне рамок дозволенного и находят решения там, где другие и не осмелились бы искать. Их можно назвать сумасшедшими, а можно и причислить к гениям, все зависит от того, с какого угла посмотреть на их необычные деяния и как расценивать тот или иной шаг.
Испокон веков знатные и не очень родовитые дворяне Филании ценили службу при королевском дворе, а также мечтали о блестящей военной карьере. Невероятно сложное, а порой опасное дело шпионажа и диверсий традиционно презиралось лицами благородных кровей. Однако сама филанийская разведка от этого нисколько не страдала, желающих попасть в ее ряды всегда было множество как среди стремящихся возвыситься простолюдинов, так и среди обнищавших провинциальных дворян, отличавшихся от крестьян лишь тем, что имели право носить на поясе меч и не могли просить милостыню, сидя на паперти. Фиоро Акара относился к числу вот таких вот «счастливчиков». Кроме солидного состояния, не перешедшего ему по наследству, Небеса обделили его красивой внешностью, статной фигурой и физической силой, но взамен наградили острым умом, переходившей грань разумного целеустремленностью и крепким бойцовским характером.
В юности он трижды поступал в военную академию, но каждый раз проваливал вступительные испытания, поскольку был слабее других претендентов и ужасно неуклюж. После трех лет упорного стука головой в одни и те же ворота любой юнец распрощался бы с мечтой об офицерских эполетах, но только не упрямец Фиоро Акара. Если задача не решается в лоб, то всегда найдется обходное решение. Если юноше было не по карману брать уроки стрельбы и верховой езды, а также нельзя было рассчитывать и на дорогие услуги опытного учителя фехтования, значит, ему стоило поискать место, где бы добрые люди бесплатно научили азам премудростей военного дела. Небогатый юноша переоделся простолюдином, то есть, просто отстегнул с пояса меч и завербовался в полк нуалесских стрелков обычным солдатом. Год в строю с лихвой компенсировал пробелы в образовании, но полностью отвратил от мечты о службе. На четвертый раз испытания при поступлении в академию он прошел, но вовремя представил свое несладкое будущее. Без денег, безупречной родословной и влиятельных покровителей карьерный рост протекал бы чересчур медленно. Бывало, что и бедные дворяне поднимались из низов и достигали самых вершин, но для этого нужно было или прослыть на войне героем, или охмурить дуреху благородных кровей. Первого не позволяли Фиоро физические данные, второго - незавидная внешность. Юноша впал в отчаяние, стал судорожно просчитывать варианты, как поуспешнее построить свою жизнь, но, так и не найдя приемлемого пути, решил сначала пропить все скудные сбережения, а затем покончить с собой.
Приятная часть плана прошла так удачно, что до печальной концовки дело так и не дошло. Акара не помнил, сколько времени он провел в пьяном забытьи и чем занимался, но сказочный момент пробуждения запомнил на всю жизнь. Юноша очнулся в шикарной постели совершенно голый. Справа спала обнаженная графиня Амалия Девикур, первая красавица филанийского двора, а под левой рукой толстяка тихо постанывали во сне две ее молоденькие служанки. На полу валялись дюжина пустых бутылок и оглушенный чем-то тяжелым граф. Юноша не на шутку испугался и потерял сознание, очнулся же он уже в тюрьме.
К счастью, суд состоялся на следующий день после трудного пробуждения, так что Фиоро пребывал в томительном неведении всего одну ночь. Там-то он и узнал, что натворил за три с половиной недели хмельного безумства. Крамольные речи, богохульство и публичное оскорбление членов королевской династии, призывы к свержению короля и возмутительные проделки, ставшие причиной массовых побоищ с множеством смертей и трехдневных общественных беспорядков. Кражи, грабеж, разбой и убийство двенадцати человек, в том числе двух офицеров королевской гвардии, троих стражников и одного герканского дворянина. Пребывая в состоянии шока, юноша долее часа выслушивал длинный список совершенных им за три с половиной недели преступлений. Лишь в самом конце обвинительной речи повеяло чем-то знакомым, судья вскользь и весьма сдержанно упомянул о нанесении оскорбления роду графа Девикур.
Именем короля Фиоро Акара был приговорен к четвертованию с предварительной поркой, клеймением, вырыванием ноздрей и языка, осмелившегося поносить короля. Казнь должна была состояться публично на следующий день, а ночью в камере все еще страдавшего от затянувшегося похмелья юноши появился таинственный посетитель. Незнакомец так и не назвал своего имени, но зато дал приговоренному к смерти узнику шанс не только избежать мучительной казни, но и пожить полной приключений, безбедной жизнью. На резонный вопрос : «Почему именно я? » высокопоставленная персона, скрывающая лицо под маской, ответила так:
«Молодой человек, у вас талант, о котором вы даже не подозреваете. Будничная жизнь губит его, а мы способны его развить и направить в нужное и для вас, и для Филании русло. Вы прирожденный сыщик, мастер выживания, умелец подчинять своей воле людей и, несмотря на грузную комплекцию, довольно сносно владеете многими видами оружия, начиная от меча с кинжалом и заканчивая скамьей с табуретом. Сегодня вы услышали о себе много нелестного, но позвольте перечислить те деяния, о которых по некоторым понятным причинам не упоминалось на суде.
Во-первых, я еще ни разу не встречал человека, способного пить в течение целого месяца, но действовать вполне разумно и побеждать тех, кто абсолютно трезв. Вы неповторимы, когда пьяны, вы уникум, способный творить чудеса.
Во-вторых, вам удалось стать настоящей легендой Альмиры. За вами гонялась вся стража и половина жителей города, а вы хоть и скрывались, но каждую ночь бросали вызов властям, открыто появляясь в общественных местах и учиняя беспорядки.
В-третьих, кроме перечисленных преступлений, вам удалось отменно послужить Короне: потопить судно контрабандистов, раскрыть заговор против короля и убить двух опасных герканских шпионов. Конечно, это случайность, но зато весьма приятная.
И четвертое, тоже довольно важное обстоятельство. Слово «обесчестить» было по отношению к вам очень некорректно применено. Вы не обесчестили графиню Амалию, а соблазнили, притом открыто, при муже, слугах и нескольких свидетелях. Она и ее служанки согрешили с вами без принуждения. Мне очень хотелось бы самому поучиться у вас умению покорять дамские сердца, но, к сожалению, на трезвую голову этот дар вам недоступен, а поить вас я поостерегусь…
Подвожу черту под сказанным: вы мощное оружие, которое глупо уничтожать, вас нужно использовать. Не пугайтесь этого неблагозвучного слова, оно режет слух, но зато точно и кратко отражает суть. Я хочу получить от вас многое, но зато многое могу и предложить. Итак, вы согласны служить мне и прожить жизнь в достатке, наслаждаясь богатством и властью?»
Приговоренный к смерти кивнул в знак согласия, и незнакомец в маске тут же покинул грязную, сырую камеру. Через три часа, на рассвете, опасный преступник Фиоро Акара был казнен, а в рядах филанийской разведки появился новый агент, невзрачный толстяк Фиоро Кюсо.

* * *

Внезапно похолодало. Порыв стылого ветра больно хлестнул Кюсо по залитым кровью щекам и колыхнул ветку, на которой висел Онвье. Конечности висельника задергались в безумной пляске, однако выжившего разведчика таким зрелищем было не напугать. За пятнадцатилетнюю службу Короне он видывал и не такое. Иррациональный, животный страх, возникающий каждый раз, когда старуха-смерть проходит рядом и задевает тебя краешком своего савана, переполнявшие душу и рьяно рвущиеся наружу эмоции и даже собственные страдания Кюсо, которые с каждым мгновением становились сильнее и сильнее, не могли нарушить минуты молчания, печального момента прощания с боевым товарищем, с тем, с кем бок о бок нес службу долее пяти лет.
«Как его звали?! Ну как же его, черт подери, звали?! Думай, думай, Фиоро, хорошенько вспоминай!» - крутилось в голове выжившего, но сильно пострадавшего и еле державшегося на ногах разведчика.
Они никогда не называли друг друга по настоящим именам, в результате вымышленное стало явным, а настоящее превратилось в иллюзию. Парадокс? Парадокс, впрочем, как и то, что всего полчаса назад Кюсо сам желал избавиться от тугодума-напарника, а теперь его сердце щемила боль.
Из-за глупой халатности, элементарного легкомыслия и преступной недальновидности начальства они провели вместе слишком много времени и успели привязаться друг к другу. Став роднее, чем братья, они ослабли, и Кюсо болезненно ощущал теперь свою уязвимость. Привычный мир медленно, но верно осыпался, как листья с дерева по осени, любое событие, любая встряска или столкновение с врагом могли привести его на грань нервного срыва, лишить душевного равновесия, которое было, как никогда, необходимо.
«У него было очень смешное имя, такое же нелепое, как и он сам… - напрягал память истекающий кровью разведчик, не находивший в себе сил сдвинуться с места. - Оно было редким и очень походило на женское… Над бедолагой еще часто подшучивали и называли его «цветочком». Ничего себе лютик с такой рожищей! Лютенто, Гвоздьей, Розало… Нет, это все не то, но близко, очень близко, совсем горячо… Вот оно, наконец-то, - тихо прошептал вслух Кюсо и осторожно рассмеялся. Разведчик боялся, что сломанное ребро может поранить легкие. - Его звали Розик, Розик Богьюр. Ну что ж, Розик, прощай! К сожалению, не могу для тебя ровным счетом ничего сделать. Прости, дружище, не в том состоянии, чтобы снять тебя с дерева…»
Всплывшее в памяти имя поставило точку в молчаливом прощании. Кюсо развернулся и, прихрамывая, побрел по дороге обратно в сторону Дерга. Кровь на лице окончательно запеклась, облепленная вязкой массой щетина отвердела и превратила и так непривлекательного толстяка в омерзительного урода, в страшное видение, прорвавшееся в явь из ночного кошмара. Если проводить более скромные параллели, например, с миром животных, то больше всего Кюсо походил на обвалявшегося в смоле дикобраза. Однако ужасный внешний вид и невозможность привести себя в порядок разведчика не беспокоили, как, впрочем, и то, что их прибытия с нетерпением ждал полковник, а он сейчас специально брел в направлении, противоположном Марсоле.
Имя погибшего напарника послужило своеобразным внутренним кодом-переключателем. Оно усмирило пытавшиеся овладеть его сознанием эмоции и перевело мозг в состояние холодного, трезвого расчета. Прежде всего, разведчик оценил свое физическое состояние. По большому счету, ему повезло, ранения были несерьезными и хоть причиняли боль при каждом движении, но реальной угрозы для здоровья не представляли. Обе пули прошли вскользь: одна слегка оцарапала шею, а другая застряла в толстом слое жира под лопаткой. Кюсо ощущал ее, но старался не обращать внимания на присутствие в теле инородного предмета, который все равно пока не мог удалить. Сломанное ребро беспокоило лишь при резких движениях, перед тем, как приступить к активным действиям, его следовало туго перевязать, только и всего… Проколотый мечом живот причинял страдания, но жизненно важные органы были не задеты. Засунув под широкий пояс лопух побольше, Кюсо почти позабыл об этом ранении. Ушибленные при падении в овраг колени болели, но при желании Фиоро мог пойти в два-три раза быстрее, а если поднапрячься, то и побежать. Опасен был лишь разбитый правый висок: острая боль молотом била по голове и, как и потеря крови, способствовала усилению головокружения. Разведчик устал и ужасно хотел отдохнуть, однако боялся, что если на миг присядет, то потеряет сознание.
Убедившись, что, несмотря на ранения, он вполне еще способен действовать, Кюсо перешел к оценке своего неоднозначного положения. До нападения на дороге они с Онвье находились между двух огней: с одной стороны, возможно, узнавшие об их приезде в колонию заговорщики; с другой - пребывавший вот уже более двух лет в Марсоле полковник, под начало которого они должны были поступить. Игра велась крупная, и высший офицер вряд ли захотел бы рисковать. Заподозрив в измене, он обоих убил бы, уличив в глупости, поступил бы точно так же. Лесная засада расставила точки над «i» и усугубила положение выжившего. Действовать в соответствии с полученными инструкциями он не мог по следующим причинам: во-первых, он направлялся бы прямо в руки к своему палачу. Проникший в стан врага разведчик чрезвычайно опасен, он каждый день боится за свою жизнь и безжалостно уничтожает всех, кто может волей или неволей выдать его. Во-вторых, в таком состоянии Кюсо не избежал бы встречи с марсольской стражей, среди которой наверняка имелось несколько офицеров-заговорщиков. В-третьих, он не знал в лицо будущего командира, а до встречи в условном месте было еще целых два дня, он не протянул бы так долго без помощи.
Вывод напрашивался сам собой. При сложившейся ситуации разведчику оставалось лишь наплевать на полученный в Альмире приказ и действовать на собственное усмотрение. «Победителей не судят!» - эту аксиому явных и тайных войн еще никому не удалось опровергнуть. «Плевать на полковника! У меня есть нить, за которую лишь потяни и размотаешь этот заговор, как клубок… Семерых я знаю в лицо. Солдаты мне не нужны, если под руку попадутся, разделаюсь сразу, а вот с сержантом и с лейтенантом, которого в лесу хоть и не было, но без которого явно не обошлось, придется пообщаться подольше. Ничего, сволочи, вы и за смерть Онвье, и за каждую мою царапинку ответите!» - утешал себя толстяк Фиоро Кюсо, медленно ковыляя в сторону Дерга.

* * *

Примерно за триста шагов до городских ворот Кюсо пришлось свернуть в лес. На ранее пустынной дороге все чаще стали попадаться телеги, везущие семьи переселенцев в Марсолу и дальше, в другие, более удаленные и менее крупные поселения. Всего на карте филанийской колонии было отмечено около полутора десятков населенных пунктов, но больше половины состояли из десятка-другого дворов, находившихся или возле шахт, или при нескольких золотых приисках, где за последний год не намыли и килограмма ценного металла.
Пробираться среди кустов да деревьев, естественно, было куда труднее, чем шагать по ровной, хоть и немощеной дороге. Однако для быстро терявшего силы разведчика это был самый надежный способ незаметно проникнуть в город, а именно к портовым складам, откуда и должен был начаться его крестовый поход возмездия. Голый по пояс, из-за которого, кстати, торчал уже целый ворох окровавленных лопухов, босой и избитый, он не мог не привлечь внимания как стражников, так и горожан. Не важно, сочли бы его дошедшим до пика своего безумия сумасшедшим, отчаявшимся разбойником или, наоборот, несчастной жертвой насилия и грабежа. И в том, и в другом случаях встреча со стражей была бы неизбежной, а именно от нее Кюсо и хотел пока уклониться. Он еще не достиг нужной формы, чтобы предстать перед мерзавцами, чуть не лишившими его жизни.
Как ни странно, но в лесу, подходившем почти вплотную к городской стене, тоже присутствовали люди, правда, не так много, как на дороге. Одни избавлялись от мусора, вываливая его с телеги в огромный, зловонный овраг, над которым кружились рои навозных мух и прочей питавшейся отбросами мошкары; другие забрели на лоно природы по делам более пикантного свойства. Из-за этого Кюсо часто приходилось передвигаться на четвереньках и ползти между кустами на раненом брюхе, что никак не способствовало ни улучшению его физического состояния, ни поднятию настроения. Особенно много хлопот разведчику доставила парочка влюбленных горожан, тоже боявшаяся людских взоров и поэтому часто менявшая место, где наконец-то должно было свершиться знаменательное в их молодой жизни событие.
Только благодаря отменной реакции и титанической выдержке Кюсо удалось избежать нежелательного столкновения. Правда, его старания были вознаграждены, одна из трех нижних юбок призывно стонущей красавицы упала прямо на его спину, когда он проползал мимо в траве. Тонкая, мягкая материя была необычайно хороша для повязок, на которые тут же и была разорвана. Толстяку к тому времени уже порядком надоел ворох размякших и намертво прилипших к животу лопухов.
Как часто бывает, на последние пятьдесят метров пришлось потратить столько же или даже больше времени, чем на весь предыдущий путь. Из-за того, что разведчик был вынужден обползать влюбленных да еще пару-тройку лиц, углубившихся в чащу по иной нужде, он опоздал, приблизился к оврагу, когда телега мусорщиков уже отъехала. Конечно, оставалась еще возможность подобраться к реке и проникнуть в порт по воде, но силы толстяка были, увы, на исходе. Принимать водные и подводные процедуры в его состоянии было столь же немыслимо, как взбираться на высокую сосну.
Следующая телега приехала лишь через час. Это было самое ужасное время за весь непростой день; время, проведенное в сырости, в грязи, в приступах острой боли и полнейшего бездействия, но зато Небеса с лихвой вознаградили страдания Кюсо. Телега на этот раз оказалась из портовых складов. Двое мужиков в длинных, доходивших почти до земли фартуках привезли испортившиеся продукты, судя по радостному жужжанию роя поднявшихся над ямой мух, протухшее мясо и несвежую рыбу. Мужики, чьи лица были плотно обмотаны тряпками, так натерпелись в дороге тошнотворных запахов, что работали с удвоенной силой, стараясь как можно быстрее избавиться от мокрых, пропитанных кровью и слизью тюков. Именно это обстоятельство и позволило Кюсо больше не ползать на ноющем брюхе, рискуя занести в рану грязь. Он поднялся в полный рост и довольно быстро для хромого калеки приблизился к мужикам, естественно, заходя сзади. Ему даже не пришлось вступить в серьезную схватку за остатки зловонного имущества и замученную слепнями кобылу. Когда мусорщики подошли к краю оврага и вдвоем подняли очередной тюк, чтобы сбросить его вниз, Кюсо подошел вплотную и легонько дал пинка самому крепкому из двоих. Застигнутый врасплох мужик зашатался, не удержал равновесия и вместе с протухшим грузом полетел в овраг. Упал он неудачно, звучно стукнувшись головой о дверцу выброшенного с предыдущей телеги шкафа. Второй противник, махая руками, забалансировал на самом краю двухметрового оврага, но, получив удар доской от того же шкафа по затылку, обмяк, упал и больше не подавал признаков жизни.
Самым трудным для Кюсо было не ударить, а правильно рассчитать удар, чтобы его жертва ненароком не свалилась в овраг. Спускаться на дно огромной кучи пищевых и прочих отходов ужасно не хотелось. К тому же, кто знает, не водилась ли в недрах гниющей массы какая-либо омерзительная живность, которую можно увидеть лишь в ночных кошмарах, да и то только после основательного промывания горла крепким деревенским вином. Фиоро не был пуглив и не верил в чудищ, но в жизни случается всякое… Мусорщики тоже не предполагали, что кто-то позарится на их пропитанные нечистотами фартуки, а теперь оба лежали без сознания: один наверху, а другой внизу зловонного оврага.
Стаскивать фартук с бесчувственного тела было омерзительно, но гораздо хуже Кюсо показалось надеть эту пакость на себя. Он как будто принял ванну из нечистот, но по-другому было нельзя. Как правило, самые грязные и грубые методы оказываются наиболее эффективными. Обмотав голову тряпкой и надев рукавицы, филанийский разведчик стал похож на настоящего уборщика. В принципе, между двумя этими профессиями не столь уж и много различий: мусорщики каждый день возились в грязи, а он с ныне покойным Онвье обычно занимался делами непристойными как с точки зрения лиц благородных кровей, так и обычных чистоплюев-моралистов, ужасно боящихся запачкаться кровью.
«Только чьей кровью: врага или все же своей? - задавался вопросом любивший на досуге поразмышлять на эту тему Кюсо. - С графьями, баронами и прочим благородным отродьем все понятно: запарывают вусмерть слуг, но их я за людей не считаю. Остальных со света сживать, благородиям лапок марать не хочется, ведь у них на службе имеются такие, как я… С простолюдинами дело иное: крестьяне да горожане редко убивают осознанно, в основном сгоряча, спьяну или из-за непросветной глупости. Но если уж деревенский мужик и задумывает обагрить руки кровью, то будет долго тереться да мяться, ходить кругами да изводить себя поиском аргументов, доказывая сам себе, что без смертоубийства никак не обойтись. Наконец-то сходит, горемыка, в церкву, помолится, решится, а затем едва представит, как топором вражине мозги наружу выпустит, так сразу испугается, обмочится, домой убежит да со страху напьется. А как протрезвеет, так себя еще месяц-другой всякими моральными глупостями мучить будет. А все из-за чего, все почему? Да потому, что боится, что его собственная башка вот так же на куски разлететься может, что ввяжется в заваруху, в которой сам жертвой окажется, что вражина его опередит… Нет, что точно, то точно - мораль в этом вопросе совсем ни при чем. Если бы не страх за собственную шкуру, люди целыми днями только и делали б, что друг дружку всячески изводили: кто ядом, кто топором, кто сводящими с ума занудством да ханжеством…»
К несчастью, у Фиоро в этот день не было ни сил, ни времени, чтобы размышлять над праздными вопросами. К тому же философствовать хорошо на полный желудок, а не когда в брюхе зияет резаная дыра. Сев на телегу, переодетый разведчик стегнул лошадку поводьями. Бедной животинке так не терпелось убраться из отвратительного места, в котором ей по нескольку раз на дню приходилось бывать, что второго хлопка по крупу не потребовалось. Через пять минут тряски по наезженной колее самозванец-мусорщик уже проезжал через городские ворота. Конечно же, никакого досмотра не было. Привыкшие к частым визитам портовых ассенизаторов стражники быстро освободили проезд, то есть, попросту говоря, отскочили в стороны и зажали носы. Лишь когда телега прогрохотала мимо, один из солдат поинтересовался, куда подевался второй чистильщик. Кюсо не захотелось утруждать себя выдумкой правдоподобной истории, поэтому он ответил дерзко и, не стесняясь в выражениях, посоветовал молодому стражнику прогуляться в лесок и проверить самому причину задержки переевшего с утра бобовой похлебки напарника.
Как и ожидалось, грубость лишь рассмешила служивый люд, скучавший от однообразной работы по проверке чужих котомок, сундуков, а в особых случаях и портков. Не задерживаясь дольше положенного возле ворот, Кюсо направил телегу к портовой площади. Буквально через минуту он обнаружил еще одну схожую черту между своей настоящей и нынешней профессиями.
Стоило лишь кому из знакомых узнать о причастности Фиоро к филанийской разведке, как тут же они начинали избегать встреч, а уж если контакт был неизбежен, то перед ним лебезили, заискивающе глядя в глаза, и тщательно подбирали в беседе слова, чтобы, не дай бог, не сказать чего-нибудь лишнего, что потом будет неправильно понято или умышленно превратно истолковано. Круг тем общения мгновенно сужался, а шутки становились блеклыми, скучными, несмешными, но зато корректными во всех отношениях. Кюсо больше не слышал ехидных колкостей по поводу своей неопрятности, а уж о том, чтобы кто-нибудь, как прежде, осмелился назвать его толстяком, и речи быть не могло. Разведчик из своего парня, веселого собутыльника, сразу превращался в изгоя, в прокаженного, от которого все предпочитали держаться на дистанции.
Примерно то же ощущение возникло у Кюсо и сейчас, когда старенькая лошадка медленно перебирала копытами по булыжникам мостовой, везя пустую телегу и единственного пассажира-возницу в сторону порта. Прохожие не просто сторонились повозки для нечистот, они шарахались, но при этом лишь немногие осмеливались затыкать рукавами или платками носы. Реакцию мусорщиков, пребывавших обычно в довольно нетрезвом состоянии, трудно предугадать. Оскорбленное самолюбие чистильщика общественных нужников могло нанести ответный удар: например, возница мог оторвать от днища телеги налипший кусок однородной массы и швырнуть его в скорченную от брезгливости рожу обидчика.
«Что разведчик, что чистильщик, что убийца, что палач - все мы из одного клана, клана неприкасаемых и презираемых, об которых «порядочные» люди боятся замарать если не репутацию, так одежду. Ну и что с того? Плевать, зато в нашей жизни есть множество положительных моментов, моментов, которых остальным никогда не понять, мгновений, каких другим никогда не ощутить!» - закончил размышления на оптимистичной ноте Кюсо.
Как ни странно, как это ни противоречит здравому смыслу, но иногда полезно заниматься самоедством и бичеванием язв общества, выставляя себя невинной жертвой, пострадавшей стороной. Это успокаивает и ничуть не вредит психике человека, если, конечно, завершать каждый внутренний монолог вот так - на оптимистичной ноте. Кюсо практиковал такой метод самоуспокоения уже много лет и был весьма доволен результатами. Кроме того, что переживший неприятный день разведчик был к вечеру абсолютно спокоен и флегматичен, как заглотивший лошадь удав, он довольно неплохо скоротал время, которое трясся на телеге до самых ворот портового склада. Единственное, что его еще пока отвлекало от детальной проработки плана предстоящих действий, была боль, но Фиоро знал хорошее средство, с помощью которого он вскоре сможет ее заглушить. Терпеть разведчику оставалось недолго, духовным и физическим страданиям оставалось мучить его последние минуты, а отнюдь, не часы.

* * *

Кто из нас хоть раз не лелеял в жизни мечту стать настоящим магом? Это так прекрасно - научиться летать и, когда захочешь, становиться невидимым; метать во врага огненные шары и в бою вызывать себе на помощь могучих существ. Конечно, есть люди очень миролюбивые, их желания куда скромнее, а реализованные фантазии не приводят к хаосу и разрушениям: наколдовать себе много денег, стать обладателем неотразимого шарма или просто создать из воздуха красавицу для эстетического времяпрепровождения и не таких уж безгрешных утех. Вне зависимости от масштаба желаний и их направленности, приобщиться к таинству магии мечтают все, даже те, кто в нее и не верит. И лишь избранные, то есть счастливчики, на самом деле обладающие волшебным даром, понимают, что магия - страшная сила, которая при малейшей ошибке или просто из-за неблагоприятного стечения обстоятельств может обратиться против ее создателя. Она, как очень импульсивная женщина, требует постоянного внимания, холодного расчета, титанических усилий и, главное, системного подхода. Без четкого соблюдения пропорций ингредиентов, любое снадобье превратится в ядовито-гремучую смесь, убивающую лишь своего изготовителя; а без умелого контроля выпускаемые наружу счастливым обладателем дара силы или покалечат, или вообще убьют своего хозяина. Магия - не только дар Небес, магия - это жесткий самоконтроль и самоотверженный труд, так что тем бездельникам, кто мечтает превращать воду в пиво и добиться взаимности без долгих ухаживаний, проще заработать пару монет и сходить в кабак, где имеется и то и другое в огромных количествах…
Как это бывает в большинстве случаев с избранными, впервые необычные способности Кюсо проявились спонтанно, а их последствия чуть не привели отчаявшегося юнца на плаху. Однако впоследствии Фиоро часто благодарил Провидение, засадившее его в тюрьму, и таинственную персону, появившуюся в сырой камере подземного каземата и приобщившую его к филанийской разведке. Только в монастыре Ланкар, на самом деле являвшемся школой для шпионов, убийц и диверсантов самого высокого уровня, он смог полноценно развить свой довольно необычный талант. Под руководством опытных наставников, разбирающихся в природе человеческого тела не хуже придворных эскулапов, Фиоро удалось выработать оптимальную схему быстрого и безвредного для организма введения себя в нужное состояние. Эксперименты проходили мучительно, ведь каждая неудача вызывала жуткую головную боль и множество иных негативных последствий, начиная от неудержимой, многочасовой рвоты и заканчивая продолжительным беспамятством или временной потерей контроля над некоторыми частями тела. Однако, в конце концов, пройдя сквозь все муки познания, неуклюжий толстяк Фиоро Кюсо научился переводить свое уникальное тело из обычного в боевой режим и обратно без всяких побочных эффектов… по крайней мере, для себя. Случилось это довольно поздно, на третьем году обучения, когда он уже овладел всеми иными навыками, необходимыми настоящему шпиону и диверсанту, или, говоря проще, профессиональному агенту королевской филанийской разведки.
Как выяснилось в конце долгого пути из проб и ошибок, секрет успеха крылся не в количестве выпитого, а в правильном порядке приема вовнутрь строго определенных составляющих, в благоприятном температурном режиме для каждой из жидкостей и, естественно, в пропорциях. Желудок Кюсо был своеобразным сосудом, в котором волшебник-алхимик, то есть он сам, должен был сварить чудесное зелье.
Именно сложность приготовления смеси, состоящей из многих напитков, и привела разведчика в винное хранилище портового склада, а не в обычный кабак, где, как правило, не бывает более десяти наименований выпивки, да и под маркой настоящего вина продают местную бурду. К тому же на небывалый коктейль у Фиоро элементарно не имелось денег, здесь же все было бесплатно, только вначале следовало немного оглушить-придушить парочку вялых, уже пропитавшихся охраняемым имуществом сторожей.
С полчаса изнывающий от ран разведчик пробегал между рядами бочонков, бутылок и бурдюков, прежде чем в его распоряжении оказались все необходимые жидкости. Все же некоторых дорогих сортов, например «куэрто» не менее чем двадцатилетней выдержки, на складе не было, поэтому их пришлось заменить более дешевыми составляющими. Морально готовящий себя к ответственному действу толстяк уже представлял, что с утра у него будет дико болеть затылок, разрываться виски и чесаться слева в области паха. Так бывало всегда, когда вместо благородного «куэрто» приходилось поглощать «анветт» сомнительного происхождения, а доброе герканское пиво заменять подслащенными шеварийскими помоями, притом разбавленными за время пути в колонию, минимум, трижды.
Еще раз убедившись, что внутри склада не осталось никого, кто мог бы помешать ему, Кюсо разжег небольшой костер и, кряхтя, улегся на импровизированное ложе из тюков. Настало время сделать первый глоток и вставать на путь, с которого уже не сойти. Вид составленных рядом запасов спиртного ужасал, но, как говорится, глаза боятся, руки делают, а закаленная глотка все вытерпит. Сначала пошло пиво, немного, всего треть кружки, за ним последовала сложная смесь из шипучки, полусладкого, молодого белого вина, виноградной настойки и примитивного деревенского самогона, почему-то разлитого по бутылкам со столовым вином. Осушив залпом кружку, разведчик сделал паузу, по памяти сравнил появившиеся во рту ощущения с эталонными и, оставшись удовлетворенным результатом, эдак, на слабую троечку, опустошил кружку с подогретыми на костре остатками пива. Затем настала очередь «анветта», именно это вино и еще отсутствующее на складе «куэрто» позволяли разведчику не впадать в беспамятство и с утра помнить, что натворил ночью. Естественно, и то и другое вино было ему в юности не по карману, оно в рационе взбудоражившего всю Альмиру смутьяна отсутствовало, поэтому потом в тюрьме он и не мог вспомнить, какие безобразия творил в течение трех с половиной недель.
После бутылки «анветта» боль окончательно сдалась и отступила, на языке появился приятный привкус, а в членах неимоверная легкость. Полкружки разогретого до семидесяти-восьмидесяти градусов по Фавелу «невеса» чуть не пустили все труды насмарку. Крепленое вино оказалось разбавленным прокисшим «ликоте», и разведчика стало тошнить. Едва удерживая содержимое, Фиоро судорожно пытался припомнить, чем следовало исправлять положение дел в подобных случаях. Память не подвела, хоть и покапризничала, после недолгого кокетства выдала сразу три приемлемых варианта. Кюсо ухватился за самый простой: филанийское пиво пополам с кипящей шипучкой и с последующим добавлением пятидесяти семи капель чистого спирта. Микстура быстро помогла, хотя во рту и появилась невероятная горечь.
Еще с четверть часа разведчик вливал внутрь разные жидкости, то смешивая их, то взбалтывая или подогревая. Если бы хоть один из лежащих рядом без чувств сторожей пришел раньше срока в сознание, то точно бы умер от разрыва сердца при виде подобного вандализма или задохнулся от тошнотворного запаха, исходившего из рыгающих недр глупо улыбающейся живой реторты. Разведчик дошел до нужной кондиции и с вожделением предвкушал, что уже почти наступившей ночью ему будет очень-очень хорошо, а кому-то в голубых мундирах необычайно плохо…

* * *

Когда служба скучна и однообразна, мечтается о всяком, пусть даже пустяковом развлечении. Солдаты, гревшиеся у костра, разведенного возле ворот казармы, были бы совсем не против пропустить по кружке доброго винца или хотя бы придраться к припозднившемуся прохожему. Ночное дежурство только начиналось, а темы для разговора, как назло, не находилось да и вокруг не было ни души. Пьяницы, нищие, портовые девки, резвящаяся на берегу матросня и прочий интересный для общения контингент за милю обходили казармы городской стражи. Ни один заяц, сколь бы он глуп ни был, ни за что сам не залезет в нору к лисице. Часовые ежились от холода, потирали замерзшие ладони и искренне завидовали сослуживцам, патрулирующим сейчас набережную и портовую площадь - самые злачные места, где можно было не только погреться в погоне за каким-нибудь перебравшим смутьяном и развеять тоску, тиская не добравшуюся до кабака гулящую девку. Там ночная жизнь била ключом, здесь же царила скука да и проклятое время тянулось медленно.
Кто ищет, тот обрящет; кто искренне жаждет, тот всегда найдет приключения. В эту ночь повезло и караульным - в дальнем конце улицы появился в стельку пьяный мужик и направлялся он прямехонько к казармам. По одежде можно было сразу сказать, что это грузчик, возница или иной работяга со складов. Только портовый сброд не стеснялся появляться на людях в грязных хламидах и притом еще важно задирать носы, обижаясь, когда на них смотрят свысока и не скрывая презрения.
Солдаты переглянулись, брезгливо поморщились и, приставив к стене мушкеты, стали снимать плащи. Возиться с пропойцей при иных обстоятельствах было бы не в радость: жалкие гроши он уже пропил, а о рожу, столь же грязную, как и одежда, можно было испачкать руки и мундир. Но, к несчастью, пересчитавший лбом все фонарные столбы и пометивший спиною все стены, мимо которых проходил, мужик был наверняка единственным прохожим за всю ночь. Стражи промерзли на стылом ветру, их кулаки зудели, а истомившиеся души жаждали хоть какого-то отдыха от скучной обыденности несения караульной службы.
Когда прихрамывающий, выписывающий кривыми ножками кренделя мужик наконец-то приблизился к посту на расстояние двадцати шагов, служивые чертыхнулись, дружно сплюнули в костер и заместо кожаных перчаток надели на руки холщовые рукавицы, выданные им специально для уборки золы, чистки костровища и прочих хозяйственных работ. Мужик был не только грязен, но и весь в крови. Там, где он так набрался, кто-то уже почесал кулаки об его заросшую черными волосами рожу.
«Не повезло! Как следует не развлечемся, а то совсем забьем!» - печально подумали солдаты и одновременно двинулись в направлении застывшего на месте, раскачивающегося на широко расставленных ногах и тупо таращившегося на них пропойцы.
Если бы жертва была хоть немного трезвее, то небольшой прелюдией к потехе стал бы формальный, ничего не значащий разговор, а так в ход сразу пошли кулаки. Первый же удар, пришедшийся в челюсть, повалил мужика наземь. Однако ноги «грузчика» каким-то чудным образом умудрились сплестись с ногами приблизившегося вплотную обидчика. Растерянный солдат забавно замахал руками, пытаясь удержать равновесие, а затем тоже упал, но так неудачно, что, стукнувшись не прикрытым шлемом лбом о мостовую, тут же потерял сознание. Его сослуживец опешил, не зная, что делать сперва: то ли прийти на помощь товарищу, то ли запинать повинного в случившемся сапогами. Раздумья продлились не так уж и долго, всего пару секунд, но за это время ноги пьяного освободились, и кованый каблук сапога впился солдату точно в правую коленку. Что-то громко хрустнуло, караульный сначала присел, а затем упал и, обхватив обеими руками место ушиба, закатался по мостовой. Мучения сопровождались пронзительным визгом, но звуки живой сирены продлились недолго и не успели перебудить спящих стражников.
- На те! На те, рожа казенная! - обрызгивая слюной всю округу, прогнусавил быстро подползший к раненому Кюсо и дважды опустил кулак на его голову.
Самое популярное в народе и, надо сказать, весьма действенное обезболивающее не подвело и на этот раз. Солдат перестал визжать и, как насытившийся грудной ребенок, закатил глазки, а тем временем вышедший из схватки победителем разведчик удивленно рассматривал свой окровавленный кулак. Первый удар был неудачным, он пришелся по краю шлема, и острые стальные детальки на отполированной до блеска поверхности местами содрали кожу до кости.
- А-а-а, ерун-да… на мне, как на псе… - наверное, хотел только подумать, но вместо этого прокричал разведчик.
Ноги пьяного неимоверно быстро подняли с мостовой его грузное тело. Помочившись в костер и обильно оросив стену казармы, Кюсо прихватил один из мушкетов и, шатаясь, побрел к незапертым воротам. В хмельной голове еще не возникло идеи, как применить мушкет, но разведчик точно знал, что эта опасная штуковина с единственным зарядом в стволе ему точно понадобится.
Идти было трудно, ноги, выплясывающие замысловатые кренделя, жили собственной жизнью, но затуманенный спиртным разум знал, что они прекрасно справятся с делом и не подведут, не уронят в грязь хозяина как в переносном, так и в прямом смысле. К тому же беспокоиться было не о чем: двор казармы был ночью пуст, а для ускорения передвижения можно было использовать и руки, стоит лишь приложить их к стене, ведущей к нужному месту. Так непобедимый герой пьяных баталий Кюсо и поступил, правда, сперва перепутал направление и оказался снова возле ворот.
Наиглупейшая промашка, которую при всем желании даже ошибкой-то назвать нельзя, не разозлила, а, наоборот, ужасно рассмешила разведчика, опустившегося до уровня третьесортного диверсанта. Кюсо пришлось самому затыкать себе рот и несколько секунд сдерживать приступ неудержимого смеха.
Но, к счастью, никто не заметил лежащую на стене животом фигуру. Во-первых, у Кюсо отменно получалось подавлять собственные звуки. Во-вторых, казарма так только называлась, а на самом деле была заведением, где жизнь бурлила лишь днем. Ближе к вечеру стражи порядка расставляли оружие по кладовым и расходились по домам, где их ждали семьи. Исключение составляла лишь немногочисленная дежурная смена, патрулирующая улицы ночного Дерга и охранявшая само здание казармы, нечто среднее между конторой, тренировочным лагерем, а заодно и тюрьмой. Всего в ту ночь во всем огромном здании находилось лишь двенадцать человек, двоих из которых Кюсо уже обезвредил.
Согласно филанийскому уставу несения караульной службы, который Кюсо, как и много иных, обычно бесполезных вещей, знал наизусть, вход в здание должны были охранять трое. Однако, когда грозный пьяница рывком распахнул дверь, на него удивленно уставились не три, а пять пар глаз. Двое стражников оставили свои одиночные посты в пустых коридорах и, прихватив фляги с вином, отправились вниз, играть с товарищами в карты.
Компания расположилась прямо на широких ступенях лестницы и схватилась за оружие, как только из темноты дверного проема появилась приземистая фигура чужака. Хоть дуло мушкета разведчика уже смотрело точно в лоб сержанта и выстрел грянул бы намного раньше, чем застигнутые врасплох стражники успели бы навести на него свое оружие, но все равно преимущество было не на стороне Кюсо. Любой на его месте поспешил бы ретироваться, говоря проще, во всю прыть пустился бы наутек, но нельзя ожидать логичных поступков от мертвецки пьяного. Состроив грозную рожу и вцепившись в спасительный мушкет обеими руками, он медленно пошел на оцепеневшего врага.
Двигаться по прямой линии было неимоверно трудно. Разведчика ужасно мотало, а однажды он чуть было не завалился на правый бок. Но тем не менее его план сработал, стражники подпустили его вплотную и даже не шелохнулись.
- Убивцы, мерзкие кровопийцы, алчущие человечьей крови! Я пришел за вами! Близится час расплаты! - не кричал, а, четко выговаривая слова, вещал нараспев разведчик. - Где он, мне нужен ОН, я хочу забрать его душу!!!
Один из солдат все же хотел выстрелить в сумасшедшего, но стоило ему лишь вскинуть мушкет, как на его плечах тут же повисли товарищи, а чья-то ладонь зажала рот.
- Не дрыгайтесь! Смирно сидите, авось пронесет! - прошептали губы принявшего бело-зеленый окрас сержанта.
- Где он!!! - взревел Кюсо, поравнявшись со стражей и ткнув дулом мушкета прямо в покрытый испариной лоб сержанта.
- Второй этаж, третья дверь налево, - прошептал старший караула, зажмурив от страха глаза.
- За вами потом… в другой раз, готовьтесь! - многозначительно произнес Кюсо и, опустив мушкет, стал медленно, плавно раскачиваясь и испуская зловонные пары, подниматься наверх, мимо композиции едва живых изваяний.
Стражники сидели молча, и лишь когда сверху перестали доноситься шаги, осмелились пошевелиться. Хватка рук, прижавших единственного смельчака, ослабла, и он что есть сил завопил:
- Да что ж это такое творится?!!! Врывается какой-то пьяный поганец, а вы и сами лапки сложили, и мне его положить не дали! Да я ж щас к лейтенанту…
- Сядь, а то сам щас поляжешь! - процедил сквозь крепко сжатые зубы сержант, а руки товарищей вырвали из рук крикуна мушкет и снова прижали стражника к лестнице.
- Тебя сегодня с нами не было, так я объясню, - на все еще бледных щеках сержанта стали появляться багровые пятна. - Мы по приказу лейтенанта и энтого, и его дружка в лесу упокоили. Ночь наступила, призрак мстить возвернулся! Не человек энто, дух мстящий, ему наши пули нипочем…
- … а мечи сквозь плоть его бестелесную пройдут, и вреда никакого… - поддакнул другой стражник.
- Да какой там призрак?! Вы что, капустного супа обхлебались?! Мужик это был, обычный пьяный мужик, рыло об забор расколошматил, вот и в крови весь!.. - не унимался солдат. - Даже если не обознались вы, даже если это тот самый, то мог и выжить, всяк бывает!..
- Не веришь, завтра у Варпа спросишь, он его сам мечом насквозь проткнул.
- А я его в овраг помогал сбрасывать. Точно говорю, мертвяк мертвяком был… холодный, и сердце не билось! - закивал головой еще один стражник. - Ты видел, как он двигался: не шел, а парил?..
- Да не парил он, пьяный в дым, вот и мотало! Ты еще скажи, что вонь мужланом поднятая не вонь совсем, а облаки адские!..
- Послушай, Канс! - на щеках сержанта уже заиграл пунцовый румянец. - О том, что ты словам товарищей своих не веришь, об энтом отдельная беседа, об энтом потом поболтаем! Но если ты щас на место не сядешь и глупость какую сморозишь, я сам тя собственными руками на части порву! Призрак к офицеру пришел, по его душу заявился, поскольку лейтенант приказ смертный нам отдал, а значица, он и злодей! Мы ж только долг свой выполняли, претензий нет. Энто воля Небес, и не тебе, дурику, веления Индория обсуждать! Сядь на место и продолжай играть, нам от живых сторожить велено, а не от мертвяков! Лейтенант же пусть сам разбирается, на то он и офицер…
Бунтарь послушался и присел, беря в трясущиеся руки карты. Играть уже никто не хотел, но солдаты побаивались расходиться. Они так и просидели до смены караула в четыре утра. Призрак умерщвленного в лесу мужика больше не появлялся, не выходил проверять посты и лейтенант, хотя должен был сделать это дважды.

Глава 7 Очень длинная ночь

Грозного с виду, но на самом деле приветливого и общительного охотника звали Аке. Вообще-то его полное имя звучало Акергилионум, но вряд ли кто-то из жителей колонии смог бы его правильно произнести, по крайней мере, на трезвую голову. Он был родом из Витарвиса, крошечного королевства, затерявшегося где-то на границе между Филанией и Виверией; прибыл один и, пока руки крепко держали мушкет, заводить семью не собирался. Такое жизненное воззрение весьма заинтересовало Патриуна, поскольку каждое важное дело не обходится без пары сильных рук, а его старческое тело было хрупко и тщедушно. Кроме грубой физической силы, которая могла понадобиться когда угодно, даже через несколько минут, у добряка Аке имелось еще одно очень полезное качество. Охотник был наблюдателен, впитывал информацию, как губка, а также передавал ее четко, кратко и без искажений, без свойственных простонародью выдумок, домыслов, прикрас. Каждое слово бородача, подобно пуле, било точно в цель и не оставляло и тени сомнений.
Не успели они опрокинуть по кружке пива, как священник, кроме краткого описания жизненного пути охотника, уже узнал много интересных вещей: почему здешний люд предпочитает бродить по лесам с армейскими мушкетами, а не с охотничьими ружьями; чем зарабатывает на жизнь большинство присутствующих в зале и по какому принципу формировались охотничьи кланы и шайки. Действительность зачастую оказывается намного проще предположений и гипотез. Ответы на эти вопросы лежали на поверхности, и ради них не стоило проводить расследования. Основной проблемой довольно молодой колонии было освоение новых земель, и первым его этапом, естественно, стал захват территорий у дремучего леса, обитавшего в нем зверья и ушедших в глубь чащ племен дикарей. Кто, как не охотники, мог успешней справиться с этой задачей? Они лучше подготовлены, чем солдаты, да и их содержание не стоило губернатору ни гроша. В погоне за теплыми шкурами и за килограммами вкусного мяса (основного продукта питания там, где пока еще не было развито земледелие) охотники очищали от зверья огромные пространства, а идущие вслед за ними лесорубы, крестьяне, плотники и горняки превращали эти пространства в пригодные для проживания цивилизованного человека равнины.
Тот, кто управлял колонией, был гораздо умнее обычных казнокрадов-чиновников и знал в своем деле толк. Ему удавалось решать сложные задачи за краткий промежуток времени и с минимальными затратами. Ведь все, что увидел Патриун в Марсоле и в Дерге, было создано за какие-то тридцать лет, за три короткие десятилетия. А народ?! Народ просто валом валил на новые земли! Корабль, на котором прибыл священник, был просто забит переселенцами, добровольно оставившими свои дома и отправившимися на поиски счастья. Для крестьян, ремесленников и прочего рабочего люда колония стала весьма привлекательным местом, в то время как торговцы, перекупщики и прочие искатели легкого барыша предпочитали вести корабли в герканский порт Денборг. Это было неестественно, подозрительно и, конечно же, насторожило умудренного годами старика.
Наглядным примером умелого управления было огромное количество охотников, перебравшихся в филанийскую колонию. Под сводами бывшей церкви пировало около двухсот стрелков, а, по словам Аке, это были еще далеко не все члены охотничьей общины. Многие не выходили из леса месяцами или, по решению сбора, помогали регулярным войскам сторожить неспокойную границу с владениями Геркании. Всего же лесным промыслом занималось чуть более тысячи человек. Во всей Филании не нашлось бы и трети любителей расставлять капканы да стрелять по живым мишеням! Дворянство не в счет, для них охота не промысел, а забава.
Губернатор или тот, кто в действительности заправлял делами в Марсоле и ее окрестностях, не только не любил торговцев, которых светлые университетские умы считали двигателем прогресса и процветания, но и создал условия, способствующие тому, что на новые филанийские земли стекались охотники из почти всех королевств Континента. Хоть в зале, в основном, звучала корявая филанийская речь, но именно национальная принадлежность и легла в основу деления общины на кланы, шайки и мелкие группки. Аке был единственным витарвисцем, поэтому и не смог пока найти себе собутыльников, а следовательно, и компаньонов по охотному делу. К нему присматривались филанийцы, самый многочисленный и влиятельный из трех кланов; оказывали дружеские знаки внимания пребывавшие в меньшинстве виверийцы, герканцы, кольберцы и намбусийцы, но пока еще все они держали его на расстоянии и не приглашали присоединиться к застолью.
Патриун про себя отметил, что ему крупно повезло. Шанс в первый же вечер найти толкового помощника выпадает не каждому. Священник решил обязательно приобщить Аке к делам Индорианской Церкви, тем более, что особых религиозных пристрастий любящий холодное пиво и обжигающее рот жаркое мужик не выказывал. Вера вообще лет пятнадцать-двадцать назад исчезла из картины мира охотника, да так и не думала возвращаться. Кто привык в одиночку бродить по опасным лесам и гиблым топям, редко поднимает голову к Небесам, их просто не видно за густыми кронами столетних деревьев.
- Филанийцы, они, конешно, того… сила, но в одиночку ничего не решают, - гордо заявил Аке, расправляясь с ножкой дикого кабана.
Собеседник Патриуна громко чавкал, причмокивал, и из его большого рта временами вываливались куски пережевываемого мяса, которые он подбирал сальными пальцами и тут же отправлял обратно. Такие возмутительные манеры не считались здесь зазорными, так вели себя почти все.
- Вон там, - охотник ткнул грязным пальцем, с которого капал жир, на два длинных стола, занимавших правую треть зала, - там альтруссцы сидят, жмоты порядочные. А вон там… - указательный палец был плавно переведен справа налево -… имперцы восседают… гордецы ужасные. Вот как раз эти три дружины все вместе и решают, поскольку за ними три четверти голосов сбора наберется, а могет, и более…
Если бы даже Аке и не удосужился объяснить, кто есть кто, Патриун и так бы легко разобрался. Во-первых, в потоке искаженной до безобразия филанийской речи, идущем с тех сторон, иногда слышались альтрусские и имперские выражения, в основном крепкие, забористые, сочные, непереводимые на общедоступный язык без потери экспрессии. Во-вторых, это казалось вполне логичным. Имперцы были самой многочисленной общностью на Континенте, состоящей из двух-трех десятков народов, много столетий назад потерявших свои корни и слившихся в единую этническую массу. Альтруссия же находилась по другую сторону Удмиры, и вполне естественно, что многие переселенцы прибыли именно оттуда, тем более что местные филанийские власти были не против заселения этих мест инородцами, но под флагом их родины. Будь ты хоть имперцем, хоть намбусийцем, а дети твои все равно станут полноценными филанийцами.
Правители бывают разные, среди них часто попадаются деспоты и очень редко встречаются люди, мыслящие перспективно, с прицелом на будущее. Политику, проводимую губернатором колонии по отношению к переселенцам и, в первую очередь, к общине вольных охотников, можно было охарактеризовать двумя выразительными сочетаниями слов: «разумный эгоизм» и «готовность к компромиссу», порой доходящие до высшей степени жертвенности - беспроцентного кредита.
- Деньги здеся не особо в ходу, слово и ряпутация дороже ценются, - признался в разговоре Аке. - Торг же идет все больше на шкурки и мясо. Золотом да серебром только приезжие расплачиваются, да и то сперва, пока что к чему не поймут. Что же медяков касаемо, так они только в Дерге ценность имеют, а здеся их даже скупщики пушнины не берут, не то что трактирщики али девки. А вообще-то, народ здеся очень отзывчивый, можно сказать, душевный. Вон я, когда приехал, в карманах лишь медь звенела, даже мушкету купить не мог, так мне ее просто так, в долг дали…
- Наверное, шапку меховую да накидку в залог оставил? - поинтересовался Патриун, едва отхлебнув пиво из кружки.
- Не было у меня их тогда, это я за месяц настрелял, - гордо заявил охотник, оглаживая сальной пятерней свои одежды. - А ежели даже и были б, да разве я кому их трепать бы дал?! Что еще за слово такое неприличное «залог»?! Ты о нем позабудь, на том берегу Удмиры оставь! Здеся люди на слово друг другу верят. Я слово дал, что расплачусь, мне и мушкету и три мешка пороху с тремя дюжинами пуль выдали. Еще нож предлагали, хороший, но я не взял, поскольку мой лучшее…
Аке полез за голенище сапога и через миг воткнул в бочонок свой нож. Оружие было знатным: отменная сталь, не ржавеющая в любую погоду; и лезвие, которое не сломается, если хозяину вздумается срезать не очень молодое, но и не слишком старое деревцо.
Доверчивых ростовщиков Патриун не встречал давно, а если точнее, то вообще никогда. Священник решил расспросить собеседника поподробней и сделал это очень тонко, все же опасаясь, что их разговор могут услышать. Вроде бы окружающим не было дела, о чем толкуют новый охотник и дряхлый старик, но, как говорится: «…береженого Индорий бережет!»
- Не знаю, - старик скорчил кислую рожу, означавшую недоверие и презрение, - в мои времена на промысел с арбалетом да луком ходили. Ружье охотничье еще туда-сюда, хоть дробь не всегда точно мечет, ну а по мне - мушкет совсем не гож, пуля мех портит. Настоящий охотник с мушкетом в лес никогда не пойдет!
- Понимал бы что, старый кляк! - Аке уже успел проникнуться уважением к ветерану охотного дела, поэтому сравнил его лишь с маленькой болотной птичкой, а не с кем-нибудь еще… длинноухим, упрямым и глупым. - В наших лесах все охотники с мушкетами ходят, поскольку охотничье ружье взять неоткуда, да и без толку оно на большом расстоянии, дробь недалече летит. Дороги ружья, дороги, поэтому лишь господа ими балуются. Шкуру они, конечно, меньше портят, да тут народ неприхотлив, мы ж одежду для себя шьем, а не королевы да бароньи мантилии!..
Хоть Аке не мог правильно произнести слово «мантии», но говорил он дельно, а когда успокоился, то и доходчиво. Охотник поведал священнику о событиях трехлетней давности, о которых сам знал понаслышке. Рассказ пошел о той не очень далекой поре, когда в Марсолу прибыла первая волна переселенцев-охотников.
Народ в колонию пожаловал небогатый, редко кто имел огнестрельное оружие. В основном, на охоту ходили с луками, арбалетами, самодельными самострелами, а иногда и по старинке с вилами да цепами. Отсутствие хорошей амуниции само по себе не могло стать преградой охоте, оно было делом привычным. Охотникам было не впервой использовать на разного зверя разные виды оружия: по птицам били из лука, поскольку скорострельность в несколько раз больше, арбалетный же болт хорошо пробивал шкуру медведя или иного зверя на близком расстоянии. К тому же тетива отсыревает гораздо реже, чем носимый по кулечкам да тряпочкам порох. Однако в чащах встречалось не только зверье. В ту пору часто случалось, что ушедшие за добычей не возвращались, люди пропадали в лесах целыми группами по десять-пятнадцать человек. Властям оставалось лишь гадать: стали невернувшиеся жертвами мстительных урвасов да маковов, которые по-прежнему бродят по лесам и довольно близко подходят к филанийским поселениям, или охотники натолкнулись на отряд герканских диверсантов, нет-нет да проводящих рейды по чужой территории; а может, причина их гибели крылась в обычном разбое. Меткий стрелок, вооруженный мушкетом, прицельно бьющим на расстояние в два полета стрелы, - самый опасный зверь как в чаще, так и на открытых пространствах болот.
Сначала поползли слухи, потом кто-то сболтнул о проклятии древних богов. Все меньше и меньше людей стало уходить в лес, а многие неделями просиживали по домам. Над жителями колонии нависла реальная угроза остаться зимою без спасительного меха и запасов мяса. Домашнего скота было мало, так что по осени переселенцы стали потихоньку уезжать. Ситуация едва не дошла до критической, но на помощь людям пришел губернатор.
Устав писать письма в Альмиру с просьбами прислать караван с провизией, и устав получать бесчувственные отписки чиновников, жалко лепечущих о перерасходе средств, старенький граф Ванкор стал действовать на свой страх и риск, по сути дела, совершил преступление, спасшее жизни многим. Губернатор приказал коменданту Марсолы выдать охотникам оружие с армейских складов, выдать безвозмездно, лишь под честное слово, что они слезут с печей и пойдут за добычей в лес. Мушкеты получили почти все, многие сдержали обещание, но нашлись и такие, кто использовал оружие не во славу охотного ремесла: продал иностранным купцам в Дерге или ушел разбойничать в леса. Первых отступников отправили на рудники, вторых изловили и украсили их трупами деревья. Возможно, граф поступил чрезмерно жестоко, но зато теперь каждый житель Марсолы знал, что нет более тяжкого греха, чем нарушение данного слова.
Парочка завшивевших овечек нашлась и среди высших чиновников колонии. Они принялись писать в Альмиру жалобы, обвиняя губернатора в измене, растрате средств и в открытой подготовке мятежа. Как отреагировал король, никто не знает, но поскольку губернатор до сих пор занимал свой пост, решили, что правитель Филании не поверил грязным наветам. А вот с самими интриганами судьба сыграла злые шутки. Начальник порта проводил инспекцию складов, и на него совершенно случайно упал тяжелый тюк. Заведующий губернаторской канцелярией стал жертвой собственного чревоугодия: подавился бараньей косточкой, и ее не успели вовремя достать из горла. Помощник казначея немного перепил и попал под телегу. Старший интендант марсольского гарнизона подвернул ногу и на глазах у роты солдат, то есть целой сотни свидетелей, разбился насмерть, упав со стены. В отчетах, отосланных в королевский дворец, говорилось о трагичных случайностях, в Марсоле поговаривали о роке и о вмешательстве самого Индория. Люди болтали о разном, но никто даже не намекал на причастность к этому делу губернатора и не роптал на власть.
Судьба неудачливых жалобщиков не беспокоила святого отца, а вот сам рассказ Аке весьма взволновал. Призрак заговора витал в воздухе. По воле, но, скорее всего, лишь с вынужденного согласия губернатора, Марсола встала на скользкий путь противоборства с Альмирой и вот-вот могла объявить себя столицей независимого королевства. Неважно, как стало бы оно называться: «Новая Филания», «Дикария» или как-нибудь еще, более благозвучно и без намека на филанийские корни.
«Вряд ли на бунт мог осмелиться сам граф Ванкор, он слишком стар, чересчур труслив да и получил пост губернатора в качестве почетной ссылки, - размышлял отец Патриун, слушая собеседника. - Кто-то очень умный и могущественный имеет на доживающего свой век вельможу серьезные рычаги воздействия. Но кто? Другие королевства, например Геркания? Но вражеские агенты действовали бы совершенно иными методами. К тому же герканский двор не устраивает возникновение на правом берегу Удмиры хоть маленького и слабенького, но независимого королевства. Это послужило бы плохим примером для собственных колониальных земель, расположенных по соседству. Империя находится слишком далеко, да к тому же ее саму раздирают внутренние противоречия. Альтруссия? Ее нынешний правитель слишком недальновиден и, максимум, о чем мечтает, еще лет пять продержаться на троне. Виверия больше торгует, нежели строит козни на внешнеполитической арене. Кольбер, Намбус и прочих фигурантов не стоит принимать всерьез».
Таким образом, пока Аке говорил, отец Патриун размышлял и пришел к заключению, что заговор против Короны был спланирован все-таки внутренними, а не внешними врагами, людьми не только влиятельными, но и чрезвычайно расчетливыми. Обычно заговорщики делают ставку на грубую физическую силу, мгновенный переворот, осуществляемый при помощи двух-трех верных полков. Преступники же из Марсолы действовали не так прямолинейно и куда основательней, затратив на подготовку восстания годы. Священник не знал, как точно развивались события на каждом из нескольких этапов подготовки мятежа, он прибыл только сегодня и видел лишь результаты.
Во-первых, переселенцам жилось в колонии очень и очень неплохо. Они не только были сыты, одеты, обуты, но и не испытывали на себе произвола знати. Права благородного сословия ограничивались не законами, а близостью леса, где, как известно, с плохим человеком всякое может случиться… Когда настанет день «Х» и на флагштоке губернаторского дома взовьется новый флаг, не стоит долго гадать, кому окажут поддержку простые жители.
Во-вторых, новые земли абсолютно самодостаточны, хозяйственно независимы от Филании и других королевств. Все необходимое для жизни переселенцы добывают сами: и одежду, и продукты, и материал для постройки домов. Конечно, без цехов далеко не уедешь, но, имея под рукой шахты, рудники и богатые залежи древесины, построить цеха, кузни да фабрики можно в течение года. Что же касалось оружия, то его здесь был огромный запас, а когда грянет война, его станет еще больше.
В-третьих, заговорщики заблаговременно устранили нежелательных идеологических оппонентов. В случае мятежа Индорианская Церковь, естественно, стала бы призывать народ к смирению и поддержке законных властей. Теперь священников не было в живых, никто бы не стал помехой бунтарям. Мятежники еще не знали о прибытии в колонию преподобного отца Патриуна, а когда им донесут, его жизнь окажется под угрозой. Впрочем, это прискорбное предположение меньше всего волновало благодушного старичка.
Четвертое достижение заговорщиков стало самым важным, самым решающим. На стороне мятежников была реальная сила. Не только хорошо организованное, но и вооруженное до зубов ополчение охотников могло дать достойный отпор как пытавшимся вернуть свои земли дикарям, так и экспедиционному корпусу, прибывшему с карательной миссией из Филании. К тому же вполне вероятно, что большая часть войск, размещенных в Марсоле, Дерге, других поселениях и на границе с герканской колонией, без долгих раздумий присоединилась бы к мятежу и развернула бы жерла крепостных орудий в сторону королевских войск.
Роль общины якобы вольных охотников было трудно недооценить. Хоть рядовые члены наивно и предполагали, что все важные вопросы в их жизни решаются честным голосованием, но отца Патриуна не обмануть. Кто стоял во главе трех кланов, тот и отдавал распоряжения, кому и как голосовать. Вряд ли враги филанийской Короны упустили такие ключевые посты и не назначили на них верных людей, а поскольку верность в политике - категория относительная и переменная, то можно было со стопроцентной уверенностью предположить, что кланы возглавила сама верхушка преступного сговора.
- А кто у вас за главного? - как будто невзначай, в перерыве обсуждения техники удаления волчьих клыков и способов выделки шкур, задал вопрос старик.
- Ну ты даешь! - возмутился Аке и закачал головой. - Целый час ему толкую, а он опосля такой глупый вопрос задает. Нет у нас главного, все вопросы на сборе, на сходке общей решаем, сообща, вместе… Что, дедуля, скалироза замучила?
- Вожаки-то у кланов есть или нет? - задал вопрос по-другому старик, стряхивая с себя сальную лапищу охотника, по-дружески теребившую его старческое плечо. - Старшие, кто вопросы для обсуждения назначает, порядок дежурств на северном пограничье определяет и прочими мелочами заведует?
- А-а-а, ну, энто, есть. Как же не быть такому? Иначе, без старшого, бардак! Токмо кланы их не назначают, а выбирают сроком на год, так в уставе нашем отмечено.
- Кто они? Если сейчас в зале, покажи! - попросил Патриун, удивленный, что у общины имеется даже устав.
Охотник привстал, оперся широкими ладонями на бочонок, высматривая в рядах пировавших вожаков, и забормотал себе что-то невнятно под нос, наверное, что-то грубое и на родном языке. Патриун воспользовался свободной минуткой и оглядел зал, который за два часа их беседы мало чем изменился. Несмотря на то, что полночь уже миновала, под сводами бывшей церкви было по-прежнему многолюдно. Новые посетители не появлялись, но и нагулявшиеся не покидали своих мест: одни спали прямо за столом, положив руки на хмельную голову; другие, кто совсем перебрал или не был брезглив, устраивались на боковую прямо на грязном полу. Пьяных бузотеров почти не было. Разбушевавшихся охотников утихомиривали свои же дружки когда уговорами, а когда и действиями. Сборище не расходилось, как будто чего-то ждало, и только это обстоятельство удерживало священника в ставшем душным зале.
- Вон он, вон тот толстяк… глянь! - рука охотника опять затеребила старческое плечо. - Это барон Герон Контульсийский, вожак имперцев!
Патриуну пришлось тоже подняться с места, чтобы увидеть за имперским столом лысого толстяка, обнимавшего за плечи двух довольно симпатичных девиц. Дамочки служили захмелевшему обжоре и сластолюбцу вместо рук: блондинка потчевала его вином из высокого кубка, а рыжеволосая веселушка подносила ко рту хозяина зелень и мясо.
- Маркизы Онветты Руак нет, и вообще альтруссцев сегодня не очень много, наверное, по лесам разбрелись, - проинформировал Аке и перевел взгляд на столы, за которыми восседали филанийцы. - Кстати, девка что надо: и собой хороша, и белку в глаз со ста шагов бьет. Жаль, что альтрусска, не люблю я их…
Патриун улыбнулся. Старик понимал, как колониальная знать обманула неискушенных в политике охотников, обвела вокруг пальца, рассказав старую, как мир, и лживую, как покупная любовь, сказку о равенстве, братстве и, конечно же, свободе выбора собственной судьбы. Рядовые члены общины искренне полагали, что они вольные люди, а на самом деле их вожаками были дворяне. Патриун не удивился бы, если бы старшим среди филанийцев оказался какой-нибудь граф или маркиз.
Игры в демократию тем и хороши, что позволяют без особых затрат сил и средств управлять огромной массой народа и при этом ханжески делать вид, что решения принимаются коллективно. При такой постановке вопроса жестокие узурпаторы превращаются в любимцев-избранников, демагоги - в мудрых ораторов, а безжалостные палачи надевают маски самоотверженных вершителей общественной воли. Дракон видывал подобное уже не раз, это была всего лишь очередная картинка из увлекательного альбома «Попаразитируем, господа, на глупости простолюдинов!»
- Странно, маркиз Вуянэ тоже сегодня не тута, а должен быть! Ему же людей называть надоть, кому на пограничье идти, посты подменять…
Вожаком филанийского клана оказался маркиз Вуянэ. Аке поразило его отсутствие, а вот Патриун расстроился, как он сам не угадал имя лидера самого крупного клана. Пресловутый маркиз играл важную роль в жизни колониальной столицы и, как следствие, был причастен ко многим событиям, например, к «проклятию древних богов», нависшему над Индорианской Церковью.
«Понравилось маркизу добротное строение храма, присмотрел он его для общины своей, а тут как раз и лжешаман появился… какое совпадение!» - рассмеялся про себя священник и, поступив по примеру охотника, хлопнул его по плечу, но только не ладонью, а клюкой.
- Послушай, дружище, стар я уже стал для ночных посиделок, в сон клонит. Патриун зевнул, убедительно подтвердив, что силы старческого организма на исходе. - Час поздний, по домам пора. Те в какую сторону?
Казалось бы, простой вопрос привел бородача в замешательство. Аке смущенно нахмурил лоб и как-то осунулся.
- Здеся я переночую, некуда мне идти. Месяц назад в Марсолу прибыл, домом еще не обзавелся. Здесь многие так… пока перебиваются.
Патриун спросил неспроста, он уже понял, что у большинства охотников не было ни кола, ни двора. Имеющие хоть и захудалое, но собственное хозяйство мужики трудны на подъем, они неудобный материал для войны и заговоров. Замыслившие отнять у короля власть над новыми землями дворяне специально создали такую ситуацию, чтобы охотники не уходили из общины. Мастера лесного ремесла даже жили под одной крышей, естественно, когда не бродили по лесам и не охраняли пограничные рубежи. Технически организовать такое возмутительное безобразие было просто. Сначала охотник уходит на промысел, а когда возвращается с добычей, община отбирает у него большую часть шкур в обмен на выпивку и приют. Построить дом самому не хватает ни времени, ни сил, ведь охотнику надо или снова отправляться в лес, или заступать в дозор на границе.
- Можешь со мной пойти. Приехал только сегодня, но о домишке заранее позаботился, - не врал, а всего лишь говорил полуправду священник, пока утаивая, и кто он на самом деле, и что у него за дом.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Не знаю, - повел плечами смутившийся Аке, - как-то энто того… щедро.
- Не боись, не щедро, - рассмеялся Патриун. - Я ж те его не дарю, а только пока пожить приглашаю. А что? Мужик ты достойный, с собою ничего не утащишь, да и вдвоем сподручней проживать будет. Воды принести, дровишек наколоть, мне такие забавы уже не с руки, да и отлучаться сподручней будет. Мы вон, когда с тобой собеседничали, я от мысли дурной никак отделаться не мог, что пока я пиво пью, ворье в домишке моем по сундукам озорничает. Добра ценного у меня нет, но все равно неприятно, ведь еще и поднагадят ради забавы, паскудники.
- Ну, если так… - Аке был обрадован приглашением, но стеснялся показать свои чувства. - Коль шкура лишняя у тя есть, то я на ней и приютился бы…
- Шкуры нет, зато есть широкая кровать, чистое белье и свободная к… Комната.
Старик чуть было не проговорился и не произнес «келья». Преждевременное разъяснение, что жилье - это здание старой, тесной церквушки, могло отпугнуть здоровяка. Получив вместо ответа легкий кивок головой, Патриун бросил на бочонок пару серебряных монет, случайно найденных в опочивальне аббата Курвэ, и направился к выходу. С тоскою во взоре огладив на прощание милый бочонок, прослуживший ему несколько дней и столом и кроватью, охотник собрал в котомку скромные пожитки и последовал за стариком.

* * *

После гама и грохота шумного застолья так приятно оказаться в упоительной тиши ночи. Даже холод и ветер, извечные враги стариков, не терзали дряхлое тело священника. Патриун и его новый товарищ не спеша брели по пустынным улочкам ночной Марсолы и, не сговариваясь, хранили молчание. К чему говорить, если темы пока исчерпаны. Конечно, охотник мог поведать кое-какие нюансы жизни в столице новых земель, но ответов на первостепенные, самые важные на данный момент вопросы он не знал. Прежде всего, священника интересовали подробности о вожаках кланов, называемых охотниками на древний манер дружинами. Ни с одним из троицы дворян, решивших позаигрывать с чернью, Аке не был близко знаком. Он их видел издалека на общинных сборах и ни разу даже не стукал своей пивной кружкой по их хрустальным бокалам. О тонкостях отношений общины с губернатором и с комендантом Аке тоже не ведал, разве что знал, что и первое, и второе лицо колонии весьма благосклонно относятся к организации вольных стрелков, считая ее очень-очень надежным союзником при решении как силовых, так и иных вопросов.
О смерти священников Патриун не услышал на сборе ни слова, о ней просто забыли, как о любом рядовом событии, неспособном удержаться в памяти обывателей долее пяти дней. Немного обнадеживало, что охотники - еще далеко не все жители Марсолы, и, судя по реакции наиболее скептично смотревшей на вопросы духовности группы лиц, нельзя было оценивать отношение в колонии к Индорианской Церкви в целом, но то, что лесному люду позволили устраивать пиршества и гуляния в святилище, уже говорило само за себя. Если бы священник провел с утра мессу, то вряд ли на призывный звон церковного колокола собралось более двух-трех десятков старушек. Позиции индориан заметно ослабли, но аббата Курвэ и его почивших помощников нельзя было за это журить, не говоря уже о том, что искать виноватых - самое последнее дело. Мучил отца Патриуна и вопрос, зачем его послали на новые земли и какие указания ему должен был передать при встрече аббат? Состояла ли его миссия в возрождении Веры на лесном берегу, в предотвращении назревающего мятежа или в чем-то ином, более важном как для Церкви, так и для филанийского двора?
Парочка уже прошла большую часть пути от оскверненного пьянством храма до старой церкви, когда своенравный бродяга-ветер, меняющий направление чуть ли не ежеминутно, донес до их ушей странный звук.
- Тише, - прошептал Патриун, остановившись и прислушавшись.
Проказник-ветер сменился опять, привлекший внимание священника звук затих. Сколько полуночники ни напрягали слух, они так и не услышали ничего, кроме отрывистого собачьего лая да пронзительных взвизгиваний сварливой жены, корящей мужа за отсутствие должного внимания к ее персоне и за хроническое безделье.
- Ладно, пошли, - Аке легонько подтолкнул старика, - обычная драка. Напились мужики да морды друг дружке чистят. Потом устанут, дрыхнуть отправятся, а там по утрянке мировую заключат. Дело житейское, дело знакомое…
- Не скажи, дружище, не в каждой драке слышатся предсмертные стоны и лязг стали…
Аке удивленно вскинул густые брови и, не моргая, уставился на самоуверенного старичка, пытаясь разобрать, шутит ли тот или впал в старческое чудачество. Еще никто из напарников, ходивших с ним и на кабана, и на медведя, не додумался упрекать его в глухоте. Услышанный ими звук был кратким, доносился издалека, и охотник не смог разложить его на отдельные составляющие. Он не сумел, а древний старичок смог… это уже попахивало оскорблением!
- Думаешь, из ума выжил или издевку задумал? - прочел мысль, буквально написанную на лбу напарника, Патриун. - Давай-ка, пошли!
- А стоит? - робко возразил охотник.
Аке был уверен, что Патриуну померещилось, но червь сомнений водится в любой голове и гложет хозяина по всякому поводу. На все сто даже в прописных истинах бывают уверены лишь полные идиоты, нормальный же человек всегда допускает, что хоть на одну-две сотые доли процента может быть не прав. Если старику не почудилось, их ожидала встреча с вооруженными людьми, половина из которых, если не больше, убийцы или разбойники. А кто же еще мог звенеть мечами в ночи? Аке ужасно не хотелось ввязываться в чужие дела, уже принявшие опасный оборот, в особенности, когда из оружия имелись лишь кулак да нож за голенищем сапога. Охотник хотел вразумить перебравшего лишнего и поэтому воспылавшего бойцовским духом старичка, но, к сожалению, не успел вымолвить даже слова. Глаза священника, истосковавшегося по приключениям за годы в монастыре, загорелись бесовским азартом, а тонкие пальцы так цепко впились в руку широкоплечего мужика, что оставили на ней синяки даже через медвежью шкуру куртки.
Патриун быстро рванулся с места, показав завидную для его возраста прыть. Аке чуть не упал, запнувшись ногой о торчавший из земли пень, медленно гниющее напоминание о том, что еще недавно на этом месте шумел лес. Бежать под ручку с шустрым старичком оказалось непросто, поэтому охотник, прежде всего, освободился от крепко вцепившейся в его руку ладони. Пробежав по темной улочке шагов тридцать, Патриун вдруг резко остановился и закрутил головой, совершенно не беспокоясь, что чуть не был раздавлен разогнавшимся спутником. К счастью, Аке успел затормозить, но опять споткнулся и, едва не подмяв под себя тщедушного старичка, упал на колени. Священник, казалось, так и не понял, что чудом избежал смерти. Его ставшие с годами хрупкими кости не выдержали бы массы пышущего здоровьем тела, если бы оно придавило его сверху.
- Теперь слышь, я ж говорил! - победоносно воздев к ночному небу клюку, выкрикнул Патриун и схватился свободной рукой за ворот медвежьей куртки, как будто действительно был в силах помочь товарищу подняться.
Аке не ответил, лишь что-то тихо проворчал себе под нос, проклиная суетливого дружка, чьи пальцы вместо звериного меха цеплялись за его густую шевелюру и безжалостно тащили ее вверх.
Хоть охотник не на шутку и разозлился на старичка, но не мог не признать его правоту. Со стороны не более светлой, чем улица, подворотни был слышен шум, который действительно распадался на несколько характерных для ночной схватки звуков: топот и беготня; скрежет ломаемой древесины и звон стали скрещиваемых мечей; ругань, крики о помощи, проклятия, которыми щедро обменивались дерущиеся, и, конечно же, предсмертные стоны. Там в темноте, правда, не в самой подворотне, а где-то за ней, на самом деле полным ходом шел бой, притом, судя по частоте и характеру оружейного звона, можно было точно сказать, что вели его не пара, не тройка дебоширов, еле держащих в руках оружие, а добрый десяток бывалых солдат. Новички и рубаки в подпитии слишком много бренчат оружием, в то время как настоящие мастера стали берегут клинки и принимают на них удары врага только в двух случаях: когда нельзя уйти корпусом или когда хотят выбить из рук противника оружие.
- Ну, давай, шустрей поднимайся! - Патриуна разозлила медлительность компаньона.
- Скажи, а ты взаправду собираешься туда идти? - произнес Аке, вставая с колен, но не торопясь бежать на звук. - Зачем нам в чужие дела вмешиваться, да и толку-то? Ты на себя посмотри, неужто жить надоело?
Охотник был прав: впервые за весь вечер Патриуну не нашлось, что возразить. Первый же удар кулака среднего по силе мужчины оказался бы для него смертельным, не говоря уже о том, что клюкой очень неудобно биться против настоящего боевого оружия. Чувствующий нутром, что просто обязан принять участие в боевой потехе, священник поступил по примеру хитрой женщины, загнанной в угол неуклонной мужской логикой. Он ушел от ответа, точнее просто убежал, скрылся в темноте, поставив рассерженного Аке перед жестким выбором: или следовать за ним, или забыть о новом знакомом, радушно пригласившем его под свой кров. С одной стороны, бросать старика охотнику не хотелось, возвращаться на сбор и спать на бочонке тоже, а с другой стороны, риск лишиться жизни непонятно ради чего - слишком большая плата за кров да ночлег. Охотник колебался, а время неумолимо шло, снижая с каждым мигом шансы найти и вразумить не ведавшего страха, а может, просто не желавшего умирать в теплой постели старца.

* * *

Едва забежав в темноту подворотни, священник поскользнулся на какой-то вязкой массе и интенсивно замахал на бегу руками, пытаясь удержать равновесие и не упасть лицом прямо в простиравшуюся перед ним лужу. Его старания не оказались напрасными, равновесие было восстановлено, темп передвижения почти не нарушен, но все равно не обошлось без потерь. Патриун вывихнул плечевой сустав, да еще проклятая клюка вырвалась из на миг разжавшейся ладони и улетела в неизвестном направлении, хотя, судя по звону разбитого стекла и возмущенному воплю разбуженного средь ночи хозяина дома, о точке приземления опоры в старческой жизни можно было легко догадаться.
Страх, что Аке кинется за ним следом и отнюдь не для того, чтобы помочь принять участие в драке, а, наоборот, помешать, причем применив грубую физическую силу, заставил старика быстро двигаться дальше. Потеря единственного оружия, как ни странно, нисколько не снизила боевой дух. Патриун был уверен, что на месте схватки сможет подобрать меч или дубину. Хватит ли ему сил, чтобы достойно применить оружие, вспомнятся ли старые, давно утраченные боевые навыки, это как раз стояло под большим знаком вопроса, но, как неисправимый оптимист и хранитель веры, священник уповал на лучшее.
Не став дожидаться, пока в погоню за ним пустится охотник, а к нему присоединится хозяин дома, правда, с совсем иной целью, Патриун добежал до небольшого сарая и вскарабкался на его крышу. Появление во дворе грозно пыхтевшего мужика с факелом, навеки потерянной клюкой и в одних панталонах весьма поспособствовало сложному акробатическому этюду: «Неутомимые старики штурмуют крыши!» Во-первых, вид злобно сверкавшего глазами врага придал священнику сил, а во-вторых, отблески пламени осветили двор, и старик заметил перевернутую вверх днищем бадью, приставленную как раз вплотную к стенке сарая.
Пробежаться по крыше и спрыгнуть вниз было несложно, а вот правильно приземлиться оказалось гораздо труднее. Дело в том, что за двором сразу начинался овраг, поросший какой-то дикой растительностью с довольно частыми вкраплениями выброшенного жителями старья. За долю секунды священник рассчитал дальность прыжка и прыгнул, коснувшись земли точно на краю оврага. К несчастью, трава была мокрой и скользкой, проклятая подошва правого башмака заскользила по краю, и старик кубарем скатился вниз, больно ударившись плечом о какой-то массивный предмет и порвав о сучок левый рукав камзола.
Рука предательски заныла, намекая, что лучше бы Патриун возвращался домой, а не занимался ерундой на старости лет. Однако священник остался глух к недвусмысленным позывам своего тела. Дракон не щадил увядающую плоть, поскольку смертельно устал от играемой роли и от всего, что было с ней связано. Бросить все и начать новую роль он не мог, поскольку считал позорным не довести дело до логического завершения, а вот гибель в бою или смерть от ран - чем не достойная концовка для ужасно долгой и чертовски заунывной пьесы?
Скинув камзол, который только стеснял движения и все равно должен был пойти на половые тряпки утром следующего дня, Патриун стал выкарабкиваться из оврага, но, естественно, с другой его стороны. Хоть сбившееся дыхание и пугало упрямца прерывистой хрипотцой, но зато трусливая боль отступила, а кровь с удвоенной силой забурлила по венам. Тело старца вспомнило прежние дни - дни, проведенные в боях, испытаниях и лишениях. Оно, мобилизуя силы, само стало бороться за выживание, поскольку настырный хозяин никак не желал внять гласу рассудка и пойти на попятную.
«Я выжму из тебя все, обветшалый мешок с костями! - грозил старческой плоти дракон, испытавший в этот момент невероятный душевный подъем и наслаждение. - Шевели, шевели тощими ляжками! Движение - жизнь, остановка - смерть! Хорошо поработавшие мышцы - лучшее средство от всяких там … хондрозов да мигреней! Ишь, людишки болячек себе напридумывали, бездельники! Не щади себя, если ты у меня сейчас и загнешься, так совершенно здоровым и бодреньким!»
Дряхлый организм испугался, устрашился угроз и пошел на временные уступки суровому хозяину. Выбравшись из плена кустов, мусора и осыпающейся под ногами земли, Патриун не стал отдыхать, а тут же перелез, почти по-молодецки перепорхнул через высокий забор, за которым дорогу ему преградил очень зубастый и злой обитатель двора. Собака была необычайно огромной, в полтора, а то и в два раза крупнее взрослого волка. Лучшего стража для дома во всей Марсоле было не найти, разве что кому из охотников удалось бы приручить медведя. Злобно щерившийся зверь не залаял, но, грозно рыча, приблизился на расстояние пяти шагов и приготовился к прыжку.
В голове изрядно взопревшего, раскрасневшегося, как вареный рак, священника быстро забегали мысли, ища путь к спасению. За долю секунды, оставшуюся до прыжка, означавшего верную и ужасно нелепую смерть, у незваного ночного гостя, как назло, не возникло подходящего плана. Пес приготовился к атаке, но, вдруг жалобно заскулив и поджав хвост, прижался к земле, а затем на брюхе пополз к своей конуре.
Животное оказалось гораздо умнее людей, оно почти сразу определило, что тщедушное, высушенное и сгорбленное годами тело, для разрушения которого хватило бы единственного удара лапы, было всего лишь жалкой оболочкой, а внутри пряталось могущественное существо, опасный зверь, сильнее всех людей и собак в городе вместе взятых.
Отметив про себя, что нужно как-нибудь еще разок заглянуть в этот двор и подкинуть мохнатому стражу вкусную косточку с огрызками мяса, Патриун поспешил дальше, тем более что сражение шло уже недалеко, а точнее, на улице, по другую сторону ворот.
Хоть последние десять лет священник и провел в тихом монастыре, вдали от шума и мирской суеты, но размеренная жизнь не притупила перешедших в кровь инстинктов воителя, поэтому, прежде чем открыть ворота и кинуться в гущу сражения, Патриун оседлал забор и принялся наблюдать за ходом все еще не затихшего боя.
На маленьком пятачке, огороженном стенами двух из четырех находившихся по соседству домов и высокими заборами, разыгралась настоящая ночная трагедия. С первого же взгляда можно было понять, что дело шло не об обычном разбое, а более походило на попытку убийства важной персоны. Пятеро злодеев, с ног до головы одетых в черное, и с платками, закрывавшими большую половину лиц, напали не на беззащитную жертву, а на дюжину хорошо вооруженных людей, три четверти которых были одеты в форму солдат марсольского гарнизона. Недавно вышедший в свет Патриун пока еще плохо разбирался в современных знаках различия, поэтому не был точно уверен, в каком полку состояли несчастные, по большей части бездыханно лежащие сейчас на земле.
Количеством редко удается достойно компенсировать качество. Напавшие на отряд злоумышленники не были лучше вооружены, но были несравненно опытней в обращении с холодным оружием, также чувствовался богатый опыт в устройстве засад. Скорее всего, они внезапно выскочили из темноты сразу нескольких дворов и за считаные доли секунды сократили дистанцию так, что солдаты не успели даже вскинуть мушкеты. К такому заключению старик пришел, поскольку в воздухе не витал запах пороха, под ногами дерущихся не лежали убитые со следами огнестрельных ран, да и выстрелы услышала бы половины Марсолы.
К моменту, когда старичок уселся на заборе, маленькая битва или очень масштабная драка (как кому более нравится) плавно перетекала в стадию вполне логичного завершения. Жертвы нападения были не столь уж и беззащитны, они оказывали достойный отпор, но все же не сумели изменить свою судьбу и противостоять более умелому противнику. В грязной жиже улочки, покрытой местами настилами из узких досок и неотесанных бревен, лежало около десятка заколотых и зарубленных тел. Возможно, кто-то еще был жив, но пока стороны потасовки не решили разногласий, притихшие жители не высовывали носа из домов и не спешили на помощь раненым. Среди тех, кого уже с уверенностью можно было отнести к числу погибших, было пятеро солдат, трое из которых даже не успели снять с плеча мушкеты; трое мужчин, судя по одеждам - охотников; и парочка убийц, не сумевших должным образом реализовать свои умения, оказавшихся недостаточно проворными, сильными и умными.
Священник сразу приметил, что злодеи были не местными: в их зловещих одеяниях не имелось ни одной меховой детали, что крайне нехарактерно для новых земель; а узкие, приталенные платья вряд ли были филанийского покроя, скорее имперского или герканского.
Пока еще не ставших неподвижными островками в грязи бойцов было семеро, причем двое спасались бегством. Едва державшийся на ногах солдат оттаскивал с места ристалища бесчувственное тело товарища. Мундиры обоих были пропитаны кровью, и добровольный санитар вот-вот мог сам потерять сознание. Закадычным друзьям никто не мешал, троица убийц не обращала на потуги ретировавшихся внимания, а полностью сконцентрировала усилия, атакуя хоть раненого, но все еще сопротивлявшегося офицера и богато одетого дворянина, наверняка и являвшегося целью нападения. Держась ладонью за окровавленную левую часть лица, шатающийся лейтенант все еще оказывал боевому собрату посильную помощь. Он отвлекал на себя одного из убийц, не мог справиться с превосходящим в скорости и выносливости противником, но не покидал позиции и самоотверженно прикрывал спину бьющемуся сразу с двумя убийцами вельможе. Конечно же, он сам понимал, что вот-вот пропустит роковой удар, поэтому делал, что мог, то есть кричал изо всех сил, призывая трусливых жителей на помощь:
- Сволочи, скоты!!! Кличьте солдат… подонки! - естественно, не рассчитывая, что местные мужики похватают дубины и выскочат на улицу, просил о малом истекающий кровью офицер.
Хотя большинство вельмож далеки от ратных дел и носят меч лишь для красоты, а особо изысканные и изнеженные аристократы предпочитают более легкую и не оттягивающую перевязь парадную шпагу, которая малопригодна в настоящем бою, невысокий мужчина примерно тридцати - тридцати двух лет отменно владел боевым оружием. С мечами в обеих руках он не только ловко отражал атаки двух опытных противников, но и сам время от времени наносил точные удары, не остающиеся без последствий. Сквозь разорванный платок на лице одного из убийц виднелся свежий шрам от уха до подбородка; второй прихрамывал и держался левой рукой за кровоточащее бедро, тогда как на бледно-сером жилете вельможи не было видно следов ранений.
«Молодец! Сразу видно, отменный был у парня учитель, да и он сам не из ленивого десятка, регулярно с мечом упражняется. Интересно, где он так фехтовать научился? В какой из альмирских академий учат таким редким приемам? - подумал Патриун и тут же сам ответил на свой вопрос: - Да, ни в какой! Парень явно не из белоручек и поучаствовал в войнах. Он не пользуется заученными шаблонами, состоящими из комбинаций ударов в строго определенной последовательности. Он по-настоящему чувствует меч, живет дракой, импровизирует, заставляя врага отказываться от заранее проигрышных схем отскоков и выпадов, блоков, защит и ответных ударов! Наверняка обоих убийц он положил, хотя, возможно, и лейтенант в сим начинании поучаствовал».
Священник давно не видел такого умельца, залюбовался и позабыл, что с немалым риском для жизни примчался на место схватки не только для того, чтобы поглазеть. Однако быстро развивающиеся события не дали старцу побыть только зрителем. Отражая очередной выпад, филанийский лейтенант замешкался, вовремя не успел отскочить назад и тем самым позволил противнику приблизиться почти вплотную. Намотанный на руку убийцы плащ хлестнул по глазам офицера, тот всего на миг замер, а острый кончик меча наемника легонько скользнул по не прикрытой доспехами ноге чуть повыше икры. Подрезанное сухожилие наверняка пронзило проигравшего острой болью, но он не успел даже вскрикнуть, повалился на колени и уже через миг принял второй, смертельный, удар меча. Сорванная с шеи голова лейтенанта взлетела ввысь и скрылась в темноте за высоким забором. Убийца был опытным, мгновенно отскочил вбок и не дал брызнувшей фонтаном крови запачкать одежду.
Смерть офицера послужила зазевавшемуся Патриуну жестоким сигналом о необходимости срочного вмешательства. В одиночку против троих храброму вельможе было не выстоять. Едва старик успел соскочить с забора, как дворянин сбился с ритма, замешкался и получил удар по плечу, к счастью, скользящий, не сильный, так что задетая рука не повисла безвольно плетью, а второй меч не выпал из ослабевшей ладони.
Небольшая пробежка, сопровождаемая преодолением оврага и лазаньем по заборам, разогрела ослабевшие мышцы священника и на время дала им силы. Патриун даже не почувствовал тяжесть меча, взятого из рук мертвого солдата, хотя и догадывался, что после двух-трех сильных ударов, которые он еще был в состоянии сделать, на его предплечье и кисть камнем обрушатся две неразлучные подружки - ломота да немощь. Исходя из печального факта, что долгого боя ему не выдержать, старик решил не тратить силы на парирование ударов, а по возможности уходить от них, благо что его дыхание и ноги были способны чуть на большее, нежели тонкие ниточки атрофировавшихся с годами мышц рук. Вообще-то собственная идея напасть на троих сильных противников казалась святому отцу быстрым и относительно безболезненным способом самоубийства, но его немного успокаивало то, что он должен не победить, а лишь ненадолго отвлечь на себя одного, а лучше двоих из троих убийц, предоставив тем самым дворянину возможность расправиться с третьим наемником. На все про все у него и храбро борющегося за свою жизнь вельможи было не более одной минуты, дольше старцу было просто не продержаться.
Негодяи в черном уже оттеснили мужчину к забору. Двое, находившиеся на средней дистанции от жертвы, одновременно нанесли нарочито примитивные удары, сверху вниз, вынудив противника немного присесть и скрестить мечи в защитном блоке над головой, а третий, специально державшийся правее и чуть подальше сообщников, собрался сделать глубокий выпад и пригвоздить жертву к забору. Видимо, этот прием был довольно хорошо отработан троицей. Несмотря на его простоту, шансов уйти от лезвия третьего наемника у вельможи практически не было, ведь жертва не видела убийцу, прячущегося за спинами двух других.
Священник вмешался вовремя и спутал мерзавцам крапленые карты. В тот самый миг, когда сталь двух мечей со скрежетом сошлась над головою вельможи, а третий наемник как раз собирался уйти в выпад, сзади к нему подскочил старик. Патриун не стал заносить меч, понапрасну тратя силы на удар, который все равно был бы отбит. Он знал, что враг почувствует его приближение и вместо того, чтобы поставить точку в затянувшемся сражении, предпочтет защитить собственную спину. Как бы хорошо ни был натренирован убийца, как бы он ни стремился достичь цели, а примитивные инстинкты всегда берут верх над разумом. Как любое животное, человек вначале защищает себя, а уж затем уничтожает другого.
Расчет священника полностью оправдался: убийца быстро повернулся к нему лицом, а его смертоносное лезвие, скользнувшее слева направо на уровне переносицы, лишь слегка оцарапало кончик стариковского носа. Успев вовремя сделать шаг назад, Патриун нанес ответный удар, точнее, не он, а его тело, еще помнившее хитрые уловки давно минувших лет. Меч священника лишь слегка дернулся вверх и тут же вернулся обратно, в исходную позицию, но этого отрывистого, едва заметного глазу движения оказалось достаточно, чтобы убийца взвыл от боли, а его разрубленная снизу кисть выронила оружие. Двое других наемников отменно выполнили свою часть коварного плана, они сначала вынудили вельможу поставить блок, затем, одновременно навалившись телами, прижали его руки к забору и ждали решительного удара.
На долю секунды возникла заминка, вызвавшая растерянность у одной стороны и побудившая другую к поспешным действиям. Вельможа, лица которого Патриуну пока не удалось рассмотреть, поскольку оно было прикрыто длинными прядями прямых, мокрых от пота и воды из лужи волос, поступил неподобающе людям своего положения, что, впрочем, только подняло его в глазах старика. Крепкие и острые зубы молодого мужчины впились в руку одного из нападавших чуть пониже локтя, второму жертва просто наступила на ногу кованым каблуком сапога и буквально выдавила из него протяжный крик.
Что произошло дальше, старик не увидел. Что-то неимоверно твердое и обладающее чудовищной силой врезалось в подбородок священника. Ноги оторвались от земли, и Патриун понял, что летит, лишь за миг до эффектного приземления спиною в лужу. Плотно обмотав черный, как небо ночи, плащ вокруг руки, из которой все еще хлестала кровь, убийца не довольствовался одним ударом, а решил добить жалкого старикашку, не только помешавшего планам, но и опозорившего его в глазах товарищей. Возможно, в навыках владения мечом у наемника имелись существенные пробелы и он не умел фехтовать левой рукой, но, скорее всего, его поступок и дальнейшие действия объяснялись жаждой мести, пожиравшей его изнутри.
Он подошел к охающему старику, находившемуся в настолько плачевном состоянии, что он еще был далек от попытки подняться из липкой грязевой массы, и стал безжалостно избивать его сапогами. Удары приходились исключительно по конечностям, видимо, наемник боялся, что один-единственный средний по силе пинок может выбить из сунувшегося не в свое дело старикашки дух, а следовательно, не позволит получить от его охов и всхлипов морального удовлетворения.
Патриун стиснул зубы и терпел, надеясь, что выдержит пытку, а расправившийся с двумя остальными врагами вельможа в знак благодарности спасет и его. Внезапно удары прекратились, священник открыл глаза и увидел, как на него падает тело мучителя. К счастью, бездыханный убийца свалился чуть сбоку, иначе грудная клетка не выдержала бы удара, а прикрыть ее руками старик не мог, поскольку их просто не чувствовал. Лицо мертвеца, на котором навеки застыло выражение удивления, было повернуто в его сторону. Глаза покойника оставались широко раскрытыми, брови вскинуты вверх, а во лбу торчал охотничий нож с уже виденной совсем недавно рукоятью.
- Ну ты и прыток, дедуля, ель тя догнал! - укоризненно покачал головой Аке, бережно подняв старца из грязи и поставив его на ноги. - Упряждал ж тя, не стоит прислухиваться ко всему, чо ветер доносит! Вон глянь, в какую передрягу влип, чуть жизни не лишился!
Патриун, которому еле хватало сил, чтобы снова не стать частью лужи, не мог ничего возразить. Логичного объяснения его поступку нельзя было найти, он следовал чутью, интуиции, которая редко подводила. К счастью, охотник не потребовал объяснений и не стал дальше причитать. Приблизившись к трупу, Аке встал ногой на шею убийцы, нагнулся и одним резким рывком выдернул из кости нож, вошедший в череп почти на две трети лезвия. Только в этот миг священник вдруг понял: здесь что-то не так, вокруг чересчур тихо. Затуманенный, едва концентрируемый взор сощуренных от боли глаз быстро пробежался по бранному полю. Все пятеро наемников были мертвы, а вот вельможа бесследно исчез, как будто его тут и не было.
- Послушай, - звуки едва вылетали из дико болевшего горла священника, - а где тот дворянин? Ну, тот, которого я спас!
Несколько секунд охотник удивленно таращился на старика, а затем вдруг громко рассмеялся.
- Ну, дедуля, с тобой иль в беду попадешь, иль со ржачки сдохнешь?! Ты его спас?! Вот уж влюблен ты в себя, так влюблен! Это ж он с бандюгами разделался и к те, дурню, на подмогу спешил, да только б не успел… Пришлось мне нож обмарать!
- Так где он?
- Ушел, где ж еще?! - подивился охотник. - Не маркизово это дело - дознание проводить да покойничков перетаскивать. Да ты не беспокойсь, нас пачкаться тож никто не заставит. Щас маркиз народец пришлет, всех покойничков по порядку разложат: всех правых сюда, а неправых туда…
- Постой, так он маркиз, ты его знаешь? - докучливый старик замучил спасителя расспросами.
- Да как же не знать? - хмыкнул охотник. - Поди, ты единственный в Марсоле, кто самого маркиза Вуянэ не знает…

Глава 8 Первый день службы

После драки редко чувствуешь себя хорошо, за удовольствие почесать кулаки приходится платить большую цену. Свежие синяки, шишки да ссадины доставляют массу неприятных ощущений, притом зачастую не только проигравшей стороне, но и победителю. Формально Патриун потерпел поражение, более того, его чуть не отправили на тот свет, однако он испытывал победную эйфорию целых три минуты, пока не разболелась помятая в бою спина и не заныли пострадавшие от побоев конечности. В его возрасте кулачные, да и ратные развлечения категорически противопоказаны, но на всем белом свете не найдется ни одного пациента, который хотя бы раз в жизни тайком не нарушал строжайшие предписания лекаря.
Теперь Его Преподобие расплачивалось за учиненную им шалость. Однако мучился он не один, изрядно досталось и его спутнику. Хоть Аке был вынослив и могуч, но все равно изрядно запыхался и взопрел, таща на руках охающие и причитающие стариковские кости. К счастью, путь от места ночного побоища до обветшалой церквушки оказался недолгим. Примерно через полчаса парочка достигла перекошенной ограды храма, у которой даже не было калитки. В ранний утренний час недавно вновь ставшее священным строение выглядело куда угрюмей и мрачнее, чем вечером прошлого дня, когда отец Патриун увидел его впервые.
- Не понял я чаво-то!.. Энто что еще за лисий хвост?! - сердито проворчал хмурящий брови охотник, опуская живую ношу на землю. - Ты куда энто меня, старый пень, завел?!
- А ты что, слепой, не видишь? Церковь перед тобой, значит, мы и пришли, - прокряхтел Патриун, растирая ушибленные бока. - Живу я здесь, а значица, и ты с сегодняшнего дня под кровлей этой дырявой обитаешь. Что губы поджал и пыхтишь, как бычок-трехлеток?! Не хоромы барские, но уж всяко лучше, чем с бочонком в обнимку спать, на котором, кстати, ты и жрешь!
Аке насупился, сдвинул брови и не по-доброму взирал на распинавшегося перед ним старичка. Руки охотника сами по себе уперлись в бока, а правый сапог зарыхлил землю. Со стороны он действительно походил на быка, которого какой-то чудак решился подразнить красной тряпкой.
Окажись на месте священника кто другой, он непременно поспешил бы скрыться в доме и молил бы всех известных богов, чтобы у разозлившегося до временного помутнения рассудка охотника не хватило бы сил выломать дверь. Однако Патриун как никто другой знал, что тот, кто быстро приходит в бешенство, неимоверно отходчив. Старик остался на прежнем месте и смотрел прямо в глаза компаньона, почему-то питавшего ярую нелюбовь к Индорианской Церкви.
- Значица, ты наврал! Никакой ты не охотник, а святоша, на замену окочурившихся проповедничков присланный, - заговорил Аке, и это был хороший признак…
- Кто Святому Индорию служит, врать не приучен!
Старик держался гордо и по-прежнему не отводил взгляда, хоть сам себе признался, что кое в чем и был перед охотником виноват. Ложь - это не только обманные речи и плутовские умыслы; ложь порой кроется в замалчивании важных фактов.
- Раньше охотником был. По чащам топал, когда еще не только тебя, но и папаши твоего даже в задумках не было. А вот на старости лет в сутану обрядился, о душе своей грешной подумать захотелось, да верный путь иным, не столь, как я, жизненным опытом умудренным, показать!
- А им энто нужно?! Нужны они вообще кому, твои проповеди и наставления?! Какой от них прок, какая польза?! Чего вы силком народ к себе затаскиваете?! Правильные речи ведете, пока по карманам трудяг шарите! Ишь, удумал, хитрюга, меня, как зверя дикого, приручить! Крышу над головой дать обещался, а может, еще и миску со жрачкой перед будкой поставишь?!
По мере повышения громкости раскатистого баса Аке пунцовая краска постепенно сходила с его лица. Он успокоился и теперь, максимум, на что был способен, так только развернуться и уйти, а более не помышлял наказать обманщика кулаком.
- Поступай как знаешь. Иди если хочешь, но только знай, я тебя не обманывал, - пожав плечами, совершенно спокойно заявил священник. - Комнату предложил от чистого сердца. Единственная выгода мне от тебя, так это, чтоб ворье всякое в церковь не лазило, а к Вере тебя приучать и не думал. Слишком уж хлопотно каждого гордеца да упрямца за уши к алтарю подтаскивать.
Патриун почувствовал, что будущий соратник срывается с крючка. Слишком уж многое он повидал, чтобы воспринимать хоть что-то на веру. Зубастая щука не ловится на мотылька, а медвежий капкан непригоден при охоте на зайца. К тому же во многом Аке был прав. Патриун знал, за счет кого строились новые храмы и выращивались целые династии толстощеких спесивцев в сутанах. Бывали времена, когда филанийский народ голодал, а подвалы монастырей да храмов ломились от запасов снеди. Таков уж этот проклятый мир: одни - охотники, другие - дичь; одни работают в поте лица, а другие пожирают плоды; одних убивает голод, а других - несварение желудка. Этот мир был для него чужим; мир, который не ему менять, поскольку гости не имеют морального права вмешиваться в дела хозяев. Однако объяснять это все простому охотнику было столь же бессмысленно, как утверждать, что бывают хорошие священники и плохие, как доказывать малограмотному мужику, что Вера - одно, а существующая за ее счет Церковь - совершенно другое. У простого народа своя логика, он судит не по словам, а по конкретным, имеющим материальную ценность поступкам. За последние двести-триста лет Индорианская Церковь показала себя далеко не с самой лучшей стороны, на руках у Аке были козыри, а в ладони Патриуна - одни шестерки…
- Ну, так как? Ты в теплую постель спать идешь иль к бочонку вернешься? - спросил старик, подходя к дверям и берясь за колотушку.
Собравшийся было уйти с гордо задранным носом Аке вдруг спустился с небес на землю и неуверенно затоптался на месте. Сдвинутые в одну сплошную линию густые брови на сморщенном лбу свидетельствовали о состоянии крайней задумчивости охотника. Найти жилье в Марсоле не так уж и просто. Город еще строился, а те, кто уже обзавелся крышей над головою, неохотно пускали постояльцев-охотников. Вновь прибывшие переселенцы еще имели шанс какое-то время потесниться в арендуемых комнатушках или сараях у будущих соседей, а вот лесных бродяг горожане не пускали на порог, пугаясь их вольного образа жизни и втайне завидуя.
- Ладно, остановлюсь я у тя, уговорил. Платить за комнату шкурами буду, что же остального касаемо… - Аке замялся. Его гнев вспыхнул и погас, а теперь охотнику было ужасно стыдно, - … я в сторожи не нанимался, и не мечтай! Конечно, если увижу, что какой супостат в церкву залез и на твои портки святошечные покусился али еще на какое барахло, ну, тогда оглоблей мерзавца по башке огрею, а так…
- Ну вот и славно, вот и поладили, - произнес отец Патриун и постучал в дверь. - Столоваться тебе отдельно придется, а то слух пойдет, что я церковным харчем кого попало потчую.
- Не больно и хотелось! Мне под ваши песнопения блаженные да молитвы преджрачные кусок в горло не полезет… - проворчал Аке и по привычке оперся рукою на изгородь.
Прогнившая от сырости, никогда не знавшая краски деревянная конструкция, бывшая наверняка самой старой из всех оград Марсолы, не выдержала тяжести могучего тела и с треском обвалилась. Охотник упал, причем неудачно, перепачкав в грязи и руки, и лицо, и одежду.
Именно в тот момент, когда рослый скиталец по диким лесам вставал, громогласно оповещая еще спавшую округу, что собственноручно вырвет недотепе-строителю заграждения его косые руки и вставит их туда, откуда им расти совсем не положено, юный монах и открыл дверь.
- Слава Индорию! Преподобный отец, вы целы, вы живы! Где вы были, что случилось?! Я целую ночь глаз не сомкнул, хотел уж, - запричитал обрадованный юнец, но, увидев, что грязный и грозно пыхтящий мужик с расквашенным носом и бешено вращающимися глазищами идет прямо на него, мгновенно замолчал и так поспешно принялся закрывать дверь, что чуть не прищемил Патриуну руку.
- Не бойся, Нуимес, это наш друг. Человек он хороший, хоть и выглядит, как лиходей, - отец Патриун похлопал по плечу перепуганного монаха. - Какое-то время он у нас погостит. Проводи его в свободную келью. И еще… - добавил священник, заметив, как исказилось и без того сердитое лицо Аке при слове «келья». - Уважаемый гость чтит каноны Единой Церкви, поэтому не будет принимать участия ни в наших трапезах, ни в моленьях.
- Ну, веди малец «Ну, и?» - рассмеялся над собственным каламбуром уже окончательно подобревший и смирившийся с происходящим охотник.
Аке слишком резко поднял руку, занеся широкую ладонь, чтобы по-дружески хлопнуть парнишку со странным именем по плечу, но, заметив, что молодой монах испуганно зажмурился, передумал и опустил перепачканную грязью пятерню.
- Мое имя Нуимес, но можешь называть меня Ну, уважаемый бр… - привычное обращение к прихожанам «брат» чуть не слетело с языка, но юноша вовремя спохватился, что охотник исповедует другую веру, и заменил его на нейтральное «гость».
Охотник и монах ушли, а отец Патриун еще какое-то время постоял в дверях, внимательно осматривая мирно спящую округу. Примерно через час Марсола потихоньку начнет просыпаться, наступит первый полноценный день его миссии, цель которой по-прежнему оставалась неизвестной.

* * *

В старой церкви давно не проводились службы, а в некоторые помещения не ступала нога человека несколько лет. В принципе, прежде чем приглашать на проповедь прихожан, нужно было провести основательную уборку, избавиться от пыли, грязи и паутины по углам. Однако на это потребовалось бы не менее трех-четырех дней, раньше юный монах и старик-священник не успели бы превратить грязный свинарник в обитель чистоты.
Охотник сдержал обещание и как только переступил порог, тут же отправился спать, подтвердив свои слова, что церковные дела его не касаются, одним из самых приятных дел и чудовищным храпом, разносившимся гулким эхом среди запыленных стен. Святому же отцу пришлось позабыть об отдыхе, который тем не менее был ему крайне необходим после бессонной ночи и бойцовских приключений.
Понимая, что помощи в сражении с грязью ждать не от кого и все резервы в лице молодого монаха уже задействованы, священник вместе с пареньком засучили рукава и взялись за тряпки. Несмотря на обстоятельства, которые явно были «против», преподобный Патриун твердо решил возобновить служение Индорию именно в этот день, поэтому, не жалея сил и не сетуя на горькую судьбу, ползал на карачках и оттирал въевшуюся в половые доски грязь. За принципы приходится дорого платить, спина священника еще больше заныла, а в шее появилась тупая, ноющая боль. Дряхлое тело усиленно боролось с бездумным эксплуататором-хозяином, показывая, что устало и не сможет долго выдерживать подобные нагрузки. Силы стали быстро иссякать, и поэтому обитатели церкви решили ограничить уборку лишь наведением относительной чистоты в зале для молений. Вымыв окно с подоконником, собрав паутину по углам и прибив пыль на всех бросающихся в глаза местах, священник и его юный прислужник перешли к последней стадии подготовки - расстановке извлеченной из сундуков церковной утвари.
Колокол зазвонил лишь к десяти утра, оповещая всех верующих о торжественном событии. Двери храма открылись. Индорианская Церковь, пусть и совсем не помпезно, но все же вернулась на новые земли. Правда, как оказалось, жители Марсолы не восприняли колокольный перезвон как приглашение на долгожданный праздник. Облаченный в одежды для служения преподобный отец Патриун вот уже долее часа сидел возле алтаря и печально взирал на ряды пустых скамеек. Посетителей не было, напуганные недавними событиями прихожане не спешили возвращаться к моленьям, хотя на улице возле входа в храм собралась довольно внушительная толпа зевак.
- Так, может, мне выйти и пригласить? - робко предложил не менее святого отца переживающий из-за отсутствия паствы монах. - Может, они просто не поняли?
- Не надо, - покачал головой Патриун и расстегнул режущий горло тугой воротник парадного одеяния. - Мы не должны быть навязчивыми. Ты не скоморох, чтобы народ прибаутками зазывать, а храм не ярмарочный балаган. Кому нужно, сам придет!
Более чем скромные ожидания не оправдались. Патриун не рассчитывал на толпу истосковавшихся по Вере горожан, он предполагал, что в первый день моленья посетят лишь всерьез задумывающиеся о переходе на Небеса, и поэтому очень богобоязненные старушки, но даже они, бывшие в последнее столетие основным костяком паствы любого прихода, не осмелились переступить порог. Слухи о нависшем над церковью проклятии оказались сильнее желания пообщаться с высшими и, по искреннему убеждению многих, всемогущими силами.
- Ваше Преподобие, так, может, вам на улицу выйти? Верующие вас увидят и успокоятся. А если вы к ним обратитесь… - не унимался непоседливый молодой монах.
- А может, тебе не суетиться понапрасну, - поняв, что служба не состоится, Патриун снял тяжелый головной убор и принялся расстегивать узкие застежки парадной сутаны. - Я не король, чтоб перед народом во всем великолепии представать! Понимаю, твое пылкое, молодое сердце не может смириться. Тебе хочется что-то сделать, как-то повлиять на людей, подтолкнуть их на путь истинный, но поверь, вот именно сейчас лучше ничего не предпринимать, а просто ждать. Если двери нашего храма будут открыты каждый день, то разбредшаяся паства не сразу, но обязательно вернется.
- Но как же?.. - пытался возразить Ну, но не решил продолжить речь под суровым, не терпящим пререканий взором святого отца.
- Сейчас сердца людей заняты не Верой, а страхом, - продолжил вещать Патриун. - Страх - субстанция недолговечная и без должной подпитки он быстро уходит из людских сердец. Мое же лицо, - священник показал пальцем на ссадину на подбородке и синяк под левым глазом, - только укрепит суеверие об ужасном проклятии. Могу поспорить, что стоит лишь мне ступить за порог, как пара-другая старушек да крикнет: «Гляньте, люди добрые, только приехал, а на него уже порчу навели!» Наверное, это и к лучшему, что пока нас не жалуют посетители, будет время осмотреться, над проповедями поразмышлять и в церкви прибраться.
Последнюю фразу священник сказал самому себе, фактически это была мысль, неосмотрительно озвученная при прислужнике и, возможно, превратно истолкованная им. Отдав распоряжение монаху оставаться в молельном зале на случай, если кто-то все же осмелится переступить порог, Патриун направился к себе, поскольку ощущал всем изнуренным телом острую необходимость немного поспать. Однако стоило лишь святому отцу добраться до кровати, как колокол на часовне пробил двенадцать раз, снаружи раздался звук шагов покинувшего свой пост монаха.
- Ваше Преподобие, к вам пришли, - тут же после стука в дверь послышался встревоженный голос Ну.
- Пусть сами молятся, обедни сегодня не будет, а вот вечерню отслужу, - ответил Патриун, с трудом борясь с одолевавшей его дремотой.
- Вы не поняли, святой отец, - продолжал настаивать не в меру активный юнец, - это не верующие, точнее, верующие, но пришли не молиться…
- И чего же им тогда надо? Что ж за дело такое срочное, что отложить нельзя? - Старик с вожделением взирал на манящую чистотой наволочки подушку и с печалью в сердце предполагал, что ее свидание с его головой может состояться не очень скоро.
- Это господа чиновники из городской управы, они хотят с вами срочно поговорить по очень-очень важному делу, - прозвучало из-за двери.
- Хорошо, сейчас спущусь, - вздохнул старик, потирая слипающиеся глаза, - а ты пока присмотри за господами чиновничками, - громко произнес Патриун, а затем еле слышно прошептал: - Бродят тут всякие по важным делам, а потом свечки да медяки из жертвенного котелка пропадают…

* * *

Посетителей было трое, притом цель визита и род занятий двоих не вызывали сомнений. Двое плечистых мужиков стояли с наглыми рожами (назвать лицами подобные физиономии просто не поворачивался язык) возле входа и поигрывали короткими дубинками в руках. Чиновничья жизнь непроста, и облеченных властью людей мало кто любит; чем больше полномочий, тем крупнее эскорт и серьезнее вооружение. Видимо, низкорослый, худощавый мужчина в строгом коричневом костюме и с кожаной папочкой черного цвета в руках насолил уже стольким в Марсоле, что даже днем побаивался показываться на улицах без вооруженного сопровождения. Впрочем, дубинки, хоть и окованные стальными пластинами с мелкими шипами, нельзя было считать полноценным оружием в городе, где спокойно расхаживали люди с мушкетами на плечах. Отсюда сразу становился явным круг общения клерка из городской управы. Он не имел дела ни с людьми благородного сословия, ни с приезжими, ни с охотниками, а пугал своими неожиданными и нежеланными визитами исключительно мирных простолюдинов, далеких от ратного и охотного промыслов.
«Или сборщик податей, или собиратель-выбиватель долгов. В папочке же лежит стопка решений какого-нибудь охотно принимающего богатые подарки судьи. И с какой это стати этот неприятный тип ко мне приблудился?» - подумал преподобный отец Патриун, изобразив на лице строгое, но весьма доброжелательное выражение.
Бегающие туда-сюда глазки клерка ощупали каждый квадратный метр зала, как будто оценивая состоятельность хозяев и проверяя, не имеются ли в деревянных стенах хитро замаскированные тайники. Чиновник с замашками вора не только крутил головой, но выпячивал грудь, стараясь выглядеть посолидней, отчего становился похожим на пыжащегося перед дракой с петухом воробья.
Появление священника в зале моления не заставило охранников спрятать оружие или хотя бы поднять глаза, зато чиновник тут же обратил на преподобного отца внимание, одарив его взглядом, полным недоброжелательности, презрения и плохо скрываемой злости. Он был почти на полголовы ниже ростом и смотрел на старика исподлобья, затравленно и зло, как одичавший пес, решивший с голодухи загрызть человека.
- Значица, вы и есть новый священник? - прозвучал скрипучий голос человека с папкой еще до того, как Патриун приблизился вплотную.
- Отец Патриун, прибыл заместо упокоившегося аббата Курвэ, - представился старик и кивнул головой в знак приветствия.
- Замечательно, вы-то, голубчик, мне как раз и нужны, - на лице низенького человечка возникло некое подобие улыбки, хотя и хищным оскалом его гримасу тоже можно было назвать.
- Милостивый государь, прежде чем вы приступите к изложению приведшего вас ко мне вопроса, хотелось бы попросить ваших сопровождающих выйти, - произнес Патриун, интуитивно чувствуя, что предстоит неприятный и сложный разговор. - Они вошли в храм с оружием, а это недопустимо.
- Мои люди останутся здесь, - сказал, как выплюнул, забывший представиться чиновник и еще плотнее сдвинул тонкие брови.
- Раз так, то прошу уйти и вас, - пожал плечами священник и демонстративно повернулся к собеседнику спиной. - Даю вам минуту, чтобы покинуть святые своды. Если, милостивый государь, ненароком замешкаетесь, пеняйте на себя, мне придется позвать стражу.
Упоминание о блюстителях порядка рассмешило слуг чиновника.
- Так мы и есть почти стража, дедуля! Чаво нас кликать? Тута мы, - процедил сквозь зубы тот мужик, что стоял правее, и сплюнул, правда, не на пол, а себе в ладонь. - Это там, в Филании, солдатня под началом у благородных слюнтяев порядок блюдет и городских ополченцев за людей не считает, а здеся городской глава всем голова! Мы ж ему служим, значица, сам догадайся, стоит на подмогу звать али нет…
- Я прощаю ваши недостойные речи, прозвучавшие под священными сводами, но терпение Святого Индория не безгранично! Минута прошла, я требую немедленно покинуть церковь! - повысил голос отец Патриун и решительно направился к выходу, чтобы позвать стражу.
- Калс, Вилго, пшли вон, хамы! Снаружи обождите! - внезапно изменил решение маленький человечек, испугавшись последствий фривольного высказывания подручного. - А вас, святой отец, я попросил бы остаться. Видите? Я иду на уступки, так и вы будьте посговорчивей.
- Ты не на уступки идешь, а пытаешься торговаться с Небесами! Мерзкий гнус, низко падшая душонка, недостойная даже телесной оболочки дождевого червя! - осадил нахала священник, как только люди незваного гостя покинули церковь. - Скажи спасибо, презренный, что тебя при холуях позорить не стал! Теперь же излагай суть своего дела и проваливай, пока гнев Индория…
- Значица, так, - перебил пылкую речь священника чиновник, встав ногами на скамью исключительно для того, чтобы посмотреть на собеседника сверху вниз. - Твой предшественник, как его там? Курвэ, кажется, - произнес служка, нарочито медленно заглянув в папочку и уточнив имя покойного аббата, - ровно пять месяцев и четыре дня назад в городской казне крупную сумму денег на обустройство нового храма брал. Срок давно истек. Долг-то погашен, тот храм мы у вас забрали, но процентики со штрафиками набежали, заплатить надобно! Давай по-хорошему, полюбовно дело решим, а то мы у вас, крысы церковные, и эту хибару заберем! Жалуйся потом хоть самому Индорию, хоть королю, одним словом, у кого хочешь пороги оббивай! Даю тебе сроку два дня, так что или платить готовься, или иди, котомки обратно завязывай да сундуки собирай!
Бумага с решением городского совета выпорхнула из зловещей черной папочки и упала прямо на алтарь.
- А пока, только потому, что ты такой строптивый и к властям городским уважения не питаешь, что со своим дурацким уставом к нам в город заявился, я тя уму-разуму поучу, - зло прошипел чиновник, брызгая, к счастью, не ядовитой слюной старцу в лицо, а затем выкрикнул что есть мочи: - Эй, ребятки, заходи, вытаскивай скамьи! Холодновато что-то, надобно костерчик прям у входа разжечь!
- Да как ты можешь?! Это ж храм! Устыдись мерзких поступков, сын мой! - пытался священник устыдить презревшую веру казенную душонку мерзавца-богохульника. - Индорий покарает вас! Я, я немедленно отправлюсь к городскому главе и…
- А он тебя видеть не хочет и знать не знает! - тыкая пальцем Патриуну в грудь, произнес по слогам выбиватель долгов. - Дело со мной иметь будешь, только со мной и ни с кем другим, а то ой как пожалеешь! И учти, папаша святой, когда я на службе, то единственный бог для меня вот эта бумажка! Не ерепенься, не нарывайся! А впрочем, можешь идти и позвать стражу. Солдатики нам скамьи таскать помогут, да и топориком у них разживемся, а то цельные лавки слишком уж долго гореть будут!
Чиновник пакостно захохотал, в который раз оскверняя священные своды. Кроме того, он схватил Патриуна за плечи и силой удерживал, не позволяя помешать двум рослым парням вытаскивать наружу скамьи. Отец Патриун пытался вырваться, но цепкие пальцы клерка давили на горло и ключицы. Священник не знал, что делать, ужасно разозлился и даже хотел нарушить правило, которое не нарушил даже во время ночного боя с убийцами. Но тут произошло событие, которое можно расценивать по-разному: как случайное совпадение, как дружескую помощь или как божественное вмешательство.
Злорадно хихикающий чиновник внезапно еще больше подрос, поскольку вытянулся в струнку, как вставший на задние лапки суслик. Глаза «маленького человечка» расширились, чуть ли не вывалившись из орбит, а зловонная пасть с неполными рядами пожелтевших гниющих зубов извергла из недр уродливого тельца чудовищный крик. Причиной такой перемены стал могучий кулак незаметно появившегося в зале охотника, прошедший вскользь, сверху вниз по сгорбленной хребтине вымогателя.
- Что, преподобный, вижу, ворье уже нагрянуло, скамьи на дрова таскают? - пробасил спросонья злой Аке и легким тычком квадратного кулака в бок столкнул завывающего чинушу на пол.
- Не только, - прохрипел Патриун, потирая пострадавшие ключицы. - Господа чиновники на мелочи не размениваются, они церковь украсть собираются, якобы за долги…
Аке лишь мельком взглянул на казенную бумагу, так и лежащую на алтаре. Он все тут же понял и явно знал истинную цену подобным писулькам, поэтому лишь презрительно хмыкнул и, не говоря ни слова, направился к выходу, откуда навстречу ему уже бежали побросавшие возню со скамьями и взявшиеся за дубинки охранники.
Драка в церкви, пусть и за правое дело, была возмутительным святотатством. Отец Патриун пытался придумать, как остановить неизбежное, но ничто, как назло, не приходило на ум. И в этот миг на помощь своему верному слуге пришел сам Индорий. Когда стороны предстоявшего мордобоя уже почти сошлись, один из охранников, тот самый, что осмелился сплюнуть в кулак, вдруг схватил своего товарища за руку и силой потащил обратно к выходу.
- Пошли, Калс, пошли! Я его знаю, это один из охотников! - усмирял пыл рвущегося в бой дружка Вилго. - Ты же знаешь этих сумасшедших ублюдков, для них ничего святого нет! Одного покалечишь, всей сворой накинутся и измордуют!
Охранники поспешно ретировались, вслед за ними покинул чуть не оскверненный храм и чиновник. Не видя возможности пробраться по стеночке боком мимо хмуро взиравшего на него Аке, злоупотребивший властью и не чтящий Небеса паршивец вылез в окно.
- Надо б те не столь стеснительным быть, батюшка, - рассмеялся охотник, когда кроме него, священника и то ли плачущего, то ли молящегося в дальнем углу монаха никого не осталось. - В следующий раз полезут, не к Индорию взывай, нечего Небеса по пустякам беспокоить, ты меня громко ори! Да и с главой городским побыстрей встреться! Он мужик что надо, понимающий, правда, занятой и доверчивый, поэтому всякое хитрющее сволочье вокруг него и трется…
- Обязательно встречусь, спасибо тебе, - произнес Патриун, провожая уходящего обратно к покинутой мягкой постели охотника благодарным и одновременно настороженным взглядом.
Разбуженный криками и возней в зале охотник примчался на помощь босым и в одних лишь портках. Кроме внушительных бугров мышц и великолепия жировых прокладок, Патриун увидел то, что раньше было сокрыто от его взора одеждой. На животе Аке, чуть повыше пупка, виднелся старый шрам, зарубцевавшийся на месте большой рваной раны. Точно такая же отметина виднелась и на спине. Повидавший за жизнь немало рубцов да шрамов, бывший миссионер сразу определил, что когда-то живот охотника пронзило насквозь копье, а ведь после таких ранений редко кто выживает…

* * *

Вторая половина дня прошла еще веселее и забавнее. Немного поразмыслив, стоит ли расспрашивать Аке об его ранении или лучше отложить разговор до более удачного момента, отец Патриун пришел к вполне логичному заключению, что, перед тем как чем-то заниматься, совсем не грех хорошенько выспаться. Задавшись благой целью часика три-четыре подавить головою подушку, кстати, еще ни разу не опробованную на мягкость, но манящую своей девственной чистотой, старик бодренько побрел в свою уютную спаленку.
Встреча с чиновником совершенно не напугала старика, она лишь немного добавила хлопот, которые предстояли в ближайшем будущем, но совершенно не приоткрыли завесу над тайной смертей предшественников-священников. Даже если долг действительно был, хотя, к примеру, Ну о нем ничего не знал, то проныра-клерк не решился бы пойти на убийство. Человечек с папочкой был пташкой не того полета; он алчный стервятник, а не гордый орел. Служащий городской управы просто пытался воспользоваться ситуацией и, заметив поблизости от своего болотца омуток с мутной водичкой, закинул туда невод.
Свидание затуманенной от недосыпа головы и подушки наконец-то состоялось, правда, продлилось всего лишь час, пролетевший, словно одно сладостное мгновение. Выпорхнувший из окна воробушком обладатель черненькой папочки оказался лишь первой ласточкой, лишь авангардом могучего бюрократического отряда, жаждущего денег священника, которых, кстати, у него совсем и не было. За первый день открытия храма никто не пришел помолиться, но зато набежала толпа чиновников и все с необычайно срочными поручениями.
Ровно в полдень заявился служащий городской управы под номером два (вначале Патриун старался запоминать имена и должности, но вскоре оставил это неблагодарное занятие). В отличие от своего предшественника, улыбчивый толстячок держался достойно и не таскал за собой хамоватых головорезов с дубинами. Видимо, слух о негостеприимном священнике и его дружке охотнике с огромными кулаками быстро распространился по всей управе.
Сетуя на печальное недоразумение, произошедшее исключительно по вине самого священника, не удосужившегося по приезде ознакомиться с постановлениями городского совета, чиновник вручил Патриуну запечатанное в красивый конверт письмо. В казенной бумаге указывалось, что за несанкционированное использование колокола в городе и создание шума, приведшего чуть ли не к массовым беспорядкам, с церкви взимался крупный штраф, а также, во избежание повторения подобной ситуации, священнослужителям предписывалось в течение семи дней снять колокол и отправить его на переплавку. Естественно, все расходы по перевозке и переработке металла Индорианская Церковь Марсолы должна была взять на себя. Так же из этого письма отец Патриун с удивлением узнал, что с недавних пор ударять в колокол мог лишь специально обученный звонарь, служащий при городской управе. Производство же остальных, похожих по тональности, громкости и звучанию шумов, категорически воспрещалось.

Предыдущая страница 5 Следующая страница


Время мушкетов 6

Служащий городской управы постоянно улыбался, печально качал головой и строил из себя дурачка, делая вид, что никогда не слышал о привилегиях, которыми на протяжении вот уже четырехсот лет пользовалась по всему королевству Индорианская Церковь, не подчинявшаяся даже королю, не то что какому-то низкородному мужлану из городской управы.
Примерно через час после ухода толстяка вопиющее безобразие повторилось, но только клерк под номером три не корчил из себя сочувствующего добрячка, не выражал неискренних соболезнований да и отнял у священника куда меньше времени. Он заявился в храм по поводу неуплаченного церковью сбора на реконструкцию строений так называемого «коллективного пользования», как то: крепостная стена, казармы марсольского гарнизона и, естественно, здание самой ратуши. Отец Патриун выразил недовольство сразу по двум поводам: во-первых, в списке подлежащих ремонту и достройке зданий церковь не значилась, а во-вторых, святое духовенство испокон веков никому и ничего не платило, у него было освобождение от всяких поборов «на веки вечные». Единственный аргумент, приведенный чиновником, был вершиной мошеннического, надувательского абсурда: «…а мы и не заставляем вас платить. Сбор добровольный, но желательный к уплате…» - подобная формулировка возмутила бы кого угодно, тем более если она сопровождалась бы выразительной мимикой и красноречивым намеком: «Попробуй не заплати! Мы тебе жизнь устроим, как в преисподней!.. Мы такому специально обучены!»
Ближе к вечеру, но еще до положенного часа вечерни, во вновь распахнувший двери храм пожаловали:
- помощник главного смотрителя городских зданий, заявивший, что церковь находится в ужасном состоянии и может стать причиной городского пожара;
- представитель городской гильдии лекарей, утверждавший, что в гниющих стенах святилища завелись грибки, создающие благоприятные условия для распространения различного рода инфекций;
- второй секретарь торговой надзорной комиссии с жалобами от купцов на то, что священники задолжали за поставку свечей, продуктов и всяких иных мелочей;
… а также множество других казенных людишек, требующих исполнения их предписаний, денег и недвусмысленно намекавших на желаемый ими скорейший отъезд Патриуна из Марсолы.
«Одно из двух: или меня хотят с позором выгнать взашей из города, ведь они понимают, что добровольно я Марсолу не покину, или городской управитель страдает от обостренной стеснительности. Он хочет со мной увидеться, но не решается признаться в этом открыто, поэтому и присылает по пустяковым поводам всяких болванов, чтобы я сам пришел к нему, точнее, не пришел, а приполз на коленях. Ну и городок, ну и нравы!» - смеялся, поскольку уже не в силах был дивиться да горевать отец Патриун, складывая письма, распоряжения, предписания, петиции, требования и указания в огромную стопку бумаги, которая пойдет этим вечером на растопку старенького камина.
Священник решил занять твердую позицию и утром следующего дня отправиться с визитом, но не в ратушу, а во дворец губернатора, поскольку правитель новых земель - вот уровень общения главного священнослужителя колонии, а не какой-то там хапуга - городской толстосум, неизвестно, за какие заслуги и благодаря каким махинациям пришедший к власти и возомнивший себя правителем Марсолы.
Дракону очень хотелось нарушить правила и показать обнаглевшим изводителям чернил и чужих нервов почем фунт лиха. Он с радостью в сердце представлял, как перекосились бы их гнусные рожи, узнай они, с кем на самом деле имели дело. Однако, по мнению игрока в чужие жизни, отступать от придуманных самим собой законов было недопустимым ханжеством и неуважением к самому себе. Дракон мог легко наказать чиновников, а вот справиться с этой задачей в обличье отца Патриуна было куда сложнее. Когда живешь не одно столетие, то ценишь не результат, а процесс, наслаждаешься игрой и брезгуешь жульничать, хотя порой и хочется тайком достать из рукава козырную карту.
Все-таки одно правило святой отец решил в этот вечер нарушить. Все церкви, соборы и храмы Святого Индория никогда не закрывали дверей до захода солнца. Небесное светило было еще высоко и должно было скрыться за верхушками деревьев лишь через час, но верующие вряд ли воспользовались бы последними минутами уходящего дня, чтобы приобщиться душой к высоким материям. Отец Патриун решил пораньше лечь спать, ведь завтра ему предстоял довольно тяжкий разговор с губернатором, старичком-вельможей, которому уже не было дела ни до чего, в том числе и до возмутительных фактов притеснения мещанами Индорианской Церкви.
Священник спустился в зал моленья, чтобы запереть дверь, но тут увидел сидевшего на скамье возле статуи Святого Индория богато, хоть и не вызывающе одетого дворянина. Длинные прямые волосы закрывали лицо и скрывали возраст то ли погрузившегося в молитву, то ли просто отдыхавшего от мирской суеты мужчины, но почему-то посетитель показался святому отцу знакомым.
Хоть желание запереть храм пораньше было по-прежнему сильно, но Патриун решил поступиться своими интересами и осторожно, чтобы не потревожить душевный покой первого и пока единственного прихожанина, не помешать ему мысленно общаться со всевышними силами, направился обратно в свою комнату.
- Не уходите, ваше Преподобие, - прозвучал приятный и совершенно незнакомый голос молодого господина. - Моя молитва почти завершена, но мне хотелось бы поговорить и с вами.
- О чем, сын мой? Вас что-то мучает и терзает? - с искренним состраданием в голосе произнес священник. - Поделитесь своими печалями, я буду рад, если смогу помочь.
- Нет, меня - нет, - усмехнулся мужчина, - но, насколько мне известно, кое-кто очень хочет помучить и потерзать вас. Что же касается помощи, вы мне уже помогли, так что, похоже, как это и ни парадоксально, помогать придется именно мне - вам. Но я не против, мне это даже в радость - вытащить из беды хорошего человека.
Молодой дворянин повернулся к священнику лицом и небрежным движением откинул прядь волос со лба. Хоть и не сразу, но Патриун все же вспомнил, где и при каких обстоятельствах он видел этого человека, видел мельком, на расстоянии, поэтому и допускал, что, возможно, ошибся.
- Позвольте представиться, святой отец, - произнес дворянин, поднимаясь со скамьи, - меня зовут маркиз Вуянэ.

Глава 9 Откровение притворщика

Красота бывает разной: внешней и внутренней, притягивающей, манящей и отталкивающей, обжигающей ледяным холодом. Подобно прекрасному имеет свои разновидности и его противоположность - уродство. Внешность маркиза Вуянэ могла послужить наглядным примером того, что удачная комбинация неправильных пропорций и далеких от совершенства линий может быть привлекательной, завораживать взгляд собеседника и, как ни странно, располагать к себе. Изящные, хоть и неброские одежды маркиза не были украшены россыпями драгоценных камней и замысловатыми узорами золотых нитей, но зато ловко скрывали некие диспропорции его фигуры, как то: небольшое отложение жиров по бокам тела и внизу живота, толстоватые ноги и непропорционально длинные руки с тонкими, почти как у девицы благородных кровей, запястьями. Удачный покрой платья вельможи не только сглаживал бросавшиеся в глаза дефекты тела, но и подчеркивал довольно сносно вышедшие у природы места: крепкие шею и плечи, могучую грудь и притягивающие девичьи взгляды упругие ягодицы.
Одним словом, маркиз умел одеваться и превращать неказистость своих форм в объект восхищения. Что же касалось лица, то с этим наследством аристократ, увы, не мог ничего поделать. Его волосы были хоть длинными, но редкими и слабыми. Как бы его слуги ни ухаживали за ущербной с рождения растительностью на голове, но все равно создавалось впечатление, что маркиз только что искупался в липкой грязи и вытер голову полотенцем, как-то позабыв предварительно вымыть ее. Похожие на покрашенную в черный цвет паклю волосы обрамляли лицо грушевидной формы, изуродованное к тому же толстыми щеками и чересчур пухлыми губами. Лоб вельможи был узок, хотя именно этот дефект немного маскировали две большие залысины, простиравшиеся чуть не до макушки. Глаза казались слишком большими, в особенности если учесть, что тонюсеньких бровей почти не было видно, а посредине всего этого «великолепия» торчал маленький курносенький носик с большими ноздрями. Природа вдоволь поиздевалась над потомком древнего и очень именитого филанийского рода, она наделила его мордой жабы, а не человеческим лицом, но потом, видимо, сама устыдившись своего мерзкого поступка, решила немного сгладить характерные для всех земноводных черты.
Непонятно почему, но лицо молодого маркиза не вызывало отвращения, а, наоборот, притягивало к себе оценивающие женские взгляды и располагало к откровенности собеседников-мужчин. К примеру, отец Патриун, запершись с маркизом один на один в тесноте своей мрачной каморки и потягивая слабенькую церковную настойку, вот уже десять минут смотрел на расположившегося в кресле вельможу и ни разу не отвел с отвращением взгляд. Маркиз Вуянэ, несомненно, был некрасив, но, бесспорно, являлся самым привлекательным мужчиной из всей невезучей породы обделенных природой людей.
- Вот это винцо ничего, хотя при иных обстоятельствах я не стал бы его даже нюхать, - честно признался вельможа, дегустируя содержимое всех пяти предоставленных ему на выбор бутылок.
- Что поделать, маркиз? Вы пришли в гости к служителю Святого Индория. Мы приучены к скромности, - развел руками отец Патриун, - но тем не менее кое-кто почему-то считает, что наши сундуки ломятся от злата…
- Кое-кто? Это случайно не людишки из управы? - лукаво подмигнул Вуянэ, избравший, как ни странно, привольно-панибратскую манеру общения с духовным саном, к тому же намного старше его по летам. - Не беспокойтесь, святой отец, все уладится. Я так полагаю…
- Неужто вам уже стало известно? - изобразил удивление Патриун, хотя поражаться-то, собственно, было и нечему. Один из влиятельнейших обитателей Марсолы просто обязан знать, что творится вокруг.
- Конечно, известно, - кивнул маркиз. - Мне даже известно, что завтра с утра вы собираетесь нанести визит губернатору, а тот будет оскорблять вас ужимками притворного сочувствия и клятвенно уверять, что, к сожалению, не имеет возможности уладить произошедшее недоразумение… точнее, целый ряд недоразумений. Нет, нет, не смотрите так, святой отец, я не телепат, я не умею читать чужие мысли, да и предсказатель из меня не ахти, просто мой жизненный опыт подсказывает, что события развернутся именно так…
- А не слишком ли у вас большой опыт, не по годам большой? - не скрывая недоверия, произнес Патриун.
Уродливое лицо сильно старило вельможу, которому на самом деле вряд ли было более двадцати трех лет. Если бы Патриун, имевший кое-какие навыки в лекарском деле и запрещенном искусстве магии, увидел юношу без одежд, то смог бы определить не только возраст в годах, но и дату рождения аристократа с точностью до трех месяцев.
- Надеюсь, вы не думаете, что свору очкастых заморышей-клерков натравил на вас именно я?
- Если честно, то такая идея посетила мою старческую голову, - признался Патриун, - и она расхаживала в ней до тех пор, пока вы сами не пришли поговорить.
- Напрасно, очень напрасно, святой отец, - продолжая лукаво улыбаться, произнес маркиз и, поднявшись с кресла, подошел к камину. - Вы с ней неосмотрительно рано расстались. Да, признаюсь, это именно я устроил вам денек хлопот. И я опустился до подобной низости по четырем важным, на мой взгляд, причинам. Если вы не против, то я осмелюсь перечислить подвигшие меня на сей мерзкий поступок основания.
- Валяй уж!
Патриуна не разозлило откровенное признание высокородного нахала, оно лишь сделало общение проще. Священник тут же перешел в разговоре с вельможей на «ты» и более не был осторожен в поступках, а также в подборе интонаций, жестов и слов. Подобная фамильярность понравилась маркизу, ему показалось, что они со священником нашли общий язык. И надо признаться, юный пройдоха не был далек от истины.
- Причина первая, у меня появился уважительный повод нанести вам визит, не привлекая внимания моих недоброжелателей, которые, как вы, наверное, заметили прошлой ночью, у меня имеются в достатке. Враги знают, что я человек не набожный, скорее уж наоборот, поэтому мое посещение церкви показалось бы им очень странным, а тут вроде все понятно, вроде все на своих местах… - маркиз устал стоять, облокотившись о низкий камин, и вернулся в кресло. - Во-вторых, вы видите, я с вами откровенен, что, мне кажется, способствует общей доверительности нашей беседы.
- Не совсем, - покачал головой сидевший на краю кровати старик, - но переходи к пунктам три и четыре, заблудший сынок гиены и шакала!
- Напрасно вы обижаетесь, преподобный, - в свою очередь мотнул копною длинных висюлек-волос маркиз. - Если бы не я натравил на вас объевшихся властью простолюдинов, то это буквально на днях сделал бы кое-кто другой, и тогда бы я не смог вмешаться и остановить вопиющее безобразие, творимое против служителей Церкви в вашем лице. Знаю, это звучит немного абсурдно, но если вы не попросите меня удалиться и если у вас хватит терпения дослушать несомый мною бред до конца, то все в вашей голове вскоре уложится и встанет по своим местам.
- За свою жизнь я выслушал множество бредовых речей; одной больше, одной меньше - совершенно не важно, так что валяй, смело загружай голову старика мешаниной из слов. Я уж как-нибудь разберусь, что ложь, что правда.
- Ну вот и славно! Мне почему-то казалось, что наша беседа пойдет именно так. Умные люди всегда поймут друг друга, даже если у них взаимоисключающие интересы, хотя это не про нас с вами… - маркиз Вуянэ с уважением посмотрел на старика. Взгляд был искренним, Патриун почувствовал бы фальшь. - Четвертую причину моего возмутительного поступка я назову чуть позже. Поверьте, так будет лучше! А сейчас позвольте выступить в роли, так сказать, старожила этих мест и объяснить вновь прибывшему переселенцу в сутане подоплеку здешнего бытия и уточнить, сколько стоит здесь жизнь.
- Я терпелив, но силы мои не безграничны, молодой человек. Излагайте лишь суть, а то немощный старец может уснуть, - явно прибеднялся преподобный отец.
- Когда три десятка лет назад солдаты доблестной филанийской армии все же очистили маленький пятачок правобережья, то сюда стали прибывать первые переселенцы, а именно тот контингент людей, что в приличных домах принято называть сбродом: бывшие узники и каторжники в цепях, беглые преступники и те, кому посчастливилось скрыться от сурового лика правосудия, а также горстка аристократов, из тех, кто по разным причинам не пришелся к филанийскому двору.
- Наподобие вас? - Патриун сам удивился, что вдруг проникся уважением к собеседнику и снова обращался к нему на «вы».
- Точно, - кивнул маркиз, - хотя я поселился в колонии гораздо позже, когда и Марсола возникла, и приличных людей здесь уже достаточно много было. Но в первые годы освоения новых земель, представляете, преподобный, какие здесь порядки и нравы царили? Убийство было столь же привычным делом, как карманная кража. Закон держался лишь на мечах солдат, а это, как известно, очень шаткая опора. Наш король знал, какова жизнь на правобережье, но бездействовал. А почему? Да потому, что всех при дворе устраивало такое положение дел. Колония - не провинция, она придаток королевства, а не его часть, богатый источник сырья, вот Филания до сих пор и выкачивает из «Дикарии» все, что только возможно: редкие породы древесины, пушнину, руду и, естественно, золото с приисков. О разбое спекулянтов, гордо именующихся коммерсантами, говорить не будем! До недавних пор живущие здесь работали денно и нощно и все равно не могли свести концы с концами. Их грабили, грабили нахально, и ханжески прикрывали творимые злодеяния проповедями ваших ныне покойных собратьев-священников: «…Терпите, и вам воздастся!» Притом благодать должна была наступить когда-нибудь потом, а не сейчас и не здесь, а где-нибудь там, на Небесах… Это нарочно так хитро придумано, чтобы денег у короля никто просить не смел, заметьте, просить, а не требовать! - Маркиз был прав, назвав себя небожителем, уважение к всевышним силам и к земным властям в его юной душе абсолютно отсутствовало.
- Выходит так, что Индорианская Церковь - корень Зла?
- Не утрируйте, преподобный, священники для меня существа неодушевленные, как вещи, инструменты, - Маркиз говорил спокойно, без ненависти. - Они не имеют собственного мнения, а всего лишь несут в народ идеи, которые проповедует Церковь, они рупор властей, громко кричащий: «Терпи!» и еще обзывающий несогласных с их цинизмом людей еретиками, бесовским отродьем и грешниками. Хоть о покойниках плохо говорить не принято, а думать тем более, но вы все же поразмыслите о том, чем занимались ваши предшественники!
- Проповедовали, естественно, несли слово божье, - без запинки ответил отец Патриун, хотя прекрасно понимал, что юноша имеет в виду нечто другое.
- Конечно, поначалу было именно так, да вот только… - маркиз замолчал, осознав, что немного увлекся и перескочил в своем повествовании через парочку весьма важных пунктов. - Дело в том, что пять лет назад ситуация в филанийской колонии изменилась, здесь появился я и еще несколько человек, которых я с гордостью могу назвать единомышленниками. Не буду слишком долго распространяться о себе, скажу лишь, что раньше часто бывал при дворе, служил в королевской гвардии и довольно успешно делал карьеру. Потом война, ранение, после которого я чудом выжил, кстати, тогда-то ваш покорный слуга и получил прозвище «Живчик». Могу рассказать множество забавных историй, подтверждающих обоснованность этого имени, - на лице маркиза мельком появилась улыбка, но тут же погасла. - Но об этой стороне моей жизни побеседуем как-нибудь потом, эти подробности ни в коей мере не относятся к нашему с вами делу. Поймите лишь одно, когда я прибыл в эти края, то мне стало жалко прозябавших в нищете людей, обидно взирать на то, какое омерзительно недостойное существование они влачат, и мы задались целью изменить положение дел.
- Конкретные шаги можете не объяснять, милостивый государь, они просты и понятны! Установить жесткий контроль над властью, всеми правдами и неправдами расставив на ключевые посты преданных вам людей. Пресечь взяточничество и свести на «нет» преступный мир, мешающий осуществлению ваших грандиозных планов. Затем изменить торговую политику, ограничив до минимума прибыль алчных спекулянтов, привлекать в Марсолу ремесленников, создав условия, благоприятствующие их труду. Одним словом, захватить власть, стать фактическим правителем колонии и насадить порядки, соответствующие интересам проживающих здесь, а не по ту сторону Удмиры, в далекой Филании! - выпалил священник на одном дыхании, понимая, что если не скажет этого сам, то юноша будет ходить вокруг да около до самого утра, пытаясь объяснить ему то свои благородные помыслы, то азы мироздания. Позвольте, сударь, лишь два вопроса: чем вам не угодили священники и зачем вы рассказываете это мне? Почему признаетесь первому встречному, да еще обладателю ненавистной вам сутаны, фактически в измене Короне? Вы еще не вывесили собственный флаг, но, чую, уже недалек тот день, когда колония объявит о своей независимости.
- Браво, я в вас не ошибся! Всего-то ничего в колонии полтора дня и одну ночь, а уже прониклись смыслом происходящего. Сразу видно, человек старой закалки! - Радость облегчения и одновременно восхищение проницательностью собеседника были написаны на расплывшемся в широкой улыбке лице маркиза. - Покорно благодарю, вы сэкономили мои силы и наше время. Что же касается интересующих вас вопросов, отвечу так, - маркиз немного замялся, но затем начал говорить быстро и уверенно: - Вначале служители Индорианской Церкви играли исключительно положительную роль. Их проповеди не только вселяли надежду в сердца отчаявшихся людей, но и обращали преступников лицом к Добру, не позволяли колеблющимся совершать дурные поступки. Однако затем, когда я и мои соратники потихоньку начали осуществлять наши планы, ваши коллеги почувствовали конкуренцию на поприще завоевания душ и непосредственную угрозу своему хозяину, филанийскому королю. Не смотрите на меня с таким укором, преподобный! Я только называю вещи своими именами. Индорианство исповедует лишь филанийский народ, и стоит королю обратить свой взор к Единой Церкви, вы канете в Лету. Так кем же мне назвать короля, если не хозяином? - Сидевший на кровати старик не ответил, и маркиз продолжил: - Нам мешали не только и не столько их одухотворенные речи о вечном смирении, сколько та мирская и ужасно грязная игра, в которую они добровольно ввязались. Служители Индория превратились в безнаказанно действующих шпионов короля, и могу поклясться памятью предков, что они многократно нарушали священное таинство исповеди, подробно излагая содержание задушевных бесед с прихожанами в отчетах своему мирскому начальству. Напакостили они много, но я их не убивал и не отдавал такого приказа.
- Тогда кто? Только не надо рассказывать сказку о проклятии древних богов, - лицо преподобного отца не выражало недоверия, как, впрочем, и иных чувств, оно было бледно и неподвижно, словно восковая маска.
- Они сами подписали себе смертный приговор, сами вызвались взойти на плаху, - произнес маркиз так просто и искренне, что ему нельзя было не поверить. - Таков удел всех нерешительных, пугливых людей с убогими душонками трусов. Священники согласились быть безвольными инструментами в чужих руках, а, как известно, испортившийся инвентарь редко чинят, в основном выбрасывают. Аббат Курвэ регулярно отправлял отчеты в Альмиру, информируя Высшее Духовенство и Двор о положении дел в колонии. И вот однажды кто-то из сильных мира сего решил, что ситуация на правобережье Удмиры опасно обострилась. Результат налицо, начальник филанийской разведки посылает в Марсолу своего лучшего агента. Ни я, ни мои сподвижники не знают о нем ничего, кроме того, что его называют «полковником». Звание это или просто кличка, нам неведомо? - Маркиз пожал плечами. - Меня сия подробность не интересовала, а вот то, что эта бестия умна и хитра, часто заставляет ворочаться по ночам. Два года мы терпим его происки, но за это время так и не смогли напасть на его след, хотя паутина его козней опутала и городскую управу, и офицерский состав марсольского гарнизона. Думаю, он смог проникнуть даже в совет общины вольных охотников. Он разрушает изнутри наш… - маркиз призадумался, какое бы определение подобрать для точного названия своих планов, но, так и не справившись с этой задачей, махнул рукой, - … заговор. Не будем ханжами, назовем вещи своими именами.
- Так вы хотите меня убедить, что он избавился от людей, которые были ему всецело преданы и к тому же имели прочное положение, ведь даже вы, убежденный противник Веры, вынуждены считаться с представителями Церкви. Что же это за агент такой? Что за дурак, рубящий сук, на котором сидит?
- Он не дурак, далеко не дурак, - покачал грушевидной головой Вуянэ. - Он порой совершает весьма алогичные, не просчитываемые ходы, но всегда добивается цели. Я не знаю, что он задумал на этот раз, и даже боюсь представить, куда заведут его игры, но могу сказать точно: он делает ставку на вас, и именно вам отводит в предстоящем вскоре спектакле главную роль.
- На меня?! - импульсивно выразил свое удивление дряхлый старик. - Побойтесь Индория, молодой человек! Вы только на меня гляньте! Ну что я могу сделать?! Единственный враг, с которым я еще способен совладать, это старческие недуги…
- Поначалу я думал, что бурная фантазия сыграла со мной злую шутку и подвела вплотную к незримой границе сумасшествия, - произнес маркиз совершенно серьезно, неотрывно глядя тщедушному священнику в глаза. - Делать в игре ставку на какого-то одряхлевшего монаха? Простите, святой отец, бывшего наставника монастыря… Но затем я подумал, а зачем в Марсолу, далеко не самое тихое местечко, назначают доживающего свой век старика, которого около тридцати лет гноили в маленьком монастыре, вдали от крупных дел, оживленных городов и большой политики? Непонятное ужасно раззадоривает любопытство, а я человек любознательный, поэтому попросил моих друзей в Альмире потратить несколько дней на копание в пыльных архивах.
Маркиз Вуянэ улыбнулся, отчего напомнил священнику жабу, только что заглотившую жирного, аппетитного комара, а затем вопросительно посмотрел на отца Патриуна, видимо, ожидая, что тот сам расскажет историю своей жизни. Однако старик по-прежнему скромно сидел на краешке кровати и молчал. Священнику не было известно, что точно удалось узнать маркизу, а говорить лишнего не хотелось. К тому же нельзя было исключать возможность обычной провокации. Молодой хитрец никому не писал, ничего не знал, но с помощью ловкой манипуляции хотел заставить старика выложить о себе правду.
- Жители колонии плохо знакомы с историей этих краев, для них она началась лишь тридцать лет назад. Никто из переселенцев и краем уха не слыхивал о миссионерских экспедициях Индорианской Церкви, неудачных, но положивших начало завоеванию новых земель, - чересчур пафосно произнес маркиз, который, как оказалось, не блефовал. - Имя отца Патриуна из Миерна для них не значит совсем ничего, а события полувековой давности сохранились лишь на пыльных страницах исторических хроник, которые, если честно признаться, почти никто не читает. Вы, преподобный отец, живая легенда этих краев, и только Индорию, если он, конечно, существует, известно, каким чудом вы прожили в куда более диких, чем ныне, лесах долгие пятнадцать лет. Вот и ответ на вопрос! Полковнику нужны не ваши безвозвратно ушедшие силы, не ваше медленно отмирающее тело, а светлая голова, сохранившая здравый рассудок, и знания, накопленные в ней. Какого рода сведения интересуют филанийского шпиона, не знаю, - маркиз широко развел руками. - Возможно, он хочет привлечь на свою сторону остатки племен дикарей, а может, в его голове созрел куда более сложный план. Но факт остается фактом - он специально вызвал вас из Филании и пытается настроить против меня, ведь, судя по бумагам, хранящим память о событиях прошлых лет, вы человек своенравный, имеющий смелость мыслить, а не бездумно выполнять приказы. К тому же старые люди весьма далеки от мирской суеты, ему нужно было разозлить вас, вселить в ваше сердце ненависть.
- Ваша любознательность похвальна, маркиз, да вот только тайн древних народов я не знаю, как, впрочем, и расположение их безвозвратно утеряно. Пока же вы сами приложили массу усилий, чтобы попасть в список моих врагов. Ведь вы присвоили себе новый храм, а теперь и меня пытаетесь выжить из Марсолы…
- Поймите, я просто пытаюсь перехватить инициативу в игре и не дать противнику полностью реализовать его задумки. Здание храма, так или иначе, отошло бы к городским властям, а если бы я упустил прекрасную возможность передать его охотникам, то люди полковника внутри общины вмиг ослабили бы мои позиции. Что же касается безумной атаки «чиновничьего эскадрона», - маркиз не выдержал и сам рассмеялся над своими словами, - простите, преподобный, но сравненьице получилось действительно презабавным. Так вот, я завтра с утра дам служивому люду отбой, и они изорвут в мелкие клочки казенные бумаги с предписаниями и прочей ерундой, выдумав для вас, точнее, для ваших покойных предшественников, вполне сносные оправдания. Кое-что в нашей жизни нельзя сделать дважды, и в этом весь фокус! Преступника не судят два раза за одно и то же злодеяние, а бюрократические оказии не подлежат повторному рассмотрению. Полковник, имеющий на клерков городской управы почти такие же мощные рычаги воздействия, как и я, уже не сможет обратиться к коротышке - выбивателю долгов с требованием, простите за грубость выражения, взять вас за жабры. Потомок пьяного карла и похотливой самки борончура только уладит инцидент и предаст своему решению статус законности, он не осмелится возобновить мышиную возню вокруг долга, да еще вывернув свои же былые слова наизнанку. В итоге я фактически спасу, считайте, уже спас вас, от многих неприятностей!
- Условия ставить изволите, господин маркиз? Если буду покладист и запляшу под вашу дудку, то поможете делишки уладить, так, что ли, вас понимать?
- Побойтесь Индория! - замахал руками маркиз. - И в мыслях не было навязывать вам какие-то там условия. Просто не считайте сегодняшние события выпадом против вас и не тратьте попусту время на посещение всяких ослов, это я о губернаторе. Обещаю, к полудню завтрашнего дня вы уже позабудете о всех неприятностях.
- Так все же чего вам нужно? Чего вы хотите от немощного старца, хоть и бывшего когда-то давно воителем, но сейчас превратившегося в беспомощную развалину?
- Ничего, ровным счетом ничего, - лицо маркиза озарила хоть обаятельная, но выражавшая искренний испуг улыбка. - Просто прошу вас не считать меня своим врагом. Занимайтесь душами людей и не участвуйте в политических дрязгах. Проповедуйте спокойно, святой отец, вам никто и слова не скажет! Несите слово Индория людям, но не настраивайте паству против тех, кто не разделяет ваших взглядов, прежде всего, постулата о воздаянии на Небесах за терпимость к земным невзгодам.
- Не могу поверить, что слышу подобную речь из уст человека, фактически заправляющего делами в колонии.
- Ах, если бы это было действительно так! - Притворное кокетство вельможи немного раздражало, но в то же время и давало повод для размышления. - Какой из меня правитель? Сильные мира сего не пляшут с мечами в руках…
- Кстати, кто на вас напал? Люди эфемерного полковника? - Отец Патриун не скрывал, что не совсем доверяет собеседнику, и дал понять, что это продлится до тех пор, пока он воочию не увидит филанийского разведчика.
- Не знаю… - пожал плечами маркиз, сделав вид, что не понял намека. - Представляете, преподобный, понятия не имею, - на этот раз развел руками вельможа, а затем, в знак того, что разговор окончен, встал и направился к выходу. - Ясно лишь одно: это наемные убийцы, а не грабители. Они были хорошо обучены и довольно сносно ориентировались на улочках Марсолы. Возможно, это люди полковника, но покрой их платьев герканский, так что не исключено и вмешательство наших северных соседей. Гадать нет смысла, тем более что Индорий послал мне прекрасного защитника в вашем лице, преподобный отец Патриун из Миерна. А сейчас прошу простить, в сей поздний час меня ждут дела. Желаю хорошо отдохнуть и быстро оправиться от невольно устроенных вам потрясений. В одном сражении мы уже бились с вами плечом к плечу, надеюсь, впредь мы не станем врагами!
Польстив в конце своей речи старческому самолюбию, маркиз Вуянэ удалился и осторожно прикрыл за собою дверь кельи. Патриун по-прежнему сидел на краю кровати и не сдвинулся с места, чтобы проводить припозднившегося гостя. Возле кельи, где довольно мирно протекал разговор, дежурил юный монах. Нуимес должен был проводить вельможу на выход и наконец-то запереть на ночь двери храма, конечно, если это еще раньше не сделал ушедший на очередной сбор охотников Аке.

* * *

Хоть покой отца Патриуна никто и не тревожил, но ночка все равно выдалась бессонной. Проворочавшись в кровати около двух часов, старик понял, что, как ни укладывай голову на подушку, ему все равно не уснуть, и поэтому решил использовать свободное время с пользой, в размышлениях не столько над тем, что сказал маркиз, сколько над тем, что он сам выяснил в ходе приватного разговора.
В поведении вельможи было много странностей, но еще больше загадок крылось в нем самом. Он был умен не по годам, и что более поразительно, мотивация его поступков была далека от эгоистичного стремления завоевать лучшее место под солнцем. Даже если бы возраст вельможи соответствовал его внешности, то он все равно не имел бы должного жизненного опыта, чтобы так трезво мыслить, ясно излагать и вникать в суть вещей.
Отношение к Вере - отдельный, самый поразительный аспект загадочной личности молодого аристократа. Во все времена имелась горстка людей, не верящих в божественные силы и насмехавшихся над любыми проявлениями религиозного начала. Однако мало кто из них решался открыто распространяться о своих убеждениях, а уж тем более вести откровенные беседы со священником, облеченным властью отправить на костер во имя спасения грешной души не только жалкого простолюдина, но и родовитого дворянина.
К тому же все люди в той или иной мере эгоисты, они преследуют свои интересы или, на худой конец, интересы своей семьи, мало кто задумывается об общем благе, и уж тем более ставит его во главу собственной жизни. «Зачем маркизу понадобилось тратить годы на превращение колонии в независимое королевство, когда для достижения собственного благополучия и удовлетворения амбиций имелись куда более легкие и короткие пути?» - крутилась в голове священника назойливая, как муха, мысль, на которую он так и не смог найти ответа. Старенький губернатор, явно не ведавший, что творится вокруг, был милосердно оставлен на роль марионетки, в то время как вельможе ничего не стоило захватить власть над новыми землями официальным путем, с благословением и по приказу короля.
Непонятное пугает и настораживает. Отец Патриун еще раз взвесил все «за» и «против», провел исторические аналогии, использовав свой богатый жизненный опыт, приобретенный за время ношения сутаны, и в конце концов пришел к неутешительному выводу. Поступки маркиза не соответствовали мотивам, движущим людьми, а значит, вельможа был или сумасшедшим, или, что могло прозвучать странно, не являлся человеком. Для сумасшедшего Вуянэ был чересчур выдержан и мыслил слишком разумно, а его глаза навыкате хоть и не были образчиком красоты, но и не пугали собеседника нездоровым блеском. Кроме того, от подавляющего большинства, а точнее, почти от всех душевнобольных исходит специфический запах, который не перепутать совершенно ни с чем и не заглушить дорогими духами. От маркиза же не пахло ничем, от него даже не исходил пряный аромат мужских благовоний, без которых рыцари нынешней эпохи не высовывали носа со двора.
Как ни прискорбно это признать, маркиз Вуянэ не принадлежал к слабому и уязвимому роду людей, только таким образом можно было объяснить зрелость его молодого ума, особый склад мышления и пугающий альтруизм. К этому выводу преподобный отец Патриун пришел еще в самом начале беседы и тщетно силился понять, кто же сидит перед ним в расшатанном кресле. Во времена боевой молодости и в более зрелые, но такие же беспокойные годы бывший миссионер и искоренитель Зла перевидал множество вампиров, выверток, оборотней, сувил, дрягов и сохаток. Однако во всем этом разнообразии паразитирующих на людях существ невозможно было разобраться без освященных церковью приспособлений и сложных ритуалов, способных вывести на чистую воду любой вид богомерзкой нечисти. К тому же паразитирующие существа еще более эгоистичны, чем люди, и интересы общины для них ничто. В их головах просто не укладывается, что можно думать не только о собственном животе, но еще и о благе других.
Задача идентификации восседавшего перед ним, заложив ногу на ногу, и вполне логично рассуждавшего субъекта была неразрешима. Отец Патриун был неспособен вот так вот, в «походных» условиях, определить, кто же почтил его своим присутствием, зато разгадать эту тайну легко мог дракон, дремавший в человеческой оболочке. Конечно, нарушать правила Патриуну не хотелось, но его совесть немного успокаивали четыре существенных обстоятельства: перед ним был не человек, а он играл лишь с людьми; речь шла о благополучии многих; да и к тому же вырвавшееся на миг из плена человеческого тела существо не стало бы предпринимать активных действий, только определило бы природу оппонента, который, еще не факт, что стал бы в будущем врагом. Последний аргумент в пользу кратковременного послабления самому себе был неимоверно парадоксален и в то же время до безумия прост. Филанийский двор слишком странно и неэффективно боролся со зреющим в колонии заговором, послал агента, который разрушал планы мятежников изнутри, в то время как куда проще было бы направить в Марсолу полномочного ревизора, фактически палача, и два-три дополнительных полка солдат. Если полковник действительно существовал, то он преследовал свои цели, а не блюл интересы Короны, и вряд ли тоже был человеком. Две, а может, и больше неизвестные силы оспаривали право на власть над новыми землями, и прежде чем понять «зачем?», нужно было определить «кто?».
Пока маркиз и дальше заверял, что не желал и по-прежнему не желает служителям Церкви зла, отец Патриун потихоньку подвинулся к краю кровати, так, чтобы тусклый свет свечей падал на его руки и плечи, а само лицо оставалось в тени. Далеко не все твари были полноценными «детьми ночи» и могли видеть в темноте, на это и был сделан расчет. Если бы маркиз заметил, какие перемены происходят с лицом священника, то непременно выдал бы себя хотя бы непроизвольным жестом или мимолетным взглядом испуганных глаз. Это значительно облегчило бы Патриуну его труды, хотя, как оказалось, такая мера и была совершенно излишней.
Сокрытая тьмою морщинистая кожа лица вдруг распрямилась, стала упругой и гладкой, а затем обросла чешуйками. Глаза старика расширились, стали желтыми с вертикальными фиолетовыми зрачками. Взгляд дракона сфокусировался на объекте исследования, проник под его кожный покров, тщательно изучил структуру тела, мало чем отличающуюся от человеческой, но все же видоизмененную, а затем ушел в сторону и погас под покрывалом чешуйчатых век. Патриуну не потребовалось полностью превращаться в чешуйчатую бестию, он лишь на минуту приоткрыл дверцу запертой клетки, выглянул наружу, сделал свое дело и скрылся в узилище вновь.
Дракон сразу определил, кем на самом деле является его собеседник, и, надо сказать, весьма удивился полученной информации. Хоть он раньше и сталкивался с этой редкой породой нелюдей, но их интересы никогда не входили в противоречие друг с другом. Пару раз за последние пятьсот лет сородичи вельможи даже были соратниками дракона, игравшего тогда совсем иные роли. Перед ним сейчас сидел не хищник, жаждущий человеческой плоти и крови, но существо довольно опасное, не относящееся к разряду безобидных овечек да козочек.
Обратившись снова в немощного старца, Патриун подсел чуть ближе к собеседнику. Теперь скрывать лицо уже не было смысла, как, впрочем, и обострять отношения с тем, кто совершенно добровольно пришел поговорить и отчетливо заявлял о своих мирных намерениях.
Когда-то маркиз Вуянэ был обычным человеком, но затем, отойдя в мир иной, вновь воскрес и с тех пор жил вечным двадцатитрех - двадцатипятилетним юношей. Оставалось лишь гадать, сколько на самом деле длилась его молодость: десять лет, двадцать, а может, и не одно столетие? Как ни парадоксально, но случайно присвоенное прозвище «Живчик» подходило к нему наилучшим образом. При всем желании, ни Патриун, ни даже скрывавшийся в нем дракон не смог бы определить точный возраст сидевшего сейчас перед ним и добродушно улыбающегося аристократа, но мог сказать наверняка, какая именно смерть постигла юношу. Отравленный кинжал наемного убийцы лишь слегка полоснул по запястью левой руки, скрытому сейчас под толстой кожей перчатки. Рана сама по себе не была опасной, но смертельный яд виверийской болотной гадюки, которым было смочено лезвие, мгновенно распространился по телу и не только умертвил его, но и изуродовал перед смертью. Как раз этим объяснялись неимоверная слабость и неестественный оттенок волос маркиза, две большие залысины, частичное нарушение пигментации кожного покрова, что, впрочем, было незаметно под одеждой, а также вздутие губ и утолщение щек. Тело умершего в муках юноши вскоре вновь обрело жизнь, но не смогло избавиться от уродующих внешность последствий отравления. Так всегда бывает с морронами, иногда называемыми «вечными воинами», «павшими легионерами» или просто «рыцарями смерти». Шрам или иное увечье, приведшее к смерти, остается навеки и служит напоминанием хозяевам, кем почти бессмертные скитальцы являются на самом деле…
Во втором часу ночи отец Патриун стоял голым у открытого настежь окна и наслаждался ночной прохладой. Священник больше не берег стареющее тело, поскольку оно ему было уже без надобности. Ставки в игре за Марсолу и ее окрестности возросли настолько, что дракон уже не мог позволить себе развлекаться, притворяясь священником. Одна сторона назревавшего конфликта определилась, это были морроны во главе с маркизом Вуянэ. Охотник Аке, с которым священник вроде бы познакомился сам, наверняка тоже был морроном и умело втерся в доверие к старику, чтобы докладывать своему родовитому сообщнику обо всех действиях и просто замыслах священника.
Патриуну оставалось лишь определить, кто является противником бессмертных воинов человечества и за что идет борьба? При всем многообразии в мире «нелюдей» количество претендентов на эту роль было весьма ограничено: противоборствующая группировка морронов, имеющих свое видение по ряду ключевых моментов и поэтому пошедших против товарищей; один из кланов вампиров, поскольку в рядах кровососов была хоть какая-то организация, или… (Дракону было даже противно об этом подумать) остатки симбиотов из ослабевшего после смерти предводителя, но не распавшегося братства графа Лотара.
Несмотря на то, что продрогшее тело уже начинал бить озноб, а щеки пылали, как печи кузнеца, Патриун продолжал стоять у окна и припоминал все, что ему было известно о клане морронов, именуемом «Одиннадцатый Легион»:
Любой мир - это не просто хаотичное скопление гор, лесов, рек, озер и обитающих в них букашек различного вида, а хорошо продуманный механизм, в котором важна каждая деталь, каждая гаечка и шестеренка. Мир, в котором сейчас пребывал дракон, изначально работал неправильно, сложная машина мироздания то и дело давала сбои и останавливалась. Повинен в том был именно он, он привел в этот мир не только симбиотов, но и никчемных существ, окрещенных допустившим ошибку драконом выразительным собирательным именем: «паразиты». В результате две породы существ более высокого порядка, чем гномы, эльфы, орки и люди, начали враждовать между собой, делить сферы влияния. Симбиоты вроде бы победили, хотя до полного уничтожения вампиров, оборотней, сувил и прочих паразитирующих на других формах жизни дело так и не дошло. Мир же, в общем и целом, проиграл от этой борьбы, поскольку те, кто должен был двигать его вперед, способствовать развитию, погрязли в дрязгах, раздорах и были озабочены лишь поддержанием своего главенства и могущества.
Что делает крестьянин, когда ломается лопата? Он не идет к продавцу и не требует новую. Он засучивает рукава, берет в руки топор и делает другой черенок, который зачастую выходит даже лучше, чем купленный, поскольку деревенский мужик трудился не на неизвестного дядю, а для себя. Карета мироздания постепенно замедляла бег и вот-вот должна была совсем сломаться, но хитрое человечество переделало ее в волокушу и поехало дальше, в то время как эльфы и прочие существа остались стоять на обочине, где-то там, позади на дороге, и в конце концов стали историей.
Лишенное мудрого руководства человечество само создало себе лидеров и защитников; тех, кто толкал лишившуюся задних колес колымагу вперед и защищал везомый груз от налетов разбойников. Так возникли морроны, перенявшие на себя функции, изначально возложенные высшими силами на плечи забывших о своих главных задачах симбиотов. Разница между этими двумя видами существ была столь же огромной, как между изготовленной искусным мастером, но сломанной рессорой и поставленной ей на замену деревянной оглоблей. Однако карета хоть и медленно, но ехала вперед, а наспех выструганная башковитым кучером палка стала неотъемлемой частью обновленного механизма, в то время, как изящная, но ненадежная рессора с брачком осталась ржаветь на обочине.
Дракон предпочитал не вмешиваться в дела чужого мира, в гостях себя нагло не ведут! Именно по этой причине его и не интересовали морроны, с которыми, надо признаться, он довольно нечасто сталкивался. Его познания об оживших мертвецах были скудными, но достаточными для определения линии своего поведения. Что нужно гостю? Да всего лишь, чтобы хозяева его развлекали и не поубивали друг дружку, по крайней мере, в его присутствии.
О клане морронов, или братстве вечных воинов, известно немного и немногим. Как истинные вершители судеб человечества, они предпочитали держаться в тени и бегали от славы, как служители темных сил от церковного ладана. В истории «Одиннадцатого Легиона» много белых пятен и необъяснимых, противоречащих друг другу фактов. Никто, даже сам дракон, не знал, из какого древнего языка пришло слово: «моррон» и что оно изначально обозначало. От некоторых существ, например от старейших вампиров, дракон слышал, что слово «моррон» переводится как «легионер падших» или «рыцарь смерти», хотя и то и другое понятия не отражают истинной сущности воскрешенного. Дата появления первого моррона - загадка, которая, наверное, уже никогда не будет разгадана. А его сущность на удивление проста - он посох человечества: так же прокладывает путь и помогает защитить жизнь и имущество от разного рода недоброжелателей и лиходеев.
Человек - весьма ущербное существо с неполноценной, неустойчивой психикой. Люди не только разумные, но и коллективные создания, то есть неспособные долго прожить в изоляции от особей своего вида. Некоторые морроны, с которыми дракону все же доводилось вести доверительные беседы, считают, что у человечества даже имеется коллективный разум. Незадолго до возникновения реальной угрозы уничтожения человечества коллективный разум, то есть, согласно гипотезе морронов, некая нематериальная субстанция, объединяющая мысли всех людей, создает моррона, воскрешает одного из множества погибших. У коллективного разума достаточно сил, чтобы уберечь от разложения материальную оболочку и мысли одного умершего из десятка тысяч павших, а также наделить его энергией мыслей умерших. Таким образом, морроны верят, что они не просто воскресшие мертвецы, а носители энергии прошлых поколений. Именно этим они и объясняют, что в минуту опасности слышат зов коллективного разума.
Морроны смертны, хотя их тела в обычных условиях не подвержены старению и даже способны самостоятельно залечить легкие раны. Они чувствуют боль и страдают, как обычные живые существа, у них нет особых способностей (например, как у вампиров), единственное преимущество моррона - богатый жизненный опыт.
Даже дракону не удалось сразу понять, что же такое «зов коллективного разума»? Развитие чужого мира создавало новые реалии, а дракон был слишком стар, чтобы полностью понять и принять то, чего не мог ощутить собственной шкурой. Суть явления, походившего скорее на легенду или поверье, заключалась в следующем: моррон, к которому напрямую обращается коллективный разум, на время превращается в неуязвимого воина, способного мгновенно заживлять даже самые тяжелые раны. После выполнения миссии моррон по-прежнему уязвим, хотя шанс на воскрешение остается. Коллективный разум обращается к моррону, руководит им, использует его как инструмент и направляет в самую гущу событий. Если избранник-моррон погибает, то воскресает через несколько сотен лет и должен ликвидировать последствия своего поражения.
Дракон не знал, следовал ли маркиз Вуянэ пресловутому «зову» или действовал на собственное усмотрение. Оставалось также загадкой, могут ли несколько «легионеров» одновременно общаться с гласом коллективного разума и понимают ли они его одинаково, а не каждый по-своему. Еще раз прокрутив в голове все, что он знал о морронах, и наложив данную информацию на мозаику актуальных событий в колонии, дракон пришел к выводу, что с порядком наскучившей ему ролью преподобного отца Патриуна из Миерна придется покончить. Бессмертные воители человечества хоть действовали в интересах людей, но легко могли натворить непоправимых дел. Не секрет, что именно благими намерениями с чистыми помыслами и выстлана дорога в преисподнюю. Хоть дракон и не любил вмешиваться в чужие дела, но ему не хотелось, чтобы пусть далеко не совершенный мир полетел в тартарары. Никто не хочет находиться в доме, у которого обрушивается крыша…

Глава 10 Жребий брошен

Полковник Штелер был реалистом и никогда не считал себя красавцем, но сейчас на него из зеркала смотрел не человек, а прописной уродец, жалкая карикатура на величие былых дней. Лоснившийся овал лица осунулся и превратился в жуткую образину с отвисшей кожей, раскрасневшимся носом и огромными желто-коричневыми кругами под слезившимися глазами. Отвратительный портрет собственного убожества дополняла черно-седая щетина, проросшая из когда-то розовых щек. «Так проходит слава мира!» - вспомнилась коменданту между третьим и четвертыми бокалами вина бессмертная сентенция древних мужей, весьма подходившая к данному случаю. Дело, конечно же, было не в славе, а в здоровье, которое бесследно пропало всего-то за каких-то несколько дней. Полковнику было до слез жалко самого себя, слишком большую жертву он принес на неблагодарном поприще подготовки предстоящей кампании и сейчас горевал, что его усилий никто не видел, а следовательно, и старания никто не оценит.
В перерывах между поучениями майора, как нужно обучать солдат, он занимался фактически всеми вопросами снабжения сил гердосского гарнизона и колониальных войск вообще. Амуниция и провизия; заготовка древесины, расчистка дорог и подготовка плавсредств; разработка плана незаметного перемещения войск к границе и демонтаж орудий со стен городского укрепления, которые были приданы в усиление полевым батареям; беготня, суета, не желающие самостоятельно принимать даже незначительные решения офицеры и преследовавшие его повсюду посыльные с уже вызывающим бешенство «Ваш благородь…» - все это вместе взятое чуть не свело с ума разрывавшегося на части коменданта, но, к счастью, он пережил эти трудные дни, не потеряв рассудок, хотя и смертельно устал.
Во время непосильных трудов не знавший покоя ни днем ни ночью полковник смертельно устал и проскакал в седле расстояние, вкупе в три, а то и в четыре раза превышающее путь от Денборга до Гердоса. Терпя боль и стоически борясь с дремотой, Штелер тешил себя надеждой, что сможет завершить подготовку за несколько часов до начала последнего военного совета перед началом кампании, а после этого побалует свое заросшее слоем грязи тело купанием в бадье с горячей водой. Затем труженика ждали настоящая трапеза с тремя переменами блюд и долгий сон в нормальной кровати. Однако его насущной и вполне осуществимой мечте не суждено было стать явью. Невежа и грубиян майор жестоко растоптал ее грязными сапогами.
Последний приказ был отдан комендантом в десять утра; его исполнение проконтролировано в одиннадцать. Генерал-губернатор вместе со свитой и эскортом должен был появиться в крепости Гердоса лишь в полночь. У Штелера оставалось минимум десять часов на ублажение самого себя ванной, вкусной едой и крепким сном. Однако в полдень появился проклятый майор и настоятельно «порекомендовал»: объявить об учениях, а также передислоцировать весь гарнизон, за исключением интендантской роты, в тренировочный лагерь, находившийся всего в трех милях от филанийской границы. Даже самому несмышленому из солдат было понятно, какие им предстоят «учения» и что несколько маленьких точек на карте колонии, обозначавших якобы местонахождение лагеря, на самом деле являются исходными позициями предстоящего наступления.
Зачем майору понадобилось выводить из города солдат, хотя этой ночью будет лишь составлен общий план кампании, приняты решения по ключевым вопросам, а детальная проработка некоторых моментов еще отнимет два-три дня? Полковник не понимал хода мысли майора, но не мог ослушаться его «советов», настолько же жестких и однозначных, как настоящие приказы.
Сначала Гердос покинули линейные пехотные части (ведь вся кавалерия находилась в Денборге), затем через узкие ворота крепости потянулись артиллерия и подводы обоза. В общем и целом, с учетом дождливой погоды и неожиданности отданного приказа, вывод войск продлился около четырех часов, а затем предвкушавшего заслуженный отдых коменданта постигло новое разочарование. К майору нежданно-негаданно заявился странный посетитель, по виду похожий на лекаря или ученого мужа из университета. Маленький, щупленький, с козлиной бородкой тип пытался повсюду сунуть свой нос, пока его не сопроводили к Шриттвиннеру. К недовольству полковника, обе противные личности заперлись в его личных апартаментах, как раз там, где находилась приготовленная бадья, накрытый яствами стол и мягкая кровать.
Уединившись с горя в опустевшей комнате одного из старших офицеров, Штелер приказал не беспокоить его ни при каких обстоятельствах, даже в случае преждевременного начала боевых действий. Доведенный до состояния прострации и полного морального истощения полковник пил, чокаясь с зеркалом, жалел себя, упрекал злодейку-судьбу и тешил себя новой надеждой, что скоро предстоит война, а значит, его мучения, так или иначе, закончатся. Майор открыто возьмет на себя руководство войсками; тяжелые вопросы обеспечения лягут на плечи его подчиненных, поскольку на войне от сержантов да лейтенантов зависит куда больше, нежели от штабистов-полковников; а он наконец-то сможет выспаться и восстановить потерянный вес.

* * *

- Значит, в целом дела идут неплохо? - произнес мужчина с козлиной бородкой, отправляя в рот хорошо прожаренный кусок вырезки и запивая его вином из высокого кубка с вензелем полковника Штелера.
- В целом-то, да, - проворчал майор, поднявшись из-за стола и подойдя к окну.
Отблески пламени свечей резвились на его богатырской, мускулистой спине, не прикрытой сверху рубахой. То освещая, то погружая в тень контуры рельефных мышц и линии шрамов, они хаотично создавали причудливые картинки, порою похожие на фигурки людей или иные предметы.
Анри Шриттвиннер с минуту молчал, ожидая, что поглощавший с завидной скоростью еду собеседник отреагирует на его недвусмысленный намек на возникшие трудности и затребует разъяснений, однако с аппетитом пожиравший жареную вырезку и самозабвенно уничтожавший вино из личных запасов коменданта гость не поддался на провокацию.
- Зачем ты приехал?! - взял инициативу в свои руки Анри, резко повернувшись на каблуках и пронзив собеседника суровым взглядом из-под нахмуренных бровей. - Твое появление в Гердосе необычайно рискованно. Мы бы могли, как всегда, побеседовать по коммуникационной сфере.
- Выбрось ее, - внезапно прозвучало вместо ответа из уст гостя, похожего на ученого мужа всем, кроме завидного аппетита. - Времена, к сожалению, изменились, и теперь дистанционно общаться стало слишком опасно. Раньше имперские власти охотились на магов и безжалостно уничтожали все попадающиеся им в руки изобретения. Теперь же Великая Держава на грани распада: ее раздирают внутренние противоречия, да и конкуренции с другими королевствами господа с Востока уже не выдерживают.
- И что? - удивился Анри, не понимая, зачем его очень давнишний знакомый все это говорит.
- А то, мой друг, а то, - вместо того чтобы, как все нормальные люди, облизать перепачканные жиром пальцы, интеллигентного вида мужчина вытер их о салфетку. - Имперская разведка в корне изменила свои взгляды на науку и первая снабдила своих ценных агентов коммуникационными сферами. Ее примеру вскоре последуют, если уже не последовали, особые службы других королевств. В последние годы в эфире воцарился настоящий бардак. Неужто ты об этом не знаешь?
- Нет, представь, понятия не имею! - Анри звонко хлопнул ладонями по голой груди. - Общаюсь-то я лишь с неким козлобородом, а он, тихушник, сообщать об этом до сих пор не торопился!
- Не кипятись, - небрежно махнул рукой таинственный гость, - забывчив я стал на старости лет, забывчив и слишком рассеян… Но согласись, наши разговоры не для посторонних ушей, тем более что не все пошло должным образом, не во всем мы сработали чисто да гладко…
- Ну-ка, ну-ка, давай подробней! - признание собеседника вызвало у Анри живой интерес.
- Генерал-губернатор хоть и набедокурил в прошлом при герканском дворе, кстати, именно по этой причине был отослан в колонию, но кой-какие связи у неудачника-интригана все же остались. В тот же день, как ты приехал, он направил письмо одному из своих бывших друзей.
- Надеюсь, оно не дошло? - не на шутку забеспокоился Анри.
- Нет, отчего же? Дошло, - загадочно улыбнулся собеседник и затеребил куцую бородку, - но только немного откорректированное. У меня тоже есть знакомства в Мальфорне. Парочка приватных встреч с глазу на глаз, и на стол шефа герканской разведки письмишко легло в измененном варианте. Ответ тоже был немного подвержен цензуре, так что тебе не о чем пока беспокоиться, хотя и терять бдительности особо не стоит. Известие о начале войны должно дойти до Мальфорна, когда доблестные герканские войска победным маршем пройдутся по улочкам Марсолы. Сделанного не воротишь, а победителей не судят! Если король узнает сейчас, что якобы сам отправил тебя с «особыми полномочиями», считай, дело пропало. Все придворные лизоблюды носом землю примутся рыть, чтобы узнать, кто таков этот лже-майор и кто додумался послать его в колонию.
- А так, как будто расследования не будет? - усмехнулся Анри, ничуть не беспокоясь тем, что вскоре станет преступником номер один и в Геркании, и в Филании.
- Не будет, - кивнул щуплый мужчина, отодвинув пустую тарелку и берясь за вазу, полную винограда, - все, наоборот, станут утверждать, что именно благодаря им Геркания расширила свои владения. Ведь к тому времени в живых уже не останется свидетелей, способных подтвердить твое пребывание на правобережье Удмиры и твою причастность к произошедшему.
- Не бывает войн без жертв и геройских смертей, - многозначительно заявил майор. - Только вот выбрать не могу: кого жертвой назначить, а кого героем?
- А что тут выбирать? - флегматично пожал плечами гость. - Полковник все же офицер, вот и пускай падет смертью храбреца во время штурма какого-нибудь редута. Возьми это на себя, а я организую несчастный случай для сиятельного графа. Скажем, неожиданный прорыв вражеской конницы, налет диверсантов на штаб или еще какой вариант по ходу дела в голову постучится. Не волнуйся, завтра будет день, завтра будет видно!
- Хочешь остаться? Не кажется ли тебе?..
- Нет, не кажется, - возразил гость, догадываясь, о чем Анри поведет речь. - К тому же я могу подстраховать тебя в случае необходимости. Держаться буду на расстоянии, так что глаза господам офицерам не намозолю. Понадоблюсь, оставь для меня послание в гостинице «Вой вепря», она здесь, в Гердосе.
- На чье имя?
- Мартина Марвэ, - лукаво прищурился гость и поднялся с кресла, собираясь уходить. - Ты же знаешь мой принцип: «Нет ничего достоверней полуправды!», поэтому первое имя настоящее, а второе взял наугад. Ладно, пора мне, скоро уж совет твой начнется…
- Сядь! - Слова Анри прозвучали как приказ.
- А зачем это?! - удивленно повел бровями Мартин. - Я уже все сказал, что хотел.
- А я - нет, - майор силой впихнул соратника в кресло. - У меня проблемка возникла, вот теперь и думаю, когда войну начинать. Хотел через три дня, но, боюсь, придется за оружие взяться гораздо раньше…
- Сколько тебе раз говорить, о важных делах - вначале, не оставляй главного на потом! - зло сверкнул глазами Мартин, уже сам желавший остаться. - Ишь, эффект здесь устроить задумал! Живо выкладывай, в чем дело… лицедей-театрал!
- А дело-то как раз в НЕМ! - Анри выделил интонацией последнее слово и замер в ожидании реакции оппонента.
Мартин Марвэ, известный разведкам большинства королевств под различными именами, в том числе и под настоящим, Мартин Гентар, изменился в лице. Пару секунд он хранил молчание, а затем произнес медленно, растягивая слова:
- Дай, угадаю сам! Ты послал к Живчику ночных визитеров, но он воскрес слишком быстро?
- Нет, - вернувшийся за стол Анри покачал головой, - до этого, кажется, не дошло. Мои люди не вернулись в назначенный срок, значит, они провалили задание и погибли… в лучшем случае, погибли.
Как ни странно, но из груди Мартина вырвался вздох облегчения.
- А это были люди или?..
- Никаких «или», как и договаривались! Одни лишь люди, но проверенные и очень-очень хорошо подготовленные. В одиночку он справиться с ними не смог бы. Ты понимаешь, что это означает?!
- Не сгущай краски: возможно, многое, а возможно, и ничего… - Когда Мартин Гентар размышлял вслух, то часто говорил загадками. - С твоими «проверенными» могло что-то случиться еще до того, как эти парни встретили Живчика, который, кстати, вполне допускал возможность нападения и заблаговременно окружил себя хорошими телохранителями. У него сейчас много врагов, хотя бы те же филанийцы, так что если он жив, то сейчас пребывает в раздумье: кто же мог подослать к нему наемников. Список его врагов огромен, и мы хоть и на первом листе, но в самом конце. Хуже всего, если он взял кого-то живьем. Твои люди умеют держать язык за зубами?
- Да, - с полной уверенностью заявил Анри, но тут же уточнил: - Но если речь идет о Живчике…
- Понятно, тогда ты абсолютно прав! Нам стоит ускорить события, три дня - слишком большой срок, он может успеть разгадать наш план и предпринять ответные действия. Ты-то сам готов к войне?
- Я-то всегда готов, - усмехнулся Анри, а затем стер улыбку с лица и сурово добавил, глядя партнеру и другу в глаза: - Ты ж меня не одну сотню лет знаешь, так чего ж глупости городишь?!

* * *

Свидание с зеркалом затянулось до темноты: сначала полковник пил, а затем, неизвестно сколько времени, пребывал в пьяной дремоте, весьма напоминавшей обычное забытье, но без последующего похмельного синдрома. Очнулся он лишь, когда колокол на часовне пробил одиннадцать раз. Как ни странно, голова не болела, во рту не было неприятного ощущения, а руками не завладела даже легкая дрожь.
«Бывает же», - подумал Штелер, весьма обрадованный тем, что приступ слабохарактерности, вылившийся в поглощение четырех с половиной бутылок крепкого вина, не возымел отрицательных последствий.
Еще пару минут посидев в темноте, полковник зажег свечи и, лично подкатив к зеркалу небольшую бадью с холодной водой, решил привести себя в порядок: умыться, побриться и немного припудрить отеки под глазами. К полуночи в крепость должен был прибыть генерал-губернатор с парой-тройкой важных персон и несколькими дюжинами прихлебателей. Вполне объяснимо, что полковник не хотел показывать, до какого состояния опустился за эти непростые дни. Конечно, можно было не утруждаться самому, а кликнуть денщика да парочку солдат-брадобреев, но Штелер хотел избежать распространения слухов. Ни жестокие порки, ни непосильные хозяйственные работы не могли отучить скучавших солдат от дурацкой привычки обсуждать командиров, причем особый интерес у служивого люда вызывали истории о любовных похождениях офицеров и прочих мелких грешках вроде того, что комендант только что себе позволил. Подобно чуме или иной страшной болезни, сплетни распространялись по гарнизону, а затем расползались по городу и по всей колонии. Если бы полковник позвал на помощь прислугу, а не справился бы с туалетом сам, то через три дня новость об его тайном пристрастии к бутылке облетела бы казармы. Через неделю о ней узнал бы весь Гердос, а к концу второй недели она непременно достигла бы и ушей генерал-губернатора. Впрочем, с учетом того, что граф должен был всего через три четверти часа почтить своим присутствием крепость, тайное стало бы явным самое позднее к концу следующего дня.
Найдя в ящике капитана Фуро мыло и бритву, почему-то завернутые в трофейное женское белье, полковник намылил щеки и принялся наводить марафет. Но стоило лишь ему избавиться от порослей щетины на правой стороне лица, как раздался оглушительный стук. Кто-то ломился в дверь, причем барабанил по ней не кулаками, а каблуками тяжелых армейских сапог. Хоть голова и не отозвалась болью на чудовищно громкий звук, но полковник мгновенно пришел в ярость от такого нахальства. Утопив бритву в тазике с пенной водой, разъяренный Штелер подскочил к двери, рывком отодвинул заслонку, чуть не оторвав ее от доски, и с криком: «Получай, сволочь!» пнул в ответ дубовую дверь.
Мгновенно послышались звук удара, грохот падения тела на пол, а завершил «мелодию буйства» еле слышимый жалобный стон. К удивлению коменданта, пострадавшим оказался не солдат, посланный с поручением, а командир интендантской роты, решивший лично разбудить отдыхавшего полковника.
- Совсем сбрендил? - В голосе Штелера не слышалось злости, скорее сожаление о содеянном.
Вслед за своеобразным извинением комендант протянул руку и помог державшемуся за ушибленный затылок лейтенанту подняться.
- Что за спешка такая? Война началась, нападение дикарей или пожар в пороховом погребе?
- Виноват, - сконфуженно ответил молодой офицер, протягивая полковнику измятый пакет. - Еще два часа назад вам передать велено было. Я б не беспокоил, но до приезда Его Сиятельства всего ничего осталось…

Предыдущая страница 6 Следующая страница


7 Денис Юрин

Комендант взял пакет, вскрыл и бегло ознакомился с содержанием. Новый сюрприз судьбы был принят стоически, на наполовину выбритом, наполовину намыленном лице Штелера не дрогнул ни один мускул.
- Когда господин майор покинул крепость? - задал Штелер вопрос, комкая и разрывая на мелкие части записку.
- Да почти сразу, как со своим гостем распрощался, часа два назад, не ранее…
- Ступай, лейтенант, холодненькое к головушке приложи, - по-отечески посоветовал Штелер и снова заперся в комнате капитана.
На завершение туалета у коменданта осталось не более пяти минут, поэтому он принялся быстро добривать левую щеку и распрощался с мечтою скрыть пудрой следы усталости. До приезда генерал-губернатора он не успевал завершить водные процедуры. Единственное, что Штелер еще мечтал успеть, так это добежать до своих апартаментов и надеть чистый мундир.
Мужлан Шриттвиннер в очередной раз одарил его множеством новых хлопот. Неизвестно, о чем он беседовал с таинственным гостем за накрытым для коменданта столом, но, видимо, этот разговор многое значил. Майор поспешно отправился в расположение переведенных почти вплотную к южной границе войск и жестко поставил Штелера перед фактом, что военный совет пройдет не в крепости, не в его кабинете, а в тренировочном лагере, то есть в непосредственной близи от места начала боевых действий. Полковник давно не принимал участия в военных кампаниях, но армейские порядки знал хорошо. С точностью в девяносто девять и девять десятых процента можно было предположить, что сумасбродный майор решил начать войну немедленно, утром следующего дня, а если точнее, то буквально через несколько часов.

* * *

В делах особо важной значимости нет мелочей. Любая оплошность, любая промашка или небольшое отступление от намеченного могут привести к краху тщательно разработанного, выношенного бессонными ночами плана. Мартин Гентар, чей опыт противоборства с разведками, кланами, бандами и прочими облеченными властью и окрыленными безнаказанностью группировками насчитывал не одну сотню лет, чтил строгие правила конспирации, поэтому редко когда ходил в одной и той же одежде долее часа. Несмотря на то, что его шхуна только утром причалила в гавани Денборга и он тут же отправился на встречу с соратником в Гердос, план исчезновения после посещения крепости был продуман заговорщиком до мелочей. Прежде всего, он должен был свернуть в тихую подворотню и там переодеться в припрятанные обноски рабочего с шахт. Затем его путь пролегал в одну из гостиниц с дурной репутацией, где комнаты сдаются на час, а вместе с подушками и прочими постельными принадлежностями сомнительной чистоты в аренду сдаются и дамы. Усыпив красотку не первой свежести, заговорщик должен был переодеться в платье состоятельного горожанина, и только затем отправиться в «Вой вепря». Жить в престижной гостинице опытный конспиратор тоже счел опасным, поэтому, договорившись со служащими о приеме и последующей передаче ему почты, приезжий в очередной раз хотел изменить внешность и под видом убивающего путешествиями скуку дворянина надеялся снять комнату где-нибудь в тихом домике вблизи от крепости. Так Мартин планировал поступить, но происки врагов, неизвестно каким образом прознавших о его появлении в Гердосе, спутали все карты.
Он заметил слежку, как только вышел из ворот крепости и ступил на узенькие, опрятные улочки города. За ним шли двое дворян, естественно, делая вид, что беседуют о куда более важных вещах, нежели невысокий эскулап, несущий свой маленький, слегка выпирающий из-под короткой накидки животик в сторону бедняцких кварталов. Притворщики прекрасно справлялись со своими ролями, и это весьма насторожило Мартина. К тому же под длинными плащами бредущих следом господ могли скрываться доспехи и настоящее боевое оружие, не в пример тонюсеньким шпажонкам, болтавшимся, как соломенные тросточки, у них на боках.
Наверное, было б разумнее оторваться от преследователей: выйти на шумную площадь и затеряться в многоголовой толпе или затеять увлекательные гонки по городским задворкам. Однако в этом случае любознательный Мартин никогда бы не узнал, кто же отважился заняться неблагодарным делом ловли политического смутьяна, мага, да и колдуна, кем он вполне заслуженно слыл во многих королевствах.
Хоть список желавших ему смерти по разным причинам был и огромен, но о посещении герканской колонии не знал никто, даже верные, проверенные годами безупречной службы слуги, следовательно, молодые люди шли за ним по пятам по трем возможным причинам. Первая версия, банальный грабеж, была отвергнута сразу поскольку: ранний вечер и центр города - не самые лучшие время и место для нападения; лекарь, в которого он был переодет, - не самая удачная добыча, чтобы проявлять такую настойчивость; и, наконец, сами преследователи не очень походили на любителей заглядывать в чужой кошель, наоборот, на их лицах было написано презрение ко всему низменному, и в первую очередь к плебейскому грабежу. Второе предположение тоже мало походило на правду. По дороге в колонию его никто не мог узнать, поскольку за три дня он сменил более десятка личин, притворялся то странствующим монахом, то старым пропойцей-моряком, списанным с корабля. Третий вариант казался самым правдоподобным. Парочка следила за ним, поскольку он только что общался с Анри. Люди генерал-губернатора, не привыкшего к тому, что чужаки суют нос в дела, обложили его старого товарища, как зверя в норе, и отслеживали все его контакты с Анри.
Что ж, такая версия была Мартину по душе. Слуги генерал-губернатора не будут утруждать себя долгой слежкой, в которой, кстати, они вряд ли сильны. Стоит лишь магу зайти на менее людную улочку, как противники тут же попытаются затащить его в глухую подворотню, чтобы немного «побеседовать». У колониальных властей не так много времени, чтобы играть в сложные шпионские игры, да и не было должного опыта. Придя к такому выводу, Мартин решил упростить молодым людям задачу, тем более что и у него имелось желание их кое о чем расспросить. К чему тянуть время в ущерб дальнейшим планам, когда рандеву в тиши грязной подворотни все равно неизбежно?
Дойдя до перекрестка, Мартин завернул налево, а затем скрылся в дворике маленького, видимо, заброшенного дома. Ситуация складывалась как нельзя подходящим образом для плодотворного общения. Двор был с трех сторон огорожен высокой стальной решеткой, за которой виднелся пустырь, поросший травой в человеческий рост. Когда охотники поняли бы, что сами превратились в жертв, то вряд ли смогли бы спастись бегством. Конечно, было бы лучше перекрыть единственный путь к отступлению, встать между ними и выходом обратно на улицу, но, к сожалению, Мартин был один и не умел раздваиваться. Магу оставалось лишь рассчитывать на собственную быстроту, завидное умение влиять на умы людей и эффект неожиданности, что, говоря откровенно, в любой переделке давало весомые преимущества. Кроме того, в случае неудачи молодчикам просто удалось бы бежать, заговорщик не рисковал собственной жизнью и поэтому был спокоен, как объевшийся поросятами удав.
Бывает так, что даже самые умные и дальновидные люди становятся заложниками самоуверенности, допускают ошибку в цепочке сложных логических расчетов и не учитывают обстоятельств, которыми нельзя было пренебречь. Мартин не понял, где допустил просчет, но только парочка завернувших вслед за ним в подворотню дворян была на самом деле куда опасней, чем выглядела с первого взгляда, и совершенно не намеревалась с ним говорить.
Почти синхронно скинув плащи, молодые люди вынули из заплечных ножен мечи и стали молча обходить с двух сторон пожилого мужчину в одежде лекаря. В арсенале убийц (цель слежки уже стала ясной, как день) не было ни веревок, ни кляпа, ни стальных цепей, а значит, брать живым странствующего мага они не собирались. Короткие мечи, парадные шпаги и по паре длинных стилетов, искусно прикрепленных к подолам камзолов, говорили о многом, хотя бы о том, что убийцы специализировались на ближнем бое, не любили шума и пренебрегали оружием, которое ловкий враг при удачном стечении обстоятельств мог бы использовать против них, например, метательными ножами и прочими хитрыми штуковинами.
Враги не спешили, оценивающе взирали на почти прижавшуюся спиной к ограде жертву и наверняка гадали, какие сюрпризы скрывает зловредный колдун под широкой накидкой лекаря.
«Опытные мерзавцы или, что еще хуже, предупрежденные… В глаза совсем не смотрят, только на грудь пялятся», - с досадой подумал Мартин, который из-за этого не мог применить большую часть своих трюков, называемых несведущими дилетантами колдовскими чарами. Если хотя бы один из пары пышущих здоровьем и силой мужчин посмотрел ему в глаза, Мартин Гентар мог бы создать иллюзию и без труда перебить обоих, пока они гонялись бы за призрачным противником. Он мог бы их усыпить, заставить кровь закипеть в их жилах, внушить нужные мысли или заставить драться между собой, но наемники поедали глазами складки его накидки и не думали поднимать хищные взоры чуть выше.
- Чем обязан, господа? - как-то некстати произнес маг.
Попытка завязать разговор и немного ослабить бдительность противников не увенчалась успехом. Убийцы по-прежнему стояли молча, ожидая, что именно он нанесет первый удар.
«Ведут себя умно, явно предупреждены! Кто ж они такие? Кто их послал? Неужели Живчик осмелился? Но откуда он мог знать? Ладно, об этом позже! - с прискорбием констатировал Мартин. - Если б они ударили первыми, то преимущество было бы на моей стороне. Ну что ж! Если нападать не хотят, придется сыграть по их правилам».
Трое людей на пустом дворе стояли неподвижно, но вдруг пожилой человек резко присел, а из его рук вылетели две маленькие склянки. Убийца справа от жертвы увернулся и тут же набросился на старика, который, в свою очередь, ловко ушел от рубящего удара мечом и быстро оказался за спиной противника. Наемник ударил локтем, метясь Мартину в нос, но маг уклонился в сторону, а затем его тонкие пальцы вскользь коснулись кадыка врага. Мужчина вдруг стал задыхаться и, упав на колени, выронил меч. В течение ближайшей четверти часа он был уже не опасен, Мартин не раз использовал этот удар, точнее, касание, и знал, что может заняться вторым противником, не опасаясь получить удар в спину.
Убийца помладше немного замешкался. Виной тому была склянка, разбившаяся от соприкосновения с его широкой грудью. Брызги кислоты мгновенно проели ткань камзола, но не добрались до тела. Под одеждой убийцы скрывались легкие и гибкие пластинчатые доспехи, они прервали путь смертоносной жидкости. Хоть содержимое склянки и не причинило убийце существенного вреда, но несколько капель все же попало ему на подбородок. Вместо того чтобы сжать зубы, на время позабыть о мгновенно возникшем на коже ожоге и прийти на помощь товарищу, глупый юнец испугался и стал смачивать платок водой из фляги, чтобы стереть с лица остатки губительного раствора. Такое же самое легкое прикосновение пальцев к его кадыку решило исход скоротечной схватки.
- Предупрежденные, но плохо обученные, - подивился вслух Мартин, оглядывая поле сражения, на котором победа досталась ему столь легко. - Интересно, какой же болван послал их на убой?
- Я, - внезапно прозвучал за спиной изумленного мага какой-то неестественный голос.
В затылок Мартину уперлось что-то твердое и холодное, судя по всему - дуло пистолета.

* * *

Естественно, только что проделавший путь из Денборга в Гердос генерал-губернатор не был доволен решением Шриттвиннера перенести время и место военного совета. Обычно аристократы, да еще занимавшие высокие посты на королевской службе, не утруждались необходимостью скрывать свое недовольство возмутительными поступками нижестоящих, но, к удивлению Штелера, граф промолчал и не позволил членам своей свиты обсуждать поведение выскочки-майора. Пробыв в крепости Гердоса не долее десяти минут, кортеж из четырех карет и полуэскадрона первого денборгского полка направился к южной границе.
Генерал-губернатор не удостоил полковника чести ехать с ним в одной карете, чему, если быть искренним, Штелер несказанно порадовался. Ему и так надоела вязкая паутина намеков и двусмысленных речей, сводящие с ума пересуды и предположения, выстраиваемые на пустом месте. Вытянув подготовку кампании фактически на своих плечах, Штелер жаждал тишины и покоя. Он ждал того сладкого момента, когда свершится необратимое: батальоны солдат ринутся в бой, и начнется хоть какое-то реальное действие, а не эта изматывающая, изнурительная тянучка, на самом деле не стоящая даже ломаного гроша.
На невидимом фронте обучения солдат гердосского гарнизона, подготовки технических средств, заготовки амуниции и провизии полковник бился один, в то время как правитель колонии только и сделал, что перепоручил свои задачи ленивым, медлительным дармоедам-чиновникам, главных из которых сейчас и тащил на совет, поскольку сам не мог дать вразумительного ответа ни по одному из важных вопросов.
В первой карете небывало большого по меркам колонии кортежа ехали сам сиятельный граф, его противный секретарь - незаменимый специалист по сплетням, наветам и доносам, - а также казначей, не оставлявший надежды хотя бы в дороге убедить правителя, что война - очень накладное предприятие с непредсказуемыми потерями и сомнительными шансами на превосходящую расходы прибыль. Во втором экипаже важно восседали четверо мрачных полковников, командиры денборгских полков. В третьей карете дремали штатские чины, которых прихватили с собой так, на всякий случай: начальник порта; главный интендант колонии, на чьи плечи в случае победоносного шествия по чужим землям выпала бы ответственная задача перевезти в Денборг все награбленное добро; и специально приглашенный из Геркании картограф. Четвертая карета скорее выполняла функцию грузовой повозки, она была доверху забита всякими мелочами, делающими путешествие не столь некомфортным.
Вся эта кавалькада, напоминавшая более похоронную процессию, двигалась слишком медленно, поскольку кучера боялись в темноте проехаться по кочкам и растрясти внушительные телеса важных господ. Из-за этого генерал-губернатор со свитой прибыл в расположение войск лишь к двум часам ночи, то есть на полчаса позже установленного Шриттвиннером срока.
Как только Штелер выбрался из седла, а его ноги коснулись земли, на коменданта напала дремота. Он даже немного позавидовал низшим чинам, которым не нужно было сейчас тащиться в штабную палатку и до самого утра быть свидетелями незабываемого зрелища: словесной битвы мужлана-солдафона с лучшими представителями избалованной, изнеженной и незаслуженно амбициозной колониальной знати. Штелер даже посочувствовал выскочке-майору, которого в душе ненавидел. Его должна была стереть в порошок, уничтожить как военная, так и придворная кодла, если, конечно, сиятельный граф не соизволит вовремя произнести перед своей элитной сворой кулуарных героев-лизоблюдов магическое заклинание: «Фу!»
В штабной палатке было тесно, в ней едва помещался стол, на котором лежала собственноручно начерченная майором карта приграничных герканских земель и упрощенный схематический рисунок филанийской колонии, а еще - четырнадцать человек - участников судьбоносного совета. Зашедшему в палатку последним Штелеру нашлось место лишь у входа.
- Господа, война начнется в пять часов утра, то есть менее чем через три часа! - Майор Шриттвиннер, по личному распоряжению генерал-губернатора ведущий военный совет в полевых условиях, сразу взял быка за рога и поставил присутствующих перед фактом. - Все недовольства потом, сейчас же приступим к делу!
По рядам присутствующих мгновенно пронесся ропот, но стоило лишь графу щелкнуть пальцами, как он мгновенно затих.
- И еще, господа, совет военный, а у нас тут чересчур много штатских набежало… - Майор сделал паузу, давая понять, что присутствие некоторых персон крайне нежелательно, однако никто из чиновников не сдвинулся с места. - Выражусь яснее всех, кто не при эполетах, прошу на выход!
Собравшиеся зашумели, громче всех возмущался казначей, с пеной у рта утверждавший, что должное финансирование важнее всех стратегических и тактических маневров, вместе взятых. Генерал-губернатор на этот раз промолчал, наслаждаясь зрелищем того, как беснуется шайка его придворных, терзая в гневных выпадах майорскую плоть. Лишь когда щеки майора Шриттвиннера стали пунцовыми, а тяжелый кулак сжался и вот-вот должен был ударить по столу, сиятельный граф величественно, как настоящий король, приказал всем штатским удалиться.
После этого в штабной палатке стало куда спокойнее и намного легче дышать. Генерал-губернатор, пятеро полковников, включая Штелера, и трое майоров заняли места вокруг стола и стали с нетерпением ожидать, чем же их порадует полководец-самозванец.
- Господа, не буду таить, положение наше прескверное, - уверенно обратился к оставшимся офицерам Анри, несмотря на явный недоброжелательный настрой аудитории. - Как вам уже сообщил Его Сиятельство, наш король приказал в кратчайший срок начать боевые действия против соседствующей с нами филанийской колонии и поднять герканский флаг над Марсолой, Дергом и прочими населенными пунктами неприятеля. Приказ Его Величества - закон и обсуждению не подлежит, поэтому все ваши разумные аргументы, что мы не готовы к войне, прошу оставить при себе!
- Давайте без прелюдий, майор! Мы с вами не на балу и не средь судейских крючкотворцев. Говорите по существу! - произнес полковник Квингер, командир первого денборгского кавалерийского полка.
Штелер искренне позавидовал своему коллеге, тот был не в курсе «особых полномочий» майора, поэтому мог позволить себе разговаривать с порученцем короля, как с обычным, младшим по чину офицером. Хотя, с другой стороны, Шриттвиннер не любил, когда его не слушают, а что еще хуже перебивают и перечат, он мог как морально, так и физически раздавить полковника прямо на месте, несмотря на его седины, награды и эполеты.
- По существу? Извольте, полковник, - Анри проявил завидную выдержку и благосклонно отнесся к желанию присутствующих не тратить время на лишние разговоры. - Вообще-то начало кампании планировалось только через три дня, но в связи с тем, что до меня дошла информация о возможном раскрытии филанийской разведкой наших намерений, нужно выступать немедленно, чтобы противник не успел предпринять шаги по укреплению своих позиций.
- Позвольте узнать, господин майор, какая такая информация достигла ваших ушей и каким путем, конечно, если это не военная тайна? - произнес генерал-губернатор пренебрежительно и надменно.
- Никакой тайны нет, Ваше Сиятельство, - мгновенно парировал Анри, предвидевший этот вопрос и знавший, как быстро вернуть разговор в нужное русло. - На будущее я попросил бы вас больше заниматься практической реализацией моих «советов» лично и меньше перепоручать конкретные шаги вашему окружению. Я не знаю, кто из ваших слуг не умеет держать язык за зубами или вступил в сговор с врагом, но о подготовке к войне сейчас болтает каждый грузчик в порту Денборга. Поэтому я и сказал, что, ВОЗМОЖНО, наши планы стали уже известны неприятелю. Не знаю, как вы, Ваше Сиятельство, но я не хочу рисковать. Не мне объяснять вам, что невыполнение или ненадлежащее выполнение приказа короля по герканским законам приравнивается к измене.
После слова «измена» настрой слушателей резко изменился. Каждый участник совета, включая самого генерал-губернатора, превратился в слух и не решался более прерывать порученца венценосной особы.
- Итак, мы выступаем через несколько часов, и обсуждению этот пункт не подлежит! - В качестве наглядного доказательства непреклонности своей позиции Анри легонько стукнул кулаком по столу. - В нашем распоряжении не очень много сил. Два кавалерийских полка, расквартированных в Денборге, и четыре линейных пехотных полка, два из которых не полностью укомплектованы. Итого семьсот пятьдесят девять всадников, включая офицерский состав, и всего тысяча двести шестьдесят семь пехотинцев. Еще около трех с половиной сотен солдат выделено в егерские отряды и инженерную роту. Из артиллерии мы имеем три батареи двадцатичетырехдюймовых орудий и одну вспомогательную батарею, скомплектованную из орудий, снятых со стен гердосской крепости. С одной стороны, это много, наши силы почти в два раза превосходят численность войск противника, но, господа, прошу учесть следующие не благоприятствующие нам обстоятельства: во-первых, пограничные укрепления врага весьма удачно расположены и должным образом оборудованы. Форсировать озеро будет непросто, и без серьезных потерь нам не обойтись. Во-вторых, мы будем вести наступательные боевые действия на местности, которую совершенно не знаем, - майор указал на схематичный рисунок, где между пограничным рубежом и Марсолой простиралось огромное белое пятно. - В-третьих, местность на филанийских землях более лесистая, а у неприятеля имеется многочисленное подразделение, хорошо обученное для ведения войн именно в лесу.
- Уж не о пресловутом ли филанийском ополчении вы упомянуть-то изволили? - рассмеялся командир второго денборгского пехотного полка.
- Похвально, что вы информированы, полковник, но прошу вас, не допускайте ошибку, не сравнивайте дружины вольных охотников со стадом деревенских увальней в ржавых кольчугах и с тесаками за поясом, - парировал майор. - Они хорошо знают местность и, насколько я в курсе, прекрасно вооружены, метко стреляют, умеют расставлять ловушки и отменно организуют засады. Что же касается ближнего боя… - майор Шриттвиннер выдержал эффектную паузу. - Скажите, полковник, сколько человек из ваших солдат отважатся в одиночку, только с вилами наперевес, пойти на медведя?
Оппонент не ответил, ему не нашлось, что возразить, и Анри продолжил:
- Четвертое обстоятельство не в нашу пользу - непредсказуемая реакция дикарей. Поддержат ли урвасы филанийцев или нет, никто предсказать не может. Кроме того, мы не знаем, как поведут себя маковы, узнав, что наши войска ушли на чужие земли. На время войны нам придется снять все отряды с пограничных застав и перевести их в Гердос и Денборг. К тому же необходимо перед началом действий выделить из каждого пехотного полка по роте солдат и отправить их для пополнения гарнизонов, в которых сейчас лишь интендантские роты. Надеюсь, вы разделяете мою точку зрения, что дельце нам предстоит непростое?
Члены совета кивнули.
- Вот и отлично, тогда перейдем к плану кампании. Прошу слушать внимательно и не перебивать! Форсирование безымянного озера на южной границе пройдет здесь, - Анри, пренебрегая указкой, ткнул пальцем в карту и провел ровную, прямую линию от одного берега до другого. - Время начала операции пять часов утра; к семи штурм оборонительной линии противника должен быть уже завершен. Операция будет осуществлена лично под моим командованием силами частей гердосского гарнизона.
- А вы уверены, что управитесь за два часа? - На лице полковника Квингера, впрочем, как и у остальных членов совета, было заметно недоумение.
- Уверен, полковник, иначе бы не говорил, - губы майора угрожающе сжались.
Анри Шриттвиннера, настоящее имя которого было Анри Фламер, ужасно нервировало недоверие старших по званию офицеров. В душе он проклинал своего давнего компаньона и соратника, возведшего его лишь в чин майора, да еще не гвардейского. «Если учесть численные пропорции офицерского состава герканской армии, то полковников почти в четыре раза меньше, чем майоров, следовательно, ровно в четыре раза уменьшается вероятность того, что какая-нибудь нелепая случайность погубит наш план. Не артачься, дружок, стань майором!» - обосновал свою позицию Мартин Гентар, вручая Анри мундир с майорскими эполетами.
- Единственная причина, по которой я детально не расписываю эту часть плана, это то, что большинства присутствующих она абсолютно не касается!
- Позвольте, так что это за совет такой?! - возмутился полковник Айвер. - Это возмутительно, вы ставите нас перед фактом, а нашего мнения и не спрашиваете!
- Вы правы, мне оно нисколько не интересно, - жестко заявил Анри и приготовился опустить кулак или на крышку стола, или на голову смутьяна. - Хорошо, господа, назовем наше собрание не советом, а, к примеру… - Анри задумался, подбирая наиболее точную и наименее обидную для присутствующих формулировку, - … читкой приказа. Всем вам четверым, - полководец указал пальцем на каждого из командиров денборгских полков, - надлежит срочно вернуться в свои части, вывести их из Денборга и, совершив марш-бросок, прибыть к северному берегу озера не позднее семи часов утра. В половине восьмого вы приступаете к переправе, поэтому не забудьте прихватить инженерную роту с плотами, стоящую лагерем сейчас вот здесь, - палец Анри указал место на карте чуть южнее герканской колониальной столицы. - К десяти часам переправа должна быть завершена. Два с половиной часа - вполне реальный срок, ведь вашим солдатам не придется переправляться под огнем противника. Наша основная цель - Марсола, это единственное поселение филанийцев, которое можно назвать настоящим городом. Захватив его, мы фактически захватим колонию; овладеть остальными населенными пунктами не составит труда. Всё, господа офицеры, дальнейшие указания по маршруту и порядку передвижения получите на том берегу озера в десять утра. Что же касается вас, господин Квингер, - Анри специально не обратился к кавалерийскому полковнику по званию, - вашему полку придется с ходу, не дожидаясь инструкций, пойти на прорыв в сторону филанийской столицы. Избирайте открытые участки местности, сторонитесь леса и обходите укрепленные пункты противника, если такие попадутся на пути, и не забывайте регулярно отсылать вестовых. Ваша задача не только, не дав противнику опомниться и собраться с силами, дойти до Марсолы, но и произвести разведку местности. Встретите крупные силы, в бой не вступать, отходите, ваша кавалерия нам еще пригодится! Все, господа полководцы, по коням и в части, я жду вас в десять утра на южном берегу озера!
Высший командный состав колониальных войск удивленно таращился на пехотного майора. Затянувшееся молчание грозило смениться не ропотом, а бурей возмущения, но на помощь своему недипломатичному «советнику» пришел генерал-губернатор:
- Господа, по-моему, приказ предельно ясен, и вам следует немедленно приступить к его исполнению. Письменное подтверждение вы получите чуть позже у моего секретаря.
Командирам денборгских полков не оставалось ничего иного, как подняться с мест и покинуть штабную палатку.
- Ваше Сиятельство, - обратился Анри к генерал-губернатору, как только ворчащие полковники удалились, - мне кажется, вам лучше отправиться в Денборг и лично проконтролировать сборы. Необычайно важно, чтобы подкрепление оказалось на том берегу не позднее десяти часов утра. Если мои худшие предположения верны и филанийцы уже предприняли меры, то их основные части или на марше, или уже находятся невдалеке от пограничной линии. Вы же не хотите, чтобы после удачного штурма враг опрокинул бы доблестных солдат гердосского гарнизона в озеро!
- Я понял, майор, - произнес генерал-губернатор тоном, означавшим: «Я понял, майор, мое присутствие вам лишь мешает». - Надеюсь, вы взвесили все «за» и «против». Надеюсь, мне не придется жалеть, что я следую вашим «советам».
«Как будто у тя другой выход есть, петух с павлиньим хвостом!» - подумал Анри, когда сиятельный граф проследовал за столичными полковниками на выход. Штабная палатка опустела, за столом остались лишь полковник Штелер, старший артиллерийский офицер, майор Бомвер, и двое майоров, временные командиры недоукомплектованных полков гердосского гарнизона.
- Ну вот, господа, мы и остались одни… почти осиротели, - не скрывая усмешки, произнес Анри, когда снаружи донесся топот копыт, крики возниц и скрип рессор отъезжавших карет. - На нашу долю выпала самая трудная задача - форсировать озеро под шквальным огнем неприятеля и избежать больших потерь. Мне думается, следует поступить так…
Анри вместе с тремя остальными майорами склонился над картой, но им помешал приступить к совещанию сдавленный кашель полковника.
- Наверное, я здесь лишний, - прохрипел Штелер, всего минуту назад ощутивший первые симптомы простуды. - Я свое дело по снабжению уже сделал, а что касается командования, то вы взяли его на себя, так что позвольте откланяться.
- Вы обижаете меня, полковник, - изобразил на лице смущение Анри. - Неужели вы могли подумать, что я мог лишить вас заслуженной чести принять участие в штурме, который, несомненно, войдет в учебники военного дела. Присоединяйтесь, полковник, подойдите к столу! Как раз для вас у меня особое поручение, как раз вы-то и сыграете первую скрипку в нашем утреннем концерте.

* * *

- Добро пожаловать в Гердос, ваше Колдовское Могущество, или как вас, колдунов проклятых, принято величать?
Голос незнакомца, приставившего пистолет к голове Мартина, был неприятным. Фраза прозвучала не как вопрос или приветствие, а как набор несвязных слов, но грамматически правильно согласованных и расположенных в нужном порядке. У Мартина возникло неприятное ощущение, что к нему обратился не живой человек, а механический болван наподобие тех причудливых уродцев, которых иногда со скуки собирали его коллеги - опальные маги. Впрочем, это было лишь ощущение, такое же, как холод стали давившего на затылок пистолета. Разум же сразу представил магу ответ на вопрос, почему покусившийся на его жизнь злодей говорил именно так: сухо, отрывисто, неестественно. Он был иноземцем, прекрасно освоившим герканский язык и знавшим, что, сколько бы он ни упражнялся в фонетике чужой речи, все равно допускал бы мелкие ошибки, свойственные его родному языку. Говоря по-геркански, филанийцы мяукают, как мартовские кошки, и задирают концы интонационных фраз вверх; шеварийцы слегка пришепетывают и оглушают согласные на концах слов; альтруссцы, наоборот, до безобразия озвончают. У представителей каждого народа свои огрехи, а злоумышленник не хотел показывать, из каких он мест родом, поэтому и свел богатый набор звуковых и интонационных рисунков к сухому, схематичному минимуму.
- Во-первых, колдун - слово ругательное. Можешь называть меня магом, не обижусь, - невозмутимо ответил Мартин, медленно поднимая руки вверх, хоть об этом одолжении нападавший его и не просил.
- А что же во-вторых? Начал, так договаривай! - Человек с пистолетом иронизировал, хотя по формальным признакам, то есть по мелодии речи, этого было не понять.
- Во-вторых, навел дуло, так стреляй! Нечего просто так шею морозить, я остеохондроза боюсь. Если же говорить хочешь, то не лучше ли на родном для тебя языке? Поверь, откуда бы ты ни был, я на нем лучше смогу лепетать, чем ты по-геркански!
Хоть незнакомый лекарский термин и кольнул слух убийцы, но это нисколько не отразилось на понимании общего контекста сказанного.
- Что ж, давай поболтаем, колдун, - быстро и весело залепетал по-кольберийски третий наемник, - но только и у меня парочка условий имеется, понравится тебе это или нет.
Гентар не понял, что произошло. Медленно приходящие в себя напарники кольберийца только-только стали подниматься с колен, но вдруг над ухом мага что-то просвистело, и вначале один, затем и другой мужчины завалились на бок и больше не подавали признаков жизни. В отличие от парочки его подручных, кольбериец не чурался использовать метательные ножи.
- А вот, собственно, и оно, мое первое условие, - рассмеялся незнакомец, по-прежнему давивший дулом на затылок мага.
- Мне даже страшно подумать, в чем состоит второе…
- О-о-о, не бойся, сущий пустяк! Сделай два шага вперед, сбрось накидку и повернись, но только осторожно… не искушай!
Мартин и не собирался пока играть в игры с опасным противником: шансы на успех были малы, да и глупо затыкать рот врагу, жаждущему общения. Маг в точности выполнил указания убийцы и, медленно опустив руки, повернулся к нему лицом.
Глазам жертвы предстал ее будущий палач: ничуть не страшный, нисколько не уродливый, а обычный человек из толпы с совершенно неприметной внешностью, разве что губы кольберийца были слишком тонкие и чересчур бледные.
- Ну что, узнал свою смерть? - поинтересовался мужчина, на лице которого появилась ехидная ухмылка.
- Нет, раньше никогда не виделись, - покачал головой Мартин. - А вот за что дружков своих упокоил, понять не могу.
- Они не дружки, а ничтожества, бросовый материал. Полгода пришлось дурней терпеть, пока тебя дожидался, вот и озверел, - вновь рассмеялся нездоровым смешком незнакомец, метясь Мартину точно в лоб. - К тому ж не люблю оставлять свидетелей, хоть они по-кольберски ни в зуб ногой. А ты молодец, здорово по-нашенски болтаешь! Долго учился, жена кольберийка или богомерзкие чары?
- Женитьба и я - понятия несовместимые! У меня слишком избирательное и потребительское отношение к прекрасному полу, - гордо заявил маг, а затем перевел разговор на иную тему: - Ну, а кто ты таков будешь? Почему я твою рожу узнать должен?
- Да так, - пожал плечами незнакомец, - думал, слава меня опережает. Впрочем, чего ожидать от колдуна, потешающего народ козлиной брадою? На твоем месте я б убил мерзавца-брадобрея!
- Веселись, да меру знай, - в глазах Мартина промелькнул хищный блеск. - Пуля в дуле всего одна, а вдруг ее не хватит?
- Не беспокойся, чернокнижник, не промахнусь, - незнакомец вдруг стал серьезен, его лицо приняло официальное выражение, словно на приеме в королевском дворце, а изящный стан слегка изогнулся в поклоне. - Позвольте представиться, милостивый государь, - Анвис Борер, благословенный Единой Церковью и Небесами охотник за всякого рода нечестивой мразью…
Самое интересное, что Мартин действительно много раз слышал это имя, но не только не знал живую легенду охоты на ведьм, колдунов и прочих приспешников темных сил в лицо, но даже не предполагал, что его скромные деяния могли заинтересовать такую известную личность.
Как бы то ни было, а происходившее сейчас, на этом пустынном дворе, никак не было связано с затеянным им конфликтом между колониями двух королевств. Вот и нашелся ответ на сложный вопрос: за ним просто охотилась Единая Церковь. Мартин обрадовался и позволил себе улыбнуться, что, однако, было воспринято как вызов и спровоцировало приступ ярости у довольно галантного до этого момента противника.
- Лыбишься, колдун, усмехаешься?! Думаешь, я не в силах отправить тебя обратно в преисподнюю?! - брызгая слюной, сверкая глазами и тряся перед носом мага пистолетом, верещал Борер, оказавшийся на самом деле обычным фанатиком - несчастным, затравленным, привыкшим скрывать ущербность своего внутреннего «я» за лицемерной маской холодного безразличия и Веры. - Ты хоть догадываешься, как долго мне пришлось ждать этого прекрасного дня?!
Гентар молчал. К чему говорить, когда известный охотник за нечистью сам пел соловьем? Фанатиками, как и душевнобольными, движут не эмоции, не расчет, а навязчивые идеи, превращающиеся в смысл существования. Мартину было искренне жаль бесновавшегося перед ним Борера, поскольку борец за дело Добра и Света давно перестал различать, кто коварный враг, а кто невинная жертва. Он измерял жизнь не привычными вехами - детство, юность, создание семьи, воспитание детей, внуков, - а телами сожженных ведьм, заколотых осиновыми колами вампиров и застреленных серебряными пулями оборотней. Инструмент, предназначенный для копания в грязи, сам дурно пахнет да и выглядит не очень. Как Единая, так и Индорианская Церкви использовали благородные порывы таких людей, марали их души грязной работой, а затем безжалостно выбрасывали на помойку истории.
- Целых три года я следил за тобой, пока у тебя интерес имеется в герканской колонии. Пришлось к придурку-губернатору в слуги податься. Ты хоть представляешь, что это за мразь, какие он делишки проворачивает, как над людьми измывается?!
Вытянутая рука с пистолетом дрожала, чернота дула находилась на уровне глаз. Мартину казалось, что вот-вот палец нажмет на курок и мир перед его глазами померкнет. А Борер все кричал, все изливал свою душу, испытывая наслаждение от момента достижения заветной цели.
- Вот и пристрелил бы графа, скольким бы людям доброе дело сделал, - вставил реплику в чужой монолог Мартин, но возбужденный оратор не обратил на нее внимания.
- Целый год ждал, бегал на побегушках, уж думал - ошибся, но тут твой дружок появился! Вы же с ним не разлей вода: где он, там и ты, где ты, там и он!.. Все, спета твоя мерзкая песня, гадкий колдун, не будешь больше над честными людьми измываться! - Анвис Борер внезапно успокоился, а его рука перестала дрожать. - За мерзавцев этих не беспокойся, - охотник за нечистью кивнул в сторону остывающих тел его подручных. - Они слуги губернатора, подонки, такие же, как и он сам…
Гентар не стал разубеждать Борера, что не является исчадием ада или обыкновенным мерзавцем, использующим свои способности во вред людям. Подобная речь была бы бесполезной, да и прозвучала бы под дулом пистолета крайне неубедительно.
- У тебя всего один выстрел. Если уверен, что убьешь, нажимай на курок, но после - не обессудь…
Мартин хотел еще что-то сказать, но не успел. Тишину дворика разорвал выстрел, в воздухе заклубилось облако дыма, запахло порохом, а в голове мага, причисленного церковью к чернокнижникам, появилась дырка внушительного размера.
- Я всегда уверен! Прощай, колдун, - с печальной усмешкой исполненного долга изрек Анвис Борер и, даже не дождавшись, пока убитый враг упадет к его ногам, пошел прочь со двора.
В этом как раз и заключалась роковая ошибка охотника за детищами тьмы. Раскачивающийся мертвец не упал, а всего лишь нагнулся, достал из лежавшей на земле накидки склянку и метким броском направил сосуд с кислотой точно в затылок Анвиса. Раздался душераздирающий крик, началась агония разъедаемой плоти, но никто этого не услышал и не увидел, кроме ворон, мгновенно вспорхнувших с деревьев. Уже неживой легендарный охотник за нечистью не знал, что слышащего Зов моррона нельзя убить всего одним выстрелом, пусть даже в упор. Фанатики глухи к гласу рассудка и не понимают великодушных намеков врага.

Глава 11 Не будите спящего дракона!

Хотя монах-прислужник - невысокий духовный сан и на его плечах не лежит тяжелый груз ответственности за духовность паствы, но все равно у него множество дел и хлопот, начиная с помощи священнику в проведении религиозных обрядов и заканчивая поддержанием в храме чистоты и порядка. Согласно традициям Индорианской Церкви, утренний молебен должен был начаться ровно в шесть. Сомневаясь, что хоть кто-нибудь из верующих посетит церковь, и искренне надеясь, что преподобному отцу Патриуну хватит ума отменить службу, пока не уладятся дела с городской управой, не утихнут слухи о проклятии, а пребывавшая более года в запустении церковь не будет приведена в божеский вид, юный монах все-таки поднялся с постели в половине пятого утра. За полтора часа до начала священного действа ему нужно было успеть переделать несколько неотложных дел: подготовить зал, протереть со скамей да окон налетевшую пыль; помыть полы; разобраться в заваленной всяким барахлом кладовке; найти недостающий церковный инвентарь и приготовить завтрак из скудных запасов съестного, которых даже при жесткой экономии не хватило бы долее, чем на три дня.
Вооружившись ведром да тряпкой, юноша бойко спустился вниз, вбежал в зал и… обомлел, потеряв на какое-то время дар речи вместе с возможностью двигаться. Двери церкви были распахнуты настежь. На третьей по счету скамье от алтаря, широко расставив ноги и опершись локтями на колени, гордо восседал рослый дворянин и трапезничал.
Судя по дорогому дорожному костюму темно-коричневого цвета, мужчина был из благородного сословия, привык к походам и войнам, а также давно не ведал, что такое отсутствие средств. Высокие охотничьи сапоги плавно переходили в кожаные брюки. Верхнюю часть широкоплечего и наверняка мускулистого туловища прикрывала обтягивающая стан кожаная куртка с доходящим аж до подбородка глухим воротом. Все без исключения одеяние незнакомца было из кожи, очень гладкой, поблескивающей под лучами пробивавшегося внутрь церкви сквозь закрытые ставни солнца. Юный монах был несведущ в моде иных королевств, но мог точно сказать, что портной, пошивший такой странный наряд, не был ни жителем колонии, ни филанийцем. Кроме еще невиданного фасона платья поразил юношу и способ выделки шкуры неизвестного зверя, ставшего одеждой незнакомца. Поверхность кожи была идеально гладкой, не видно было даже швов, но в то же время она как будто состояла из отдельных квадратиков примерно одинаковой величины. Наверное, именно из-за этой особенности обработки материала монах не мог отделаться от ощущения, что храм посетил не человек, а принявший форму человеческого тела переросток-змей или ящерица, к тому же отбросившая хвост и отрастившая длинные черные как смоль волосы, ниспадающие на плечи и струящиеся блестящими ручейками по спине.
Лицо чужака удостоилось особого внимания буквально остолбеневшего Ну. Оно было божественно красиво, несмотря на раздувавшиеся, словно у жабы, щеки, постоянно находящуюся в движении нижнюю челюсть и кусочки зелени, прилипшие к губам и подбородку. Незнакомец ел быстро, хоть и тщательно пережевывая. Он запихивал съестное в рот, ничуть не заботясь о том, что некоторая часть снеди летит на пол и на его штаны чуть ниже широкого и тоже кожаного пояса.
Монах не моргая уставился на чужака и силился понять, кто же перед ним: воин, не доверявший эскулапам и поэтому всегда таскавший с собой обшарпанный ларь с пробирками да ретортами, или странствующий лекарь, использующий грозную абордажную саблю, сейчас покоившуюся на скамье, и два торчащих из-за пояса пистолета исключительно в качестве инструментов для приготовления зелий, мазей и смесей.
Появление в молельном зале юного монаха не лишило аппетита красавца-богохульника, скорее наоборот - возможность конкуренции раззадорила желудок, поскольку руки незнакомца заметно быстрее стали отправлять в рот редиску, лук и куски почти превратившегося в заплесневелые сухари хлеба. У Ну возникло подозрение, что запас убогой провизии мужчина не принес с собой, а бессовестным образом позаимствовал из церковной кладовой, дверь которой была открыта.
- Чего глазища сонные выпучил, малец? Подь сюды! - раздался мужской баритон, приятный, несмотря на то, что забитый едою рот незнакомца не смог правильно прочавкать больше половины звуков.
Пожиратель церковных запасов неожиданно выкинул вперед руку, не для того, чтобы поймать за полы рясы, а всего лишь жестом подозвать к себе юношу, что, однако, привело к совершенно противоположному результату. Монашек испугался, резко отскочил назад и стукнулся спиною о стену, с грохотом выронив из рук, к счастью, еще пустое ведро.
- Ты б поосторожней на стенку прыгал, так и подавиться с испугу можно, - проворчал незнакомец, вернувшись к поглощению пищи. - Что это у тебя, Ну, за манера такая - гостей акробатическими трюками встречать? Кстати, те еще упражняться да упражняться нужно, пока что погано совсем получается…
- Кто вы? Откуда имя мое знаете? - пролепетали побелевшие губы трясущегося со страху юноши, почти подростка.
- Меньше вопросов, мой друг, больше дела, - поучительно произнес мужчина, отправив в широко разинутый рот целый пучок жухлого укропа. - Чего замер, как будто сам Святой Индорий пред тобою явился, да еще нагишом? Беги за дружком-охотником, разговорчик важный к вам обоим имеется, а с каждым по отдельности речи задушевные вести - язык отвалится!
- Я позову преподобного отца Патриуна, вы ему можете изложить вашу просьбу, - пролепетал юнец, бочком по стеночке отступая к двери, ведущей в жилые помещения храма.
- Вот дурья башка! - выразил негодование мужчина, не сильно, лишь символически, ударив кулаком по скамье. - Говорят же тебе охотника позови! А к преподобному отцу не суйся, заболел он, пущай отлеживается!
Известие о недуге старенького священника, как ни странно, привело юношу в чувство. Он перестал обтирать рясой грязную стену, а заодно и прекратил испуганно трясти головою, что, надо признаться, со стороны казалось довольно забавным действом.
- Давай, давай, милый ты мой, неуклюжий да неповоротливый! Одна ножка здесь, другой уже в комнатушке Аке быть положено! - придав своему лицу строгое выражение, поторопил незнакомец монаха, а затем, чтобы окончательно успокоить и приободрить трусишку, более мягко добавил: - Я не чужак и не злодей, я внучатый племянник преподобного отца, кстати, зовут меня тоже Патриун. Поспеши наверх, милок! Времени мало, время не терпит!
Наконец-то монах очнулся и, кивнув, довольно шустро скрылся за дверью. Дракон полагал, что процесс пробуждения уставшего после ночного гулянья охотника займет, как минимум, четверть часа, и у него хватит времени, чтобы уничтожить все без остатка запасы съестного. Однако он ошибся, рослый охотник вместе с юнцом прибежали в зал уже через двенадцать минут, и последней полудюжине головок редиса все-таки удалось уцелеть.
Как и в прошлый раз, когда священника тряс за грудки озверевший чиновник, охотник появился в неглиже, а его кулаки угрожающе сжимались, поигрывая намозоленными костяшками. На воинственно нахмуренном лице Аке не было видно последствий ночного гулянья, скорее всего, он вообще не отлучался из церкви. Дракон лишний раз убедился, что был прав, предположив тесную, куда более прочную и продолжительную, чем узы охотничьего братства, связь между маркизом и ворчливым силачом. Аке явно выполнял приказ своего собрата по клану морронов, причем не только следил за священником, но и оберегал его жизнь от всевозможных неприятностей. Эффектное появление притворщика-охотника тоже косвенно свидетельствовало о правдивости речей маркиза. Пресловутый полковник действительно существовал, и морронам до сих пор плохо удавалось предсказывать его шаги, иначе бы Аке не пожирал незнакомца таким гневным взглядом, а сзади в его видавшие виды панталоны не был бы заткнут топор.
Предстать в новом обличье можно было по-разному, как, впрочем, имелось и множество способов объяснить внезапное исчезновение старика-священника. Воспользовавшись тем, что о жизни преподобного отца в колонии мало кто знал, дракон решил пойти по самому простому пути и даже не счел необходимым изменить звучное имя, к которому за столько лет уже привык. Выбранная наспех легенда была проста и безупречна. Конечно, при желании можно придраться ко всему, но дракон знал, как избежать опасных ситуаций и не позволить желаниям жертв обмана быть подкрепленными реальными возможностями. Буквально за пять минут общения хитрец умудрился не только успокоить взбудораженных его появлением обитателей церкви, но и расположить их к себе. История, кратко рассказанная им, быстро ознакомила парочку с его жизнью:
«… Его окрестили Патриуном в честь известного когда-то родственника-миссионера. Полное имя звучало немного комично - Патриун Бьерож, поэтому матросы и офицеры филанийского военного фрегата „Пояра“, на котором он служил лекарем третьего ранга, величали его за глаза не иначе, как: „Бей рожи!“, что, впрочем, нередко соответствовало истине. Два года назад ему надоело бороздить моря вместе с командой, не имеющей дурной привычки болеть обычными болезнями, но зато довольно часто попадавшей под пиратские ядра и сабли, и он ушел в отставку.
Жизнь в родном городе протекала довольно приятно, хотя и скучно, поэтому преуспевающий эскулап довольно часто хандрил. От серости размеренной провинциальной жизни ему не позволило окончательно зачахнуть странное письмо, пришедшее от знаменитого двоюродного деда. Преподобный отец Патриун, или, как его называл отец лекаря, Патриун старший и Великий, предложил ему место целителя при церковной больнице в Марсоле. (Фантазия дракона разыгралась, и он вкратце описал далеко идущие планы священника по созданию не только больницы для бедных, но и приюта для осиротевших детей.) Мало кто из умельцев лечить людей способен бросить хорошую практику и сломя голову отправиться неизвестно куда, да еще по зову дальнего родственника, которого даже ни разу в жизни не видел. Однако чувство долга, призывающее позаботиться о родном старике, унаследованный авантюризм и неприятие размеренно текущей жизни подтолкнули бывшего судового врача военного филанийского флота на весьма необдуманное приключение.
Первая встреча двоюродных деда и внука произошла уже в филанийском порту, перед самым отправлением шхуны, привезшей священника в Дерг. К несчастью, путешествовать вместе тезкам помешали бывшие сослуживцы лекаря. Их сильно пострадавший в шторме корабль ремонтировался в порту, а его команда шумной гурьбой кочевала по всем кабакам. Патриун-младший не мог обидеть морских вояк, тем более что со многими из них почти породнился. Он не нашел в себе сил отказать предложению опрокинуть с ними пару десятков стаканчиков, поэтому задержался и прибыл в колонию почти на целых два дня позже занедужившего старика…»
- Складно поешь, - проворчал Аке, выкладывая на скамью довольно большой топор, неизвестно каким чудом уместившийся в его нижнем белье, а затем сам сел напротив внука священника. - Да, вот только, чтобы понять, брешешь ты или правду говоришь, надоть мне со стариком покалякать. Я наверх щас схожу, а ты здеся пока побудь и смотри, не озорничай! Сбегешь или мальчонку обидишь, - квадратный подбородок охотника, обрамленный свалявшейся бородой, кивнул в сторону Ну, хоть и все еще испытывавшего неуверенность, но успевшего прийти в себя от потрясения неожиданной встречи.
- Ага, сходи, сходи, - поддакнул Патриун-младший, - но только обратно не возвращайся! Если порог его кельи переступишь, я тебя в ней и запру на месяц, а то и на два…
- Это чего это вдруг? - удивился Аке не столько самоуверенности лекаря-моряка, сколько необычности постановки вопроса.
- Я ж сразу сказал: занедужил старик. Видимо, взаправду проклятие над священниками в этих землях витает, - из груди лекаря вырвался печальный выдох, сопровожденный отрыжкой. - Я ночью приехал, у дедули жар был, конечности посинели, а глаза навыкате. Сначала понять не мог, в чем дело, а затем вот…
Для более наглядного объяснения старческого недуга Патриун полез в сундук, откуда осторожно достал плотно запечатанную сургучом пробирку. На дне стеклянной тюрьмы вверх лапками лежало какое-то крошечное насекомое, погибшее то ли от нехватки воздуха, то ли еще до помещения в герметичный сосуд.
- Лисий хвост! - пробасил Аке, вспугнув опять отскочившего к стене монаха. - Да это ж уховертка, редкая тварь!
- Я бы назвал этот удивительный экземпляр «беренциус корпиус», - выругался по научному эскулап, - но простонародное название более точно отражает суть процесса внедрения этого паразита в организм человека, кошек и прочей дворовой живности. Я вижу, вы с ним знакомы?
Внук священника попытался пошутить, но Аке не воспринял остроту довольно сомнительного характера.
- Так все ж я понять не могу, почему мне к старику нельзя? - не унимался охотник. - Ко мне, конечно, эти зловредные пакости не заползали, но я ребят знаю, кто с ними долго мучился. Страшная болячка, но не зараза же, мор же не пойдет! - уверенно заявил Аке, даже, пожалуй, чересчур уверенно.
- Не буду вдаваться в сферу высокой терминологии, мой необученный лекарскому делу друг, - с насмешкой произнес Патриун-младший, - но поверь, здоровый организм охотника сопротивляется токсинам, выделяемым подобными букашками, куда активней, чем утомленное годами тело старца. Я со всей ответственностью заявляю, что не исключена возможность мора, к примеру: имперской чумы, серберийского гноения или обычной холеры. К тому же старик пока спит, нечего тревожить его покой. Хочешь убедиться в правдивости моих слов, изволь, прочти! - Лекарь достал из-за пазухи сложенный вчетверо листок и протянул его недоверчивому ворчуну. - Эту бумажку преподобный отец, а для меня просто дедуля, написал перед тем, как выпить мое лекарство и заснуть.
- Хм-м-м! - просопел Аке после того, как взял в руки исписанный лист, развернул его и уставился на непонятные закорючки.
- Грамоте я не очень обучен, да буковки мелкие… Эй, малец, разобрать, что к чему, сможешь?
Монах кивнул, подошел вплотную к охотнику и беззвучно зашевелил губами, видимо, читая по слогам.
- В общем, все правильно он говорит, - робко произнес раскрасневшийся, как девица, монах. - Преподобный отец просит нас, его внука не только под кров принять, но и во всем слушаться…
- Нет уж, извиняй, мил-человек! Ты, конечно, умный да ученый, но я в закорючки какие-то не поверю, если подтверждения собственными глазами не найду! - прокричал Аке и, поднявшись со скамьи, быстрым, развалистым шагом направился в сторону жилых помещений. - И дверь за мной, лекаришка, не советую запирать, выломаю!
- Не тревожь старика и близко слишком к нему не стой! - выкрикнул лекарь недоверчивому охотнику вслед.
Видимо, Аке не был безграмотен настолько, насколько прикидывался. Патриун мог поклясться, что силач сам прочел письмо, а отдал его недоучке Ну лишь в целях маскировки. Его вспыльчивость, порою граничащая с грубостью, объяснялась довольно просто. Ни он, ни приставивший его к священнику маркиз Вуянэ не могли предположить такого поворота событий и не продумали, как должен себя вести страж.
Аке вернулся довольно скоро. Искусная, хоть и не долговечная иллюзия изуродованного болезнью человеческого тела, на три четверти прикрытая сверху простыней, могла убедить даже самого большого скептика.
- И что же теперь делать-то? - удрученно пробасил охотник, грузно плюхаясь на скамью.
- Пока ничего, - пожал плечами лекарь. - Главное, в комнату деда никого не пускать, да и самим не заходить. Я сильное снадобье дал, оно хворь выведет, да и снотворное дня три-четыре действовать будет. Не бойтесь, проснется наш духовный наставник свежим и бодрым, как малосольный огурчик!
- А как же службы? - робко спросил монах, почему-то до сих пор побаивающийся смотреть новому компаньону в глаза.
- Церковь пока закроем, благо что повод достойный есть, - по-военному четко и кратко стал излагать план действий Патриун-младший. - Ты, вьюноша, порядок пока наведи, грязь кругом и пылища, просто срам! А я господ начальничков из управы проведаю, по-своему с ними поговорю, по-флотски, - усмехнулся приезжий со зловещей ухмылкой на лице, разминая костяшки пальцев.
- Ну а мне-то что делать прикажешь? - спросил Аке, пристально и с долей недоверия глядя внуку священника в глаза.
- Делай что хочешь, - пожал плечами вставший и направившийся снова к «больному» дракон. - Мне дед говорил, у вас с ним уговор был…
- Ну, был, что с того? - буркнул охотник, не стесняясь присутствия постороннего, почесывая то место, которое натер побывавший в панталонах топор.

Предыдущая страница 7 Следующая страница


Время мушкетов 8

- Так он в силе остался, - заявил Патриун-младший, по-дружески хлопнув верзилу по плечу. - Хочешь помочь, церковь стереги. Самое ценное сейчас в ней… мой дед!
- Это уж точно, - прошептал вслед удаляющемуся лекарю Аке, наивно полагая, что тот его не услышит.

* * *

«Назвался груздем - полезай в кузов!» - смысл этой незамысловатой народной мудрости дракон усвоил хорошо, более того, он был полностью согласен с безымянным творцом-грибником, после третьего или четвертого стакана крепленой настойки придумавшим крылатое выражение. Действительно, как ни крути, а каждое слово рано или поздно приходится подтверждать делом; каждый титул оправдывать соответствующими поступками, а права - постоянно доказывать. Раз дракон принял настоящее обличье, лишь немного подогнав свое чешуйчатое облачение под строгие требования моды современной эпохи, значит, настало время переходить от умозаключений, наблюдений и разговоров к активным действиям. Раз новое имя звучало «Бьерож», значит, нужно было срочно отправляться в городскую управу и устраивать для скучавших по развлечениям жителей колониальной столицы настоящее представление с безжалостным массовым мордобоем и выкидыванием из окон управы письменных столов, вороха казенных бумаг и особо пакостных клерков.
Кулаки Патриуна сильно чесались в преддверии предстоящей потехи, долженствующей не только удовлетворить его насущную потребность размяться, но и спровоцировать врагов маркиза Вуянэ на необдуманные действия. Дракон чувствовал близость развязки, нарыв затянувшегося противостояния вот-вот должен был прорваться, а он все еще не знал, кто является противником «Живчика» и чью сторону примет он, если вообще его вмешательства потребуют обстоятельства. Полковник, скорее уж бывший эфемерным призраком, нежели живым существом, обязательно как-то отреагирует на разгром управы и хаос, который воцарится после этого в городе, он задействует связи или своих людей, чтобы покарать наглеца и тем самым дать Патриуну в руки тонюсенькую ниточку, умело потянув за которую, можно будет распутать весь клубок двойного, а то и тройного заговора. Дракон чувствовал, что кроме обострившегося конфликта Филания - колония, Альмира - Марсола, король - знать новых земель в воздухе витало что-то еще. Пресловутый полковник, представляющий неизвестно какие силы; северный сосед - герканская колония, на границе с которой в последние годы было совсем неспокойно, и притихшие в лесной глуши дикари… у загадочной головоломки было уже пять граней, а кто знает, сколько их на самом деле?
По собственному опыту дракон знал, что иногда необычайно полезно пошерудить палкой в горшке с ядовитыми пауками и затем плотно закрыть его крышкой. Он не находил себе места, бесцельно слоняясь по узеньким коридорам и маленьким комнаткам церкви в ожидании, когда же колокол на часовне при ратуше пробьет девять часов утра, порог управы переступит последний, опаздывающий на службу клерк, а он наконец-то сможет приняться за приятное дело.
Колокол вот-вот должен был пробить на всю округу. Патриун уже собирался выйти из церкви, где им в томлении был изучен каждый уголок да закуток, и дождаться желанного мига снаружи, как уши дракона вдруг потревожил какой-то шум, идущий, как ни странно, не с улицы, а из молельного зала. Звуки ударов, шум падения на пол тел и грохот крушимой мебели, ну как тут было усидеть в келье?
Схватив лежащую на кровати абордажную саблю, Патриун выскочил в коридор, сбежал по крутым ступенькам вниз и, открыв дубовую дверь ударом ноги, сорвавшим ее с петель, ворвался внутрь молельного зала. Наверное, юный монах добросовестно исполнил его распоряжение и прибрался, хотя теперь этого было уже не понять. На затоптанном грязными сапожищами полу валялись обезноженные скамьи, трухлявые обломки, осколки выбитых стекол и мелкая-премелкая щепа, среди которой копошились древесные жучки.
В центре зала для священных ритуалов, который уже можно было легко перепутать с дешевым кабаком после пьяной драки, лежал охотник в разорванных на коленях панталонах и с залитым кровью лицом. Аке ворочался по полу, держась левой рукой за разбитый нос, а правой пытаясь дотянуться до табурета, который, без всяких сомнений, должен был полететь в голову прячущегося за деревянной опорой чужака. Попытка дотянуться до метательного снаряда, разумеется, сопровождалась оскверняющей стены храма руганью и грозно-непристойными обещаниями в адрес «заморыша»-обидчика, дерущегося, по экспрессивно высказанному мнению охотника, нечестно.
Дракон был искренне удивлен наивностью убеждения Аке, что обычное руко- и скамейкоприкладство, деликатно называемое дракой, может протекать по каким-то там правилам, но в одном он был явно согласен с охотником хоть и поваленным на пол, но не чувствовавшим себя проигравшим. Его трусливо прячущийся за колонной противник действительно являлся заморышем, которого мог бы одолеть даже монах Ну, не будь тот жалким, плаксивым трусом. Маленький, толстенький, с кривыми ножками и экономящий на посещениях брадобрея, минимум, в течение двух лет человек просто не заслуживал иного определения.
Патриун не поспешил прийти на помощь товарищу, так и не дотянувшемуся до табурета, но зато нашедшему в себе силы подняться на ноги и снова ринуться в бой. Вооружившись обломком скамьи, охотник, шатаясь, направился к замухрышке-грязнуле, и не стоило гадать, во что превратилась бы голова неразумно вторгшегося в церковь бедолаги после первого же точного удара. Аке уже не нуждался в помощи, к тому же внимание дракона отвлекли от хода драки два интересных наблюдения, заставивших его поразмыслить и поднапрячь старушку-память. Во-первых, нечесаная и небритая рожа незваного гостя была почему-то знакома Патриуну, а во-вторых, осмелившийся ударить громилу-сторожа дуралей был мертвецки пьян, но каким-то чудом умудрялся держаться на ногах и довольно шустро передвигаться.
Размахивая обломком скамьи, словно огромной дубиной, изрыгающий сквернословия охотник отогнал низенького противника от подпорки и зажал в углу, откуда тому уже не было выхода. Патриун решил, что настало время вмешаться, но пока Аке делал замах для последнего удара, настолько сильного, что чужак наверняка лишился бы головы, толстый пьянчужка справился с угрозой смерти сам, притом найдя довольно экстравагантный, редко кем и когда применяемый способ борьбы с озверевшими силачами.
Тяжелая скамья взмыла вверх и вот-вот должна была начать опускаться по воле необычайно сильных рук. Любой на месте загнанной в угол жертвы попытался бы или увернуться, или бежать, прижимаясь как можно плотнее к стене, но хитрый мерзавец поступил по-другому. Он прыгнул, нет, точнее, просто плашмя повалился на великана, причем его заросшая волосами голова уткнулась носом во вражеский пупок, а пальцы вцепились в панталоны и кожу на боках противника. Аке взвыл от боли и все же нанес удар скамьей, естественно, пришедшийся не по голове, а по оттопыренному заду пропойцы. Страдающий от переизбытка спиртного организм отреагировал мгновенно: толстяка стошнило, и, как нетрудно догадаться, прямо на живот и панталоны охотника.
- Ах ты, тварь блюющая… паскудник! - сотряс низкие своды храма громогласный бас Аке, отбросившего в сторону обломок скамьи и пытавшегося оторвать от себя натерзавшие до кровоподтеков кожу на боках ручонки.
«Надо было по башке разок кулаком заехать, вмиг бы пальчонки шаловливые разжались бы! - представил Патриун, как бы он поступил, окажись на незавидном месте яростно дергавшегося охотника, так и не сумевшего ослабить хватку цепких пальцев. - Хотя нет, бить по башке нельзя! Сильный удар лишит дуралея жизни, а лапки могут и не разжаться… мертвая хватка! Отлетит паскудник от кулака к стене, все бока до мяса раздерет. Интересно, а Аке это понимает? Действует ли он осознанно или интуитивно?»
Секунду назад враги, а теперь скорее сцепившиеся партнеры по странному и необычайно болезненному танцу все еще топтались на месте и не могли освободиться друг от друга. Неизвестно, сколько бы продолжалось это безумие, если бы Патриун наконец не решил вмешаться. Два аккуратных нажатия на запястья, и пальцы низкорослого толстяка разжались. Перепачканный тошнотворной массой с пуза до колен Аке быстро отскочил назад и, все еще воя от боли, принялся растирать кровоточащие бока. Короткие, толстые пальцы с давно не стриженными, грязными ногтями не только сильно сдавили плоть охотника, но и прорезали кожу. Пьяный же грязнуля, которого дракон не успел вовремя подхватить, повалился на пол, с грохотом проломив лбом прогнившую половицу, а затем, как и подобает настоящему любителю выпивки, тут же свернулся калачиком и заснул.
- В сторону! - проревел за спиной дракона поборовший боль Аке, явно намеревающийся превратить умильно пускавшего слюнки храпуна в кровавую отбивную или, как выражаются мастера поварского дела, в отбивную с кровью.
- Погоди! - произнес Патриун, резко развернувшись и схватив за руки охотника, желавшего отомстить спящему.
Как разъяренный бык, не только пострадавший, но и униженный охотник рвался вперед, однако был не в силах преодолеть выросшую у него на пути живую преграду. Патриун не только выдерживал солидный вес его тела, буквально повисшего на плечах, но и не ослабил хватки, хотя грозно пыхтевший и гневно сверкавший раскрасневшимися глазищами великан прикладывал отнюдь немало усилий, чтобы вырваться на свободу.
Еще несколько секунд назад дракону не было дела до этой драки, и он не стал бы мешать своему компаньону выместить злость, но загвоздка в том, что медлительная старушка-память наконец-то доковыляла до эпизода, когда он увидел храпевшего и пускавшего пузырьки изо рта и из носа толстяка в первый раз. Как ни странно, это событие произошло не несколько лет, а всего пару дней назад. Толстяк и еще один отвратного вида мужик следили за священником на шхуне и в Дерге, а затем пропали, угодив в расставленную подленьким старцем западню.
- Зачем он пришел?! Что ему нужно было?! - как только Аке успокоился, принялся допрашивать его Патриун, на всякий случай не разжимая рук и по-прежнему защищая грудью спящего толстяка.
- Он… он преподобного спрашивал, - просопел в самое ухо дракона оставивший попытки высвободиться охотник. - Пьяный в хлам! Неужто мне его пускать?! Да и священник не в том состоянии, чтоб грехи пропойцам всяким отпускать!..
- В общем, поступим так, - Патриун убрал руки и посчитал возможным отойти от успокоившегося силача. - Тащи его наверх в мою комнату и уложи на кровать!
- А это еще зачем?!
- Знаю я этого паршивца, он за нами с дедом следил, - честно признался дракон, не видя смысла скрывать ремесло нежданного посетителя. - Потом о его рожу паскудную кулаки почешешь, сначала мне с ним поболтать придется…
- Так он же…
- Знаю, - кивнул Патриун-младший, войдя в новую роль, - но я же бывший судовой лекарь, мне и не таких забулдыг на ноги ставить приходилось.

* * *

Патриун-младший не имел «своей комнаты», была лишь келья, в которую монах отнес ларь со склянками, столь же бесполезными, как и тряпье, наспех запиханное в дорожную суму. Дракон не собирался ночевать в отведенном для него помещении, поэтому довольно легко отдал приказ разместить в нем спящего пьянчужку.
Стоило лишь Патриуну открыть дверь кельи, как в нос ударило отвратительное амбре - универсальный, сильно действующий очиститель желудка, способный вывернуть наизнанку кого угодно, но только не дракона. Воздух в плохо проветриваемом помещении с маленьким окошком был и так застоялым, спертым, а притащивший любителя спиртного Аке то ли позабыл, то ли специально не открыл ставни, решив мелко отомстить лекарю за то, что тот не дал свершиться праведной мести охотника.
По остаткам зловонных испарений, витавших клубами в воздухе, чуткий нос дракона безошибочно определил, какую жуткую смесь употребил шпион перед тем, как впал в блаженное состояние. Ни одному нормальному человеку не могло прийти в голову приготовить чудовищной силы коктейль да еще использовать вместо кастрюли собственное брюхо, где сейчас вся эта гадость булькала, бродила и варилась, подогреваемая теплом тела, и иногда отправлявшая наружу отработанные пары довольно удушливого свойства.
К счастью, Патриун был куда терпимей обычного человека, который тут же захлопнул бы дверь. Прикрыв ладонью нос, дракон сумел добраться до окна и, не желая тратить драгоценное время на возню с заевшей защелкой, просто-напросто выбил стекло ударом кулака. Волна ворвавшегося внутрь свежего воздуха не сразу расправилась со зловонными, парообразными накоплениями, но дышать стало значительно легче. В списке вопросов, которые Патриун хотел задать пришлому пьянице, добавились еще два пункта. Исключительно из любопытства дракону хотелось узнать: зачем шпион с собой такое сотворил, и как ему удалось выжить?
Хоть новоявленный лекарь и бахвалился перед Аке, что может поставить на ноги даже ушедшего в запой матроса, но на самом деле задача эта была далеко не из легких и не решалась при помощи кувшина холодной воды, вылитого на буйную голову пропойцы. Нужны были хорошие снадобья, как минимум, два: одно - чтобы обезопасить жизнь ушедшего в долгую спячку, ведь человеческие внутренности так слабы и могли в любой момент не выдержать чудовищной нагрузки; другое - чтобы привести голову и язык разбуженного в надлежащее состояние. Дракона не устраивало невнятное блеяние в ответ на его вопросы.
Вечный скиталец по временам, дорогам и человеческим душам знал рецепты необходимых снадобий и даже мог найти все ингредиенты, но условий для приготовления не было. К тому же время поджимало, и Патриуну было жалко тратить два-три часа на устройство лаборатории в походных условиях и создание смесей ради того, кто был явно недостоин таких усилий.
Рискуя погубить перебравшего пациента, дракон решил прибегнуть к «топорному» методу, который хоть и увеличивал в несколько раз шанс несчастного случая, но зато экономил время. К тому же на кону были всего лишь жизнь пьяного шпиона и сведения, коими тот, возможно, и не обладал.
Рука в кожаной перчатке легла на лицо пьяницы, надавив ладонью на рот и зажав пальцами мокрый нос. Отсутствие притока воздуха тут же дало о себе знать, грузное тело толстяка заворочалось, задергалось, пытаясь сбросить плотно прижатую к лицу руку, а затем, звучно выпустив с натуги газы и орошая перчатки потоком слюны, замахало всеми четырьмя конечностями. Дракон не отпускал руку, пока мысленно не досчитал до пятидесяти, и только потом убрал ее от уродливого лица. Толстяк с громким хрипом вдохнул, наверное, намереваясь собрать ртом весь воздух в комнате, чертыхнулся, похабно ругнулся пару разков и, повернувшись на бочок, вдруг открыл мутные, слезившиеся глазенки.
- Ты кто таков? Где священник? Я только с ним говорить буду! - произнес пьянчужка хоть медленно, почти по слогам, но довольно внятно.
Дракона поразило быстрое пробуждение пациента, а уж его довольно приличное состояние просто повергло в шок. Язык толстяка ворочался с трудом, речь была медленной, но осмысленной. Ни один человек не способен столько выпить, проспать менее четверти часа, а затем четко выражать свои мысли; ни один человек, но парадокс заключался в том, что толстый грязнуля был человеком самым примитивным и слабым из всех известных дракону разумных существ.
- Священник тяжело болен. Я его внук. Можешь говорить со мной, - ответил дракон, специально изъясняясь короткими, простыми предложениями, содержащими лишь суть, без всяких изысков и прикрас.
- Ты что, глухой?! - возмутился толстяк, зашмыгав красным носом, а затем смачно сплюнул на пол, едва не попав на сапог дракона. - Старичка зови, хворь, чай, не вконец одолела, а не может с постели подняться, меня к нему отведи. Дело важное, не буду я перед всякими смазливыми молокососами изъясняться! К тому же еще проверить не мешало б, что ты за птица такая!
«Я тебе тоже проверочку устроил бы, да боюсь, по частям развалишься, пьянь подзаборная! Эх, почему я такой добрый, почему не позволил Аке бочины тебе намять?» - подумал дракон, не тратя впустую времени, направившись к двери. Спорить с пьяницей было бесполезно, к тому же тяжко, противно и муторно. Гораздо проще было представить ему священника и наконец-то узнать, ради чего был затеян весь этот сыр-бор с битьем рож и кощунственным разгромом святилища.
- Никуда не уходи и пол не замарай! - кинул Патриун-младший напоследок и скрылся за дверью.
Чумазая физиономия Кюсо расплылась в дурацкой ухмылке. Он-то знал свои реальные возможности в подобном состоянии: оросить пол плевками он мог, а вот встать с кровати было бы равносильно подвигу. Хотя, с другой стороны, бывшему агенту филанийской разведки было грех жаловаться: несмотря на слабость в отяжелевших членах и туман в голове, он достиг намеченных целей и сейчас, когда бурная ночь пьяного безумия осталась позади, сохранил ясность рассудка. Он помнил все, все, что он делал и что говорил; мог воспроизвести в памяти каждый свой шаг с точностью до минуты. Единственное, что огорчало разведчика, так это головная боль и иногда возникающие неприятные ощущения в раздувшемся и напрягшемся, как барабан, животе. Побочные эффекты, которые нельзя сравнивать с обычным похмельем, возникли, конечно же, из-за некоторых некачественных ингредиентов. Но что было поделать пьянице-чудотворцу, если поставляющие в колонию дорогое вино купцы жульничали, намешивая в бочонки всякую гадость?
Наверное, разведчик полежал бы еще немного, а затем попытался бы встать, чтобы самому отправиться на поиски старика, но мерзавка-судьба, бессовестно втянувшая Кюсо в опасную передрягу, вдруг сжалилась и послала к нему человека, ради встречи с которым он протопал ночью долгий путь от Дерга до Марсолы, не раз стукаясь лбом о неожиданно выраставшие прямо перед ним сосны да ели.
С раздражающим слух скрипом дверь кельи отворилась, и на пороге возник священник; бледный, осунувшийся, лишь отдаленно напоминавший того бодренького старичка с клюкой, учинившего бучу на корабле и подложившего ему с напарником весьма пакостную свинку возле ворот Дерга.
- Слушаю тебя, сын мой. Зачем желал меня видеть? - прошептали трясущиеся губы дракона, вновь превратившегося в Патриуна-старца.
- У нас мало времени, да и плохо мне, чтобы тебя, дедуля, в правдивости моих слов убеждать, - явно прибеднялся Кюсо, который просто не терпел что-то доказывать, разжевывать и подробно описывать недоверчивым людям. - Ты уж имей терпение, дослушай до конца, а там и сам поймешь, что я рассудком не убогий и не лживый обманщик.
- Слушаю тебя, - кивнул священник и, кряхтя, опустился на табурет в изголовье кровати.
- Ты - преподобный отец Патриун из Миерна, бывший духовный наставник миссионерского корпуса Индорианской Церкви и бывший настоятель монастыря Деншон, получивший недавно приказ отправиться в Марсолу.
- Твоя осведомленность похвальна, - Патриун не стал делать пропойце замечания, что тот упорно обращается к нему на «ты» и почти через каждое слово орошает слюною относительно чистый пол, - но кто же ты? О себе-то я вроде все знаю.
- Вот как? - рассмеялся Кюсо. - Тогда ответь, старик, зачем ты прибыл в Марсолу? Кто тебя прислал и с какой целью? Неужто у филанийской Короны уже не осталось крепких, полных жизненной силы ребят в сутанах, чтобы нести дикарям и переселенцам слово Индория?! Вижу, тебе нечего ответить, тогда заткнись и молчи, если хочешь услышать правду! Многого не гарантирую, но кое-какие фактики интересные почерпнешь, обещаю!
- А что ты хочешь взамен? - спросил старик, знавший, что агенты любой разведки никогда не делают ничего просто так, а если и говорят правду, то или чтобы подтолкнуть человека к чему-то, или за деньги.
- Жить хочется, - честно признался трезвеющий на глазах разведчик, - а в той заварухе, в которую мы с тобой угодили, выжить можно только возле тебя…
- Говори, я слушаю, - дракон счел аргумент весьма убедительным, у мастеров сыскного ремесла обычно весьма недурно развита интуиция.
- Называй меня Кюсо, как зовусь на самом деле - не важно, - начал рассказ толстяк и высморкался в чистую наволочку. - Я и мой напарник, ныне уже покойный, получили задание прибыть в колонию и поступить в распоряжение филанийского агента под кодовым именем «полковник».
«Ага, значит, «полковник» все же существует, он действительно служит в разведке, но это не звание, а секретное имя, что-то вроде бандитской клички, - подумал Патриун, но потом тут же счел нужным особо отметить, - если, конечно, ничтожество с выпученными глазами не врет. Его ведь и маркиз подослать мог, чтобы сказками дивными голову мне затуманить. Хотя, зачем я ему сдался? Вряд ли моррон-заговорщик знает, кто я на самом деле. В книжках про меня не написано, да и на лбу у меня отметины нет. С другой стороны, как знать, как знать…»
- Перед тем как прибыть в Марсолу, мы должны были проследить за тобой и убить каждого, кто вступит с тобой в контакт, - откровенность Кюсо не знала границ, впрочем, он почему-то решил умолчать об убийстве королевского курьера, передавшему священнику приказ. - До Дерга все шло хорошо, ты не доставлял нам хлопот, но вот там мы сплоховали, позволили себя заметить. Как раз с этого момента и начались наши злоключения.
- Уж не думаешь ли, сын мой, меня в том обвинить? - усмехнулся старик, однако не стал дальше развивать скользкую тему.
- Нет, тебя я, старче, не виню, но себя ругаю и знаешь, за что? За то, что мы еще на корабле тебя за борт не отправили, - взгляд разведчика, как никогда, был серьезен и трезв. - Говорят, интуиция заменяет агенту глаза и уши, так вот мы с моим покойным напарничком были совершенно слепы и глухи.
Кюсо не стал вдаваться в слишком уж мелкие детали и вкратце рассказал, как протекал день, когда после драки и допроса их выпустили из-под ареста. Он спокойно, без эмоций, как и подобает настоящему профессионалу разведывательного дела, поведал про нападение в лесу, про приключения на городской свалке и про то, как он напивался на портовом складе; рассказал все без утайки и многозначительно замолчал на том моменте, когда он вышиб ногой дверь в покои лейтенанта дергской стражи.
- Сочувствую, - покачал головой старик, хотя из его уст наигранное соболезнование прозвучало с нейтральной интонацией: «Как это познавательно!» - И что же лейтенант тебе поведал, чтобы ты хозяина предал и церковь своим посещением удостоил?
- А то, что все мы были под колпаком еще там, в Филании - и ты, и мы! Наш несостоявшийся командир - отменная сволочь! Этот чертяга предвидел, что ты заметишь нас в порту Дерга. У лейтенанта стражи был однозначный приказ - избавиться от нас по-тихому. Понимаешь?! Это была не его инициатива, не случайность, а осознанное действие в соответствии с заранее выданной инструкцией! Ты понимаешь, что это означает?!
Разнервничавшись, Кюсо перешел на крик, но его собеседнику громкое сотрясение воздуха не мешало пребывать в задумчивости. Из всего услышанного дракон сделал два вывода. Во-первых, «полковник» хоть и состоял на королевской службе, но преследовал исключительно свои интересы. Слуги короля, в зависимости от обстоятельств, могли быть как его союзниками, так и врагами. Во-вторых, версия маркиза Вуянэ подтверждалась. «Полковник» знал, кем был священник на самом деле, и задумал натравить его на своих врагов, то есть морронов, поддерживавших марсольского вельможу. Патриуну оставалось лишь найти ответы на три вопроса: «Зачем?», «Кто он, этот всезнайка-провидец?» и «Где найти мерзавца, чтобы без жалости и сожалений вывернуть его наизнанку?» Хоть старик-священник оставался внешне спокойным, но внутри его клокотал вулкан негодования. Он вдруг почувствовал себя жалким и ничтожным, как затравленный бойцовский пес, которого сначала морят голодом и бьют палкой, а затем выпускают на арену и заставляют рвать зубами глотку такому же бедолаге, как он. Повидавший жизнь во многих ее проявлениях дракон мог простить многое, но только не личное оскорбление, нанесенное трусливо, чужими руками и исподтишка.
- Скажи лучше, мил-человек, какими речами тебя еще лейтенант развлек? И как ты его убедил пооткровенничать? Офицеры - не чета дуралеям-солдатам, они в призраков-мстителей не верят…
- Конечно, не верят, - поддакнул Кюсо, а его физиономия тут же расплылась в довольной ухмылке. - Зачем призраком притворяться, когда в его спаленке, теплой да уютной, камин имелся. Привязал я его к вертелу и, как барашка, жирненького да сочненького, над огоньком крутить начал… мигом, голубчик, запел!
«Еще бы, - подумал дракон, - от пьяного мужлана чего угодно ожидать можно, зажарит да еще и уплетет за милую душу, если закуси иной не найдет…»
- Не скажу, что все, но многие офицеры в страже, да и в береговой охране тамошней ставленники маркиза Вуянэ, но на самом деле уже давно «полковнику» продались, - перешел к главной части повествования Кюсо. - Он, как паук, все и всех своей паутиной оплел, и главное, большую резню в Марсоле на днях собирается учинить. А еще он, лейтенант то есть, про братство какое-то тайное плел, но только я точно не понял… В сундуке же у поганца вот что лежало.
Толстяк полез за пазуху и извлек оттуда кусок какой-то черной тряпки. Священник осторожно, двумя пальцами принял пропахший потом лоскут и стал его разглядывать. Ткань показалась дракону знакомой и по виду, и на ощупь, однако старушка-память, видимо, заснула и не хотела давать подсказку.
- Заигрался «полковник», совсем заигрался! И против заговорщиков, и против Короны идет. Все грузы, которые Вуянэ негласно к вывозу запретил, тайно на кораблях отправляет, но только не в филанийские порта, - Кюсо шмыгнул сопливым носом и вытер слезу, выступившую от напряжения и от жалости к самому себе. - А мне куда податься прикажешь? Куда ни сунься, везде или прирежут, или задание дадут для самоубийц. Уж лучше я к тебе на время прибьюсь, ты силу имеешь, раз вокруг твоей персоны такая свинопляска закрутилась.
В словах-шпионах была доля смысла. По крайней мере, от того, что толстяк пока побудет при нем, Патриун ничего не терял, а при удачном стечении обстоятельств мог и многое выиграть. Нужно только не верить плаксивой роже толстяка и выудить из него все, что тот знал о «полковнике» и его подручных.
- А какой мне от тебя прок? - пожал плечами старик. - С какой стати я тебя под крылышко брать должен, если ты ровным счетом ничего не знаешь? Все, что мне тут наплел, и так известно. Вот если бы ты знал, как «полковника» найти…
- А разве я сказал, что не знаю? - сощурил хитрые глазки толстяк. - Пожалуй, на всем правобережье Удмиры я единственный, кто и дом полковника показать может, да и знает, что он совсем не мужик, а…
Кюсо не успел договорить. Его глаза вдруг расширились, а руки и ноги затряслись в конвульсиях. Патриун сначала не понял, что происходит, подумал, что с большим запозданием проявились серьезные последствия безудержного пьянства. Однако когда из хрипящего рта Кюсо полилась кровь, а из груди появилось окровавленное острие стилета, дракон забил тревогу. Притворяться перед покойником уже не было смысла: с табурета вскочил старик, а до двери добежал уже красавиц-мужчина в темно-коричневом одеянии. Распахнув одну дверь и вышибив дверь соседней кельи ударом кулака, Патриун ворвался внутрь комнатушки, где только что, буквально несколько секунд назад, находился убийца. Дракон опоздал, в щели между бревнами стены торчала рукоять стилета, а злодея уже простыл и след. Распахнутые настежь створки окна не оставляли сомнений, каким путем враг проник в церковь и каким покинул ее в минуту опасности.
Не тратя времени на выглядывание в окно и попытку найти неизвестно кого, Патриун поспешил обратно в келью и аккуратно уложил тело приколотого к стене мертвеца на кровать. Перед смертью Кюсо сказал, что «полковник» не мужчина, значит, он, точнее, она - женщина. Во всей Марсоле было не так уж и много влиятельных дамочек. Патриун мог бы догадаться, кто из них, если хотя бы знал дом, в котором должна была состояться встреча Кюсо с «полковником».
До сих пор неизвестный противник по ставшей уже довольно кровавой игре, скорее всего, знал, что под сутаной священнослужителя скрывался дракон, но явно не догадывался, на что тот способен. Пальцы в черной перчатке легонько коснулись висков убитого, а затем потихоньку углубились внутрь черепа. Мозг человека умирает не сразу, а в течение семи минут после того, как перестает биться сердце. Исключение составляют лишь те случаи, когда смерть происходит в результате удара по голове и механического повреждения черепной коробки. С момента смерти Кюсо прошло всего две минуты, а значит, у Патриуна оставалось целых пять, чтобы основательно покопаться у покойного в голове. Нужные ответы были найдены всего через две с половиной минуты. Теперь Патриун точно знал, что пьяный шпион говорил правду, а не был подослан к нему в целях дезинформации, а также дракон мог найти дом, в котором «полковник» встречался со своими подручными. Догадка принадлежности хитроумного мерзавца к слабому полу полностью подтвердилась, ведь хозяйкой дома была не кто иная, как Онветта, глава альтрусского клана вольных охотников.

Глава 12 Новое - хорошо забытое старое

Когда часами стоишь на посту, то постепенно привыкаешь к контурам и очертаниям окружающих тебя предметов. Однообразие и неизменность пейзажа захватывают тебя настолько, что можешь и не заметить вновь появляющиеся предметы или изменения, постепенно происходящее со старыми. Почему-то мудрые ученые, кичащиеся своим всезнайством, до сих пор не удосужились дать научное определение этой особенности человеческого восприятия, поэтому сторожам и часовым, охраняющим нерушимость границ и безопасность спящих товарищей, приходится пользоваться народным, неточным термином для описания этого поразительного явления - «замылился глаз».
Глаза наблюдателя пограничного филанийского укрепления точно «замылились». Стоя на площадке высокой смотровой башни, он не видел ничего, кроме темно-серого из-за грозовых облаков утреннего неба и сплошной пелены покрывшего озеро тумана, через который местами проглядывали пятна темно-синей воды. Картинка не менялась вот уже два часа, как раз с тех пор, как он заступил на пост. Все оставалось по-прежнему неизменным, разве что небо стало немного светлее, а клубы тумана то сгущались, то рассеивались, в зависимости от силы и направления ветра. Слух часового время от времени терзало гудение ветра, но порывы были недолгими и тут же стихали, уступая место завораживающей тиши. Обоняние, очень важное как для людей, так и для зверей чувство не могло помочь часовому; на высоте пяти метров над землей и восьми-девяти над водой почти нет запахов, правда, иногда, при особо сильном ветре, до смотровой площадки долетал дымок медленно прогоравших и постепенно затухавших лагерных костров.
Все было тихо, все было спокойно, как в прошлый, позапрошлый и позапозапрошлые разы, когда часовой выходил на дежурство. На этой границе вообще никогда ничего не происходило, и молодой солдат не мог нарадоваться тому, как ему повезло. Единственными врагами хранителей пограничья были скука и сырость, но от этих недугов имелись хорошие лекарства. Часовому нужно было лишь немного потерпеть, до конца его дежурства оставалось не более четверти часа.
Наблюдатель не всматривался в даль, там нечего было искать, он лишь осязал глазами пространство. Специфический запах костра заметно усилился, и это был хороший признак. Лагерь потихоньку просыпался, а значит, вскоре должен прийти сменщик, настанет пора отправиться на покой и ему.
«О, а вот и он заявился, легок на помине», - обрадовался солдат, слыша, как кто-то, кряхтя, карабкается по лестнице. Однако часового ждало горькое разочарование. К нему с визитом пожаловал не другой солдат и даже не придирчивый сержант, а старшина охотничьего дозора, стоявшего вместе с их частью на страже границы.
Сначала в поле зрения появилась медвежья шапка, затем глазам часового предстала и косматая голова, давно не знавшая ни расчески, ни бритвы. И, как водится, где бы ни появился командир охотничьей банды, там тут же начинался крик:
- Спишь, паразит?! Вон зенки-то совсем слиплися! - проорал старшина, еще не успев полностью подняться на площадку. - Что тут у тя творится, дармоед казенный?! Пожар, что ль, в лесу, а ты и ухом не ведешь!
Рослый грубиян не стал слушать оправданий. Взобравшись на смотровую площадку, он оттолкнул замешкавшегося солдата, да так сильно, что часовой отлетел в сторону и больно стукнулся плечом о пирамиду с длинноствольными мушкетами.
- Гарью тащит, не чуешь, что ль?! - пробасил охотник, приподнявшись на руках над перилами и всматриваясь в сплошную зелень листвы деревьев.
- Не знаю, что там тебе причудилось, да только вашему брату здесь быть не положено, - пролепетал потиравший ушибленное плечо солдат, а затем, набравшись смелости, вдруг прокричал: - А ну, давай, слазь с поста, а то!..
- Жральник захлопни, - не повышая голоса, посоветовал охотник.
Старшине было не до воспитания новобранцев, он был крайне озадачен и даже снял с головы шапку, чего с охотниками почти никогда не случалось. Внушительных размеров пятерня заскребла копну взопревших волос. В лесу все было спокойно: стайки испуганных птиц не кружились над лесом, и нигде над деревьями не поднималось зловещее облако черного дыма. Старшина смачно выругался, сплюнул, перегнувшись через перила, и уже собирался спускаться вниз, как его взор привлекла темно-синяя гладь пограничного озера, над которой кое-где еще клубились сгустки тумана.
Не спрашивая разрешения часового, который, в его понимании, был самым бесполезным из всех находившихся на вышке предметов, охотник подошел к длинной подзорной трубе на треноге и прильнул к окуляру. Часовой так и не понял, что поразило командира охотников. Старшина вдруг подпрыгнул, чуть не проломив пол и, извергнув из дурно пахнущей пасти набор нечленораздельных звуков, так саданул кулачищем по опорному столбу, что из перил чуть не повыскакивали гвозди. Затем охотник схватил привязанный к широкому кожаному поясу рожок и, протрубив в него три раза, не спустился, а съехал с лестницы, ободрав в кровь о древесину ладони.
Пограничный лагерь мгновенно пришел в движение. Возле штабной палатки затрубил тревогу горнист, проснувшиеся охотники и солдаты забегали, натягивая на ходу кто мундиры с доспехами, а кто и меховые куртки. Артиллерийские расчеты быстро заняли свои позиции и принялись поспешно расчехлять стволы орудий. Удивленный часовой так и не понял, что же встревожило вожака охотников, и скорее интуитивно, нежели осознанно посмотрел в подзорную трубу сам.
То, что невооруженному глазу казалось лишь хаотичным скоплением поднимавшихся над водой клубов пара, на самом деле не являлось однородной массой. Туман еще клубился над водной гладью, но был уже не таким густым. Вдали его место занял медленно расползавшийся дым. Весь противоположный берег и примерно треть озера были затянуты этой сплошной пеленою.
Еще не осознав, что происходит, часовой оторвался от подзорной трубы и судорожно зашарил по карманам в поисках куда-то задевавшегося свистка. Он, пусть и с запозданием, хотел вызвать на вышку дежурного офицера, но тот заявился сам, притом вместе с командиром пограничной заставы, капитаном Пьероном.
- Пшел прочь, растяпа! - прокричал появившийся на смотровой площадке капитан в распахнутом настежь мундире.
Часовой поспешно ринулся к лестнице, зная, что вслед за подобным приказом обязательно настанет очередь незаслуженных тумаков, но сплоховал, чуть не поставил ногу на голову поднимавшегося дежурного лейтенанта.
- Гаринэ, давай быстрее! Что ты там мешкаешь?! - Именно этот выкрик капитана спас солдата от порции затрещин да тумаков.
Вместо того чтобы выместить злость на бестолковом новобранце, лейтенант повиновался приказу командира и прильнул к окуляру подзорной трубы.
- Ну, что скажешь?
Даже не глядя в подзорную трубу, ответ можно было прочесть на лице капитана.
- Дымовая завеса, - растерянно пробормотал еще не успевший окончательно отойти ото сна лейтенант. - Возможно, я ошибаюсь, но, кажется, началась война.
- А возможно, и провокация, - покусывая левый ус и теребя правый, произнес капитан. - Кто ж этих герканцев поймет? Эх, не видно ни черта!
- Прикажете открыть огонь, господин капитан?
- Подождем еще чуток, - ответил командир заставы, боясь принять судьбоносное решение. - Выстрелим первыми, нас потом обвинять начнут, дескать, войну развязали. Нельзя же запретить этим паскудникам жечь на своем берегу костры!
- Мне кажется, господин капитан, костры горят не на берегу, - высказал предположение лейтенант, - судя по площади распространения дыма, очаг возгорания уже находится над поверхностью воды, примерно метрах в тридцати от берега. Герканцы могли устроить костры на плотах и под прикрытием завесы начать переправу.
- Не дурак, сам знаю, да только… - капитан замолчал, а затем, видимо, что-то заметив, тяжело вздохнул и скомандовал: - Всем орудиям, картечью, беглый огонь!
Налетевший с юго-востока ветер немного отогнал дымовую завесу, и хоть наблюдавшие за озером лейтенант, охотники и солдаты ничего не заметили, но капитан отчетливо увидел в подзорную трубу несколько плывущих плотов и лодок, а также фигурки солдат в бело-желтых мундирах второго пехотного гердосского полка.
Выстрелы орудий слились в дружный залп, свист картечи разорвал тишину раннего утра, и хоть артиллеристы не видели, попали они в цели или нет, но точно знали - там, в затуманенной дали, воцарились боль, страдания и смерть. Плотность огня была такова, что выжить не мог никто. Канониры сделали три залпа и дали орудиям остыть, сами, с нетерпением ожидая, что же выплывет из-за бело-серой пелены тумана и дыма: жалкие обломки или везущие врагов плоты и лодки. Пристально вглядывались в даль и пехотинцы, сидевшие в обнимку с приготовленными к стрельбе мушкетами за валами земляных насыпей и бревенчатыми укреплениями.
В лагере стало мертвецки тихо, но момент всеобщего напряжения продлился недолго. Произошло то, чего никто не ожидал, но зато каждый отчетливо увидел. Подгоняемые поднятыми разрывами волнами в поле зрения показались не только груды плывущих деревянных обломков, но и несколько плотов, соединенных между собой толстыми корабельными канатами. На одном виднелись два трупа обнаженных по пояс солдат, а на остальных - сидели в три ряда одетые в мундиры соломенные манекены. Над притихшим лагерем зависло безмолвное: «Вот те на!..», выражающее всеобщее удивление и растерянность. Ответ на загадку не заставил себя долго ждать, правда, пришел он не со стороны озера, а из леса. В глубине чащи, вплотную примыкающей к заставе, там, где находились охотники, раздалась хаотичная пальба и крики.

* * *

Семьдесят солдат, ему дали в подчинение всего семьдесят солдат, чуть больше половины стандартной герканской роты. Такого унижения полковник еще никогда не испытывал, когда же Анри Шриттвиннер огласил задачу отряда, не только сам Штелер, но и его подчиненные, собравшиеся за столом совета, поняли, что коменданта фактически отправляют на убой.
Ох, нелегка же она, военная доля! Штелер был вынужден подчиниться, хоть унизительный приказ ему отдал всего лишь майор. Выйдя из палатки, комендант тут же отправился к шатрам вновь сформированной четвертой батареи, возле которых и приютилось вверенное ему подразделение, гордо именуемое первым егерским отрядом.
Глазам полковника предстало жалкое зрелище, жестокая пародия на солдат доблестной герканской армии. Возле пяти костров, плотно прижавшись плечами друг к дружке, сидело почти шесть дюжин солдат, более походивших на мародерствующих дезертиров. Нечесаные, небритые, в грязных мундирах и проржавевших, вытащенных из запасников кольчугах старого образца, вместо блестящих кирас, кутающиеся в темно-зеленые плащи с налипшими и еще не отсохшими кусками грязи.
Однако и в этой банде жалких бродяг еще сохранилась армейская дисциплина. При появлении коменданта солдаты повскакали с мест и, оправляясь на ходу, за пару секунд образовали ровную линию строя.
- Господин комендант, первый… - бойко начал рапортовать не более опрятный, чем его солдаты, командир, но, повинуясь знаку полковника, замолчал.
- Отойдем, лейтенант, - приказал Штелер и первым зашел за крытую повозку с припасами.
Молодой офицер последовал за Штелером и замер в недоумении, о чем же полковник хотел с ним переговорить с глазу на глаз.
- Почему солдаты в таком виде? - шепотом задал Штелер вопрос. - У нас что, интенданты мыла не выдают?
- Виноват, господин полковник, четыре дня из лесов не вылазили, тренировались, а только в гарнизон возвращаться собрались, тут тревога… Вы не беспокойтесь, я щас же…
- Отставить, - опять прошептал полковник. - Побереги силы, они нам еще понадобятся. Вашим отрядом я лично командовать буду, - голос полковника сорвался на хрип. В горле сильно першило, а по телу гулял озноб. - Но ты не радуйся, со мной пойдешь, поскольку и людей своих знаешь, да и в лесу хоть как-то ориентируешься…
«О чем только думал этот неуч-майор? - размышлял полковник, глядя в честные глаза двадцатилетнего лейтенанта. - Всего за неделю подготовить егерей - нереально, на выполнение такой задачи не меньше трех месяцев требуется. Ох, постреляют нас филанийские охотнички, как куропаток, только не влет, а вбег положат!..»
- Слушаюсь, господин полковник! Рад выпавшей чести сражаться с вами плечом к плечу! - зарделся юноша в эполетах. - Какова наша задача?!
- Не тараторь, все в свое время объясню, - голова полковника вдруг сильно закружилась, а ноги стали подкашиваться, но он нашел в себе силы скрыть слабость от подчиненного. - Твои бродяжки на лошадках ездить обучены?
- Ну да, - кивнул лейтенант, весьма удивленный подобным вопросом. - Они почти все из деревень будут…
- Вот и отлично. Возьми лошадей у артиллеристов да фуражиров, а если не хватит, забери и офицерских кобыл. Кто будет возмущаться, скажи, мой приказ, а если и после этого особо ретивые найдутся, бей в зубы. По исполнении доложись, все, ступай!
Приказ был исполнен гораздо быстрее, чем полковник рассчитывал, так что согреться у костра не удалось. У больного щеки пылали жаром, а озноб гулял по спине. Ему так хотелось улечься в теплую постель, накрыться теплым одеялом и не думать совершенно ни о чем, но вместо сна ему приходилось бодрствовать, вместо лечения еще больше напрягать больное тело.
Не посчитав нужным разъяснить солдатам, куда они направляются и зачем, Штелер скомандовал «за мной!» и, вскочив на коня, поскакал в сторону леса. Отряд отправился следом и, к удивлению коменданта, время от времени оглядывавшегося в седле, крестьянские парни, менее года назад сменившие холщовые рубахи на мундиры, оказались довольно сносными наездниками. Несмотря на высокую скорость передвижения и то, что больше половины солдат ехали без седел, отряд конных егерей растянулся не более чем на сто шагов. Полчаса скачки пролетели незаметно. Озноб прошел, уже не мучил разгоряченное тело, а резь в горле прекратилась. Остановив коня на опушке леса, полковник даже смог отдать команду обычным голосом, а не прохрипеть.
- Спешиться, построиться! - прозвучал приказ, когда большая часть всадников достигла опушки.
Полковник оглядел чумазое воинство, вставшее перед ним навытяжку, и пожалел, что много лет назад избрал карьеру военного. «Ответственность огромная, риск еще больше, жалованье - жалкие гроши, а подчиненные - ничтожные тугодумы, предел мечтаний которых - выпить, поблудить да пожрать, - ужасался полковник, пока разглядывал небритые лица взопревших солдат. Надо было все-таки по казначейской линии пойти. Сиди себе, бумагу марай, клерков очкастых гоняй, да барыш подсчитывай, что мимо казны королевской прям в твой карман стекается…»
Покорив себя за глупость и безрассудства, совершенные в юности, прежде всего, за решение стать офицером, полковник перешел от раздумий на отвлеченные темы к исполнению насущных задач.
- Солдаты, егеря! - обратился командир с речью, заранее чувствуя, что не сможет достичь в своих ораторских потугах надлежащих высот помпезности. - Вам… нет, нам с вами выпала честь начать первое сражение в этой войне! Мы первыми вступим на новые земли и выгоним с них жалких филанийцев, только и умеющих, что баб тискать да вино хлестать!..
«Насчет баб я, кажется, напрасно. Куда-то не туда занесло, - честно признался самому себе Штелер. - А все проклятый майор! Из-за его идиотских поручений три свидания пропустил, а какие пышечки меня ждали, какие красотки!»
- Наша задача проста: выйти противнику в тыл и напасть, внеся тем самым суматоху в ряды противника и предоставив нашим товарищам возможность переправиться на другой берег озера. Путь будет не прост! Нам придется пробираться через чащи и болота, кишащие всякой заразной пакостью, а в конце предстоит бой с серьезным противником. Охотники стреляют метко и чувствуют себя в лесу, словно у тещи в бане!..
«Проклятие, опять не туда занесло! Как бы палку не перегнуть, не перепугать недотеп, да и про тещу я не к месту сказанул… Теща - она тоже женщина, некоторые даже послаще дочурок попадаются. Ну вот снова! Чертовы бабы, все время некстати в голову лезут!»
- Но не робейте, вы солдаты, а они жалкий сброд, - начал исправлять свою оплошность полковник, но вдруг почувствовал, что красноречие стало неумолимо стремиться к нулевой отметке. Пора было заканчивать, сотрясать воздух словесами и переходить от напутствующей бравады к делу. - Помните, чему учил вас командир, и победа будет за нами!
После выступления коменданта перед строем трое счастливчиков были отправлены с лошадьми обратно в лагерь, остальной отряд не медля углубился в лес и уже через четверть часа заплутал.
Пробираясь в нескончаемом и ужасно темном лабиринте из деревьев, кустов, оврагов и доходившей местами до пояса дикой растительности, егеря медленно продвигались по труднопроходимой и совершенно незнакомой им местности в направлении на юг. Однако неопытный лейтенант вел их то на юго-юго-запад, то на юго-восток, то терял ориентиры, обходя очередное болотце, то вынуждал отряд делать сложные крюки, причем точка окончания маршрута иногда почти совпадала с исходным пунктом движения.
К счастью, двухчасовые лесные скитания закончились, хоть и привели к потере доброй дюжины солдат, то ли заплутавших, то ли отставших или потонувших в болотах. Горе-егеря, прошедшие всего недельный курс подготовки, несказанно обрадовались, услышав идущий издалека звук охотничьего рожка. Когда же ему ответил тревожный зов походной трубы, на сердцах скитальцев потеплело, а на душе полегчало.
- Ну все, лейтенант, вот и пришли, - пропыхтел уставший полковник, опускаясь на гнилой пень. - Не знаю, с тылу мы вышли или с фланга, но лагерь недалеко. Веди солдат в бой! Раз мерзавцы трубят, значит, вскоре начнется…
Штелер тут же пожалел, что допустил пренебрежительные интонации при отдаче распоряжения. Не только проделавшим сложный обходной маневр солдатам, но и их молодому лейтенанту нужна была сейчас моральная поддержка, которую он, при всем желании, оказать не мог. Дело было не только в усталости и плохом самочувствии. Полковник мог бы собраться с силами и выжать из себя одухотворенную речь, вот только не знал, зачем? У лесных солдат не было ни единого шанса уцелеть. Их жизни, пока еще теплящиеся в телах, были принесены на заклание, возложены на алтарь грядущей войны - войны, развязанной по каким-то глобальным, политическим соображениям, совершенно непонятным ни ему, ни даже генерал-губернатору.
Какое-то время командир егерей еще поглядывал в сторону павшего духом, отстранившегося от происходящего полковника, ожидая, что тот передумает и все же решится сам вести отряд в бой. Однако, осознав, что кроме налипшей на сапоги грязи их коменданта в данный момент ничего не интересует, юноша повел егерей в бой сам.
Поредевший после лесных скитаний отряд растянулся цепью в три шеренги и скрылся за деревьями. Противник находился поблизости, и буквально через минуту полковник услышал хаотичную пальбу и крики. Егеря вступили в бой и теперь гибли сами, в отместку сея смерть. До этого момента холодный рассудок убеждал хозяина, что они обречены, но когда началась ратная потеха, эмоции вытеснили из головы расчеты. Штелер вдруг почувствовал себя дезертиром, жалким трусом, прячущимся за спинами солдат. Понимая, что, так или иначе, погибнет, без разницы - здесь, сидя на пне, или чуть раньше, вместе с отрядом, полковник поднялся, вытащил из-за пояса пистолет, а из ножен меч и поспешно направился в сторону идущего боя.
«Коль все равно погибать, так хоть достойно, не теряя уважения к самому себе! - пульсировала мысль в воспаленном сознании внезапно ощутившего неимоверный прилив сил коменданта. - Да и солдаты… не хочу, чтоб в последние минуты жизни они считали меня мерзавцем и трусом!»
Как и следовало ожидать, несмотря на внезапность нападения, удача отвернулась от плохо обученных войне в лесу герканцев. Первая минута боя унесла около десятка жизней находившихся в лесу по правую сторону от форта охотников, но застигнутые врасплох филанийцы быстро пришли в себя и не дали диверсионному отряду добраться до опушки леса, не то что до бревенчатых стен пограничного укрепления. Метко ведя огонь с заранее пристрелянных позиций, они выкашивали свинцом прячущихся за деревьями и поспешно залегших по кустам егерей. Добежав до простреливаемой с двух сторон позиции остановившегося отряда, полковник насчитал около десятка трупов.
- Поднимай ребят, пока всех не перестреляли! - прокричал Штелер лейтенанту, когда короткими перебежками и, низко пригибаясь к земле, все же добежал до засевшего за двуствольной сосной лейтенанта.
Молодой офицер не ответил, поскольку был мертв. Смертоносные граммы свинца впились точно в центр лба юнца, только недавно познавшего искусство бритья. Наверное, полковнику следовало разозлиться, наверное, в его сердце должна была заклокотать ненависть, а кровь ударить в виски, но вместо этого коменданту вдруг стало неимоверно легко, а все вокруг, включая собственную жизнь, потеряло смысл и ценность. Бытие показалось сумасшедшим абсурдом, и Штелер ужасно захотел как можно быстрее уничтожить окружавший его бардак, жалкий, убогий трагифарс, разыгрываемый бездарными актерами.
- Вперед, за короля! - выкрикнул полковник и, встав в полный рост, побежал на невидимого неприятеля.
Нельзя сказать, что солдаты радостно встретили затею бежать навстречу больно жалящему свинцу, но все же побросали мушкеты и, скинув с плеч маскировочные плащи грязно-зеленого цвета, взялись за мечи.
Уже на второй секунде бега полковник увидел яркую вспышку из-за поросшего травою бугорка. В ушах офицера что-то щелкнуло - виной тому был громкий, отрывистый хлопок. Внезапно занывшая левая рука онемела и, бессильно повиснув плетью, выпустила неимоверно тяжелый пистолет. Филанийский охотник дорого поплатился за причиненную герканскому полковнику боль. Поняв, что не успеет перезарядить мушкет, он поднялся с позиции «лежа» на колени и попытался защитить мушкетом голову от летящего сверху вниз лезвия меча. К его несчастью, удар был такой сильный, что деревянный приклад разлетелся пополам, а острая сталь, не остановившись, а лишь немного изменив траекторию, с хрустом разрубила прикрытую лишь мехом куртки ключицу.
Пробежка стоила дорого. Охотники успели выстрелить примерно пятнадцать раз и забрали семь солдатских жизней, но все же егеря достигли позиции неприятеля и яростно вступили в ближний бой. Пусть охотники и были физически сильнее, но в колониях не бывало ни парадов, ни смотров, поэтому вместо того, чтобы «тянуть на плацу ножку», солдаты больше времени упражнялись с мечом. Результат такого «непарадного» подхода к службе был налицо: герканцы жестоко отомстили стрелкам и обратили их в бегство. Под дружным натиском озверевших солдат охотники отступили к стенам форта, из бойниц которых тут же появились нацеленные в сторону леса мушкеты.
- Назад, все назад! - прокричал что есть мочи Штелер.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

Полковник быстро сориентировался в ситуации, понял, что им не успеть ворваться внутрь укрепления «на плечах» быстро бегающего противника, и фактически спас остатки отряда от полного уничтожения. От лесной опушки до стены форта было примерно двадцать - двадцать пять шагов открытого пространства. Первый же залп филанийцев положил бы всех его бойцов.
Хоть задача и оставалась невыполненной, но это не означало, что следует отправлять людей на бессмысленный убой. Егеря отступили в глубь леса и подобрали брошенные мушкеты. Огнестрельное оружие им еще понадобится, ведь филанийцы не захотят оставлять у себя за спиной пусть даже маленький отряд врага.

* * *

- Охотникам досталось, но враг отброшен в лес, - не соврал, а лишь самую малость исказил факты лейтенант Гаринэ, благоразумно умолчав о позорном бегстве за стены укрепления. - Прикажите сделать вылазку?
- Нет… не сейчас, - ответил капитан Пьерон, не отрывая глаз от подзорной трубы.
Смотровая площадка сторожевой вышки превратилась в командный пункт. Вот уже полчаса командир пограничной заставы наблюдал отсюда то за озером, на глади которого мерно раскачивались плоты с разорванными в клочья соломенными солдатами, то за все растущей дымовой завесой, то за неудачной, нелепой попыткой противника взять форт со стороны леса.
- Не могу поверить, что герканцы осмелились пройти через лес, да еще без проводника, - попытался привлечь к себе внимание лейтенант. - Хотя понятно, откуда им проводника взять, если все охотники у нас, а дикари на освоенные земли и не заглядывают.
Командир пребывал в задумчивости, командир хмурил лоб и постоянно теребил хлыстик на рукояти меча. Его нервозность передалась и подчиненному.
- Да, странно, - произнес примерно через минуту капитан, оторвавшись от подзорной трубы. - Сколько их было?
- Не более полусотни, - тут же отозвался Гаринэ, обрадованный тем, что начальство все-таки обратило внимание на его присутствие.
- На что же они рассчитывали? - на лице командира заставы застыло выражение полнейшего непонимания логики врага.
Отвлекающие ходы хороши, только когда за ними следует главное действие, основной удар. Это правило известно не только военачальникам, но и каждому человеку, кто знаком с азами войны и умеет хоть как-то держать в руках меч. Герканцы потрудились на славу: сначала проделали неординарный трюк с манекенами на плотах, затем напали из леса, но ради чего? Неужто они взаправду рассчитывали взять форт силами полуроты, брошенной в атаку сразу после марша через чащи? Конечно же, нет, ведь филанийскую заставу охраняли двести пятьдесят солдат и около сотни охотников. Нападение на левом фланге было лишь отвлекающим маневром, но зачем оно понадобилось? Что последует дальше?
Капитана пугала не столько неизвестность, сколько полнейшая алогичность поступков противника, не приведших ни к чему, кроме того, что гарнизон вверенного ему пограничного форта был приведен в боевую готовность. Артиллеристы не зачехляли орудий после трех довольно успешных залпов, они даже не затушили факелы и были в любую минуту готовы отразить нападение с озера. Пехотинцы и перегруппировавшиеся охотники вместе с подтянувшимися с правого фланга товарищами пресекли бы любую попытку атаковать укрепление с суши. Они легко и быстро смогли бы расправиться с остатками диверсионного отряда герканцев, отсиживающимися теперь в лесу. Однако капитан не отдавал приказа, он не понимал, откуда последует следующий удар и будет ли он вообще? К чему было совершать отвлекающие маневры, стоящие потерь в живой силе, если враг не собирался идти на штурм? Зачем герканцы до сих пор жгли костры на своем берегу и затянули дымовой завесой уже половину озера? Положение дел было настолько неясным, что капитан Пьерон даже решил повременить с отправкой вестового в Марсолу. Ему нечего было пока сообщить командованию, кроме того, что на северной границе происходит нечто, граничащее с безумием. После такого рапорта ему бы уже не носить капитанских эполетов.
- Говорят, отрядом командовал аж целый полковник, - слова лейтенанта прервали бегающие в …надцатый раз по одному и тому же кругу думы. - Может, все-таки послать охотничков в лес да в плен его захватить? Думаю, он сможет пролить свет…
- Если захочет говорить, - усомнился капитан. - Или ты у нас допросам с пристрастием обучен? Хочешь себя на поприще заплечных дел попробовать? А впрочем, почему бы и не захватить? Даже молчащий полковник - хороший трофей. Что мы теряем? Давай, действуй, только пошли не всю дружину, не дело ослаблять форт. Даю на вылазку четверть часа. Мужички не подведут?
- Справятся, им не впервой, - усмехнулся лейтенант и собирался уйти, но вынужден был задержаться, чтобы выслушать еще одно распоряжение.
- И вот что! Пошли кого-нибудь передать Фьюсо, чтобы его канониры через каждые десять минут залп картечью делали. Пускай «прощупают» воду возле герканского берега. Не нравится мне что-то эта завеса…
- Слушаюсь, господин капитан, - взял под козырек лейтенант и покинул смотровую площадку.
Капитан Пьерон остался один и в последний раз взвесил все факты и просчитал все возможные действия неприятеля. Разумного объяснения поступкам герканцев не нашлось, разве что в Денборге началась эпидемия коллективного помешательства. Ну неужели пребывающий в здравом уме полководец пошлет малочисленный диверсионный отряд на штурм укрепленного форта да еще поставит во главе полусотни смертников полковника?
В голове командира пограничной заставы появились и два других варианта, тут же отвергнутые: политическая провокация и попытка проверить боем подготовку филанийской колониальной армии. Для первой цели новые земли - слишком мелкий полигон; вторая - не окупала затрат. Капитан не знал, что еще можно придумать, и поэтому снова прильнул к окуляру подзорной трубы.
Ветер по-прежнему дул с севера, поэтому стелившийся над озером дым медленно полз в их сторону. Капитан страшился представить, сколько деревьев уже сожгли герканцы, чтобы создать это дымовое великолепие. Хотя, возможно, дежурный офицер был прав, и костры находились не только на берегу, но и на плотах. В этом случае несколько точных попаданий могли решить проблему с плохой видимостью. Командир Пьерон уже собирался позвать посыльного и отдать новый приказ канонирам стрелять не картечью, а ядрами, но его внимание вдруг привлекла совершенно иная деталь, то, что поначалу он совсем не заметил.
Ветер был слабым, он мог перемещать невесомые воздушные субстанции, но поднимал на поверхности воды лишь мелкую, почти незаметную издалека рябь, а не волны. Тем не менее семь-восемь плотов с остатками соломенных манекенов вовсе не стояли на месте, причем двигались хоть и медленно, но точно в их направлении. Сейчас они уже почти достигли филанийского берега.
Нехорошие предчувствия закопошились в голове офицера. Смутное ощущение нависшей беды усилилось, и, наконец, догадка молнией поразила мозг Пьерона. Память капитана напряглась и извлекла из своих глубин историю, запомнившуюся ему еще со времен учебы в альмирской военной академии. Примерно триста лет назад, во время четвертой по счету геркано-шеварийской войны, герканцы применили хитрую уловку, позволившую им одержать блистательную победу и захватить почти без потерь считавшуюся неприступной крепость шеварийцев.
- Фьюсо, Фьюсо, ядрами заряжай, огонь по плотам! - не став дожидаться замешкавшегося где-то вестового, прокричал капитан, перегнувшись через перила смотровой башни. - Ядрами, ядрами, огонь по плотам!
Хоть вышка находилась недалеко от позиций орудий, и командующий артиллерийскими расчетами лейтенант его и услышал, и увидел, но слов приказа разобрать не смог. Именно в этот момент орудия сотрясли воздух оглушительным залпом, и картечь понеслась в задымленную даль, туда, где, возможно, и находились дрейфующие плоты с кострами, но врага уж точно не было.
Примерно триста лет назад, на ныне обмелевшей реке Орфалло герканцы добрались до хорошо укрепленных позиций противника под лодками, перевернутыми вверх днищами. Теперь же об этом вошедшем в историю трюке знали практически все, и если бы филанийские канониры увидели плывущие по озеру лодки, то непременно открыли бы по ним огонь. Поэтому командующий колониальными герканскими войсками проявил изобретательность и доказал, что достоин своих смекалистых предков. Соломенные манекены были привязаны к плотам не только для того, чтобы защитники форта приняли их издалека, да еще в дыму, за живых солдат. На самом деле ряды плотно прижатых друг к дружке истуканов в мундирах маскировали дыры размером полтора на полтора метра, пропиленные в центре каждого из плотов. Именно там, по самую шею в холодной воде, и переправлялся передовой ударный отряд герканской армии. Пловцы специально гребли осторожно, не в полную силу, чтобы создать впечатление, что плоты просто прибило к берегу и, конечно же, совершенно случайно возле расположения филанийских орудий.
Когда до берега оставалось не более восьми-десяти метров, голые по пояс, лишь с мечами да ножами в руках герканцы покинули укрытие и открыто поплыли к берегу. Среди артиллеристов, застигнутых врасплох как раз за перезарядкой орудий, началась паника: кто бежал с позиций, испугавшись оказавшегося буквально под носом врага, кто принялся поспешно искать оставленные где-то поблизости мушкеты. К счастью, капитан Пьерон был научен горьким опытом предыдущих баталий - никогда не оставлять орудийные расчеты без прикрытия. Примерно с полсотни расположенных вдоль берега филанийских пехотинцев начали стрелять по плывущему неприятелю. Двадцать, а может, и тридцать пловцов так и не добрались до берега, их мертвые тела потом еще долго плавали по поверхности пограничного озера, но зато остальные полсотни, разозленные гибелью товарищей и ощущавшие насущную потребность согреться, быстро вскарабкались на земляной вал и вступили в бой. Зазвенели мечи, со всех сторон слышались крики и треск ломающихся прикладов. Вовремя бежавшие и поэтому пережившие эту безумную атаку филанийцы потом утверждали, что по пояс обнаженные диверсанты дрались с нечеловеческой силой и бесовским блеском в глазах.
Капитан Пьерон бросил на прорвавшегося врага фактически все силы: и солдат, и не успевших отправиться в лес охотников. В общей сложности на стенах форта осталось не более семидесяти человек, все остальные солдаты приняли участие в схватке. Командир торопился как можно быстрее если уж не перебить, то хотя бы оттеснить противника от орудий. По его предположению, герканский полководец непременно воспользовался бы моментом и вот-вот должен был отдать приказ о переправе основных сил.
Большой численный перевес быстро дал о себе знать, все еще сопротивляющиеся пловцы были окружены и безжалостно истреблялись. Однако вслед за вздохом облегчения, вырвавшимся из груди командира заставы, тут же последовал крик отчаяния, который, правда, никто, даже сам капитан Пьерон, не услышал.
Мир взорвался, взорвался в прямом смысле этого слова. Чудовищный столб огня вырвался из недр земли и поднял в воздух все, что находилось в радиусе двадцати шагов от него: обломки древесины, комья земли, искореженные жерла орудий и лафеты, а также множество обезображенных, хаотично дрыгавших изуродованными конечностями человеческих тел. Все произошло так быстро, так неожиданно, что выжившие целую минуту пребывали в оцепенении и смотрели, как падают с неба доски, металл и куски окровавленной плоти.
Только когда пыль осела и глазам капитана предстала ужасающая картина разрушения, он понял, какую непростительную ошибку совершил, бросив на занявшего артиллерийские позиции врага почти весь личный состав. Целью герканских пловцов было не захват орудий, не удержание их до прибытия подкрепления, им поручили взорвать находившийся в подземном блиндаже пороховой склад. Его оппонент, герканский командир, был не только умен, но и чрезвычайно жесток. Он отправил своих людей на верную гибель, не оставив им даже призрачного шанса выжить. В голове обескураженного капитана не укладывалось, как исполнять такой приказ согласились сами солдаты, явно осознающие, что идут на смерть? К тому же они не просто сражались, а дрались, как звери. Так сражаются лишь те, у кого с противником личные счеты.
«Но ведь война только-только началась!.. Откуда такая ненависть к филанийцам?!» - подумал капитан Пьерон и, чтобы хоть какое-то время не смотреть на режущие глаз последствия чудовищного взрыва, прильнул к подзорной трубе.
Увиденное в окуляр не помогло отправиться от шока и пораженческого настроения, а, наоборот, еще глубже низвергло командира заставы в пучину отчаяния. Ветер частично разогнал дымовую завесу, к тому же, видимо, услышав сотрясший округу взрыв, герканцы перестали подкидывать в костры еловые ветки с поленьями. На северном берегу озера копошились, как муравьи, около двух сотен солдат. Они волоком затаскивали на широкие, сколоченные из цельных сосновых стволов плоты двадцатичетырехдюймовые орудия. У фактически уже проигравшего битву филанийского капитана было богатое воображение, он мигом представил, что случится, когда эти мощные «малышки» достигнут середины озера, а канониры бросят якоря и откроют огонь. Они за считанные минуты разметают его форт по бревнышку, а уж только затем на опустевший филанийский берег ступит герканская пехота.
Не желая сдаваться в плен и не видя возможности удержать без орудий пограничный рубеж, капитан Пьерон отправил гонца в Марсолу, а затем тут же отдал приказ изрядно поредевшему гарнизону отступить в лес. Первое сражение в этой войне филанийцы проиграли, однако пока о капитуляции или о позорном бегстве не могло быть и речи.

Глава 13 Хаос в Марсоле

Несмотря на то, что дело наконец-то сдвинулось с мертвой точки, настроение у дракона было не ахти. Патриуна угнетало, что мерзавец-«полковник» попытался использовать его вслепую в своей грязной игре. Кроме того, у священника-лекаря появилась еще одна веская причина злиться, еще одна причина желать скорейшего отправления к праотцам возомнившей о себе черт-те что девицы. Как Патриун-старший, то есть священник, дракон винил охотницу в осквернении храма кровью и готов был за это отправить ее вместе со всей сворой подручных на костер. Как лютый зверь, алчущий человеческой крови и плоти хищник, ведь люди именно так представляли себе драконов, знакомых им лишь по глупым легендам, Патриун-младший жаждал оттаскать Онветту за волосы, прилюдно выпороть до поросячьего визга, посадить на кол, а затем съесть, не важно в сыром, слегка или хорошо прожаренном виде. Девица, которую он даже ни разу не видел, покусилась на святое - по ее приказу ловкий подручный осмелился убить человека в его угодьях, более того, напакостить в его жилище, где право умерщвления всецело принадлежало только ему.
Священнослужители любой Веры не прощают осквернения храмов точно так же, как люди и звери мстят обидчикам за грубое нарушение их прав на собственность, воспринимая всякое личное оскорбление подобного плана очень-очень близко к сердцу. Одним словом, дракону не терпелось наказать нахалку, а заодно помочь Вуянэ с реализацией его грандиозных планов не столько во имя человечества, которое, по мнению древнего существа, уже давно было способно решать куда более сложные проблемы, сколько из-за личной симпатии к жабообразному вельможе и для того, чтобы противникам маркиза было впредь неповадно рассчитывать на него в своих грязных замыслах. К тому же было бы чересчур неосмотрительно не прервать бренное существование амбициозных, жаждущих наживы и власти личностей, знавших, что где-то по дорогам континента под видом бродяги, наемника или священника расхаживает и наслаждается жизнью могущественный дракон.
Резонно рассудив, что глава филанийской агентуры в Марсоле попытается скрыться, Патриун решил не терять времени даром. Кроме грозной с виду и не только с виду абордажной сабли, дракон прихватил с собой парочку кинжалов, обагренный кровью Кюсо стилет, а также засунул за пояс парочку пистолетов. Конечно, он мог задавить «полковника» и голыми руками, притом не одного, а вместе с кодлой его подручных, но тогда бы ему пришлось злоупотребить своими способностями и обречь себя на телесные муки, ведь человеческая плоть слаба, она неспособна долго выдерживать большие нагрузки. Патриун хорошо помнил, что с ним произошло в Альмире примерно сто лет назад: стоило всего пару раз дыхнуть огнем, как около месяца он мучился, искренне полагая, что умирает. Хоть тогда все и обошлось, но дракон дал себе зарок, сражаться в человеческом облике исключительно по-человечьи и лишь иногда, в самых безвыходных случаях, позволять себе вольности.
Вид вооруженного до зубов мужчины не вызвал бы страха в сердцах привыкших к оружию горожан, но все же Патриун скрыл свой арсенал под плащом, грязно-серым, засаленным, испещренным заплатками. Естественно, к его дорогому наряду более подошла бы накидка дворянина, но, к сожалению, такой одежды в церковной кладовой не нашлось.
Странности начались тут же, как только Патриун покинул жилые помещения церкви. Несмотря на его строжайший приказ, двери храма были открыты, а охотника с монахом не было видно ни на кухне, ни в молельном зале. Наверное, дракон поискал бы компаньонов более тщательно, но громкие звуки, доносившиеся снаружи, заставили его отказаться от дачи товарищам последних указаний и выйти на улицу.
Марсола изменилась, изменилась до неузнаваемости. Тихая колониальная столица, где жизнь текла так же размеренно, как в маленьком провинциальном городке, вдруг превратилась в шумное пристанище сошедших с ума людей. Вместо того чтобы заниматься своими делами и работать на благо собственного кошелька, жители бегали, таская тюки и всякую домашнюю утварь. Женщины визжали, причитали да охали, раскрасневшиеся от переноски тяжестей мужики на них орали, а под ногами мешалась вездесущая, беспризорная детвора. По улочке перед храмом одна за другой, грохоча и теряя на ходу часть добра, проезжали груженные доверху барахлом повозки; откуда-то и куда-то пробежала многочисленная группа солдат в полном боевом вооружении и проскакали несколько всадников в одном нижнем белье, но с мушкетами в руках.
Всеобщая суматоха и паника, отражавшиеся на испуганных лицах горожан, могли означать лишь начало одного из четырех прискорбных событий: пожара, эпидемии, восстания оголодавших низов или войны. Поскольку никто из пробегавших мимо не удосужился даже повернуть голову в сторону молодого воина, пристающего ко всем с одним и тем же вопросом «Что случилось?», ему пришлось самому догадываться о причинах неожиданно воцарившегося хаоса, что, впрочем, было не так уж и сложно.
Сколько хватало взора, ни пламени, ни дыма не было видно; горелым в округе тоже не пахло, значит, вариант с пожаром отпадал. Для эпидемии был неподходящий сезон, все без исключения заразные болезни начинают свой смертоносный поход ранней весной, когда теплеет, сходят снега и начинают разлагаться замерзшие зимою накопления нечистот. Если бы в Марсоле вспыхнуло бы восстание, то горожане тоже бегали бы, но вместо тюков да котомок в их руках бряцало бы оружие. К тому же многочисленные выкрики, сливающиеся в одно сплошное, неразборчивое гудение, мало походили на боевые кличи и крамольные призывы. Народ бежал из города, спасая нажитое добро, а не прятал ценные шмотки по подвалам и не перегораживал улочки баррикадами.
Методом исключения дракон определил, что началась война, только с кем - оставалось для него загадкой: то ли с вышедшими из диких западных чащ дикарями, то ли с северными соседями - герканскими колонистами. Не все вещи можно постичь логикой, поэтому Патриун недолго ломал голову, а просто поймал пробегавшего мимо мужика, перевернул его головою вниз и тряс вверх тормашками до тех пор, пока из слюнявого, орущего всякую гадость рта наконец-то не вывалились желанные сведения: «Герканцы идут!!!»
Война между двумя крупными королевствами назревала давно, назревала подобно гнойнику, уже достигшему таких размеров, что ни один лекарь не решался его вскрыть. Когда-нибудь две могущественные державы обязательно должны были столкнуться друг с другом и начать кровопролитную войну, но отставший в монастыре от жизни Патриун не подозревал, что схватка гигантов произойдет на колониальной арене.
- Дурни, куда вы бежите?! В Дерге все равно кораблей на всех не хватит! - громко прокричал дракон, все еще не избавившийся от привычки наставлять толпу на путь истинный и искренне желая остановить коллективное помешательство.
Отпущенный на волю мужик обрадовался свободе настолько, что не стал подбирать выпавшие из-за пазухи шмотки и побежал прочь, смешался с толпой, так и не внявшей предупреждению дракона. Не стоило и гадать, что переселенцы бежали в Дерг, к единственным «воротам» колонии; не стоило и гадать, что перед тем, как начать нападение, орудия денборгского форта блокировали верховье Удмиры, а ее морскую дельту в низовье перекрыли нанятые пираты. Разбойничий сброд как на суше, так и на море, был далек от политики и морали, зато любил золото и добычу, которую для него сейчас, пыжась, кряхтя и потея, сами того не подозревая, тащили на своих горбах трудолюбивые, но недальновидные переселенцы. Бегство было бессмысленно, оно лишь увеличивало шанс стать жертвой войны, но, похоже, никто этого пока не понимал. Горожане должны были осознать роковую ошибку лишь через день или два, когда будут беспомощно барахтаться в холодной воде Удмиры и взирать на догорающие, медленно идущие на дно шхуны, потопленные пиратами.
Толпа бегущих и толкавшихся тюками людей заметно затрудняла продвижение к цели, ведь особняк Онветты находился в противоположной от городских ворот стороне, в небольшом квартале, получившем звучное название «Цветущий сад» только из-за того, что при постройке зданий строители не зверствовали и не вырубали под корень все деревья подряд. Патриун не знал, как выглядела обитель той, что вознамерилась водрузить на свою головку корону принцессы Марсолы. Он не смог извлечь из памяти Кюсо картинку фасада особняка просто потому, что ее там и не было. Умирающий мозг филанийского разведчика выдал лишь скудную информацию описательного свойства: «…особняк двухэтажный, с бело-красным фасадом, за высокой железной оградой находится напротив лавки скобяных товаров братьев Муби…»
Не став рисковать драгоценным временем, Патриун решил пробираться задворками и, легко перепрыгнув через высокий деревянный забор ближайшего дома, погрузился в незабываемый мир компоста, грядок, крестьянского быта и других прелестей городских огородов. В любой другой день такой необдуманный поступок мог привести к нежелательным последствиям, например, вилам в боку, но сегодня был день чудес: хозяева домов и прилегающих к ним участков были заняты сборами и не обращали на шастающего по их владениям чужака никакого внимания. Лишь иногда на дракона лаяли цепные псы, но если его маршрут пролегал близко к их будкам, клыкастые сторожа тут же замолкали и трусливо поджимали хвосты.
Через четверть часа с начала путешествия по дворам Патриун оказался на главной площади Марсолы, тоже заполненной, но уже не беженцами, а собиравшимися в поход войсками. Кого здесь только не было. От разноцветных мундиров пехотинцев, канониров и кавалеристов рябило в глазах. Однако всю эту безликую, разноцветную массу отправляющихся на облагороженную бойню, именуемую войной, объединяло одно - в их обмундировании имелось много меховых элементов.
«Как это символично и патриотично, - подумал дракон, пока никто не видел, перепорхнув через забор и одним прыжком взлетев на крышу двухэтажного дома. - Ох, глупость я спорол! О каком патриотизме здесь можно говорить? Все эти люди идут воевать против вторгшихся герканцев, а патриотизм выражается не словом «против», а словом «за». Так за кого же ребята воевать собрались: за Филанию, за короля, за маркиза с его новыми порядками или за темную лошадку - «полковника», неизвестно чего от жизни хотящего? Так за кого, точнее, за что солдатушки гибнуть-то будут?»
Вопрос был интересным и рассуждать над ним можно было в течение долгих часов, но так и не найти иного ответа, как: «… люди - те же овцы, их гонят то на пастбище, то на бойню! Овцы не думают, они безропотно повинуются приказам пастуха, поводыря, пастыря, полководца, одним словом, лидера!..» Догадка, навеянная случайно употребленным во внутреннем монологе словом «лидер», всплыла в голове дракона внезапно. Он застыл, слишком сильно ударил себя с досады кулаком по лбу и даже чуть не свалился с крыши.
«Лидеры, конечно!.. Разумеется, «полковник» один из симбиотов, только они могли осмелиться вступить в борьбу с морронами, прекрасно зная, кто их противник! И тот лоскут черной материи, что Кюсо с собой прихватил. Это ж кусок от плаща братства Лотара… Вот я дурак сразу не понял, а все потому, что проклятая материя была оторвана неудачно, не было на лоскуте ни зеленой краски, ни золотой каймы». Патриун постоял не долее минуты, поругал себя вдоволь, а затем продолжил путь по скользким, покатым крышам, не столько глядя под ноги или по сторонам, сколько вновь уйдя в раздумье.
Бывает так, что четкий ответ на вопрос ставит не точку, а всего лишь запятую, порождая новую загадку. После событий сорокашестилетней давности, завершившихся смертью графа Лотара, о братстве рыцарей не было слышно. Патриун уж подумывал, что оно распалось на мелкие группки да шайки, как всегда бывает после смерти обладателя «сильной руки», но, видимо, история сложилась по-иному. Слишком уж много странных фактов кружилось в голове дракона, чтобы не воспринимать всерьез возможность возрождения, точнее, выхода из полувековой тени братства Лотара.
Женщина, верховодящая мужичками, да еще вольными охотниками, привыкшими смотреть на слабый пол лишь в двух ипостасях - как на добычу, когда они пытаются завоевать их расположение, и как на хорошо выдрессированную собаку, когда она их кормит да обстирывает.
По словам Кюсо, «полковник» являлся женщиной.
Женщина стояла во главе альтрусского клана, а ведь опустевший замок Лотара находился недалеко, в каких-то сорока милях от Марсолы, по другую сторону Удмиры, в Альтруссии.
Черный лоскут и черно-зеленые плащи братства, хотя насчет происхождения ткани у Патриуна еще имелись сомнения.
Лишь среди симбиотов женщина считалась равноправным членом братства, среди людей же даже дамочки благородных кровей не могли командовать вольными мужчинами. Все вроде бы совпадало, но от этого дракону становилось лишь тоскливей. Хозяин всегда горюет, когда приходится убить взбесившегося кота или верного сторожевого пса, по воле судьбы снюхавшегося с волчьей стаей. Именно ради них, ради проклятых симбиотов, лидеров разумных существ, он и его собратья прилетели когда-то давно в этот мир. Теперь те, кто должен был вести человечество вперед, только тормозили повозку истории, не прижились, не срослись, а лишь мешали остальным, заразившись исключительным эгоизмом.
Путешествуя по крышам, трудно заплутать. Патриун и не заметил, как оказался в квартале «Цветущий сад». Прямо перед ним, в каких-то тридцати шагах, виднелся бело-красный фасад здания, весьма подходивший под описание, извлеченное из головы мертвого разведчика. Дракон был уверен, что нашел нужный дом, но если бы даже его одолели сомнения, то их легко развеял бы вид тридцати-сорока охотников, расположившихся лагерем за высокой железной оградой.
Отряд был чересчур многочисленным, чтобы просто так, напролом ринуться в бой и при этом не переступить грань дозволенного человеку, что означало бы нанесение вреда собственному здоровью. Патриун не собирался отказываться от своих намерений, лишь немного изменил план и, усевшись на краю крыши скобяной лавки, стал наблюдать за охотничьим становьем.
Вроде бы, подобно всем остальным охотникам, альтруссцы собирались на войну, но первое впечатление, как известно, почти всегда обманчиво. Вооруженные не хуже, чем он, то есть до зубов, подкаблучники маркизы Онветты (полное имя дамы дракон принципиально не стал запоминать) не собирались никуда выступать, а, наоборот, укрепляли позицию, как будто враг был уже под стенами города и герканские кавалеристы вот-вот могли появиться на узких улочках. Если отправляешься в поход, то зачем обкладывать окна мешками с песком? Зачем обивать стальными листами двери и закатывать внутрь дома парочку-другую орудий? Правильный ответ был очевиден, из всех возможных вариантов он был единственным: альтруссцы не желали жертвовать своими головами, а собирались отсидеться, превратив дом предводителя в неприступную крепость.
В ходе общего осмотра позиций потенциального противника дракон заметил подозрительное движение в третьем и четвертом окнах справа на втором этаже. Похоже, там проходила важная встреча или военный совет. Ну как тут было устоять перед соблазном подслушать и подсмотреть? Патриун сфокусировал взгляд на окне, постепенно приближая картинку изображения, а затем усилил и слух, отфильтровывая все лишние шумы и звуки доносившейся со двора альтрусской речи. Настройка органов чувств вот-вот должна была завершиться, но в этот миг в ушах дракона вдруг загудело от грохота страшной силы, а левое плечо ощутило острую боль. Стрелок-наблюдатель на крыше особняка заметил наверху дома напротив шпиона и выстрелил, а уже через несколько секунд вокруг дракона начали летать осколки черепицы. Не дожидаясь приказа, охотники во дворе открыли беглый огонь, но, к счастью для искателя приключений, стреляли они с менее выгодной позиции, чем их приятель-часовой, да и солнце, как нарочно, било им прямо в глаза.
Понимая, что если как можно быстрее не ретироваться, то противник, добровольно перешедший из разряда «потенциальный» в категорию «фактический», превратит его в решето, Патриун приложил усилия, чтобы покинуть занятый врагами квартал. Лишь выбравшись из «Цветущего сада» и найдя уединенную подворотню, что было не так уж и сложно, поскольку жители домов уже наверняка проделали полпути до Дерга, дракон решился скинуть плащ и осмотреть, как ни странно, ноющее плечо.
Жизнь хороша тем, что порой преподносит сюрпризы, без которых было бы скучно. Удивленный дракон аж присвистнул, увидев у себя на руке сквозную дырку от пули и уже запекшуюся кровь с обломанными кусочками чешуек по краям. Стреляли в него в первый раз, вернее сказать, в первый раз попали. Наступило новое время, время мушкетов! Маленький кусочек свинца умудрился совершить то, что ни разу не удавалось ни мечу в руках силача, ни стреле, ни арбалетному болту; он пробил одежду дракона, бывшую на самом деле его кожей, его чешуей.
«Надо быть осторожней, теперь уж не полезешь на рожон!» - подумал дракон, осторожно ощупывая рану и с облегчением констатировав, что маленький кусочек металла прошел насквозь, а не застрял в теле.
Без всякого вмешательства со стороны Патриуна ранка затянулась уже через пару минут и снова покрылась блестящей чешуей, постепенно потускневшей и принявшей вид одежды. Все это было, конечно, хорошо, но прискорбный факт оставался фактом: оружие этой эпохи опасно и для него, а значит, он не мог совершить возмездие в одиночку. Однако, как известно, люди плохо объединяются лишь «за что-то», но зато охотно выступают единым фронтом «против кого-то». Патриун-младший и старший в одном лице знал, куда идти и к кому обратиться не за помощью, а с обоюдовыгодным предложением.

* * *

- Отправляйся к своему генералу и передай мой приказ. Пускай станет лагерем вот здесь, - маркиз Вуянэ отметил на карте небольшой кружок примерно посередине между Марсолой и озером на севере, где проходила пограничная линия, ныне занятая врагом. - Дальше не идти, пока не проведете тщательную разведку. Неизвестно, как хорошо укрепился неприятель на нашем берегу и не готовит ли он обходной маневр через готвьерские болота. Судя по началу кампании, противник нам попался толковый, так что рисковать попусту не след!
- Позвольте, маркиз, а когда же прибудете лично вы? - спросил лейтенант из штаба, не собираясь покидать кабинет вельможи без ответа.
Маркиз Вуянэ и стоявший от него по правую руку Аке в полном боевом облаченье старшины охотников многозначительно переглянулись. На губах обоих морронов промелькнула презрительная ухмылка. Филанийская колониальная армия была слаба, слаба во всех отношениях: небольшая численность, устаревшее вооружение, далеко не лучшие командиры. Если бы не Маркиз и Аке, не только руководившие войсками вместо казнокрада-генерала, но и профинансировавшие покупку новых орудий и мушкетов, над ратушей Марсолы давно бы развевался герканский флаг.
- Передайте господину генералу, что я остаюсь в Марсоле и буду обеспечивать нашим бравым войскам надежные тылы. Основные силы охотничьих дружин через полчаса будут на марше. Их возглавит моя правая рука, господин Карвелье, - маркиз кивнул в сторону важно насупившегося Аке. - По мере возвращения с охоты, я сформирую из наших людей еще пару-другую отрядов, а остальные силы оставлю здесь для поддержания порядка. Боюсь, одной оставленной генералом роте с этой задачей не справиться. Все, ступайте, господин лейтенант, у меня чертовски мало времени и много дел!
На этот раз лейтенант кивнул, не посчитав возможным отдать честь хоть и главе ополчения, но все же штатскому лицу, а затем удалился. Аке только хотел что-то сказать, но дверь кабинета не закрылась за снобом - штабным лейтенантом. На его месте появился дежурный охотник.
- Слышь, Аке, - прогнусавил мужик, обратившись к командиру по-простецки, - там тебя какой-то благородный хлыщ кличет, говорит, что дельце важное…
Морроны еще раз переглянулись со смыслом, как будто телепатически общались между собой.
- Пускай сюда заходит, мне ноги лишний раз утруждать не с руки! - скаламбурил охотник и сам раскатисто загоготал.
Едва дежурный шмыгнул за дверь, как глазам морронов предстал Патриун-младший во всем великолепии своего походного одеяния, естественно, благоразумно избавившийся от портящего вид старенького плаща.
- А ты чо приперся? - пробасил Аке, явно не желавший тратить время на общение с каким-то лекаришкой. - Иди дедулю своего лечи да монахом прыщавым командуй! Война - дело сурьезное, оно для настоящих мужчин!
- Тех самых, кто в панталоны грязные топор засовывает, или тех, кто с пьянчужкой совладать неспособен? - с насмешливой улыбкой произнес дракон, недвусмысленно намекая, что верзиле лучше было б чуток помолчать.
- Мы глубоко опечалены несчастьем, постигшим вашего деда, но поверьте, у нас сейчас слишком много забот. Говорите быстрее, чего хотите, и уходите! - расставил точки над «i» маркиз и снова склонился над картой филанийской колонии, пока почти пустой, но вскоре должной запестреть разноцветными линиями, стрелочками, кружочками, обозначениями и прочими мудреными закорючками.
- Хорошо, перейдем сразу к делу, господа! - кивнул дракон, которому такой стиль разговора даже более импонировал. Не знаю, поведал ли вам, маркиз, господин Аке об утреннем приключении, но пьянчужка, с которым он изволил вступить в бой, являлся вновь присланным в Марсолу агентом филанийской разведки.
- Эка невидаль, - хмыкнул маркиз Вуянэ, не отрывая глаз от карты. - С нас и местных вредителей хватает, не хочется даже время тратить, чтоб о новых пакостниках говорить. Прощайте, милостивый государь, выход прямо за вами!
Маркиз Вуянэ оказал посетителю весьма холодный прием, оно и понятно, ведь перед ним предстал не преподобный отец, а всего лишь внук пока еще живой легенды прежних лет, к тому же не родной.
- И вас не интересует шпион, обладающий особыми способностями и присланный в подручные самому «полковнику»?
- Знаем мы эти способности, видали ужо, - пренебрежительно заявил Аке, как будто не он проиграл утреннюю схватку, - вино жрать, народ честной доставать да пакости по углам делать!..
- Будьте любезны, уходя, не хлопайте дверью, - вежливо произнес маркиз, которому явно было не до всяких ничтожных мелочей.
- Ну что ж, - пожал плечами Патриун-младший, - если вас, господа, не интересует, кто такой «полковник», где он живет и что замышляет, тогда мне действительно придется обратиться к кому-нибудь еще.
- Постойте! - почти выкрикнул вдруг выбравшийся из трясины стратегических и тактических расчетов маркиз. - Пожалуй, мы погорячились, пожалуй, стоит послушать этого мерзавца. Надеюсь, он здесь, вы привели его с собой?
Не только Вуянэ, но и Аке заметно оживился. Толстые губы охотника расплылись в зловещей ухмылке, а кулаки сжались в преддверии хорошей драки с довольно ценным призом победителю.
- Господин маркиз, я похож на идиота, что по улицам да еще средь бела дня трупы за собой таскает? - подцепив аппетитную рыбку на крючок, то есть, попросту говоря, заинтересовав собеседников, Патриун счел возможным немного отомстить за холодный прием и чуть-чуть покривляться. - Видите ли, маркиз, господин Аке, приставленный вами, как я понимаю, охранять моего деда, довольно халатно отнесся к своему поручению. Филанийский агент по имени Кюсо был убит проникшим в церковь злодеем. Вот стилет, на нем кровь человека, с которым вы пожелали говорить.
Окровавленное оружие с длинным и тонким лезвием, заточенным лишь на самом кончике, звякнуло, упав на пол. Морроны переглянулись. Аке пожал плечами и, не став оправдываться перед командиром и товарищем, виновато потупил взор.
- К счастью, убийца немного замешкался, и Кюсо успел сообщить мне, кто ваш враг и где его искать, - с пафосной интонацией заявил судовой лекарь и вальяжно устроился в стоявшем напротив стола кресле. - Так вы по-прежнему желаете, чтобы я удалился, или все-таки найдете время немного поболтать?
- Чего вы хотите: золота, угодий? - простив насмешливый тон и довольно вызывающее поведение гостя, маркиз перешел к главному, что характеризовало его с положительной стороны, как человека дела.
- Я хочу собственноручно свернуть мерзавке шейку, - заявил Патриун, глядя Вуянэ прямо в еще больше выпучившиеся от удивления глаза. - Уж больно вокруг неё охранничков многовато обитает, одному мне не справиться…
- «Неё», вы сказали «неё», милостивый государь? - переспросил шокированный услышанным маркиз.
- Да, «полковник» оказался дамочкой, прекрасной или уродливой, не знаю, поскольку ни разу не имел несчастья лицезреть эту особу, но вам-то она хорошо знакома, так что уж сами определитесь, идеал ли она женской красоты или нет!
- Кто?! - прокричал состроивший грозную рожу Аке.
- Кто?! - более сдержанно, но не менее настойчиво переспросил маркиз Вуянэ.
- Небезызвестная вам маркиза Онветта, родового имени не запомнил, все равно ведь вымышленное…
Неизвестно, какие отношения сложились между маркизом и маркизой: была ли она идейным бойцом за независимость колонии, верным боевым товарищем, множество раз спасавшим жизни преданных Вуянэ людей, являлась ли благородная дама его страстной возлюбленной или просто предметом бесплодного воздыхания, но одно было ясно: маркиз Вуянэ не смог смириться с этой мыслью, и, как следствие, в голову Патриуну полетела чернильница. Естественно, дракон увернулся, но несколько капель черной въедливой жидкости все равно угодили ему на лицо и испортили дорогой костюм.
- Вон, пшел вон, мерзавец! - прокричал Вуянэ, задыхаясь в приступе бешенства. - Передай своему дедуле, чтоб не смел больше злословить! Оставьте ваши индорианские интрижки для кого-нибудь еще… подоверчивей! А если старик хорошего отношения не понимает и хочет войны, что ж, он ее получит!
Вид неподвижно развалившегося в кресле и открыто ухмылявшегося нахала еще больше взбесил рассвирепевшего вельможу, пожалуй, даже больше, чем высказанное им предположение. Желая угодить старшему товарищу, а может, просто не боясь кровопролития, Аке ринулся было к Патриуну с явным намерением силой выставить его за дверь. Однако дракон не считал разговор оконченным и не собирался уходить. Великан-охотник не понял, что произошло, но только кресло, в котором только что сидел посетитель, оказалось пустым, а что-то острое и холодное уперлось ему прямо в кадык.
- Не дергайся, дружок! Сомнительная честь сомнительной персоны не стоит освежеванного горлышка, - прошептал на ухо моррона вкрадчивый голос оказавшегося у него сзади Патриуна.
Конечно, если маркиз и его подручные слышали «зов», то таким образом их было не остановить. Проколотое горло мгновенно срослось бы, а на каменные плиты пола не успела бы упасть и капелька крови. Однако воскрешение при постороннем не оставило бы морронам выбора, во имя своей безопасности им пришлось бы избавиться он ненужного свидетеля. Хоть вымышленная болезнь Патриуна-старца сильно подорвала его авторитет в глазах бессмертных воинов, но обострять отношения с темной лошадкой-священником им все же не хотелось, поэтому маркиз был вынужден великодушно сменить гнев на милость и ради блага их заговорщического дела поискать пути к мирному разрешению конфликта, едва не приведшего к поножовщине.
- Отпусти его, а иначе мне придется обнажить меч! - произнес маркиз, опуская ладонь на рукоять меча.
Угроза стала первым шагом в новой стадии переговоров. Наверное, Патриуну следовало испугаться, но ему почему-то стало смешно. В кабинете находились трое разумных и вроде бы неглупых существ, которым почему-то одновременно взбрело в голову поиграть в человеческие игры и вести себя так, как поступили бы обычные смертные.
- Прошу простить мой некорректный поступок. Ужасно нервничаю, когда меня пытаются схватить за шкирку и выкинуть за дверь, как нашкодившего в углу кота, - произнес Патриун, быстрым движением убрав кинжал от горла Аке и спрятав оружие за пояс. - Ваша позиция, господа, мне полностью понятна. Вы, как истинные благородные снобы, предпочитаете до конца тешить себя иллюзиями, вместо того, чтобы узнать горькую правду и своевременно принять меры. Что ж, - пятившийся к двери Патриун развел руками, - удачи вам на войне! А пока вы проливаете кровь, свою да чужую, кое-кто будет отсиживаться в своем уютном особнячке посреди «Цветущего сада» и гадать, сколько противников останется в живых после всех баталий, придется ли вырезать оставшихся и что делать, если верх возьмут герканцы. Хотя не сомневаюсь, «полковник» в юбке просчитала и этот вариант, ведь она умница, она привыкла действовать, а не прятать голову под подушку и внушать себе, что все замечательно, что все обойдется…
- Похоже, над церковью точно витает проклятие: старый священник занемог, а тут и его внучок умом тронулся, а ведь только приехал… - произнес Аке, скорее с сочувствием, нежели со злобой глядя на того, кто еще минуту назад держал острый кинжал у его горла.
- Нет, погоди-ка, - как и предполагал дракон, маркиз Вуянэ обратил внимание на главное в его прощальной речи. - Говоришь, Онветта у себя в особняке? Но как такое возможно, если альтруссцы первыми покинули Марсолу и сейчас находятся вот здесь… - на этот раз маркиз ткнул в карту не пальцем, а кончиком специально обнаженного по такому случаю меча, что, впрочем, не произвело никакого впечатления.
- Так, может, вам, господа, стоит прервать бесплодное корпение над картами, сходить самим да проверить? - посоветовал Патриун, благополучно добравшись до двери. - Советую побольше народу с собой прихватить, авось всех картечь из двадцатичетырехдюймовых орудий и не поубивает… Решайтесь, господа мыслители, решайтесь! Время - оно капризно, оно всегда играет против нерасторопных да чересчур доверчивых…
- А может, он прав? - проворчал Аке, когда Патриун скрылся и осторожно, чтобы не потревожить слух господ морронов хлопком, прикрыл дверь.
- Да нет, не может быть, - замотал головой маркиз, но вдруг застыл, видимо, призадумавшись и снизив степень доверия боевой подруге. - Хотя она не одна из нас, да и в последнее время вела себя как-то странно.
- Я, пожалуй, все же задержусь и проверю. Долго, что ль, до особнячка прогуляться? - предложил верный помощник маркиза.
- Нет, тебе надо вести ополчение, - покачал головою Вуянэ. - По пути нигде не задерживайтесь, а на место прибудете, станьте лагерем как можно ближе к войскам! Присмотри за генералом, как бы он от глупости не набедокурил. А госпоже маркизе я сам визит нанесу. Как-нибудь справлюсь, если, конечно, пиратик не врет…
- Он не пират, - поправил командира охотник, - он лекарем был на фрегате королевского флота.
- Надо же, - усмехнулся маркиз Вуянэ, - замашки совсем пиратские. Как он ловко тебя в заложники взял, наверное, все моряки в душе пираты, бесшабашные пропойцы да висельники. Ох, чую, непростой это человечек, надо б за ним приглядеть! Ну да ладно, этот вопрос потом обмозгуем, сейчас у нас совсем другие дела на носу. Сначала герканцам фалды мундиров накрутим, а затем и с королевскими прихвостнями вопрос решать надо, самое время настало!

Глава 14 Гниющие корни цветущего сада

Раненый зверь опасен, поскольку обезумел от боли и крушит все подряд. Однако еще хуже зверь встревоженный, в нем говорит не слепая ярость, а холодный расчет, вызванный страхом. Он хитрит, прячется, не вступает в открытый бой, а терпеливо выжидает того момента, когда сможет безнаказанно нанести удар в спину потерявшего бдительность охотника. Патриун был уже сам не рад, что несколько часов назад заявился к дому маркизы один и разворошил «альтрусский муравейник». Конечно, ему удалось скрыться, и эту операцию можно было расценивать как весьма успешную разведку, но вот только противник оказался не глуп и извлек правильный урок из своего просчета.
К трем часам пополудни улицы Марсолы совсем опустели: кто сбежал, уже штурмом брал корабли в Дерге, притом не важно, плыли ли они в Филанию или в любое иное, не союзное Геркании королевство; кто ушел воевать, сейчас находился на марше или ставил палатки военного лагеря. В опустевшей колониальной столице остались лишь маленький гарнизон, жители, понимавшие бесполезность бегства, часть заговорщиков да стрелки на крышах, выставленные по приказу решившей усилить оборону Онветты.
Вооруженные длинноствольными мушкетами наблюдатели просматривали пустынные улицы с мостовыми, заваленными потерянным в царившей недавно суматохе барахлом, и в случае возникновения опасности должны были выстрелами предупредить товарищей в особняке о приближающейся опасности. Ни один человек не мог проникнуть в «Цветущий сад» незамеченным, но ведь Патриун не был человеком и даже уже перестал притворяться им. Незаметно прокрасться через посты наблюдения дракону было просто, да вот только если бы маркиз с его людьми все же удостоили бы притихший квартал своим посещением, на что Патриун искренне надеялся, то они непременно попали бы в засаду. С одиночными стрелками на крышах они всяко справились бы, но вот штурм особняка был бы сильно осложнен. По этой причине, хоть Патриун терпеть не мог работать за других, он все же решил поступиться правилами и подготовить для возглавляемого морронами отряда свободный проход.
Быстро и бесшумно передвигаясь по скользким черепицам покатых крыш, дракон умертвил одного за другим уже четверых стрелков, хоть и бывших охотниками, но так и не заметивших подкравшегося к ним вплотную зверя в человечьем обличье. Каждый раз после того, как Патриун резким рывком сворачивал шею, он аккуратно усаживал трупы, чтобы часовые с соседних крыш не заметили отсутствия на постах товарищей. Операция по очистке крыш над улочкой, по которой, скорее всего, должен был пройти отряд, шла вроде бы неплохо и заняла в общей сложности каких-то полчаса, но вот только последний, пятый по счету, наблюдатель оказался куда умнее и опытнее остальных. Перед тем как заступить на дежурство, он не поленился натолочь стекло, которое теперь было рассыпано у него за спиной. Вреда от мелких осколков не было бы никакого, но они непременно б заскрипели и зашуршали, стоило лишь наступить на них ногой.
Патриун заметил ловушку, когда уже почти подобрался к цели. Ему не оставалось ничего иного, как отступить за печную трубу и постараться придумать способ, эффективно, то есть быстро и бесшумно, расправиться с мудрым охотником. К сожалению, летать он не мог, прыжок в шесть полноценных шагов длиной тоже вряд ли ему удался б… на земле - возможно, но не здесь, не на наклонной плоскости и к тому ж без разбега. Выстрел из пистолета свел бы всю работу на «нет», метко брошенный кинжал решил бы задачу, но неизвестно, куда полетело бы тело и не издал бы охотник напоследок предсмертный крик. Из всех возможных способов убийства к данному случаю подходило лишь одно средство, довольно сложно осуществимое, но зато не нарушающее гробовую тишину опустевшего квартала.
Дракон лет пятьсот не управлял стихиями, даже такими податливыми, как небольшие воздушные потоки, поэтому ему не сразу удалось поднять непродолжительный, но очень сильный ветер, со свистом обрушившийся на крышу, едва не сдувший с головы охотника меховую шапку и разметавший все стекло без остатка. Естественно, не заподозрившему неладное наблюдателю осталось лишь чертыхнуться и осыпать проклятиями ни в чем не повинную погоду. Впрочем, воздушным стихиям не было дела до ворчания жалкого человечка, чье сердце перестало биться уже в следующую минуту.
На этот раз дракон не стал усаживать обмякшее тело, а, накинув на плечи меховую куртку и нахлобучив на голову рысью шапку, сам уселся на его место, любуясь, почти умиляясь проделанной работой. Хоть на крышах, находившихся в поле зрения, еще оставалось несколько живых стрелков, но с их позиций нельзя было просмотреть улочку, по которой вот-вот должен был промаршировать отряд во главе с маркизом или, на худой конец, с невзлюбившим его по понятным причинам Аке. Однако это «вот-вот» затянулось уже на четверть часа, а узкая полоска пространства между домами так и осталась пустой. Через час неподвижного сидения на продуваемой всеми ветрами крыше дракон уже стал сомневаться, не допустил ли он ошибку в расчетах, ведь тот спектакль, который он устроил в кабинете вельможи, был рассчитан на логику и психику человека, а не морронов, у которых неизвестно какие бесята верховодят в голове. Как бы там ни было, а пребывать в неведении дракону оставалось недолго, с минуты на минуту должна была произойти смена постов, а значит, и весь труд диверсанта пошел бы насмарку. Дракон был опечален, как расстраивается только мастер пера и чернил, несколько часов подряд самозабвенно поработав на мусорную корзину.
Время шло, у скучавшего Патриуна в голове возникали все новые и новые ругательства в адрес несмышленого вельможи, которому все нужно было положить в рот, за него разжевать, а затем пинками побудить к действию. Дракон добросовестно выполнил два пункта из трех, а вот без ударов ногой под зад решил обойтись, поэтому сейчас и сидел на крыше, как нахохлившийся воробей, пожиная плоды своей непредусмотрительности.
Наконец-то вдали, в самом конце улочки появилась маленькая фигурка человека, за ней вторая, третья… Дракон напряг зрение. Это был маркиз Вуянэ, а за ним вместо вооруженного отряда из ста пятидесяти - двухсот воинов (именно столько охотников требовалось, по оценке дракона, чтобы быстро и с минимальными потерями личного состава взять штурмом превращенный в крепость особняк) следовали всего два человека. Жизнь не приучила маркиза Вуянэ не покидать охотничьего сбора без надлежащего его положению эскорта. Пара охотников, шедших в двух-трех шагах позади вельможи, хоть и были внушительными, широкоплечими ребятами, а кулак каждого достигал той же величины, что голова среднего человека, но все же это было несоизмеримо малое, смешное сопровождение для визита в «Цветущий сад».
Троица была лишь при мечах и кинжалах, ни у одного из них не было ни мушкета, ни пистолетов за поясом. Нарочито расстегнутые рубахи на волосатых телесах охранников демонстрировали, что гости совсем тронулись умом и даже не надели под низ кольчуги. Патриуну оставалось лишь надеяться, что вельможа умнее своих спутников по последней прогулке и доспехи под одежду все же надел. По крайней мере, ворот его строгого, немного полнящего платья был обнадеживающе застегнут под самое горло.
«Одно из двух, - подумал дракон, внимательно следя за тем, как трое смельчаков довольно быстрым, по-армейски четким шагом преодолевали последние пятьдесят метров до ворот особняка, - либо маркиз полный дурак, надеющийся решить вопрос миром, либо он самоубийца, уставший за долгие годы от однообразия бытия. В принципе, что одно, что другое… все едино! Даже как-то жаль, что попусту потратил время на это жабообразное ничтожество. Ну бывают же, бывают нормальные, здравомыслящие и не попадающие под женские чары морроны! Почему же мне не попался, к примеру, Мартин Гентар? Вот подсиропила судьбинушка, решила, зараза, повеселиться!»
Пребывавшие в саду охотники заметили приближение чужаков, когда троице оставалось пройти шагов двадцать до железной ограды. Альтруссцы не вскочили, не закричали, не начали хаотичную стрельбу, а, как и следовало ожидать, невозмутимо открыли перед маркизом и его охраной ворота, пустили не подозревающих подвоха гостей внутрь сада, а там и окружили, дружно взяв на прицел мушкетов.
«Не буду связываться, даже мараться противно, - решил расстроенный дракон, собираясь покинуть крышу, а вместе с ней и Марсолу. - Ну почему, почему я такой уперто жестокосердный, почему дураков терпеть не могу? Ведь говорят, без них было бы скучно…»
На самом деле маркиз Вуянэ был далеко не глуп, но тем не менее показал единственному зрителю на крыше отменное зрелище. Сначала он возмущался, размахивая руками, должно быть, приказывая охотникам опустить мушкеты. Ветер дул в противоположную сторону, и слов пламенной речи, к сожалению, не было слышно, но, видимо, вельможе удалось разозлить одного из мужиков, и тот выстрелил, выстрелил в грудь Вуянэ в упор, буквально откинув его на землю. Обычно после такого переломного пункта в трагедии, написанной в стиле «А ля предательство кругом!», события развиваются довольно просто. Звучат еще два выстрела, на землю падают еще два бездыханных тела, и главный герой в этой сцене, то есть тот самый, кто первым нажал на курок, как будто оправдываясь перед всевидящим оком небес, с неподдельной скорбью в дрожащем голосе выкрикивает: «Он сам напросился!»
Повидавший на своем веку не одну бездарную постановку подобного рода дракон протяжно зевнул и хотел удалиться. Он знал, что маркиз не умер, поскольку был морроном, и месяца через два-три беспамятства придет в себя, целенький и здоровенький, правда, немного рассерженный тем, что ему придется выбираться из ямы, в которую его закопают, или из болота, куда убийцы сбросят его не подающее признаков жизни тело. Однако, к великому удивлению засыпающего от скуки зрителя, постановщик жизненного трагифарса и одновременно исполнитель роли главной жертвы задумал совсем иной поворот сюжета.
Упавший на землю маркиз вдруг одним прыжком оказался вновь на ногах и, вырвав из рук обомлевшего убийцы мушкет, с силой ткнул ему прикладом в скулу. Патриуна больше всего восхитила символичность момента - дырка на простреленной груди маркиза еще дымилась. Чудесное, хотя и не неожиданное воскрешение командира послужило сигналом к действию для его слуг. Завязался бой, точнее, началась свалка, поскольку рослые охранники так и не достали мечи, а, в основном, пользовались кулаками и одноразовыми прикладами вырванных из рук врагов ружей; одноразовыми, потому что после первого же удара не предназначенные для рукопашного боя деревяшки с треском ломались.
«Рад признаться, что ошибался! Маркиз - что надо, вдоволь повеселил, хитрюга! - обрадовался дракон не только понявший, но и увидавший собственными глазами, чем отличается просто моррон от моррона, слышащего «зов» коллективного разума.
Хоть альтрусские охотники и были удивлены неожиданным поворотом событий, но нельзя сказать, что в их рядах воцарились хаос и паника. И сам Вуянэ, предпочитавший драться мечом и кулаком, и его рослые подручные, тоже явно морроны, за неполную минуту боя получили по нескольку колотых, рубленых, резаных и стреляных ран. Их одежды покрылись кровью. Бой шел полным ходом, на землю падали трупы, но враг так и не думал сдаваться, а очень организованно отступил внутрь дома.
Сначала Патриун подумал, что обескураженные альтруссцы допустили непростительную ошибку, ведь в узких коридорах, на крутых лестницах и в заставленных мебелью комнатах гораздо сложнее реализовать численное преимущество, единственное, что давало им шанс выжить. Но, слегка поразмыслив и учтя, что командовали охотниками симбиоты, наверняка прекрасно осведомленные обо всех плюсах и минусах морронов, дракон понял, в чем крылся подлый подвох. С виду обычный дом не знавшей стеснения в средствах особы был изнутри превращен в огромную западню со множеством секретов и ловушек. Победить врага можно разными способами: не обязательно убивать, можно и обездвижить, лишить возможности действовать на нужный для тебя срок.
Немного подумав, Патриун решил, что настала пора вмешаться. Во-первых, потому, что с крыши не было видно, как протекало сражение внутри дома, а во-вторых, он почему-то сомневался, что Вуянэ сможет добиться аудиенции у госпожи «полковника» без его личного и довольно активного участия. Жребий был брошен, скинув с плеч меховые одежды и взглянув в голубую высь небес, где не было даже облачка, дракон достал из ножен абордажную саблю и спрыгнул вниз, естественно, не разбившись, а мягко, совсем, как огромная кошка, приземлившись на слегка согнутые в коленях ноги.

* * *

Первая кровь обагрила абордажную саблю еще во дворе, правда, не лезвие, а эфес. Выбежавший из дома охотник торопился запереть ворота, и, как нетрудно догадаться, прямо перед носом у перешедшего на бег дракона. Расправившись с нерасторопным малым коротким тычковым ударом круглой гарды в лицо, Патриун прикрыл за собой ворота и, оглядевшись по сторонам, что при данных обстоятельствах было излишним, поспешил внутрь особняка, откуда доносились шум драки и ни на миг не прекращающиеся выстрелы.
Стоило лишь дракону открыть дверь, как на него тут же обрушились устремившиеся наружу клубы порохового дыма. В сплошной, щиплющей глаза и нос завесе не было видно ни зги. Привлекали взор лишь частые вспышки выстрелов да расплывчатые очертания тел и предметов, пробегающих или пролетающих рядом с ним на удалении чуть большем, чем расстояние вытянутой руки. Чтобы окончательно не потерять обоняние, Патриун притупил восприимчивость рецепторов носа и прищурил глаза, окрасив зрачки в темно-фиолетовый цвет. Дымовая завеса мгновенно исчезла перед взором. Жаль, что такой способностью не обладали морроны, попавшие из-за нулевой видимости в весьма незавидное положение.
Преследуя отступавших альтруссцев, трое морронов ворвались в дом, где их встретил шквальный огонь засевших возле лестницы на второй этаж двух десятков стрелков. Неизвестно, специально ли враг устроил эту ловушку или так вышло спонтанно, но Патриуну не хотелось сейчас оказаться на месте маркиза и его охранников, чью разлетающуюся на куски плоть терзал безжалостный свинец. Плохая видимость не давала возможности морронам сориентироваться и найти укрытие, к тому же удары врезавшихся в тела пуль отбрасывали несчастных назад и не позволяли им прийти в себя от острой боли, пронзающей насквозь жалами десятков свинцовых ос. Один из спутников маркиза вот-вот должен был потерять руку, мотавшуюся лишь на тонкой ниточке сухожилия; второй катался по полу, тщетно пытаясь подняться. Шквал свинца прижал самого маркиза к стене и дырявил его костюм, вырывая с каждым новым попаданием истошный крик из надрывающейся гортани.
К изначально устроившим потеху стрелкам возле лестницы присоединились и их отдышавшиеся после драки во дворе товарищи, что не только усилило плотность огня, но и заметно ускорило перезарядку мушкетов. Можно было только гадать, сколько могло продлиться это издевательство, имеющее, однако, весьма практический смысл. Морроны не умирали, но слабели, поскольку их тела не успевали залечивать раны, к тому же свинцовый дождь был явно не единственным средством борьбы с бессмертными противниками, имеющимся у сторонников «полковника» в ассортименте.
Не став выяснять, что же предпримут альтруссцы потом, когда у них закончится свинец и порох, бывший миссионер вспомнил старые добрые времена и пошел напролом, испытывая неповторимое наслаждение от того, что сами плохо видящие в дыму враги не смогли бы причинить ему вреда, даже если бы он был обычным человеком. Дракона несказанно радовали растерянные, напуганные физиономии охотников, когда они видели блеск абордажной сабли, внезапно вылетающей из порохового «тумана», или черную кожу перчатки, материализующуюся прямо перед их носом, естественно, вместе с разящим не хуже небесного грома кулаком.
Патриун уже прошел через холл, почти добрался до лестницы, оставляя за собой лишь бесчувственные тела, а иногда и трупы, как подлая интуиция подсказала охотникам, что в их ряды прокрался сильный противник и лучше всего отступить. Бросив на произвол судьбы товарищей, не успевших добраться до крепких дубовых дверей, альтруссцы заперлись на втором этаже, а также отрезали холл от коридора, ведущего к основным помещениям дома на первом.
Выкинув в окно не очень расторопных бедолаг, дракон не только удовлетворил свое давно дремавшее и поэтому теперь ненасытное желание разрушения, но и весьма поспособствовал проветриванию пропахшего кровью, потом и порохом помещения. Дым потянулся в окно. Наверное, снаружи это зрелище выглядело, как настоящий пожар, охвативший нижний этаж дома. Патриуну даже стало немного жалко, что на такую красоту некому полюбоваться.
Как только в холле не осталось ни одного целого стекла, дракон вернулся к обычному режиму зрения. Троица морронов хоть довольно быстро приходила в себя, но все еще представляла жалкое зрелище. Кость почти оторванной свинцом руки одного из охранников почему-то срослась неправильно, и теперь верзила походил на забавную корягу, чьи ущербные, кособокие корешки отдаленно напоминали конечности человека. Другой подручный маркиза делал уже пятую подряд попытку подняться на ноги, но ему постоянно что-то мешало: то ли вываливающиеся из разорванного живота внутренности, то ли не успевшая восстановиться коленная чашечка правой ноги. Только маркиз более-менее походил на обычного человека, правда, почему-то плотно прижавшего правую щеку к плечу и страдавшего от врожденного дефекта левой ступни, чья передняя часть при ходьбе не отрывалась от пола.
- А вы как здесь очутились, сударь? - произнес хромавший в сторону дракона уродец, очень похожий на маркиза Вуянэ.
- Не мог же я не посетить бал, на который сам же вас пригласил. Это было бы неучтиво, - рассмеялся довольный небольшой разминкой дракон. - К тому же почему, позвольте узнать, вы задаете такой пошлый вопрос? Неужто вы не рады меня видеть?
- Рады, рады, - прошамкало беззубым ртом странное создание, уже умудрившееся исправить походку и меньше кособочить шею. - Да, только кто ж вы?

Предыдущая страница 9 Следующая страница


Время мушкетов 10

- А вам никогда не приходило в голову, маркиз, что «полковник» опасался не столько старенького, слабенького священника Патриуна, сколько его молодой и полной сил родни? Ведь я тоже из его рода, и детство мое также прошло в Миерне, в славном городе, в окрестностях которого творятся поражающие воображение чудеса…
Дракон врал, врал нагло, сплетая тонкую нить интригующей истории на ходу. Говорить правду не было смысла по нескольким причинам. Во-первых, весьма сжатый, выхолощенный рассказ «о себе любимом» занял бы у дракона куда больше времени. Во-вторых, место для выяснения кто есть кто было выбрано чересчур неудачно. В-третьих, маркиз вряд ли поверил бы в правдивую историю его жизни, поскольку она очень напоминала неумелую, наспех придуманную ложь обслушавшегося в детстве сказок и гордо пронесшего свой инфантилизм до зрелых лет крестьянина. И, в-четвертых, самая главная причина с точки зрения пребывавшего в человеческом теле дракона: а кто такие эти букашки-морроны вообще, чтобы идти на поводу у их прихотей и что-либо рассказывать им о себе?
- Значит, ваши таинственные способности, заключающиеся, извините за прямоту, непонятно в чем, являются родовым наследием. Кто ж вы, если не секрет: вампир, оборотень, вукопырь? У кого, интересно, из людей с «особыми способностями» такая тяга к праведному образу жизни и к ношению сутаны индорианского священника?
- Главное не «кто?», а «за кого?». В данном случае за вас, маркиз, так что давайте обойдемся без лишних расспросов. Враг здесь, за дверьми, никуда не делся, поэтому повременим, милостивый государь, с препарированием старушки-правды!..
- Нет, поймите меня правильно, я весьма признателен и за ваше содействие в обличении злодеев, и за вашу помощь, но не могу же я идти в бой рядом неизвестно с кем…
Вуянэ умел быть настойчивым, хоть порою это было и не к месту. Двое полностью восстановившихся слуг теперь стояли за спиной у широко улыбавшегося вельможи и недвусмысленно держали ладони на рукоятях мечей. Если не подействуют уговоры, морроны не побрезговали бы силой принудить спасителя рассказать им правду.
- Не мудрствуй, Живчик, - произнес дракон с тяжким вздохом. - Удача зануд не любит, а от въедливых педантов вроде тебя у нее икота!
Судя по речи спасителя, он, как минимум, был лично знаком с ветреной госпожой, не зависящей ни от небес, ни от преисподней и играющей с судьбами людей и морронов так же легко, как любопытный ребенок отрывает крылышки да лапки беззащитным букашкам.
- Никто тебя не заставляет полагаться на меня в бою. Смотри, сам не оплошай! - Заметив раздумье и нерешительность на челе собеседника, Патриун продолжал настаивать на своем: - Я второй этаж на себя возьму, а ты с подручными первый проверь! Не кажется мне, чтобы маркиза из дома сбежала, здесь у нее лежбище, а может, и что-то еще… - не стал вдаваться в подробности дракон.
- Может, Жакор с тобой пойдет? - маркиз кивнул головой в сторону охранника, которому все-таки удалось запихнуть обратно в брюхо внутренности и «починить» коленную чашечку. - Как-то неудобно иначе получается: врагов и там, и там почти одинаково нас трое, а ты один…
- Не боись, вам куда сложнее будет, - усмехнулся дракон, поднимаясь по лестнице к двери.
- А это еще почему? - искренне удивился старший моррон.
- Потолочные перекрытия этого дома хоть и не плохи, но вряд ли выдержат вес орудий, а я собственными глазами видел, как альтруссцы закатывали в дом несколько двадцатичетырехдюймовых малышек, - пояснил дракон, не обернувшись и даже не замедлив шага. - Не получилось прикончить вас из мушкетов, лиходеи увеличат калибр… не сомневайся!

* * *

У дракона было довольно неоднозначное отношение к Удаче, а ее уродливую и еще более капризную подружку Иронию он открыто ненавидел. Второй этаж оказался совершенно пуст, в то время как с первого доносился грохот, весьма напоминавший орудийную канонаду. Альтруссцам удалось разделить силы нападавших, завершив отступной маневр эффектным спуском по веревочным лестницам. Конечно, вполне вероятно, что запертые наверху охотники просто испугались и сбежали, но Патриун точно знал: их хозяева - симбиоты - не покидали дом. Дракон чувствовал близость позабывших о своем истинном назначении детищ, не ставших от этого менее умными и менее изобретательными на всякие пакости. Присутствие поблизости членов братства Лотара все еще витало в воздухе среди покинутых стен. Каждая несущественная деталь, каждая мелочь богатого интерьера напоминала дракону о былых днях, о посещении неприступного для нежити замка и о падении, не без его помощи, былого величия, окрашенного в черный и зеленый цвета.
Очередной залп орудий, настолько мощный, что чуть не разрушил стены дома и перебил всю посуду в комнате, где находился Патриун, прервал хоть и приятные, но крайне несвоевременные воспоминания. Дракон отложил ностальгическую тягомотину по прекрасным былым дням на «потом» и принялся действовать.
Как оказалось, не весь дом, а только первый этаж был превращен симбиотами в изысканную западню, устроенную, как показалось дракону, специально на морронов. Патриун даже испытал нечто, отдаленно напоминавшее угрызения совести, поскольку именно он настойчиво рекомендовал Вуянэ посетить особняк в «Цветущем саду», хотя, с другой стороны, визит вельможи так или иначе был неизбежен. Пребывание в опустевшей столице довольно крупного отряда не могло остаться незамеченным, рано или поздно маркиз нанес бы визит Онветте, чтобы выяснить, с какой стати ее люди отсиживаются в тылу, а не жертвуют жизнями на передовой.
Альтрусские охотники знали свое дело и умели обездвиживать добычу, которую не хотели умерщ-влять или, как в случае с троицей посетителей, не могли. В полу коридора, буквально в пяти шагах от подпертой бревном дубовой двери, виднелась огромная яма. Прислушавшись к шуму боя, который шел теперь довольно далеко, в царстве половников и кастрюль, то есть в находившейся в другом крыле здания кухне, дракон осторожно подошел к краю и заглянул внутрь зиявшего отверстия.
Стоило лишь одному из морронов ступить на подпиленную половицу, как пол провалился, а несчастный полетел в узкий каменный мешок примерно пяти-шестиметровой глубины. Сверху, над головой жертвы, закрылась решетка, а какой-то сложный механизм, наверняка реагирующий на изменение веса или сильный толчок, зажег огниво, воспламенившее запал. Небольшая бочка с порохом, помещенная там же, на дне ловушки, разорвала жертву на множество мелких частей. Судя по тому, как медленно шел процесс воскрешения, на помощь этого моррона до конца уже затихавшего боя можно было не рассчитывать.
Дальше ничего интересного: выбитые двери, перевернутая мебель, разнообразная домашняя утварь и трупы на полу, навеки замершие в неестественных позах. Правда, несколько раз навстречу дракону попадались и живые охотники, но с ними не пришлось долго возиться - слишком слабый противник, чтобы задержать продвижение красавца-мужчины, в руках у которого внушавшая уважение абордажная сабля. Двое альтруссцев сбежали, только завидев блеск ее лезвия, еще трое вступили в бой, но сразу погибли, даже не нанеся ни единого удара.
Но вот настал тот миг, когда дракон почуял беду, замер на месте и внимательно осмотрелся по сторонам. Дверь кухни, где уже стихли шумы, виднелась в конце коридора, но Патриун не спешил сделать следующий шаг, поскольку сквозь приоткрытую дверь прямо ему в лицо смотрела пустота жерла орудия. Дракон не знал, было ли внутри ствола ядро, и не видел, держал ли кто-то возле запальника горящий фитиль, однако решил рискнуть и сделал шаг вперед.
В уши мгновенно ворвался грохот, глаза ослепила яркая вспышка, а в ноздрях опять появился неприятный запах пороха. К счастью, реакция у дракона была отменной, и он успел присесть всего за миг перед тем, как, снеся часть незапертой двери, у него над головой пронеслось ядро. Нацеленный на уровень груди взрослого и довольно рослого человека снаряд с треском пробил стену, оказавшуюся всего лишь картонной бутафорией, пролетел шага на два дальше и врезался в настоящую стену, каменную. Дракон не успел заглянуть и посмотреть, что же было внутри ловушки, поскольку с потолка почти в то же мгновение упал тяжелый монолит толстого стального листа. Ловушка, которой удалось избежать морронам, захлопнулась. Патриун облегченно вздохнул - смех смехом, но окажись он в западне, то был бы беспомощен, как ребенок. А изобретательные симбиоты всяко нашли бы способ удержать в ней как можно дольше опасного для них врага.
На этом чудеса не закончились, а, наоборот, только начинались. На перевернутой вверх дном кухне не было ни души, если не принимать в расчет несколько лежащих на полу трупов и маркиза Вуянэ, развалившегося прямо на разделочном столе посреди потрохов, костей и прочих малопригодных в пищу частей аппетитно булькавшего в котле над очагом барашка. Вельможа в окровавленной куртке не был ранен, а если в его теле и имелась пара несовместимых с жизнью дырок, то они уже давно благополучно затянулись. Однако по осунувшемуся лицу и заметно учащенному дыханию только бы полный дурак не понял, что дворянин смертельно устал и отдал бы многое, чтобы часок-другой спокойно вздремнуть.
- Подъем! - выкрикнул нараспев жестокосердный Патриун и прошелся кончиком абордажной сабли по висевшим на стене половникам и сковородкам.
- Да чтоб тя перетряхнуло и выпотрошило! - проворчал вельможа, нехотя принимая вертикальное положение и потирая глаза. - Устал я! Думаешь, легко быть…
- … бессмертным морроном, - продолжил за осекшегося маркиза дракон, а затем заявил назидательно: - Знаю, трудно! Каждый вас, бедолаг, обидеть норовит: кто ножичком в животик тычет, чтоб поглазеть, как ранка сама по себе срастается, а кто поизобретательней, так тот иные, поизощренней фокусы выдумывает. Не любят вас люди, ох не любят!..
Эффект мгновенного пробуждения был достигнут. Маркиз Вуянэ больше не был сонным и вялым, в его глазах царствовал холод, а побледневшее лицо из просто некрасивого превратилось в страшное.
- Откуда про морронов знаешь? - задал вопрос вельможа, хоть по-прежнему сидевший на столе, но уже готовый в любой миг вскочить и напасть на проговорившегося Патриуна.
- Я много чего знаю и гораздо больше в жизни видел, чем ты представить можешь. Я уже сталкивался с твоими собратьями и бился с ними плечом к плечу. Не веришь, спроси у Мартина Гентара! Спроси, что значит для козлобородого ворчуна имя «Мортас».
- Мортас, Мортас… Кажется, что-то знакомое, - напрягший извилины маркиз заворошил жиденькие волосенки. - Так когда ты, говоришь, встречался с Гентаром и где?
- В Альмире лет сто назад, точной даты не помню, извини…
Патриун думал, что это признание вызовет у Вуянэ недоверие, удивление, наконец, откровенный смех, но не предполагал, что маркиз вздохнет с облегчением и рассмеется.
- Ну коли так, то слава Небесам - мне не придется тебя прирезать! - довольно самоуверенно заявил вельможа, который, видимо, подзабыл, как и при каких обстоятельствах добровольный помощник спас ему жизнь.
- Почему? - удивленно вскинул брови дракон, не увидевший логики в сказанном.
- Видишь ли, я ко всем отношусь не так, как того требует происхождение или ситуация, а по делам, по реальным поступкам, - начал объяснять издалека Вуянэ. - В действительности мне плевать, что ты за тварь! Плохого ничего не делал, только помогал, за что, кстати, мое искреннее и глубокое спасибо. Однако если бы ты был врагом, то наверняка знал бы, что Мартин Гентар для меня вот уже лет десять, как не самый лучший рекомендатель. Убежден, что «полковник», то есть, как ты оказался совершенно прав, маркиза Онветта - его человек и выполняет указания решившего вставить мне палки в колеса мага.
«Интересное предположение», - подивился про себя Патриун, прекрасно понимая его абсурдность, но, решив не перечить пребывавшему в заблуждении Вуянэ.
- И что за мышь, если не секрет, между вами пробежала?
- Да так, пустяк, - отмахнулся маркиз, не желающий более распространяться на эту тему, - тебе все равно не понять, это внутренние дела «Легиона».
«Похоже, не врет! Не из-за бабы ссора была и не из-за власти! Тут дела посерьезней… Возможно, бывшие друзья, а нынешние соперники по-разному истолковали «зов» коллективного разума или что-нибудь еще, хотя вряд ли для них может быть что-то существенней, в этом состоит смысл их жизни».
- Пустяк, так пустяк, - не стал возражать дракон. - Лучше скажи, товарищи-то где твои?
- А я почем знаю? До кухни вместе пробивались, но ты представляешь, что здесь творилось! Раз нет их, значит, по ловушкам застряли… - довольно спокойно заявил маркиз, что, надо сказать, искренне удивило Патриуна.
- Выручать их не собираешься?
- А зачем? - ответил вопросом на вопрос моррон. - Мы же не люди. Если сами не выбрались, значит, не в том состоянии, чтоб на что-то сгодиться. Пускай там пока полежат, отдохнут!
Странный подход, странное заявление, но в нем, однако, присутствовала логика. На любой войне раненые становятся или обузой, тормозящей передвижение, или уязвимым местом, в которое не знающий чести неприятель всегда стремится ударить. По крайней мере, если уж сам бывший за старшего моррон не захотел выручать товарищей, то с какой стати было беспокоиться об их благополучии ему, стороне, хоть и дружественной, но все же довольно нейтральной ко всему, что относилось к «внутренним делам пресловутого Одиннадцатого Легиона».
- Наверху маркизы нет, если и ты ее не настиг, стало быть, мерзавка сбежала, - Патриун повел разговор о другом, более важном, по его мнению.
- Нет, она точно здесь, - замотал головой Вуянэ. - Собственными глазами видел, что она в кухню вбежала, а как ворвался сюда, ее уже и нет… Окно высоко да слишком уж узко даже для такого утонченного создания, а другого выхода ведь нет… Наверное, колдовство!
- Глупость, обычная глупость, - усмехнулся дракон, подходя к подсобному столу, заставленному огромным количеством кастрюль, и одним движением руки смахнув их на пол.
Стол был обычным столом, вот только на месте крышки виднелся двустворчатый люк, ведущий, скорее всего, в подземелье.
- Поскольку морроны совсем не видят во тьме, а вряд ли госпожа Онветта оставила зажженными факелы, держись-ка, дружище, за мной и за меня, - произнес дракон, протягивая Вуянэ руку в черной кожаной перчатке.

* * *

Ошибаться в мелочах гораздо обидней, чем допускать промашки при решении сложных задач; масштаб игры, в которой сделан неверный ход, в корне изменяет твою самооценку. Одно дело проиграть войну, поскольку не смог правильно просчитать действия противника (к тому же всегда можно свалить вину на объективные обстоятельства, сложившиеся против тебя, и человеческий фактор, то есть предательство, от которого, как известно, никто не застрахован), и совершенно иное - стать жертвой крохобора-торговца, привыкшего обсчитывать покупателей. В первом случае чувствуешь себя великой личностью, которая, к сожалению, совершила ошибку, а во втором - обычным дураком, ни на что не пригодным в жизни. Отсюда напрашивается весьма простой вывод, как следует себя вести в человеческом социуме, чтобы тебя уважали. Главное - не принимать правильные решения, главное - не «не ошибаться», а убедить людей, что ты достоин задач большого масштаба. В этом и только в этом кроется секрет успеха. Гордо выпирающему грудь и нахально лезущему напролом дураку люди простят все, списав заведомо неверно принятое решение на обычное невезение.
Патриун не был человеком, ему было безразлично мнение других, и он сам был себе судьей, притом куда более беспристрастным, чем все вершители закона и надзиратели за порядком вместе взятые. В тот день дракону с прискорбием пришлось констатировать, что в его голове что-то нарушилось, он перестал адекватно воспринимать окружающий его мир и зачастую выстраивал ущербные цепочки логических взаимосвязей. Нет, что касалось решения сложных задач, с этим как раз все было в полном порядке, но зато он один за другим допускал просчеты в ничтожных мелочах, и подобный нонсенс его просто бесил.
Казалось бы, когда спасаешься в подземелье от идущего по пятам врага, вполне разумно гасить за собой факелы и замедлять противнику продвижение. Однако убегавшая от них Онветта, видимо, придерживалась иного мнения, чем заметно снизила Патриуну и без того расшатавшуюся за последние дни самооценку.
Довольно удобная и совершенно не опасная лестница с перилами привела парочку преследователей заигравшейся в политику девицы не в обычный подземный лаз, наспех вырытый и не укрепленный даже прогнившими бревнами, где вода капает с потолка и сочится из стен, а под ногами ползают всякого рода отвратные букашки, а в широкий туннель, столь же комфортабельный, как подземелье королевского замка.
Хорошо освещенный факелами проход вел куда-то в глубь земных недр. Стены, потолок и пол туннеля были выложены камнем, а швы кладки промазаны каким-то особым раствором, не пропускавшим внутрь ни сырость, ни мелких обитателей земной тверди. Это было очень странно, и дракон заподозрил неладное. В новых землях камень являлся далеко не основным строительным материалом, поэтому такое обустройство тайного хода для экстренного случая, а проще говоря, обычного побега, было не только весьма трудоемким занятием, но и откровенным расточительством.
- У тебя есть предположение, куда может вести ход? - спросил Вуянэ, отпуская руку спутника, за которую до этого момента послушно держался.
- В нашу могилу, - проворчал мрачный, как грозовая туча, дракон, судорожно пытавшийся найти логическое объяснение увиденному и отвергавший одно за другим все возникающие в голове предположения.
- А что? Очень даже похоже, - кивнул Вуянэ, у которого с костлявой старушкой с косой были свои, особые отношения. - Чисто, культурненько да и светло, как днем. Надо б по возвращении завещаньице чиркнуть, чтоб благодарные потомки в точно таком вот месте меня и похоронили…
- В твоем случае с этой писулькой можно еще лет двести подождать, - произнес дракон и, жестом подав знак маркизу следовать за ним, направился в глубь коридора, откуда доносился мелодичный звук, весьма похожий на пение.
Неприятное ощущение, возникшее у Патриуна еще в самом начале, когда он только открыл чересчур податливые, как будто специально для них смазанные створки люка, ускоренными темпами переросло в нехорошее предчувствие. Дракон колебался, одной его половине очень хотелось снова подняться наверх, но другая настолько сильно желала поставить точку в этой истории, что неуклонно тянула его вниз, к источнику постепенно усилившегося звука. Похоже, трусливая интуиция терзала не только его, дракон услышал за спиной тихий лязг доставаемого из ножен меча. Маркиз не нервничал, но явно чуял беду, или ему что-то на ухо нашептывал коллективный разум, чей мудрый глас дракону никогда не суждено было услышать. Зато он узнал мелодию, разносимую гулким эхом по каменному коридору. Это было церковное песнопение, а точнее, индорианский гимн Свету, исполняемый совершенно неподобающим образом: не в том месте да и изрядно фальшивящим женским голосом.
- Видать, помолиться приспичило. Неужто в угол гадюку загнали? - оптимизм маркиза поражал, Патриуну хотелось быть столь же наивным, но он не мог позволить себе подобной роскоши.
- Будь осторожен, возможно, мы, как глупые грызуны, сами идем в мышеловку, - честно предупредил о своих опасениях дракон.
- Но мышек же все равно тянет к сыру, - тихо рассмеялся моррон, показывая, что он совершенно не против хорошей драки, лишь бы от нее была польза.
Два довольно рослых и упитанных мышонка в обагренных кровью одеждах осторожно приближались к каменной мышеловке, представляющей собой просторный подземный зал. Вокруг не было темно, скорее наоборот - в подземелье было чересчур много света, идущего от факелов как на стене, так и воткнутых в специальные каменные пирамиды. Посреди совершенно пустого зала находился невысокий постамент, на котором, воздев тонкие ручки к потолку, стояла на коленях фальшивящая и дающая петуха на высоких нотах певунья.
«А вроде бы девица ничего: высокая, стройная, да и волосенки приличные, - бегло оценил внешние данные Онветты Патриун, весьма сожалея, что певунья стоит спиной к ним и что нельзя увидеть ее лица. - Хотя, если подумать, портные такими пакостниками бывают - шьют платья, дефекты стана маскирующие, а мех для таких обманщиков мужского братства самый желанный, самый податливый материал».
На госпоже «полковнике» было действительно чересчур много меха, который, однако, не мешал узреть, что дамочка стройна и фигуриста. Впрочем, иного трудно было бы ожидать. Маркиз Вуянэ, во взоре которого сейчас присутствовали признаки всех чувств, присущих обманутым влюбленным: печаль, горечь, грусть, ненависть и сожаление - вряд ли бы сделал своей избранницей кособокую дурнушку. Чем дольше мужчина живет, тем придирчивей становится к формам женского тела!
Блестящие, из-за падающего на них света факелов, казалось, горевшие волосы ниспадали двумя водопадами на закрытые мехом плечи. Патриун удивился, как опрометчиво маркиз убрал в ножны меч и направился к постаменту в центр зала. Коварная и уже доказавшая свою изобретательность госпожа «полковник» явно удалилась сюда не для того, чтобы поупражнять свой далекий от совершенства голос. К тому же странный выбор репертуара почему-то навевал дракону мысль, что девица открыто издевается над ними, точнее, над ним одним, как будто зная, что его связывало с Индорианской Церковью. Патриун почуял ловушку, поэтому замер у входа в зал, казавшийся с первого взгляда совершенно пустым. Симбиоты славились умением становиться на время невидимыми, но вот только дракона им было не обмануть. За доли секунды Патриун просмотрел зал во всех доступных ему спектрах зрения, которых насчитывалось чуть более двадцати, и, так и не заметив присутствия иных существ, кроме них троих, прошел из коридора в зал. Ощущение все равно оставалось прескверным, как будто множество невидимых глаз не просто смотрели на него, а ощупывали каждый кусочек его тела, разбирали по косточкам…
- Как ты могла, Онветта, как могла? - печально произнес маркиз голосом обманутого возлюбленного.
Хоть сердце моррона было явно уязвлено вероломным предательством близкого человека (теперь даже последнему простофиле было ясно, что между главами кланов имелась любовная связь), но его холодный, расчетливый мозг не позволил эмоциям выйти из-под контроля рассудка. Вуянэ не только держал ладонь правой руки на рукояти меча, но и не подошел к обманщице вплотную, остался стоять на дистанции в три-четыре шага.
- Как я могла, что? Связаться с таким идиотом-романтиком, как ты? - усмехнулась Онветта и, не меняя позы, презрительно посмотрела на Вуянэ. - Видишь ли, у тебя есть одно очень полезное качество. Когда ты спишь, то часто болтаешь во сне, а еще, глупый моррон, ты весьма охотно отвечаешь на все поставленные вопросы. Грех было не воспользоваться таким прекрасным источником информации, так что пришлось побороть природную брезгливость и залезть к тебе в койку.
Растоптанному и раздавленному всего одной фразой маркизу никто бы не позавидовал. После такого откровения не только нечего сказать, но и перестаешь уважать себя как мужчину. Надо признаться, Вуянэ достойно выдержал жестокий удар и не вступил с обманщицей в бессмысленную словесную перепалку, в которой брюки никогда не выиграют у юбки, поскольку язык у женщин подвешен гораздо удачней, чем аналогичный мужской инструмент изъяснений.
Преспокойно высказав моррону все, что она думала о его внешности, манерах, мужских талантах и мыслительных способностях, Онветта наконец-то встала с колен и одарила красавца, спутника маркиза, приветливым взглядом.
«Ошиблась, девица! Я тебе не новая жертва, я тебе не по зубам», - подумал в первую секунду дракон, но затем понял, что в этом взгляде крылась не только попытка обольщения. Жгучая рыжеволосая красавица смотрела на него глазами давней знакомой, уже много лет назад расставшейся с мечтою повстречать еще раз прежнюю любовь. Патриун почувствовал себя неловко, он судорожно пытался припомнить, не пересекались ли раньше их пути, но так и не находил ответа.
- Вижу, не можешь припомнить, а жаль… - когда девица говорила, ее голос звучал приятней, чем во время пения. - Ну припомни, припомни, красавчик! Опушка леса, пустынная дорога, карета, прекрасная спутница на козлах и низкий бродяга, усыпивший ее какой-то гадостью…
Намек лег на благодатную почву, капризная память неожиданно быстро воссоздала в голове дракона картинку почти полувековой давности. Патриун вдруг вспомнил, где и когда он уже видел эти прекрасные черты, правда, тогда их обладательница выглядела совсем по-иному, носила длинные белокурые волосы и звучное имя Ола.
- Вижу, мой старый недруг, ты меня узнал, - на лице красавицы появилась улыбка, а руки как будто сами стали срывать с нее одежду. - А коль меня припомнил, вспомнишь и это…
Глаза моррона, который, в принципе, должен был стать главным героем в этой полной жизненного трагизма сцене, расширились. Под меховой курткой мерзавки, сыгравшей на струнах его души увертюру, показалась не белоснежная грудь, а блестящая сталь черных, как воронье крыло, доспехов.
- Братство Лотара, так я и знал, симбиоты, - прошептали губы дракона, почувствовавшего несказанное облегчение оттого, что его умозаключения оказались верными.
- Кто-кто? - искренне удивился Вуянэ, до этого момента пребывавший в неведении, кто же на самом деле противник, с которым ему суждено было судьбой столкнуться.
- Некогда, потом расскажу, - оборвал дальнейшие расспросы дракон.
- А для тебя, бывший дружок, у меня припасено еще одно откровение, - с нескрываемым презрением произнесла ставшая в сверкающих доспехах еще более прекрасной и желанной красавица. - Догадываюсь, кто тебя уму, разуму научил и глазки слепенькие на мир открыл, да только чуть-чуть ошибся он. - Ола-Онветта выдержала подольше паузу, чтобы насладиться моментом триумфа, а потом вдруг заявила: - Я не «полковник» и даже среди них его нет…
Не сговариваясь, оба мужчины одновременно допустили одну и ту же ошибку - посмотрели в сторону, куда кивнула хитрющая девица. В результате моррон получил сильный удар стальным кулаком по затылку и, падая на пол сам, сбил с ног еще и дракона. Патриун быстро поднялся, он почти мгновенно вскочил, а заодно и не дал товарищу расшибить лоб о каменные плиты пола. Однако за несколько долей секунды вынужденного замешательства диспозиция изменилась и, кроме того, стал постепенно меняться и сам зал. Видимо, перед тем как отпрыгнуть назад и выхватить из ножен меч, Онветта привела в действие потайной механизм. В результате каменные стены зала стали медленно перемещаться, они уже закрыли выход в спасительный коридор и открыли в стенах два других прохода, откуда теперь величественно выходили высокие и статные рыцари в черных доспехах.
Стало ясно, что враг специально заманил их в эту западню, и шутка про могилу прозвучала из уст дракона не напрасно. Еще задолго до начала партии прозорливый противник просчитал все до единого возможные ходы игравшего в священника дракона, а затем создал обстоятельства, приведшие в каменный мешок и его, и доверчивого маркиза. Последний камушек мозаики встал на искомое место, в голове у Патриуна возникла картинка, столь ясная, что стало даже смешно. Он понял, где и когда просчитался, а также уже точно знал, кто именно скрывался под звучной и высокопарной кличкой «полковник». Во всем мире существовал лишь один персонаж, знавший его настолько хорошо, что смог без ошибок, на твердую пятерку с огромным жирным плюсом просчитать ход его мыслей. Когда-то дракон его пощадил, теперь же ему придется исправить собственную ошибку, допущенную в приступе губительной сентиментальности.
Приговор был вынесен, но прежде, чем привести его в исполнение, палачу и его подмастерью предстояло выдержать бой против двух десятков желавших пролить их кровь рыцарей - симбиотов из братства Лотара. Довольно неудачный расклад даже для дракона, взявшего в подручные почти бессмертного моррона.

Глава 15 Мой самый близкий враг

Как и планировал майор Шриттвиннер, первая лодка с герканскими солдатами причалила к южному берегу озера ровно в семь часов утра. Сам полководец вступил на территорию форта противника примерно на пять минут позже. Остатки филанийского гарнизона благоразумно отступили, притом их отход был настолько поспешен, что они даже не успели разрушить стены. Впрочем, филанийского командира нельзя винить в невыполнении этой задачи: герканцы не оставили ему времени, да и после взрыва артиллерийского погреба необходимого количества пороха в кладовых не удалось бы найти.
Высадка пехоты уже почти завершилась. Две роты заняли позиции на стенах, с великой радостью обнаружив, что филанийцы бросили часть вполне годных к стрельбе мушкетов. Одна рота проверяла опустевший лагерь, а остальные солдаты помогали артиллеристам выгружать на берег орудия. Словом, все шло в строгом соответствии с намеченным планом, и довольный этим обстоятельством Анри поднялся на наблюдательную вышку, ту самую, где совсем недавно находился командный пост капитана Пьерона. К сожалению, командир разрушенного форта не оставил противнику ни карт, ни выпивки. Без первого было необычайно трудно планировать дальнейшее течение кампании, а без второго рослому офицеру было тоскливо и муторно на душе. Не прибавлял оптимизма и холодящий кровь пейзаж - огромное пространство выжженной земли с бесформенным нагромождением бревен, искореженных орудий, всякого вспомогательного армейского барахла и множества изуродованных человеческих тел. Вид на бывшие артиллерийские позиции угнетал даже такого привыкшего к неприятным зрелищам вояку, как майор Шриттвиннер.
К счастью, у командира много хлопот, уже через пять минут на вышку вереницей один за другим полезли посыльные, и заботы о пока еще живых вытеснили из головы седоволосого усача неприятные думы о мертвых. К примеру, командир первой роты первого гердосского полка докладывал, что на опушке леса замечено движение, разбитый неприятель отступал чащами в глубь филанийской территории. Лейтенант Арвел просил разрешения пустить в погоню егерей, но получил отказ. Анри не хотел распылять силы, ведь основной марш и главная битва были еще впереди. К чему тратить время и жертвовать жизнями солдат, остатки гарнизона поплутают-поплутают по лесам, а потом или дезертируют, или добровольно сдадутся в плен, в зависимости от того, насколько успешно будут идти боевые действия. Другой лейтенант трижды гонял вестового, чтобы узнать, что делать с тяжело раненными, которым удалось выжить после чудовищного взрыва. Шриттвиннер дважды отдавал приказ «облегчить страдания», но молодой слюнтяй в эполетах проявлял завидное упрямство. У Анри не было ни времени, ни сил, чтобы вдалбливать в голову явно еще не нюхавшего пороха молодого офицера, что умирающие сами отдадут концы задолго до переправы на этот берег единственного на шесть полков полевого лазарета, вопрос состоял лишь в том, какова будет их смерть - быстрой или долгой и мучительной? В третий раз майор приказал передать, что лично утопит непонятливого глупца-сентименталиста в озере. В четвертый раз посыльный на вышку не поднимался.
Гонцы лишь доставляли беспокойство, в большинстве случаев они просили распоряжений по таким мелким вопросам, которые их командиры вполне могли бы решить самостоятельно, не отвлекая командующего от серьезных дум. В голову последнего, седьмого по счету, вестового, пыхтя поднимавшегося на вышку, Анри уже хотел запустить сапогом, как только она появится в поле зрения, но, к изумлению рассерженного майора, его глазам предстал не солдатский, а офицерский шлем, увенчанный полковничьей кокардой.
- Штелер, вы живы?! - не смог скрыть удивления усач.
- Как видите, - с трудом ответил запыхавшийся, чумазый толстяк в облепленном грязью и обагренном кровью мундире. - А вы, я вижу, не ждали!.. Конечно, разве ждут возвращения тех, кого отправляют на убой?!
- Давайте обойдемся без тошнотворной патетики и слезливых историй! Мы на войне, а не на графском приеме! - Анри правильно понял настрой и состояние коменданта, поэтому избрал жесткую форму общения. - Чем недовольны?! Пишите рапорт генерал-губернатору, а пока не получим ответ, извольте выполнять все до единого распоряжения!
- Вот как раз за ними я и прилез, - пропыхтел уставший толстяк, без церемоний усаживаясь на пол.
Анри вдруг стало жалко корпулентного коменданта, оказавшегося на самом деле не столь уж неспособным к войне. Он выжил, хотя должен был погибнуть. Запекшаяся кровь на мундире и грязная, неумело наложенная повязка на левой руке свидетельствовали о том, что он не отсиживался в кустах, пока его солдаты гибли в бою с охотниками, а вел их за собой, руководил и, выполнив большую часть поставленных задач, еще умудрился спасти дюжину жизней. За один день, точнее, за это утро, чиновник в мундире уже прошел половину пути превращения в боевого офицера.
Несмотря на четкую договоренность со своим компаньоном, Мартином Гентаром, Анри решил пощадить полковника и не отправлять его во второй раз на бойню, ведь даже армейский устав запрещает расстреливать дважды, чудом выжившие получают помилование.
- Слушайте мой приказ, полковник! - заметно мягче произнес Анри. - Через четверть часа начнут переправляться полки из Денборга. У вас время до десяти, проведите его с умом: вдоволь наешьтесь и отоспитесь, но только не тратьте драгоценные минуты отдыха на чистку мундира. Ровно в десять жду вас у себя, всё, ступайте!
- Слушаюсь, - пробормотал полковник, немало удивленный такой щедростью, но все равно ожидавший от «мужлана» подвоха.
По сравнению с полковниками из Денборга Штелер был рубакой-парнем и молодцом. Анри не мог не отметить, что увалень комендант не только протянул на своих плечах всю подготовку кампании, но и, достойно выполнив возложенную на него задачу, умудрился выжить в бою. Олухи же из колониальной столицы оказались неспособными справиться с элементарным поручением. В половине восьмого противоположный берег озера был девственно чист, в тылу не было ни одного солдата, за исключением оставленного Анри поста.
Не подошло подкрепление и в восемь, и в половине девятого. Майор уже не нервничал, а бесился, обкусал свои длиннющие усы и сломал деревянные перила ударом могучего кулака. Лишь около девяти часов на противоположном берегу показалась небольшая группа всадников. В подзорную трубу громко злословящий майор наблюдал, как кавалерийский полуэскадрон подъехал к костру заставы, и его командир отдал пехотному сержанту какой-то приказ. Видимо, старший поста возразил, и молодой лейтенант ударил его по лицу плеткой. Пятеро пехотинцев из гердосского гарнизона не осмелились вступиться за своего товарища. А что они могли сделать против целого конного отряда, у командира которого были своеобразные представления о дисциплине? Трое гердоссцев понесли раненого сержанта на плот, а двое оставшихся подошли к одному из всадников и довольно грубо стащили его с коня. Удивление Анри вызвал тот факт, что руки наездника были связаны за спиной, а на его голову был натянут мешок. Сам факт доставки пленника на другой берег показался майору подозрительным, к тому же одет узник был в штатское.
Плот отчалил от берега и повез шестерых солдат вместе с узником к южному берегу. Всадники тут же развернули коней и поскакали к лесу. У Анри возникло очень нехорошее ощущение, и оно подтвердилось после того, как плот достиг земли, солдаты затащили человека в штатском на смотровую вышку и сняли с его головы окровавленный мешок.
- Мартин, ты?! - удивленно воскликнул майор, но тут же опомнился и прикрикнул на ожидавших от него распоряжений солдат: - А вы чего застыли, дармоеды?! Живо пшли к своему командиру!
Моррон по имени Мартин Гентар пару раз чихнул, сплюнул на пол кровью и, не говоря ни слова, уселся прямо на стол.
- Все пропало, Анри! - произнес маг, стараясь не смотреть преданному товарищу и ближайшему другу в глаза. - Не могу понять, где, ну где я допустил ошибку?! Но сейчас мы в огромной беде!
- А мне плевать, я уже составил завещание, - ответил Гентару не Анри, а незаметно появившийся на вышке Штелер.
Уже пробило десять часов. Настало время, когда комендант должен был предстать перед майором для получения новых распоряжений.
- Господин полковник, давайте чуть позже, - как никогда вежливо обратился к Штелеру Анри и стал настойчиво оттеснять его к лестнице.
- Пусть останется, ему будет полезно послушать, - принял неожиданное решение Мартин и начал печальный рассказ.

* * *

- Надеюсь, ты не будешь ныть, что расклад не в нашу пользу? - тихо прошептал Патриун маркизу, обнажившему меч чуть позже, чем он.
- Сетовать не приучен, - ответил моррон, смотревший в этот миг на злорадно ухмылявшуюся Онветту.
Глаза Вуянэ взирали на бывшую возлюбленную совсем по-иному, чем несколько минут назад: без ненависти, горечи и страсти. Так смотрят не на прекрасную, желанную женщину, а на обычного врага, соперника в борьбе за приз под названием «жизнь».
- Ну откуда ж мне знать? - снова зашептал дракон, не спуская глаз с взявших их в круг, но до сих пор не напавших рыцарей. - К примеру, среди воинов неких далеких стран приветствуется ритуальное самоубийство. Окружил тебя враг, ну, прям, как сейчас нас с тобой, а доблестный воин сам себе кинжалом в брюшину тычет, спасая, значится, воинскую честь. Вы там у себя в «Легионе» подобными глупостями не балуетесь?
- Нет, пускай и не надеются, - покачал головой маркиз, в третий раз за этот день решивший подтвердить присвоенное ему прозвище «Живчик». - Почему они стоят, почему не атакуют? Неужто по этикету их паршивого братства начинать бой обязаны мы?
Вопрос был далеко не праздным и очень даже интересным. Вряд ли рыцари их боялись, по крайней мере, в глазах, смотревших на парочку смертников из узких прорезей шлемов, страха не было. Вероятней всего они ждали сигнала от Онветты, но та почему-то медлила, затягивала схватку, которая вот уже несколько секунд как должна была начаться.
- Жаль мушкета с собой нет, в одном придурке дырочку с удовольствием сделал бы. Ишь, как оделись, доспехи из дедушкиных сундуков вытащили! Может, не будешь стоять, как истукан, а пистолетом воспользуешься!
Дракон ничего не ответил, лишь улыбнулся краешком губ. Полвека назад черное стальное облачение рыцарей выглядело грозно, теперь оно лишь вызывало смех. Воины современной поры еще носили шлемы, кирасы и наручи, но уже полностью не полагались на защиту ставшей более уязвимой брони. Порох, свинец и кусок прямой стальной трубы на деревяшке, именуемый мушкетом, сильно изменили мир и готовы были совершенствовать его дальше. Даже мечи, которыми теперь пользовались, стали более легкими и менее прочными, чем оружие прошлых веков. Патриуну было бы трудно объяснить, что для симбиотов значат их доспехи и почему они до сих пор предпочитают убивать хоть более мощными, но медлительными мечами. Объяснить было трудно, а учитывая ситуацию, почти невозможно, зато показать было очень даже легко.
Не тратя попусту слов, Патриун вытащил из-за пояса пистолет и выстрелил одному из рыцарей в грудь. Свинец звякнул при соприкосновении с крепким металлом, но единственное, что смог с ним сделать, так высечь искру. Должный, просто обязанный упасть замертво воин даже не покачнулся. Оружие тем и хорошо, что его можно использовать по-всякому, если не годен обычный способ, всегда найдется альтернативный вариант, например, рукоятью меча очень удобно колоть лицевые кости и орехи. Не утративший надежду умертвить хотя бы одного из противников при помощи огнестрельного оружия дракон сразу после выстрела подкинул пистолет в воздух, ловко схватил его на лету за длинный ствол и метнул в голову неприятеля. Альтернативный вариант оказался куда более эффективным, наверное, потому, что Патриун вложил в бросок много сил. Деревянная рукоять разлетелась в щепу при соприкосновении с прочной перемычкой прорезей шлема. На этот раз враг не только пошатнулся, но и завизжал, словно убегающий с бойни поросенок. Нельзя было с полной уверенностью сказать, в чем именно крылась причина такой реакции, но, скорее всего, несколько острых заноз залетели рыцарю в глаза, конечно, не убив, но выведя его из строя, как минимум, до окончания боя.
Рыцари тут же атаковали, то ли разозлившись на нечестный, по их мнению, поступок, то ли получив телепатический приказ от прекрасной командирши. Патриуну не осталось времени, чтобы объяснять несведущему компаньону, кто такие симбиоты и как с ними бороться, но взлелеянная в сердце дракона надежда, что моррон не дурак и сам все поймет, оправдалась. Вуянэ слегка присел, отразив одновременный удар трех летящих сверху мечей и, еще не убрав поднятое над головой оружие, сделал короткий левосторонний выпад. Острое лезвие его кинжала погрузилось в узкую щель между кирасой и шлемом одного из противников. Рыцарь не закричал, не упал, но на какое-то время замер, а затем, бросив меч, стал выбираться из гущи боя.
Тем временем Патриун отразил дружный натиск четверых закованных в латы врагов (к счастью, напасть вдесятером на одного симбиоты не имели возможности, им просто не хватило бы места), а затем дал волю наскучавшейся в ножнах абордажной сабле. Оказывается, нелепое и неуклюжее с виду оружие морских разбойников не только отражало удары тяжелых и острых мечей, но и смогло прорубить прочные доспехи. Один симбиот опустился на колени, держа обеими руками разрубленный напополам вместе с головой шлем; другой упал, увлекая за собой находившегося слева товарища, на его блестящей кирасе виднелась ровная, длинная прорезь, идущая от ключицы до пояса.
К концу первой минуты Патриун решил подвести первые итоги схватки. В целом бой протекал довольно удачно. На вертящемся юлой, быстро перемещавшемся по залу маркизе появились всего четыре свежих ранения, три из которых можно смело причислить к царапинам. Хоть пару раз вражеская сталь коснулась и дракона, но абсолютно не причинила ему вреда. Тонкая кожа дорожного костюма как будто была заговорена, необычайно острые лезвия не прорезали ее, а лишь проскальзывали по поверхности, оставляя за собой не порезы, а узкие вмятины, которые тут же выравнивались. Семеро противников были выведены из строя, двенадцать остальных уже действовали не столь решительно и начинали побаиваться сильных противников, лишь одна Ола, то есть маркиза Онветта, яростно атаковала маркиза. Оно и понятно, у высокомерной девушки имелись веские причины личного свойства ненавидеть мужчину, с которым ей пришлось провести не одну ночь. Хоть Вуянэ в данной ситуации сам являлся попавшейся в паутину женских чар жертвой, но прекрасную обольстительницу подобные подробности не волновали. Она с присущим большинству красавиц эгоизмом винила в своем грехопадении представителя «похотливого» пола, повинного на самом деле лишь в том, что не повесился, попавшись ей на пути.
Бой был каким-то неестественно легким, а противники слабыми, не чета тем рыцарям, что сорок шесть лет назад защищали пораженные мором деревни от полчищ нежити во главе с колдуном Виларом. Относительно низкие навыки противников во владении мечом были не единственным, что смутило дракона. Само место схватки было выбрано крайне неудачно, прежде всего, для самих нападавших. Как и он, симбиоты черпали силы для лечения ран из объектов неживой природы, а стены подземелья, как нарочно, были выложены самым неподходящим материалом - камнем, оторванным от горной породы, столь же питательным для рыцарей, как для человека сгнивший фрукт или заплесневевший сухарь. Кто-то старался привести противоборствующие силы к равновесию, создать условия, примерно соответствующие честному бою.
Для того чтобы окончательно убедиться в своем предположении, Патриун решился на отчаянный шаг - он бросил на пол оружие и застыл, демонстративно скрестив руки на груди. Как и ожидалось, ни один из рыцарей на него не напал, все до единого накинулись на маркиза.
- Ты что, рехнулся?! - выкрикнул вельможа, едва справлявшийся с заметно усилившимся натиском.
- Брось железяку! - приказал Патриун, а сам тем временем принялся внимательно осматривать прикрытый пеленой полумрака потолок зала.
Хоть Вуянэ и не понял, что происходит, но послушался. Его окровавленный меч и кинжал звякнули, упав на каменный пол. Рыцари тут же вложили в ножны мечи, подобрали раненых и, грязно ругаясь по-альтрусски, направились к проходам в стене. Им не понравился исход боя, но тем не менее никто не осмелился напасть на безоружных. Даже поджавшая побелевшие губки Онветта сдержала вулкан бушевавших в ее девичьей груди страстей и направилась к выходу, лишь показав напоследок обоим мужчинам жест, означавший, что она непременно найдет их и прирежет.
- Что это было? Почему?.. - осмелился выказать удивление маркиз, когда проходы в стенах закрылись и они остались в подземной зале одни.
- Это была проверка, испытание, а заодно и веселая потеха, - ответил дракон уклончиво, непонятно для товарища по оружию, поэтому тут же решил внести ясность: - Наверное, ты знаешь, что у некоторых воинственных народов существует обычай с детства приучать детишек к виду крови и к человеческим страданиям. Четырехлетние карапузы упражняются с луком в стрельбе по привязанным к деревьям пленным; двенадцатилетние юнцы закаляют характер, убивая мечом рабов, а когда наступает пора становиться взрослым, превратиться в мужчину, им устраивают испытание: они бьются насмерть с вооруженным врагом. Так вот, наши противники, не настоящие симбиоты, не воины, а молодняк, проходящий проверку для приема в братство Лотара. Не знаю, почему к ним присоединилась твоя Онветта… Возможно, девица опять нашкодила и проходит традиционный ритуал прощения.
- И что теперь будет? Нас что, отпустят? - пытался осмыслить сказанное моррон, несмотря на богатый жизненный опыт, до сего дня не знавший, кто такой симбиот.
- На это не стоит рассчитывать! - покачал головою Патриун, подобравший абордажную саблю. - Вне зависимости от исхода испытания, всех рабов убивали, а нам… нам предстоит встреча с настоящим противником, только вряд ли он позволит ударить себя мечом.
- Конечно, не отпущу и, естественно, не позволю, - произнес приятный мужской голос, донесшийся откуда-то из-под потолка. - Я столько сил потратил, чтобы вы, господа, оказались сегодня здесь, что о помиловании не может быть и речи. Но разве грешно немного поиграть с мышкой перед тем, как ее съесть? А, преподобный отец Патриун из Миерна, как вы считаете?

* * *

- Выходит, они тебя подкараулили? - произнес Анри, когда Гентар закончил рассказ о своих злоключениях.
- Нет, ты так ничего и не понял, - покачал головой маг, козлиная бородка которого до сих пор стояла дыбом. - Они меня не подкараулили, не нашли! Эти слова подразумевают элемент случайности, а эти мерзавцы были уверены, знали, что я нахожусь в подворотне. Они специально натравили на меня святошу, чтобы выследить, чтобы ослабить…
Присутствие полковника ничуть не смущало мага, он говорил открыто и называл вещи своими именами. В отличие от Мартина Анри недовольно морщился, его план по сохранению жизни Штелеру трещал по швам. Комендант гердосского гарнизона слишком много узнал и об их неудавшихся планах, и о морронах. Правда, по изумленному виду полковника, нервно теребящего лацканы мундира, нельзя было сказать, что он пребывает в здравом рассудке. Мозг службиста был перегружен информацией, которую еще не мог переварить, и, как следствие, наступил ступор, состояние, очень напоминавшее шок.
- Как же ты им дался, ты же моррон да еще «зов» слышишь? - спросил Анри, уже не смущаясь присутствием Штелера.
- Это ты у нас громила-вояка, а я существо хрупкое, я ученый, а не костолом, более десятерых за раз убить не могу! - прозвучало в ответ оправдание, правда, прозвучало весьма неубедительно. - Но дело совсем не в том, моя утонченная натура уж как-нибудь переживет грубость солдафонского обращения, - заявил маг, а затем уточнил: - Хотя это совсем не значит, что я простил обидчиков, прыщавый щенок в эполетах от меня еще получит. Я его найду и заставлю сожрать собственный мундир, а хлыст его паршивый, которым он меня всю дорогу стегал, я у него в таком месте размещу!..
- Итак, переходим к главному, - майору Шриттвиннеру было тяжко смотреть на душевные страдания соратника, а уж тем более слушать его заверения, скорее рано, чем поздно, непременно обязанные воплотиться в жизнь. - Наша затея с самого начала была обречена на провал, поскольку генерал-губернатор, хитрый лис, был в курсе всех наших дел. Он догадался, что письмо от короля фальшивое, но тем не менее подыгрывал мне и начал войну с Филанией…
- А ничего, что я здесь стою? - подал голос очнувшийся полковник и попытался достать трясущейся рукой пистолет из-за пояса. - Вы вроде бы, господа, об измене речь ведете…
- Замолкни, Штелер, а то кулачиной в рожу схлопочешь! - пригрозил Анри.
- Зачем же ты так грубо, мой друг? Никак не приучу тебя действовать более тонко, - покачал головой расстроенный маг. - Давайте, полковник, достаньте оружие и возьмите нас, вероломных изменников на прицел!
Штелер еще больше занервничал, двое заговорщиков, по их же собственным словам, бессмертных морронов, смотрели на него и ждали действий. Но проклятые пальцы тряслись и никак не могли ухватить почему-то невероятно скользкую и тяжелую рукоять. Полковник решил бежать, но ноги как будто приросли к полу.
- Ты опять ошибаешься, Анри, - продолжил прерванный разговор Гентар, убедившись, что его чары подействовали и что ретивый полковник не сможет сдвинуться с места, по крайней мере, четверть часа. - Генерал-губернатор не догадался, а точно знал: это был заговор против нас, против морронов. Мы, как глупые рыбешки, заглотнули червячка, и нас потащили на берег.
- Кто? - задал вопрос всех вопросов Шриттвиннер, он же Фламер. - Вампиры, герканская разведка, охотящиеся за тобой имперцы или Живчик с Аке?..
- Мне кажется, симбиоты, - произнес маг.
- Ну вот опять! - хлопнул себя по коленкам майор. - Опять ты про этих тварей толкуешь, что интриги по всему свету плетут и которых еще пока никто живьем не видел! Ладно, обсудим все потом, что сейчас-то делать будем? Нужно срочно отсюда выбираться!
- Исключено, - Мартин интенсивно затряс торчащей в разные стороны после поездки в мешке бородой. - На том берегу нас поджидают четыре полных полка и три батареи орудий. Мне приказали передать тебе, чтобы ты не смел отводить войска! Любой, кто ступит на герканский берег, будет тут же уничтожен. Призрачным симбиотам, в существование которых ты упорно отказываешься верить, - голос Гентара был ехиден, а на губах сияла злорадная ухмылка, - не нужна война, но они совсем не против маленького пограничного конфликта, который можно будет потом списать на глупость колониальных дураков, например, вас, господин Штелер, - кивнул в сторону онемевшего полковника маг. - Одним ударом они прекращают существование четверых опытных морронов и всех свидетелей!
- Постой, так ты думаешь, что Лохмач Аке и Живчик тоже…
- Да, их жизни тоже под угрозой, как до тебя долго доходит, друг мой! - тяжело вздохнул Гентар. - Сразу видно, пока нормальные люди в университете логику да историю изучали, ты по подворотням мечом махал… Убить нас, конечно, не смогут, но вот вычеркнуть из истории этого мира на сотню-другую лет им, пожалуй, удастся. Перечислить тебе примеры, или сам вспомнишь?
- Давай по существу и меньше отвлекайся на то, кто, где и чем махал… - в спокойном голосе Анри все же слышалась обида.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- А по существу сказать-то мне, собственно, и нечего, - развел руками маг. - Спереди враг, и, как сам понимаешь, довольно непримиримый, раз уж Живчик против нас пошел, так не свернет и в уговоры не поверит, а за спиною тоже враг, но только пассивный, ожидающий, пока нас перебьют, так что вывод один…
- Драться, - произнес Анри без особой радости, но и без страха, и подмигнул испуганно взиравшему на заговорщиков Штелеру: - Ну что, полковник, повоюем?!
- Против своих? - уточнил полковник, который, несмотря на неспособность двигаться, мог говорить.
- Ну зачем же на тот берег под орудия лезть, когда филанийцы с минуты на минуту под боком будут? - рассмеялся Анри. - Ты не волнуйся, комендант, и нас с Мартином, и тебя, и всех до единого твоих солдат бравый генерал-губернатор уже давно к покойничкам причислил. Одним словом, трибунал тебе не грозит, ты до него не доживешь. Так от кого смерть принять хочешь, служивый: от филанийцев и стать героем, или от своих упокоиться, но запятнав свое имя позором дезертирства и измены?
- Скотина ты, - не выкрикнул с пеной у рта, а произнес спокойно, без злости полковник, наконец-то осознавший и смирившийся с наисквернейшей ситуацией, в которую, благодаря мужлану-майору и его дружку, умудрился попасть.
- Поверьте, Штелер, мы не желали вам зла, - заверил Гентар, положив руку на сердце, - но так получилось, что лодка у нас одна, и она тонет. Мы не можем, просто не в состоянии дать вам шанс спастись, но предоставляем выбор, как умереть. Вы можете отдать приказ отступить, и ваши люди станут «пушечным мясом», притом в буквальном смысле этого слова. Вы можете остаться здесь и принять бой с филанийцами, исход которого всем присутствующим, надеюсь, ясен. Тысяча солдат с их стороны плюс примерно столько же охотников из ополчения против ваших неполных четырех сотен. Сами понимаете, шанс выиграть равен нулю, а спастись бегством и того меньше… Подумайте, полковник, это ваше и только ваше право принять решение. Мы будем не против, если вы захотите посоветоваться с офицерами, созовете совет…
- Нет уж, - покачал головой Штелер, - если уж моим солдатам и суждено погибнуть, то пусть они геройски падут на поле брани, а не как мишени в чистом поле. Что же касается правды… - полковник на секунду замолчал, - …то пускай совет загрызет лишь одного меня! Не хочу, чтобы бойцы ощущали себя жертвами и изгоями, пусть сражаются за герканское знамя и верят, что вот-вот подойдет подкрепление. Так будет проще, проще для всех!
Сказав последнее слово, Штелер усилием воли подавил накатившуюся слезу и направился к лестнице. Ноги его уже слушались, а руки довольно крепко держались за поручни.
- Жаль, хороший мужик и зазря пропадет, - покачал головой Анри.
- Жаль… - кивнул головой Мартин. - Жаль, что мы оказались глупцами. Более трех сотен людей уже сгубили, около тысячи на подходе к воротам «того света», а результат? Мы проиграли, весьма прискорбный факт! Однако ни я, ни ты не в силах ничего изменить, а значит, госпожу Судьбу стоит встретить весело и гордо! Примем поражение, мой друг!
- Нет, - покачал головой грозный усач Анри, - мы примем бой! Шансы могут быть плохими, хорошими, но поверь, они всегда есть, а госпожу Судьбу вместе с ее унылым спутником Роком уже не раз на моем веку бивала отличная парочка - Удача да Мужество!

* * *

Нельзя быть постоянно на высоте, даже гении и праведники совершают ошибки, о которых потом очень горько жалеют. Ошибки - не только просчеты при решении конкретных задач, к ним относятся еще и незавершенные действия. Сорок шесть лет назад дракон мог убить всего одного человека, и теперь он не был бы заключен в каменное подземелье, а на северной границе колонии не гибли бы сотни солдат. Много чего еще могло бы «не произойти», но что о том говорить, повернуть прошлое вспять не дано никому, даже самому могущественному магу.
- Хочешь поиграть, ну так выходи или хотя бы рожу свою наглую высунь, а, Кевий! - прокричал Патриун, обращаясь к темноте под потолком.
- Кевий? - хмыкнул хозяин подземелья. - Вот уж не думал, что ты назовешь меня этим именем. Вроде бы для тебя я всегда был бродячим эскулапом Семиуном, хорошим, но ужасно невезучим парнем, попадающим в неприятности чаще, чем пьяный бьется лбом о деревья в лесу. Ну надо ж, я-то думал, что он запомнил меня Семиуном… - голос уже разговаривал сам с собой, фактически мыслил вслух, - в память о былых временах решил даже благородно с ним поступить, подсказочку малюсенькую дать, а он меня Кевием запомнил…
Должно быть, рука невидимого злодея нажала на какой-то рычаг. Раздался протяжный свист, и одновременно вспыхнули два-три десятка факелов, находившихся под высокими сводами зала. Пленники увидели небольшое окошечко под самым потолком, а в нем - крошечную фигурку человечка, облаченного в робу монаха. Зрение дракона было куда лучше, чем у моррона, поэтому он смог разглядеть веснушчатую и по-детски наивную рожицу их тюремщика.
- Ну и ну, господин Ну! - рассмеялся Патриун, мысленно упрекая самого себя за недальновидность и излишнюю доверчивость.
Впрочем, очень уж сильно он себя не винил. Играя роль старичка-священника, он не пользовался многими из своих способностей, поэтому и не заподозрил, что наследник графа Лотара тоже занимался актерским притворством и скрывался под видом юного монаха, постоянно находившегося рядом с ним.
- Ну что ж ты! - с укором произнес пугливый рыжеволосый юнец, на глазах у узников подрастая до размеров взрослого мужчины и меняя свой забавный лик на хорошо знакомое дракону лицо эскулапа Семиуна. - Неужто так трудно было догадаться? В первый же день знакомства трусишка-монашек Ну представился тебе полным именем. А оно как звучало? Нуимес! Нуимес, это Семиун, только наоборот… Такой могущественный, умный да великий, а не справился с такой легкой задачкой!
- Глумись, глумись, гаденыш мелкий! Дай только до тебя добраться!.. - прокричал маркиз Вуянэ, но более мудрый и сдержанный Патриун дернул его за руку, не дав озвучить бессмысленную угрозу до конца.
- Ох, и морока с этими морронами, - тяжко вздохнул тюремщик и покачал обритой наголо головой. - Оно и понятно - заменитель местного производства, жалкая попытка природы создать нечто лучше симбиота. Замысел был хорош, механизмы реализации тоже, а вот исходный материал подкачал… Головенки у человечков слабенькие, многое в них умещается, но лежит мертвым грузом и не работает. Ну, да ладно, сейчас я придумаю, чем занять твоего вспыльчивого дружка, пока старые приятели поговорят. Столько не виделись, есть что обсудить, есть что вспомнить…
Устроитель ловушки, весьма опрометчиво, но зато точно названный морроном мелким гаденышем, дернул еще за один рычажок. На этот раз тоже произошли изменения, но только на уровне пола: несколько камней отъехали в сторону, из отверстий полилась какая-то едкая, омерзительно пахнущая жидкость ядовито-желтого цвета. Искусственная кислота высокой концентрации, точный состав которой не смог определить даже дракон, быстро покрыла пол зала.
Патриуну кислота не причинила вреда. Шипя и пенясь, она лизала подошвы сапог, но не могла разъесть покрывшуюся желто-коричневыми чешуйками кожу. Компаньону же дракона пришлось гораздо хуже. Над ухом Патриуна раздался душераздирающий крик забившегося в конвульсиях маркиза. Едкий состав быстро расправился с сапогами вельможи, а затем стал пожирать ноги. Хоть тело бессмертного воина, слышащего «зов», регенерировалось почти мгновенно, но муки были адскими. Наверное, так чувствуют себя грешники, которых чертенята жарят на сковородках.
- Немедленно прекрати! - выкрикнул Патриун, испытывая желание оторвать мучителю голову, но прекрасно понимая, что при данных обстоятельствах оно неосуществимо.
- Как скажешь, - неожиданно пошел навстречу Семиун-Кевий-Ну, - тем более что, по-моему, с нашего друга хватит…
Еще одно нажатие рычага или кнопки, и в подземелье хлынул поток пенного раствора. За считаные секунды он вымыл, а может, и полностью нейтрализовал кислоту, так что все еще страдавший моррон без опасения за свое здоровье упал на пол. Вуянэ было плохо, Патриун не мог понять, почему, ведь организм его соратника был способен переносить и куда более сильные повреждения.
- Дело не в кислоте, точнее, не только и не столько в ней, - пришел на помощь озадаченному «гостю» догадавшийся о его мыслях «хозяин». - Кладка вашей темницы заметно снижает не только наши, да и твои способности, еще она очень вредна для морронов, но я уж не буду подробно открывать весь секрет.
- Боишься, что выберусь и использую против тебя?
- Да что ты, - отмахнулся Кевий, - вот как раз об этом-то я и не беспокоюсь. Просто очень долго и муторно объяснять. А пока твой приятель «занят сам собой», хотелось бы вспомнить былые дни, да и о нынешних моих достижениях пару словечек молвить.
- Покрасоваться решил?
- Не без этого, не без этого, ведь мне есть чем похвастаться, - с нескрываемой гордостью заявил лжемонах. - Ты сильный противник. Я хорошо помню, что случилось с Виларом, решившим помериться с тобой силами, поэтому мне пришлось порядком поломать голову над тем, как не допустить ошибок злыдня-папаши. Сорок шесть лет нашего с тобой расставания прошли в кропотливых трудах. Думаю, ты по достоинству оценишь их результат. Но, кроме бахвальства, есть и еще одна причина, по которой я с тобой говорю и пока не трогаю последний рычаг…
- Какая же? Не уверен, что сработает, - усмехнулся Патриун.
- Я уважаю тебя, а значит, считаю достойным знать правду! Неужто тебя не интересует, кто что сделал и зачем? Неужто тебе безразлично, соответствуют ли твои логические предположения действительности? Если «нет», ты только скажи, я тут же приведу механизм в действие.
- Думаешь, сможешь меня убить?
- Не знаю, но лет тысячу, а то и две, ты точно беспокоить не будешь. Симбиоты, к сожалению, дольше не живут, так что на мой век хватит.
- Считай, заинтересовал, - кивнул дракон, никогда не лишавший врага возможности излить напоследок душу.
- Надеюсь, ты помнишь, как бросил меня и отправился играть в новую игру? - В голосе Семиуна чувствовался не только упрек, но и давнишняя, накопившаяся за полвека злоба.
- Я тебя не бросал, я тебе даровал жизнь и возможность ею распоряжаться по собственному усмотрению, - кратко и четко ответил Патриун, сейчас очень жалеющий о том благородном поступке.
- Да, конечно, - рассмеялся Семиун, хоть и взбешенный таким ответом, но ожидавший его и поэтому прекрасно владевший собой. - Я был юн и напуган, со мной каждый день творились всякие чудеса, и хоть ты милостиво соизволил дать ответ на мучивший меня вопрос «почему?», но не удосужился объяснить, как мне жить с этим, что делать, если я начну превращаться в симбиота? Тебя ведь в то время интересовало совсем другое: сможешь ли ты справиться с новой ролью, получится ли у бывшего наемного убийцы и бродяжки-шарлатана сыграть священника? Ты был эгоистом и остаешься им сейчас, но я смирился со своей обидой и предвосхищу твою мысль… Нет, я заманил тебя сюда не для сведения личных счетов, я простил твое предательство, а потому, что без этого никак нельзя! Объективное стечение обстоятельств поставило нас, бывших товарищей, по разные стороны баррикад. Считай это роком или драконьим проклятием!
- Ты недостоин даже имени Семиуна, которого я знал. Ты для меня другой человек, жалкое ничтожество по имени Кевий, - произнес вроде бы невпопад дракон, но на самом деле с тайным смыслом.
У Патриуна, да и у находившегося в сознании, но в плачевном состоянии Вуянэ было много дел: выбраться из ловушки, исполнить смертный приговор, вынесенный врагам, и остановить бойню, которая вот-вот должна была начаться на северной границе. Дракону было жаль тратить время на сентиментальные воспоминания и занудные упреки, его интересовал лишь разговор по существу. Жесткая и краткая словесная контратака прервала выливание эмоциональных помоев на его голову и настроила увлекшегося оппонента на деловой лад.
- Как ты и предсказывал, момент нашего расставания был самым трудным в моей жизни. Альтрусский король не хотел меня знать, и стоило лишь мне появиться при дворе, как в моей спине тут же появился бы кинжал наемного убийцы. Между старшими рыцарями братства Лотара началась борьба за власть, и я, как законный правопреемник покойного дядюшки, был весьма некстати. Я не знал, куда идти, как жить и куда податься, а ведь способности симбиота еще дремали во мне. К счастью, Ола оказалась умной женщиной, она почувствовала во мне силу и охраняла до того самого прекрасного дня, когда я стал тем, кем являюсь на самом деле. Не буду вдаваться в подробности, рассказывать, как мне удалось избавиться от самозванцев, занявших место во главе братства, место, принадлежащее мне как по праву рождения, так и по праву грубой, быстро разрешающей самые запутанные вопросы силы.
- Да уж, от сиих подробностей прошу нас уволить, - прозвучал за спиной дракона голос пришедшего в себя Вуянэ.
- Впредь прошу вас не перебивать, милостивый государь, а то мне придется продолжить ваше знакомство с моими изобретениями. Не подействует кислота, опробуем кое-что еще! - пригрозил симбиот, а затем продолжил: - Итак, ты еще блуждал с отрядами филанийских миссионеров по диким лесам, а я уже возглавил поредевшее в междоусобной войне братство Лотара. Кстати, в память о моем героическом дядюшке название мы с Олой решили оставить прежним. Да, именно мы с Олой, с которой очень-очень близки, - специально, чтобы побольше задеть чувства маркиза, уточнил тюремщик и будущий палач. - В ту пору дела шли не очень: братство ослабло, да и два других общества симбиотов потеряли влияние. Мир стал сильно меняться, а закостеневшие «старички» не поспевали изучать новые правила человеческих игрищ да и жизни. Наряду с многочисленными политическими группировками, кланами нежити, весьма точно названными тобой «паразитами», на судьбу человечества, а значит, и мира в целом, стали оказывать влияние морроны, эти жалкие самозванцы, упорно пытающиеся занять наше место и вершить историю.
Маркиз Вуянэ хотел что-то сказать, наверняка что-то дерзкое, но Патриун успел своевременно сжать его руку и едва заметно покачать головой, подавая знак, что спор бесполезен, он ни к чему хорошему не приведет.
- Одним словом, дел у нас с Олой было невпроворот, но, к счастью, наши труды вскоре начали приносить ощутимые результаты. Мы укрепили ряды братства, да и наше влияние заметно возросло. На данный момент ни альтрусский, ни филанийский, ни даже герканский король ничего не осмелятся сделать без моего ведома, или, так сказать, благословения, - пошутил симбиот, намекая на бывшую роль дракона - но, как ты, наверное, догадываешься, мне этого мало… Кто не лезет вверх, тот непременно соскальзывает вниз - это неумолимый закон движения!
- Захотелось абсолютной власти над миром?
- Ой, да брось ты, - рассмеялся Семиун и даже замахал руками. - Только полный кретин принимает всерьез возможность какого-либо абсолюта. Меня не устраивало другое: не пространственный аспект, а временной. Разве ты сам не видишь, какими шагами движется мир вперед? Эта судьбоносная эпоха, если не удержишь власть сейчас, то потом разогнавшуюся телегу уже не догнать и на козлы ее уже не запрыгнуть!
- Ну а зачем со мной комедию ломать понадобилось? Я же в дела людей не вмешиваюсь, а с точки зрения личных обид ты, как сам сказал, меня амнистировал, - подивился дракон, начинающий догадываться, в чем заключалось дело, но все же желавший получить пару подсказок.
- Погоди, осталось уже немного, - заверил Семиун. - Настало время для перехода человеческой культуры на качественно новый уровень, прежде всего - технический, а земли «Дикарии» почти неисчерпаемый кладезь ресурсов, без которых, как ты понимаешь, не обойтись. Многие морроны почувствовали свой «зов» и тягу к этим землям, да вот только поняли его каждый по-своему. «Одиннадцатый Легион» на самом деле не клан, не организация, а скорее клуб независимых, действующих лишь по собственному усмотрению морронов. Чтобы поспособствовать развитию этих земель, морроны поставили перед собой различные цели и избрали непохожие инструменты для их достижения. Надеюсь, твой приятель уже ознакомил тебя со своим видением проблемы? - Хоть Семиун и задал вопрос, но не дал возможности Вуянэ на него ответить. - Живчик - наивный утопист, пытающийся создать справедливое общество, где все живут хорошо, никто не присваивает чужого и каждый получает по заслугам. Признаюсь, ему кое-что удалось сделать в Марсоле, простолюдинам дышится в этом городе свободно, как нигде, но ведь легкая жизнь и благополучие человеческой общности в целом значительно снижают темпы развития. Зачем куда-то стремиться, когда все уже есть? Другие морроны трактовали «зов» по-иному. Они увидели свою задачу в том, чтобы ускорить освоение этих земель, что невозможно, когда право владеть ими оспаривают несколько сильных королевств. Борьба за территории могла затянуться на десятилетия, если бы не парочка смышленых морронов, решивших подтолкнуть этот процесс. Из всех претендентов они выбрали самого перспективного кандидата, им оказалась Геркания, и взялись за дело, то есть спровоцировали и возглавили войну за колонии. Конечно, морроны могли договориться между собой, прийти к оптимальному решению, но тут вмешался я… - Семиун хитро улыбнулся.
- То есть просто поссорил меня с Мартином и Анри, - произнес Вуянэ, в глазах которого явно читалось желание допрыгнуть до окошка под потолком и собственноручно задушить симбиота.
- Стой спокойно, - прошептал Патриун, - оно высоко, даже мне не допрыгнуть… Лучше, пока он треплется, думай, ищи способ выбраться из западни!
- Это было несложно, - честно признался интриган высокого класса. - Парочка гневных писем, несколько сеансов общения по излюбленным вами коммуникационным сферам, естественно, в точности копируя твой голос, - Семиун наглядно продемонстрировал, как удачно ему удавалось говорить за маркиза, - и бывшие соратники избрали тебя на роль врага. Нет, нет, - поправился симбиот, - я выразился немного неточно - не врага, а зашторенного, наивного дурака, не желающего поступиться принципами и хоть немного пойти на уступки. Не зная всех нюансов отношений между морронами, это трудно понять, но я приведу пример, - Семиун решил снизойти до урока дракону. - Представь двух моряков во время бури! Их корабль несется на рифы и нужно повернуть руль. Один пытается повернуть его налево, другой - направо. Каждый не испытывает злобы к другому, считает товарища лишь заблуждающимся глупцом, но тем не менее готов убить его, поскольку иначе корабль не изменит курс и погибнут оба… Переводя этот пример на нынешние события, скажу так: никакой войны между колониями не случится, а значит, и корабль останется цел. Об этом уж я позаботился, будьте уверены, господа, просто произойдет небольшой пограничный конфликт, в результате которого я избавлюсь от троих опасных морронов и одного дракона, а также обрету власть над новыми землями, то есть получу в руки ключ от будущего человечества.
- Все это прекрасно, но вот только дряхлый священник тебе чем помешал?
- Ты непредсказуем, ты опасен, с тобой невозможно договориться, поскольку руководствуешься ты лишь своими дурацкими правилами. Кто может предугадать, что придет тебе в голову завтра? Мудрец не борется с бедами, он устраняет угрозы, уничтожает их в зародыше. У меня появилась реальная возможность обезопасить мои планы от твоего потенциального вмешательства, почему же было не воспользоваться ею? - задал вопрос Семиун, но опять не дал времени на ответ. - Вы вдвоем с маркизом пробудете в этом каменном мешке очень долго, а к завтрашнему полудню, надеюсь, в точности такую же темницу угодят и ваши, маркиз, друзья, правда, они будут пребывать в худшем состоянии, чем вы. Не исключаю, что их привезут в мешках по частям. «Зов» коллективного разума останется без ответа, а вы знаете, что происходит с морроном, провалившим задание. Даже если вы, милостивый государь, и воскреснете, то так и останетесь под землей без всякой надежды выбраться. - Ну все, мне пора, - изобразил на лице сожаление Семиун. - Жаль, преподобный, что так получилось, но тебе нет места в будущем этого мира. Ты и сам утверждал, что ты здесь чужак, а наблюдатели мне не нужны, поскольку рано или поздно они все равно вмешиваются не в свои дела. Пусть тебя, старый друг, немного успокоит тот факт, что я проиграл спор с Олой. Мне почему-то казалось, что ты посчитаешь маркиза злодеем и прикончишь его за меня. Но нет, так нет, я не в обиде. Прощай! - произнес симбиот, и его маленькая фигурка исчезла из окна под потолком.
Почти в тот же миг в стене открылись другие отверстия, но только из них потекла не кислота, а серая клейкая масса, весьма напоминавшая тот самый раствор, что был между камнями кладки. Замысел Семиуна стал понятен. Он хотел не просто запереть своих врагов в подземелье, а похоронить их в быстро заполнявшем пустоту под землей растворе. Товарищи по несчастью только представили свое будущее, и им стало не по себе. Сначала они должны были с головой погрузиться в вязкую жижу и познать весь спектр неприятных ощущений, которые испытывает утопленник, а затем, когда смесь затвердеет и превратится в такой же прочный материал, как настоящий камень, вот тогда-то и начнутся настоящие мучения. И дракон, и угодивший вместе с ним в западню моррон должны были на долгие годы превратиться в живые скульптуры, застывшие в неестественных позах. По сравнению с их будущим, участь людей, замурованных заживо, завидна и легка, смертные умирают быстро, и их душевные страдания не длятся века.
- Вот сволочь, удумал! - Маркиз Вуянэ был по-настоящему напуган, он даже искусал и без того уродливые губы в кровь.
- Давай приниматься за работу, живо! - прикрикнул на вот-вот готового впасть в отчаяние компаньона Патриун.
- Какая работа, ты о чем?!
- Ты маленьким был, куличики строил?! Вот и давай, шевелись! - пояснил дракон, хватая руками быстро застывавший раствор, и, кидая его на место возле стены, где находилось окно. - Нам большой, огромный кулич выстроить нужно, чтоб до самого потолка достал!
Глаза маркиза засветились, а по кровоточащим губам пробежала улыбка, он понял замысел компаньона и, не рассуждая, удастся ли он или нет, принялся за работу, ведь это был их единственный шанс. Неизвестно, из каких составляющих был приготовлен необычный строительный материал, но он застывал очень странно, не начиная с верхнего слоя, то есть того, что соприкасается с воздухом, а совсем наоборот - отвердевание массы происходило по мере поступления в резервуар. Возможно, масса была не столь уж и однородная, состояла из двух или нескольких ингредиентов, хранившихся в отдельных резервуарах, а переход из жидкого состояния в твердое начинался лишь при соприкосновении материй.
К несчастью, раствор прибывал слишком быстро, уже через минуту он доходил узникам до пояса. Дракон двигался заметно шустрее, поскольку к его коже, принявшей форму одежды, засохшие комки прилипали медленней, чем к обычному платью моррона.
- Эй, дружище, я все, увяз! - дрожащим голосом выкрикнул вельможа, когда вязкая масса дошла до груди. - Внизу эта пакость совсем застыла, ноги не слушаются!
- Не ной, потерпи сутки-другие, ничего с тобой не случится! - прокричал Патриун, не оборачиваясь и не отвлекаясь от работы, которую ему приходилось завершать в одиночку. - Стану тебя вытаскивать, застрянем здесь оба, а так я выберусь, мерзавца на суку вверх тормашками вздерну, войну на севере прекращу и вернусь за тобой!
- Обещаешь?! - едва прокричал Вуянэ перед тем, как раствор залил его горло.
- Слово даю! - поклялся Патриун и повернул голову, чтобы напоследок взглянуть в глаза тонувшего моррона.
Уже неспособная говорить голова маркиза кивнула и скрылась в липкой массе. Патриун приказал себе отвлечься от дурных мыслей и заработал с удвоенной силой. Фактически его ноги стояли уже не на полу, а на скользком, до конца не застывшем постаменте. Продолжать работу нужно было быстро, но в то же время, одно-единственное неловкое движение Патриуна могло привести к тому, что не отвердевшая до конца конструкция сломается, и он провалится вниз, откуда уже не выбраться.
На этот раз дракону улыбнулась удача. Когда уровень раствора поднялся уже до колен узника, не менее изобретательного, чем хозяин темницы, дракон из последних сил подпрыгнул, зацепился руками за уступ и, подтянувшись, перевалился в комнатку, из которой с ними разговаривал Семиун.
Как и предполагал Патриун, симбиот решил подстраховаться и заполнить подземелье до самого потолка. Едва дракон отдышался и отлепил от чешуи самые большие, мешающие двигаться куски отвердевшей субстанции, как смесь стала втекать в комнату через окно. Нужно было срочно спешить на выход. Выбив запертую дверь ногой, Патриун побежал по длинному, узкому, совсем не освещенному коридору, уходящему куда-то в темную даль.
Драконы не люди, они не нарушают своих обещаний, но этот раз был особым случаем, неприятным исключением. Нет, дракон собирался возвратиться за Вуянэ, но вот насчет того, что он успеет предотвратить столкновение войск на северной границе и покарать коварных симбиотов у него возникли большие сомнения. Обычно «лидеры» предпочитали держаться подальше от мест, где проходили зачастую спровоцированные ими же бойни. Если Семиун и Ола отправились на север, то ему повезло, если же на восток в Дерг, что было более вероятно, то с актом возмездия придется повременить.

Глава 16 Почти божественное вмешательство

Особые ситуации требуют особых решений. Полковник Штелер не мог и предположить, что ему придется опуститься до обмана солдат и собственноручно размахивать лопатой, выкапывая заградительный ров в мокрой земле. Тем не менее и то и другое действа ему довольно хорошо удались. Абсурдная небылица про нападение на Денборг племен маковов, вступивших в сговор с филанийцами, не вызвала подозрений ни у солдат, ни у офицеров, хотя сам комендант никак не мог понять почему. В последние годы дикари вели себя мирно и были настолько «вовне» грязных делишек цивилизованных людей, что его рассказ о нападении на Денборг и предшествующем заключении союза казался столь же нелепым, как легенды о добром вампире, не пьющем кровь, или о честном казначее, живущем исключительно на одно жалованье. Однако выдумка сработала и немного успокоила солдат, уже начавших тревожно шептаться по углам, обсуждая, где же застряли полки из Денборга и почему на водной глади озер не видно ни одной лодки, ни одного плота.
Укрепить боевой дух было важно, но, вооружившись одним лишь настроем, еще не удавалось выиграть ни одного сражения, поэтому от вопросов общего плана экстренно собравшемуся военному совету пришлось перейти к решению довольно сложных насущных задач. Анри, так и оставивший за собой руководство войсками (впрочем, полковник и не думал оспаривать его права командовать неполными четырьмя сотнями смертников), резонно подметил, что доставшийся им от врага в качестве трофея форт хорошо защищал водный рубеж, но совершенно неприспособлен для отражения серьезной атаки со стороны поля в тылу.
Фланговые удары из леса были не страшны. Герканцы легко бы смогли защитить позиции под прикрытием стен укрепления. Лес был хорош тем, что среди деревьев невозможно разместить артиллерию, а вот открытое пространство поля представляло реальную угрозу, тем более что у филанийцев явно было гораздо больше орудий и они были куда дальнобойней жалких развалюх, из которых состояла единственная уцелевшая батарея. К тому же стены пограничного форта оказались слабы и не смогли бы выдержать вес орудий.
Полковник Штелер предложил разобрать участок стены, сложить настил из бревен, укрепить его, а затем разместить на самодельной площадке орудия, однако у Шриттвиннера нашлось куда более экстравагантное и действенное решение. Батарею из семи орудий разместили не на, а перед стенами форта, таким образом, искусственно увеличив дальность огня. К счастью, длинноствольные мушкеты, оставленные впопыхах бежавшими филанийцами, простреливали все поле до самой опушки видневшегося на горизонте леса. Конечно, расчеты орудий оказались не защищены и погибли бы при первой же удачной кавалерийской атаке, но иногда полководцу приходится усиливать один участок обороны за счет ослабления другого. Анри и не спорил, что его план далеко не идеален, но он более походил на план, нежели все те сумбурные мысли, иногда озвученные вслух, что вертелись в голове у Штелера, Мартина и двух майоров-командиров недоукомплектованных полков.
Оставив на стенах лишь с десяток часовых, все до единого, невзирая на чины, защитники форта взялись за лопаты и бревна. Сначала был вырыт ров, точнее, небольшая траншея, идущая дугой перед будущей позицией батареи. Землю ссыпали в большие кучи, а десяток специально выделенных солдат разравнивали и утрамбовывали их сапогами. Затем большая часть пехотинцев занялась перетаскиванием бревен, которые аккуратно укладывались на искусственную возвышенность, а полсотни бойцов под личным руководством полковника Штелера взялись за топоры.
Изготавливать колья было непросто, тем более что попадавшаяся под руку древесина была или слишком толстой, или чересчур гнилой, но тем не менее работа шла. Через полчаса непрерывного стука топорами заградительная траншея перед батареей ощетинилась остро заточенными кольями, смотревшими в сторону, откуда могла начать наступление вражеская кавалерия.
- Ну вот почти и все, полковник, - послышался за спиной втыкавшего последний кол в землю Штелера до боли в селезенке знакомый голос Анри, - осталось только орудия на настил закатить да траншею сверху молоденькими деревцами прикрыть, но не волнуйся, отдохни, я уже отдал распоряжение!
- Еще бы насыпи защитные сделать, - с ног до головы облепленный липкой грязью полковник повернулся к лжемайору чумазым лицом и несказанно поразил моррона наличием дурных манер, то есть, говоря по-простому, смачно сплюнул на землю и вытер пальцем мокроту из носа.
«Прогресс налицо, тыловая крыса, только и знавшая, как харчи казенные воровать да гроши солдатские присваивать, на глазах превращается в залихватского вояку. Что на белом свете творится?!» - подумал Шриттвиннер, но вслух ничего не сказал, лишь отрицательно покачал головой.
- Ну, что ты башкой мотаешь?! - почти выкрикнул вошедший в раж боевой подготовки комендант. - Что будет, если они по артиллеристам стрелять начнут из тех же самых длинноствольных мушкетов?! Положат же всех!
- Нет, не начнут, - покачал головой уверенный на все сто процентов Шриттвиннер. - Долгая огневая подготовка перед штурмом - не филанийская тактика. Увидев орудия в поле, они сразу пустят в бой кавалерию, вот увидишь! К тому же нам всем и отдохнуть чуток не грех. Уж полдень миновал, враг вот-вот подойдет, а перед боем, как известно, нужно выспаться.
Анри повернулся к замарашке-полковнику спиной и пошел прочь, но тут его остановил громкий окрик Штелера:
- Слышь, майор! - воинское звание прозвучало с интонацией «самозванец». - Я здесь останусь, батареей командовать буду!
- Смотри, полковник, это самый опасный участок, а ты сегодня уже отличился, уже не сплоховал. Может быть, все-таки другого офицера за себя оставишь?
- Не-а, - вдруг рассмеялся заметно повеселевший Штелер, - чем раньше, тем лучше, к чему долго мучиться?!
Анри Фламер, одетый в мундир герканского офицера, понял смысл произнесенных полковником слов и лишь кивнул в знак согласия. Почему-то его вдруг стала мучить давно уже спавшая летаргическим сном совесть. «А может, Живчик в чем-то был прав? Мы не должны шагать по трупам ради великого грядущего всего человечества. Нужно думать не только о будущем, но и о настоящем. Так глупо сегодня сеять смерть в надежде завтра пожать богатый урожай жизни…»

* * *

Как ни горько было Штелеру признать, но мужлан-майор не только проявил завидные навыки полководца, но и был абсолютно прав насчет тактики ведения войны противником. Около трех часов дня на опушке леса за полем появились филанийские войска. Спесивый самодур-генерал решил ослушаться приказа маркиза Вуянэ и повел свои части на неприятеля. Командовавший ополчением Аке пытался оспорить опрометчиво принятое решение, но надменный генерал не стал слушать какого-то низкородного простолюдина, хоть у того на груди и сиял знак главного старшины охотничьего ополчения. Переубедить командующего колониальной армией мог лишь сам маркиз, который, к сожалению, остался в Марсоле. Филанийские войска выступили к северной границе, и перед Аке, известным среди морронов под кличкой «Лохмач», встал сложный выбор: остаться в походном лагере, лишь послав гонца к маркизу, или позволить горе-полководцу загубить войска бездарным командованием. Мысленно наградив упрямца в генеральских эполетах всеми известными ему ругательствами и возведя его в чин «бешеный борончур», Аке отдал приказ охотникам следовать за войсками.
Комендант гердосского гарнизона, естественно, не знал, какие интриги плелись в столице филанийской колонии, он знал лишь то, что видели его глаза, а они видели несколько сотен всадников под развевающимися знаменами, быстро гнавших коней в их сторону. Не стоит и описывать ощущения, возникающие у любого человека, когда он видит огромный отряд закованных в броню всадников, с громким гулом победного клича мчащихся прямо на его позицию. Море стали, море конских морд, красно-синих мундиров и множества пик, каждая из которых, как казалось полковнику, была нацелена прямехонько в его исхудавшее за последние дни пузо.
«А ведь лжемайор оказался и в этом прав. Филанийцы прямо с марша пустили на нас кавалерию. Сволочь он изрядная, но умница!» - подумал белый как полотно полковник, медленно поднимая вверх правую руку.
- Приготовиться, зажечь факелы! - прокатился эхом по позиции приказ коменданта, озвученный артиллерийским офицером.
Море стали и смерти быстро приближалось грозной волной. Уже слышался громкий сап коней и предвещавший беду лязг доспехов. В глазах большинства солдат, за исключением лишь нескольких ветеранов, была паника.
«Еще рановато, но если промедлю, мои орлы побегут», - подумал полковник и резко опустил руку вниз.
- Поджигай! - прозвучала команда, а уже в следующий миг все остальные звуки заглушил адский грохот.
В густых клубах порохового дыма Штелер не видел, насколько был успешным залп, но точно знал, что море смерти замедлило бег. Рука коменданта снова взмыла вверх, но на этот раз лишь дала отмашку и тут же опустилась.
- Заряжай! Беглый огонь! - пронесся по батарее новый приказ.
Комендант понял, что им уже не успеть выстрелить залпом, и поэтому разрешил канонирам стрелять по собственному усмотрению. Кто успеет - молодец, кто промедлит - значит, промедлит. Пять из семи орудий успели выстрелить еще один раз, а затем изрядно поредевшая филанийская конница достигла позиций батареи.
Неимоверно быстро для своей комплекции полковник вскарабкался на орудийный лафет и отразил мечом удар наскочившего на него кавалериста. Сталь подвела, сломалась, хотя и спасла голову офицера от мощного удара палаша. Недолго думая Штелер схватил брошенный канониром шомпол и столкнул им всадника с лошади. Тучный комендант хотел вскочить в седло, но в этот миг его спину пронзила острая боль, а на ухо закапало что-то липкое и теплое. «Ну вот и все, так оно и случилось: быстро и почти безболезненно… отмучился», - успел подумать полковник Штелер, его глаза закрылись, а окружающий мир погрузился в какофонию отдаленных, чуждых звуков.
К несчастью, защитники форта не смогли прийти на помощь товарищам, вступившим в недолгую рукопашную схватку с кавалеристами. Проказник-ветер подул в их сторону, делая невозможным залп. Никому из герканцев не хотелось случайно попасть в своих, и они впервые за годы службы ослушались приказов командиров, не открыли огонь.
Лошади хоть и прыгают высоко, но ни одному скакуну не дано перепрыгнуть через стену форта. Из медленно развеивающихся клубов порохового дыма донесся зов походной трубы. Филанийский трубач просигналил отступление и умолк. Когда дымовая завеса окончательно рассеялась, то глазам защитников форта предстали спины скачущих обратно к лесу кавалеристов и заваленная порубленными трупами батарея. Но все равно, несмотря на страх, на горечь потери, над стенами форта пронесся раскатистый победный клич, которому подпевал салют из нескольких сотен мушкетов, направленных не в воздух, а в спины не успевшего удалиться на безопасное расстояние врага. Артиллеристы храбро сражались и погибли недаром, враг лишился доброй половины своей кавалерии и еще сейчас нес потери, скакавшие обратно к лесу всадники падали один за другим.
- Вот говорил же я толстячку Штелеру! - обрадованно заявил Анри, наблюдая за ходом сражения через подзорную трубу. - Филанийцы дураки, как орудия в чистом поле увидят, так и пускают на них кавалерию! Нет бы подумать над обходными маневрами или хотя бы сперва орудийную перестрелку устроить. Ты только глянь, сколько трупов в красно-синем! Их кавалерия больше нам не страшна.
- А как же их батареи? - поинтересовался Мартин, стоящий тут же на смотровой площадке.
- А вот с этим плохо, даже я сказал бы, совсем худо, - иным голосом произнес лжемайор, увидев, как филанийцы готовят к стрельбе два десятка дальнобойных орудий, - но, как говорится: «Гентар не выдаст, вампир не съест!» - скаламбурил не павший духом усач. - Не боись, ваша Ученость, не первый день воюем!
Анри сказал что-то еще, но товарищ его уже не расслышал, поскольку воздух пронзали оглушающим свистом летящие в форт ядра.

* * *

- Ну вот и все! Еще четверть часа ребята постреляют и этот чертов форт в щепу разнесут! - хмыкнул генерал, одарив стоявшего перед ним Аке гордым взглядом победителя. - Тех, кто выжил, голыми руками возьмем, офицеров перестреляем на месте, а солдат в рудники. А ты тут философию развел: предварительная разведка, рекогносцировка, потери, понимал бы что в искусстве войны, мужлан!
- Насчет мужлана - отдельный разговор, твое Превосходительство, - без тени уважения произнес мрачный Аке, чем вызвал крайнее недовольство двух находившихся в генеральской палатке полковников. - А вот за то, что ты всю кавалерию положил, прямо сейчас ответишь!
- Кавалерия, а что кавалерия?! Ты хоть знаешь, мужицкая твоя рожа, на сколько золотых эти хвостатые проглоты овса в год жрут?! Кавалерия полегла, казне легче! - привел сомнительный аргумент филанийский полководец и кивнул своим офицерам, которые тут же положили ладони на рукояти мечей. - Пшел вон из палатки, ополченец, пока я не приказал всыпать тебе розог, на заступника твоего, маркиза, не надейся! Его голос с сегодняшнего дня ничто, паршивый трус, даже на войну не явился!
Старшие офицеры уже были готовы наброситься на ополченца и силой выпихнуть его наружу, но в этот миг полог распахнулся и в палатку вошел рослый капитан в мундире курьера генерального штаба.
- Из Альмиры, господин генерал, - произнес офицер, протягивая удивленному старику пакет.
- От кого, капитан? - спросил командующий, но едва дотронулся пальцами до бумаги, как тут же схватился за горло и повалился на пол.
Оба полковника кинулись на помощь начальнику, но тут же получили по головам кулаками: один пал жертвой штабного капитана, другой - не сдержавшего свой гнев Аке.
- А ты кто таков? - проворчал охотник, явно вошедший во вкус рукоприкладства.
- Я? - переспросил офицер, на глазах у моррона превратившись в Патриуна-младшего. - Неужто ты меня не узнал? А может быть, в таком обличье тебе со мной говорить сподручней будет?
В следующий миг глазам, быстро хлопавшим густыми ресницами, предстал сутуловатый старичок в сутане, Патриун-старший.
- Ты кто таков?! - На этот раз возглас моррона был вызван не удивлением, а испугом.
- Потом объясню, - отмахнулся Патриун, на этот раз превратившись в капризного спесивца-генерала, - точнее, не я время на пустые россказни тратить буду, а твой друг Вуянэ, в ловушку «полковника» попавший. Он меня к тебе послал, чтоб братоубийство остановить. Разве ж это дело, что моррон на моррона руку поднял?!
«А об этом ты откуда знаешь?» - было написано на лбу неспособного проронить ни слова Аке.
- Я пока генералом побуду и друзей твоих, морронов, от смерти спасу.
- Это как?
- В плен их возьму, - невозмутимо заявил новоиспеченный генерал филанийской колониальной армии. - Потом скажешь, что меня, то бишь его, - дракон пнул носком сапога бесчувственное тело валявшегося под столом генерала, - свалил с ног неожиданный приступ болотной лихорадки. Их, кстати, тоже, - кивнул Патриун в сторону двух распластавшихся офицеров. - Ты не беспокойся, ты им в рот несколько капель микстурки вот этой накапаешь, и они недели две в себя не придут, а потом, когда очнутся, совсем ничего помнить не будут. Ты же потом руководство войсками возьмешь и обратно победным маршем их в Марсолу приведешь. Маркиз Вуянэ в подвале особняка Онветты находится, только когда вытаскивать его пойдешь, захвати с собой кирку поострее, камня много долбить придется. Ну все, ты пока здесь посиди, а мое дело - доблестными филанийскими войсками командовать, точнее, тем, что от них идиот-генерал оставил, - произнес Патриун и, не дожидаясь реакции обомлевшего охотника, покинул генеральскую палатку.

* * *

После получасового обстрела от форта остались лишь одни головешки да воспоминания. Сыгравший злую шутку с герканцами ветер сносил дымовые облака в их сторону и сделал ответный огонь из мушкетов совсем невозможным. К счастью, у Анри был богатый военный опыт, и он вовремя сообразил, как уберечь от смерти солдат. Он убрал их со стен и приказал расположить поредевшие роты возле озера, у самой кромки воды, докуда не долетали ядра противника.
Уже через пять минут после того, как стихла канонада, филанийская пехота вместе с отрядами ополчения выстроились по ту сторону бранного поля. Вот-вот они должны тронуться с места под барабанный бой и началась бы последняя фаза не очень долгого боя возле озера. Ни у Мартина, ни у усатого ворчуна, обратившегося с пылкой речью к обреченно взиравшим на маленькие фигурки врагов солдатам, не было иллюзий, когда и каким образом все закончится. Некоторые служивые тайком поглядывали на озеро, раздумывая, стоит ли бежать или лучше остаться сражаться. Потенциально готовых к самовольному отступлению солдат удерживал в строю лишь закон герканской армии, безжалостно каравший дезертиров, даже если их преступление и не было доказано. Вернувшихся без офицеров воинов ждал скоротечный трибунал и смерть на суку ближайшего дерева.
Конечно, настроение было упадочническое. Стены форта не только давали укрытие от вражеского свинца, но и поддерживали боевой дух, создавая иллюзию относительной защищенности. Не стало стен, и бравые солдаты были недалеки от превращения в безвольное стадо. Тоже не очень воодушевленные последними событиями пастухи-офицеры выполняли свои обязанности довольно вяло, лишь боясь сердитого усача, бегающего кругами, орущего на всех подряд и из последних сил пытавшегося подготовить полки к сражению.
Спасти герканцев могло лишь чудо, и оно, как ни странно, свершилось. Со стороны вражеского стана заместо барабанной дроби послышалась лишь отрывистая трель флейты, и на поле появился одинокий всадник, державший в руках древко с развевающимся наверху белым флагом.
- Это что за новость? - удивился Анри, неожиданно выросший за спиной прильнувшего к окуляру подзорной трубы Мартина Гентара. - Они что, солдатам в плен предложат сдаться, если те сами офицеров перевешают?
- Скажу тебе больше, - нахмурился Гентар, - эта «новость» не просто «новость», а «новость» в генеральском мундире. Ты когда-нибудь видел парламентера-генерала?
- Ладно, посмотрим, что Его Филанийское Превосходительство нам скажет, - Анри хмыкнул и сплюнул под ноги, что означало отрицательный ответ.
Герканские солдаты получили приказ не стрелять, и командующий филанийской колониальной армии беспрепятственно подъехал к крытому навесу армейского нужника, единственному уцелевшему в форте строению, на хлипкой крыше которого теперь размещался командный пункт.
- Господа морроны, приветствую вас! - озадачил товарищей генерал, чье старческое лицо мгновенно преобразилось и помолодело лет на тридцать.
- Ты?!!! Но ты же умер?! - скорее простонал, нежели выкрикнул Мартин, узнавший в самозванце-генерале бывшего соратника-дракона, погибшего на его глазах около сотни лет назад в главном соборе Альмиры.
- Я это, я, но только так не ори, - прошептал филанийский генерал, боясь, что их услышат стоявшие шагах в двадцати офицеры. - Мы с Живчиком тут в историю одну прескверную попали и случайно выяснили, как некая группа мерзавцев-симбиотов четверых уважаемых морронов и одного меня долго за нос водила.
При упоминании о симбиотах Мартин пронзил не воспринимавшего ранее его догадки Анри торжествующим взглядом, но в глазах боевого товарища по-прежнему был лишь один вопрос: «Что это за фрукт?»
- Одним словом, стравили вас друг с другом, как детишек малых, - продолжил генерал. - Рассказал бы я вам эту сказку забавную, да только время не терпит. Дел у меня по самое горло, так что буду краток и перехожу к изложению сути. Как командующий филанийскими войсками в этой Индорием забытой дыре, предлагаю вам и вашим солдатам капитуляцию на почетных условиях, то есть при оружии, под дробь барабанов и так далее, и так далее… Вы, господа герканцы, дружно маршируете в Марсолу и тут же вступаете в ряды ополчения. При помощи Аке откапываете бедолагу Вуянэ, а затем пьете мировой бочонок пива и продолжаете вершить дела во благо вашего драгоценного человечества… Ну так согласны или нет?
- Согласны, - не раздумывая, закивал козлиной бородкой Гентар и тут же больно ткнул Анри, собиравшегося пуститься в расспросы, острым локоточком в бок.
- Давайте, господа морроны, давайте! Давайте провернем это дельце как можно быстрее, чтобы через четверть часа на этом поганом озере ни одной душонки хоть человеческой, хоть морроньей не было.
- А это еще почему? - удивился Мартин Гентар, но в ответ получил лишь взгляд, завораживающий взгляд желтых глаз с вертикальными темно-фиолетовыми прожилками, однозначно говорящий: «А вот это, старичок, совсем не твое дело!»

Эпилог

Сначала была боль, адская, всепоглощающая боль, пронизывающая каждую мышцу, каждую косточку. Затем она ослабла, наступило странное состояние, похожее на дремоту, когда ты слышишь звуки окружающего мира, чувствуешь дуновение ветра, касающегося твоих щек, но не можешь ни пошевелить пальцем, ни открыть глаз.
Ему казалось, что его безвольное, размякшее, разобранное по частям тело очень-очень низко парит над землей, и лишь остаточная тупая боль в спине и затылке была той тонкой ниточкой, что не давала воспарить ввысь. Она привязала тело к земле и намертво приковала бессмертную душу к поврежденной, жалкой оболочке из плоти. Впрочем, это были лишь ощущения, которые куда более изменчивы, чем вкусы, пристрастия и прочие особенности индивидуума, превращающие его в личность.
Вскоре все изменилось: боль на время ушла, по расслабленным членам пробежало приятное тепло, а глаза сами собой раскрылись и увидели черноту, но не из-за того, что он ослеп, а просто потому, что лежал на животе и упирался носом в землю.
«Нужно подняться!» - подумал Штелер и тут же усомнился, что его изрядно пострадавший организм способен на такой подвиг. Однако руки довольно легко оттолкнулись от земли, и, сам не понимая, как такое могло случиться, полковник очутился на коленях.
Близилась ночь. Глазам коменданта предстало бранное поле и то, что осталось от стен форта. Куда ни падал взор, везде были трупы. На месте былого ристалища царила страшная, леденящая кровь тишина, нарушаемая лишь недовольным карканьем кружащих в небесах стервятников. Птицы почему-то не решались спуститься на землю и приступить к долгожданному пиршеству.
Слегка повернув голову налево, Штелер понял, в чем кроется причина странного поведения падальщиков. На лафете перевернутого орудия сидел человек и, напевая себе под нос какую-то незнакомую песенку то ли на филанийском, то ли на виверийском, грел руки над маленьким, затухающим костерком. Пробуждение полковника не вызвало со стороны незнакомца никакой реакции до тех пор, пока Штелер не поднялся с колен и, шатаясь, как пьяный матрос, не направился в сторону манящего теплом костерка.
- Рад вас видеть, господин полковник, живым и почти в здравии, - довольно бодро произнес человек, не отрывая глаз от вяло пляшущих языков пламени.
- Кто вы? - Губы раненого офицера едва шевелились.
- А это имеет значение? - вопросом на вопрос ответил чужак, к тому же штатский.

Предыдущая страница 11 Следующая страница


Время мушкетов 12

- Что вы тут делаете? - не получив ответа на первый, полковник машинально задал второй вопрос.
- Любуюсь, получаю эстетическое наслаждение, - на этот раз вступил в разговор невозмутимый мужчина. - Вам, наверное, не понять, как можно любоваться полем, где правит бал смерть, но если отстраниться от негативных эмоций и собственных страхов, то это все равно, что очутиться на картине гения-баталиста. Такие сочные краски, такие цвета, одна композиция чего стоит! - с восхищением заявил странный человек, а затем посмотрел раскачивающемуся перед ним раненому в глаза. - Думаю, вам теперь стоит направиться в Марсолу, обратно пути уже нет. Не бойтесь, там теперь все ваши, празднуют по кабакам, что не стали кормом для птичек. Филанийцы хорошо отнеслись к пленным, каторга на рудниках вам не грозит.
- Кто вы? - во второй раз задал вопрос Штелер.
- Возьмите мой плащ, по ночам холодно. И вот еще, - не посчитавший нужным представиться мужчина протянул офицеру перевязь с двумя пистолетами и кинжалом, - возьмите, полковник, путь до Марсолы неблизкий, пригодится, а нормального оружия вам сейчас здесь не найти… одни обломки.
Комендант не стал в третий раз просить незнакомца представиться, а вместо этого просто кивнул в знак благодарности и принял щедрые дары. Высокий мужчина тут же поднялся и, затоптав еле тлевший костер сапогом, собрался уходить.
- Постойте! Что я для вас могу сделать? Чем отблагодарить?.. - произнес Штелер, но осекся под пронизывающим его насквозь взглядом красивых карих глаз.
- Не утруждайтесь, мне это уже ни к чему, - улыбнулся в ответ мужчина. - Хотя знаете что… А подарите-ка мне на память о нашей встрече ваш мундир!
- Зачем? - удивился Штелер, растерянно оглядывая свою залепленную кровью и грязью одежду.
- Просто так, - пожал плечами незнакомец, - вам ведь он уже не нужен.
Коменданта поразила необычная просьба, наверное, сумасшедшего бродяжки-художника, но он не стал спорить и углубляться в бессмысленные расспросы, просто снял бело-желтый и красный от крови мундир с рваной прорезью от удара меча на спине и кинул его в руки странного человека.
- Прощайте, господин полковник! Надеюсь, вы не пожалеете об этом дне, - произнес на прощание незнакомец и, одарив растерянного офицера дружелюбной улыбкой, направился к озеру.
Решивший перейти границу и отправиться в герканские владения Патриун пребывал в прекрасном настроении, и тому было целых три причины. Во-первых, он сорвал коварные планы симбиотов. Во-вторых, получил незабываемое впечатление, собственными глазами увидев появление на свет нового моррона, зрелище редкое и чарующе таинственное. И, наконец, в-третьих, - ему удалось заполучить настоящий офицерский мундир с эполетами полковника. А в чем иначе ему было заживо хоронить зарвавшегося симбиота, незаслуженно назвавшегося «полковником»?

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 Последний шанс (Страница 1)
  • Глава 2 Иерархическое несоответствие (Страница 1)
  • Глава 3 Здравствуй, колония! Здравствуй, Марсола! (Страница 2)
  • Глава 4 Канун великих дел (Страница 2)
  • Глава 5 В когтях лесного зверя (Страница 3)
  • Глава 6 Секретное оружие филанийской разведки (Страница 4)
  • Глава 7 Очень длинная ночь (Страница 4)
  • Глава 8 Первый день службы (Страница 5)
  • Глава 9 Откровение притворщика (Страница 6)
  • Глава 10 Жребий брошен (Страница 6)
  • Глава 11 Не будите спящего дракона! (Страница 7)
  • Глава 12 Новое - хорошо забытое старое (Страница 8)
  • Глава 13 Хаос в Марсоле (Страница 9)
  • Глава 14 Гниющие корни цветущего сада (Страница 9)
  • Глава 15 Мой самый близкий враг (Страница 10)
  • Глава 16 Почти божественное вмешательство (Страница 11)
  • Эпилог (Страница 11)


Денис Юрин

Время мушкетов

Цикл: "Симбиоты" - 2

 Читать книгу

Аннотация

Эпоха свинца и пороха изменила мир. Симбиоты, предназначением которых испокон веков было руководить неразумным человечеством, уже не справляются со своей задачей. Нарушая заветы Высших сил, стремясь получить ключи не только от безграничной власти, но и от Будущего, их владыки плетут заговор, сталкивая лбами морронов – бессмертных воинов человечества.

В спровоцированном симбиотами столкновении грохочут орудия, гибнут солдаты, пылают стены осажденных фортов. Разрубить этот дьявольский узел по силам лишь дракону – одному из создателей этого мира, вечному бродяге по временам, дорогам и человеческим душам.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel