Денис Юрин - Самый сердитый гном

1 Денис Юрин

ГЛАВА 1
ИСТИННАЯ ПРИЧИНА ГЛУПОСТИ

“Ну и рожа! - ужасался гном, внимательно изучая свое отражение в мутных водах подземного озера. - Одно слово „жаних“, нечего сказать… Немудрено, что Моника отвергла все мои попытки ухаживания, а ее почтенные родители вылили на сватов огромный ушат вполне полноценных по смрадности и омерзительности помоев. С такой харей не под венец, а только в бадью с рассолом”.
Из толщи воды на солдата смотрела квадратная, заросшая до самых глаз, черная как смоль голова пожилого гнома. На фоне безобразно густой растительности виднелись лишь красные, изможденные хроническим недосыпом глаза и мелкие крошки хлеба, замысловато запутавшиеся среди жестких, непослушных волос.
“Всего каких-то четырнадцать тысяч смен, а выгляжу на все тридцать, - с печалью признался сам себе Пархавиэль, не в силах больше смотреть на двойника-уродца. - Эх, молодость, молодость, где ты?! Куда ушла и главное - зачем?!”
Конечно же, две недели назад, когда состоялась последняя попытка отважного гнома связать себя узами брака, все было совсем по-другому. Хауптмейстер Зингершульцо был чисто выбрит и непривычно ухожен. Густая, непослушная борода была аккуратно заплетена по древнему обычаю горняков аж в целых сорок две косички, украшенные разноцветными лентами и вплетенными золотыми цепочками. Но толку из многочасовых усилий и дорогостоящей бутафории все равно не вышло.
Навыков лучшего парикмахера махаканской столицы оказалось явно недостаточно, чтобы превратить наполовину одичавшего в долгих походах воина в завидного жениха и галантного кавалера. Только Богам Великого Горна было под силу скрыть глубокие рваные шрамы, покрывающие округлости когда-то доброго лица, и убрать нездоровый хищный блеск из вечно прищуренных, недоверчивых глаз.
Сами по себе сросшиеся следы былых увечий и повышенная возбудимость были типичными признаками солдат “внешнего кольца”, возвращение которых из очередного похода сильно шокировало и пугало остальных обитателей мирного горного государства.
Гильдия караванщиков была, пожалуй, самой почетной и уважаемой организацией внутри гномьего сообщества, окутанной пеленой легенд и вымыслов, загадок и таинств. Только самые сильные и отважные воины могли сопровождать караваны купцов в далекие странствия на поверхность, в неизвестные и пугающие миры, где жили эльфы, люди и прочие мифические существа…
Уважение, достаток и слава - лишь парадная и ничего, по большому счету, не значащая сторона опасной профессии, за которой, как ни странно, скрывались боль, горечь и бесконечное одиночество.
Осыпая почестями на собраниях и празднествах, даруя титулы и немыслимые привилегии, караванщиков боялись как больных троглодитской ветрянкой, как старых, выживших из ума карлов, еще встречавшихся в запутанных проходах отдаленных, полуразваленных шахт. Добропорядочные обыватели старались держаться от них подальше, не заводить дружеских отношений и уж тем более не пускать “кровожадных маньяков” в семью.
Гном тяжело вздохнул и, оторвав взгляд от воды, задумчиво уставился куда-то вдаль, рассматривая теряющиеся во мраке подземелья очертания побережья. Горькие мысли о неудавшейся жизни и обреченности на одиночество ушли, растворились в тонком слое тумана, ползущем над поверхностью озера.
Неожиданно сзади послышалось легкое постукивание сапог и шорох осыпающейся щебенки. Пархавиэль осторожно обернулся, боясь в очередной раз увидеть полные досады лица искренне соболезнующих его горю товарищей. Неизвестно, что мучило его сильнее: мысль об отказе невесты или сочувствие друзей, преследующее его как настырная муха тележку с отходами. Даже сегодня, спустя двенадцать смен после злосчастных событий, назойливая опека окружающих вывела его из себя и заставила скрыться на пустынном берегу, вдалеке от палаток отряда.
К счастью, существу, приближающемуся к солдату мерной поступью, было чуждо сострадание. Оно мыслило иными, объективными категориями и уже давно подавило в себе дурацкую привычку воспринимать мир на эмоциональном уровне. Мерно чеканя шаг, к Зингершульцо подошел Железный Карл, командир отряда.
Облаченный, как и остальные караванщики, в черные доспехи из дубленой кожи, Карл Манфайер сразу выделялся из многоликой толпы отряда именно благодаря отсутствию лица. Отблески походных костров зловеще плясали на полированной поверхности стальной полумаски, закрывающей левую половину лица, оттеняя и подавляя остальные участки живой плоти.
Взрыв гидравлического пресса, произошедший четыре тысячи смен назад в одной из юго-восточных шахт, изуродовал внешность гнома, а последующее затем напускное сочувствие соплеменников завершило метаморфозу, лишив его чувств и окончательно превратив в хладнокровное чудовище. Карл не жил, он существовал подобно механическому голему, скрупулезно выполняя приказы и умело пряча за демоническим блеском стали призраки былых страстей.
- Господин хауптмейстер, может быть, вы соизволите объяснить командиру отряда деструктивность ваших действий по отношению к подчиненным, а также причины, побудившие вас нарушить инструкции 127Р п. 3, 152Н пп. 5-7 и 263Л п. 2?
Голос Карла звучал непривычно спокойно и монотонно. Маска скрывала большую часть изуродованного лица, но грозная гримаса уцелевших мышц внушала страх и раболепный трепет. Гном широко открыл рот и изумленно уставился на командира, руки сами по себе опустились вниз, спина распрямилась, а десять килограммов мускулов пресса моментально подтянулись. Провинившийся не знал большей части произнесенных слов, но инстинктивно понял, что дело серьезное…
- Ну что молчишь, хауптмейстер, долго мне еще здесь торчать?! - повысил голос Карл, пытаясь вывести солдата из состояния комы.
- Виноват… не мог бы ты, Карл, то есть… - испуганно осекся гном, - господин командир, повторить…
- С какой стати ты, идиот, кидаешься на своих?! - неожиданно сорвался на крик голос Карла, бешено вращающего расширенными от ярости и чуть ли не выпрыгивающими через маску глазами. - Надеюсь, тебе полегчало, когда расквасил хлюпальник Зигеру и дал пня под зад Нарсу?! Но только знаешь, дружище, нечего свои слюнтяйские переживания за чужой счет успокаивать и из-за блундинистой вертихвостки товарищей калечить!
Солдат смущенно опустил голову и уставился на носок правого сапога. Он молчал, крыть было нечем… Только теперь он понял, что постигни такая беда зануду Зигера, окажись на его месте беззаботный весельчак Нарс, он тоже стал бы к ним приставать с успокоительными речами и прочей бесполезной мишурой, именуемой в народе дружеской поддержкой. “Все же как мы порой эгоистично упиваемся своим горем, забывая о чувствах других, видящих твои мучения, страдающих от них, желающих помочь, но не знающих как…” - размышлял Пархавиэль, безропотно выслушивая грубые, но справедливые слова начальства и багровея от стыда.
- Да что с тобой, Парх? - начинал успокаиваться Карл, вновь овладевший собой и перешедший на доверительный шепот. - Неужели глупые капризы малолетней девчонки настолько засели тебе в голову, что заставили забыть даже об осторожности?
- Об осторожности?! - удивленно переспросил Зингершульцо, наконец-то оторвавшись от созерцания грязных сапог и впервые за весь разговор осмелившись посмотреть в глаза командиру.
Догадка осенила гнома внезапно. Лишь сейчас до него дошло, каким же он был кретином, укрывшись от сторонних глаз здесь, на берегу. Караван еще не вышел за Ворота, не достиг опасной зоны населенных дикими тварями пещер, но кто знает, что скрывала в себе тихая гладь на первый взгляд мирного озера.
- Я понял… виноват! - скороговоркой пробормотал хауптмейстер, всего на долю секунды опередив собиравшегося пуститься в подробные разъяснения командира. - Был глуп, неосмотрителен, готов понести наказание…
- В лагерь, пшел!!! - прозвучал лаконичный приказ, сопровождаемый весьма нелегким напутственным пинком. - Не забудь извиниться перед пострадавшими! - донеслось напоследок до уже пролетевшего несколько шагов в направлении палаток Парха.
Смена закончилась несколько часов назад, и лагерь спал. Походные палатки и дюжина груженных товаром телег уже давно канули во тьму подземелья, мгновенно наступавшую каждый раз, когда гномы гасили костры. В этот поздний час, когда караванщики накапливали силы перед следующим длительным переходом, в лагере горел всего лишь один костер, вокруг которого расположилась троица полусонных гномов.
Район был спокойным, тварей здесь не водилось, и Железный Карл выставил сегодня караул не столько из соображений безопасности или соблюдения необходимых формальностей походной жизни, сколько в целях укрепления расшатавшейся за время двухнедельного отдыха в столице дисциплины. Часовые понимали истинную причину действий командира и поэтому не особо усердствовали: не тратили силы и время на бессмысленные шатания вокруг лагеря и не обращали внимания на то и дело доносившиеся из темных углов огромной пещеры пугающие завывания нотанов, мандриготов и прочих безобидных представителей местной фауны. Хауптмейстер Зингершульцо и его друг Зигер по прозвищу Скрипун были опытными бойцами, чтобы дергаться по таким пустякам. Вечная ночь, царившая в пещере, могла испугать душераздирающими криками да воплями лишь новичков, никогда не ходивших с караваном по юго-восточному торговому тракту.
Караванщики с толком использовали выпавшие на их долю часы вынужденного бодрствования и совмещали несение вахты с подготовкой снаряжения для предстоящего похода. Удобно устроившись на мягких топчанах возле костра, Зингершульцо и Зигер важно, со знанием дела, наставляли нового в отряде бойца по имени Гифер в нелегком искусстве подготовки брони.
- Мажь гуще, не скупись! - бурчал Пархавиэль, внимательно следя за неуверенными движениями новичка. - Кунгутная смола в отличие от обычной быстрее впитывается в ткань и усыхает. Как только корка образовываться начнет, так сразу же второй слой клади.
- А за ним и третий не забудь! - не упустил возможности сказать свое веское слово Зигер, пытаясь вырвать тряпку из неумелых рук Гифера и промазать еще не обработанный участок куртки вместо него.
- Отстань от парня! - прикрикнул на чересчур заботливого наставника Пархавиэль, сильно ударив Зигера по рукам. - Пускай сам учится, неумехи нам в отряде не нужны!
- Научусь, научусь… - поддакнул Гифер, тяжело вздыхая и стирая пот со лба перепачканным рукавом, а затем продолжил тщательно втирать в куртку вязкую и липкую смесь черного цвета с тошнотворным противным запахом. - Да только смысла в этом не вижу. Странные правила у вас в отряде, причудливые: вместо нормальных стальных доспехов кожанки, в которых еще деды ходили, броню всякой пакостью обтираете, да еще каким-то “гейнсом” травиться придумали…
Пархавиэль с Зигером, переглянулись и дружно, не сговариваясь, отвесили молодому, неопытному товарищу по звонкой оплеухе. Удары прозвучали одновременно, слившись в глухой шлепок и чуть ли не опрокинув подопечного лицом в костер.
- Дурак ты, Гиф, ох дурак, - просопел Зигер, глядя в глаза озадаченного новичка, - ты слушай, что тебе старшие говорят, да учись. Через пару смен сам поймешь что к чему.
- Зигер, заткнись! - вступил в разговор Пархавиэль. - Ты, Гифер, нас извини, мы сгоряча. Давай одежонку натирай, а я тебе пока разъясню, почему мы такие “странные”. Ты на нашем маршруте впервой, многого не знаешь… Это у вас там, в северных проходах, все тихо да спокойно: окромя троглодитов да крысолаков, никого не водится. Ну, может быть, еще банды карлов озорничают, а здесь - полная веселуха, как Ворота минуем, так сразу поймешь… Местность дикая, и тварей там много всяких обитает. Я вот дорогой этой уже девятый раз топаю, каждый раз что-то новое встречаю…
- Что ужасно кусючее и тебя непременно сожрать норовит! - вновь встрял в разговор Зигер, подкидывая поленья в затухающий костер.
- Стальной доспех здесь не поможет, - продолжил Пархавиэль, бросив для острастки гневный взгляд на постоянно перебивающего его Зигера, - поскольку зверушки эти не столько клыками сильны, сколь ядовиты. Оно тебя лишь царапнуло, ты и не заметил, а после боя глядишь: по шкуре зуд нестерпимый, рвота и глаза на лоб от боли лезут. Мы многих схоронили, прежде чем поняли, в чем дело.
- И как же… - пролепетал не на шутку перепуганный Гифер. - Почему маршрут не закрыли и почему никто в Махакане об этом не знает?!
- Да потому, что треп есть треп, а дело есть дело! - повысил голос Пархавиэль, которого явно задели слова новичка. - Если бы Торговый Совет народу о тварях ядовитых рассказал, то изнеженные бездельники из столицы сразу бы бузу подняли: “смертельная угроза”, “опасность для общества”. Пришлось бы наш и еще парочку маршрутов закрыть, то есть сократить торговлю вдвое, а что это значит?
- Что?! - переспросил Гифер, озадаченный внезапно заданным ему вопросом.
- А то, балда, - Зингершульцо слегка шлепнул новичка ладонью по затылку, - что в дальних городах и шахтах голод начался бы, жрать нечего было бы. Пшеница вся как раз из Филании да Геркании идет, а окружными путями не навозишься!
- Так что же теперь, нам всем за общественный интерес передохнуть, костьми лечь?! - запаниковал Гифер, неустанно крутя головой из стороны в сторону и испуганно тараща выпученные от страха глаза то на невозмутимую фигуру сидевшего к нему вполоборота Зигера, то на каменное лицо хауптмейстера.
- Не паникуй! - резко прервал начинающуюся истерику сослуживца Зингершульцо. - На то мы и “солдаты внешнего кольца”, чтобы жизнями ради общества рисковать и работу делать, что другим не под силу. Вместо того чтобы губой от страха трясти да планы дезертирства в башке строить, давай гуще одежонку мажь, не останавливайся! Чем лучше броня смолой пропитается, тем больше шансов, что когти тварей ее не прорвут.
- А если все-таки прорвут или прокусят? - задал вполне логичный вопрос уже немного пришедший в себя Гифер. - Что тогда?!
- Вот как раз на этот случай мы “гейнс” и пьем, - удрученно шмыгнул носом Зигер, которого каждый раз сильно коробило только от одного напоминания о зловонном и горьком противоядии. - Пойло, конечно, омерзительное, но жизнь многим спасло. Говорят, любую отраву перебороть может.
- Не совсем так, но, в общем, правильно, - неожиданно раздался позади стражи голос Железного Карла.
Гномы не слышали тихих шагов командира. Увлеченные беседой, они не заметили, как Карл подкрался сзади и уже около десяти минут внимательно слушал краткий курс выживания молодого бойца в исполнении двух непревзойденных знатоков военной жизни в целом и устава несения караульной службы в частности.
Часовые быстро вскочили на ноги, похватали оружие и вытянулись по стойке “смирно”, не забыв при этом изобразить на растерянных лицах дежурную мину бдительности и служебного рвения.
- Вольно, разгильдяи, вольно, - как всегда невозмутимо произнес командир, повернувшись к солдатам спиной. - Зигер и ты, Гиф, возьмите фонари и проверьте периметр лагеря, а мы тут с вашим хауптмейстером потолкуем, как следует нести караул…
Когда солдаты ушли, командир повернулся к Пархавиэлю лицом. Зингершульцо давно знал командира, но только теперь понял, почему Карл все время отворачивался от костра и предпочитал отдавать приказы, стоя к подчиненным спиной. В непосредственной близи от яркого пламени блеск железной маски был ужасен. Не только лицо, но и все тело командира, казалось, было объято огнем. Складывалось впечатление, что беснующиеся в быстрой пляске языки пламени не отражались от гладко полированной поверхности металла, а шли изнутри, пытались пробиться сквозь живую плоть, избавиться от оков бренного тела и охватить весь мир демоническим огнем.
Карл походил на кровожадного акхра, пришедшего из пышущих пламенем недр земли за душами грешников. Гордая осанка прирожденного вождя и строгий, вкрадчивый голос усиливали зловещий эффект сопричастности гнома к силам зла и парализовали волю находившихся рядом.
Судьба сталкивала Пархавиэля с разными гномами, в том числе и с теми, кто, не жалея ни денег, ни сил, пытался создать вокруг своей весьма заурядной персоны ореол таинственности и страха, воздействовать таким примитивным образом на окружающих ради достижения своих мелких корыстных целей: уважение, подчинение, деньги, карьера.
Карлу не нужно было прикладывать усилий, чтобы его боялись и уважали. Четыре тысячи смен назад за него хорошо постарался пьяный механик, совсем чуть-чуть не докрутив проклятый болт пресса. Будь Карл тщеславен, хотел бы стать лидером, так давно уже заседал бы в Торговом Совете, а может быть, и в самой Консертоции Махакана, но по иронии судьбы командиру были чужды амбиции и карьерные стремления. Все, о чем он думал, чем жил, был призрачный долг перед обществом и вполне реальная забота о судьбе отряда. Порою солдатам казалось, что командир стыдился своего грозного вида, считал его преимуществом, которое не вправе был использовать…
- Ты меня слушаешь или вновь о своей блундинке мечтаешь?! - вывел Пархавиэля из бессознательного состояния строгий голос сидевшего возле костра командира. - Уже пять минут перед тобой распинаюсь, а ты стоишь пень пнем и не отвечаешь.
- Виноват, исправлюсь, - растерянно ответил хауптмейстер, в который раз поймав себя на том, что сумасшедшая пляска огня на зеркально гладкой поверхности маски вводит его в странное состояние полузабытья, лишает возможности не только думать и действовать, но даже ощущать, что происходит вокруг.
- Итак, повторю еще раз для тех, кто грезит наяву, - монотонно произнес командир и наконец-то опустил голову вниз. - Завтра к концу смены мы достигнем Ворот. Командование группой передашь Зигеру, а сам переходишь в подчинение коменданта крепости. Должность и привилегии за тобой сохраняются. Вопросы есть?
- За что?! - вырвался из груди Пархавиэля крик отчаяния.
Слова командира прозвучали неожиданнее, чем обвал в шахте, и разрушительнее, чем взрыв горы. “Карл выгоняет меня из отряда, но за что?!” - крутилась в голове перепуганного гнома абсурдная и страшная мысль, холодная реалия сурового мира, в один миг перечеркнувшая всю его жизнь, разорвавшая в клочья смысл его существования.
- Парх, ты хауптмейстер, не просто солдат, ты должен лучше других знать, что приказы не обсуждаются, - прозвучал монотонный и неумолимый голос командира, - тем более что все привилегии за тобой сохраняются, даже членство в Гильдии Караванщиков, почетное, конечно.
- Командир, - выдавил из себя Пархавиэль, до крови сжав от злости кулаки. Его голос был тих и дрожал. Гном изо всех сил пытался сохранить спокойствие и побороть бурю бушевавших в нем эмоций. - Я подчиняюсь приказу, но хочу и имею право знать “почему?”.
- Потому, что я так решил, Парх! - печально произнес командир и хлопнул широкой ладонью по мешку, на котором сидел, приглашая Пархавиэля занять место рядом с собой.
Гнев, боль, обида, отчаяние раздирали гнома на части, он терял самообладание и уже начинал всерьез призадумываться над советами лукавого бесенка, появившегося неизвестно откуда у него в голове, не решить ли проблему разжалования одним точным ударом топора по уродливой голове обидчика.
- Карл, мы с тобой… не один поход… да как же так?! - невнятно забормотал гном, которому было трудно одновременно контролировать свои действия и уважительно разговаривать с командиром. - Если ты из-за сегодняшнего, так ведь…
- Сядь! - неожиданно заорал Карл, стукнув на этот раз по мешку уже тяжелым кулаком. - Садись и слушай!
Властный взгляд из-под стальной маски и резкий крик возымели действие. Голова Пархавиэля мгновенно прояснилась, эмоции отхлынули, и он покорно опустился на мешок.
- Ты правильно сказал, мы знаем друг друга давно, очень давно, - начал издалека командир, аккуратно подбирая слова и стараясь случайно не задеть самолюбие бойца, - ты отличный воин, и лучшего командира группы мне не найти. Сегодняшние промахи не в счет, это ерунда. Мне больно и горько убирать тебя из отряда и еще труднее об этом говорить, но пойми… есть не зависящие ни от тебя, ни от меня обстоятельства, вынуждающие на этот жестокий, но единственно верный шаг. Поверь мне на слово и не заставляй ничего объяснять, прими мое решение и смирись с ним!
- Красиво, признаю, - неожиданно произнес Зингершульцо, задумчиво рассматривая одну из догорающих щепок в середине костра.
- Что красиво?!
- Красиво говоришь, Карл, хорошо у столичных научился, да только если красоту и напускное сочувствие из твоих слов убрать, стошнить может. С кем, с кем, а со мной проще изъясняться можно было бы примерно так: “Придраться к тебе, Парх, трудно, так как работу свою исправно выполняешь, но мне ты надоел. Объяснить свои причуды толком не могу и не хочу. Коль в жизни дороги наши еще пересекутся, не плюй в мою сторону слишком сильно! А сейчас бери свои манатки и пшел вон из отряда в… стражи!”
- Заткнись! - грубо оборвал гневную тираду Карл.
Какое-то время оба гнома сидели, насупившись, и молчали. Наконец-то Карл решился открыть хауптмейстеру истинную причину его отстранения.
- Хочешь правды, изволь, но легче тебе не станет. Я вывожу тебя из состава отряда по состоянию здоровья.
- Ага, ишь чего придумал, старый хрыч! - озлобленно процедил сквозь сжатые зубы гном, искренне ненавидя лживые уловки и отговорки, с помощью которых хитрое начальство имеет привычку избавляться от неугодных подчиненных. - И с кем наперегонки побегать или в кулачном бою сойтись, чтобы ты меня “по дряхлости” не выкинул?!
- Не в этом дело, Парх, не в этом…
- А в чем?! - задал вопрос Пархавиэль, гордо глядя в глаза командиру.
- Твое тело устало, - произнес после недолгого молчания Карл, вызвав приступ громкого, раскатистого хохота у единственного слушателя. - Оно больше не может переносить “гейнс”.
Гном затих, его большие как сливы глаза вопросительно смотрели на командира. Во взгляде чувствовались удивление, тревога и страх.
- Продолжай, - очнулся от оцепенения гном через пару секунд, - я внимательно слушаю.
- Две смены назад, перед самым отправлением, меня вызвали в Палату Лекарей. Андер Брунгорн, старший из них, сообщил, что “гейнс” перестал воздействовать на твой организм. - При этих словах Карл замялся. Старый воин с трудом вспоминал мудреные слова, которыми с ним изъяснялся известный ученый муж. - В общем, не силен я в знахарском деле и если где что навру, ты уж не обессудь. “Гейнс” - это реа-гент, - выговаривал Карл по слогам сложные для его понимания слова, - он вступает в ре-ак-цию с какими-то… э… частицами, что у нас то ли внутри, то ли в крови плавают, и образует противоядие. Ну а в твоем брюхе этих вот частиц уже не осталось, так что пить “гейнс” тебе смысла нет.
- Брешешь, - лаконично подытожил Пархавиэль неудавшуюся попытку командира подвести научную базу под решение об его отставке. - Только не пойму, почему ты меня за дурака держишь? Если бы такое и случилось, что маловероятно, то меня бы самого в Палату вызвали и бумагу с печатью вручили бы, дескать: “не годен с караваном ходить”. А так, без бумаги, твои слова - брехня и отговорки.
- На, держи. - Едва заметным движением руки Карл всунул в ладонь Пархавиэля маленький запечатанный сургучом флакон с ярко-синей жидкостью внутри.
- Что это?! - изумился солдат.
- Вот что они мне вместо бумаги дали, гады! - грозно прорычал Карл, видимо, вспоминая неприятный разговор с докторами. Затем командир взял себя в руки и продолжил: - Подобные случаи уже бывали. Помнишь, как неожиданно ушел в отставку Фарик Шеккельбор, а Эмил Круохер, а Гербер Сааршульцо? Раньше лекари ничего с “усталостью тела” поделать не могли, а теперь, протирки колбные, новый “гейнс” изобрели.
- Так это он?! - чуть ли не воскликнул сияющий от радости Пархавиэль, возбужденно крутя крошечный флакончик в огромных ладонях. - Тогда к чему весь этот треп, командир? Один глоток, и я снова в строю! - Пархавиэль хотел тут же распечатать заветный флакон, но на его плечо властно легла рука Карла.
- Подожди, не все так просто и чудесно. На твоем месте я не стал бы рисковать и пить эту пакость.
- Почему? - вновь удивился Пархавиэль.
- Во-первых, до тебя ее никто еще не пил, даже на каторжниках не успели опробовать.
- А во-вторых? - спросил Зингершульцо, носом чувствуя какой-то каверзный подвох.
- Андер сам микстуру изготовил. Род Брунгорнов с Зингершульцами с незапамятных времен не в ладах был, а тут еще, пока мы с тобой в последнем походе версты мотали, Фредерис Брунгорн, двоюродный племянник Андера, твою Монику окрутил, сам понимаешь…
Воспоминание об отказе любимой женщины выйти за него замуж заставило сжаться сердце гнома, но оцепенение продлилось недолго, всего несколько секунд. Недавнее поражение на любовном фронте отошло на второй план, уступив место другим, более важным мыслям.
- А это здесь при чем? Моника мне отказала, ее родители тоже “против”. У пустомели Фредериса дорога свободна, я ему не помеха.
- Вспомни закон, - усмехнулся Карл, - недавно ты получил от Общества привилегию “Выбор невесты”. Ты можешь подать прошение в Суд по Брачным Делам, и Моника станет твоей женой вне зависимости от того, хочет она или нет, “за” или “против” ее родители. Даже если Фредерис женится на ней сейчас, пока мы с тобой в походе, то по возвращении ты все равно можешь предъявить права на эту вертлявую куклу.
Внезапно открывшаяся возможность задействовать общественные рычаги для достижения семейного счастья обрадовала гнома. “И как я до этого сам не додумался, влюбленный идиот? - сверкнула радужная мысль, тут же сменившаяся другой, печальной и грустной. - Брак поневоле - тюрьма. Плохо будет и Монике, и мне. Смогу ли я быть счастливым, испортив жизнь любимой?” Из мира грез и размышлений его вернули в реальность слова продолжавшего объяснять ситуацию командира:
- Для Брунгорнов брак Фредериса с твоей пассией весьма выгоден. Родители Моники бедны, но из знатного рода, а в наши дни это многого стоит. Облагородив семейство, можно значительно расширить круг знакомств, завязать новые деловые контакты, получить большие преимущества перед конкурентами. Возможно, старый Андер решил обезопасить брак влюбленных голубков от вполне законных посягательств со стороны омерзительного бродяги-караванщика и избрал для достижения своей цели весьма изысканный способ.
- Чушь! - выкрикнул Пархавиэль, не веря, что лекари, не раз спасавшие ему и его товарищам жизнь, способны на подобную низость, тем более Андер, бывший для него идеалом милосердия и благородства. - Андер не опустится до…
- Отнюдь, - продолжил Карл, качая головой. - Андер не такой уж безобидный, добродушный старичок. К тому же в случае чего злой умысел его действий недоказуем. При самом неблагоприятном для него развитии событий лекарь отделается лишь административным порицанием, не очень большим штрафом, даже по нашим с тобой меркам, и отстранением от практики на пару сотен смен.
- Это как?! - в который раз за время разговора удивился гном.
- Ты пьешь отравленное зелье и умираешь. По возвращении конвоя я подаю иск в Верховный Суд. Твое тело похоронено где-то на маршруте, к тому же прошло много времени. Штатные судебные лекари навряд ли смогут провести экспертизу и определить истинную причину смерти. Даже если удастся доказать, что ты умер в результате отравления, а не по другой причине, то все равно в глазах добропорядочных обывателей все караванщики - моральные уроды, наемники с расшатанной психикой, - с горечью констатировал Карл. - Теперь ставим вопрос: была ли твоя смерть несчастным случаем в результате научного просчета или торжеством злого умысла изготовителя зелья? Учитывая безупречную репутацию светила лекарского дела, гроссарцтера Лидера Брунгорна, его огромный вклад в развитие Общества и то, что некоторые члены Верховного Суда обязаны ему спасением их собственных жизней, как ты думаешь, какое решение примет Суд?
Не в силах больше сопротивляться свалившимся на него превратностям судьбы, Пархавиэль обреченно закрыл глаза и задал вопрос, который всю жизнь считал позорным и стеснялся задавать другим, даже самым близким гномам:
- Что мне делать?
- Выбор у тебя небольшой, - продолжал трезво и расчетливо рассуждать командир, - либо ты рискуешь и пьешь зелье, полагаясь только на порядочность главы Палаты Лекарей, либо идешь в стражи. Мою точку зрения ты знаешь.
- Тебе не простят, - прошептали дрожащие губы Пархавиэля, - не простят, что спас меня, что не дал выпить зелья…
- Несчастный случай на дороге, - лукаво усмехнулся Карл, - телегу тряхнуло, флакон выпал из котомки и разбился, вот незадача! И что мне делать, если второго нет? Не остается ничего другого, как оставить тебя на границе, перевести в стражи Ворот.
- Брось, это не поможет. Если твои предположения правильные, то Андера лепетом о случайностях не обмануть. Он отомстит, он тебя уничтожит, сотрет в порошок…
- Пусть попробует! - прозвучал суровый ответ.
Голос заставил Пархавиэля открыть глаза и взглянуть командиру в лицо. Сквозь прорези стальной маски на него смотрели полные решимости и упорства глаза старого бойца, готового бросить вызов и достойно принять его, будь обидчиком хоть самый могущественный и свирепый акхр.
- Мне нужно подумать, - прошептал Пархавиэль и отвернулся.
Родившимся под яркими лучами солнца и чарующим взор блеском звезд на ночном небе никогда не привыкнуть к однообразному существованию во тьме пещер и извилистых скальных проходов, никогда не приспособиться к жизни в мире, где время, кажется, остановилось и нет таких привычных всем нам явлений, как рассвет и закат, смена времен года и ветер…
Когда-то очень давно гномы тоже жили на поверхности и не могли представить, что их потомкам придется измерять время мерными сменами, а не днями, и просыпаться по утрам не от лучей восходящего солнца, а от тусклого света зажигаемых фонарей.
Все в мире течет, все изменяется, кто хочет выжить, должен приспосабливаться к переменам. Натолкнувшись несколько столетий назад на извечную дилемму мироздания: “вступить ли в бой с более сильным врагом или спастись бегством”, древние гномы сделали свой выбор, раз и навсегда изменив не только среду обитания, но и образ жизни потомков.
Много времени прошло с тех пор, много лет пролетело в упорных трудах по покорению чуждого и враждебного подземного мира. Даже Хранители Мудрости Древних уже не помнили, кто именно вынудил предков гномов спрятаться в недрах земли, закрыться в глубоких пещерах и шахтах: властолюбивые эльфы, кровожадные орки или, быть может, кадоны, чье племя бесследно кануло в Лету в череде бесчисленных кровопролитных войн “внешнего мира”.
Нынешнее поколение сынов Великого Горна не знало ни Солнца, ни Луны. Они жили, блуждая во тьме и гордясь мудростью сумевших спастись от неминуемой гибели предков. Любой атрибут многоцветного и разнообразного наземного мира был для большинства жителей Махакана пустой звуковой оболочкой, не несущей в себе никакого смысла. Солнце, Луна, небо, звезды - всего лишь призрачные реалии чужой жизни, абстрактные теоретические понятия, в которые можно поверить, но нельзя принять…
Пархавиэль видел небо и звезды, слышал шелест листвы и ощущал нежное дуновение весеннего ветра. Это случалось трижды, каждый раз, когда ломался старый грузовой лифт, на который гномы сгружали товары в конечной точке маршрута, чтобы отправить их наверх, на поверхность.
Хауптмейстер точно помнил ту смену, когда впервые произошла поломка - двести пятьдесят семь смен назад, конец шестого похода. Перегруженный товарами лифт заскрипел и рухнул вниз с высоты пятнадцати метров, насмерть задавив четверых и тяжело ранив десять гномов. Ему тогда вместе с товарищами долго пришлось карабкаться вверх по отвесной стене шахты, вися на одной руке, вбивать второй в твердый скальный монолит длинные крепежные стержни, протягивать тросы, а наконец-то выбравшись на поверхность, вручную поднимать груз. От усталости ныли мышцы, кровоточили ободранные руки и плечи, но страдания стоили того, что он увидел…
Яркий свет, огромный темно-серый простор, затянутый причудливыми неоднородными сгустками, порывы ветра, обжигающие глаза и щеки, воздух, который пьянил и сбивал с ног своей свежестью, запахи, новые запахи… Даже впервые увиденные им люди и огромные, впряженные в телеги животные не вызвали у него такого удивления и восторга, как бескрайний простор, обилие цветов и запахов.
Именно тогда он понял, в чем заключается основная привилегия караванщика: “Возможность случайно увидеть чудо, соприкоснуться с большим, светлым миром”.
Из тех счастливцев, кому двести пятьдесят семь смен назад повезло выбраться на поверхность, в живых осталось лишь трое: он, Зигер и Карл. Шестеро погибли на маршруте, трое покончили с собой по возвращении в столицу, а четверо бесследно исчезли. Говорят, что они сбежали во “внешний мир”, навеки наложив проклятие на свой род, стали изгоями… Однако Зингершульцо не верил расхожим слухам, даже когда они превратились в официально зарегистрированный Гильдией факт измены. Уж слишком много солдаты болтали в пивных о необходимости перемен и “свежего воздуха”…
Последующее за позорным фактом измены ужесточение инструкций не охладило желание Пархавиэля увидеть “внешний мир” вновь, всего на несколько минут соприкоснуться с ним и сохранить в памяти чудесные воспоминания на всю оставшуюся жизнь.
Когда лифт сломался во второй раз, он первым вызвался добровольцем полезть наверх. Небо преподнесло ему неожиданный сюрприз: оказывается, оно могло быть не только серым, но и черным, усыпанным множеством сверкающих точек, называемых на языке людей звездами.
К сожалению, третье посещение поверхности сильно разочаровало гнома. Ловко карабкаясь по отвесной стене, Зингершульцо терялся в догадках, каким же будет небо на этот раз: зеленым, нежно-желтым, а может быть, голубым? Когда же он наконец заглянул за край шахты, то чуть ли не свалился от расстройства обратно. Небесная высь была вновь темно-серой.
Три смены он ходил сам не свой, не мог спать и перессорился со всем отрядом, включая самого командира. Никто не мог понять причину его внезапной вспыльчивости и резких перепадов настроения. Карл предлагал Пархавиэлю пропустить один поход и немного отдохнуть в столице. Животворящим бальзамом, исцелившим его от меланхолии, стали мысли о предстоящей по возвращении с маршрута свадьбе.
“А все-таки каким небо может быть еще и почему оно способно менять цвет? - размышлял хауптмейстер Пархавиэль Зингершульцо, крутя между толстыми, сильными пальцами левой руки флакон с ярко-синей жидкостью. - Неужели я никогда не смогу ответить на этот вопрос? Ведь небо так близко, всего в трех сменах пути. Его новым цветом и бескрайним простором насладится кто-то другой!”
Одним резким движением руки Зингершульцо сорвал сургуч с горлышка и опрокинул содержимое флакона в рот. Он не успел ничего почувствовать. Голова закружилась, стало трудно дышать, и гном потерял сознание.

ГЛАВА 2
ЗАСТАВА

Малага приготовилась к прыжку, распрямила длинный, раздваивающийся на конце хвост, которым во время броска могла изменять направление движения тела, и напрягла сильные мышцы. В тот самый момент, когда задние лапы уже были готовы оттолкнуться от камня, а тело должно было взмыть ввысь, откуда-то издалека послышался незнакомый зверю скрипучий, протяжный звук. Малага встревоженно подняла голову вверх и неподвижно застыла на месте, распустив веером большие перепончатые уши. Теперь хищнику было не до охоты, скрип приближался, нарастал. Вслед за ним появилось много новых, никогда ранее не слышанных звуков.
Как большинство обитателей пещер, зверек был слеп. Живущим в вечной тьме не нужны глаза, достаточно острого слуха и хорошо развитого обоняния. Малага не увидела появившийся вдали свет фонарей и вереницу медленно ползущих по камням телег, но точно знала, что по направлению к ней движется огромное стадо существ, каждое из которых гораздо больше и сильнее ее. Забыв о добыче, она приняла единственно верное решение: быстро соскользнула с камня и, низко прижавшись брюхом к земле, прошмыгнула в узкую расщелину.
Караванщики даже не пытались идти тихо. Во-первых, это было бесполезно, поскольку семнадцать груженых телег так сильно грохотали по камням, что у местных обитателей, обладающих чутким слухом, наверное, лопались барабанные перепонки. А во-вторых, в осторожности просто не было смысла: кроме малаг и суховертов, хищников до Ворот не водилось. Обе разновидности ящериц были неядовиты и охотились лишь на мелкую дичь.
Колеса и рессоры жалобно скрипели, а телеги чудовищно грохотали по сыпучим камням, мотаясь при каждом новом толчке из стороны в сторону и причиняя массу неудобств впряженным в них вместо лошадей гномам. Сквозь многоголосую какофонию механических скрежетаний и ударов то и дело доносились громкие выкрики и забористая ругань смертельно уставших, измотанных многочасовой тряской караванщиков.
- Парх, бочонок старый, ты тащить-то будешь али нет?! А ну, напрягись, захребетник, хватит спать! - громко орал прямо в ухо Зингершульцо идущий позади него в упряжи Нарс. - Коль спать охота, так завались на телегу и дрыхни или на закорки мне залезь, и то легче будет!
Негодование гнома было вызвано странным поведением напарника. С Пархавиэлем в ту смену было что-то не так, это заметил каждый член команды. Он то сильно тянул повозку вперед, заставляя других ускорять темп и сбивать дыхание, то резко затормаживал, и тогда вся шестерка сбивалась в кучу. Однако аритмичность движения была не единственной странностью гнома. Порой, когда телегу мотало из стороны в сторону или заносило на крутом склоне, хауптмейстер не мог удержать равновесия и падал, увлекая за собой всех остальных. Окрики, предупреждения, ругань, сменяющиеся тычками и затрещинами, казалось, не имели никакого воздействия, всегда собранный и хорошо знающий свое дело караванщик упорно продолжал чудить, никак не реагируя на внешние раздражители. Ни Нарс, ни его товарищи даже не могли предположить, что хауптмейстер просто не слышал их раздраженных голосов и не чувствовал сыплющихся на его крепкую спину ударов.
Когда Пархавиэль очнулся после отравления, то отряд был уже на ногах и готовился отправиться в путь. Голова кружилась, тело не слушалось, а очертания палаток и фигур гномов плясали перед глазами в каком-то мутном, бледно-сером тумане. Боли не было, и с памятью вроде все тоже было в порядке. Он отчетливо помнил события вчерашней смены и, конечно же, судьбоносный разговор с командиром, после которого он все-таки решился рискнуть и выпить “гейнс”. Но вот с восприятием настоящего были проблемы: он то не слышал слов окружающих, то не мог понять, что же от него хотят, движения были скованными, а реакция замедленной. Гном чувствовал, как порой на него нападает оцепенение и он на ходу погружается в странную, непривычную полудрему, как будто невидимый злой колдун время от времени произносит таинственные магические заклятия, высасывающие из него силу и притупляющие рассудок.
Когда он оборачивался, то видел озлобленные лица кричащих на него товарищей, но не слышал слов, когда падал, не чувствовал боли, хотя точно знал, что она должна быть.
Сквозь пелену тумана хауптмейстер видел, как конвой остановился и к нему подошел командир. Карл интенсивно шевелил губами, жестикулировал, зачем-то щупал его пульс и силой заставил открыть рот. Закончив с осмотром, он что-то начал говорить столпившимся вокруг телеги гномам. Пархавиэль почувствовал, как его осторожно взяли под руки и заботливо повели к одной из телег, уложили сверху между тюками с товарами и накрыли теплым одеялом. Сил сопротивляться произволу не было, да и особого желания тоже не возникало. Единственная мысль, одиноко блуждающая в его пустой голове, призывала закрыть глаза и заснуть.
Первое, что увидел Пархавиэль, открыв глаза, был высокий бревенчатый потолок, местами облепленный паутиной и грязью. Через маленькое оконце в комнату с трудом пробивался тусклый свет фонарей, костров и факелов, горящих где-то снаружи барака. Несмотря на царивший кругом полумрак, гном узнал помещение. Два ряда железных кроватей, накрытых грубыми войлочными одеялами, стоящие возле стены в ряд сундуки, большой камин и оружейные стояки у входа не оставляли никаких сомнений, он был в одном из бараков пограничной заставы.
“Интересно, как долго я провалялся? - крутилась в ясной как никогда голове гнома тревожная мысль. - А где отряд? Неужели меня оставили у стражей Ворот и ушли?!”
Испугавшее гнома предположение придало ему сил и заставило забыть о соблюдении хотя бы минимальных норм приличия. Быстро вскочив с кровати, Пархавиэль прыжками кинулся к входной двери, совершенно не обратив внимания на такую несуразную мелочь, как полное отсутствие одежды на его мускулистом, покрытом густой растительностью теле.
С шумом и треском Зингершульцо распахнул дверь и… с облегчением вздохнул. На центральной площади пограничного лагеря было многолюдно, горели костры и слышалось приятное слуху гудение многоголосой толпы: кто-то смеялся, кто-то громко кричал, видимо, проигрывая в карты более удачливым сослуживцам жалованье за десять смен и усиленный походный паек. Жизнь заставы шла своим чередом, между казарменными бараками и служебными помещениями сновали взад и вперед полусонные стражники и караванщики из его отряда. “Слава богам!” - слетело с губ Зингершульцо, который тут же расслабился и прислонился спиной к дверному косяку. Холодные металлические скобы двери в тот же миг впились в горячее тело и заставили взглянуть на его неприкрытую наготу. Испуганно ойкнув, Пархавиэль захлопнул дверь и быстро побежал к кровати, пытаясь найти впотьмах куда-то запропастившуюся одежду.
К счастью, никто из проходивших мимо барака не обратил внимания на распахнутую настежь дверь и не заметил оплошности гнома. В противном случае Пархавиэлю пришлось бы долго быть объектом злых шуточек и мишенью для язвительных колкостей, обильно отпускаемых при каждом удобном случае и по любому поводу весельчаками-сослуживцами.
Перепачканные дорожной грязью штаны и сапоги нашлись под кроватью, рубашка лежала в изголовье. А вот куда соседи по бараку задевали его широкий кожаный ремень, обшитый стальными клепками и пластинами, оставалось загадкой до тех пор, пока недовольно ворчащему, поддерживающему одной рукой постоянно сползающие вниз портки гному наконец-то не удалось разжечь в камине огонь.
Воистину, доброта и сочувствие ближних не имеют границ. Пока Пархавиэль был без сознания, предприимчивые обитатели барака умудрились использовать его любимый пояс вместо порвавшегося шнура самодельной люстры. Узорная стальная пряжка была надета на торчащий из потолка крюк, а к другому концу свисающего ремня была прикреплена железная квадратная рама с четырьмя закопченными светильниками по углам.
Еще никто и никогда не осмеливался так бесцеремонно обращаться с вещами заслуженного караванщика и уважаемого не только в Гильдии, но и во всем Обществе гнома. Ноздри Пархавиэля расширились, лицо побагровело, а прищуренные глаза налились кровью. Ярость закипела в нем. Зингершульцо тяжело засопел, закрыл глаза и до боли сжал огромные кулачищи, пытаясь совладать с нахлынувшими на него эмоциями и удержаться от массового мордобоя, грозившего в тот миг зарвавшейся и обнаглевшей пограничной страже.
Через несколько секунд Пархавиэль открыл глаза и облегченно вздохнул. Рассудок победил, ему удалось побороть приступ гнева. Хладнокровно констатировав врожденную наглость стражей, которых караванщики всегда недолюбливали, и мысленно излив на находчивых обитателей барака богатый арсенал изысканной ругани, гном подпоясался валяющейся на полу веревкой, пододвинул к центру комнаты дубовый стол, кряхтя влез на него и принялся осторожно, боясь ненароком побить светильники, разбирать хитрую осветительную конструкцию. В тот самый момент, когда отнятая во время безмятежного сна собственность уже почти вернулась в руки законного владельца, входная дверь открылась, и на пороге появились пятеро весело болтающих между собой стражников. Если Пархавиэль, будучи не на шутку разозлен бесцеремонным поступком стражи, сдержал свой праведный гнев, то сменившиеся с караула гномы действовали импульсивно, совершенно не беспокоясь о последствиях…
Одновременно с возмущенным криком “Эй!” сзади послышалось глухое гудение рассекающего воздух тяжелого предмета, и острый угол деревянного табурета больно впился между лопаток гнома.
Толчок был сильным и неожиданным. Пархавиэль потерял равновесие и кубарем полетел со стола, увлекая за собой люстру. Ударившись в падении грудью о край железной кровати, Зингершульцо громко закричал от боли, но тут же попытался подняться на ноги. Опыт участия во множестве кулачных боев и массовых потасовках подсказывал, что при подобных обстоятельствах бить лежащего все равно будут.
К сожалению, подняться он не успел. Виной тому было не столько проворство противников, сколько проклятая рама, свалившаяся прямо на него и придавившая бедолагу к полу. Попытка сбросить с себя увесистую железку была прервана самым неделикатным образом: подоспевшие стражники принялись безжалостно избивать попавшего в ловушку караванщика. Удары сыпались со всех сторон, его пинали по ногам, рукам и лицу, в ход пошли не только ноги и кулаки, но и уже знакомый Пархавиэлю табурет.
“Будешь знать, собака, как люстру воровать! Проверьте сундуки, все ли на месте?! Подселяют тут всякое воровское отребье! Грязный бродяга! Мразь караванная!” - неслись со всех сторон гневные выкрики, сопровождаемые звуками ударов и тяжелым сопением.
“Приняли за вора, надо же! - думал гном, уворачиваясь что есть сил от сыплющихся на него ударов и пытаясь прикрыть руками лицо и другие жизненно важные органы. - А то, что пояс мой прихватили, так, значит, не в счет?!”

1 Следующая страница


Самый сердитый гном 2

Избиение барахтающегося под люстрой гнома неожиданно прекратилось. Пограничники не могли “веселиться” в полную силу, поскольку массивная конструкция люстры прикрывала самые важные части тела жертвы: живот и пах. Трое стражников ухватились за края металлической рамы и начали медленно поднимать ее, а двое стояли наготове, чтобы не дать освобожденной жертве вскочить на ноги и быстро кинуться наутек.
Пархавиэль понял предусмотрительный замысел врагов и бежать не собирался. Как только трехпудовый груз перестал давить на грудь, гном мгновенно перевернулся на живот и по-пластунски заполз под ближайшую кровать.
Вытащить его из укрытия оказалось не так уж и просто. Хауптмейстер извивался как угорь, отражая удары ног, и даже умудрился прокусить одному из нападавших сапог. В конце концов взбешенным охранникам пришлось поступить с кроватью так же, как и с люстрой, то есть поднапрячься и откинуть ее в сторону. Именно в этом и заключалась их роковая ошибка. Пока нападавшие возились с тяжелой преградой, Пархавиэль сумел встать на ноги…
От только что начавшейся увлекательной партии в “критс”, традиционно проводимой при каждом проходе через Ворота между лучшими картежниками караванщиков и пограничников, толпу зевак отвлекли неожиданно донесшиеся из ближайшего барака истошные крики, стоны, шум ломающейся мебели и жалобные мольбы о помощи.
Несколько десятков удивленных глаз мгновенно оторвались от карт. По мановению невидимой волшебной палочки толпа развернулась, гномы подошли ближе к бараку и застыли в безмолвном ожидании. Даже игравшие небрежно побросали карты и присоединились к товарищам. Звуки стихли так же внезапно, как и раздались. Наступила зловещая тишина, нарушаемая лишь потрескиванием полусырых поленьев суомы в костре.
“Акхр меня раздери, там же Парх!” - осенила страшная догадка одного из караванщиков, за которой последовал неистовый по мощи и наиболее действенный в подобных случаях боевой клич: “Наших бьют!”
Следуя инстинкту коллективной солидарности, шестеро караванщиков кинулись к двери барака, недвусмысленно засучивая на ходу рукава, остальные гномы, не сговариваясь, похватали друг друга за грудки. В считанные секунды толпа только что веселившихся вместе солдат разделилась на два враждующих лагеря. Намерения обеих сторон были серьезными, и смена грозила закончиться в лучшем случае массовой потасовкой без применения боевого оружия. Сразу вспомнились старые обиды и давние ссоры, принципиально важными стали вечные разногласия между Гильдией и Пограничной Службой. Однако, к счастью, побоище не состоялось…
Ринувшиеся к бараку караванщики застыли на месте, остальные разжали кулаки и широко открыли изумленные глаза. Из здания вновь послышались звуки. Дверь казармы широко распахнулась, и наружу вывалился стражник в порванной униформе и с мусорным баком на голове, затем раздался звон разбитого стекла. Из окна, ломая раму, вылетело и с чмоканьем шлепнулось в грязь второе тело.
Третий пограничник вышел самостоятельно. Он шатался, переносица и полные губы были разбиты, а из разорванного до самого каблука сапога свисали уродливые ошметки окровавленной кожи. “Он кусается!” - жалобно простонал солдат и потерял сознание.
Пока гномы недоуменно перешептывались и переминались с ноги на ногу, не решаясь войти, к казарме подоспели комендант гарнизона и Железный Карл.
- Хорошенького головореза ты хотел мне подсунуть, друг! - с упреком прошептал на ухо Карлу седобородый комендант, как только старшие офицеры переступили порог казармы. - Считай, что наша договоренность не имеет силы. Мне убийцы не нужны, разбирайся с ним сам!
- Не сгущай краски, Рудольф, - возразил Карл, надеясь спасти положение, - жертв нет, все вроде бы живы… Ну, повздорили ребята, погорячились…
К сожалению, комендант гарнизона, обергабер Пограничной Службы Рудольф Дортон, уже не слышал слов командира конвоя. Он ушел, громко хлопнув на прощание дверью. Карл его не винил. Действительно, зрелище было не из приятных и только закрепляло за караванщиками репутацию психопатов-маньяков, жаждущих крови и разрушений.
По полу, среди перевернутых кроватей и раскрытых сундуков, были раскиданы порванные в клочья одежды и глиняные черепки, бывшие совсем недавно посудой. Сорванная люстра, мелкие осколки светильников, безногие табуреты и переломанный пополам деревянный обеденный стол свидетельствовали об основательном, серьезном подходе хауптмейстера к такой важной в жизни каждого солдата церемонии, как групповой мордобой. Красочную картину разрушений дополняли две пары ног в высоких армейских сапогах: одна торчала из раскрытого сундука, а вторая из-под перевернутой кровати. В том, что их владельцы еще долго будут пребывать в бессознательном сон стоянии, у Карла сомнений не возникало.
В центре комнаты, на единственном уцелевшем табурете, восседал виновник “торжества”, весь в порезах, ссадинах и кровоподтеках. Он флегматично, не обращая никакого внимания на присутствие командира, пил большими глотками пиво из откупоренного обломком ножки табурета бочонка.
- Оставь мне, - спокойно произнес Карл, присаживаясь на трехногую, перевернутую вверх дном кровать.
- Возьми другой бочонок, отрываться лень! - невнятно буркнул в ответ Пархавиэль, жадно припав разбитыми губами к источнику живительной влаги.
- Может быть, объяснишь? - не теряя спокойствия и даже не повышая голоса, настаивал Карл. - Расскажи командиру, что здесь произошло и почему стражники из окон летают?!
- Не знаю, - пробулькал Пархавиэль, захлебываясь сильной струей пива из перевернутого бочонка, который страдающий от жажды хауптмейстер держал обеими руками высоко над головой. - Они, пограничники, народу странный. Захотелось полетать, вот и летают…
Наконец-то утолив жажду, Зингершульцо бесцеремонно выкинул наполовину опустошенный бочонок в пустой оконный проем и только после этого был морально готов приступить к серьезному разговору.
- История типичная настолько, что и рассказывать противно, - невозмутимо и гордо заявил гном, смотря через распухшие веки прямо в глаза командиру. - Пограничники - жулье и ворье, тыловые крысы, отсиживающиеся за толстыми крепостными стенами. Мы оба и все остальные в отряде об этом прекрасно знают.
- Дальше и ближе к делу!
- Пока я спал, ребята решили поделить мои шмотки. Я возмутился, они тоже, ну и… началось!
- Кто первым начал мордобой?! - сурово задал вопрос Карл, парализуя гнома своим гипнотическим взглядом.
- Они, - как на духу сознался Пархавиэль, - как только сменились из караула, так сразу же и запустили табуретом по спине, а дальше…
- “А дальше” меня уже не интересует! - прервал описание последующей батальной сцены Карл, вставая и направляясь к выходу. - Сиди здесь и наружу не высовывайся, попрошу наших постеречь вход, - бросил он на прощание и скрылся за дверью.
Зингершульцо был искренне удивлен спокойствием командира отряда. Самое меньшее, что грозило Карлу, - отстранение от должности и большой денежный штраф. О нем самом и речи уже не шло - трибунал, изгнание с позором из Гильдии, лишение всех привилегий и нищета. Но Пархавиэль мог поклясться, что видел улыбку на губах уходящего Карла.
Ждать ответа и теряться в догадках пришлось недолго. Минут через десять, как раз вслед за стражниками, пришедшими забрать в лазарет бесчувственные тела сослуживцев, дверь снова открылась, и на пороге появился Карл.
- Выходи, все улажено! Рудольф не глуп и не хочет встречных обвинений в воровстве и грубом нарушении дисциплины. Однако о нашем разговоре у костра можешь забыть. Здесь тебя видеть больше не хотят, так что придется тебе рискнуть и выпить отраву. С нами дальше пойдешь! - кратко изложил ситуацию Карл, с непониманием смотря на расплывшееся в широкой улыбке побитое лицо Пархавиэля. - Чего радуешься, дурень, не понял, что ли, тебе зелье пить придется!
- Так я ж уже, с того в дороге и скрючило, - бесшабашно заявил гном и, весело подмигнув, бросил в руки озадаченного командира пустой флакон.
Несмотря на то, что гномы работали не покладая рук и почти не спали, на приготовления к дальнейшему пути ушло полторы смены. Впереди был опасный участок пути, как раз та часть маршрута, ради которой и был нужен усиленный конвой. Если бы не проход по опасной, кишащей хищниками и бандитами местности, то в Гильдии вообще не было бы необходимости. Для того чтобы тащить телегу, не нужно быть хорошим воином, достаточно иметь крепкие мышцы и выносливые ноги.
Командир не торопил бойцов и, казалось, даже не следил за ходом приготовлений. Он знал, что сложная, кропотливая работа по промазке брони и защитных тентов будет выполнена качественно. Вопрос же сроков завершения работ и, следовательно, прибытия груза в пункт назначения был второстепенным и волновал лишь торговцев из наземного представительства, мнение которых совершенно не интересовало караванщиков.
Карл неотступно следовал основному правилу Гильдии: “Безопасность - прежде всего!” От того, насколько тщательно будут обработаны доспехи и остро заточено оружие, зависело многое: судьба всего груза и жизни солдат. В его отряде не было самоубийц, никому не хотелось быть вписанным в “Почетную Книгу” - длинный перечень имен членов Гильдии, погибших или пропавших без вести на маршруте.
Подготовка началась с того, что по распоряжению Железного Карла палатки отряда и телеги были перемещены ближе к Воротам, то есть к самой крепости с огромными двустворчатыми воротами, защищающей Махаканское Сообщество от набегов хищников из неконтролируемых гномами территорий. После инцидента с хауптмейстером Зингершульцо оба командира, Карл и Рудольф, предпочитали свести общение между солдатами враждующих подразделений к минимуму. Стражники, несущие караул на высоких сторожевых башнях, были не в счет. Шанс, что кто-то затеет ссору прямо под носом у дежурных офицеров крепости и постоянно находившегося поблизости коменданта, был весьма незначительный и не воспринимался всерьез.
Гномы деловито суетились вокруг костров, над которыми висели огромные чаны с кунгутной смолой. Пятеро караванщиков в перепачканных сажей и копотью фартуках следили за черным густым варевом. Еще около дюжины чихающих и морщащих носы от неприятных запахов бедолаг перемешивали промежуточные растворы, состоящие из едких и пахучих добавок органического происхождения. Получаемые в ходе утомительной процедуры смеси осторожно сливались в огромные колбы из небьющегося стекла и бережно подносились к чанам.
В соответствии с инструкцией по приготовлению кунгутной смолы, специально составленной для отрядов “проблемных” маршрутов старшим кемарием Махакана, Адором Циолием, добавлять каждую смесь нужно было в строго определенной последовательности. Первые три компонента: красная, синяя и зеленая жидкости сливались в чан со смолой в самом начале варки и почти одновременно, затем раствор следовало остудить до 50 фаров и слить в него желтую жидкость. После тщательного перемешивания вновь нагреть смесь до кипения, причем в течение нескольких минут. “Если на поверхности образуются мелкие разноцветные пузырьки, а в воздухе запахнет тухлой капустой, то сливайте чан и начинайте все заново…” - гласила инструкция ученого мужа, составленная языком, понятным даже для тех, чьи руки привыкли пользоваться топором, а не ретортой.
Работа была сложной и утомительной, состояла из нескольких этапов и промежуточных фаз, однако в результате добавления в смесь более двадцати отдельных растворов получалась первосортная кунгутная смола, липкая, пахучая масса, возможно, не романтичная по цвету и запаху, но способная спасать жизни.
Пока на кострах готовилась очередная партия смолы, не занятая в процессе варки часть отряда не сидела сложа руки. Те гномы, кто уже успел обработать доспехи слегка подогретыми старыми запасами кунгута и заточить оружие, накрывали телеги специальными защитными тентами.
Толстая дубленая кожа тентов была способна выдержать удар острых когтей и надежно защищала груз от случайного попадания на него брызг ядовитой, способной разъесть металл слюны хищников.
Обработка груза шла медленно и вяло. На подготовку каждой телеги требовалось несколько часов и усилия двух-трех десятков гномов. После обтяжки повозки тент закреплялся дополнительными стальными тросами и тонкими полосками железа, протянутыми сверху повозки и под ее днищем. Только потом поверх конструкции, походившей со стороны на огромного общипанного дикобраза, наносилось несколько толстых слоев смолы. Промазка прекращалась только после того, как новая порция черного вещества уже не могла удержаться на покатой, гладкой поверхности телеги и начинала стекать вниз ручейками черной, тягучей жидкости.
Бывали случаи, когда на подготовку повозок уходило несколько смен, но в этот раз работа шла достаточно быстро. Прошлый поход был удачным, и отряд потерял всего нескольких бойцов, которых Гильдия по настоянию Карла заменила не зелеными новичками, а опытными караванщиками из ветеранского резерва и со смежных, “проблемных” маршрутов. Лишь для троих этот поход был первым…
- Гифер, ну куда ты полез?! - кричал на новобранца с ног до головы перепачканный в смоле Зигер. - Чего тебе у повозки надо? А ну, пшел прочь!
- Я подсобить хочу.
- Без тебя, сопляка, как-нибудь справимся. Иди доспехи свои промазывай!
- Я уже все подготовил.
- Дааа?! - с издевкой протянул Зигер, окидывая Гифера то ля презрительным, то ли насмешливым взглядом. - А сапоги за тебя кто обрабатывать будет, я или, быть может, сам Карл?!
- Как, их тоже надо?! - искренне удивился солдат, имеющий на своем счету уже несколько походов, но впервые попавший на “проблемный” маршрут.
- Нет, не надо… - перешел на гнусавый крик Зигер, оправдывая свое прозвище “Скрипун”, - твои сапожищи так изнутри пропахли, что их любая тварь укусить побрезгует. А ну, давай живо отсюда!
Новичок не стал спорить и отвечать встречной дерзостью на обидные слова. Он всего несколько дней был в отряде, но уже усвоил две прописные истины: к обработке доспехов нужно относиться серьезно и не следует обращать внимание на грубости Скрипуна.
И вот приготовления были наконец-то завершены. Не дожидаясь, пока высохнет смола на последней из телег, гномы начали разбирать лагерь. Провизия, палатки и прочее походное имущество были аккуратно сложены в три саркана - огромные, обшитые броней телеги с двумя рядами вертикальных бойниц, пугающие непосвященных в искусство перевозки товаров пограничников своим грозным, неприступным видом.
Естественно, основным назначением крепостей на колесах была не перевозка походного инвентаря, а защита отряда в случае нападения многочисленного стада хищников или банды пещерных разбойников, умело пользующихся не только оружием ближнего боя, но и, как правило, отлично стрелявших из луков и пращей. В связи с увеличением численности конвойных отрядов открытые нападения случались все реже и реже. Избегая прямых столкновений, разбойники постоянно придумывали различные хитрости и уловки, устраивали на маршруте многочисленные засады, чтобы измотать караванщиков в мелких стычках и нанести как можно больший урон конвою перед столкновением с основной частью притаившейся на маршруте банды.
Удобно расположившись в надежных укрытиях на вершинах скал, бандиты могли ждать конвой десятками смен, неторопливо пристреливая позиции и подготавливая обвалы. Если отряд попался в засаду, то идти на прямой штурм было бесполезно. Медленно карабкающиеся по отвесным склонам солдаты - отличные мишени для стрел и камней. Укрыться за телегами обычно не удавалось, бандиты размещали позиции по обеим сторонам пещеры и держали караванщиков под перекрестным огнем. Единственной возможностью отряда избежать больших потерь было быстро укрыться в сарканах и вступить в длительную, порой многочасовую перестрелку.
Бронированные телеги были необходимы как воздух, без них потери могли быть куда больше, не говоря уже о том, что некоторые отряды вообще не достигли бы заветного пункта назначения.
После того как телеги были выстроены в походную колонну, а последний мешок зерна уложен в саркан, гномы принялись облачаться в доспехи.
Обитатели пограничной заставы наблюдали за сборами не впервой, но, по-видимому, так и не смогли привыкнуть к этому захватывающему дух зрелищу. Вокруг отряда моментально собралась толпа любопытствующих зевак. Обычные гномы, такие же, как и они, на глазах превращались в загадочных черных существ, покрытых липкой массой и блестящей слизью. Эффект таинственности действа усиливали непропорционально большие конусовидные шлемы, на которых не было даже видно прорезей для глаз.
Конечно же, прорези были. Хоть гномы и жили многие столетия в темноте пещер, но доверять только слуху и обонянию, как большинство представителей местной фауны, они не могли. Щели шлемов были настолько узкими, что терялись на фоне блеска брони, и их не смог бы различить на расстоянии нескольких шагов даже самый зоркий стрелок. К тому же поверх прорезей закреплялись тонкие матовые пластины из небьющегося стекла, предохранявшие глаза от попадания ядовитых брызг.
Солдаты закончили экипировку и заняли свои места. Перед первой телегой построился авангард: тридцать гномов, вооруженных большими щитами и длинными копьями с зазубренными наконечниками. Десять гномов встали за спиной командира. Это была его личная охрана и одновременно посыльные, которым предстояло в ближайшее время не только защищать командира в бою, но и выполнять во время похода его мелкие поручения, постоянно бегая от головы колонны к хвосту и обратно. В последнюю очередь к колонне примкнул арьергард. Сарканы разместили в соответствии с инструкцией, то есть в разных частях колонны. Первый находился между второй и третьей телегами, в непосредственной близости от командира и его “штаба”, второй должен был следовать в середине, а третий - замыкать походный строй.
Протрубил рог, забили дробь барабаны, и массивные створки пограничных врат медленно, с заунывным скрипом расползлись в разные стороны. Долгожданный момент прощания наступил. Не было ни парадных речей, ни помпезных фанфар. Только суровые взгляды и тихие чертыхания провожали в путь уходивший в кромешную темноту отряд. Особенно усердствовали в злословии и в смачных плевках пограничники, только что выписавшиеся из лазарета. Душевные пожелания: “Чтоб ты сдох, паразит!” или “Раздери тебя троглодит!” были адресованы не столько отряду в целом, сколько уже известному всем на заставе хауптмейстеру Зингершульцо, затерявшемуся где-то среди безликой толпы одинаковых черных фигур.

ГЛАВА 3
БЛУЖДАЮЩИЕ ВО ТЬМЕ

- Не нравится мне все это, - необычно начал речь Карл перед собравшимися в его палатке хауптмейстерами, - надо быть более бдительными и удвоить караулы во время стоянок. Завтра, перед тем как тронемся в путь, отрядите из своих групп по паре солдат для пополнения арьергарда. Доспехов не снимать, оружие держать наготове. Зингершульцо, сколько у тебя в группе толковых парней?
- Все, - тут же прозвучал однозначный ответ нахмурившегося гнома.
Командир был явно чем-то взволнован и спрашивал неспроста. Пархавиэль почуял в вопросе подвох, грозивший вот-вот превратиться в новые трудности для его подчиненных.
- А если точнее? - невозмутимо переспросил Карл, не отрывая глаз от карты маршрута.
- Половина, то есть дюжина, - уточнил Зингершульцо и тут же, во избежание дальнейших расспросов, аргументировал свой ответ: - Они ветераны, у каждого за спиной не менее шести походов, остальные - молодняк. Двое совсем не стреляные, только что переведены из северных зон.
- Ну, вот и отлично. Отбери пятнадцать солдат и встань с ними между девятой телегой и сарканом, - отдал приказ Карл, продолжая рассматривать витиеватые пунктирные линии, обозначающие предстоящий маршрут по извилистой горной местности, изобилующей крутыми подъемами и спусками, глубокими расщелинами и удобными позициями для засад.
- А как быть с извозом? У половины из них завтра как раз черед наступит телеги тащить.
- Не волнуйся, они получат освобождение от “лямки” до самого конца пути, - подытожил разговор Карл и обратился к остальным командирам: - С завтрашней смены в обычной упряжи по трое, а на сарканы поставьте пятерых вместо шести. Вопросы есть? - спросил напоследок Карл, обводя взглядом недовольно зашумевших и нервно заерзавших на ковре командиров групп.
Невнятное ворчание тут же стихло. Присутствующие пытались собраться с мыслями и аргументированно изложить свое недовольство странным и легкомысленным, по их общему мнению, распоряжением начальства.
- Вопросов нет, замечаний тоже, но мы не понимаем и не видим причин для ужесточения мер безопасности, - взял слово седобородый Бонер, заслуженный ветеран Гильдии, на счету которого было более двадцати походов и бесчисленное количество битв. - Возможно, их видишь ты, но не считаешь нужным сообщить нам. Не знаю, какого мнения придерживаются остальные, но меня пугает неизвестность и явная алогичность твоих поступков. Пока все складывается как нельзя лучше: конвой уже целую смену в пути, идем быстро и с опережением графика, нападений не было. К чему усиление караулов, что тебе не нравится, чего ты боишься? - произнес скороговоркой Бонер и замолчал.
Старейшина отряда лаконично высказал общее недоумение, другим добавить было нечего. Гномы сидели молча и в ожидании ответа взирали на Железного Карла. Он должен был дать разъяснения, поделиться неизвестной для них информацией, на которой основывались его противоречащие благополучно складывающейся ситуации опасения.
- Реальных фактов у меня нет, - признался Карл после минутного молчания, - есть только данные разведки, допускающие предположение о грозящей опасности, и тревожное предчувствие, которое называется людьми интуицией. Впервые за мою долгую практику вождения караванов отряд не подвергся нападению в первую же смену пути. Как помните, раньше хищники атаковали нас чуть ли не у самых Ворот, а сегодня все было тихо, пожалуй, слишком тихо. Даже кротеры и саблезубые пауки не вылезали из своих нор…
- Предчувствия предчувствиями, но неплохо было бы иметь какие-то реальные причины. Ты же лучше меня знаешь, чем больше солдат в вооруженном сопровождении, тем меньше возчих. Мы снизим скорость передвижения и задержимся на маршруте лишнюю смену, - возразил старейшина отряда. - Боюсь, как бы твои беспокойства и опасения, наоборот, не довели бы нас до беды.
- Может быть и так, но мне кажется необходимым укрепить центр колонны и выставить дозоры не только спереди и сзади, но и на флангах, тем более что завтра после тропы над Кернской пропастью будет несколько широких участков местности. Как раз там полно боковых ответвлений и мелких пещер, обзор же, как вам известно, будет затруднен из-за обилия сталактитов и неровного ландшафта. Хищники смогут незаметно прокрасться и внезапно напасть на плохо защищенные телеги в середине колонны. Пока возчие схватятся за топоры, пока подойдет подкрепление, мы можем понести большие потери.
После своего выступления Карл сделал многозначительную паузу и обвел взглядом членов военного совета. Если в начале разговора никто из присутствующих не понимал необходимости ужесточения мер безопасности и выражал свое негодование в зависимости от темперамента и личного отношения к нему как к командиру, то теперь ситуация в корне изменилась.
Недовольный ропот прекратился, и по крайней мере пятеро из двенадцати хауптмейстеров были на его стороне: ветеран Бонер, понявший причину тревог командира и оценивший потенциальную опасность внезапного фронтального удара хищников на открытой местности, педантичный Зингершульцо, ненавидящий риск и принцип “Пойдем на авось!”, а также трое командиров, чьи группы находились в центре колонны и должны были в случае нападения первыми принять на себя удар. Однако победа была еще не окончательной. Большинство горело вполне понятным желанием как можно быстрее завершить поход и вновь оказаться за спасительными Воротами. В то же время Карлу была крайне необходима поддержка его решения советом отряда. В случае, если командиры усомнятся в правильности его поступков и общей оценке ситуации, то по возвращении в Махакан его может ожидать отстранение от должности. Тем более что у многочисленных завистников и недоброжелателей накопились вполне солидные тома компрометирующих материалов, обвиняющие его во всех смертных грехах, начиная от панибратского отношения с солдатами и заканчивая подрывом общественных устоев.
- Позвольте напомнить, что одобрение моих действий советом отряда носит не обязательный характер. Решение принято, и я от него не отступлюсь, - продолжил Карл, решив поставить подчиненных перед свершившимся фактом и только затем привести последний, решающий аргумент. - Однако прежде чем разойтись, мне хотелось бы ознакомить вас с данными разведывательной группы. Естественно, услышанное сейчас до личного состава не доводить. Не надо поднимать паники!
Легкий кивок охраннику у входа, и на пороге шатра появился командир разведывательной группы, унтер Биф. Он и его два помощника были единственными из “штабных”, к кому никак не приклеивался унизительный ярлык “мальчик на побегушках”. Биф Шварцекрайнер был самым низкорослым и щуплым среди гномов. Длинный, заостренный нос и густые, сросшиеся брови не оставляли никаких сомнений в том, что один из родителей солдата был карлом. Однако только трое в отряде знали, что в действительности в жилах командира разведки текла всего одна восьмая часть гномьей крови. Среди посвященных в таинство происхождения унтера был командир, которому были чужды весьма распространенные среди махаканских гномов расовые предрассудки, и оба разведчика, чья внешность тоже не совсем соответствовала типичному образу сынов Великого Горна.
- Расскажи, Биф, еще раз, что вы сегодня видели, - приказал командир и с подчеркнутым безразличием вернулся к изучению карты маршрута.
- Как известно… - начал было Биф, но его голос, застуженный от долгого ползанья по холодным камням, тут же сорвался на хрип. - Сегодня мы провели разведку по пути следования каравана, - откашлявшись, снова заговорил разведчик. - Как известно, местность вблизи от Ворот кишит саблезубыми, шестилапыми пауками, кротерами и схиксами. Они всегда нападали на отряд в первую же смену пути, но сегодня в пещерах все было спокойно. Мы не встретили ни одного живого представителя этих видов.
- А мертвого?! - пошутил кто-то из присутствующих.
- Видели несколько целых скелетов и много отдельных фрагментов костей, - на полном серьезе ответил Биф, никак не отреагировав на неуместную шутку. - Кроме того, мой помощник Дукер нашел разоренное гнездо пауков. Обнаружено множество скелетов мелких животных и обглоданных костей. Возможно, на пройденной нами местности нет не только хищников, но и ни одного живого существа. Долина Феб мертва, в боковых проходах и ближайших к маршруту пещерах признаков жизни не обнаружено.
- Бред! - раздался испуганный выкрик одного из хауптмейстеров. - Такого не может быть… Яйца пауков никто не ест!
- Тем не менее это факт, - спокойно продолжил Биф, как истинный профессионал, не придавая значения выкрикам несдержанных дилетантов. - Использование в пищу различных видов органической материи, включая даже высокотоксичную жидкость из яиц пауков, а также характер надкусов костей делают небезосновательным предположение, что мы можем встретить особей ранее неизвестного вида хищников.
- Что можешь сказать об этих тварях, Биф? - задал вопрос Бонер.
- Мало, очень мало, - сморщил длинный нос карл, пытаясь систематизировать наблюдения разведывательной группы. - Они невосприимчивы к яду других хищников, обладают молниеносной реакцией и хорошо маскируются перед нападением. По тому, как останки пауков были расположены возле гнезда, можно с уверенностью сказать, что большую часть из них застали врасплох и перебили поодиночке. Охотятся твари мелкими группами, не более двух-трех. Общая численность и направление движения стада неизвестны. Впереди несколько крупных разветвлений и Кернская впадина. Может быть, они ушли туда, а может, и нет…
- Выглядят-то хоть как? - Голос хауптмейстера дрожал, и в нем слышались нотки испуга.
- Не знаю, - отрицательно замотал головою Биф, - зато точно могу сказать, что они наносят сильные и резкие режущие удары. Срезы костей были такими гладкими, как будто фрезой прошли.
На этой оптимистичной ноте совещание было окончено. Утомленный разведчик отправился лечить простуженное горло, а совет отряда единогласно согласился с решением об усилении мер безопасности.
Повозки гулко грохотали по извилистой горной дороге. Справа был обрыв в бездонную пропасть, а слева крутой склон, на вершине которого, быть может, притаились бандиты. Конвой медленно продвигался вперед, как длинная огненная гусеница, светящаяся в кромешной тьме. Сколько бы гномы ни зажигали фонарей, а видно дальше тридцати шагов все равно не было. Если бы дорогу освещали факелами, то видимость, конечно же, улучшилась бы, но караванщики никогда не пользовались открытым огнем по двум весьма веским причинам. Во-первых, яркий свет факелов не только бы осветил дорогу, но и улучшил бы обзор для притаившихся в засаде. Караван светился бы, как именинный торт, и гномы стали бы отличными мишенями для стрелков. Во-вторых, кунгут хорошо горел. Зажечь факел, когда ты с ног до головы обмазан горючей смолой, было равносильно самому извращенному и мучительному способу самоубийства, например, вскрытию вен тупой вилкой.
Солдаты из группы Зингершульцо весело перешептывались между собой. Причина приподнятого настроения была ясна: в этом походе им больше не придется “тянуть лямку” и, обливаясь потом, тащить за собой многопудовую неповоротливую телегу. Пархавиэль не разделял оптимизма боевых товарищей, уж больно большая ответственность свалилась на его плечи. Пока повозки тянутся по горной тропе, группа была в относительной безопасности и отдыхала, но как только конвой выйдет в долину, ситуация тут же изменится.
Бандитов он не боялся, к их внезапным налетам он привык, а вот воспоминания о вчерашнем совещании вселяли в его сердце страх и желание убраться отсюда как можно дальше.
Если опасения Карла оправдаются и хищники нападут в долине, то его солдаты первыми вступят в бой и наверняка не успеют добраться до спасительных сарканов. Груз будет спасен ценой их жизней, точнее, их мучительных смертей.
Тяжелые мысли мучили гнома, съедали его изнутри, и самое обидное, что не с кем было даже поделиться своими предчувствиями. Карл находился далеко впереди, в голове конвоя, его приятель Дукер из разведывательной группы, по счастливому совпадению шедший вместе с ними, вновь внезапно исчез, наверняка полез в одиночку на вершину скалы. С подчиненными обсуждать эту тему было нельзя, у него был приказ командира не говорить солдатам о возможности скорой встречи с новым, более опасным видом хищников.
Стоит только подумать о “нечистом”, как он тут же появится сам. Хауптмейстер почувствовал легкий хлопок по плечу. Обернувшись, он увидел озабоченное и изрядно вспотевшее лицо Дукера. Разведчик был немногословен, взял Пархавиэля под руку и потащил в сторону, к подножию скалы.
- Поговорить надо, - заговорщически прошептал Дукер на ухо Пархавиэлю, как только они отошли на пару шагов от движущейся по тропе колонны. - Я тебе расскажу, что обнаружил, а уж как поступить, ты сам решай.
- Да в чем дело-то? - недовольно прошептал Зингершульцо, не любивший тех, кто говорит загадками и нагло предполагает, что окружающие должны их понимать. - И где ты, старый мошенник, пропадал так долго?
- Работал, не на телеге же дрых, - огрызнулся в ответ гном, явно обидевшийся на незаслуженный упрек.
- Ну ладно, не злись, говори, что нашел!
- Прямо над нами метрах в десяти находится стрелковая точка. Вон там, - гном указал булавою на скалистый уступ невдалеке, - еще одна. Всего на этом участке около десяти хорошо оборудованных позиций, половину из них мы уже миновали.
- Как “миновали”, я тебе покажу “миновали”, ты что, чокнулся?! Почему раньше не доложил?! - громко заорал, схватив разведчика за грудки, не на шутку разозлившийся хауптмейстер. - Да они же из нас сейчас решето сделают!
- Не сделают, - остудил пыл приятеля Дукер, - они все мертвы…
Пархавиэль затих, он еще тяжело дышал, но приступ гнева прошел. Хватка огромных ручищ ослабла, и разведчик почувствовал, что наступило время продолжить рассказ.
Первая точка была обнаружена часа три назад, когда колонна еще только приближалась к Кернской впадине. Засевшие на скале стрелки не подавали признаков жизни, хотя их луки, свалившиеся вниз, выдавали присутствие врага. Вскарабкавшись наверх, разведчики увидели разбросанное повсюду оружие и походное снаряжение, лужи засохшей крови и самое главное - отсутствие тел. Вычислить местонахождение остальных точек и определить, что там тоже не осталось ни одной живой души, не составляло труда.
Однако Бифу и его помощнику Мартину, высланным впереди конвоя для разведки пути, было некогда лазить по скалам в поисках дополнительных сведений. Биф пошел дальше, а Мартин поспешил доложить о случившемся командиру отряда. Карл внимательно выслушал донесение, сердито проворчал что-то себе под нос и приказал идущему с колонной Дукеру заняться сбором дополнительной информации.
В течение двух долгих часов разведчик лазил по скалам и на каждой стрелковой площадке наталкивался на одну и ту же картину побоища. Следы упорной борьбы были повсюду, а вот тела бесследно исчезли.
- Ну и в чем проблема? - облегченно вздохнул Пархавиэль, дослушав до конца исповедь разведчика. - Иди и докладывай Карлу, так, мол, и так, ничего нового нет. Или боишься, что тебя отругают, что ценных трофеев не нашел?
- Да в том-то и дело, что нашел, но только не знаю, важно это или нет, стоит ли командира по таким пустякам от дел отрывать? - смущенно произнес Дукер и достал из походной сумы большой, размером с ладонь взрослого гнома, окровавленный коготь.
- Ничего себе пустячок, - присвистнул от удивления Пархавиэль, - да таким коготочком кого угодно напополам разрезать можно!
- И что угодно, - добавил Дукер, забирая коготь обратно, и неожиданно, с разворота метнул его в ближайший камень.
Дождь острых мелких осколков забарабанил по броне. В какой раз Пархавиэль мысленно поблагодарил своего старого учителя из Гильдии, приучившего его никогда и ни при каких обстоятельствах не снимать шлема в пещерах.
- Совсем сдурел?! - накинулся Пархавиэль на разведчика. - Во-первых, предупреждать надо, а во-вторых, зачем коготь разбил, что теперь Карлу покажешь?!
- Вот это, - спокойно ответил Дукер, нагнувшись и подобрав невредимый коготь. - Ты не понял, Парх, разлетелся камень…
Успешно миновав узкую тропу над Кернской впадиной, отряд вышел на ровный участок местности, неизвестно кем и когда названный именем богини Аноры, покровительницы домашнего очага и уюта. История наименования канула в Лету. Возможно, у первых гномьих переселенцев было отменное чувство юмора, и имя было дано методом “от противного”. По крайней мере сейчас название долины, выведенное на карте красивыми ровными буквами, воспринималось не иначе как злая шутка картографа.
Во-первых, это огромное пространство, усеянное множеством выступов скальных пород, бесчисленными сталактитами и сталагмитами, выглядело не таким уж и ровным. Ландшафт был испещрен глубокими расщелинами, ухабами и заполненными ледяной водой ямами.
Во-вторых, долину никак нельзя было назвать уютной, даже если позабыть об опасностях, подстерегающих здесь на каждом шагу, и судить только по открывающемуся путникам виду на бескрайний пещерный простор. Свет походных фонарей многократно отражался от поверхности разноцветных наростов и слепил не привыкших к яркой иллюминации гномов. У большей части отряда тут же заслезились глаза и жутко заболела голова. Если бы не матовые стекла, предусмотрительно вставленные в прорези шлемов, то наверняка кто-нибудь из караванщиков ослеп бы. Еще одним неприятным моментом перехода через долину стало то, что с высоких сводов пещеры постоянно капала вода, и уже через полчаса движения по колонне пронеслось дружное пошмыгивание мокрыми носами.
Группа Пархавиэля разделилась на две части. Девять гномов под его руководством шли по пересеченной местности на удалении ста шагов от движущейся колонны. Они прикрывали телеги справа, внимательно осматривая округу в поисках притаившихся в засаде хищников. Другая часть группы, возглавляемая его старым другом Зигером, занималась тем же самым неблагодарным занятием, но только по левую сторону от телег.
Тонкие лучи света прикрепленных на концах копий фонарей шарили по оврагам и ямам, по всем укромным уголкам, остававшимся до сих пор в тени. Гномы шли друг за другом, держа интервал в двадцать шагов. Они прикрывали середину колонны, в то время как такие же патрули были выставлены и авангардом, и арьергардом.
Шансов в одиночку справиться с хищниками у дозорных не было, их задача заключалась в другом: своевременно обнаружить животных и отвлечь их на себя, пока основная часть отряда не успеет подготовиться к отражению атаки. “Лишить врага возможности застать тебя врасплох”, - так звучал основной принцип военной доктрины караванщиков, постоянно критикуемый на совете и осуждаемый столичными щеголями в генеральских мундирах.
Конечно же, дозорным было не по себе. Они прекрасно понимали, что были смертниками, на которых придется первый удар. Но кто-то должен был выполнять опасную работу, сегодня был просто их черед.
Дурные предчувствия, мучившие Пархавиэля с самого начала пути, материализовались неожиданно и в самый неподходящий момент. Хауптмейстер устал и решил немного вздремнуть в саркане, оставив группу на попечение хоть порой бесшабашного, но хорошо знающего караванное дело Нарса. Он был уже на полпути к мягкой постели из упакованных в тюки палаток, как со стороны первых телег послышался призывный рев походного рожка. Воздух тут же наполнился криками, слившимися в многоголосый, тревожный гомон. “Тревога!” - промелькнуло в голове каждого гнома одно-единственное емкое слово.
Побросав повозки, караванщики схватились за оружие, и черный поток облаченных в доспехи фигур устремился к голове колонны, туда, где появился враг.
Со стороны могло показаться, что наступил полный хаос и гномы объяты паникой. Но на самом деле действия солдат были слаженными и быстрыми, просто не было никого, кто осуществлял бы “общее руководство”, приводящее в таких ситуациях лишь к потере времени, сумятице и неразберихе. Каждый солдат точно знал, что ему делать и где его место в строю.
Пархавиэль и его группа тут же влились в поток бегущих солдат. Две команды арбалетчиков, по двадцать пять гномов в каждой, засели в сарканы. Они не будут участвовать в сражении, они должны были охранять середину и центр колонны на случай, если появление врага впереди лишь отвлекающий маневр хитрых и неимоверно сообразительнкх тварей.
Наконец-то добравшись до первой телеги, где собрался уже почти весь отряд, Пархавиэль внимательно оглядел строй. К счастью, его группа была в полном составе на месте и уже ощетинилась остриями длинных копий. В такие моменты он был горд за своих солдат, беспечных олухов и простофиль в повседневной жизни, но только не в строю. Еще несколько секунд приготовлений, и отряд замер, образовав единую, состоящую из трех рядов линию обороны.
Врага еще не было видно, но зато издалека доносился холодящий сердце рев хищников и топот быстро приближающегося стада. В который раз солдаты мысленно воздавали хвалы щуплому, невзрачному полукарлу Бифу и остальным бойцам разведывательного подразделения, сумевшим вовремя обнаружить опасность и заблаговременно предупредить отряд.
Ждать пришлось недолго, всего через пару секунд из расстилающейся впереди зловещей темноты появилось огромное стадо с бешеной скоростью несущихся прямо на отряд схиксов. Двухметровые чудовища быстро перебирали хорошо развитыми задними конечностями, крепко прижав к туловищу короткие отростки когтистых передних лап. Продолговатые, заостренные морды с множеством костных наростов были опущены вниз и сильно вытянуты вперед. Хищники смотрели на солдат ярко-красными бусинками кровожадных глаз.
По строю прокатился тяжелый вздох, и гномы крепче сжали рукояти оружия, нацелив острия копий в центр массивных туловищ чудовищ. Грянул первый арбалетный залп. Почти все болты достигли цели, но только несколько хищников упало замертво. Стадо продолжало быстро приближаться, уже можно было различить учащенное дыхание зверей и почувствовать зловонный запах из раскрытых пастей.
Арбалетчики успели выстрелить еще раз, но толку от этого было мало. Смертельно раненные твари громко выли, раскачивались из стороны в сторону, но продолжали сумасшедший и уже бесполезный для них бег.
В тот самый момент, когда гномы приготовились принять на зазубренные острия копий страшный по силе удар разогнавшихся тел, произошло чудо… Кто-то, наверное, вожак стаи, издал пронзительный, похожий на свист вой, и хищники, вместо того чтобы напасть, высоко подпрыгнули.
Внезапно наступила темнота. Пархавиэль инстинктивно поднял голову и увидел огромные когтистые лапы, быстро промелькнувшие перед глазами, затем еще и еще… Схиксы перепрыгнули через отряд, как через обычный камень на дороге, и помчались дальше, огибая и перепрыгивая через телеги, попадающиеся им на пути.
Гномы замерли в оцепенении, пытаясь сообразить, что же произошло, почему хищники не напали и куда они, собственно, так спешили?
Ответ пришел сам, вынырнул из темноты в виде дюжины огромных, бесшумно передвигающихся силуэтов. “К бою!” - разорвал тишину громкий крик командира всего за долю секунды до начала сражения.
Существа были не очень крупными, пожалуй, даже ниже схиксов, но их грозный вид, по-кошачьи плавная манера передвижения и решимость, с которой они сначала атаковали большое стадо тоже не безобидных животных, а теперь уверенно надвигались на отряд, подсказывали гномам, что бой предстоит серьезный.
Хищники с ходу кинулись в атаку, но тут же отскочили обратно, наткнувшись на три ряда острых копий. Гномы выдержали удар, хотя чудовищная сила толчка многих сбила с ног и разметала строй.
Нападавшие отскочили назад и замерли, медленно крутя уродливыми головами из стороны в сторону. Несмотря на то что некоторые из тварей были ранены, ни одна из них не издала ни звука. Складывалось впечатление, что они изучали внезапно появившегося у них на пути противника. Тем же самым занимались и гномы. Выровняв строй и вновь высоко подняв копья, караванщики пытались понять, с кем же они имеют дело и где находятся наиболее уязвимые точки на теле врага.
Внешне представители незнакомого вида напоминали собак-переростков, с той лишь разницей, что они были полностью лишены шерсти, а на огромной угловатой голове не было видно глаз. Гладкая прозрачная кожа плотно обтягивала внушительные бугры мышц, сухожилия и выступающие местами наружу кости. Зрелище было гадким и отвратительным. Собаки выглядели как результат неудачного врачебного эксперимента: сумасшедший ученый вначале откормил обычных дворняг до размеров слона, а затем ободрал с них кожу и выпустил “погулять”.
Противостояние сторон было прервано отошедшими от шока арбалетчиками. Они дали залп, и болты с пронзительным свистом устремились в цели: пронзали кожу тварей и застревали в буграх толстых мышц или с глухим треском ломались о крепкую лобовую кость хищников. Псы вновь не издали ни звука, лишь замотали головами и судорожно подергивали мышцами, пытаясь избавиться от застрявших в плоти инородных предметов. Затем стая перегруппировалась и кинулась в бой. Шестеро напали на отряд в лоб, раскидывая в стороны сильными боковыми ударами передних лап наставленные на них копья, а остальные низко прижались к земле и почти одновременно взмыли в воздух. Приземлившись позади отряда, они мгновенно развернулись, как будто вывернулись наизнанку, и тут же напали на отряд сзади.
Маневр хищников застал гномов врасплох. Они не предполагали, что твари настолько разумны и за считанные секунды смогут найти самый эффективный вариант совместных действий.
Хуже пришлось тем, кто находился в заднем ряду. Несколько десятков гномов даже не успели повернуться, как были уже разорваны мощными ударами острых когтей. Всего лишь за один краткий миг отряд перестал существовать как единое целое и разбился на мелкие кучки пытающихся спастись бойцов. Разгром был полным, солдаты гибли десятками, начиналась паника.
Пархавиэль пытался вонзить копье в туловище повернувшейся к нему боком твари, когда получил сильный удар сзади. Коготь хищника застрял в доспехах, увяз в толстом и вязком слое кунгута. “Вот что значит тщательная и правильная промазка!” - успел подумать гном перед тем, как взмыл в воздух. Животное подняло лапу и быстро затрясло ею, пытаясь высвободить застрявший в броне гнома коготь.
Пархавиэлю было дурно, его болтало из стороны в сторону, то поднимало вверх, то резко опускало вниз. Голова кружилась, и он чувствовал, как ком тошноты поднимался к горлу. Несмотря на безнадежность положения, Зингершульцо повезло: во-первых, пасть и другая лапа пса были заняты отражением атаки доброго десятка караванщиков, а во-вторых, доспехи наконец-то порвались, и гном свалился на землю в самой нижней точке вертикального движения лапы, то есть с весьма низкой высоты.
Больно ударившись грудью о камни, Пархавиэль инстинктивно откатился в сторону и быстро вскочил на ноги. Расстегнув ремни разорванных доспехов, гном выхватил из-за спины двуручный топор и, обезумев от ярости, кинулся на ближайшее чудовище.
Приступ гнева моментально прошел, как только солдат вновь вступил в бой. Сработали сформированные упорными тренировками рефлексы, они заставили гнома подавить эмоции и действовать хладнокровно.
Спасительная идея пришла в его голову внезапно, видимо, хорошая встряска ускорила мыслительные процессы и направила их в нужное русло. Осторожно подкравшись к хищнику сзади, гном перевернул топор лезвием вверх и сильным косым ударом снизу разрубил более тонкие, чем на остальном теле, мышцы живота. Пес замер и высоко поднял вверх окровавленную морду. Из широко раскрытой пасти донесся тяжелый вздох, а лапы задергались в конвульсиях. Не дожидаясь, подохнет тварь или нет, Пархавиэль навалился всем телом на длинную рукоять и начал проворачивать топор, расширяя и углубляя рану, добираясь острой сталью до жизненно важных органов. Всего через пару секунд мышцы животного ослабли, и его туша под восторженные крики находившихся поблизости караванщиков бессильно завалилась на бок.
Потерявшие надежду выжить солдаты воспрянули духом и с удвоенной силой кинулись на врага. Теперь они знали, как следовало с ним бороться, и были готовы либо победить, либо дорого продать свои жизни. Потери были огромными, среди перевернутых телег валялись груды бесформенных, растерзанных тел. Камни пещеры, казалось, пропитались кровью, но гномы не сдавались. Караванщики стояли до конца. Из двухсот пятидесяти солдат отряда никто не бросил товарищей и не пытался спастись бегством.

ГЛАВА 4
МЕЧТЫ СБЫВАЮТСЯ

Пархавиэль проснулся от удушья и страшной боли, разрывающей его череп на тысячу мелких частей. Поселившиеся у него в голове джинны били по вискам и затылку кузнечными молотами, а их дикое пение создавало монотонный, сводящий с ума звон в ушах. Смрадные запахи и спертый воздух тесного помещения не только усиливали головную боль, но также вызывали приступы тошноты и способствовали естественному желанию прервать муки, покончив с собой.
Гном открыл глаза. Слабые лучи света, пробивающиеся сквозь узкие прорези бойниц внутрь саркана, осветили невзрачную картину одной из самых отвратительных сторон солдатской жизни. Чудо военной техники, неприступная крепость на колесах превратилась то ли в походный лазарет, то ли в душный склеп. Вокруг Пархавиэля были раненые, много раненых, двадцать, а может быть, тридцать сложенных вплотную друг к другу, наспех перевязанных грязными тряпками тел. Большинство были в тяжелом состоянии и не подавали признаков жизни. Те же несчастные, кто не мог погрузиться в спасительное забытье, тихо стонали.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

Теперь Пархавиэль понял, что было источником царившего здесь смрада, едва не заставившего его опорожнить желудок. Зловоние исходило не от какого-то отдельного предмета, оно было комбинацией многих омерзительных запахов - спутников бедствий и войн: крови, загнивающих ран, спирта, лекарств и начинающегося трупного разложения.
“Коль в бою не погиб, неужели от удушья сдохну?” - с отвращением подумал гном и попытался подняться на ноги. Острая боль тут же пронзила грудную клетку и спину, заставив гнома повалиться обратно и впредь соизмерять свои желания с физическими возможностями организма.
Пархавиэль не помнил, что с ним произошло. Атака “псов”, эпизоды побоища, гибель товарищей и совсем незнакомых гномов смешались в калейдоскопе быстро чередующихся и не связанных друг с другом хронологической последовательностью действий. Память восстанавливала события постепенно, шаг за шагом, пока не добралась до того момента, как он потерял сознание во время боя. “Был сильный толчок справа, меня подкинуло в воздух и ударило о скалу…” - с трудом вспомнил гном.
Ко второй попытке встать на ноги Пархавиэль отнесся намного ответственнее. Вначале он медленно приподнял голову и осмотрел, в порядке ли руки и ноги. Не увидев на этих частях своего многострадального тела окровавленных бинтов, он вздохнул с облегчением и попытался сесть. Грудная клетка разрывалась на части, а позвоночник предательски похрустывал, но хауптмейстер упорно продолжал медленно, но верно перемещаться в вертикальное положение. Наконец-то организму надоело посылать своему глупому хозяину болевые сигналы о повреждениях, и грудь перестала ныть. Посидев немного, гном перешел к третьей, заключительной фазе выкарабкивания на свежий воздух: сел на четвереньки и осторожно, пытаясь ненароком не задеть раненых, пополз к выходу.
Дверь оказалась запертой. Тяжело дыша и мобилизуя остатки сил, чтобы не потерять сознание, Зингершульцо принялся стучать кулаком по обшитой железом двери, выкрикивая непристойности, смысл которых сводился к весьма банальному и правомерному требованию: “Дверь откройте, дурни, дышать нечем!”
Кто ищет, тот всегда найдет, кто требует, тот свое получит! Пархавиэлю удалось “достучаться” до разума ближних своих. Снаружи послышались быстрые шаги и скрип тяжелого засова. Дверь резко распахнулась, обдав Пархавиэля сногсшибательным в буквальном смысле этого слова потоком свежего воздуха. Голова солдата закружилась, мышцы ослабли, и он бессильно рухнул в заботливо подхватившие его руки товарищей.
- Что-то с тобой в последнее время слишком часто обмороки да припадки случаться стали. Стареешь, что ли, на покой пора?! - лукаво усмехнулся Зигер, приветствуя в весьма распространенной среди караванщиков манере дружеской издевки слегка приоткрывшего глаза Пархавиэля.
- Нет, просто становлюсь бесхребетным пацифистом, боящимся вида крови, - прохрипел в ответ гном, в горле которого до сих пор стоял сухой ком тошноты и изжоги.
Еще ощущая остаточные явления ранений и легкое недомогание, гном, кряхтя, сел и осмотрелся по сторонам. Он вместе с Зигером и Гифером находился возле угасающего костра. Друзья перенесли его сюда от саркана и аккуратно положили на мешки с провизией, укрыв теплым одеялом. Неподалеку горело еще три костра, и шесть огней мерцало по другую сторону дороги. Шагах в пятидесяти отсюда, у обочины, виднелись смутные очертания поставленных подальше от костров телег. Не слышно было ни оживленных голосов, ни взрывов дружного хохота, непременных атрибутов походного становья отряда. В этот раз гномы даже не стали ставить палаток, солдаты сидели возле огня либо на мешках, либо прямо на холодных камнях, подстелив под себя лишь тонкие походные плащи.
Покончив с беглым осмотром лагеря, Пархавиэль недовольно нахмурил брови и приступил к допросу свидетеля, то есть Зигера, знавшего, что произошло с отрядом за время его “отдыха”.
- Где группа? - задал Зингершульцо первый вопрос, вместо ответа на который получил открытую флягу с вином.
- Горло промочи сначала, а уж потом с вопросами лезь, - тихо проворчал Зигер, отвернувшись в сторону, - группа перед тобой… все, кто выжил…
Очередной удар судьбы чуть вновь не лишил Пархавиэля чувств. Его боевые товарищи, друзья, с которыми он жил одной дружной семьей в течение многих сотен смен, умерли в одночасье, оставив на этом свете двух больше никому не нужных сирот: его и ворчуна Зигера.
- Гифер, тебе очень повезло! - внезапно обратился Пархавиэль к удивленному и не знающему, как правильно реагировать на подобные заявления командира, новичку. - В твой первый по-настоящему боевой поход случилось такое… а ты уцелел. Это счастье, давай выпьем за твое везение! - прошептал хауптмейстер, смотря остекленевшими глазами куда-то вдаль и изо всех сил борясь с приступом горючих слез.
Гномы почти одновременно опрокинули в рот содержимое походных фляг и какое-то время сидели молча. Никто не решался первым начать разговор.
- Скрипун, старина, не томи душу, расскажи, что произошло! - наконец-то прервал затянувшееся молчание Зингершульцо.
Гномам удалось выжить, они выиграли сражение, однако отряд понес самые большие потери за всю историю караванного дела. В живых осталось не более сотни, причем могли твердо стоять на ногах всего пятьдесят три бойца. В основном пережили бойню арбалетчики, просидевшие в сарканах большую часть времени и пришедшие на помощь лишь в самом конце битвы.
Наверное, впервые за многовековую историю гномьих войн и походов караванщики не стали собирать амуницию после сражения. К чему бродить по долине, перетаскивая оружие и уцелевшие части доспехов, если потом все равно не сможешь их увезти?
Смерть товарищей не только отравила сладкие минуты победы, но и лишила отряд основной тягловой силы. На четырнадцать уцелевших телег и три саркана теперь приходилось всего сорок два способных выполнять тяжелую работу возчих солдата.
Мысль бросить часть груза и двигаться налегке была настолько противоестественной для гномьего представления о долге и чести, что даже не возникла в качестве одного из вариантов дальнейших действий. Отвезти товары обратно к Воротам также не представлялось удачным решением. Конвой уже прошел две трети пути, и дорога назад заняла бы в два раза больше времени.
Конечно, можно было бы разбить отряд на две части, отправить за подмогой дюжину гномов с сарканами, в которых находились раненые, а остальным остаться на месте, охранять телеги до подхода подкрепления, однако этот план тоже был не идеален. Во-первых, в конечной точке маршрута караванщиков не было, а люди побоялись бы спускаться в неизвестный и пугающий их мир пещер. Во-вторых, Гильдия смогла бы собрать резервный отряд и выслать его на помощь застрявшему в пути каравану в лучшем случае лишь через дюжину долгих смен. Никому из выживших не хотелось оставаться в долине так долго. Кто знает, не бродила ли поблизости еще одна стая пещерных “псов”? Кроме того, гномы просто боялись делить отряд. Если случится еще одно нападение, то каждый топор, каждое копье будет на счету. У остатков отряда был шанс выжить, только держась вместе.
Наспех похоронив убитых, перевязав раненых и уложив их в сарканы, караван продолжил путь. Темп передвижения был крайне низким, работающие за троих возчие быстро уставали, и приходилось устраивать привалы через каждые два часа. К середине второй смены движения караван бросил на дороге один из сарканов. Многие раненые умерли, а еще живых можно было разместить и в одном.
- Вот такие вот у нас радостные дела, - подвел черту под своим печальным рассказом Зигер. - По подсчетам командира, если будем двигаться так же медленно, то до пункта назначения еще пара смен пути.
- Не кисни, все не так уж и плохо, - неожиданно заявил Пархавиэль, пытаясь подбодрить заразившегося упадническими настроениями товарища. - Конечно, погибших жаль, но давай не будем преждевременно хоронить и остальных!
Сидевшие у костра с искренним удивлением уставились на хауптмейстера. Им показалось, что он не смог перенести печальных известий и начал сходить с ума. Однако Пархавиэль тут же рассеял их тяжкие предположения.
- Скрипун, будь оптимистом! Все плохо, положение отряда ужасно, но не настолько, чтобы вешать нос и молиться за упокой наших грешных душ. Нам повезло, мы пережили страшную бойню и все еще тащимся по маршруту. “Псы” так подчистили долину, что за две смены пути не было ни одного нападения. Мне кажется, все будет спокойно и впредь.
- Почему? - воодушевленно спросил Зигер, настроение которого явно начало улучшаться.
- А ты рассуди сам, старина, - усмехнулся Пархавиэль. - Уцелевшие хищники напуганы, забились по самым глубоким пещерам и еще долго будут бояться высунуть из них свои уродливые морды. Число бандитов на маршруте тоже основательно уменьшилось, может быть, их вообще нет. У нас хорошие шансы дойти без потерь. Жаль только, что из раненых мало кого живьем довезем. Вы бы их хоть из саркана на свежий воздух выносили, а то еще задохнутся…
- Командир не велел, - поморщившись, произнесу Зигер, - говорит, что тяжелораненых лучше не трогать. Перевязал, уложил, дескать, да отойди, коль в лекарском деле ничего не смыслишь. А у нас, как назло, все санитары погибли. Раны обработать и то толком некому, на каждой стоянке по паре раненых, да хороним…
- Ну ладно, вы отдыхайте тут, а я пойду с Карлом пообщаюсь, - решил Пархавизль вовремя прервать разговор, в котором снова начали появляться печальные нотки, как правило, приводящие к упадку боевого духа и деморализации бойцов, - надо мозгами пораскинуть, как дальше быть.
Морщась от боли в крепко стянутой бинтами груди, Зингершульцо встал, накинул на плечи легкий походный плащ и собирался уйти, как его внезапно остановили жестокие слова Зигера:
- Парх, Железного Карла больше нет, отрядом командует Бонер.
К счастью, Пархавиэль успел повернуться спиной к теперь уже единственным членам своей группы. Ни Зигер, ни новичок Гифер не видели, как исказилось от боли и побледнело лицо хауптмейстера, а по его щекам потекли ручейки слез. Смерть друга ранит больше, чем самый острый клык.
Время не шло, оно тянулось нудно и медленно, а порой, казалось, совсем останавливалось, не желая окончания мучительного похода. Многие гномы спали, сняв доспехи и удобно устроившись на плащах. Кто-то готовил еду или чистил оружие, а Пархавиэль с Зигером нашли куда более достойное занятие, чтобы скоротать долгие минуты ожидания. Они сидели возле мешков с товарами, снятых с одной из телег, и резались в карты. Вначале игра доставляла им удовольствие, но через пару часов, когда толпа болельщиков рассосалась, а вино закончилось, и тому, и другому стало неинтересно шельмовать. Азартное действо по обману партнера превратилось в механическое перекладывание колоды из рук в руки, стало лишь нудным времяпрепровождением, пока Бонер и пара солдат не вернутся с поверхности и не дадут “добро” на начало погрузки товаров в старенький скрипучий лифт.
Наконец-то из шахты донесся скрежет, и стальные тросы подъемника пришли в движение. Через пару минут перед глазами гномов возникла медленно опускающаяся вниз цельнометаллическая платформа. Озабоченное лицо седобородого Бонера, не так давно взвалившего на свои стариковские плечи бремя командования, не предвещало ничего хорошего.
- Разбиваем лагерь, и всем отдыхать до дальнейших распоряжений! Юзерос, выстави караул, пятерых хватит! Панрий, возьми своих ребят, подгоните телеги ближе к проходу и загородите вход в пещеру сарканами! Раненых, кто еще жив, положите на мешки! - прозвучали строгие команды ветерана, как только он сошел с платформы лифта и решительной походкой направился к картежникам. - Парх, давай бросай карты, и в сторонку отойдем, поговорить надо!
В желании Бонера поговорить с Зингершульцо с глазу на глаз не было ничего необычного, по крайней мере оно не вызвало удивления среди остальных караванщиков. Новый командир и Пархавиэль были единственными выжившими хауптмейстерами и представляли весьма поредевшие ряды командного состава отряда.
- Пархавиэль, у нас беда, - тихо прошептал Бонер, как только они остановились за одной из телег, - чрезвычайная ситуация!
- У нас вся жизнь чрезвычайная, так что уж привыкнуть пора, - равнодушно отреагировал на известие Пархавиэль, внимательно изучая начинающуюся отрываться подошву левого сапога. - Ты не тяни, Бонер, говори, в чем дело, может быть, вдвоем покумекаем и решение найдем!
- Завидую твоему спокойствию, но на этот раз дела наши действительно плохи, - нервничая, произнес ветеран, которого к тому же очень беспокоило появившееся в последнее время чересчур спокойное отношение Зингершульцо к происходящим вокруг неординарным событиям. - Наверху никого нет: ни телег, ни встречающих. Поблизости от пещеры тоже никого!!
- Ну и чего тут странного? - буркнул Пархавиэль не отрываясь от высокоинтеллектуального занятия по разглядыванию порванных сапог. - Мы задержались на целых пять смен, глупо было бы ожидать, что люди разобьют лагерь у входа и будут терпеливо медитировать на шахту лифта. Как мне рассказывал один знакомый бандит, люди вообще народ импульсивный, ждать совсем не умеют…
- Ты что, с бандитами якшаешься… - выкрикнул Бонер, испуганно уставившись на товарища, - да как ты мог?!
- Успокойся, - все так же невозмутимо продолжил Пархавиэль, - в позапрошлом походе тебя с отрядом не было, так вот, мы вдвоем с Бифом бандюгу одного живьем взяли. Он Карлу много чего интересного тогда рассказал, но дело не в этом. У них в шайке несколько людей было, беглых каторжников из рудников, так что какое-то представление об этом народце у меня есть. Суматошные они чересчур, нетерпеливые. Пришли, увидели, что конвоя нет, подождали пару часов, ну, может быть, смену и обратно ушли.
- Куда ушли, - произнес Бонер, недоуменно разводя руками в стороны, - а как же поставка?!
- Ну а я откуда знаю?! - наконец-то дал волю эмоциям Пархавиэль. - Наверное, по домам разошлись, а потом заявились в наше наземное представительство и сказали, что так, мол, и так: “Ваши тупоголовые пещерные собратья не сумели доставить груз в срок, посему мы умываем руки, а вы, достопочтенные купцы, возитесь с грузом сами, доставьте его туда-то и туда-то и причем не позднее такого-то числа!”
- Понятно, - недовольно буркнул Бонер, хмуря морщинистый лоб. - Что делать-то будем?
- А я почем знаю? Ты командир, ты и решай! Наверное, до торгового представительства надо добраться, сообщить купцам, что груз пришел. А они уж, толстосумы, пускай и решают, как поступить.
- Точно, - обрадованно поддакнул Бонер, - у тебя в группе двое осталось, бери их, и дуйте наверх. Сообщите купцам, что груз на месте. Пускай присылают грузчиков и охраны побольше, да еще про лекарей не забудь!
- Постой-ка! - недовольно пробасил Пархавиэль, не на шутку испуганный поставленной перед ним сложной задачей. - А почему именно я?! Я же на поверхности был всего пару раз, да и дальше ста шагов от шахты не отходил, куда идти, не знаю…
- А кто знает? - ответил вопросом на вопрос Бонер. - Ни я, ни кто другой из отряда представления не имеет, куда идти и где купцов искать. Был бы Биф, пошел бы он, а так не обессудь, тебе придется. Ты хоть что-то о людях знаешь, да и с разведчиками часто на задания ходил.
- Но…
- Не пререкайся, Парх, выхода другого нет. Кому-то из нас двоих идти придется. Хочешь остаться здесь и взять на себя командование?!
Пархавиэль отрицательно замотал головой. Он был морально не готов нести ответственность за груз и жизни уцелевших бойцов. К тому же гнома мучило алогичное и иррациональное ощущение, что фортуна отвернулась от него и специально заставляет проходить через все новые и новые испытания. Командир без удачи - мучение для солдат. “Уж лучше в разведку, там хоть и опаснее, но зато потом никто не обвинит, что из-за моих неумелых действий погибли солдаты или что-то произошло с грузом”, - поразмыслив, пришел к неутешительному заключению Зингершульцо.
Известие о предстоящих поисках на поверхности было воспринято соратниками Пархавиэля неоднозначно. Хауптмейстер подозревал, что ворчливый и вечно недовольный жизнью Зигер, так же как и он, лелеял в глубине души мечту еще раз очутиться наверху и насладиться краткими минутами пребывания в загадочном “внешнем” мире. Однако одно дело недолго постоять около входа в пещеру, где можно скрыться при возникновении малейшей опасности, и совершенно другое - втроем отправиться путешествовать по бескрайним просторам чужого мира, искать помощи неизвестно где и от кого.
Природная любознательность гномов вступила в борьбу с инстинктом самосохранения, подсказывающим, что опасно отрываться от основной части отряда, а также подсознательной боязнью всего неизвестного.
Внешне солдаты отреагировали на новость по-разному. Гифер на какое-то время потерял дар речи и испуганно таращился на командира. Комично выпученные глаза и широко открытый от удивления рот привлекли внимание окружающих. Сидевшие по соседству гномы повернули головы в сторону троицы и напрягли слух, пытаясь разобрать слова тихого шепота Пархавиэля. До них долетали только отдельные обрывки фраз, из которых никак не удавалось понять, о чем же шла речь, но караванщики инстинктивно почувствовали, что разговор был не из приятных.
Зигер был более сдержан и не выставлял напоказ своих чувств. На протяжении всей беседы он оставался невозмутимым и спокойным, а под конец, что случалось с ним крайне редко, даже воздержался от бурного негодования по поводу глупого, с его точки зрения, решения командира отряда. Лишь после того, как Пархавиэль закончил говорить и пошел собираться в дорогу, на усталом лице бывалого солдата был отчетливо виден риторический вопрос, заданный самому себе: “Ну почему все гадости в этом проклятом мире случаются именно со мной?”
Сборы были недолгими, да и что брать солдатам в путь, кроме оружия и походных харчей? Доверху набив мешки провизией, разведчики не спеша направились к платформе лифта. И тут произошло событие, заставившее весь отряд изумленно замереть…
Пархавиэль начал раздеваться. Сначала он расстегнул тугие ремни кожанки, отвязал наручи и наколенники, а затем, под удивленными взглядами окружающих, стянул с ног высокие армейские сапоги. Неприличное действо сопровождалось кряхтением, охами и почесыванием различных частей волосатого тела.
- Ну, чего рты-то раззявили, скидывайте манатки, живо! - прикрикнул Пархавиэль на опешивших сослуживцев.
- Зачем это? - испуганно промямлил Гифер, сильно покраснев и еще больше вытаращив глаза.
- Инструкция 147Р пп. 5-8, зачитываю, - невозмутимо принялся объяснять Зингершульцо, подпоясывая своим любимым ремнем обнаженный волосатый живот. - “Кунгутная смола относится к стратегически важным материалам Махаканского Общества. Необходимо хранить рецепт ее приготовления в строжайшей тайне и препятствовать всеми доступными средствами передаче сведений о приготовлении смеси, запасов смолы, а также покрытых ею частей брони и прочей одежды в руки представителей „внешнего“ мира. Разглашение секрета или передача образцов кунгута карается смертной казнью…” Дальше продолжать или и так все понятно? - закончил прочтение когда-то заученного наизусть положения гном и для пущей убедительности резким движением заткнул за пояс одноручный топор.
Зигер с Гифером недовольно поморщились, переглянулись и начали медленно раздеваться. Настроение у солдат было преотвратным. Им пришлось не только краснеть со стыда, раздеваясь почти догола на глазах у сослуживцев, но и предстояло отправиться навстречу опасностям в одних лишь тонких холщовых кальсонах. И перепуганный новичок Гифер, и опытный караванщик Зигер чувствовали себя незащищенными и слабыми агнцами, отправляемыми на убой.
Текст всесильной Инструкции, сумевшей предусмотреть даже такой неординарный случай, был длинным и благозвучным. Патриотически-возвышенные и строгие канцелярские слова сливались в изысканные обороты речи и заставляли караванщиков проникнуться мыслью о необходимости строжайших мер безопасности при общении с представителями “внешнего” мира. Однако у каждой медали есть оборотная сторона. Применительно к реально сложившейся походной ситуации смысл красноречивых изысков столичных клерков сводился к следующему: “Лучше разоружить нескольких гномов и послать их на верную смерть, чем раскрыть чужакам секрет приготовления кунгута”.
По пояс голые и босые разведчики взошли на платформу грузового лифта. Холодный металл обжигал ноги и заставлял трястись в ознобе. Гробовое молчание караванщиков, смотревших на разведчиков с сочувствием и печалью, а также свист ветра в шахте лифта навевали Пархавиэлю странное ощущение обреченности. В тот миг ему казалось, что он навсегда покидает суровый, но привычный и милый сердцу подземный мир.
Один поворот рычага, и тяжелая платформа начала рывками подниматься наверх. Разведчики тряслись от холода и молча наблюдали, как маленькие фигурки столпившихся у шахты гномов медленно уплывали вдаль, становились все меньше и меньше, пока совсем не растворились в бездонном мраке подземелья.

ГЛАВА 5
ВЫГОДНЫЙ КОНТРАКТ

Люди любят праздники не потому, что они беспечны по натуре своей и терпеть не могут работать, а из-за особой волшебной атмосферы, сопровождающей любое торжество и начинающей волновать сердца обывателей еще за несколько дней до накрытия праздничных столов. Юбилеи, церемонии, свадьбы и прочие “круглые даты” скрашивают своей разноцветной мишурой и радостным ожиданием чуда серые будни однообразного существования, дают силы бороться с невзгодами жизни и надеяться на лучшее. Праздник - это не просто застолье и танцы до упада, торжественные речи и невнятное бормотание перепивших гуляк, коллективные драки и песнопения; это бальзам для души, уставшей от повседневных забот.
Тальберт любил веселиться, особенно ему нравились карнавалы и народные гулянья, когда на время забывшие о формальностях этикета и строгих нормах приличия степенные горожане перестают делить себя на классы, ранги, сословия и превращаются просто в людей, умеющих пить и веселиться, пускаться в безудержный пляс и заводить легкие любовные интрижки.
Бывший капитан имперской гвардии Тальберт Арканс подкинул поленья в костер и, передернувшись от порыва холодного ночного ветра, поднял выше воротник форменной куртки. Пляшущие языки пламени успокаивали его и помогали подавить бушевавший внутри гнев. Сегодня он был зол и крайне раздражителен. Виновником плохого настроения солдата являлся его новый хозяин, главный казначей имперского двора герцог Лоранто.
“И зачем я только согласился уйти из армии? Деньги, уважение, слава - конечно, хорошо, но ребята сейчас гуляют, а я торчу пес знает где! - ругал себя Тальберт за то, что месяц назад согласился на перевод в Казначейство. - Ночь, темнота, не видно ни зги, да еще заброшенное кладбище под боком, а в столице сейчас карнавал!”
Жизненный путь сорокадвухлетнего солдата был тяжелым, полным случайностей, невзгод и комичных парадоксов. Ровно двадцать лет назад седьмому сыну мелкопоместного герканского дворянина Тальберту Аркансу не оставалось ничего другого, как записаться в армию и тяжелым двуручным мечом завоевывать себе место под солнцем.
Герканская армия той поры представляла собой нечто среднее между народным ополчением и сборищем батраков, корпящих денно и нощно на плантациях именитых генералов, бывших к тому же и крупными землевладельцами. Солдаты работали много, а платили им плохо и нерегулярно. Быстро сообразив, что с полководцами-плантаторами ему не по пути, Тальберт дезертировал и покинул родину, встав на скользкий и опасный путь наемника.
Вначале фортуна была к нему благосклонна. За первые пять лет своей блестящей карьеры он участвовал во многих кампаниях, причем на стороне разных королевств. Двадцатисемилетний воин достиг всего, о чем только можно было мечтать: полковничьи эполеты, деньги, слава и толпы бегающих за ним высокопоставленных вербовщиков из армий почти всех известных ему королевств. Но тут он совершил ошибку и в одночасье потерял все. В тот самый год разразилась война между Наполисом и Герканией. Приблизительно за месяц до начала боевых действий Тальберт получил выгодные предложения от обеих враждующих сторон. Не понаслышке зная, что собой представляла армия его родного королевства, наемник встал во главе полка легкой кавалерии Наполиса. Ну кто же мог знать, что когда войска Геркании будут уже разбиты, а жители столицы, древнего города Форна, будут готовы открыть городские ворота перед победителями, на арене боевых действий появится еще один и к тому же очень сильный противник.
Два имперских экспедиционных корпуса появились в тылу наступающей армии внезапно и всего за два дня отрезали ее от основных баз снабжения. Армия Наполиса сдалась, даже не приняв сражения, а Тальберт попал в плен к своим бывшим соотечественникам.
Военный трибунал судил наемника не как полковника вражеской армии, а как бывшего герканского лейтенанта, дезертировавшего пять лет назад. Сколько Тальберт ни пытался доказать высокому суду, что нельзя считать изменой родине уклонение от сбора урожая свеклы, его красноречивые аргументы не были восприняты всерьез. Как ни странно, а от позорной смерти в петле его спасло вмешательство имперского генерала.
Еще в самом начале военной карьеры Тальберт случайно стал свидетелем нападения шайки разбойников на карету богатого вельможи. Будучи честным наемником, а не мародером, он встал на сторону жертвы, за что и получил в благодарность несколько золотых по окончании схватки. Маленькое дорожное приключение забылось солдатом удачи сразу, как только закончились заработанные деньги, но, к счастью, граф Фредерис Арно не забыл лица своего спасителя.
Шею Тальберта вынули из петли всего за несколько секунд до того, как должна была оборваться барабанная дробь, а его сапоги беспомощно заколыхаться в воздухе. Высокопоставленный заступник не ограничил свою благодарность помилованием. Через пару недель Тальберт надел новенький черный мундир имперского лейтенанта и принял под командование эскадрон.
С этого момента для заново родившегося солдата началась другая, тихая и размеренная жизнь. За семнадцать лет службы в имперской кавалерии он участвовал всего в трех незначительных пограничных конфликтах, причем в двух из них даже ни разу не вступил в бой.
Инородцев, тем более бывших вольных наемников в Империи не любили, поэтому и карьера Арканса текла вяло и размеренно. В ней было всего два значительных события: повышение до капитана и перевод в гвардию. Для кого-то, может быть, это и много, но не для талантливого командира, уже в двадцать семь лет щеголявшего в полковничьих эполетах.
Давно вышедший в отставку, но не забывший о судьбе Тальберта граф Арно порекомендовал его своему близкому другу, герцогу Лоранто. Несмотря на сомнительное прошлое протеже, главный казначей заинтересовался личностью капитана и предложил ему должность помощника начальника его личной охраны. Формальное понижение в должности с лихвой компенсировалось деньгами и повышением положения в обществе. Перевод Арканса вызвал искреннее удивление сослуживцев. Никто не мог подумать, что безродный офицер с позорным клеймом “бывший наемник и дезертир” получит хорошую должность при дворе.
И все же Тальберту не нравилась его новая работа, хотя она была не только лучше оплачиваемой и престижной, но и чрезвычайно простой: ходить по пятам за герцогом и следить, чтобы никто из придворных или пугливых клерков Казначейства не наступил бы ему ненароком на ногу. Бывшего гвардейца раздражало все: уродливая форма ярко-красного цвета, походившая скорее на костюм шута, чем на обмундирование солдата; чванливость и бахвальство охранников, попавших на хорошее место неизвестно за какие заслуги, интриги, плетущиеся буквально всеми, даже прачками и поварятами, и многое, многое другое…
Но верхом придворного идиотизма, по мнению бывалого солдата, была та поспешность и нервозность, с которой в самый неподходящий момент давались весьма странные, порой просто абсурдные поручения.
Дежурство Тальберта в тот день закончилось около семи часов вечера. Распустив охранников по домам и передав пост самому Хорну, начальнику охраны, Арканс хотел наконец-то избавиться от ненавистной формы и отправиться в город на карнавал, устроенный столичными властями в честь рождения четвертого сына Императора. Конечно, повод для празднества был не ахти, тем более что новорожденный навряд ли когда-нибудь займет престол, но богатый столичный люд не жалел денег, чтобы лишний раз показать свою раболепную преданность двору и государю. Ничтожность повода компенсировалась изобилием дармовых яств на уличных столах и красивым карнавальным действом, на которое городские власти тоже не поскупились.
И вот в самый последний момент перед уходом его догнал Бертрат, щуплый, курносый отпрыск какого-то благородного семейства, ходивший у герцога в секретарях, и, пыжась от важности, сообщил, что у него для Тальберта срочное поручение от САМОГО господина Лоранто.
Предчувствие, что вечер испорчен окончательно и бесповоротно, возникло еще до того, как Тальберт сорвал сургуч и распечатал конверт. Всего пара фраз, выведенных на листе гербовой бумаги небрежным почерком, заставили Арканса возненавидеть хозяина.
Тальберт, возьми семерых лучших людей и карету! В конюшне вас ждет кучер, он знает, куда ехать. Встретьте ожидающую вас в условленном месте персону и отвезите ее ко мне в загородный особняк. В кабинет пройдите через черный ход. Лица персоны никто не должен видеть.
“Ну вот, опять любовные похождения под усиленным конвоем, - проворчал Тальберт, недовольный, что мучения выпали не дежурившему в ту ночь Хорну, а именно на его долю. - И что у вельмож все не как у людей? Даже тени своей, и то боятся”.
Однако вскоре Арканс изменил свое мнение. Предстоящее свидание было явно не любовным. Немногословный седой кучер привез их не к дому какой-нибудь молодой аристократки и даже не к женскому монастырю. Кругом простирался лес, до ближайшего села было не менее пяти верст, а на краю опушки виднелись поваленная, наполовину сгнившая изгородь и заросшие мхом могильные плиты.
“То ли кучер спьяну перепутал, то ли герцог пошутил”, - мелькнула в голове шальная мысль, как только он приоткрыл дверцу кареты. Но, как известно, приказы не обсуждаются, а выполняются дословно, какими бы абсурдными они ни казались. Охранники развели костер и привязали к дереву нервничающих из-за близости мертвецов лошадей. Троих Тальберт выставил в караул, охранять подходы к стоянке; одного солдата посадил на козлы к кучеру, а остальным разрешил немного вздремнуть у костра.
Потянулись долгие минуты ожидания. Близилось к полуночи, а загадочная персона так и не появлялась. “Ждем еще пару часов и уходим, не век же здесь торчать!” - только подумал Арканс, как вдруг у него возникло странное ощущение, что за ним наблюдают. Тальберт поднял с земли арбалет и быстро оглянулся, готовый мгновенно нажать на спусковой механизм.
Незнакомец стоял, вальяжно облокотившись о дерево, буквально в трех шагах от костра и задумчиво рассматривал храпевших во сне стражей. Его высокая фигура была закутана в длинный плащ с глухим капюшоном. Таинственная личность не шелохнулась даже при виде нацеленного ей в голову арбалета.
“Кто он, человек или призрак? - пытался сообразить Тальберт, чувствуя, как начинают трястись от страха руки, а немеющий палец может в любой момент нажать на спусковой крючок. - Появился так внезапно, да еще в таком месте… и как он, черт подери, сумел пройти незамеченным через посты?!”
“Персиваль и Торбен”, - прозвучал хриплый голос, заставивший опустить оружие. “Кем бы он ни был, а пароль назвал правильно”, - подумал Тальберт, жестом приглашая таинственного незнакомца сесть в карету. В эту минуту охранник был не в состоянии говорить.
- Далеко не уходи, Тальберт, ты можешь мне еще понадобиться. Последи, чтобы никого не было у дверей кабинета! - отдал лаконичный приказ герцог Лоранто, даже не удостоив своего слугу мимолетным взглядом или одобрительным кивком.
Как большинство сильных мира сего, главный казначей Империи был сдержан в проявлении чувств и считал верхом легкомыслия баловать прислугу знаками внимания и благодарностями. Тальберту еще повезло, что хозяин обратился к нему по имени, а не как ко всем остальным стражникам: “Эй, поди сюда!”
Дверь кабинета бесшумно закрылась, и Лоранто остался один на один с загадочной личностью в черном плаще. Несколько минут мужчины молчали, внимательно изучая друг друга и пытаясь правильно сформировать основную линию своего поведения во время предстоящего разговора.
“Это он, точно он, ошибки быть не может, - думал Лоранто, прикусив от нервного напряжения нижнюю губу и крепко сжав под столом костяшки пальцев. - Но если его подослал Корвий, то мне будет худо, в лучшем случае ссылка. Нет, ерунда, это точно он. Себастьян не мог ошибиться и выйти не на того человека, тем более шпиона, которых он чует за версту. К тому же только Мортас может позволить себе неслыханную наглость, стоять передо мной и даже не откинуть этот чертов капюшон. У других просто не хватило бы духу…”
“Выше среднего роста, ухожен и, видать, не глуп. Когда-то был крепкого телосложения, возможно, начинал карьеру в армии, но годы и светский образ жизни взяли свое… - размышлял незнакомец, пришедший в конце концов к успокоившему его выводу: - Очень выгодный клиент: заплатит любую сумму и не предаст”.
- Вы Мортас? - наконец-то прервал Лоранто дуэль многозначительных взглядов и бесстрастных выражений лиц.
Незнакомец ответил легким кивком и небрежным, но быстрым движением рук сбросил на пол плащ. То, что скрывалось под объемистым балдахином, превзошло все ожидания герцога. Лоранто слышал много легенд о непобедимом Мортасе, покорителе драконов и грозе банд Северного Катара, но лично встретиться с ним довелось впервые.
Наемник был высок, не очень широк в плечах, но жилист и вынослив. Вместо стальных доспехов тело Мортаса плотно облегала легкая кожаная броня, обшитая маленькими коричневыми пластинами, чешуей дракона. На вид знаменитому драконоборцу было около пятидесяти лет, но уродливые, рваные шрамы от когтей, идущие по всему лицу и рассекающие даже горло, набавляли к его возрасту добрый десяток лет и делали похожим на старого бездомного кота, не знавшего в жизни ничего, кроме лазанья по помойкам и драк. Коротко подстриженные седые волосы и угловатые скулы завершали портрет типичного представителя “Гильдии наемных клинков”, или как чаще всего называли в народе людей старой как мир профессии - “рыцарей кинжала и удавки”.
Лоранто был богат, он мог нанять десятки, нет, сотни головорезов, создать из них целую армию и отправить ее на завоевание какого-нибудь маленького королевства. Но Мортас был уникален, герцогу был нужен только он.
- А я думал, ты побоишься показать мне лицо, - усмехнулся Лоранто и жестом указал наемнику на стоящее возле камина кресло. - Вроде бы у людей твоей профессии есть по этому поводу определенные предрассудки.
- Одни дураки пишут правила, а другие их придерживаются, - прохрипел в ответ Мортас, оставаясь неподвижно стоять посреди кабинета и осторожно положив кисть левой руки на широкую гарду абордажной сабли. - Привычка, не обращайте внимания, ваша светлость, - пояснил свой странный поступок наемник, увидев выражение недоумения и недовольства на перекосившемся лице герцога.
- Меня предупреждали, что ты большой оригинал, - хмыкнул казначей, наливая себе вина в украшенный изумрудами золотой кубок. - Не боишься, что кто-нибудь из твоих работодателей…
- Нет, - резко оборвал слова герцога Мортас, - среди моих клиентов нет лиц, уставших от жизни.
- Это угроза?! - воскликнул Лоранто, придавая своему лощеному лицу пожилого аристократа самое суровое выражение.
- Констатация факта, - надменно усмехнулся в ответ Мортас. - Можете позвать охрану и проверить, но я предлагаю оставить в стороне детские шалости и перейти к делу, тем более что ваши люди искали меня несколько месяцев явно по другому поводу.
- Ты прав, - согласился Лоранто, вернувшись к кубку с вином, и флегматично продолжил: - У меня к тебе действительно важное дело, ради которого я даже прощаю твою неслыханную дерзость. Выполнишь поручение, будешь купаться в золоте. Если провалишь или донесешь на меня, то я не пожалею ни денег, ни сил… - Лицо герцога вновь стало суровым, а его голос был на удивление тих и спокоен. - Тебя поймают, разрежут на мелкие части и будут торговать ими как сувенирами на всех базарных площадях Империи и прилегающих королевств!
Видимо, высокопоставленный столичный чиновник был не первым, кто расписывал наемнику “радужные” перспективы его будущих мучений. Эффектная речь казначея не привела к желаемому результату. Мортас лишь усмехнулся краешком губ, едва слышно хмыкнул и невозмутимо произнес:
- Понял, перейдем к делу!
- Открой шкатулку на столе, - скорее попросил, чем приказал Лоранто, решив изменить тактику поведения.
Герцог понял, что его пронзительный взгляд из-под нахмуренных бровей и угрозы не воспринимаются всерьез, выглядят пошло и банально, как бурчание пьяного таможенника или отборная брань базарной торговки. “Слишком много времени провожу при дворе, отрываюсь от действительности. Со свободолюбивыми, закаленными в боях наемниками надо обращаться по-другому, чем с обычным сбродом, - размышлял про себя Лоранто. - То, что ввергает обывателей в пучину страха и заставляет раболепно выполнять приказы, у этой породы людей вызывает лишь приступы истеричного смеха. А Мортас молодец, выдержка хоть куда!”
Наемник подошел к заваленному бумагами столу и неторопливо открыл стоявшую на самом краю шкатулку. Внутри оказалось всего четыре предмета: три маленьких портрета и кошелек, туго набитый деньгами. К чему слова и сложные объяснения, когда вещи говорят сами за себя.
- Не пойдет, - спокойно произнес Мортас, положив портреты обратно в шкатулку и закрыв крышку. - Сложная работа, тройное убийство высокопоставленных особ, а в кошельке не более тысячи сонитов. За эти деньги я готов заткнуть рот слишком разговорчивой любовнице, а о серьезном деле и речи быть не может.
- Ты не понял, - прошептал герцог, поднимаясь с кресла и подходя вплотную к наемнику. - Это не вся сумма и даже не аванс, а компенсация накладных расходов…
Мортас опустил голову. Он боялся, что не сможет выдержать взгляд Лоранто и покажет заказчику, как он обрадован баснословно огромной суммой, которая вот-вот должна свалиться на него как манна небесная. Сердце сильно билось в груди, голова внезапно закружилась, а руки начинали предательски трястись в предчувствии больших денег. “Успокоиться, надо успокоиться, иначе я все испорчу! - крутилась в голове единственная здравая мысль, тонущая в море только портящих дело преждевременных радостных эмоций. - Сколько он хочет мне предложить: десять, двадцать тысяч? О боже, это же целое состояние! Это мой шанс, главное не продешевить!”
Лицо Лоранто озарила улыбка победителя. Он понял, что сумел вывести оппонента из состояния равновесия, задеть за живое, найти самую звонкую струну его души. Теперь герцог знал, Мортас возьмется за заказ и троица обречена. А деньги - это пыль, ничто, тем более когда платишь не из своего кармана, а из государственной казны, что в принципе лично для него одно и то же…
- Избавь меня от них, Мортас, - тихо прошептали губы Лоранто, почти вплотную прижатые к уху собеседника, - и я тебя отблагодарю, щедро, очень щедро…
- Сколько? - произнес старавшийся изо всех сил сохранить спокойствие воин. Ему уже удалось очнуться от оцепенения и вернуть затуманенной мечтами голове способность трезво рассуждать.
- Достаточно много, чтобы бросить грязное занятие наемного убийцы и занять подобающее таким сильным людям, как ты, место в обществе, - ответил герцог, вернувшись в мягкое кресло.
- Сколько? - настойчиво переспросил Мортас.
- Ты получишь баронский титул и маленькое поместье в какой-нибудь из удаленных провинций: Виланьеза, Сардок, где тебе больше нравится?
Живая легенда наемного дела печально улыбнулся. Мортас понял, в чем был подвох, и мгновенно потерял доверие к именитому заказчику. Каким бы щедрым и заинтересованным в деле ни был клиент, а оплата подобных услуг никогда не переходит строго определенных границ разумного и допустимого. Герцог ему врал, заманивал лестными обещаниями и уже, наверное, отдал своим людям приказ избавиться от него, как только будет выполнен заказ.
- Я предпочитаю деньги! - не повышая голоса, произнес Мортас, быстрым, едва заметным глазу движением выхватив саблю и приставив ее острие к горлу Лоранто. - Решили надуть меня, ваша светлость?! Хотели, чтобы я сделал за вас грязную работу бесплатно, за обещание сладкой жизни?! Я не полный идиот, я не поверю, что когда-нибудь “грязный наемный убийца”, как я, может превратиться в вельможу! Баронский титул, поместье - бред для наивных новичков! Думаешь, я никогда не наталкивался на таких именитых прощелыг, как ты?!
- Убери саблю и садись! - прозвучал невозмутимый голос казначея, который, казалось, предвидел такой поворот событий.
Светло-голубые, почти бесцветные глаза герцога смотрели на наемника властно и жестко. Может быть, в эту минуту Лоранто и испытывал страх, но Мортасу так не показалось.
- Убери саблю, дурак, и продолжим! - повторил герцог, пронизывая наемника насквозь своим холодным, жестоким взглядом.
Мортас засомневался, уж больно спокоен и невозмутим был вельможа, находясь всего на волосок от смерти. Неизвестно, поверил наемник казначею или нет, но сабля вернулась в ножны.
- Я могу понять твою вспышку гнева и недоверие к моим словам, - продолжил разговор Лоранто, поправляя съехавший набок воротник. - Если хочешь денег, то в том сундуке у камина твой аванс, тридцать тысяч сонитов. Еще столько же получишь, когда работа будет сделана. Теперь ты мне веришь?
- Зачем тогда было разыгрывать глупый спектакль с баронством?! - спросил Мортас, еще не успевший прийти в себя после услышанной цифры.
- Это не спектакль. Видишь ли, мне как казначею императора так гораздо проще расплатиться с тобой. Не нужно платить “живыми” деньгами, прикажу кое-кому немного подправить некоторые документы… - хитро улыбнулся герцог. - Кроме того, мне хотелось бы быть уверенным, что ты никому и никогда не расскажешь об этом деле. Конечно, тебя можно убить, но…
- Что “но”?!
- Бывают глупые случайности, и жертва превращается в охотника, а мне крайне не хотелось бы такой метаморфозы, - весело произнес герцог, недвусмысленно косясь на саблю Мортаса. - К тому же я не хочу лишней крови: ни твоей, ни людей, что будут тебя ловить, ни тем более моей… Если есть возможность разрешить ситуацию мирным путем, то почему бы ею не воспользоваться?
Мортас молчал. Похоже, наемник поверил словам придворного и продолжал внимательно слушать.
- Ты получишь поместье в далекой провинции и больше никогда не покажешься в столице. Меня это устраивает, а тебя?
- Да, - едва слышно прошептал Мортас, мозг которого в ту же секунду переключился на обдумывание деталей предстоящей операции. - Но дело сложное, есть немало проблем.
- Внимательно слушаю, - ответил казначей, скрестив руки на груди и одарив наемника благосклонной, дружеской улыбкой.
- Во-первых, все трое находятся в Филании, во-вторых, они видные фигуры: крупный землевладелец, чиновник и фаворитка филанийского короля, могут возникнуть…
- Если ты о дополнительных расходах, - не дослушал до конца герцог, - то это пустяки. Ты получишь деньги в любом из филанийских банков, обещаю.
- Я не об этом. - Наемник долго смотрел в глаза герцогу, не решаясь открыть ему правду, а затем выпалил на одном дыхании: - Все трое находятся на службе у Викардия, главы имперской разведки. Мне придется иметь дело не только с вассалами этих персон и филанийскими властями, но и с агентами имперской спецслужбы.
- Браво! - Герцог громко захлопал в ладоши, искренне поражаясь информированности собеседника. - Тебе удалось меня удивить, слишком много знаешь для обычного “мастера удавки”, но не волнуйся из-за их связей с разведкой. Преследовать тебя никто не будет. Видишь ли, порой знать часть правды еще хуже, чем не знать ничего…
- Терпеть не могу загадок, - констатировал Мортас и вопросительно посмотрел на герцога.
- Никто из этих лиц официально не числится среди агентов, и вообще они не работают на Викардия, а сотрудничают на взаимовыгодной основе с Корвием, самым талантливым и амбициозным из его заместителей. Тут сложная политическая борьба, придворные интриги… - недовольно поморщился казначей, - о которых тебе и знать-то не стоит. Отправляйся в Филанию и выполни свою работу, об остальном позабочусь я.
Лоранто замолчал, давая понять собеседнику, что разговор окончен. Мортас понял намек, взял шкатулку, подобрал плащ и молча направился к выходу. Лишь у самого порога он остановился и задал последний вопрос.
- У вас есть пожелания, когда они должны умереть и как?
- Как можно скорее, - ответил Лоранто, не отрывая глаз от прочтения какого-то письма, - а как, мне абсолютно безразлично, на твое усмотрение, друг мой!
Как только дверь за наемным убийцей закрылась, Лоранто кинул совершенно не интересующее его письмо от графа Нуареза в камин и поспешно подошел к письменному столу. Удобно устроившись в кресле, герцог пододвинул к себе чернильницу, обмакнул в ней остро заточенное гусиное перо и закрыл глаза.

Предыдущая страница 3 Следующая страница


Самый сердитый гном 4

Всего за несколько секунд память в мельчайших подробностях восстановила черты независимого и гордого лица наемника: каждую морщину, каждый изгиб уродливого шрама. Лоранто тяжело вздохнул, с горечью отметив, что даже такую мелочную работу приходится делать самому, и начал легкими, умелыми штрихами воссоздавать на листе бумаги отпечатавшийся в памяти портрет убийцы.
Еще не так давно герцог не утруждал себя подобными плебейскими занятиями, не пачкал холеные руки в чернилах, но год назад ему пришлось отказаться от услуг художника, прятавшегося за портьерой во время деловых встреч. Талантливый и не менее предприимчивый живописец делал копии с рисунков и продавал их политическим противникам казначея, сопровождая каждую картинку подробным пересказом содержания бесед. Конечно же, предатель бесследно исчез, как только о его коммерческом подходе к искусству стало известно герцогу.
Лоранто нанял другого художника, но не стал искушать судьбу во второй раз. Вельможа стал брать уроки живописи и лично рисовать портреты полуночных гостей. Вначале рисовать по памяти было трудно и утомительно, но потом появился азарт, и суровая необходимость превратилась в любимое занятие. Во время приступов меланхолии герцог часто запирался в кабинете и тайно рисовал портреты придворных и даже слуг, некоторые из них он потом написал красками.
“Ну, вот и все, - сказал герцог, сделав последний штрих. - Конечно, далеко от совершенства, но вполне узнаваемо”. Скомкав черновики, Лоранто отправил их вслед за жалобой графа Нуареза в камин и позвонил в колокольчик. Казначей не доверял никому, тем более прислужнице, выкидывающей каждое утро мусорную корзину из-под его рабочего стола.
Дверь не открывалась слишком долго. Когда же наконец дубовые створки распахнулись, то на пороге возник не дежурный секретарь, а немного растерянный и смущенный Тальберт.
- Где Бертрат? - спросил герцог, не отрываясь от созерцания собственного творения.
- Ваша светлость, - неуверенно начал оправдываться охранник, - вы же сами приказали убрать всех от дверей кабинета, вот я и…
- …отправил секретаря подышать свежим воздухом, - закончил речь перепуганного Тальберта казначей, абсолютно не расстроенный таким поворотом событий.
- Я его сейчас позову!
- Не стоит, мне нужен ты, - произнес герцог, задумчиво рассматривая суровое лицо и крепкую фигуру стража.
- Готов служить, ваша светлость! - по-армейски лаконично и четко отрапортовал Тальберт, вытянувшись по стойке “смирно”.
- Тебе ведь не нравится новая работа, не так ли? - задал Лоранто совершенно неожиданный вопрос, лукаво и загадочно смотря Тальберту прямо в глаза.
- Никак нет, это большая честь - служить вашей светлости! - ответил охранник, пытаясь припомнить, не сболтнул ли он кому чего-нибудь лишнего.
- Мой друг граф Арно много рассказывал о тебе. Никогда не поверю, что человек твоего склада и с таким богатым жизненным опытом смирится с работой простого охранника.
Хитро прищурившись, Лоранто не сводил глаз с Тальберта. Он ждал ответа, хотя не задал прямого вопроса, провоцируя Арканса на откровенное признание.
- Мне кажется, - неуверенно произнес Тальберт, осторожно подбирая слова, - моя нынешняя работа чересчур спокойная.
- Ну, вот и отлично, - почему-то обрадовался казначей, - как раз это я и хотел услышать. Мне нужен преданный человек для выполнения одного деликатного поручения. Думаю, что лучшей кандидатуры, чем ты, мне не найти.
- Вы доверяете мне?! - удивился Тальберт. - Я же служу у вас не более месяца, да и в прошлом… - осекся охранник, вспомнив о приключениях бурной юности.
- Я все знаю, именно поэтому и выбрал тебя, - усмехнулся герцог. - Надеюсь, и ты понимаешь, что я единственный человек во всей Империи, заинтересованный в твоих услугах и не гнушающийся общением с бывшим герканским дезертиром? Со мной ты можешь высоко подняться, без меня - будешь торговать протухшей рыбой на базаре. Я ясно выражаюсь?
- Так точно, - прошептал бывший офицер.
- Скажи, ты запомнил лицо гостя?
- Нет, - честно признался Тальберт. - До встречи с вашей светлостью он был в капюшоне, а как вышел… - охранник осекся, ему было трудно признаться в своем промахе, - …я не заметил, как он вышел.
- Ну что ж, другого я и не ожидал, - загадочно произнес герцог, протягивая Тальберту портрет незнакомца. - Запомни хорошенько его лицо. Сегодня же отправляйся в столицу Филании и найди этого человека.
- Его нужно убить?
- Ни в коем случае, просто следи за ним и ни во что не вмешивайся. Постарайся, чтобы он тебя не заметил. Если этот человек попадет в беду, то делай что хочешь, но вытащи его живым и невредимым, понял?
Тальберт молча кивнул и уже собирался уйти, как к нему вновь обратился хозяин:
- Скажи, в Филании у тебя остались знакомые из прошлой жизни?
- Может быть. Годы идут, а у наемников опасная жизнь…
- Я не буду возражать, если ты соберешь из проверенных людей небольшой отряд, один вряд ли справишься, но только запомни - никого из Империи!

ГЛАВА 6
ПРЕДЕЛ ТЕРПЕНИЯ

Придорожная гостиница “Гнездо Дракона” должна была вот-вот закрыться. Солидные клиенты уже лет десять как не заворачивали в ее грязный, неухоженный двор свои украшенные гербами кареты, и даже служивый люд брезговал ночлегом среди серых, обветшалых стен. Когда-то заведение знавало лучшие времена, но об этом теперь помнил лишь его престарелый владелец, Янек Брунбаузер, в сердце которого теплилась надежда поправить свои дела и еще лет десять удержаться на плаву.
Сначала в гостинице перестали останавливаться благородные семейства и именитые гости, вслед за ними исчезли чиновники среднего звена, состоятельные горожане и купцы. Если бы постоялый двор находился в самой столице, а не в пяти верстах от окраины, то уже давно превратился бы в воровской притон: прибежище бродяг и мелких аферистов.
Разорение было неизбежно, и несчастный владелец ничего не мог с этим поделать. Как ни старался Янек привлечь состоятельных постояльцев, но красивые экипажи и казенные кареты так и проносились мимо, даже не замедляя ход.
Два года назад пришлось закрыть левое крыло, затем второй этаж и флигель, сейчас же на постоялом дворе проживали не более десяти человек, притом постоянных жильцов бьшо только трое: небогатый дворянин из провинции, бывшая примадонна столичного театра и недавно покинувший студенческую скамью летописец по имени Жак.
Небольшой обеденный зал, совмещенный с кухней и холлом, был почти пуст. Пять часов утра, постояльцы еще спали, а новых гостей не предвиделось по крайней мере еще пару недель, пока не приедут юные провинциалы, грезящие сдать экзамены в столичный университет. Те из юнцов, кто был побогаче, жили в городе, ну а остальным приходилось ютиться в “Гнезде”, где плата за скромный стол и ночлег была смехотворно низкой по сравнению со столичными ценами летней поры. Если бы не тяга молодежи к знаниям, не стремление выбиться в люди, то Янеку пришлось бы совсем худо.
В этот утренний час в зале находились лишь двое: хозяин, скорее по привычке, нежели в надежде на приход посетителей подметающий пол, и Жак, решивший пораньше и посытнее позавтракать перед долгим путешествием.
- Так я не понял, куда ты отправляешься на этот раз и когда вернешься? - спросил молодого человек Янек, не отрываясь от подметания обшарпанного пола.
- Точно не знаю, - ответил Жак, отправляя в рот очередной ломоть ржаного хлеба и запивая его молоком из глиняной крынки. - К какому-то барону Гапьрезу с северо-запада: то ли из Миларса, то ли из Контьера, точнее не припомню. Буду писать родословную барона, ну и, естественно, восхвалять его ратные подвиги.
- А вернешься когда? - В голосе хозяина чувствовалась надежда на скорейшее возвращение юноши.
Дело было даже не в том, что Жак был одним из немногих постоянных клиентов и всегда исправно платил по счетам, хотя сам голодал и донашивал старые платья более обеспеченных друзей по студенческой скамье. За три года его пребывания в “Гнезде” Янек успел привязаться к доброму и тихому парню, всегда готовому прийти на помощь и поддержать в беде не только друга, но и малознакомого человека.
Весной позапрошлого года хозяин гостиницы заболел. Четыре месяца его единственная дочь Луиза не отходила от постели больного, а Жак взвалил на свои плечи хозяйство. В ту пору прислуги уже не было, и парню пришлось нелегко: готовка, уборка, обслуживание номеров и редких посетителей корчмы едва не доконали юношеский организм, выпав как раз на время сдачи экзаменов.
Господин Брунбаузер чувствовал себя потом крайне неловко, когда бедный студент отказался от причитающихся ему за работу денег и даже пригрозил съехать, если хозяин еще хоть раз намекнет об оплате услуг.
Янек видел, что летописец нравился его дочери. Луиза была влюблена в обходительного, нежного молодого человека, обладающего не только доброй душой, но и весьма привлекательной внешностью. Высокий, стройный, с правильными чертами лица и длинными, вьющимися волосами брюнет мог бы покорить сердца многих дам, если бы не один весьма существенный недостаток - полное отсутствие денег.
В глубине сердца Янек лелеял мечту, что когда-нибудь парню улыбнется удача, и он получит хорошее место при дворе знатного вельможи или в Городской Управе. Тогда он смог бы выдать за него дочь и наконец-то вздохнуть спокойно на старости лет. Но, к сожалению, время шло, а в жизни Жака ничего не менялось в лучшую сторону.
- Не знаю, - немного призадумавшись, ответил юноша, - как дело пойдет. Морока с ними, дворянами из глуши. Сами-то не бог весть чего совершили, а от меня требуют рассказом об их деяниях сердца потомков тронуть. Каждый героем хочет казаться…
- Ну, так и послал бы их куда подальше, - пробурчал в сердцах Янек. - Доходу-то от них все равно никакого. А ты, вместо того чтобы по провинциям разъезжать, лучше бы в столице работу поискал. Мало ли у тебя студенческих друзей, пускай замолвят словечко!
Жак тихо рассмеялся. Ему была приятна забота милого старика о его судьбе.
- Видишь ли, Янек, в университетской среде друзей нет, только собутыльники, - печально констатировал юноша, допив молоко и принявшись за яблоко. - Недавно видел Андре, ну, того парня с усами, что ко мне часто захаживал.
- Ага, с девками всякими, - недовольно поддакнул Янек, - и ключи от комнат пустых просил.
- Попросил его, чтобы помог, - продолжил Жак, сделав вид, что не заметил колкого замечания хозяина. - Знаешь, что он мне ответил? “Мы, - говорит, - друзья, а ты меня в своих меркантильных интересах использовать норовишь. Сам в жизни ничего добиться не можешь, вот и попрошайничаешь!”
- Мерзавец! - выкрикнул Янек, чуть не сломав от злости метлу. - Да если бы не ты, так этот прохвост до сих пор бы за книгами штаны протирал. Сколько ты за него трактатов и прочей ученой ерунды написал, и все наверняка по дружбе, бесплатно!
- Да ладно, это я так сказал, для примера, - отмахнулся Жак. - Пускай его совесть мучает, если она, конечно, у него есть.
- Совесть, - с горечью повторил Янек, жизненный опыт которого подсказывал, что для большинства людей она недопустимая роскошь. - Совесть вещь непонятная, в сонитах неизмеримая, да только я так понимаю: нет ее у того, кто по счетам своим платить не хочет, а твой Андре…
- Не будем об этом, - прервал Янека Жак, чувствуя, что хозяин хочет разразиться длинной бранной тирадой.
- Как скажешь, но только Луиза…
- И об этом тоже! - не сдержался и выкрикнул юноша, зная, что разговор на эту тему будет неприятен для них обоих. - Я нищ, я ей не пара!
- Эх, парень, парень… - тяжело вздохнул Янек и продолжил уборку.
В зале воцарилось молчание. Жак скоро должен был отправиться в путь, и ему хотелось как-то подбодрить старика напоследок.
- Не грусти, старина, - возобновил беседу юноша, - будем надеяться, что барон не будет слишком привередлив, и я через пару-тройку месяцев вернусь. А ты пока с Гартаном пивка попьешь да с Люсией пофлиртуешь!
- Уехал Гартан, - с грустью произнес хозяин, на время остановив размеренные движения метлы слева направо. - Вчера ближе к вечеру съехал, когда тебя не было. Ничего он от столичных чиновников не добился, вот и решил домой вернуться. Люсия расстроилась, уж очень он ей нравился. Как только Гартан на коня вскочил, так бедняжка сразу же в запой ушла.
Жак опустил голову. Попытка поднять настроение старику не удалась. Бывают в жизни моменты, когда все плохо: дела идут преотвратно, уезжают люди, к которым уже привык, спиваются близкие…
- Ты уж за Люсией посмотри, жаль ведь, хорошая женщина.
- Присмотрю, присмотрю, - пробурчал Янек, наконец-то закончив уборку и присев рядом за стол. - Сам осторожней будь! Времена сейчас вроде бы спокойные, но в дороге всякое бывает…
- Не беспокойся, - весело рассмеялся Жак, - разбойники не нападут. Денег у меня кот наплакал, да и воровать особо нечего, кроме бумаги и перьев…
Жак поднялся из-за стола, отряхнул от хлебных крошек старенький, протертый на локтях сюртук и уже собирался попрощаться с хозяином, как внезапно со двора донеслось конское ржание и топот копыт.
Не сговариваясь, оба одновременно прильнули к окну. Через маленькое, облепленное по краям паутиной и грязью стекло было видно, как во двор въехали запряженный четверкой лошадей экипаж и шестеро сопровождающих его всадников в форменных одеждах темно-зеленого цвета. Золотые шевроны и нагрудные эмблемы не оставляли никакого сомнения: к ним в гости пожаловали люди принца Контре, двоюродного брата Императора.
- Святые спасители! - испуганно пролепетал Янек, вытирая перепачканные руки о не менее грязный, засаленный фартук. - Неужели сам принц пожаловал, что же делать, как принимать?!
- Успокойся. - Жак неторопливо отошел от окна и застыл в раздумье посреди комнаты. - Вряд ли это сам принц, слишком маленький эскорт, да и к тому же я слышал, что он еще не вернулся из своего поместья на юге. Скорее всего кто-нибудь из родственников или вассалов.
Тем временем вооруженные короткими мечами охранники спешились и привязали к изгороди взмыленных лошадей. Дверцы экипажа открылись, послышался звонкий женский смех, и из кареты вышли двое мужчин в ярких карнавальных костюмах, обсыпанных конфетти и разноцветной мишурой. Вслед за кавалерами появились и дамы. Их откровенные наряды и вульгарное поведение свидетельствовали лучше всяких рекомендаций о неблагородном происхождении особ и о способе, которым они зарабатывали на жизнь.
- Ну вот, Янек, а ты испугался. - Жак снова подошел к окну и с отвращением наблюдал, как четверо полуголых девиц пытались поднять с земли не удержавшихся на ногах, изрядно перепивших господ. - Это же всего лишь граф Нуарез, дальний родственник принца, и кто-то из его дружков.
- Откуда ты его знаешь? - изумился Янек.
- Да так, - отмахнулся Жак, - видел пару раз, как благородные гуляки дебоши устраивали…
Отдыхать посреди двора именитым гостям пришлось недолго, дамам пришли на помощь солдаты и поставили на ноги перепачканных в грязи и курином помете господ. Сквернословя и осыпая проклятиями нерадивого хозяина, пестрая процессия направилась к гостинице. Наиболее изысканные перлы бранной речи сыпались из напомаженных губок облаченных в костюмы из страусиных перьев дам.
Окаменевший от испуга Янек наконец-то пришел в себя и кинулся отпирать двери. Первым внутрь ворвался здоровенный рыжий детина в форменной куртке и, не говоря ни слова, одарил старика крепкой, увесистой оплеухой. Янек опрокинул стоявший у входа стол и упал на пол. Старик охнул и застонал, схватившись левой рукой за ушибленную поясницу.
- Мерзавец, хам, быдло деревенское! - орал рыжий детина, выпучив глаза и оттопырив в разные стороны похожие на мочалку усы. - Будешь знать, скотина, как бардак во дворе разводить! Из-за тебя благородный граф Нуарез чуть лицо не разбил! - Для усиления эффекта последней реплики командир эскорта сильно пнул лежавшего на полу Янека ногою в живот.
Жак хотел было кинуться на помощь несчастному старику, но окованная железом перчатка ворвавшегося вслед за своим командиром охранника больно сдавила его плечо и заставила опуститься на табурет. Двери широко распахнулись, едва не слетев от сильного удара с петель, и тесный холл гостиницы заполнился участниками праздничной процессии.
- Хватит, Эрик, еще убьешь, а кто нас поить будет?! - невнятно пробормотал граф Нуарез, качаясь из стороны в сторону и смотря на избиение старика мутными глазами.
Если бы не девушки, поддерживающие кавалера с обеих сторон, то сиятельный граф точно упал бы и разбил красивое, холеное лицо о дубовые доски пола. Его менее родовитый, но такой же неосторожный в употреблении спиртного собутыльник закрыл глаза, прислонился спиной к двери и начал медленно сползать вниз. Двое солдат мгновенно подскочили к нему на помощь, подняли за руки и оттащили бессильное тело к ближайшему столу. Дешевые глиняные миски, пивные кружки и прочая столовая утварь были бесцеремонно скинуты на пол. Освобожденное от простой деревенской посуды место было тут же занято посапывающим во сне и пускающим слюну изо рта телом.
- Дариан скис, кто бы мог подумать… - пробормотал Нуарез, грубо оттолкнув одну из девиц, которая оттирала батистовым платочком грязь с испачканного лба сиятельного графа. - Как трешь, дура, больно же!
Пока вельможа отчитывал переусердствовавшую подружку и пытался при помощи жриц любви добраться до скамьи, стражи принца Контре усердно выполняли свою работу. Двое вышли во двор, присмотреть за лошадьми и каретой, еще пара отправилась внутрь гостиницы, проверить, нет ли среди постояльцев подозрительных лиц, а оставшийся в холле охранник обнажил меч и на всякий случай встал за спиной уже пытавшегося один раз оказать сопротивление Жака.
Расположившись за столом в обществе девиц, граф обнаружил, что кружки пусты. Совершенно позабыв о правилах этикета, Нуарез засунул два пальца в рот и протяжно свистнул.
- Хозяин, винааа! - что есть силы заорал граф, которому вторил хор обеспокоенных отсутствием выпивки девиц.
Услышав приказ господина, Эрик склонился над Янеком, грубо схватил его за шиворот и резким рывком поднял избитого старика на ноги. Нижняя губа владельца гостиницы была разбита, а руки и фартук перепачканы кровью. Янек изо всех сил пытался улыбаться и сдержать поток текущих по щекам слез.
- Чего изволите, господин? - заискивающе спросил старик, за что и получил от Эрика достаточно ощутимый удар под дых.
- Ты что, деревенщина, совсем сдурел?! - Эрик схватил Янека за грудки и притянул вплотную к своему широкому, густо покрытому рыжей щетиной лицу. - Как смеешь обращаться к сиятельному графу?! А ну, повторяй за мной: “Ваше сиятельство”!
Янек дрожал от страха и боли. Его язык онемел, и губы шевелились, не издавая при этом ни звука. Внезапно раздался громкий хлопок, это сиятельный граф Нуарез ударил ладонью по столу.
- Эрик, солдафон неотесанный, - возмутился граф, стараясь придать лицу самое грозное выражение, - чему народ учишь?! Какое я тебе “сиятельство”?! Я родственник Императора! - гордо стукнул Нуарез кулаком себя в грудь. - Пускай обращается “ваша светлость”!
- Ты слышал, старый гриб, что сказал его си… - осекся охранник, - его светлость, ну, давай живо!
- Чего изволите, ваша светлость? - съежившись от страха, пролепетал Янек и отвесил низкий поклон.
- Вина, - гордо заявил Нуарез, - тащи все, что есть, и быстрее!
До смерти перепуганный старик обрадовался возможности удалиться и быстро засеменил в подвал. Тем временем страдающего манией величия графа посетила какая-то мысль, и он, заговорщически улыбаясь, стал жестами подзывать к себе Эрика. Солдат покорно исполнил приказ: подошел к столу и, небрежно растолкав девиц, опустился на скамью рядом с господином.
- Эрик, друг, подскажи, - прошептал граф, повиснув всем телом на шее стражника и плотно прижавшись мокрыми губами к его уху, - а чего это мы с Дарианом сюда притащились?
Видимо, командиру эскорта часто приходилось общаться с изрядно подвыпившими господами. Совершенно не удивившись нелепому вопросу, солдат начал вкратце излагать обстоятельства, приведшие сиятельного графа Нуареза в захолустную гостиницу.
- Вы посетили бал у маркиза Диория, там встретились с господином Дарианом. Вашей светлости стало скучно, и вы отправились на карнавал.
- Ага, помню, - поддакнул граф, - там еще было много огней и какие-то шуты в длинных мантиях и с бородами.
- Ваша светлость изволили наблюдать фейерверк и театральную постановку “Заговор магов”, - невозмутимо уточнил Эрик, - но затем и это стало вам неинтересно. Вы отправились в кабак “Пастушка и Дровосек”, где встретились с маркизом Фанолем и его другом из провинции.
- А, Фаноль, - расплылось в широкой улыбке опухшее лицо графа, - такой замечательный собеседник и так остроумно шутит.
- Ну так вот, вчетвером вы вернулись на карнавал, где и подцепили этих… - солдат окинул презрительным взглядом настырно липнувших к графу девиц, - потом поехали кататься на гондолах. Господин Фаноль распереживался, что вам, благородным господам, приходится кататься по грязному каналу, в то время как всего в каких-то десяти верстах от столицы протекает самая величественная и красивая река Империи.
- Аааааа! - протянул на манер оперного певца Нуа-рез, широко открыв рот и подняв указательный палец высоко над головой. - Я вспомнил, мы едем кататься на лодках, но где же господин маркиз и его очаровательный Друг?
- Господин Фаноль заснул прямо в гондоле, и его пришлось отправить домой. А друг, да кто ж его знает… - пожал плечами Эрик, - куда-то пропал, наверное, дружков встретил.
Пока граф пытался при помощи верного слуги своего троюродного дяди восстановить в памяти события прошлой ночи, в зале вновь появился Янек. Кряхтя и охая, старик поставил на стол два кувшина лучшего вина и принялся осторожно, насколько позволяли трясущиеся от страха руки, разливать его по высоким пивным кружкам. Бокалов, фужеров, кубков и прочих предметов роскоши в гостинице не было.
- Куда льешь, свинья?! - заорал Эрик, больно стукнув старика кулаком в бок. - Всю руку своим пойлом облил!
Сержант стражи Эрик Болива, конечно же, преувеличивал, на рукав его форменной куртки попало лишь несколько капель дешевого виноградного вина. Еще неделю назад он даже не обратил бы внимания на такой пустяк, но последние дни службы превратили пожилого служаку в неуравновешенного, истеричного параноика. Как и все остальные охранники его небольшого отряда, он проклял тот день, когда принц Контре поручил его заботам сопровождение взбалмошного, капризного родственника.
“Граф Нуарез молод и любит веселиться, - пояснял задачу принц перед самым отъездом из столицы. - Впереди праздники, а у графа талант влипать во всякие компрометирующие и его, и меня истории. Не спускай с него глаз, следуй за ним повсюду, мне не нужны осложнения! За безопасность юноши отвечаешь головой!”
Уже целых семь дней и ночей охрана сопровождала непоседливого гуляку во всех его разнузданных приключениях. Нервы солдат бьши на пределе. Каждую минуту в голову благородного отпрыска приходила новая бредовая идея, и они снова трогались в путь, как будто искушая судьбу и специально нарываясь на неприятности. Только за последнюю ночь у Эрика несколько раз возникало сильное желание связать графа по рукам и ногам, заткнуть кляпом его крикливый рот и запереть юношу в темном чулане до самого возвращения принца. Тогда бы уж точно неприятностей не было. Но, к сожалению, такого самоуправства Эрик позволить себе не мог, зато никто не мешал ему излить свой гнев на головы подвернувшихся под руку беззащитных простолюдинов.
- Дрянь какая! - недовольно поморщился граф, едва пригубив напиток и с расстройства вылив содержимое кружки на пол. - Чем гостей поишь, болван!
- Извините, ваша светлость, мы люди бедные, лучшего не держим, - пролепетал Янек, то и дело сгибаясь и разгибаясь в глубоких поклонах.
- Твое счастье, что нам уезжать, - произнес граф, окинув старика презрительным взглядом, и обратился к Эрику: - Пошли двоих, нет, троих людей за лодкой или паромом. Если кто отдавать не будет, пускай не церемонятся с мужичьем! Решили кататься - значит будем кататься! - заявил граф, стукнув кулаком по столу.
Эрик подал знак сидевшим за соседним столом стражникам, и двое, послушно кивнув, направились к выходу. Через минуту со двора послышался стук копыт, трое всадников уехали исполнять очередное пожелание сиятельного графа.
- На, выпей со мной. - Нуарез поставил перед командиром эскорта до краев наполненную кружку.
- Эту дрянь, увольте! - Эрик слегка стукнул по кружке, свалив ее на пол и разбрызгав содержимое по скамье и столу.
- Ты прав, - понимающе и с уважением смотря на солдата, кивнул граф. - Нужно проучить мерзавца, чтобы впредь неповадно было… Оттащите нахала во двор, спустите портки и всыпьте, скажем, двадцать плетей!
Эрик молча поднялся из-за стола, сгреб в охапку вяло сопротивляющегося и жалобно молящего о пощаде Янека и вытолкнул его во двор под дружный хохот графа и девиц.
- Рудольф, - обратился командир к единственному оставшемуся снаружи охраннику, - привяжи уважаемого хозяина притона к изгороди и отсчитай ему двадцать плетей… для начала!
Сидевший до этого момента спокойно и не вмешивающийся в происходящее Жак не выдержал. Господский произвол перешел все допустимые границы. Юноша попытался вскочить с табурета, но стоявший позади него стражник был начеку. Его левая рука ловко схватила юношу за копну длинных волос и рывком оттянула голову бунтаря назад. Жак почувствовал, как холодное и острое лезвие меча соприкоснулось с его горлом чуть повыше кадыка. Лишившись возможности действовать, юноша мог лишь говорить:
- Ваша светлость, это произвол, насилие, переходящее все границы дозволенного и попирающее все законы! Янек - уважаемый гражданин…
- А это еще что за фрукт ученый?! - удивился граф, растерянно взирая на бедно одетого юношу.
Изрядно подвыпивший Нуарез только что заметил присутствие Жака. Если бы летописец не начал двигаться и говорить, то так бы и остался невидимым для мутного взора графа.
- Отвечай, сопляк, когда тебя спрашивают! - закричал Эрик, а стражник еще сильнее потянул назад волосы юноши.
- Я летописец, - прохрипел Жак, голову которого разрывало от боли, а приставленная к горлу острая сталь затрудняла дыхание, - пишу родословные и описываю подвиги благородных господ.
- Летописец, - расхохотался Нуарез, едва не опрокинув в порыве смеха скамью и стол. - Ну кто бы мог подумать, так повезло!
Стоявший позади стражник внезапно отпустил волосы и убрал меч. Крепко зажмуренные глаза Жака открылись, и первое, что он увидел, был маленький блестящий предмет, быстро приближающийся к переносице. Инстинктивно Жак схватил его рукой. В зале послышались одобрительные хлопки и выкрики. Рукоплескали все: и граф, и ночные красавицы, и даже стража.
- Ну надо же, - слегка искривил губы в ухмылке Эрик, - писака, а какая реакция! В лучники его, цены бы не было!
Жак разжал ладонь. Маленьким предметом, брошенным ему в лицо, оказалась золотая монета в двадцать сонитов.
- Доставай бумагу и чернила! - скомандовал повеселевший и немного протрезвевший граф. - Поедешь с нами, будешь вести летопись моих великих деяний. Начни с главы “Наставление на путь истинный трактирщика-отравителя”, и учти, если мне не понравится, то сменишь старика у изгороди, слово даю!
- Я… - раскрыл было рот Жак, но сильный удар чем-то тяжелым по спине повалил его на пол.
- Благодари его светлость за оказанную честь и доверие! - проорал подскочивший Эрик и легонько пнул носком сапога Жака под ребра. - Не слышу!
- Благодарю, ваша светлость! - произнес юноша так почтительно и раболепно, что не оставил мучителям возможности придраться к неподобающей интонации.
Юношу трясло от злости, таких унижений он еще никогда не испытывал. Слегка успокаивало лишь то, что Луиза на днях уехала к родственникам и не видела ни его мучений, ни позора отца.
Видимо, самым порядочным из шайки гостей был Рудольф, оставшийся во дворе гостиницы стражник. Сердце молодого солдата еще не успело огрубеть и потерять уважение к старческим сединам. Он скрупулезно и точно выполнил приказ командира, наградив Янека ровно двадцатью ударами плети, но бил явно не в полную силу и по спине.
Жак почувствовал, как сотрясся пол от глухого удара. Янека втащили обратно в зал и бросили на пол в двух шагах от стола, за которым важно восседал граф Нуарез.
- Ну что, мерзавец, усвоил урок?!
- Да, ваша светлость, - тихо и жалобно прозвучал голос избитого и униженного старика.
- Великолепно, теперь проси у меня прощения, а ты… - граф повернулся в сторону Жака, - отрабатывай потраченные на тебя деньги. Бери перо и начинай писать!
Лицо Жака исказилось от ненависти, кровь закипела у него в жилах, а тонкие, не привычные к грубому физическому труду пальцы сами собой сжались в кулаки.
- Не надо, сынок, - прошептал Янек окровавленными губами, - делай, как говорит его светлость!
“Если я не выдержу и сорвусь, то сделаю только хуже: и себе, и Янеку, и даже Луизе”, - возникла в голове юноши благоразумная мысль, заставившая его полезть в валяющуюся под столом дорожную котомку, достать письменные принадлежности и, скрепя сердце, приготовиться к записи.
Судьба смилостивилась над многострадальным господином Брунбаузером, послав неугомонному графу новую игрушку. Открылась дверь, и на пороге появилась Люсия.
Бывшая примадонна была красива даже в простом деревенском платье и с растрепанными волосами. Ее большие карие глаза и черные как смоль пряди волос сводили когда-то с ума именитых поклонников и вызывали зависть у придворных красавиц. Можно было бы еще долго осыпать комплиментами прелести ее фигуры и с восхищением описывать неповторимый, чарующий шарм этой прекрасной женщины, но все же основным достоинством примадонны был божественно нежный, ласкающий души слушателей голос. Ради того, чтоб хоть раз насладиться пением непревзойденной Люсии, люди съезжались в столицу не только из далеких уголков Империи, но даже из других королевств. К сожалению, ничто не бывает вечным: слава проходит, деньги кончаются, а голос исчезает.
Несчастье произошло прошлой зимой во время гастролей в городе Ванберг. Устроители концерта поскупились на обогрев театра, и примадонна потеряла голос. Вместо божественных напевов и мелодий ее горло производило лишь сдавленный тихий хрип. Сколько доктора ни пытались вернуть голосовым связкам прежнюю звучность, но все их усилия были тщетны. После лечения Люсия могла говорить, но, увы, не петь.
По возвращении с гастролей управитель театра сразу же выкинул ее из труппы, расщедрившись на скромное пожизненное пособие. Ряды многочисленных поклонников моментально поредели, а остались лишь старые афиши и сладкие воспоминания. Конечно, у нее было несколько знакомых вельмож, питающих к ней нежные чувства и готовых в любое время взять Люсию под свою опеку, но женщина была слишком горда, чтобы согласиться на роль содержанки.
Слава прошла, а сбережений у певицы не было. Творческая душа не выдержала подлого удара злодейки-судьбы и предалась пьянству. Когда же кризис прошел, то вместе с ним исчезли и деньги. К счастью, актриса не успела наделать больших долгов, и неприятные объяснения с кредиторами ей не грозили, однако женщине пришлось покинуть шикарные апартаменты гостиницы “Империал” и переселиться в маленькую комнату “Гнезда Дракона”.
Как ни странно, а радикальная смена обстановки пошла Люсии на пользу: она уже почти избавилась от пристрастия к вину и начала смотреть на превратности судьбы с философским спокойствием и невозмутимостью мудреца.
- Янек, ты не знаешь, уехал ли Жак? Я хочу попрощаться с милым юношей, - произнесла нараспев Люсия, едва переступив порог и еще не заметив, что происходит в зале.
- Какая встреча, Люсия, дорогая! - воскликнул граф, губы которого моментально расплылись в хищной улыбке. - Подойдите ближе, милая, ваш любимый Жак еще здесь.
У графа Нуареза были свои счеты с певицей. Будучи самоуверенным красавцем, покорившим немало сердец, юный вельможа многократно пытался добиться благосклонности примадонны, но каждый раз его настырные попытки ухаживания наталкивались на жесткий отпор. Граф не был влюблен, но завоевать сердце первой красавицы столицы было для него вопросом чести и уязвленного самолюбия.
- Граф Нуарез, что вы здесь делаете и что здесь происходит? - спросила Люсия, испуганно прижав прелестные кисти рук к груди.
- Не волнуйтесь, мадам, просто ваш покорный слуга взял на себя нелегкий труд научить простолюдинов учтивости.
Нуарез встал со скамьи и подошел вплотную к женщине. Ласковая улыбка ни на миг не покидала лица аристократа, а глаза горели бесовским огнем. Нуарез жаждал возмездия: только унизив и морально растоптав когда-то отказавшую ему женщину, он мог наконец-то получить истинное наслаждение и оставить в покое обитателей гостиницы.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Что здесь происходит, граф? Кто ваши спутники и почему господин Брунбаузер стоит на коленях?!
- Вы называете господином это?! - Нуарез небрежно указал на Янека рукой. - До чего же вы дожили, Люсия, до чего опустились. Называете старого, жирного трактирщика господином, а долговязого олуха-переростка милым мальчиком! А ваше помятое платье, а морщины и синяки под глазами, они просто ужасны! - Граф ненадолго прервался, решив немного сменить тон и добавить чуть-чуть напускного сочувствия в свои жестокие слова. - Помните, Люсия, как вам рукоплескал двор, как вельможи не сводили с вас влюбленных глаз и были готовы драться на дуэли всего за один мимолетный взгляд ваших бездонных очей.
Жак прикусил до крови нижнюю губу. Он видел, как побледнела певица и как дрожали ее тонкие руки. Речь негодяя ранила Люсию в самое сердце, но женщина держалась стойко, не падала духом.
- Да, граф, помню, - ответила Люсия совершенно спокойно, - но многое в жизни меняется. Когда-то и вы были галантным, обходительным кавалером, а во что превратились…
- Во что же? - удивился граф, заинтригованный неожиданным поворотом разговора.
- В самовлюбленного негодяя и мерзавца, опустившегося до издевательств над беззащитным низшим сословием. В потрепанного, обрюзгшего ловеласа, настолько истратившего любовный пыл, что приходится платить уличным девкам, - гордо произнесла Люсия, насмешливо смотря на внезапно перекосившееся лицо графа.
“Молодец Люсия, вот молодец!” - подумал Жак и едва заметно улыбнулся.
- Ну что ж, мадам, оставим наши глупые распри и займемся делами, - примирительным тоном ответил пришедший в себя граф, придумав новую, чрезвычайно изощренную пакость.
- Какие у нас с вами могут быть дела, граф? - презрительно хмыкнула Люсия и повернулась к Нуарезу спиной.
- Я прошу вас спеть. - Мило улыбаясь, Нуарез достал из камзола туго набитый деньгами кошелек и пренебрежительно кинул его к ногам дамы.
Удар был нанесен точно. Люсия не выдержала подлого поступка графа, и по щеке женщины прокатилась слеза.
- Как вы можете, граф?! Вы же знаете, что со мной произошло!
- Ах, бросьте, милочка, какие пустяки, не беспокойтесь за мой слух. Разве я сказал, что хочу насладиться вашим голосом? - ехидно сощурил глаза и растянул тонкие губы в омерзительной улыбке граф. - Просто мне интересно, во что же он мог превратиться.
Тело женщины затряслось, она бессильно упала на колени, закрыла лицо руками и зарыдала.
“Ну все, с меня хватит! - потерял самообладание Жак, которого трясло от гнева и даже сводило костяшки пальцев. - Да пес с ней, с осторожностью, будь что будет!”
Стоявший позади летописца охранник был настолько увлечен разыгравшимся перед его глазами спектаклем, что даже не заметил, как Жак быстро достал из котомки кинжал и, не тратя времени на разворот, точным, коротким ударом вонзил острое лезвие чуть выше наколенника солдата. Страж вскрикнул от боли и выронил меч. В тот же миг сильные руки обхватили железной хваткой его голову и резко крутанули вправо. Хрустнули шейные позвонки, безжизненое тело грохнулось на пол.
Тем временем Жак уже подобрал меч и кинулся на графа. Рудольф и Эрик среагировали мгновенно, но повели себя неправильно. Если бы стражники напали вместе, то у них был бы шанс, но Эрик немного замешкался, инстинктивно прикрыв собой графа, вместо того чтобы сразу атаковать врага.
Косой удар с пятой позиции - наиболее распространенный, но далеко не самый лучший вариант нападения. Жак поднял меч над головой, легко принял на сталь клинок Рудольфа и, используя силу инерции, быстро развернул кисть. Лезвие описало в воздухе широкую дугу, с хрустом завершив ее в ключице солдата.
Оттолкнув в сторону громко воющего, окровавленного противника, Жак не стал тратить времени на добивание. Он медленно, уже придя в себя и успокоившись, двинулся в сторону графа. Наконец-то раздались запоздалые женские крики. Две девицы в оперении потеряли сознание, а их более твердые духом подруги наперегонки кинулись к выходу.
Эрик оказался куда более опытным противником, чем его подчиненные, но и он смог продержаться недолго. Всего один молниеносный глубокий выпад, и острое лезвие, пронзив гортань снизу вверх, вошло в мозг рыжего детины. Резким движением вытащив меч из мертвого врага, Жак развернулся и бросил оружие в спину уже поднявшегося на ноги, но еще не переставшего выть Рудольфа. Острый клинок пронзил тело, как горячий нож кусок масла, и вошел по самую рукоять точно между лопатками.
Жалкое сопротивление стражей было подавлено, теперь оставалась лишь самая приятная часть работы. Хотя нет, в этот раз Мортас не работал, а убивал ради собственного удовольствия, чувствуя в лишении жизни естественную потребность натерпевшейся унижений души.
Смерть графа Нуареза была долгой и мучительной: сначала о его спину сломали табурет, затем долго пинали ногами и только потом свернули аристократу шею.
Сонтиловая мазь обжигала кожу, и от нее слезились глаза. Мортас морщился, но упорно продолжал оттирать руки от липкого грима. Его пальцы остались по-прежнему тонкими, как у менестреля, но потеряли белизну. Уже начали прорисовываться следы шрамов и шероховатые бугорки мозолей: нежные ладони летописца постепенно превращались в грубые руки наемника.
Мортас считал эльфов недальновидным народом, чересчур горделивым и зацикленным на их древнем происхождении, но отдавал должное искусству эльфийских алхимиков по приготовлению мазей из экстрактов трав и корений. Если бы у него было больше времени и чуть меньше дел, то наемник непременно попытался бы довести грим до совершенства. Чудо эльфийской косметики долго держалось на теле, совершенно не повреждая кожный покров, было стойко к воде и воздействию высоких температур, но трудно оттиралось.
Мортас опустил зудевшие кисти рук в таз с водой. Вскоре кожу перестало щипать, и юноша был готов отправиться в долгий путь, навсегда покинуть “Гнездо Дракона”. Еще одно пристанище было раскрыто, люди, с которыми он несколько лет жил душа в душу, маскируясь под видом безвредного, нищего летописца, превратились в ненужных свидетелей, видевших его истинное лицо.
Гримироваться в седовласого старика с уродливыми, рублеными шрамами не было времени. Вот-вот могли вернуться стражники, посланные графом за лодкой, или, что еще хуже, нагрянуть полиция. Облачившись с ног до головы в броню из чешуи дракона, Мортас перекинул через руку дорожный плащ, прицепил к поясу абордажную саблю и, окинув напоследок беглым взглядом брошенное прибежище, направился в холл.
С момента окончания схватки прошло не более десяти минут, но внешний вид зала изменился благодаря усилиям Янека, пытавшегося навести порядок в своих разгромленных владениях. Трупы были аккуратно сложены штабелями у входа, обломки мебели валялись в дальнем углу, а сам господин Брунбаузер ползал с тряпкой по полу, пытаясь оттереть лужи запекшейся крови.
Старик видел, как к нему подошел Мортас, но даже не поднял головы и продолжал усиленно драить пол. Ему нечего было сказать человеку, обманывавшему его и любимую дочь в течение долгих лет.
- Янек, послушай, я не буду оправдываться и ничего объяснять! - решил говорить кратко и жестко наемник, понимая, что на доверительную, дружескую беседу не приходилось рассчитывать. - Я уезжаю очень далеко и никогда больше сюда не вернусь. Скоро прибудет стража, скажи им следующее: “Господин Дариан очнулся и повздорил с графом, началась драка. Господа были пьяны и перебили друг друга из-за распутных девиц, которые убежали, как только зазвенели мечи…” Ты меня понял?
- Люсия и девушки все видели, они…
- Не волнуйся, я имею опыт в подобных делах, - перебил старика Мортас. - Люсия наверняка подтвердит каждое твое слово, а распутниц сейчас уже не найти. Даже если стража и вычислит их, то девицы толком ничего не расскажут: “Я была пьяна, ничего не видела, ничего не знаю…”
- Но господин Дариан жив, - возразил Янек, мельком взглянув на стол, где до сих пор мирно спал перебравший дворянин.
- Да, действительно, извини! - сказал Мортас, быстро подойдя к столу и как ни в чем не бывало сломав о голову спящего табурет. - Придется немного изменить показания. Скажешь, что Дариан убил всех, но тебе удалось незаметно подкрасться сзади и оглушить его табуретом. Может быть, еще получишь награду от родственников графа.
- Хорошо, теперь уходи! - произнес Янек и вернулся к уборке.
- Прости меня, старик, я не хотел, чтобы все так… - не сумел договорить до конца Мортас, чувствуя, как слезы подкатываются к глазам. - Возьми это, - наемник бросил на пол увесистый кошелек, - мой прощальный подарок, хватит и на ремонт гостиницы, и на приданое Луизе.
Янек молча покачал головой и оттолкнул кошелек в сторону, брезгуя принять деньги из рук убийцы.
- Бери, это чистые деньги, не за убийство! - настоял на своем Мортас и быстро направился к выходу.
Ему было не впервой терять близких людей и чувствовать себя изгоем среди тех, кого он пытался защитить.

ГЛАВА 7
ДОСАДНОЕ НЕДОРАЗУМЕНИЕ

Отряд из троих гномов медленно пробирался сквозь заросли высокой и мокрой растительности. Стебли осоки, колючки кустарников и листья невесть еще какой травы больно кололи кожу и были обильно покрыты утренней влагой, которая тут же оказывалась на разгоряченных телах путников. Вначале идти было трудно и крайне неприятно, кожа зудела от многочисленных порезов и укусов мошкары, а при каждом новом падении на тело холодных капель росы по спине прокатывалась волна озноба. Гномы часто останавливались и оглядывались по сторонам, пытаясь найти другой, пускай более долгий, но сухой путь и наконец-то выбраться из мокрой и колючей западни.
После часа скитаний по диким зарослям терпению Пархавиэля настал конец, и он, чертыхаясь и громко охая, пошел напролом. Его богатырская грудь и широкие плечи врезались в гущу растительности, раскидывали в стороны, сминали, давили стебли и огромные листья, прокладывая не хуже тарана путь для идущих вслед товарищей. Спустя какое-то время тело Зингершульцо привыкло к влаге и перестало реагировать на укусы кровожадных, надоедливых обитателей болотистой местности.
Группа ускорила темп передвижения, и у гномов появилась надежда вскоре снова выбраться на дорогу, с которой пришлось свернуть, спасаясь от преследования разъяренной толпы людей.
- Парх, стой, не могу больше! - послышался позади Зингершульцо голос запыхавшегося Скрипуна. - Кажется, ногу о камень порезал, давай чуток отдохнем и дальше двинем!
- Знать бы еще куда, - проворчал Пархавиэль, отерев пот со лба и щурясь под яркими лучами недавно взошедшего солнца. - По дороге идти опасно, народ здесь какой-то дикий, одно слово “люди”, ни с того ни с сего на добропорядочных гномов кидаются, а по лесу заплутаем…
- Дороги между городами да селеньями строят, - встрял в разговор подоспевший Гифер. - В лесу нам нечего делать. Не думаю, что наше представительство среди чащи находится.
- Прав Гифер, - поддакнул Зигер, - на дорогу выходить надо, но осторожно, чтобы как в прошлый раз не вышло…
Разведчики вышли на поверхность еще ночью, когда ярко светила луна, и ее свету вторили огоньки бесчисленных звезд, хаотично разбросанных по черной небесной выси. Легкий ветерок едва качал листву деревьев начинающегося в каких-то двадцати шагах от входа в шахту леса и неприятно холодил голые спины путников. Гномы в нерешительности замерли на месте и молча оглядывались по сторонам, пытаясь привыкнуть к незнакомому наземному ландшафту и унять головокружение, вызванное врывающимся в легкие свежим лесным воздухом.
Внешний мир был чарующе красив, но страшен для сынов Великого Горна. За каждым кустом, каждым деревом мерещились зловещие тени и слышались странные звуки, напоминающие то грозный рык хищника, то голодное урчание его пустого желудка. Что и говорить, гномы были перепуганы и, даже когда двинулись в путь, держали ладони на рукоятях спасительных топоров, единственных защитников в этом чужом и чутком мире.
Как и предупреждал Бонер, люди были у пещеры совсем недавно. Повсюду на поляне виднелись следы покинутой лагерной стоянки: пепел затушенных костров, вбитые в землю колья с протянутыми между ними веревками для просушки одежд и снаряжения, остатки продуктов и прочий мелкий хлам. Отряд людей пробыл здесь достаточно долго и ушел совсем недавно, не более двух смен назад, а вот куда - оставалось загадкой.
Местность была пустынной и заброшенной. Похоже, люди приезжали сюда не чаще трех раз в год, к прибытию очередного каравана, поэтому дороги как таковой не было, только слегка придавленная колесами телег трава. Путники зажгли предусмотрительно захваченные с собой походные фонари и медленно побрели к лесу, внимательно всматриваясь в землю, чтобы не потерять из виду едва заметный след колеи.
К счастью, мучиться пришлось недолго, за ближайшим поворотом леса начинался настоящий торговый тракт: песчаная дорога, покрытая сверху тонким слоем щебенки и немного напоминавшая гномам тропу подземного маршрута.
Примерно через полчаса небо начало светлеть, луна потускнела, а звезды исчезли. Дорогу, идущую под уклон, впереди застилала сплошная пелена густого тумана. Отряд остановился.
“Что делать: идти вперед или подождать, а может быть, сойти с дороги и поискать другой путь? - размышлял Пархавиэль, впервые столкнувшись с непонятным природным явлением. - Что это: ядовитые газы или разновидность пара, такого же безобидного, как если горячий чан облить холодной водой?”
Ответ подсказала сама природа. Из тумана появилась косуля и тут же, заметив троицу гномов, испуганно бросилась в лес. Никто из разведчиков не видел такого животного ранее, да и вообще ничего не видел, кроме людей и лошадей, но важно было другое: туман не причинил живому существу вреда, значит, можно было смело продвигаться вперед.
Не сговариваясь, караванщики вытащили из-за широких поясов топоры и продолжили путь. Они шли осторожно, прижавшись плечом к плечу и освещая округу тонкими лучами походных фонарей. Видно было не далее пяти шагов, и гномы были настороже. Кто знает, какая опасность могла таиться в клубах пара?
Внезапно Пархавиэль остановился и подал товарищам знак замереть на месте. Забавно изогнув короткую шею, Зингершульцо вслушивался в тишину. Зигер с Гифером удивленно переглянулись, сколько они ни напрягали слух, но ничего не было слышно, кроме шелеста листвы и монотонного завывания ветра. Прошло еще несколько секунд, прежде чем лица гномов расплылись в радостных улыбках, а в сердцах появилась надежда на скорое возвращение. Звуки, взволновавшие тонкий слух Пархавиэля, оказались ничем иным, как поскрипыванием колес и мерными ударами конских копыт.
“Это встречающие, люди одумались и решили вернуться к пещере!” - почти одновременно подумали гномы и, не сговариваясь, стремглав побежали навстречу конвою.
Возвращающийся из города в ранний утренний час крестьянин чуть не умер со страху, когда впереди послышались громкие, протяжные крики, а в клубящихся над землей облаках тумана заплясали желтые огоньки. Близость старого деревенского кладбища и отсутствие попутчиков только усилили сердцебиение и дрожь в коленях суеверного мужика, наслушавшегося от старых бабок россказней о живых мертвецах - пожирателях человеческой плоти.
“Чур меня, чур!” - залепетал седой возница, осеняя себя святым знамением и судорожно шаря левой рукой по телеге в поисках куда-то запропастившихся вил. Когда же из тумана вынырнули не полусгнившие трупы, а неуклюжие с виду, толстобокие гномы, боязнь встающих по ночам из могил мертвецов уступила место вполне реальному страху перед лесными разбойниками.
Полуголые и босые, с длинными, нечесаными бородищами и с фонарями в руках, гномы быстро неслись навстречу телеге, крича что-то на своем каркающем языке и размахивая в воздухе огромными топорами. Крестьянин не мог знать, что, несмотря на грозный вид, намерения у заплутавших разведчиков были самыми мирными. Он быстро развернул телегу в противоположную сторону и изо всех сил принялся хлестать по бокам старенькую лошаденку, надеясь уйти от погони.
Гномы не стали преследовать мчащуюся от них прочь, трясущуюся по ухабам телегу, они поняли, что ошиблись, и остановились передохнуть. Ни ворчливый Зигер, ни предусмотрительный Пархавиэль не могли тогда предположить, что, казалось бы, смешное дорожное недоразумение чуть ли не будет стоить им жизни и в корне изменит их судьбу.
Облака тумана вскоре рассеялись, в воздухе запахло свежестью, и на траве появилась роса. Небо становилось с каждой минутой все светлее и светлее, а потом над простирающимся слева от дороги полем начал медленно подниматься ввысь огненно-красный шар солнца. Открыв от изумления рты, гномы стояли посреди дороги и увлеченно наблюдали за еще никогда не виданным ими таинством рождения нового дня.
Враг подкрался незаметно, как раз в тот момент, когда разведчики были полностью поглощены созерцанием природных явлений и потеряли бдительность. Стрела просвистела над головой Пархавиэля, слегка задела волосы и скрылась в чаще леса. Вторая вскользь царапнула Зигера по плечу и вонзилась в земляную насыпь у обочины. Гномы испуганно повернули головы и увидели, как по направлению к ним мчались семеро всадников в коротких кольчугах: четверо размахивали высоко поднятыми над головами мечами, а остальные пытались на полном скаку стрелять из коротких луков. Стрелы с пронзительным свистом рассекали воздух и летели мимо. К счастью, на гномов напал не кавалерийский разъезд регулярных войск и не шайка наемников, а всего лишь простые деревенские парни, ополченцы, поднятые ни свет ни заря по тревоге перепуганным крестьянином, все-таки догрохотавшим на своей разбитой телеге до ближайшей деревни.
Пархавиэль с Зигером побросали бесполезные фонари и кинулись к деревьям, скорее инстинктивно почувствовав, нежели сообразив, что всадникам будет гораздо труднее настичь их в чаще леса, чем в открытом поле. В отличие от старших товарищей, чьи босые пятки быстро засверкали по направлению к спасительным деревьям, Гифер выхватил из-за пазухи топор и, решив немного погеройствовать, встал в оборонительную стойку, конечно же, не забыв при этом скорчить зверскую морду и издать грозный боевой клич.
Вовремя заметивший глупый поступок товарища Зигер разразился самой длинной и изощренной за всю его долгую жизнь бранной тирадой. Ругань как всегда подействовала безотказно, Гифер бросил топор и побежал что есть мочи в сторону леса. Еще долго гномы петляли между деревьев, шустро перепрыгивая через пни и юрко ныряя в овраги, пока им не удалось окончательно оторваться от преследователей.
- Прежде чем куда-то идти, давайте сядем и спокойно мозгами пораскинем! - остановил Пархавиэль своих товарищей, уже собравшихся вновь погрузиться в густые заросли. - Меня интересует, кто на нас напал и почему? Просто так ничего не бывает. В жизни не поверю, что за нами гнались просто из-за нелюбви к гномам. Должно быть, мы сделали что-то не так, что-то недозволенное в этом мире.
- Единственным, кого мы встретили, был людь на телеге, - начал рассуждать вслух Зигер, - он явно испугался нашего появления.
- Человек, - поправил Скрипуна Гифер. - Люди, это когда их много, а когда один, то нужно говорить “человек”.
- Не важно, - пробурчал в ответ Зигер, которому не нравилось, когда его перебивают по незначительным, мелким поводам. - Итак, он был напуган и мог позвать на подмогу.
- Но почему? - удивился Пархавиэль. - Мы же ему ничего не сделали, пальцем не тронули!
- А ты сам посуди, - продолжал развивать мысль Зигер. - Темно, он на дороге один, вдруг ни с того ни с сего из тумана выскакивают гномы, орут что-то на непонятном языке. Да и видок у нас, честно говоря, весьма бандюжный… - Зигер обвел рукой свою грязную, волосатую грудь и свалявшуюся комками бороду. - Кажется, зерноделец нас за бандюг принял!
- Крестьянин, - снова поправил Скрипуна Гифер. - Тех людей, что зерно и прочую пищу выращивают, крестьянами называют.
- Не важно, - вновь отмахнулся Скрипун и продолжил: - Принял нас за бандюг, да и дернул что есть мочи к своим, а те на лошадей повскакали и за нами кинулись.
- Ты прав, все сходится, - кивнул Пархавиэль. - Те налошадники не солдатами бьши: слишком кольчуги плохие, все проржавели, да и стреляют не ахти.
- Всадники, - не выдержал и на этот раз Гифер.
Пархавиэль с Зигером многозначительно переглянулись и одновременно перевели недоуменные взгляды на слишком хорошо разбирающегося в людских словах и понятиях новичка. Гифер смущенно опустил голову, он не мог выдержать суровых взглядов гномов, которые уже догадались о его темном прошлом.
- Гифер, откуда такие познания? - прищурив глаза, процедил сквозь сжатые зубы Пархавиэль. - Мне кажется, что ты слишком много знаешь о людях для обычного караванщика. Может быть, ты еще и на их языке говорить умеешь?!
- Могу немного, - едва слышно прошептал Гифер, так и не поднимая глаз, - но только плохо и не все понимаю, когда говорят быстро…
Даже недавнее нападение на дороге так сильно не удивило ветеранов караванного дела, как неожиданное признание солдата. Гномы с северных маршрутов не только не общались с людьми, но и никак не могли видеть их. Подземные туннели в той части гномьих владений были неглубокими, и по договоренности с людьми товары складировались отрядом в условленном месте внутри пещеры. Охрану же товаров и их выдачу осуществляли не караванщики, а специальное подразделение торговой службы. Знание гномом языка людей означало только одно - он был преступником, связанным с контрабандистами и прочим воровским сбродом с поверхности.
- Так откуда знаешь язык, отвечай! - прикрикнул Пар-хавиэль, по привычке сжимая рукоять топора и пронзая сидевшего на траве Гифера гневным взглядом.
- До поступления в Гильдию иногда торговал с людьми, - совершенно спокойно признался Гифер. - Да ты не волнуйся так, Парх, в Гильдии об этом знают.
- Не волнуйся, не волнуйся?! - уже не кричал, а рычал раскрасневшийся как перегретый паровой котел Зингершульцо. - У меня контрабандист в группе, а я “не волнуйся”?!
- Успокойся, Парх, - вступился за новичка Зигер, на всякий случай загородив его собой от взбешенного хауптмейстера, - выслушай парня до конца!
- Хорошо, пускай говорит!
- Ну а что говорить-то, - удивленно развел руками Гифер, - дело-то обычное. Все на севере чуток приторговывают: кто металл, кто самодельное оружие наверх тащит. Это здесь, вблизи столицы, дисциплина у пограничников строгая да власти инструкции Совета блюдут, а у нас на севере все уже давно на торговые делишки сквозь пальцы смотрят. Главное, чтобы стратегические материалы, которые в Инструкции перечислены, не растаскивались: кунгут, тионид, накорций; ну и механизмы, конечно, всякие, для горного дела предназначенные, типа бурильных машин, высокотемпературных котлов и прочих громоздких вещей.
- О том, что в северных шахтах бардак творится да одно ворье обитает, давно говорят, - прервал откровения Гифера уже успокоившийся и отдышавшийся Пархавиэль. - Ты лучше расскажи нам, старикам несведущим, как в Гильдию умудрился попасть, неужели местное отделение на твои делишки глаза закрыло?
- И не только на мои, - рассмеялся Гифер, поражаясь наивности ветеранов в житейских вопросах. - Это у вас на южных маршрутах каждый поход как война, половина отряда назад не возвращается.
- Нам за это, сопляк, деньги платят, работа у нас такая опасная! - подбоченясь и гордо задрав подбородок, заявил Зигер.
- А я и не спорю, да только на севере опасностей нет, все спокойно, а денег караванщики чуть меньше, чем здесь, получают. Что из этого следует?
- Что?! - хором переспросили удивленные ветераны.
- А то, что много громеров заплатить нужно, чтобы в Гильдию попасть. Я вот около пятисот главному вербовщику дал и по две сотни каждому из его помощников.
- И часто такое происходит? - поморщился Пархавиэль, которому была крайне неприятна мысль о продажности чиновников и о торговле местами в Гильдии.
- Постоянно, - невозмутимо ответил Гифер. - Всем же выгодно: и покупателям, и продавцам. Только когда на маршруты смертников разнарядки приходят, вот тогда настоящая суета и начинается. Я трижды от перевода откупался, да в этот раз не повезло, приболел, а когда в отряд вернулся, меня уже к вам отписали.
- Нет, парень, тебе не то что “не повезло”, ты по-настоящему влип! - с трудом выговорил Пархавиэль, держась за бока и конвульсивно содрогаясь от приступа истерического хохота.
Вслед за хауптмейстером смехом заразился и Зигер, он упал на землю, переваливаясь по сырой траве с боку на бок, дрыгал ногами в воздухе и издавал гортанные звуки, похожие на нечто среднее между поросячьим повизгиванием и жалобным поскуливанием. Караванщики смеялись долго, избавляясь таким образом от нервного напряжения, накопившегося за двадцать последних смен. Даже лицо испугавшегося вначале за здоровье товарищей Гифера расплылось в веселой улыбке. Он посмотрел на случившееся с ним со стороны и внезапно понял, что как бы он ни хитрил в жизни, пытаясь выгадать себе место получше и избежать опасностей, а судьбе все равно удалось его обхитрить. Она терпеливо подождала подходящего момента и нанесла сокрушительный удар по его спокойной, размеренной жизни.
- Да, Гифер, повезло же тебе, - примирительно произнес вытирающий слезы с раскрасневшегося от смеха лица Зингершульцо, - а мы еще как последние дураки за твою удачу пили!
- Ладно, Парх, шуточек на сегодня хватит, - перебил хауптмейстера вновь превратившийся в недовольного жизнью Скрипуна Зигер, - что делать-то дальше будем?
- С ним?! - Пархавиэль ткнул указательным пальцем в грудь Гифера. - Да ничего! Во время похода Гифер Мюссельхеймер зарекомендовал себя с положительной стороны, а о его прежних делишках мы ничего не знаем, правда ведь?! - Зингершульцо вопросительно уставился на Скрипуна и отвел взгляд лишь после того, как Зигер, поморщившись, утвердительно кивнул. - В сложившейся ситуации нам знание людского языка только на руку, - важно продолжил Пархавиэль, почесывая брюхо, натертое во время скитаний по зарослям широким поясом. - Найдем сначала поселение этих самых… крестьян, объясним, что ошибка вышла, да и про город расспросим.
- Дельно, - кратко ответил Зигер, подбирая топор и готовясь в путь.
- Эй, послушайте, - неожиданно выкрикнул Гифер, - я ведь с людьми давно не общался, позабыл слова уже все!
- Вспомнишь, если домой вернуться хочешь, - невозмутимо ответил Пархавиэль, отдавая группе приказ продолжить движение.
Видимо, Боги Великого Горна услышали молитвы забредших во “внешний” мир сынов, а может быть, проказнице-судьбе просто наскучило посылать на головы стойких к ее проделкам гномов все новые и новые испытания. Как бы там ни было, а отряд выбрался из зарослей достаточно быстро и оказался в лесу.
Деревья вокруг были высокими, с раскидистыми зелеными кронами, полностью заслонившими небо, однако росли не вплотную друг к другу, а на расстоянии пяти-семи шагов, поэтому в чаще было достаточно светло. Где-то недалеко впереди уже виднелся просвет, там заканчивался лес и начиналась равнина.
Гномы шли быстро, не прячась и не оглядываясь по сторонам. Всего за полсмены, проведенные на поверхности, караванщики поняли, что опасности подстерегают их не столько в дремучей глуши, сколько на открытых пространствах, среди поселений людей и прочих, неизвестных им народов.
Конечно же, предположение гнома было ошибочным, хищники водились и в лесу, но по сравнению с грозными обитателями пещер они показались разведчикам при первой встрече безобидными домашними зверушками.
Не успели гномы пройти и ста шагов, как слева задрожали кусты ракитника и послышался протяжный вой. Вскоре завывание повторилось, а из куста, шагах в пяти впереди отряда, выскочила дикая собака. Грозно щерясь, рыча и клацая большими белыми зубами, животное стояло на широко расставленных полусогнутых лапах и явно готовилось к прыжку, но не решалось напасть на добычу в одиночку. Хищник, загородивший группе дорогу, рычал и угрожающе щелкал зубами при каждой попытке гномов сделать хотя бы шаг.
- Гифер, хватит баловаться, не раздражай пса! - пригрозил пальцем Пархавиэль разыгравшемуся гному.
Гифер делал шаг вперед и тут же быстро отскакивал назад, как маленький ребенок, получая удовольствие от того, как склабился пес и дыбилась на загривке его взъерошенная шерсть.
- Что делать-то будем? - спросил Зигер у командира. - Собака-то, видимо, совсем дикая, ни людей, ни гномов в жизни не видела. Смотри, как щерится! Вся от страха дрожит, а зубы скалит, бедная!
- Не нравится она мне что-то, - утихомирил расчувствовавшегося товарища Зингершульцо. - Если она нас боится, так чего на дорогу выскочила, почему путь не уступает?
- Наверное, нора поблизости, за щенят боится, - сочувственно произнес Зигер, достал из походного мешка кусок вяленого мяса и метко кинул его прямо под лапы зверю.
Животное никак не среагировало на дружеский жест гнома и продолжало грозно рычать.
- Давай попытаемся отойти немного назад, а там принять вправо. Может быть, тогда удастся сторонкой обойти, - принял решение Пархавиэль.
Гномы никогда раньше не встречали волков, не знали их повадок и даже не могли предположить, что хищник не защищал свою нору, а преградил путь, ожидая, когда ему на помощь сбежится стая. Разведчики поняли истинное положение дел слишком поздно, когда на них со всех сторон накинулись подоспевшие на зов соплеменника волки.
Пархавиэль даже не успел вытащить из-за пояса топор, как ему на грудь приземлился вожак стаи и тут же попытался вонзить острые зубы в шею. Силы толчка, способного свалить с ног взрослого человека, оказалось недостаточно, чтобы свалить на землю массивное тело гнома. Пархавиэль лишь чуть-чуть пошатнулся, но удержал равновесие и ответил обидчику сильным ударом кулака. Волк жалобно взвизгнул и свалился на землю замертво. Рука гнома проломила хищнику грудную клетку, и осколок ребра пронзил сердце.
Острая боль в ключице заставила Зингершульцо вскрикнуть - это другой волк кинулся на спину гному и вонзил зубы в его плечо. Недолго думая, Пархавиэль повалился на спину и весом многопудового тела прижал хищника к земле. С трудом отбиваясь от нападения еще двух подоспевших волков, Пархавиэль чувствовал, как под ним билось в предсмертной агонии раздавленное грудой живых мышц и костей животное.
Борьба продолжалась недолго, одному из напавших волков Зингершульцо разорвал пасть, а второму метким ударом пятки выбил пару клыков. Хищник наконец-то сообразил, что добыча оказалась ему не по зубам, и, поджав хвост, быстро удалился в чащу. Вскоре примеру щербатого волка последовали и его оставшиеся в живых сородичи.
Пархавиэль поднялся на ноги и, крепко сжав левой ладонью рану на прокушенном правом плече, огляделся по сторонам. Битва была выиграна гномами без потерь, если, конечно, не считать несколько серьезных укусов и ушибов на теле каждого из бойцов. Вокруг валялось около десятка окровавленных трупов волков, и еще парочка хищников была на подходе в мир иной, мучаясь напоследок в крепких руках караванщиков.
Гиферу удалось прижать одного из волков коленом к земле. Животное дергалось и жалобно скулило, пытаясь выбраться, а кровожадный гном тяжело сопел и, сыпля отборной руганью, дробил череп и пасть зверя точными ударами мощного, как кузнечный молот, кулака. Зигер тоже был вне себя от злости и вымещал свой праведный гнев на теле полуживого противника. Стиснув задние лапы волка левой рукой, Скрипун крутил тело несчастного зверя над головой и методично, через равные промежутки времени, ударял его мордой о толстый ствол растущей вблизи сосны. Мучения животных прекратились только после громкого окрика командира.
- Хватит, отставить! Кому говорю, прекратить, бочонки пивные! - пытался утихомирить Пархавиэль разозленных вероломным нападением бойцов. - Отбились, ну и слава богам, к чему тварей лесных мучить?! Они ведь тоже того… живые!
- Ишь, пацифист нашелся! - недовольно проворчал Зигер, разжав пальцы и отпуская тело замученного зверя в последний полет.
- Мы с ними по-хорошему, нору обойти хотели, а они… - негодовал Гифер, слегка прихрамывая на прокушенную в щиколотке левую ногу.
- Ладно, сами виноваты, расслабились. Будет впредь нам уроком! - подытожил Пархавиэль. - А теперь давайте живо вперед, рассиживаться некогда. Пока мы тут прохлаждаемся, раненые в шахте умирают. Чем мы быстрее до представительства дойдем, тем больше шансов, что хоть кого-то спасти удастся!
Добравшись до окраины леса, за которым, как и предполагал Пархавиэль, находилась узкая лента дороги и бескрайние просторы засеянных пшеницей полей, гномы остановились на привал. Долгая дорога, скитания по зарослям и, конечно же, схватка со стаей волков не только измотали гномов, но и пробудили в их бездонных желудках чудовищный аппетит. К тому же было необходимо перевязать раны, хоть пустяковые и уже не кровоточащие, но мешающие неуемным зудом быстрому передвижению. Устроившись на опушке леса, под сенью высоких деревьев, гномы развязали походные мешки и принялись перевязывать раны. Как бы они ни торопились, подгоняемые тревожными мыслями об умирающих товарищах, но к болезненной процедуре перевязки ран подходили основательно, без суеты и спешки. Лучше сэкономить время на сне и быстрее проглотить пищу, чем неправильно наложить повязку или плохо обработать укус, который потом может начать гнить.
Разведчики старались не шуметь и, стиснув зубы, сдерживали крики, когда едкий дезинфицирующий раствор щипал поврежденные участки тела и, как им казалось, не хуже кислоты разъедал плоть.
Отмучившись первым, Пархавиэль прихватил из мешка ломоть хлеба и по-пластунски заполз на маленький земляной холмик. Местность была пустынна: ни в поле, ни на дороге не было ни души. Не слышно было ни звука, кроме пения птиц и убаюкивающего стрекотания каких-то насекомых в траве.
Опытный глаз разведчика методично, участок за участком, просматривал местность, пока не нашел то, что так упорно искал. За посевами пшеницы, у самого горизонта, виднелась едва уловимая глазу легкая дымка. “Возможно, там находится поселение или временная стоянка крестьян, - думал Зингершульцо, по привычке стимулируя протекание мыслительных процессов покусыванием нижней губы. - Местность кругом открытая, это плохо. Если люди поведут себя недружелюбно, то скрыться не успеть. Посевы, конечно, высокие, но у людей лошади, догонят и затопчут!”
Понимая необходимость встречи с жителями равнины, Пархавиэль пытался найти наименее опасный вариант. В конце долгих размышлений гном пришел к единственно возможному решению: найти одинокое жилище вблизи леса, расспросить обитателей и в случае чего скрыться в чаще.
Вернувшись к своим, он вкратце изложил придуманный на скорую руку план дальнейших действий. Проявляющий с самого утра стремление к никому не нужному героизму Гифер настойчиво убеждал ветеранов отпустить его в разведку одного.
- Ну, вы только подумайте, - брызгая слюной, защищал свою точку зрения Гифер, в возбужденных глазах которого плясали искорки азарта, - одного гнома куда труднее заметить, чем троих…
- Ага, зато схватить легче, - меланхолично добавил Зигер, отправляя в рот очередной кусок вяленого мяса.
- Кроме того, троих гномов люди могут испугаться, а одного нет, - продолжал перечислять аргументы бывший контрабандист. - Поверьте мне, я же с людьми раньше часто встречался, не только их язык, но и привычки чуток знаю!
- Так-то оно так, - задумчиво произнес Пархави-эль, - но разделять отряд не годится, слишком нас мало. Если обратно не вернешься, то где тебя искать, у кого спрашивать, да и как? Нет уж, Гиф, вместе пришли, вместе и дальше пойдем!
Утихомирив юношеский пыл молодого, рвущегося навстречу подвигам и опасностям солдата, гномы закинули на плечи изрядно полегчавшие мешки и, подтянув перед дорогой повязки, тронулись в путь. На поиски уединенно стоявшего дома ушло несколько часов, и только ближе к закату отряд наконец-то набрел на сторожку лесника.
- Ух, как бьет, любо-дорого посмотреть! Какой удар, какой замах, и дыхалку ровно держит, в одном ритме! - восхищенно шептал Зигер на ухо Пархавиэлю, причмокивая губами в такт ударов огромного топора.
Гномы неподвижно лежали в кустах можжевельника, растущего у самой ограды небольшого, но добротного деревянного дома, и уже минут двадцать наблюдали, как рослый, почти двухметровый лесничий колол дрова. На вид здоровяку было не более сорока лет, или пятнадцати тысяч смен, как привыкли считать гномы. Черные, с едва пробивающейся на висках сединой волосы были коротко подстрижены, другой же растительности ни на заостренном скуластом лице, ни на обнаженном атлетическом торсе не было. Видимо, мужчина считал волосы излишеством, мешающим каждодневной тяжелой работе, ненужным украшением, лишь лезущим в глаза в самый неподходящий момент.
При каждом замахе топора мускулистая грудь лесничего вздымалась вверх, а при каждом ударе дрожь рукояти передавалась телу, на котором тут же напрягались бугры крепких мышц. Гномы видели и раньше сильных людей, так как в основном общались с наемниками и грузчиками, но лесничий вызвал у них искреннее изумление и трепетный восторг. В их глазах он был не человеком, а живой машиной, сложным механизмом, совмещающим в себе громадные кузнечные меха и средних размеров гидравлический пресс.
- Ну, чего мы ждем, Парх! - продолжал шептать на ухо командира Зигер. - Вон, смотри, этот блин светящийся уже садится! Гиф, как его там по-человечьи называют?
- Солнце, - ответил Гифер, не отрывая глаз от крыльца избушки, на котором сидели двое подростков и, весело болтая между собой, ощипывали какую-то птицу.
- Ну, так чего мы медлим, Парх! - никак не унимался Зигер. - Все просто: встали, подошли, про дорогу разузнали, спросили, не помочь ли чем. Он нас с дровишками подсобить попросит, потом ужином угостит.
- Вот ты чего так нервничаешь, - усмехнулся Зингершульцо, - на дармовые харчи потянуло?
- Смейся, смейся, - обиженно засопел Зигер, - а у меня от черствого хлеба и вялено-сушеной гадости уже в животе изжога, подохну скоро от жрачки такой!
- Заткнись, Скрипун, - резко прервал жалобы на походный рацион Зингершульцо. - Обождем немного, не нравится мне что-то этот титан!
- Согласен, командир, - неожиданно встал на сторону хауптмейстера Гифер. - Нутром чую, что-то в этом месте не так, что-то странное…
- В башке у тебя странностей полно, а здесь все как обычно, дом как дом, людь как людь!
Сколько ни наблюдали гномы за двором, а ничего особенного не происходило, повседневная жизнь текла своим чередом. Мужчина продолжал колоть дрова, а подростки, наконец-то справившись с опереньем птицы, потащили ее в дом. Ничего странного, ничего подозрительного, но Пархавиэля раздирали сомнения. Какое-то непонятное, необъяснимое логикой и здравым смыслом тревожное чувство не пускало его в дом, заставляло плотнее прижаться к земле и что есть мочи ползти прочь от этого места.
“Это все нервы, слишком много событий произошло за последнее время. Становлюсь мнительным, всего боюсь. Нужно успокоиться и попытаться трезво взглянуть на положение дел”, - уговаривал себя Пархавиэль, усилием воли подавляя нестерпимое желание вскочить на ноги и быстро бежать прочь.
- Гифер, ну как ты, объясниться с людьми сможешь? - прервал гнетущее молчание немного успокоившийся Пархавиэль.
- Попробую, - неуверенно ответил бывший контрабандист, - слишком много незнакомых слов, да и говорят они как-то по-другому, чем те, с которыми раньше общался. Слова произносят нараспев и намного мягче…

Предыдущая страница 5 Следующая страница


Самый сердитый гном 6

- Ну, вот и ты спой! - буркнул Зигер, с нетерпением ожидая момента знакомства с человеческой кухней.
- Хорошо, только вы в разговор не встревайте, - прошептал Гифер, вставая с земли, - мне и так сложно будет, а тут еще вам переводи…
Вслед за Гифером поднялись на ноги и ветераны. Смущаясь и боясь первой встречи с представителем другого народа, гномы медленно вошли во двор и остановились в нерешительности около перекошенных ворот.
Как ни странно, внезапное появление гномов не удивило мужчину, а быть может, он просто хорошо умел скрывать свои чувства и был привычен сохранять спокойствие в самых непредвиденных ситуациях. Здоровяк невозмутимо отложил топор в сторону, сложил мускулистые руки на груди и, немного наклонив голову набок, начал с интересом изучать низкорослых, облепленных грязью и репейниками гостей. Полное отсутствие на караванщиках одежды, кроме походных поясов и порванных на коленях кальсон, а также окровавленные повязки явно не способствовали успешному проведению переговоров.
- Гифер, Гифер Мюссельхеймер, а это мои товарищи Пархавиэль Зингершульцо и Зигер… - неуверенно начал говорить Гифер, пытаясь улыбаться и придавая своему изможденному лицу самое дружелюбное выражение.
- Игельс Радобержец, местный лесничий, чё надо?! - резко оборвал приготовленную Гифером череду реверансов охотник, задав простой, но емкий вопрос, расставивший все точки над и экономящий собеседникам время.
- Мы с товарищами немного заплутали, не мог бы ты подсказать, где находится торговое представительство Махакана? - с трудом подобрал Гифер нужные слова.
- И все?! - неожиданно расхохотался лесничий. - Ни жрачки, ни лошадей, ни денег вам, убогим, не надо, только дорогу указать?!
- Только дорогу, - утвердительно закивал Гифер, понимая слова, но удивляясь странной интонации как будто издевающегося над ними собеседника.
Пархавиэль с Зигером по выражениям лиц беседующих поняли, что разговор пошел как-то не так, и принялись наперебой расспрашивать Гифера. Но их умудренный в языках товарищ лишь отмахнулся от назойливого гудения над ухом, сбивающего с мысли и мешающего понять смысл, а не внешнюю канву иноязычных слов.
- Интересно, а у Гамерса вы тоже дорогу спрашивали или уж заодно и подвезти просили?
- У какого такого Гамерса?! - удивился Гифер.
- А у того самого деревенского увальня, - невозмутимо продолжил лесничий, - которого вы поутрянке ограбить пытались.
- Мы никого не грабили, - отрицательно замотал головой и затряс руками Гифер, - только дорогу спросить хотели. Он почему-то испугался и сам уехал…
- Хватит! - неожиданно громко крикнул страж лесного порядка. - Надоело твой треп слушать, бандюга, прибереги байки для судьи!
Почувствовав агрессию в голосе незнакомца, караванщики мгновенно выхватили из-за поясов топоры и встали в оборонительные стойки. Однако и лесничий был готов к такому повороту событий. Ставни на окнах дома с шумом распахнулись, и в воздухе раздался до боли знакомый гномам свист стрел. Зигер чертыхнулся, выпущенная, по-видимому, из тугого композитного лука стрела, слегка оцарапнув большой палец гнома, вонзилась в рукоять топора и пробила ее насквозь. Вторая попала в широкую пряжку любимого ремня Пархавиэля и, чуть проскрежетав по стальной поверхности, отлетела в сторону.
- Молодец, Олле, самое оно получилось! - крикнул лесничий меткому подручному. - А ты, Каре, учти, еще один такой выстрел, и вернешься к своему пьянчужке-дядьке огород копать. Понял?!
Из окна высунулась конопатая рожица ученика и, чуть не плача, кивнула в ответ.
- Вот что, господа бандюги, - продолжил лесничий, снова повернувшись к гномам лицом, - положите-ка вы свои топорики на землю и не осложняйте жизнь ни мне, ни себе.
- Но… - пытался было возразить Гифер, однако замолк под свирепым взглядом Игельса.
- Положите топоры! - продолжал твердо стоять на своем лесничий. - Я бы мог с вами сам поразвлечься, но моим парням тоже тренироваться надо. Одно неверное движение, и будете утыканы стрелами, как ежик иголками, поняли?!
- Поняли, - быстро ответил Гифер, совершенно не представляя, кто такой этот ежик и какому извергу пришло в голову протыкать бедное животное иголками.
Не дождавшись перевода, Пархавиэль бросил на землю топор. Немного погодя его примеру с неохотой последовал и Зигер. Требование лесничего было ясно без слов. Если бы не лучники, то Зингершульцо ни за что не расстался бы с оружием и непременно вступил бы в бой, каким бы грозным с виду ни казался противник. Но подростки стреляли метко, не под стать привыкшим держать в руках вилы, а не луки ополченцам. Единственной возможностью спастись было теперь вступить в длительные и нудные переговоры, убедить человека, что происшедшее всего лишь глупое дорожное недоразумение. Да, возможность была, но теперь их жизни зависели не от него, а от Гифера. Пархавиэлю же оставалось лишь корить себя за то, что не внял настойчивым предупреждениям внутреннего голоса и решился переговорить с охотником.
- Послушай, Игельс, - пытался исправить положение Гифер, вытянув руки вперед и показывая тем самым человеку, что у них самые мирные намерения. - Произошло ужасное недоразумение: и ты, и тот крестьянин на дороге нас неправильно поняли. Мы не хотим никому причинить вреда, мы не бандиты, а караванщики из Махакана, ищем торговое представительство, но не знаем, где оно. Нас не встретили в условленном месте и…
- Заливай, заливай, - вновь рассмеялся лесничий, - но только песню разнообразь, а то уже наскучила!
- Я не вру, мы действительно…
- Да ты меня за дурака держишь, что ли?! - начинал терять терпение верзила. - Я что, никогда в жизни махаканцев не видел, их от драных герканских бандюг отличить не могу?
- Ты видел, наверное, торговцев в городе, а мы караванщики, солдаты, что товары возят.
- На поверхности только торговцам быть разрешено, так что прекрати брехать, герканский прохвост! - грубо оборвал дальнейшие объяснения Игельс. - Вся округа с утра на ушах стоит, вас, мерзавцев, ищет. Уже до города слухи доползли, что банда Сегиля из Геркании вернулась. А ты меня обмануть пытаешься! - уже не говорил, а кричал потерявший терпение лесничий. - Ты на себя и дружков посмотри, сразу же понятно, что бандюги.
Гифер непроизвольно обернулся. Вид у гномов был не из лучших: грязные, полураздетые, с окровавленными повязками и в мелких порезах. Гифер Мюссельхеймер, бывший контрабандист и теперь уже потенциальный висельник, понял, что спорить бесполезно, но тянул время и продолжал упорно стоять на своем, уповая на счастливое стечение обстоятельств, называемое в мире людей чудом.
- Мы говорим правду, ни на кого не нападали, никакого Сегиля не знаем, идем к купцам, о Геркании слыхом не слыхивали.
- Ну, ты и нахал, - вновь рассмеялся лесничий, разводя в негодовании руками. - Сам по-геркански со мной говорит, ни одного слова филанийского не знает, а о Геркании “слыхом не слыхивал”. Ну ничего, мои ребята голубя почтового послали, сейчас сюда ополченцы приедут и разберутся что к чему. А с меня вранья на сегодня хватит, извини.
- Парх, Зигер, все пропало, - тихо прошептал по-гномьи Гифер, когда лесничий повернулся к ним спиной, - сейчас за нами приедут ополченцы и отвезут в город. Боюсь, что выслушивать нас никто не будет, вздернут по-быстрому за разбой, вот и все!
- По счету “три” вы с Зигером бегите к лесу, - приказал Пархавиэль, низко опустив голову, чтобы ни лесничий, ни тем более стрелки в доме не увидели, как он шевелил губами. - По прямой не бежать, петляйте через каждую пару шагов!
- А как же ты?! - чуть ли не выкрикнул испугавшийся за судьбу друга Зигер.
- Не беспокойтесь обо мне, я задержу лесничего. Хотя бы один из вас должен добраться до купцов.
Гномы отрицательно замотали головами. Они не хотели бросать Пархавиэля в беде и спасать свои жизни ценой его смерти.
- Это приказ, обсуждению не подлежит! - настаивал Зингершульцо. - Вспомните о караване, об умирающих от ран в шахте. Если нас всех арестуют, то их гибель будет на вашей совести, - привел последний, самый весомый аргумент командир. - Итак, приготовились: раз, два, три!
Пархавиэль не видел, как бросились наутек гномы, но слышал крики встревоженных лучников и жужжание стрел. Если бы у хауптмейстера было время оглянуться, то он бьш бы горд за своих солдат, которые с неимоверным проворством и ловкостью уворачивались от летящих стрел, то низко прижимаясь к земле, то высоко подскакивая и перепрыгивая на бегу посланные “с опережением” стрелы. Видимо, стрельба по бегущим гномам не входила в список обязательных дисциплин подготовки лесничих. Лишь однажды из окна дома послышался радостный крик, юное дарование со странным именем Олле умудрилось попасть Гиферу в плечо. Гном вскрикнул от боли, но даже не остановился, а, ловко обломив торчащую из тела стрелу, продолжил бег к спасительному лесу.
Пархавиэлю не суждено было видеть это леденящее сердце зрелище. Пока его друзья изображали мишени для лучников, Зингершульцо занимался совершенно другим, но не менее опасным делом. Он схватил с земли топор и кинулся на лесничего, в надежде застать его врасплох. План не сработал, Игельс тоже успел подобрать оружие и метким встречным ударом не только отразил лезвие гномьего топора, но и выбил его из рук растерянного Пархавиэля.
Громила-лесничий обладал не только чудовищной силой, но и отменной реакцией. Пархавиэль волчком крутился на узком пятачке между поленницами, уворачиваясь от сокрушительных ударов и следя, чтобы нападавший на него Игельс находился точно между ним и лучниками.
Схватка гиганта и гнома продолжалась даже после того, как товарищи Пархавиэля успешно скрылись в лесу. Оставшиеся без дела подростки проклинали в пылких юношеских сердцах гномов за их изворотливость, а заодно и своего учителя, широкая спина которого не давала прицеливаться, загораживала быстро передвигающуюся мишень. Когда же Пархавиэль умудрился ударом полена выбить топор-колун из рук Игельса и противники сошлись врукопашную, то юноши побросали луки. Тела врагов слились в один огромный катающийся по земле клубок мышц. Ученики уже ничем не могли помочь своему учителю, только надеяться и молиться за его победу.
Караванщик чувствовал, что уступает противнику и в силе, и в ловкости. Он знал, что его поражение всего лишь вопрос времени, но держался до последнего, крепко стиснув поломанные зубы и превозмогая боль от все новых и новых ударов. “Умереть в схватке, вот смерть, достойная солдата!” - пульсировало в его голове до тех пор, пока сильные руки лесничего не стиснули его шею и не пережали сонную артерию. “Это конец!” - успел подумать гном, теряя сознание.

ГЛАВА 8
СТЕЧЕНИЕ ОБСТОЯТЕЛЬСТВ

Телегу трясло и мотало из стороны в сторону. Выщербленные, потрескавшиеся колеса пронзительно скрипели, раздражая слух, и ходили ходуном, готовые в любой миг слететь с рессоры. Обилие на проселочной дороге ям и очек усиливало тряску и заставляло Пархавиэля болезненно морщиться при каждом ударе спиной и затылком о днище телеги. Однако неудобства поездки и резь в крепко стянутых вожжами кистях и щиколотках не раздражали гнома так сильно, как полная безнадежность его положения.
Очнувшись от очередного толчка, Пархавиэль долго кашлял и ворочался с боку на бок, пытаясь побороть раздирающие горло спазмы удушья, а также боль от многочисленных ушибов и ран, полученных во время схватки с лесничим. Затем физические страдания отошли на второй план, уступив место страху перед предстоящими испытаниями.
Крепко связанный по рукам и ногам и брошенный как тюк с опилками на грязное днище телеги, гном отчетливо помнил события минувшего дня и понимал, что если его не добили на месте, а повезли в город, то быстро он не умрет. До погружения в сладостное забытье смерти ему предстояло пройти через сущий ад боли и унижений, долгих пыток и бессмысленных допросов. Он ничего не знал о банде Сегиля из Геркании, но убедить в этом зацикленных на своих проблемах и бедах людей было невозможно.
Вскоре эмоции куда-то ушли, Пархавиэль перестал нервничать и начал воспринимать свое положение отрешенно, как само собой разумеющееся последствие той странной игры, которую вела с ним злодейка-судьба. Всемогущая апатия полностью захватила разум, приглушила переживания и внушила мысль о бессмысленности активных действий.
Действительно, к чему впустую растрачивать силы и нервы в бесполезных попытках сбежать или разжалобить палачей? К чему пытаться обмануть конвоиров, если холодный, трезвый рассудок уже давно просчитал все возможные варианты и пришел к неутешительному заключению: “шансов нет”. Ждать, ждать удобного случая - это единственное, что оставалось пленнику.
Успокоившись, Пархавиэль приподнял голову и, поборов боль в ноющих шейных позвонках, огляделся по сторонам. Не считая возницы, плешивого старика в грязных лохмотьях, людей было семеро: четверо ехали на лошадях и трое шли пешком позади телеги. Короткие кольчуги со следами ржавчины, натянутые поверх холщовых рубах, деревянные дубины с вбитыми в них гвоздями и грубые топоры, пригодные лишь для мелких хозяйственных работ, а не для битвы, как нельзя лучше характеризовали основной род занятий своих владельцев и подчеркивали их весьма относительную причастность к армейской службе. Однако Пархавиэлю от этого было не легче. Плохая амуниция и явное отсутствие элементарных познаний в военном деле с лихвой компенсировались численностью конвоя и заметной с первого взгляда недюжинной физической силой крестьян. Отдельные обрывки фраз, долетавшие до слуха гнома, не давали никакой полезной информации, а только раздражали слух непривычным звучанием чужой, протяжно мяукающей речи.
“И зачем я только это делаю? - думал гном, вновь опустив голову на телегу и закрыв глаза. - Какая мне разница, сколько охранников и как они вооружены? Руки-то все равно связаны, а чуть попытаюсь ослабить путы, сразу заметят. Вон тот рябой детина так косился, а я всего лишь голову приподнял. Если заметят, что по телеге ерзаю, сразу дубиной огреют как пить дать!”
Из состояния душевного спокойствия и внешнего безразличия ко всему происходящему вокруг гнома вывел внезапно раздавшийся треск сухой древесины и последовавший за ним удар макушкой о неизвестно зачем прихваченный ополченцами в город чугунный котелок. Старенькая повозка не выдержала длинной дороги и при столкновении с очередным булыжником развалилась. Сила толчка слегка подбросила грузное тело пленника в воздух и вместе с остальной поклажей выбросила на обочину.
Громко вскрикнув от боли и обличив затем в самой что ни на есть грубой форме халатное отношение людей к походному имуществу, гном вернулся из мира тяжких раздумий и открыл глаза.
В отличие от караванщика, сразу определившего, что срок службы повозки исчисляется часами, поломка телеги застала ополченцев врасплох. Громко ругаясь и импульсивно размахивая руками, всадники спешились и принялись поднимать перевернутую телегу. Остальные вытащили топоры и, отвесив в сердцах незадачливому вознице по паре увесистых оплеух, не спеша удалились в лес.
Отряд разделился, но шансов на побег у Пархавиэля все равно не было, уж слишком добротными были ремни, стянувшие его запястья. Гном собирался снова уйти в себя, но тут его осенила радостная мысль, заставившая даже слегка улыбнуться разбитыми в кровь губами. Дело в том, что поломка оказалась серьезной: от удара о камень раскололось правое колесо и, что самое важное, треснула пополам рессора. О быстрой починке не могло быть и речи.
“Люди разобьют лагерь и останутся на месте, по крайней мере несколько часов. Пока съездят за инструментами в ближайшее селение, пока устранят поломку… - мелькнул в голове гнома проблеск надежды. - На меня же тем временем будут обращать не больше внимания, чем на разбросанное по земле барахло. Я все же смогу ослабить ремни, а затем выберу удачный момент, избавлюсь от пут и быстро сигану в лес! Сейчас совсем темно, солнце село, и крестьянам в чаще меня не найти!”
К несчастью, люди оказались куда более хитрыми существами, чем предполагал гном. Слабая искра надежды угасла так же быстро, как и возникла. Трое ополченцев вернулись из леса, таща за собой несколько срубленных молодых деревьев. Протянув длинные, гибкие стволы под днищем телеги, изобретательные крестьяне всего за пять минут превратили разбитую повозку в волокушу и, забросив в нее раскиданные по земле вещи и гнома, снова тронулись в путь.
“Если не везет, так во всем”, - с философским спокойствием отметил про себя Пархавиэль и закрыл глаза, пытаясь заснуть.
- Вот видишь, говорил же, поутрянке ехать нужно, а ты все одно заладил: “Срочно, важно, в городе волнуются…” - недовольно бурчал ополченец, едущий рядом с командиром конвоя. - Как чувствовал, что везения не будет! Темнота, дороги не видно, а теперь еще и телега сломалась. До города еще далеко, когда доберемся, к полудню, не раньше!
- Заткнись, Дарес! - грубо оборвал жалобные причитания парня командир и, пришпорив коня, отъехал шагов на десять вперед.
Оидрий Вельяфор, десятник окружного ополчения, терпеть не мог Дареса и его старшего брата Лареса именно за этот сомнительный дар предвидения. Любая мелочь, любой незначительный пустяк служили поводом для их занудных причитаний и сетований на непосильный, каторжный труд окружного ополченца. Стоило братьям “затянуть свою песню”, как тут же по отряду прокатывалась волна недовольств и пустяковых жалоб, начинали раздаваться крамольные речи и тихие перешептывания, смысл которых был стар как мир и ясен как день: “Меньше работы, больше денег!” Была бы воля Ондрия, уже давно сдали бы братья кольчуги и топоры, но дальнее родство с самим помощником столичного префекта надежно защищало избалованных лоботрясов от справедливой оплаты их “непосильных” трудов.
- Дарес, конечно, зануда и пискун, каких мало, но в этот раз он, кажется, прав! - внезапно раздался голос за спиной командира.
Ондрий быстро оглянулся, слева к нему подъехал Иконий, молчаливый двадцатичетырехлетний парень, ходивший в подмастерьях у деревенского кузнеца.
- И ты, значит, панике поддался?! - печально произнес Ондрий, немного придержав коня.
- Почему сразу панике? - удивился Иконий. - Кого бояться, этого, что ли, на телеге, или его дружков из леса?
- Хотя бы, - ответил десятник, вызвав у подмастерья повторный приступ удивления, который тут же отразился на его открытом, по-детски наивном лице. - Крепкий мужичок, хоть и ростом мал. Вон, Игельс, силач на всю округу известный, а еле сладил. Видел, какая у лесничего побитая морда?!
- Ну, видел, - протянул нараспев Иконий и утвердительно кивнул. - Да только я карлов не боюсь, хоть связанные они, хоть нет… а вот то, что повозка сломалась, дело основательно портит. Чинить надо, а то через пару верст и передние колеса в разные стороны разлетятся!
- Починим, - согласился десятник, - вон только до “Щита Индория” доберемся, там и починим, а заодно и передохнем чуток.
- Стоит ли? - недовольно нахмурил брови Иконий. - “Щит” на всю округу таверна известная, там господа благородные часто бывают…
- А ты что, дворян, что ли, боишься? - рассмеялся Ондрий. - Ох, темнота деревенская, да пойми же ты своей башкой окаянной: ты - ополченец, а не батрак какой-нибудь, представитель власти, тебе господа не указ! Тем более сейчас, когда преступника везем и неприкосновенными персонами считаемся.
- Да так-то оно так, но от господ лучше держаться подальше, - сконфуженно произнес подмастерье и, почему-то устыдившись своего страха перед дворянским сословием, отъехал в сторону.
“Хороший парень Иконий, - подумал Ондрий, кутаясь в старенький, оставшийся еще со времен службы в армии плащ, - забитый, конечно, и темный, но куда лучше и надежнее остальных. Побольше бы таких!”
Краткий разговор с ополченцем отвлек десятника на какое-то время от тяжких размышлений, мучивших его с самого начала пути. Слава о грозной банде Сегаля еще два года назад гремела по всей стране. Многие префекты и купцы вздохнули спокойно, когда королевским войскам наконец-то удалось окружить бандитов в лесах и устроить им кровавую баню. Лишь нескольким разбойникам во главе с предводителем удалось тогда ускользнуть от возмездия и уйти через границу в Герканию. Если Сегиль вернулся, то явно не один, и впереди их ожидают большие беды. Ондрий непроизвольно оглянулся и еще раз окинул беглым взглядом лежавшего на телеге пленника.
“Если гном действительно из банды, как уверял лесничий, то его дружки непременно попытаются его отбить, а если не получится, то будут мстить!” - в который раз за эту долгую ночь тяжело вздохнул Ондрий, плотно кутаясь в протертый до дыр плащ и ругая себя за то, что позволил неугомонному лесничему уговорить отвезти пленника для допроса в город, а не вздернуть мерзавца втихую на первом попавшемся суку.
До таверны отряд добрался только к двум часам ночи. К несказанному удивлению Ондрия, в окнах первого этажа известного на всю округу заведения горел свет, и слышалась тихая, печальная мелодия флейты в сопровождении какого-то струнного инструмента. Подъехав ближе и остановившись в нескольких шагах от ворот, солдаты поняли, в чем было дело.
Несмотря на поздний час, в таверне было несколько посетителей. Во дворе стояли две добротные, явно принадлежавшие родовитым дворянам кареты; ни слуг, ни лошадей поблизости не было. “Видимо, господа прибыли в таверну надолго и приказали распрячь лошадей, - размышлял Ондрий, одновременно подавая своим людям знаки прекратить недовольный галдеж, вызванный непредвиденной заминкой. - Кучеры отвели лошадей в конюшню и, естественно, остались ночевать там. Обычное дело, вассалы богатых господ не доверяют гостиничной прислуге, считают их или жульем, или раззявами. В этом как раз ничего необычного нет, а вот сами кареты…”
Ондрий еще раз осмотрел кареты и недовольно причмокнул губами. В отличие от неуклюжих конок местных дворян экипажи были большими и комфортными: рессоры, подвески, колеса и прочие механические детали были в идеальном состоянии и сделаны из баснословно дорогой махаканской стали, внутри салонов были обитые кожей сиденья и мягкая отделка стен, делающие почти незаметной тряску по плохим филанийским дорогам. Но дело было не в том, что в их захолустье пожаловали высокородные путешественники и что стоимость каждого экипажа в несколько раз превышала годовой заработок его отряда. Подозрительным десятнику показалось другое - на каретах не было ни резных украшений, обожаемых столичной знатью, ни геральдических знаков.
“Высокопоставленные вельможи прибыли в нашу глушь и хотят остаться неизвестными, - догадался десятник. - Возможно, у них сейчас важный разговор, если сидят в корчме, а не пошли спать. Появиться в таверне - значит накликать на себя беду, нажить кучу неприятностей”.
Придя к неутешительному выводу, Ондрий приказал отряду въехать во двор и сразу заняться починкой телеги. К великому недовольству солдат, хотевших для начала пропустить по паре стаканчиков, посещение корчмы было запрещено.
Как только повозка остановилась посреди двора и утомленные дорогой ополченцы стали разгружать с нее поклажу, на пороге таверны появился толстый хозяин в запачканном фартуке поверх дорогой одежды. Его пухлые щеки грозно раздувались не хуже жабр вытащенного на берег леща, маленькие глазки свирепо сверкали из-под заплывших жиром век, а остатки рыжих кудрей забавно дыбились на почти совсем облысевшем черепе, делая корчмаря похожим на престарелого бойцового петуха, обрюзгшего, но не утратившего воинский дух.
Услышав шум во дворе, старик решил прогнать заглянувших к нему в поздний час местных голодранцев, мешающих своим гомоном отдыху знатных господ. В подтверждение его недружелюбных намерений из двери корчмы вышли четверо рослых мужиков с дубинами наперевес. Однако, увидев стальные кольчуги и ярко-красные эмблемы, знаки окружного ополчения, на груди незваных гостей, старик решил унять свой воинский пыл и не портить отношений с местными властями. Вместо того чтобы выгнать ночных посетителей взашей, хозяин приказал вооруженной прислуге вернуться в дом и, найдя глазами в толпе ополченцев десятника, быстро засеменил к нему на коротких толстеньких ножках.
- Это вы десятник? - произнес корчмарь, заискивающе улыбаясь и преданно заглядывая в глаза Ондрию.
Раболепная манера общения с ним корчмарей, старост, поселковых старшин и прочих мелких деляг, без разницы, торгующих ли или состоявших на государственной службе, уже давно раздражала командира отряда и вызывала естественное желание залепить очередному подхалиму звонкую пощечину.
- Да, - сухо ответил Ондрий, поправляя съехавшее набок седло и морально готовясь к неприятному разговору с подхалимом.
- Прекрасно! - омерзительно широко улыбнулся корчмарь и взмахнул от напускного восторга пухленькими ручками. - А я Огуст Себастьян Фардобье, хозяин таверны и, по мнению высокочтимого господина префекта, самый лучший повар в округе.
“Ну вот, началось! - печально отметил про себя Ондрий. - Все прощелыги-дельцы одинаковы. Разговор только начался, а ласковый толстячок уже намекает на важность своей персоны и хорошие связи. Если начал с префекта, то к концу беседы непременно окажется, что мажордом королевского двора его лучший друг или дальний родственник”.
- Ондрий Вельяфор, десятник окружного ополчения, - произнес Ондрий, стараясь вести себя корректно и выдержать официальный тон, подобающий его положению. - Не знал, что у вас, господин корчмарь, принято встречать гостей аж во дворе.
- Стараемся, стараемся, наше заведение самое лучшее в округе, господин десятник! - затараторил старик, испуганно озираясь по сторонам. - Но дело, знаете ли, не в этом. Мы всегда рады хорошим гостям и с удовольствием приняли бы вас и ваших мужественных солдат, стоящих на страже…
- Короче! - прикрикнул на старика Ондрий, не выдержав его утомительных речей и бесконечного жеманства.
- К нам пожаловали очень именитые гости, - заговорщически прошептал хозяин таверны, - им не хотелось бы, чтобы их беспокоили. А ваши солдаты, ну, вы сами понимаете, господин десятник…
- Хорошо, - закончил разговор Ондрий, нарочно сильно хлопнув ладонью по дряблому плечу корчмаря, - мы и не собирались заглядывать в твою дыру. Принеси чего-нибудь перекусить и плотницкие инструменты. Починим телегу и поедем дальше.
- Будет исполнено, - обрадованно пролепетал Огуст Себастьян и потрусил в корчму.
Хозяин сдержал свое обещание, и как только у ополченцев появились кузнечный молот и набор хороших инструментов, работа закипела полным ходом. По гостиничному двору, заглушая доносившиеся из раскрытых окон тихие звуки музыки и приглушенные голоса, разносился бойкий стук топоров, слышались скрип рубанков и звонкое гудение двуручной пилы вперемежку с отборной деревенской руганью.
При всем отвращении к людям лежащий на охапке полусгнившего, сырого сена Пархавиэль не мог не отдать врагам должное. Ополченцы работали на совесть, умело и слаженно, не халтуря и не пытаясь как можно скорее покончить с неприятным занятием. Фактически они не просто поставили телегу вновь на колеса, а перебрали ее заново, за какие-то полчаса превратив кучу полусгнившего хлама в отличное средство передвижения.
Пятеро сильных крестьянских парней под руководством Икония укрепили расшатанный настил повозки, заменив трухлявые доски, выточили из длинных дубовых жердей новые оси и уже хотели приступить к заключительной фазе ремонтных работ, подбивке расколотых колес, как дверь корчмы с шумом распахнулась, и на пороге появился взбешенный хозяин.
На этот раз Огуст Себастьян не нашел во дворе десятника, чтобы пошептаться с ним, и не стал вежливо просить солдат потише шуметь, а, сердито нахмурив брови и грозно подбоченясь, принялся во всю мощь луженого горла орать на занятых делом парней.
- Вон со двора, быдло деревенское, увальни! Кольчуги нацепили, так бесчинствовать можно?! На вас, дураков, управу враз найду! Устроили тут мастерскую, дармоеды казенные! - не на шутку разошелся раскрасневшийся корчмарь. - Ишь чего удумали, охальники, шумом и треском посетителей распугивать, слух благородных дам матюгами смущать!
Если хозяин заведения был бы немного терпеливей, не стал бы кричать на солдат, а подождал бы десятника и мирно решил с ним вопрос, то все было бы по-другому, не спустили бы ополченцы с него штаны, не отхлестали бы вожжами.
К несчастью Огуста, Ондрий, почувствовав естественную потребность организма, утомленного долгой ездой и двумя выпитыми по дороге флягами вина, ненадолго отлучился со двора. Когда же десятник вернулся, то его глазам предстала картина жестокой расправы над старым крикуном. Главные задиры в отряде, братья Дарес и Ларес, привязали зовущего на помощь старика к изгороди и принялись яростно хлестать его вожжами чуть ниже поясницы. Жалкие попытки гостиничной прислуги спасти хозяина были быстро пресечены оскорбленными до глубины души ополченцами. Единственным, кто не поддался общему сумасшествию, был Иконий. Он бегал по двору и пытался утихомирить разбушевавшихся сослуживцев. Вмешательство подоспевшего на помощь корчмарю десятника избавило старика от дальнейших побоев и унижений, но не смогло спасти ему жизнь.
- Что здесь, черт возьми, происходит?! - неожиданно прозвучал властный голос, настолько громкий и звучный, что смог заглушить жалобные стенания Огуста и гомон взбешенных солдат.
В одно мгновение какофония хаотичных звуков смолкла, и во дворе воцарилась гробовая тишина. Ополченцы почти одновременно повернули головы в сторону говорившего и увидели, как из дверей таверны медленно появилась грозная фигура рослого и крепкого в плечах дворянина. Черная бархатная ткань элегантного дорожного костюма не только придавала владельцу изысканный, благородный вид, но и, плотно облегая мускулистое тело, подчеркивала его силу и мужественность. Даже кокетливые узоры вшитых золотых нитей и белоснежное жабо не портили общего впечатления и не делали незнакомца похожим на изнеженного, придворного франта. Красивое, волевое лицо сорокалетнего мужчины сурово и презрительно взирало на застывших в растерянности простолюдинов. Языки пламени факелов эффектно отражались на смуглой коже незнакомца и его длинных, вьющихся до самых плеч прядях черных волос.
Какое-то время вельможа стоял молча, широко расставив ноги в высоких походных ботфортах и властно сложив руки на груди. Богатая одежда, надменная манера держаться и пронзительный, хищный взгляд из-под густых бровей подействовали на крестьян не хуже магического эликсира, подавили волю, заставили замолчать и подчиниться.
- Еще раз спрашиваю, что здесь происходит?! - прозвучал властный голос, заставивший нескольких ополченцев съежиться от страха, а почувствовавших силу братьев Дареса и Лареса вытянуться по стойке “смирно”. - Кто из вас старший, кто отвечает за весь бардак и верховодит этим стадом завшивевших баранов?!
Ондрий, до появления незнакомца пытавшийся навести порядок и утихомирить взбесившихся солдат, вначале был готов встать на сторону дворянина и даже мысленно поблагодарил его за своевременное вмешательство, но вскользь брошенное сравнение со стадом баранов разозлило десятника и настроило его против высокородного выскочки.
- Ну я, - невозмутимо ответил Вельяфор, не отрывая глаз от надменного лица дворянина, затем вышел из толпы и остановился всего в паре шагов от ухмыляющегося незнакомца. - А кто вы такой, милостивый государь, что позволяете себе вмешиваться в работу народного ополчения и называете верных слуг короля стадом завшивевших баранов? Как нам понимать ваше двусмысленное изречение? Если стадо завшивело, то виноват только пастух. Вы что, намекаете на неспособность нашего государя, короля Кортелиуса, управлять государством? Воспринимать ли мне ваши слова как оскорбление королевской династии или просто как пьяный бред перебравшего ночного гуляки?!
Солдаты изумленно открыли рты и, вытаращив глаза, уставились на командира. Они не поняли смысла и половины произнесенных десятником слов, но инстинктивно еще сильнее зауважали Ондрия. Искреннее удивление озарило и лицо вельможи, на какое-то время потерявшего дар речи. Дворянин никак не ожидал получить такой логически обоснованный, хитроумный отпор со стороны простого десятника провинциального ополчения. Никто, даже сотник и префект, не знал, что в молодости, еще до службы в армии, Вельяфор учился на риторическом факультете столичного университета, откуда был с позором выгнан за постоянные пьяные дебоши и аморальное поведение. На озадаченном лице дворянина засияла улыбка, а в глазах появилось уважение к собеседнику.
- Браво! - Незнакомец захлопал в ладоши. - Господин десятник, вам действительно удалось поразить меня своим красноречием, примите мои поздравления!
- Спасибо, милостивый государь, крайне признателен за вашу похвалу, но давайте не отклоняться от темы разговора, - ответил десятник. - Кто вы и куда следуете? Какова цель вашего путешествия?
- Не перегибай палку, десятник! - Лицо дворянина мгновенно стало серьезным. - Неужели ты думаешь, что я буду отчитываться перед каким-то народным ополченцем?! - Слово “народный” было произнесено с особым презрением.
- Будете, - не обратив внимания на издевательский тон, продолжил Ондрий, - поскольку в настоящий момент, уважаемый господин инкогнито, я представляю королевскую власть и сгораю от нетерпения услышать вашу историю. В частности, меня интересует, кто вы и ваши спутники, а также не связан ли ваш визит в “Щит Индория” с появлением в округе банды Сегаля?
- Сегиля?! - воскликнул дворянин. - Ты хочешь сказать, что наглый гном вновь собрал отряд коротышек и перешел границу? Этого не может быть, он не осмелился бы!
Вместо ответа Ондрий указал рукой на связанного Пархавиэля. Продолговатое лицо аристократа стало еще более вытянутым и, как показалось Вельяфору, даже немного побледнело. Не говоря ни слова, вельможа направился сквозь поспешно расступившихся в стороны солдат к тюкам, возле которых лежал гном.
- Ты ошибся, - уверенно сказал дворянин, вернувшись к десятнику, - этот гном не из отряда Сегиля.
- Почему? - удивился Ондрий однозначному заключению незнакомца.
- У людей, то есть у гномов Сегиля, - поправился дворянин, - есть особый знак: на левой руке ближе к плечу выжжена кирка, разбивающая человеческий череп, у этого же бродяги клейма нет. К тому же Сегиль опытный полководец и никогда не испытывал недостатка в средствах, он не стал бы отправлять своих солдат на задание в одних лишь грязных кальсонах.
Доводы незнакомца показались Ондрию разумными, однако десятник не мог и не хотел соглашаться со словами самоуверенного вельможи. Легким движением руки он подозвал к себе стоявшего поблизости солдата и что-то тихо прошептал ему на ухо.
- А что вы скажете на это, милостивый государь? - победоносно заявил десятник, когда солдат вернулся и протянул вельможе отобранный при аресте у гнома топор.
Оружие Пархавиэля явно заинтересовало незнакомца, он долго крутил его в руках, затем разочарованно покачал головой и небрежно бросил топор на землю.
- Ничего особенного, первоклассная сталь, но грубая штампованная работа. В Махакане такой топор у каждого гнома, да и в Геркании на рынках подобное барахло не редкость. В основном ими торгуют местные контрабандисты, выдавая за редкостные экземпляры тысячелетней давности, - отмахнулся вельможа.
- Но разве это не доказывает…
- Это ничего не доказывает, - перебил десятника незнакомец, явно хорошо разбирающийся в оружии. - Гномы Сегиля терпеть не могут махаканцев и их вещи, они пользуются или укороченным людским оружием, или куют топоры сами. Ты хоть допрашивал пленного?
- Он не говорит по-филанийски, - вспомнил Онд-рий рассказ лесничего.
- Тем более странно, - задумчиво произнес незнакомец, хмуря лоб и поглаживая тонкими холеными пальцами гладкую кожу лица. - Возможно, это какой-нибудь мелкий герканский преступник или бежавший махаканский гном.
- В городе разберутся, - подвел черту под разговором Ондрий, который вдруг понял, как умело аристократ заговорил ему зубы и увел разговор в сторону от своей персоны - Мы отвлеклись, милостивый государь, представьтесь, прошу вас в последний раз… - и, немного замявшись, добавил: - …по-хорошему!
- Ты действительно хочешь узнать мое имя? - В нотках голоса незнакомца Ондрий почему-то почувствовал печаль и сожаление, как будто дворянин пытался намекнуть ему, что для его же блага будет лучше оставить все как есть и не лезть далеко с расспросами.
- Да, хочу, - после недолгого колебания произнес десятник.
- Ну что ж, будь по-твоему, - печально улыбнулся вельможа. - Я маркиз Норик, управляющий Палатой Иноземных Торговых Дел филанийского двора и близкий друг принца Генриха, брата короля, - торжественно произнес маркиз и как-то странно цокнул языком. - Тебя еще интересует, кто остальные посетители?
Потерявший от испуга дар речи Ондрий отрицательно замотал головой. Одно дело нагрубить заезжему графу или барону, а другое - попасть под горячую руку другу самого принца Генриха. Развеселившись от вида побледневшего десятника, маркиз широко улыбнулся, обнажив два ряда белоснежных ровных зубов, и дружески похлопал растерянного Ондрия по плечу.
- Видишь ли, десятник, ты мне понравился. - Маркиз панибратски взял Ондрия под руку и повел к входу в таверну. - Таких сообразительных, толковых солдат я уже давно не встречал, тем более здесь, в дикой, провинциальной глуши. Предлагаю по этому поводу выпить!
Маркиз открыл дверь и настойчиво подтолкнул внутрь таверны оробевшего Ондрия.
Зала была огромной и богато, даже чересчур богато обставленной для провинциальной таверны. За большим, накрытым белоснежной скатертью и уставленным яствами столом сидели двое юношей в строгих черных сюртуках и пара молодых, красивых дам в нарядных платьях с вызывающе открытыми декольте. Еще две девушки в одеждах попроще сидели на стульях возле камина и музицировали: одна играла на маленькой флейте, а вторая плавно перебирала струны какого-то неизвестного Ондрию инструмента, похожего на лютню, но более сложного, с множеством рычажков и большим числом струн.
- Это конарус, древний эльфийский инструмент, к сожалению, забытый даже современными эльфами, - пояснил Норик, как будто прочитав мысли Ондрия.
Маркиз подвел гостя к столу и всунул в его онемевшую руку наполненный до краев бокал пахнувшего лепестками роз и медом красного вина. Как во сне Ондрий поднес бокал к еще дрожащим от страха губам, но тут же поставил его быстро на стол. Внимание солдата привлекло большое ярко-красное пятно на полу.
- Нет, нет, что ты, это не кровь, - звонко рассмеялся маркиз, всовывая бокал обратно в руку десятника. - Растяпа-служанка разлила вино, только и всего…
- А где прислуга? - заикаясь, спросил Ондрий, косясь на бледные, не выражающие никаких эмоций лица окружающих.
- Я же сказал, мы здесь инкогнито, отдыхаем от светской суеты. Чем меньше людей нас беспокоит, тем лучше.
- Прежде всего для них, - недовольно проворчала одна из дам.
- Не обращай внимания, солдат. - Маркиз опять рассмеялся и обнял десятника за плечо. - Баронесса сегодня не в духе: сбежавший с молоденькой эльфкой любовник, да и вчера чуток перебрала… давай-ка лучше поднимем наконец-то бокалы за нашу встречу!
Одним резким движением руки Ондрий опрокинул в рот вино и даже не заметил, как острое лезвие охотничьего ножа вспороло его горло от уха до уха. Десятник погиб мгновенно, не успев вскрикнуть. Его обмякшее тело вяло повалилось на стол и, стащив скатерть, упало на пол. Глаза сидевшей поблизости дамы, той самой, что перебила маркиза, заблестели при виде хлеставшей из артерии крови. Позабыв обо всем на свете, баронесса кинулась к упавшему телу.
- Нет, Розита, он мой, - остановил вампира властный голос маркиза. - Ваш же ужин, дамы и господа, ожидает во дворе, и смотрите, долго не задерживайтесь, примерно через час начнет светать.
Едва Норик закончил говорить, как шестеро вампиров дружно зашипели, скаля уродливые пасти в предвкушении добычи, и быстро кинулись во двор. Раздавшиеся затем снаружи крики, вопли и жалобные стоны ничуть не нарушили душевного покоя маркиза. Он налил в бокал вина и, присев над телом лежавшего на полу десятника, задумчиво смотрел не на струйку еще вытекающей из горла крови, а в широко открытые мертвые глаза солдата.
- Прости, но иначе я не мог, - прошептал маркиз и закрыл веки остекленевших глаз.
Маркиз Норик, он же Эма Ноурисий Икольн, один из самых старых вампиров в мире, не чувствовал угрызений совести и не устал от убийств, однако ему было жаль, искренне жаль лишить жизни человека, который был настолько неглуп, что сумел ему понравиться.
От печальных мыслей вампира отвлекло легкое постукивание каблуков и деликатное покашливание за спиной. Вошедшая в залу белокурая красавица остановилась в нескольких шагах позади хозяина, не решаясь подойти к нему ближе во время приема пищи. Дама грациозно уселась на стул возле окна и изящным движением руки принялась оттирать батистовым платочком кровь с уголков рта.
- Не стесняйся, Бьянка, подойди ближе, ты не нарушила таинства Испития, - произнес маркиз, поднявшись в полный рост и повернувшись лицом к ученице.
- Но как же, хозяин, вы даже не пригубили влаги жизни? - удивилась юная прелестница и захлопала, как бабочка крыльями, большими веерами ресниц.
- Я пью, когда хочу, а не когда не могу удержаться, - усмехнулся маркиз, ласково похлопав девушку ладонью по щеке. - Однако не стоит вникать в сложные философские вопросы, тебе все равно этого пока не понять. - Норик подошел к столу и доверху наполнил бокал вином. - Зачем ты пришла, хотела что-то сказать?
- Да, - немного смутилась Бьянка. - Вас просят выйти во двор.
- Зачем? - удивился маркиз. - Вы же знаете, я терпеть не могу массовых “попоек”, у меня от них портится аппетит. Да и вам пора отвыкать, не маленькие! - Норик сделал несколько глотков и блаженно закрыл глаза, наслаждаясь вкусом выдержанного, приторно сладкого виноградного вина. - Я уже отдал необходимые указания. Все как всегда, вы прибираете за собой, едете в замок и ожидаете моих дальнейших распоряжений.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

- Да, но…
Маркиз быстро развернулся на высоких каблуках и пронзил осмелившуюся перечить ему ученицу гневным взглядом.
- Там во дворе, - съежившись от страха, пролепетала ььянка, - какой-то странный уродец. Мы не знаем, что с ним делать.
- Ох, молодежь, молодежь, - едва сдерживаясь, чтобы не покатиться со смеху, произнес маркиз, - какие же вы все-таки глупые и наивные, гонитесь за внешней формой, совершенно забывая о содержании! Этот, как ты изволила выразиться, “уродец” не кто иной, как представитель древнего народа, именуемого гномами.
- Я знаю, хозяин, он похож на гнома, - неуверенно начала оправдываться девушка, - но он какой-то другой и… дурно пахнет!
Последнее замечание молодого вампира, сопровождаемое гримасой отвращения на красивом девичьем лице, лишило Норика самообладания, и маркиз зашелся в приступе громкого смеха.
- Дурочка, - ласково обратился маркиз к подопечной, когда ему наконец-то удалось взять себя в руки, - всегда следует отличать внешние запахи, которые не особенно должны тебя волновать, и запах самой крови.
- Но и запах его крови иной, чем у остальных гномов, - продолжала робко оправдываться Бьянка.
- Это маленькое, мужественное создание, что лежит связанным во дворе, не принадлежит нашему миру, - начал объяснять маркиз, сопровождая свою пафосную речь грациозной жестикуляцией. - Оно, точнее, он пришел к нам из подземного мира Махакана. В жилах этого гнома течет чистая кровь древнего народа, не смешанная с кровью других рас. Ему пришлось пройти много тягот и испытаний, он убивал и терял близких, чтобы в конце концов в эту чудесную ночь попасть на ваш трапезный стол. Кожа гнома впитала в себя и запахи далеких пещер, и дым походных костров. Я почувствовал на нем благоухающие ароматы леса, запах трясины болот и смрад гниющей плоти. Это великий воин! Он убивал не только волков, но и схиксов. Даже несколько номбуров, испокон веков вселяющих ужас в сердца эльфов огромных пещерных псов, пали от ударов его топора.
Маркиз закончил наставление и направился к выходу, однако на самом пороге он остановился и после некоторого раздумья произнес:
- Мне горько и обидно, Бьянка! Впереди у нас великие дела, и я хотел сделать вам, моим лучшим ученикам и соратникам, чудесный подарок. Но вы не оценили его, точнее, не смогли распознать, что еще хуже! Видимо, я был плохим учителем, - печально покачал головой маркиз. - Ну что ж, пойду наслаждаться божественным напитком в одиночку, вы его недостойны!
Что над ним и везущими его в город стражами нависла смертельная угроза, Пархавиэль почувствовал еще задолго до того, как вампиры накинулись на людей. Взгляд маркиза, осматривающего его с ног до головы, был холоден и жесток. Так не мог смотреть человек или гном; только хищник, жаждущий пищи нутром своего кровожадного существа, так хладнокровно и одновременно алчно взирает на будущую добычу.
Предчувствия не обманули гнома. Через несколько минут стая вампиров накинулась на людей и перебила всех за несколько секунд. Ополченцы не только не оказали сопротивления, но даже не успели вытащить оружия, как стали едой оголодавших тварей. Зингершульцо не знал, что такое вампиры и чем они отличаются от людей, но быстро понял разницу, беспомощно наблюдая, как пировали хищники во дворе. К несчастью, Пархавиэль был по-прежнему связан, а значит, обречен. Сердце гнома сжалось в комок, кровь застыла в жилах от страха, когда кровососы покончили с людьми и направились в его сторону.
“Чего они ждут, почему не нападают?” - испуганно Думал гном, надеясь на быструю и не очень тяжкую смерть. Однако вампиры вели себя странно. Они внимательно осматривали гнома, переговаривались между собой, осторожно трогали его тело когтистыми руками и носками сапог, но не нападали.
Наконец-то появился уже знакомый гному маркиз. После недолгой беседы вампиры закивали, поклонились своему хозяину и разошлись. Норик склонился над телом и смотрел в глаза гнома до тех пор, пока Пархавиэль не почувствовал, как теряет сознание. Его затуманенный разум застрял где-то на полпути между действительностью и забытьем. Гном видел, как Норик пил его кровь, но не чувствовал боли. А потом, когда кровосос сел на коня и ускакал прочь, Пархавиэль бесчувственно и отрешенно наблюдал за тем, как вампиры затащили трупы людей в дом и подожгли его с двух сторон. Кто-то крепко схватил его за волосы на затылке и, пронзительно хохоча, потащил к объятой огнем таверне.

ГЛАВА 9
ОБМАН, КРУГОМ ОБМАН

Вначале был мрак, ничего, кроме кромешной тьмы и холода, растекающегося по беспомощному телу гнома. Пархавиэль был не в состоянии сопротивляться неизвестной силе, пронизывающей его мозг и быстро захватывающей все новые и новые участки еще живой, не успевшей остыть плоти. Руки солдата онемели до самых кончиков пальцев, и даже истошный крик отчаяния не смог прорваться наружу из скованных легких, застыл в пересохшей, непослушной гортани.
Неожиданно мгла рассеялась, ушла прочь, захватив с собой страхи и боли, сухость в горле и пробирающий до самых костей холод. Наступили минуты успокоения и сладкого блаженства.
Щеки Моники были мягкими и теплыми. Они терлись о густую, колючую бороду, доставляя Пархавиэлю несказанное наслаждение. Длинные волосы девушки приятно щекотали лицо и обнаженные плечи гнома. Упругое нежное тело извивалось в его крепких объятиях, послушно отзываясь на каждое движение грубых рук и стремясь слиться с мужчиной в единое целое. В эти сладкие, упоительные минуты гном позабыл обо всем, даже о собственной смерти. Не существовало ничего, кроме тела любимой и ее ласкающего слух, нежного голоса.
- Милый, ты самый лучший, самый красивый! - шептала Моника, прижавшись влажными теплыми губами к уху гнома. - Зачем ты уехал, зачем оставил меня?! Я скучаю, мне плохо, плохо без тебя!
- Но ты сама…
- Молчи! - Девушка еще крепче прижалась к гному и властно закрыла его изуродованные губы красивыми, тонкими пальцами. - Это были только слова, слова ничего не значат. Разве ты не знал, что женщины всегда говорят одно, а подразумевают совершенно другое, кричат “Нет!”, а думают “Да, да!”.
Внезапно Моника отпрянула от него и сильно ударила ладонью по щеке.
- А ты, ты клялся мне в вечной любви, а сам, мерзавец, бросил меня! Предал в самый трудный момент, когда молодую, наивную девушку окружало столько соблазнов. Отпустил, ушел, отказался от борьбы! - кричала в припадке истерики женщина, хрипя и картавя, брызгая слюной и яростно размахивая руками.
Лицо разъяренной женщины перестало быть красивым, а ее нежная кожа и пышные формы уже не вызывали у гнома желания. Его рассудок охватили злость, отвращение и необъяснимое чувство брезгливости. Пархавиэль закрыл глаза и крепко сжал кулаки, силясь не поддаться искушению и не ударить еще недавно обожаемую им женщину.
Истеричные крики Моники достигли апогея громкости и бранности, а потом внезапно стихли, сменившись тишиной и успокаивающим журчанием воды. Кожа Пархавиэля ощутила приятные прикосновения теплой влаги, и гном осторожно, боясь новых сюрпризов разыгравшегося воображения, приоткрыл щелочки глаз.
Ни беснующейся Моники, ни огромной кровати, на которой гномы только что предавались безумной страсти, уже не было. Пархавиэль лежал в небольшом, выложенном из камней бассейне, медленно заполняемом струйками горячей воды из трех узких труб, украшенных на концах головами неизвестных гному животных или, быть может, птиц. Точно он не знал, да и не задавался этим вопросом. Уставшие мышцы тут же расслабились, суровое лицо гнома озарило умильное выражение засыпающего после сытной кормежки младенца, а глаза начали закрываться сами собой, повинуясь томной дремоте и размягчающей тело ласке теплых паров.
Тихий плеск воды и мягкие прикосновения к распаренной коже нежных кончиков пальцев заставили Пархавиэля очнуться. “Моника!” - слетел с его губ радостный крик, но тут же оборвался, застрял в горле, чуть ли не задушив пораженного гнома.
Рядом с ним в воде сидела обнаженная незнакомка. Мокрые волосы, ниспадающие на красивую грудь черным шлейфом, не только не скрывали прелести девичьей фигуры, но, наоборот, подчеркивали их, пробуждая желание и вызывая восхищение божественной красотой смуглого человеческого тела. Легкая улыбка сочных, манящих губ и игривый блеск больших карих глаз мгновенно покорили гнома, лишив его способности задавать глупые, никому не нужные вопросы: “Кто ты?”, “Откуда взялась?”, “Чего надо?” Мозг Пархавиэля окончательно распрощался с логикой и погрузился в бездонный океан ощущений.
- Моника?! - удивленно пропела незнакомка, плотно прижавшись к гному всем телом и ласково гладя мускулистую, волосатую грудь. - Нет никакой Моники. Она тебя недостойна. Капризная, глупая девчонка не смогла оценить такого мужчину! Забудь о ней, как о кошмарном сне! Больше не будет ни скандалов, ни упреков, ни истерик. У тебя есть мы, мы не позволим расстраивать тебя по мелочам!
- Кто “мы”? - едва слышно прошептал Пархавиэль, бессильно качаясь на волнах наслаждения.
- Мы это мы, а ты - самый лучший, самый красивый, ты - наш господин!
Снова послышался тихий плеск. К несказанному удивлению и радости гнома, в бассейне появились еще две обнаженные женщины. Они смеялись, шептали нежные слова, приводящие на грань исступления и потери рассудка, холили его маленькое, крепкое тело, залечивая ласками глубокие душевные раны и зудящую боль растянутых мышц.
Как прогорклый огурец портит самое изысканное яство и заставляет гурмана недовольно морщиться, так и блаженство Пархавиэля было внезапно испорчено раздражающими обоняние запахами протухшей капусты и прогнивших пищевых отходов недельной давности. Гном чертыхнулся и открыл глаза.
Красавиц в бассейне не было, а на поверхности воды нежно-голубого цвета плавали грязные тряпки, щепки, бумажные коробки и безошибочно узнанные носом гнома испорченные продукты. Завершал картину сюрреалистического абсурда неизвестно откуда появившийся возле бассейна обрюзгший рыжий гном в протертой до дыр холщовой рубахе, грязных штанах и остроконечном красном колпаке. Толстяк стоял, облокотившись о каменный бортик бассейна, и, абсолютно не обращая внимания на присутствие Пархавиэля, чистил огромную рыбу. Чешуйки, ошметки и мелкие кости сбрасывались любителем сырой рыбы прямо в воду.
- Эй, чего творишь, балбес?! - выкрикнул Пархавиэль в надежде, что незнакомец одумается и прекратит свинячить. - Здесь, между прочим, порядочные гномы купаются!
Чудак среагировал на гневное замечание своеобразно: покосился через плечо на голого Пархавиэля, смачно сплюнул в бассейн и невозмутимо продолжил увлекательное занятие по загрязнению искусственного водоема.
- Эй, к тебе обращаюсь, колпак заскорузлый! - настойчиво продолжал взывать к порядку Пархавиэль, обдав на этот раз нахала фонтаном грязных брызг.
Незнакомец решил ответить и, развернувшись вполоборота, одарил Пархавиэля чарующей улыбкой щербатого рта.
- Чего шумишь, рыбка?! Сейчас с севрюжкой разберусь и тобой займусь! - прохрипел незнакомец и еще раз оросил и без того уже грязные воды бассейна своей слюной.
- Что значит “разберусь”?! Я тебе разберусь! - злобно процедил сквозь сжатые зубы Пархавиэль, собираясь вылезти из бассейна и задать хаму крепкую взбучку. - Ишь, слюнодел, расплевался, сейчас как врежу по башке!
- Попробуй! - ответил толстяк и откинул с головы колпак.
Там, где у порядочных гномов растут волосы или гордо сверкает лысина, у незнакомца возвышалась добрая дюжина мелких роговых отростков, витиеватых, зазубренных и покрытых какой-то пористой массой наподобие плесени.
- Кто, кто ты такой?! - заикаясь от страха, пролепетал Зингершульцо, ежесекундно моргая большими как сливы глазами.
- Не узнал, ты меня не узнал! - весело заверещал омерзительный тип, покатываясь со смеху и истерично долбя полуразделанной рыбиной о бортик бассейна. - Вот потеха, вот умора, он меня не узнал!!!
- Пасть закрой! - выкрикнул Пархавиэль, которому наконец-то удалось побороть испуг и взять себя в руки. - И отвечай, когда тебя спрашивают!
- А ты сам подумай, - загадочно подмигнул заплесневевший гном и перегнулся через бортик так далеко, что его толстые, лоснящиеся от жира щеки оказались почти вплотную с лицом недоумевающего Пархавиэля. - Подумай хорошенько, дурачок, ты меня знаешь. Не моргай глазищами, не вру! Даю подсказку: “Охватит злость, испуг иль страх и имя это на устах!” - проговорил скороговоркой шалопай и быстро отпрянул назад, ловко вывернувшись из рук пытавшегося схватить его за уши Пархавиэля. - Ну и кто же я таков, мой волосатый друг?
- Не знаю, - буркнул в ответ Зингершульцо, будучи явно не в настроении разгадывать головоломки, ребусы и прочие загадки.
- Фуууу!!! - Весельчак печально закачал головой. - Ты огорчил меня, Твоя Волосатость, нельзя же быть таким тугодумом! - произнес толстяк, а затем быстро схватил рыбину за хвост и с силой запустил ее в торчащую из воды голову Пархавиэля.
- Ты что творишь, акхр тебя раздери! - воскликнул Зингершульцо, с отвращением отдирая с носа и глаз липучую массу рыбьих потрохов.
- Браво, бравусеньки! Всего со второй попытки и точно в цель! - радостно заверещал толстяк, с неожиданным для его веса проворством вскочив на высокий бортик и пустившись в безудержный пляс.
Пархавиэль тихо ойкнул и принялся тереть слипшиеся от рыбьего жира глаза. Ему показалось, что из широких штанин весельчака торчали не сапоги и не голые пятки, а огромные конские копыта.
- Не три глазки, малыш, грязюку занесешь, болеть будет! - прогнусавило существо, не прекращая пляску. - Тем более это действительно копыта… подкованные лучшими мастерами и по последней моде, между прочим, - добавил толстяк, наконец-то остановившись и гордо подняв толстый палец с загнутым когтем вверх. - Ну что, Пархавиэль Зингершульцо, бывший караванщик и неудавшийся муж, давай знакомкаться, что ли?!
- Ты акхр?! - прошептали губы гнома.
- Угу-гу-гу. - Гномий черт быстро закивал плесневеющей головой и забавно сложил толстые губы буквой “о”. - Акхр-мучитель первой категории, Оме Амбр, прошу жаловать, можно не любить… - пробормотал толстяк и весело захихикал. - Кстати, я твой личный душеприказчик и истязатель.
- Но… - протянул Зингершульцо.
- О, хорошо, что напомнил, - перебил его акхр и дважды хлопнул в ладоши, - у тебя сейчас как раз время процедур. Помучайся хорошенько ради меня! - подмигнул толстяк и хлопнул руками в третий раз.
Пархавиэль внезапно почувствовал, как уже почти совсем остывшая вода в бассейне становилась с каждой секундой теплее и теплее. Ровная гладь затряслась, и на ней образовались пузырьки. Жгучая боль охватила тело и прожигала насквозь раскрасневшуюся, как панцирь рака, кожу. “Я сварюсь, сварюсь заживо!” - мелькнула страшная мысль в голове гнома, судорожно барахтающегося в кипятке и безуспешно пытающегося выбраться наружу. Истошные крики боли и безудержный хохот акхра слились воедино. Душераздирающий вопль гнома встревожил обитателей чащи и нарушил первозданную тишину леса. Сойки, коноплянки и даже обычно невозмутимые галки испуганно вспорхнули с веток и бойко защебетали, наверное, пытаясь обсудить со своими пернатыми товарищами причину возникновения такого страшного звука. Вторя птичьему гомону, неподалеку в кустах недовольно хрюкнул кабан и послышался треск ломающихся веток, это лось принял крик за вой вожака волчьей стаи и стремглав кинулся наутек, спасая свои аппетитные мясные бока от знакомства с зубами хищников. Что и говорить, крик гнома был внезапен, свиреп и могуч. Он застал врасплох всех в округе, даже сидевшего невдалеке на пне голого по пояс мужчину.
Тальберт, а это был именно он, быстро вскочил на ноги и, по привычке схватив лежавший поблизости меч, развернулся к источнику шума, уже стоя в отточенной годами оборонительной стойке. Однако, увидев, что послужило причиной возмущения спокойствия, мужчина грубо выругался и небрежно отбросил оружие в сторону.
Полностью обнаженный, перепачканный с ног до головы грязью Пархавиэль сидел на траве, широко раскинув ноги, и орал. Глаза гнома были закрыты, тело содрогалось в конвульсиях бугристых мышц, а руки судорожно цеплялись за траву, вырывая ее с корнями из земли и раздирая на части тонкие, неокрепшие стебли. Вывалившаяся из костра головешка случайно коснулась пятки гнома, вызвав тем самым несказанный переполох в лесу, однако не сумев разбудить кричавшего во сне.
Тальберт подошел ближе, носком сапога закинул обугленную деревяшку обратно в костер и, удрученно покачав головой, вернулся на прежнее место. Крики мгновенно стихли, и старый вояка спокойно продолжил прерванное занятие: потрошение недавно подстреленной им куропатки.
Некоторое время Пархавиэль что-то тихо бурчал себе под нос, мерно покачиваясь из стороны в сторону. А когда его телу окончательно удалось принять вертикальное положение, гном проснулся и огорошил Тальберта самым что ни на есть банальным вопросом.
- Мужик, ты кто?! - с трудом прохрипел Зингершульцо, уставившись на человека узкими щелочками красных, натертых ладонями глаз.
- За такой откровенный вопрос у нас в Филании и болт в башку схлопотать можно, - невозмутимо ответил Тальберт, даже не повернув головы в сторону отошедшего от долгого сна гнома. - Но лично для тебя я как отец родной, так что называй меня просто: “спаситель”!
Пархавиэль поморщился, пытаясь поднапрячь извилины и вспомнить, чем же он обязан неизвестному человеку. Результаты усилий были мизерными: он никак не мог припомнить, где и когда познакомился с рослым нахалом, претендующим на роль спасителя. Вместо ответа почему-то возникали только вопросы: “Что со мной?”, “Почему я сижу на поляне?”, “Куда подевался конвой?” Здравый смысл подсказывал, что бассейн с красавицами, встреча с Моникой и даже безобразный акхр с тухлой севрюгой были лишь кошмарными видениями, сном, но засевшие в глубинах сознания страхи нашептывали иное…
- Странный вы народ, люди. Чуть что не так, так сразу “болт в башку”! - единственное, что смог проворчать гном после долгих размышлений.
- Согласен, - кивнул в ответ Тальберт, не отрываясь от чистки птичьего оперения, - да и вы, гномы, тоже с причудцой бываете, так чего уж тут считаться?! Вот тебя взять, к примеру, другой на твоем месте какие бы вопросы задал: “Что со мной было, где я, где мои портки?” А ты все о других узнать норовишь. Нехорошо нос в чужие дела совать, - подытожил Тальберт, наконец-то повернувшись к озадаченному собеседнику лицом, - тем более в глухом лесу…
- А где они, портки то бишь?! - пролепетал гном, смущенно прикрывая наготу широкими ладонями.
- Сгорели, - рассмеялся Тальберт. - Так что судьбинушка у тебя, видать, такая, до ближайшего города срамотой сверкать. Но ты не расстраивайся, народец здесь бывалый, ко всякому приучен, а тебе топать даже сподручнее будет… свежее!
Упоминание о пожаре как волшебный ключик отперло наглухо закрытые двери сознания. Пархавиэль неожиданно вспомнил все: и поломку телеги, и ночное нападение на отряд ополченцев кровожадных чудовищ в человечьем обличье. Рука сама собой потянулась к шее. Дрожащими пальцами гном ощупал каждый участок кожи от горла до ключицы, пытаясь найти следы укусов.
- Бесполезно, можешь не стараться! - прервал наемник попытки гнома. - Уже четыре дня прошло, ранки от зубов затягиваются быстро, да и шкура у тебя добротной оказалась, крепкой.
- Четыре дня! - с ужасом воскликнул гном, вскочив на ноги и забегав нагишом по поляне. - Четыре смены, ужас какой! Зигер с Гифером явно добрались до торговцев и теперь меня ищут!
- Что точно, так точно, ищут тебя многие и не только друзья, - перебил размышления вслух Тальберт, поймав бегающего кругами гнома и властно положив ему руку на плечо. - Сядь, не мельтеши!
Послушавшись строгого голоса человека и убедительного выражения его неожиданно ставшего озабоченным лица, Пархавиэль опустился на траву.
- Начнем разбираться по порядку, то есть с того самого момента, как я тебя нашел. - Тальберт аккуратно насадил на деревянный вертел куропатку и, воткнув его в землю, присел на пень. - Я не знаю, кто ты и откуда такой странный взялся, и если честно, то на это мне абсолютно плевать! - опередил человек уже открывшего рот гнома, готового как на духу излить историю своих злоключений. - Скажу лишь одно: вчера мне пришлось свернуть с большака и укрыться в лесу. Дело не в том, что лошадь устала везти и меня, и тело бесчувственного гнома, а в неожиданно возросшем количестве солдат на дороге. Патрули выставлены через каждые две-три версты, на ноги подняты все: городская стража, сельские ополченцы, ветеранский резерв и даже гвардейские части. В округе переполох, власти ищут бандита-гнома, перебившего десяток солдат и спалившего “Щит Индория”!
- Я никого не убивал! - выкрикнул гном, проворно вскочив на ноги, готовый с пеной у рта доказывать свою невиновность.
- Сядь! - прикрикнул на гнома Тальберт. - Твоя суетливость начинает меня раздражать. Я знаю, что ты невиновен, сам вытащил тебя из огня, да вот только другим ничего не докажешь, все против тебя!
- Это еще почему?! - искренне удивился гном. - Если ты был там, то видел, что натворили эти… ну… пиявки-переростки…
- Вампиры, - рассмеялся Тальберт, поразившись, как метко Пархавиэлю удалось подобрать слова и подметить саму суть существования паразитов.
- Ну, так вот! - продолжил гном, размахивая руками и забавно выпучив глаза. - Нечего нам тут рассиживаться и время терять. Выходим на дорогу, ищем стражу, требуем отвезти нас в город, а там уж и рассказываем все, как было: про кровопийц и про поджог дома! Своему-то люди скорее поверят, чем гному…
Тальберт слушал пылкую речь маленького существа и в глубине души поражался детской наивности и неиспорченности его, казалось бы, четких и простых суждений. “Если бы все вопросы решались так просто, как замечательно было бы жить!” - думал Тальберт, низко опустив голову, чтобы гном не видел искривленных в печальной ухмылке губ.
- Не пойдет! - произнес Тальберт, подождав, пока пыл Пархавиэля не утихнет и гном не замолкнет. - Во-первых, моим словам никто не поверит. Не знаю, откуда ты взялся, но в филанийском королевстве не принято доверять свидетельствам обычных простолюдинов. А я кто - охранник на службе у альмирского купца, - врал не моргнув глазом наемник, - к тому же родом не из этих мест. Во-вторых, дело получило такую огласку, что окружной судья просто обязан кого-нибудь вздернуть…
- Так пущай кровоглотов и вздергивает! - выкрикнул нервничающий Пархавиэль, взмахнув рукой так сильно, что чуть не разметал костер.
- Как можно казнить призрак, миф, легенду, в которую уже давно никто не верит? - философски ответил Тальберт и, видя, как вытянулось удивленное лицо собеседника, решил дать некоторые разъяснения: - Индорианская Церковь, да и Единая тоже, не отрицают существования живых мертвецов, питающихся человеческой плотью и кровью, но, согласно Святым Откровениям самого Индория, он “изгнал их на веки вечные из земель филанийских и близлежащих”, - наизусть процитировал Тальберт изречение Великого Поборника Света. - Те, кто будет тебя судить, не поверят ни единому слову, поскольку искренне убеждены, что вампиры могут обитать где угодно: в Геркании, Империи, Кодвусе, наконец, но не на освященных рукой Индория землях. Тебя обвинят не только в убийстве и поджоге, но и в богохульстве, а это: колесование, четвертование и последующее публичное сожжение твоих грешных останков на костре. Ты хочешь быть замученным под звуки труб и фанфар?!
- Но мы же оба видели этих тварей, неужели люди настолько глупы, что не поверят словам очевидцев?! Да кто он такой, этот Индорий, бог, что ли?!
- Почти, - прошептал Тальберт, задумчиво рассматривая странного гнома. - Послушай, все-таки интересно, из какой такой богом забытой глубинки ты выполз? Ничего не знаешь ни о людях, ни о канонах Церкви, - то ли спрашивал, то ли рассуждал вслух наемник. - Если из горных районов Геркании или из Кодвуса, то все равно должен был хоть что-то об индорианах слышать!
- Махакан, - ошарашил собеседника гном.
Минуты две-три Тальберт сидел молча, пытаясь понять, издевается ли над ним спутник или произошло чудо, и подземному жителю как-то удалось выбраться на поверхность. Но почему тогда он бежал в Филанию, а не в Герканию или одну из бесчисленных имперских провинций, куда было проще добраться и где гораздо легче укрыться. Да и люди к гномам там лучше относятся…
- Не считай меня идиотом! - сурово произнес солдат и повернулся к гному спиной, показывая тем самым, что не желает больше общаться.
- А я и не считаю, - изумился гном, до которого вдруг дошло, что на него обиделись. - На поверхности впервой, еще семь смен, дней, по-вашему, не прошло, ничего не знаю…
- Ага, а в махаканских горных училищах учат по-филанийски болтать, да еще так бойко и правильно, что лучше, чем у самих филанийцев, выходит! - буркнул с сарказмом в голосе Тальберт, решив больше не тратить времени на общение с отпетым вруном и заняться приготовлением куропатки.
Если бы Тальберт несколько секунд назад не отвернулся от гнома, то изумился бы, как побледнело лицо Пархавиэля, затряслись его руки и задрожали губы. Очнувшись от кошмарного сна, гном сразу же погрузился в пучину событий: увлекся общением с человеком, старался усвоить и осмыслить как можно больше полезной информации о местных обычаях и нравах. За разговором и размышлениями он не заметил, что не только говорит, но и думает на чужом языке.
Беспокойные мысли типа: “Что со мной?” и “Не заразно ли это?” бесконечной чередой крутились в голове и не давали покоя. В последнее время Пархавиэль успел привыкнуть к пакостным сюрпризам судьбы, но такого воистину бесценного подарка никак не ожидал. Немного успокоившись, гном попытался произнести несколько слов по-махакански. Как ни странно, он не забыл родного языка. Проверив на всякий случай, не вырос ли у него хвост и не отвалились ли уши или более важные части тела, Пархавиэль пришел к выводу, что только выиграл от непредвиденной и необъяснимой здравым смыслом метаморфозы.
Пока Пархавиэль осмысливал произошедшие с ним перемены и упорно боролся за крепость своего рассудка, толстые бока куропатки покрылись поджаристой коркой, а шипение капель жира, падающих в костер, и аппетитные ароматы готовящегося мяса взбудоражили местных обитателей. Тальберт мог поклясться, что за ближайшим кустом притаился волк, с жадностью и завистью взиравший на вертел. Солдат был спокоен и не волновался из-за близости хищника. Он и сам был хищником, только более крупным и сильным. Зверь чуял это и никогда бы не решился напасть на человека, рядом с которым лежало остро отточенное стальное лезвие.
Вынув из-за голенища короткий охотничий нож с широким лезвием, солдат срезал с вертела немного подгоревший кусок и небрежно кинул его в кусты, откуда тут же донеслось урчание и радостное причмокивание. “Куском больше, куском меньше, какая разница, а для бедолаги, может быть, это вопрос жизни и смерти, - подумал Тальберт, повернувшись к Пархавиэлю лицом и жестом пригласив его присоединиться к трапезе. - Гном, конечно, неблагодарный врун, но не умирать же ему с голоду? В конце концов, какая мне разница: кто он и что у него на уме? Скоро отправлюсь в путь и уже больше никогда не увижу его отвратительной, лохматой бороды и неуклюжей, смешной фигуры”.
Понимая, что повторного приглашения ждать не стоило, Пархавиэль подсел к костру, но вместо того чтобы сразу впиться зубами в бока куропатки, гном решил попытаться как-нибудь наладить отношения со спасшим его человеком.
- Послушай, я действительно не знаю, как научился говорить по-людски, - неуверенно начал гном, пристально смотря в глаза жующего человека. - Возможно, из-за того, что меня эта тварь укусила. Может быть, я сам в такую же превращаюсь, не знаю, но тебе я благодарен. Ты меня из огня вытащил, четыре дня беспамятного с собой таскал, нянчился, как с маленьким, а я, выходит, тебе вроде как вру…
Пархавиэль замолчал в надежде, что человек ему что-то ответит, но Тальберт молчал. Горячее мясо обжигало рот, мешало думать и говорить.
- Согласен, это выглядит как ложь, притом очень глупая, но я говорю правду: я махаканец и не знаю, как выучился вашей речи, - произнес гном, преданно и открыто смотря в глаза человеку.
За двадцать лет на имперской службе Тальберт забыл многое: былые привычки и лица прежних соратников, вызывающе-агрессивную манеру держаться вольных наемников и их весьма вульгарный жаргон. Но было нечто, что крепко засело в его голове со времен бурной молодости и сохранилось на всю оставшуюся жизнь - умение разбираться в людях, мгновенно и безошибочно определять, кто врет, а кто говорит правду, кто прикроет спину в бою, а кто вонзит в нее нож в темной подворотне. Как ни нелепы и абсурдны были слова гнома, но Тальберт ему верил, хотя сам не мог понять почему.
- Хватит впустую болтать, ешь давай! - сказал наемник, жадно впившись зубами в горячее крылышко. - Веришь - не веришь, вру - не вру, все это пустая болтовня. Через пару минут я тронусь на запад, а тебе шевелить ягодицами на юго-восток, вон туда! - не отрываясь от еды, указал направление Тальберт наполовину обглоданным крылышком, с которого еще свисали шматки мяса и кожи.
- А это еще почему? - спросил Пархавиэль, удивившись не столько тому, что человек покидает его, а что отсылает прочь в строго указанном направлении.
- Если не ошибаюсь, то до того, как попался, ты был не один. Вчера разговорился со стражниками на дороге, они рассказали, что какой-то лесничий вместе с ополченцами поймали в лесах двоих гномов, вроде бы твоих дружков. Их отвезли в Фальтешь, - по-армейски кратко и без лишних деталей изложил ситуацию Тальберт, затем бросил обглоданную кость в костер и встал в полный рост. - Это маленький городок верстах в трех-четырех к юго-востоку отсюда. Если поторопишься, то к вечеру доберешься, хотя куда разумнее было бы отсидеться в лесу пару недель, а потом пробираться на северо-запад, к герканской границе.
- Нет, я должен спасти товарищей и найти торговое представительство Махакана, - твердо заявил Пархавиэль. - От этого многое зависит, очень многое!
- Тогда тебе повезло, - спокойно ответил Тальберт, вытаскивая из походного мешка легкую, обшитую тонкими стальными пластинами кожанку, - и твои дружки, и гномьи торговцы как раз квартируют там: одни в тюрьме, а другие в большом трехэтажном доме на центральной площади рядом с городской управой. Будь осторожен, городские стражники и окрестные ополченцы перепуганы, а это не к добру. Тот, кто в одиночку положил отряд солдат, не должен тешить себя надеждой быть взятым живым!
Пархавиэль тяжело вздохнул и с досады больно прикусил язык. Идти в город было самоубийством, но выхода другого не было. Он не мог бросить товарищей: ни тех, кого пытали в тюрьме, ни тех, кто умирал в шахте от ран. Он должен был во что бы то ни стало добраться до торговцев, должен был с их помощью спасти друзей.
Тем временем Тальберт справился с тугими ремнями кожанки и, быстро побросав в походный мешок разбросанные по поляне пожитки, вскочил на коня.
- Возьми! - Наемник бросил к ногам Зингершульцо охотничий нож. - К сожалению, больше ничем поделиться не могу. Будь осторожен и… прощай!
Тальберт развернул коня и уже отъехал на добрый десяток шагов, когда позади раздался громкий крик гнома.
- Меня зовут Пархавиэль Зингершульцо, десятник Гильдии караванщиков Махакана!
- Будешь в Альмире, загляни в таверну “Попутного ветра!”, спроси у хозяина про охранника Юкера Алса. Золотых гор не обещаю, но чем смогу, помогу! - после недолгого колебания прокричал в ответ Тальберт и, пришпорив коня, скрылся в чаще.
Пархавиэль задумчиво огляделся по сторонам. Впервые за все время странствий он остался один, гол и беззащитен. Воткнув в пень бесполезный, похожий на игрушку охотничий нож, гном тяжело вздохнул и отправился в путь.
Когда висишь над пропастью, то чувствуешь страх и ничего, кроме страха, не важно, кричишь ли ты, судорожно болтая ногами в воздухе, или, стиснув зубы, собираешь остаток сил, чтобы удержать порезанными в кровь пальцами выскальзывающую из рук тонкую нить троса - последний рубеж между жизнью и смертью. И в том, и в другом случае твой мозг бьется в агонии, пытаясь найти возможность спасти хрупкое тело, избежать сокрушительного удара о земную твердь или острые камни ущелья.
Мортас был исключением из общего правила, образцом невозмутимости и хладнокровия. Вися над крепостным рвом на высоте десяти - двенадцати метров, наемник был спокоен, хотя внизу не только простиралась водная гладь, но и грозно торчали деревянные колья, которыми предусмотрительные строители замка густо усеяли искусственный водоем. Достаточно было допустить лишь одно неверное движение или чуть-чуть ослабить хватку, как человек тут же свалился бы вниз, пронзив кольями грудь и обагрив мутные воды собственной кровью.
Однако страхи и мысли о спасении не будоражили мозг авантюриста. В подобных ситуациях он бывал уже не впервой и точно знал, что ему нужно делать и, самое главное, когда. Убийцу волновало другое: он пытался понять, где же он допустил ошибку и почему его обнаружила стража.
Было темно, отблески факелов в руках суетящихся на стене солдат не могли добраться не только до поверхности воды, но даже до того места, где притаился ночной нарушитель. Сколько охранники ни пытались разглядеть, что же творилось внизу, но факелы освещали лишь верхнюю часть стены, последние пять-шесть метров, которые как раз Мортасу и оставалось преодолеть. Судя по доносившимся обрывкам разговоров, часовые его не заметили, но услышали подозрительный звук: или шум случайного падения камня, или скрежет крепежного крюка, ерзающего по обветшалой, сыпучей кладке стены.
“Вот дурни! - удивлялся человеческой глупости Мортас, раскачиваясь из стороны в сторону на тонкой плетеной веревке. - И почему стражники всегда действуют одинаково, так глупо и предсказуемо? Как только шорох услышат, так сразу орать: „Тревога, нарушитель, все ко мне, держи его!“ Нет бы тихо позвать на подмогу и устроить непрошеному гостю хорошенькую встречу наверху, подловив его в тот самый момент, когда он только покажется в узком проеме между зубцов, когда будет растерян и беззащитен, как младенец. Взяли бы меня тихо и спокойно, без криков и шума, так нет, непременно нужно орать во все горло, побегать по стенам, побренчать латами и устроить такую иллюминацию, что ослепнуть можно!”
Действия стражников были смешны и предсказуемы, как игра в карты с портовым шулером. Крошечные светящиеся точки - огни факелов - растянулись вдоль стены, это подоспевшая на подмогу часовым стража искала веревку, по которой карабкался на стену убийца. “Как только найдут, так сразу же начнут швырять факелы вниз, пытаясь разглядеть, кто же к ним в гости пожаловал. Ничего, конечно же, не увидят и будут со злости из арбалетов палить, потом веревку обрежут”, - просчитывал Мортас поэтапный алгоритм действий обитателей замка при отражении ночных вторжений.
Флегматично наблюдая, как события разворачивались в точном соответствии с его прогнозом, Мортас не терял времени даром. Он мог спокойно спуститься вниз, переплыть через ров и скрыться в лесу, но не в его правилах было менять свои планы и, поджав хвост, трусливо убегать прочь только из-за того, что противник оказался бдительным и смог обнаружить его присутствие.
Прежде всего Мортас снял со спины походный мешок, а затем, крепко обвязав его тонкие ремни вокруг троса, отстегнул плащ и закрепил его поверх мешка. Он успел вовремя. Как только чучело было готово, над головой убийцы просвистел первый зажженный факел, всего на долю секунды осветив плотно прижавшееся к манекену тело обманщика.
“Вот он, зараза, я видел его, он там, там!” - донеслись сверху радостные крики, послужившие убийце сигналом к активным действиям. “Пора!” - решил Мортас, отпуская правую руку, чтобы выхватить из-за пояса длинный узкий нож с изогнутой рукоятью. Как только в воздухе раздалось повторное гудение падающих факелов и тьма чуть-чуть рассеялась, Мортас отпустил левую руку и прыгнул на стену.
Наемник не зря упражнялся часами в лазанье по стволам деревьев и трухлявым стенам деревенских амбаров. Он пролетел всего метра два вниз, как острие кинжала попало в узкую щель между камнями кладки и немного затормозило падение тела. Пальцы левой руки тут же нащупали замеченный им еще сверху выступающий край камня и вцепились в него мертвой хваткой. Скрежеща зубами от напряжения, Мортас перенес вес тела на левую руку, повис на ней, тем временем как кисть правой руки бойко ворочала кинжалом в щели, кроша яичный раствор двухсот, а может быть, и трехсотлетней давности. Когда же нож погрузился в углубление по самую рукоять, наемник обеими ногами оттолкнулся от стены и быстро перехватил рукоять левой рукой. Как по мановению волшебной палочки, из-за пояса появился второй кинжал, и кропотливая работа по разрушению кладки повторилась заново.
Вскоре стражники бросили вниз третий факел, и вслед ему тишину ночи пронзило жужжание арбалетных болтов, один из которых все-таки угодил в раскачивающийся на веревке мешок.
- Есть, попал, Фарел, я попал! - раздался сверху радостный крик молодого стражника. - Тащи его наверх, тяни веревку, живее!
- Не-а, на всяк случай еще пару раз засадим, чтоб не дергался! - возразил более опытный товарищ.
Решение стражников застало Мортаса врасплох. Он недооценил меткость охранников замка, и теперь его хитрый план был на грани провала. Если веревку не обрежут, как он рассчитывал, а, наоборот, поднимут, то все усилия были напрасны, и ему придется спускаться вниз, притом на руках и под зловещий аккомпанемент стрел, болтов и сыплющихся на голову камней.
Недолго думая, Мортас выхватил из ножен саблю, и как только очередной факел полетел вниз, освещая веревку с раскачивающимся на ней мешком, изо всех сил метнул оружие вверх в надежде перерезать тонкий канат поверх чучела. К сожалению, сабля пролетела мимо, лишь слегка задев по плащу. Через несколько секунд внизу послышался тихий плеск воды.
- Мик, ты ничего не слышал? Вроде бы шлепнулось что-то, - донеслось сверху. - Счас узнаем, давай налегай!
Веревка быстро поползла вверх, а висевший на вбитых! между камней ножах Мортас как можно плотнее прижался к стене.
- А, черт! - раздался разочарованный голос. - Видать, бандюга взаправду в воду слетел. Вон только плащ и мешок его на канате болтается, зацепился случайно, не иначе!
- Ладно, пошли чуток погреемся, поутрянке мертвяка изо рва выловим, тогда и доложим.
- Да уж, не стоит барона по всяким пустякам среди ночи беспокоить.
Свет факелов растворился в ночи, стражники пошли греться в ближайшую башню. Как оказалось впоследствии, филанийский “чуток” затянулся до самого утра.
Кто полагается лишь на удачу и свою счастливую звезду, тот непременно становится жертвой неблагоприятно сложившихся обстоятельств, случайно натолкнувшись на засаду или угодив в хитро расставленную врагами ловушку. Именно поэтому Мортас всегда готовился к ночным визитам тщательно, долго изучая местность и просчитывая запасные варианты, прежде чем решиться сделать свой первый и единственный ход. Два дня он ходил кругами вокруг замка барона Фьюго Онария, наблюдал за графиком смены гарнизонной стражи, проверял глубину рва и прочие, казалось бы, несущественные мелочи, которые порой играли решающую роль: могли спасти жизнь тому, кто их заметил, и, наоборот, погубить того, кто ими пренебрег.
Место проникновения в замок было выбрано наемником не случайно. Здесь, со стороны леса, ров подходил вплотную к крепостной стене, так что нижние камни, покрытые зеленой плесенью, были мокрыми даже в самый солнечный день. При такой сырости крепежный раствор между камнями должен был непременно потерять былую твердость, а стену же, судя по всему, в последний раз ремонтировали очень давно, около семидесяти - восьмидесяти лет назад.
Как обезьянка из бродячего цирка, Мортас попеременно висел то на одной, то на другой руке, разминая онемевшие пальцы и суставы рук. Затем он крепко схватился обеими руками за торчащие из стены рукояти кинжалов и одним рывком подтянулся вверх. Извернув свое гибкое тело неимоверным образом, он подтянул ноги и оперся о рукояти коленями. Только после этого пальцы ослабили хватку, а тело начало медленно вытягиваться в струнку, плотно прижавшись к стене и стараясь найти наиболее устойчивое положение. Мортас замер, несколько секунд он был абсолютно неподвижным, как будто мертвым, пришпиленным к стене огромной невидимой булавкой. Потом… потом произошло невероятное: мышцы рук и ног одновременно сократились, подбросив тело на целых полметра вверх. Всего на долю секунды подлетев в воздух, Мортас ловко раздвинул ноги и оперся носками сапог о торчащие из стены кинжалы. Тело резко изогнулось влево, затем вправо, а цепкие пальцы быстро выхватили из-за голенищ еще пару ножей.
Минут десять ушло на долбление новых дыр и закрепление в них оружия, затем наемник немного отдышался и, игнорируя неписаный закон цирковых эквилибристов, повторно за один вечер совершил свой коронный номер “вертикальный прыжок”.
К счастью, дальнейший подъем оказался простым. Пальцы нащупали несколько выступающих наружу камней, и Мортас ловко вскарабкался по ним на стену. Рослая фигура плавно и тихо проскользнула между крепостными зубцами и тут же прижалась к стене, став абсолютно невидимой в полночном мраке, лишь слегка освещаемом тусклым светом из бойниц.
Мышцы предательски ныли, а голова кружилась, напоминая неугомонному хозяину о необходимости хотя бы краткой передышки перед тем, как приступить к самой сложной и ответственной части плана. Именно от того, удастся ли ему незаметно пробраться сначала в замок, а затем и в спальню барона, зависел не только успех операции, но и его жизнь. Бежать было некуда, путь к отступлению преграждала высокая крепостная стена, которую ему было никогда не преодолеть без веревки, ставшей трофеем пьяной стражи.
Из находившейся в двадцати шагах слева башни доносились возбужденные голоса и грохот о стол деревянных кружек. Охранники “грелись”, позабыв об осторожности и о соблюдении хотя бы относительной тишины. Мортас был уверен, что солдаты пропьянствуют до утра. Действительно, чего им было бояться? Дежурный офицер находился далеко, нес вахту у ворот замка, двух же нападений за ночь, как известно, не бывает, тем более в мирное время, а не в суровую военную пору.
Радостная весть о гибели лазутчика мгновенно облетела караулы, и часовые, отложив в сторону алебарды, отправились спать до пяти утра, когда на их место должна была заступить дневная смена.
Два дня наблюдения за замком не пропали даром, Мортас узнал многое о привычках караульных и об однообразном распорядке их размеренной жизни. Но этого было мало, чертовски мало, чтобы решиться напасть, взяться за дело, почти обреченное на провал. Именно поэтому ближе к полудню второго дня скитаний по окрестностям Мортас сделал отчаянный шаг, открыто явился в замок под видом странствующего летописца Жака и осмелился предложить свои скромные услуги именитому филанийскому вельможе.
К сожалению, план не удался, точнее, удался только наполовину. В жилые помещения замка ученого-бродягу, конечно же, не пустили, но позволили полчаса побродить среди хозяйственных построек внешнего двора, терпеливо ожидая, пока толстощекий слуга не подбежит к нему на коротких кривых ножках и не сообщит об отказе сиятельного барона от его услуг. Горсть медяков, небрежно брошенная на землю, и настоятельное требование немедленно покинуть замок - вот и вся благодарность за нелегкий труд странствующего летописца. Жак был крайне расстроен, а скрывающийся под его личиной наемник Мортас почти ликовал. Теперь он знал всю до мельчайших деталей планировку внешнего двора: расположение казарм и амбаров, конюшни и скотного двора. Это было много, но далеко не все, чего он ожидал от визита. Расположение жилых помещений оставалось загадкой, а счастливого случая, позволившего еще раз попасть в замок, пришлось бы ждать слишком долго. Теша себя мыслью, что могло бы быть и хуже, Мортас решил не ждать благосклонности судьбы и действовать наугад.
Стены были пусты. Шагах в сорока от укрытия Мортаса, как раз за башней, бойницы которой были темны, находился маленький разводной мостик, ведущий с крепостной стены на верхние ярусы замка. “Дотуда я доберусь минут за десять, еще пять, чтобы без шума перебраться на другую сторону, - прикидывал в уме наемник, пока растирал уставшие мышцы и при помощи простых упражнений приводил в порядок сбившееся дыхание. - Примерно час уйдет на поиски спальни барона и столько же, чтобы выбраться из замка. Я успею до утренней смены караулов, обязан успеть!”
Оконная рама тихо скрипнула, дернулась и открылась, поддавшись резкому толчку извне. Ржавая защелка погнулась и вылетела из ушка, оставляя на деревянной створке зазубренный след. Сначала из темноты ночи появилась порезанная оконным стеклом рука, затем локоть, плечо, а уж потом, напоследок, внутрь просунулась и голова с густой копной черно-белых волос.
Сыплющаяся буквально отовсюду известка не только перепачкала волосы Мортасу, она щипала глаза, ноздри и не давала дышать. Даже во рту появился неприятный едкий привкус вызывающий естественное желание откашляться и как следует промочить горло.
Борясь с зудом и мучаясь от приступа тошноты, Мортас огляделся по сторонам. В келье было темно и смрадно, витавшие в воздухе густые винные пары свидетельствовали о слабохарактерности жильца, не удержавшегося от соблазна опустошить на сон грядущий несколько бутылок. Постепенно глаза привыкли к потемкам, царившим в тесной каменной клетке, деликатно называемой комнатой для прислуги. Из мрака начали вырисовываться очертания убогой обстановки: платяной шкаф с обшарпанными дверцами, маленький столик у окна, пара стульев и старенькая кровать, на которой вразвалку, широко раскинув массивные лапищи, спал глубоким сном пьяный хозяин.
Окно было слишком узким не только для карлика или гнома, но даже для в меру упитанного кота. Пыжась изо всех сил и с трудом ворочая скрюченными конечностями, Мортас протискивался внутрь, стараясь при этом не шуметь и не побить стоявшую на столе посуду.
“Главное не застрять, главное не застрять!” - крутилась в голове страшная мысль, пока не сменилась другой, более оптимистичной: “Интересно, кто напугается больше: жилец, проснувшись утром в сильном похмелье и увидев у себя в окне торс человека, или стражник, первым обнаруживший мою заднюю половину, болтающую ногами на высоте тринадцати - пятнадцати метров над землей?”

Предыдущая страница 7 Следующая страница


Самый сердитый гном 8

Видимо, решив не подвергать смертельной опасности жизни двоих ни в чем не повинных людей и избавить их от перспективы сердечного приступа, Мортас наконец-то поднапрягся и просунул в окошко плечи. Вторая по ширине часть тела прошла сквозь проем намного легче. К великому удивлению мученика, не загремела ни одна из стоявших на столе бутылок, даже изогнутая неестественным образом трижды вокруг своей оси вилка и грязный, затупленный нож не свалились на пол.
Мортас выпрямился в полный рост и, осторожно ступая с пятки на носок, начал прокрадываться к двери. Владелец комнаты был явно поваром, о чем свидетельствовали большой, натруженный годами на кухне живот, торчавший из-под задравшейся во сне рубахи, и сальный поварской колпак, валявшийся под кроватью рядом с объемистыми женскими аксессуарами. “Какие обстоятельства могли побудить даму оставить на поле битвы столь пикантный трофей? - лукаво улыбаясь, подумал Мортас. - Срочный вызов к хозяину или злость на мужчину, напившегося в стельку и заснувшего в самый неподходящий момент?”
Как только наемник вышел из комнаты и попал в узкий, плохо освещенный коридор, так тут же прогнал из головы шаловливые мысли и принялся составлять план дальнейших действий. Опыт многочисленных посещений усадеб и замков в ночную пору подсказывал, что комнаты поваров, прачек и прочих “дам с ведрами” редко находятся в одном крыле с господскими апартаментами и обычно отделены от них приемными покоями, обеденным залом и прочими парадными помещениями. Рядом с хозяином размещался лишь ближайший, элитарный круг прислуги: одевалыцики-раздевалыцики, мойщики-купальщики, портной, цирюльник и лакеи.
Рука по привычке скользнула за голенище, но пальцы наткнулись на пустоту, арсенал был полностью исчерпан. Тяжело вздохнув, Мортас вытащил из-за пазухи небольшой продолговатый предмет, аккуратно завернутый в серую старую тряпку. Внезапно нахлынувшие воспоминания согрели теплом сердце солдата удачи и заставили его с головой окунуться в мир прошлой, уже почти забытой жизни. “Хватит, сейчас не время, нельзя расслабляться!” - отдал холодный рассудок жестокий приказ, и очнувшийся от оцепенения наемник быстро развернул старую тряпку.
Загадочным предметом оказался короткий эльфийский кинжал в ножнах из черного бархата, прошитого по краям золотыми нитями. Рука легла на рукоять, слегка потянула вверх, и кинжал послушно выскользнул из ножен. Его лезвие было коротким и очень тонким, от самого острия до рукояти зигзагами шли серебряные прожилки. “Глупые, наивные эльфы, - с сочувствием в голосе прошептал Мортас, оглаживая рукой гладкое лезвие, - думали, что такие вот никчемные куски металла могли защитить их от злых духов и проклятий маркенских магов”.
Кинжал был чисто декоративным, или, как ошибочно полагали эльфы, магическим оружием. Даже при самом удачном ударе в корпус противника наносимый узким, ломким лезвием урон заставил бы врага лишь ойкнуть и поморщиться, как от неожиданного укола портняжной булавкой. Существенное повреждение оружие могло нанести лишь при точном попадании в сонную артерию или неприкрытое забралом лицо. Несмотря на полную непрактичность и бесполезность предмета, Мортас постоянно носил его с собой, берег как талисман, как память о близком друге, погибшем за многие сотни верст от филанийской границы.
Бережно охватив ладонью узкую рукоять, рассчитанную явно на маленькую женскую руку, наемник продолжил путь. Его ноги тихо ступали по каменным плитам пола, а глаза начинали слезиться от постоянного напряжения. Мортас шел осторожно, пристально всматриваясь в темноту, прежде чем сделать очередной шаг. Он боялся ненароком наступить на хвост одной из беспорядочно снующих по коридору крыс или случайно споткнуться о забытую на полу корзинку с бельем.
Было тихо, из-за запертых изнутри дверей не доносилось не звука. Прислуга крепко спала, досматривала последние сны перед началом нового трудового дня, полного бессмысленной суеты, криков и тумаков. Минут через десять Мортас выбрался на маленькую лестничную площадку, единственное освещенное место на верхнем ярусе. Бесшумно двигаясь по каменным ступеням винтовой лестницы, наемник пробирался вниз, полагаясь теперь уже не на порядком уставшее зрение, а на свой от природы чуткий слух, способный уловить малейший звук, любое незначительное колебание воздуха, будь то скрип половицы в дальнем конце коридора, легкое покашливание во сне обитателей замка или тяжелое дыхание закованного в латы стражника.
Блуждать пришлось долго. На каждом ярусе он наталкивался на похожие друг на друга узкие коридоры, подсобные помещения и каморки прислуги, наглухо закрытые изнутри дубовыми засовами. Лишь пробродив около часа по бесконечным лабиринтам замка, Мортас наконец-то наткнулся на странную, выкрашенную в ярко-красный цвет дверь с загадочным рисунком. В центре была изображена чаша, обведенная золотым кругом, а вытянутые конусы равной длины, находившиеся сверху, снизу и по обеим сторонам от сосуда, складывались в причудливую четырехконечную звезду.
Такого необычного знака Мортасу еще не приходилось видеть, хотя он мог поклясться, что знал все геральдические изыски филанийских дворян и даже альмирских купцов, считавших себя настолько уважаемыми и именитыми, что вывешивали над лавками и домами свои собственные гербы. Потуги торгового люда приравнять себя к знати были настолько забавны и смешны, что их даже не пресекали власти, а лишь высмеивали на балах и прочих великосветских собраниях. Ну разве можно было удержаться со смеху при виде герба с изображением двух скрещенных вилок на грязной тарелке или виноградной лозы, изящно оплетающей бочонок?
Как ни странно, дверь оказалась не запертой. За ней находилась огромная тронная зала с высокими сводами и массивными квадратными колоннами. “Я, кажется, на правильном пути, - подумал Мортас, осторожно переступив через высокий порог. - Вон та дверь за троном наверняка ведет в покои хозяина: в кабинет, библиотеку, спальню или иное помещение, предназначенное только для сиятельного барона”.
Не прошел Мортас и пары шагов, как его охватило тревожное предчувствие. Что-то в зале было не так, что-то настораживало и пугало. Отблески нескольких дюжин факелов плясали по зале, освещая огромные красно-черные гобелены, развешенные по стенам вперемежку с родовыми портретами. Трон был обычным, даже чересчур простым и невзрачным. Один из самых богатых и влиятельных людей в Филании, барон Фьюго Онарий был явно не амбициозен и не пытался пустить золотую пыль в глаза аристократического окружения. В других замках и поместьях Мортас видывал убранства и получше, но никогда не видел, чтобы вокруг трона правильным полукругом стояла целая дюжина мягких кожаных кресел. Присутствие комфортной мебели в корне нарушало строгие правила этикета, поскольку сидеть в присутствии хозяина замка могли лишь жена и далеко не все из ближайших родственников. Даже дети вельможи согласно филанийскому обычаю должны были стоять возле трона, покорно опустив голову и не смея смотреть в глаза отцу.
Мортас был озадачен; удивление и непонимание тут же отразились на его красивом лице. Насколько ему было известно, барон Онарий чтил обычаи, а жены и близких родных у него уже давно не было. Решив как-нибудь на досуге, за кружкой холодного, крепкого пива, поломать голову над этой загадкой, наемник уверенной поступью направился к двери за троном. Неожиданно он застыл на месте, повернул голову и начал внимательно вслушиваться в тишину. Всего мгновение назад ему показалось, что где-то там, вдали за колоннами, раздались тихие шаги, столь же бесшумные и осторожные, как крадущаяся поступь готовящегося кинуться в погоню за ланью тигра.
Ладонь наемника еще крепче сжала рукоять крохотного кинжала. Тело напряглось, готовое в любой миг отскочить в сторону и перегруппироваться для отражения атаки. Секунды напряженного ожидания слились в минуты, таинственный звук так и не повторился, хотя Мортас никогда не страдал слуховыми галлюцинациями и не был мнительным. Он мог поклясться, что слышал шаги, и не хотел успокаивать себя глупой отговоркой “показалось”.
“Теперь понятно, почему двери комнат были заперты изнутри, притом не на обычные защелки, а на крепкие дубовые засовы, и почему внутри замка нет ни одного стражника, хотя снаружи дежурят усиленные караулы, - облегченно вздохнул Мортас, которому наконец-то удалось найти разумное объяснение странностям ночной жизни замка. - Старичок барон решил идти в ногу со временем и отдать дань уважения последним веяниям придворной моды. Вместо постоянно засыпающих на постах стражников он просто выпускает на ночь диких зверушек немного погулять среди пустых залов. Ну что ж, хитро, надежно, экономично, хотя есть и недостатки…”
Мортас рассмеялся, его разыгравшееся воображение представило красочную картину утреннего загона львов и гепардов по клеткам. “Несчастная прислуга делится на две группы: одни ловят зверей, а другие, вооружившись лопатами и мешками, бродят по залам и лестницам в поисках „горячих“ следов присутствия хищников, - веселился наемник, снимая самым естественным образом накопившееся за долгую ночь нервное напряжение. - Интересно, а как называется должность тех мужиков, что с лопатами: подбиралыцики или ищущие?”
Неизвестно, как далеко зашел бы Мортас в своих бурных фантазиях, если бы внезапно не раздался пронзительный свист и сильный удар не обрушился бы на плечи застигнутого врасплох наемника. Невидимая угроза таилась не за колоннами, а под высокими сводами замка. Как только Мортас расслабился и собирался продолжить путь к уже близкой цели, от потолка отделилась фигура рослого человека в черном плаще и с восьмиметровой высоты обрушилась точно на спину жертве. Крепко прижатый к полу телом противника наемник орал от боли. Он не чувствовал ни рук, ни ног, даже разбитое в кровь лицо и поломанный нос не доставляли ему такого чудовищного страдания, как смятая, раздавленная, сплющенная силой удара грудь.
Враг вел себя странно, он не пытался вскочить на ноги и завершить удачное нападение быстрым ударом меча. Вместо этого он плотнее прижался к поверженному противнику, придавил его весом своего тела и старался зубами добраться до прикрытой пластинчатым воротником шеи. Мелкие драконьи чешуйки трещали и хрустели под резкими ударами клацающих зубов, прогибались, но все же в конечном итоге выдержали и защитили шею хозяина.
“Неужели вампир?! - мелькнула в голове Мортаса догадка, несмотря на полную с первого взгляда абсурдность, хоть как-то объясняющая странное поведение стража. - Но их же давно в этих местах перебили!”
В подтверждение смелой гипотезы над ухом наемника раздалось грозное, полное злости и ненависти рычание. Вампир приподнялся, сел на жертву верхом и принялся с остервенением раздирать чешуйчатый воротник когтистыми лапами.
“Не по зубам одежка, паразит!” - едва слышно прошептали губы постепенно начинающего приходить в себя Мортаса. Боль куда-то ушла, уступив место нечеловеческой силе и ярости. Одновременным резким толчком всех четырех конечностей наемник быстро подпрыгнул и встал на ноги, сбросив со своей спины как пушинку довольно упитанного захребетника.
Не ожидавший такого поворота событий вампир издал пронзительный гортанный крик и тут же кинулся вновь на поднявшегося врага. Скорость его движений была молниеносной, а сила ударов когтей сокрушительной, однако Мортасу удалось увернуться, присесть и резко уйти в сторону от размашистых движений лап. Оказавшись за спиной пролетавшего мимо кровососа, Мортас стремительно ударил его вслед полусогнутым локтем. Удар пришелся точно в затылок и, слегка подбросив вампира в воздух, впечатал его в ближайшую колонну. С треском стукнувшись лбом о каменную преграду, кровопийца повалился на пол, но тут же поднялся и застыл на широко расставленных ногах, мотая из стороны в сторону разбитой головой.
Мортас не стал дожидаться, пока враг придет в себя, и, подхватив с пола выроненный при падении кинжал, изо всех сил метнул его точно в лоб вампира. Лезвие с хрустом пробило лобовую кость и вошло в голову по самую рукоять. Не издав ни вздоха, ни предсмертного крика, тело хищника повалилось на пол.
Короткая, но жестокая схватка полностью истощила силы солдата. Как только сердцебиение немного замедлилось, а кровь перестала, чуть не разрывая сосуды, стучать по вискам, Мортас устало опустился на колени и закрыл глаза. Приступы ярости случались с ним не впервой, они спасали ему жизнь, мобилизуя возможности уставших мышц и подчиняя их единственной цели - выжить. На время затихшая боль принялась с новой, удвоенной силой терзать его тело. Поломанные ребра резали грудь, и ныл изувеченный нос, из которого еще хлестала кровь, заливая нижнюю часть лица. С рук и лба наемника уродливо свисали куски содранной кожи.
“Я дурак, дважды, нет, трижды дурак, полный кретин! - отчаянно ругал себя запыхавшийся Мортас, пытаясь усилием воли подавить боль и еще клокотавший внутри гнев. - Я чувствовал, знал, что в этом деле что-то не так… слишком высокая оплата, да и герцог был чересчур мил. Благородный ублюдок, кинул меня как кусок мяса волку в пасть, отправил на бойню!” Внезапно Мортас оборвал внутренний монолог, простая и ясная как день догадка осенила его затуманенный эмоциями рассудок. Он вдруг понял и устыдился, что зря обвинил Лоранто в предательстве, в грязных играх за его спиной. Находясь в столице Империи, за несколько сотен верст от замка барона, главный казначей не мог знать, кем был Онарий на самом деле. Для него, вельможи и влиятельного имперского чиновника, “проницательный Фьюго”, как называли барона за глаза, был всего лишь опасным политическим противником, способным оказать нежелательное влияние на филанийский двор при решении важных мировых вопросов. Даже самые хитрые и пронырливые агенты, щедро оплачиваемые из имперской казны, не смогли докопаться до истинной сути существования барона и его ближайшего окружения, поскольку жили в столице и видели лишь внешнюю, показную сторону его непростой, двуличной жизни. Только ему, грязному наемнику и убийце, удалось заглянуть за завесу страшной тайны, случайно попасть в логово вампиров.
Мортас встал на ноги и, шатаясь, подошел к ближайшему гобелену. Рука крепко схватила красное полотно и с силой рванула его на себя. С уст побледневшего солдата слетели слова проклятия. За дорогостоящей декоративной тряпкой скрывался огромный, в три человеческих роста, оконный проем. Поверхность стекла была темно-синего цвета и зловеще блестела, отражая пляску пламени факелов.
“Форенсийский торьер, - с горечью отметил про себя Мортас, - если верить древним легендам, только этот редкий стекольный сплав отсеивал убийственные для кровососов лучи. В этой зале они могут собираться даже в самый солнечный день!”
Погруженный в тяжелые размышления наемник медленно подошел к неподвижно лежавшему телу, наступил на окровавленную голову врага и, отвернувшись, чтобы не видеть уродливой раны на лбу, быстрым, сильным рывком выдернул глубоко засевший в черепе кинжал. Челюсти вампира клацнули в последний раз и навеки застыли в оскале.
“А может быть, я просто сгущаю краски? Устал, боюсь трудностей, ищу отговорки, чтобы не пойти до конца, а побыстрее убраться из замка… - придирчиво копался в себе Мортас, неподвижно стоя над телом вампира и терпеливо ожидая, когда же труп нежити наконец возгорится священным пламенем Индория, пожирающим, по словам священников, тела убиенных живых мертвецов. - Кого я хочу обмануть, самого себя?! Возможно, не все так плохо… Фьюго - придворный, а не провинциальный вельможа-затворник, его часто видели в королевском дворце, притом при свете дня. - Мортас слегка улыбнулся, смеясь в душе над своими глупыми человеческими страхами. - Нет, нужно меньше общаться с суеверными людишками, а то вскоре собственной тени бояться начну! Барон - обычный, постепенно выживающий с возрастом из ума старикашка. Ну, держит на службе, быть может, последнего во всей Филании вампира, что с того? Чем кровосос хуже обычного тигра или льва? Грешно, опасно, зато на балах есть чем похвастать: ручной вампир - экстравагантно и очень, очень неординарно!”
Священное пламя никак не хотело загораться и забирать обратно в ад тело богомерзкого упыря. “Дрова сырые”, - подумал Мортас и, громко рассмеявшись собственной топорной шутке, быстро направился к двери. Размышления размышлениями, а времени у него не было, скоро должно было начать светать. Кроме кровососа-одиночки, в замке обитали около семидесяти человек прислуги и добрая сотня хорошо вооруженных стражников, готовых порубить на мелкие куски непрошеного посетителя.
Дверь за троном вела в большую темную комнату с книжными полками до потолка - личную библиотеку хозяина. Тихо прокравшись по узкому проходу между заваленным бумагами столом и лежавшими в творческом беспорядке прямо на полу стопками книг, Мортас осторожно приоткрыл ведущую в другую комнату дверь и прильнул к узкой щелочке.
Спальня барона была пуста, а огромная, роскошная кровать не тронута. “Плохой признак, - нахмурился Мортас, все-таки склоняясь к версии, что безобидный с виду старичок-барон тоже вампир. - В его-то возрасте люди спят по ночам, а не колобродят. Ох, ввязался же я в авантюру!” Массивная, обитая железом дверь бесшумно отъехала в сторону, и наемник проскользнул в спальню. Отсутствие возле даже не примятой постели общепринятой религиозной символики - священной пирамидки на ночном столике или хотя бы защитных индорианских кругов над изголовьем кровати - только усугубляло тяжкие предположения Мортаса. Как бы там ни было, а не выполнить задания наемник не мог. Он не боялся гнева могущественного герцога Лоранто, но в силу определенных, только ему известных причин не мог нарушить слова, данного человеку.
“Не важно, вампир барон или нет, но он сегодня умрет!” - подумал Мортас и решительно направился через спальню к последней двери, из-под которой пробивалась узкая полоска света.
Барон оказался намного шустрее и проворнее своего слуги. Как только Мортас взялся за резную ручку двери и осторожно потянул ее на себя, чудовищной силы удар обрушился на его и так настрадавшуюся за эту ночь грудь. Не удержавшись на ногах, наемник отлетел назад и, перевернув в полете кадку с цветами, больно стукнулся затылком о край кровати. Искры посыпались из затуманенных глаз, а язык, более не подчиняясь воле хозяина, выплеснул в лицо нападавшего поток грязных, оскорбительных слов, в очень вульгарной форме характеризующих личную жизнь старика, его почтенных предков и предметов домашнего обихода.
Среди наемников, бандитов и прочего притонного отребья ходят рассказы о якобы честных схватках один на один между убийцами и застигнутыми врасплох жертвами. Когда не меткий удар из-за угла и не ловкое движение накинутой сзади удавки решают судьбу, а когда враги степенно и с чувством собственного достоинства сходятся в смертельном бою, наговорившись до этого вдоволь и осыпав друг друга с ног до головы комплиментами. Восхищение жертвы благородством и сноровкой противника, последнее слово обреченного на смерть и прочая жеманная белиберда - лишь красивые слова и ничего более, жалкая попытка стареющих бандюг хоть как-то примирить себя с не до конца утопленной в стакане совестью и облагородить грязное ремесло. К сожалению, реальная жизнь имеет с подобными сказками мало чего общего. По крайней мере барон не слышал пьяных бредней опустившихся ветеранов наемного дела или имел свой, весьма отличный от общепринятого взгляд на то, как протекает процесс общения хорошо воспитанной жертвы с не менее интеллигентным наемником.
Железная хватка сильных когтей рванула волосы Мортаса. Тело наемника, еще не успевшего опомниться после сокрушительного броска, послушно приподнялось вверх, следуя за своей шевелюрой. Сквозь боль в затылке и резь вырываемых волос наемник почувствовал, как вторая рука барона схватила его за пояс и резко рванула на себя. “Нет, только не это!” - подумал Мортас, отправляясь в новый, еще более продолжительный и болезненный полет. Повинуясь сильным рукам, его тело поднялось и, со свистом рассекая воздух, полетело в противоположную сторону. “Кадка, дверной проем, лампада, стол, стул, камин…” - машинально пересчитывал Мортас предметы, на которые наталкивался и сшибал по пути. Разрушить или сдвинуть с места громоздкий камин ему, конечно же, не удалось, зато спина в полной мере ощутила крепость изящных и очень острых декоративных завитушек, впившихся ему под лопатки и в позвоночник.
Страшная боль и внезапно нахлынувшее бешенство спасли наемника от потери сознания, и он, стеная и охая, все-таки поднялся на ноги.
В голове Мортаса навеки отпечаталась картинка быстро приближающегося к нему тщедушного, высохшего старикашки в багровом парчовом халате. Хищные глаза, злобно смотревшие на него из-под маски морщинистого лица, изогнутые в надменной ухмылке крепко сжатые тонкие губы и даже лысый, с извилистыми нитями красных и синих вен, череп вызывали у Мортаса отвращение и страх.
Видимо, “проницательного Фьюго” не мучила жажда, и ему было совершенно не интересно, кто же из его врагов подослал наемного убийцу. В его глазах пылали ненависть и желание забить насмерть непрошеного гостя, стереть его в порошок, но медленно, получив как можно больше наслаждения от его жалобных стенаний.
Когда когти чудовища уже почти сомкнулись на горле, Мортас резко выкинул правую руку вперед и вонзил острое лезвие кинжала точно в солнечное сплетение старика. Барон застыл, в его глазах появилось удивление, затем утолки рта дрогнули, и он разразился диким хохотом, от которого закачалась лампада и даже погасло несколько настенных светильников. В очередной раз с неимоверной легкостью отшвырнув Мортаса в дальний угол кабинета, Фьюго повернулся к нему лицом и нарочито медленно вытащил из живота окровавленный нож.
- Хорошая попытка, малыш, умная, - проскрипел старческим, дребезжащим голосом Фьюго, глядя в глаза с трудом поднимающегося с пола Мортаса. - Но серебро на меня не действует, впрочем, как и солнечный свет!
- А как насчет честного поединка, без вампирских штучек и дешевых базарных выкрутасов? - прохрипел в ответ Мортас, едва держась на разъезжающихся в разные стороны ногах и опираясь о стену обеими руками. - Все-таки среди людей живешь, надо бы по их правилам драться, честно!
- Какие правила, малыш? - усмехнулся удивленный вампир. - Это не игра, а жизнь!
Еще не успев окончить фразу, барон молниеносно подскочил к жертве и занес руку для последнего удара, собираясь одним быстрым взмахом когтей снести голову нарвавшемуся негодяю, который вместо того, чтобы умолять о пощаде, взывал к справедливости и пытался диктовать ему какие-то глупые правила. Однако когтистая лапа не успела достигнуть цели, вырвавшаяся из широко раскрытого рта Мортаса струя огня сбила кровопийцу с ног и отбросила назад на несколько шагов. Пару секунд объятая пламенем тварь еще металась по кабинету, поджигая все на своем пути и будя обитателей замка душераздирающими предсмертными воплями. Наконец-то обезумевший столб пламени повалился на пол и затих.
- Ну, говорил же я тебе, давай по-хорошему, по-человечьему, - прошептал Мортас, крепко прижав трясущиеся ладони к болевшей груди.
Постепенно кабинет наполнился дымом и запахом гари. Горела не только плоть, но и перевернутые бесновавшимся в агонии вампиром стулья. С чувством выполненного Долга Мортас уже собирался уходить, как его внимание привлекло лежавшее на краю стола запечатанное сургучом письмо. “Сиятельному барону Фьюго Онарию Уль Керу от графини Самбины”, - было аккуратно выведено на конверте красивым женским почерком. Фаворитка короля Кортелиуса, графиня Самбина, была следующей в списке жертв. Недолго думая, Мортас засунул непрочитанное письмо за пазуху и кинулся прочь, подгоняемый раздающимися повсюду криками “пожар!” и топотом разбуженной стражи.

ГЛАВА 10
ДЕЛА ГНОМЬИ И ЛЮДСКИЕ

Матеуса Фельдсеркрауцера, полномочного торгового представителя Независимого Горного Сообщества Махакан в Священном Королевстве Филания, мучило жуткое похмелье. Острая боль в затылке вместе со спазматическими позывами уже давно опорожненного желудка неотступно преследовали его с самого утра и не давали ни минуты покоя. Вчера, когда инцидент с пропавшим караваном был наконец-то благополучно исчерпан, Матеус и его товарищи по несчастью, как он называл про себя сотрудников представительства, позволили себе немного расслабиться…
Вальяжно развалившись за столом в распахнутом до пупка домашнем халате, высокочтимый член Торговой и Дипломатической Гильдий Махакана господин Фельдсеркрауцер делал вид, что внимательно слушал заявившегося к нему на ночь глядя посетителя, хотя на самом деле занимался куда более важными и неотложными делами: пытался унять головную боль и вспомнить, что же произошло прошлой ночью между двумя и тремя часами, то есть в промежутке между прогулкой нагишом по центру города и хоровым исполнением популярных портовых песенок на крыше городской ратуши.
“Вроде бы ничего страшного не случилось, - размышлял Матеус, массируя правой ладонью ноющий затылок, - ну, пошалили вчера чуток, ну, побузили немножко, со всяким бывает, когда напьется. Ни жертв, ни разрушений особо больших нет, и это радует! Людишки здесь простые, не чета столичным снобам, простят, не впервой… Нужно подкинуть Городскому Совету деньжат, и все уладится. Главное сейчас - вспомнить, что же еще произошло ночью, не нанесли ли мы ненароком личного оскорбления кому-нибудь из членов Совета или влиятельных горожан, не натворили ли пакостей, которые не исправишь деньгами?”
В постепенно оживающей памяти торгпреда возникали все новые и новые подробности ночного кутежа: драка с патрулем городской стражи возле фонтана, погоня всей толпой за припозднившейся горожанкой и еще парочка безобидных шалостей. Однако события, происшедшие между двумя и тремя часами ночи, казалось, полностью стерлись из памяти, потерялись в калейдоскопе не связанных друг с другом картинок и потоке обрывков фраз.
“Ну и пес с ним, - прекратил бессмысленные попытки Матеус, - если никто до сих пор мне морду не начистил, значит, все обошлось. В худшем случае безвинно пострадавшие от разгула широкой гномьей души напишут пару жалоб в столицу… ну, придет из Дворца официальная нота с порицанием, что с того? Из страны не выгонят, а дальше Фальтоши при всем желании не сошлешь!”
Воспоминания гномом ночных проказ случайно задели самую болезненную тему его постоянных раздумий, взбередили самую глубокую рану его души.
В отличие от соплеменников Матеусу в жизни повезло: он никогда не был в подземельях Махакана и ужасно боялся там оказаться. Все гномы из рода Фельдсеркрауцеров были уважаемыми дипломатами и занимались трудным, но почетным делом поддержания дружеских отношений с человеческими королевствами. Его прадед был послом Махакана в Империи, дед усмирял воинский пыл далеких Виверских племен, а отец, Сексиль Фельдсеркрауцер, представлял политические интересы Махаканского Сообщества при дворе герканского короля Оугуста Манукхейма Жакота XIII, и только с ним, дипломатом в восьмом поколении, судьба сыграла злую шутку, забросив пятнадцать лет назад в ненавистную его сердцу Филанию.
Вначале жизнь казалась полной радости и чудес: шикарные посольские апартаменты в Королевском квартале Альмиры, десяток прекрасных наложниц, по сравнению с которыми самые привлекательные гномихи были всего лишь жалкими, низкорослыми курицами, раскормленными на пивных дрожжах. Матеус грелся в лучах политической славы, утопал в ласках и роскоши за казенный счет, но потом от рода Фельдсеркрауцеров отвернулась удача.
В стране усилилось влияние Индорианской Церкви, основным постулатом которой была избранность богом человеческой расы. Матеус был не силен в вопросах религии и сколько ни пытался, так и не смог понять разницу в трактовании духовных писаний индорианцами и служителями Единой Церкви, зато в житейских вопросах весьма чувствительно ощутил ее на собственной шкуре.
С тех пор минуло уже десять лет, но Матеус хорошо запомнил тот злополучный день, когда Франсиа Арана, Глава Палаты Иноземных Дел Филании, вручил ему королевский указ о разрыве с Махаканом всех ранее существовавших отношений за исключением договорных обязательств по торговым контрактам. Это был крах, уже на следующий день махаканским дипломатам пришлось покинуть Альмиру, а вслед за ней и страну. По повелению короля Кортелиуса в Филании разрешено было остаться лишь маленькому торговому представительству гномов, притом не в столице, а в находившемся в трех днях пути провинциальном городке Фальтошь.
Перспектива скорого переселения под землю для гнома, прожившего всю жизнь на поверхности среди людей, была хуже смертного приговора. Матеус уже всерьез начинал призадумываться, не прихватить ли ему посольскую казну и не податься ли в дикие леса, но вдруг ему улыбнулась удача.
Иногда так бывает: беда одного становится счастливым билетом другого. При переезде из Альмиры в Фальтошь умер сотрудник Посольства, непосредственно отвечавший за исполнение торговых контрактов и соответственно назначенный при разгоне Посольства торговым представителем. После бессонной ночи, проведенной за стаканом и размышлениями, Матеус решился занять его место, далеко не подобающее положению его рода в гномьем обществе.
“Что значат почести и слава, чего стоит эфемерная честь рода, если до скончания века придется коротать безрадостные дни в мрачном, сыром подземелье с гордым названием Махакан, вкушать гнилые плоды сомнительных привилегий среди стаи оголодавших пещерных крыс?” - задавал сам себе вопрос Матеус, постепенно приходя к самому ответственному решению в своей жизни.
Впоследствии Старейшины Махакана одобрили “самоотверженный и благородный поступок дипломата, решившегося пожертвовать своей карьерой во благо родины”. В письме, полученном Матеусом через два месяца, Совет Махакана официально подтвердил его новое назначение и сообщил о сохранении за ним почетного членства в Гильдии Дипломатов с перспективой занятия места Посла в Филании при нормализации политической ситуации. На самом деле Старейшинам не хотелось видеть в своих рядах именитого отщепенца из “внешнего мира”, который явно начал бы сеять смуту, подрывать общественные устои и попытался бы привнести в жизнь “новые веяния”.
Филанийский двор тоже вскоре подтвердил свою благосклонность к новому представителю, но скромно, ограничившись лишь официальной аккредитацией и подчеркнуто сухими поздравлениями. Королю Кортелиусу нравился бывший посол Махакана, но выразить открыто свое отношение мешала проводимая двором жесткая политическая линия по отношению ко всем лицам и государствам “нелюдского происхождения”.
Смутные времена неопределенности, страхов и тревожных ожиданий канули в Лету, грозовые тучи над головой Матеуса рассеялись, и началась новая жизнь. Уже через год торговый представитель успокоился, и его голову перестали посещать бредовые мысли о побеге с казной. Он устраивал всех: Махакан, потому что лучше других умел ладить с людьми и, следовательно, успешно вести дела; филанийский двор, поскольку умел быть незаметным: не докучал попытками влезть в политические игры и не срывал поставок стали.
Положение Матеуса постепенно укреплялось, а состояние быстро росло, вскоре он уже не жалел о сделанном шаге и корил себя лишь за глупость и лживые идеалы, мешавшие ему ранее заняться прибыльными торговыми делами. Секрет его успеха был прост: богатство валялось буквально на земле, его нужно было не полениться подобрать. Прекрасно разбирающийся в сложных международных интригах и имеющий представление о распределении сил на политической арене мира гном знал, что Махакан торговал с наземным миром не ради коммерции, а чисто из политических целей. Старейшины понимали: если у людей не будет махаканской руды и стали, то они, несмотря на подстерегающие в пещерах трудности и опасности, постараются начать добычу сами и вторгнутся на исконно гномьи территории. Кроме того, под землей не хватало продовольствия. Караваны поднимались наверх со сталью, а возвращались груженные обмененным на нее зерном.
Хитроумный Матеус удлинил цепочку торговой операции всего на одно звено. Он не контролировал сделки, а проводил их сам, не обменивал сталь на продукты, как делали гномы ранее, а продавал ее на столичном рынке, пуская всего незначительную часть получаемой прибыли на закупку продовольствия у непритязательных провинциальных дворян; барыш, естественно, оседал в его бездонных карманах. Фактически махаканский чиновник богател одновременно за счет родного государства, ничего не знающего о его махинациях, и альмирских купцов, которых гном лишил стабильного источника баснословной прибыли. Оказалось, что находиться между двух огней не так уж и опасно, как предполагал Матеус, только берясь, за дело. Махакан был доволен, что получает зерно вовремя и в достаточных количествах, а столичные купцы молчали, боясь былых связей именитого гнома при дворе.
Однако не все шло гладко. Оставшись с людьми, Матеус стал жертвой беспристрастного и жестокого правила жизни: “За все нужно платить - или расплачиваться!” Гном был готов расстаться с деньгами, но, к сожалению, ему приходилось расплачиваться. Сидя на мешках с золотом, торгпред не чувствовал себя счастливым, поскольку не мог купить себе ни уважения в обществе, ни элементарных житейских благ. Филанийские законы были строги ко всему “не человеческому”. Согласно королевским указам, нелюди не могли покупать дома и рабов, вступать в браки с людьми, торговать от своего имени и т. д., и т. д., и т. д. Жить среди глупых правил и строгих ограничений было бы невыносимо трудно, если бы не находились люди, всегда готовые за мзду прикрыть грязные делишки и маленькие шалости гнома своим “добрым именем”.
- Мне нечего больше добавить, господин представитель, - прервал воспоминания Матеуса голос сидевшего напротив заросшего и грязного гнома.
Фельдсеркрауцер облокотился на стол и, деловито нахмурив брови, сделал вид, что напряженно осмысливает услышанное. Медленное, ритмичное постукивание о стол ножичком для заточки перьев и невнятное бурчание, имитирующее мысли вслух, помогали Матеусу разыграть перед легковерным, но очень вспыльчивым и опасным визитером абсурдный спектакль полного сочувствия и понимания, доверительного разговора “тет-а-тет”.
На самом деле Матеус не услышал за последние полчаса ничего нового, он был в курсе злоключений, выпавших на долю караванщика, а сейчас просто усыплял бдительность незваного гостя, тянул время, пока в его кабинет не ворвется городская стража и не арестует дерзкого преступника. Конечно, в глубине души торгпреду было искренне жаль несчастного служаку-караванщика, стечением безжалостных обстоятельств заброшенного за грань закона, но сделать он ничего не мог…
- Господин Зингершульцо, вы говорили чрезвычайно убедительно, и я поверил бы каждому вашему слову, - прервал гнетущее молчание Матеус, как только в дверном проеме за спиной Пархавиэля появилась плешивая голова дежурного секретаря и кивнула несколько раз, подавая знак, что стража уже на месте, - если бы не свидетельства очевидцев ваших гнусных злодеяний и не рапорт командира конвоя о дезертирстве из рядов отряда троих солдат, - продолжил Матеус таким же невозмутимым тоном. - Господин Зингершульцо, сопротивление бесполезно, сейчас вы будете арестованы и переданы в руки местных властей, поскольку все преступления были совершены вами на территории Филанийского королевства.
- Чего?! - успел лишь удивленно выкрикнуть Пархавиэль, в гневе вскакивая со стула.
Слова торгового представителя послужили сигналом, по которому в кабинет ворвались четверо стражников в тяжелых кирасах и открытых полушлемах фиолетового цвета. Действия служителей правопорядка были слаженными, отточенными и быстрыми, они не оставили застигнутому врасплох Пархавиэлю ни единого шанса на побег. Уже через пару секунд гном бессильно барахтался на полу, рыча от злости и сотрясая воздух криками о своей невиновности, а солдаты, явно привычные к подобному поведению своих подопечных, невозмутимо продолжали опутывать беспомощное тело крепкими войлочными веревками.
- Послушайте, господин представитель! - прокричал, выплевывая изо рта кляп, еще сопротивляющийся десятник. - Это ложь, мы втроем были посланы на разведку, найти вас, мы не предатели, не дезертиры. В шахте гибнут остатки отряда, умирают от ран, помогите им!
Пархавиэль замолчал, одному из стражей все-таки удалось всунуть ему в рот кляп.
- Похвально, мерзавец, что тебя хоть сейчас стала волновать судьба товарищей, - громко произнес Матеус, вспомнив прежние ораторские привычки и нарочито сурово сдвинув густые брови. - Могу тебя успокоить, с караваном все в порядке: груз в безопасности, а брошенные тобой товарищи отправились обратно в Махакан. Что же касается тебя и твоих дружков, то отпираться бессмысленно! У меня на руках рапорт командира конвоя Бонера о дезертирстве из рядов отряда трех мерзавцев и отщепенцев. - При этих словах Матеус передал филанийскому офицеру исписанный мелким, корявым почерком листок бумаги. - Обращаю ваше внимание, господин офицер, и прошу передать начальству, что эта троица дезертиры и не имеют ничего общего ни с махаканской торговой миссией, ни со славной Гильдией караванщиков. От лица Независимого Горного Сообщества Махакан прошу наказать злодеев, опозоривших свою родину и причинивших вред подданным Филанийского королевства, по всей строгости ваших законов!
Фельдсеркрауцер закончил свою напыщенную речь и устало опустился в кресло. Офицер понимающе кивнул, отдал честь и удалился вслед за стражниками, волокущими по полу дергающегося и пытающегося сопротивляться Пархавиэля.
“Ну, вот и все! - с облегчением вздохнул Матеус, откинувшись на спинку кресла и закрыв глаза. - Оказывается, подонком быть не так уж и трудно: ни сопляк-лейтенант, ни его дубины-стражники не заметили подвоха… Или только сделали вид?! Нет, - успокоил сам себя представитель, - они для этого слишком глупы, а я был когда-то мастером лицедейства…”
Умело разыгранный Матеусом спектакль успокоил головную боль и унял позывы неугомонного желудка, но совесть, притаившаяся глубоко внутри его прагматичного мозга, неожиданно решила проснуться и обрушила на неги поток ядовитых, отравляющих жизнь угрызений.
История, из которой Матеусу только что удалось удачно выпутаться, грозила разразиться большим скандалом и потерей всего, что он нажил за последние годы. Несколько дней назад по провинциальному городку поползли слухи о возвращении банды Сегиля. Горожане, как всегда, начали с опаской и недоверием коситься в его сторону, всплыли пересуды двухлетней давности, когда перепуганный проделками гномьей шайки Городской Совет чуть ли не обвинил его и остальных гномов из представительства в сговоре с бандитами.
Вслед за слухами о деяниях банды город заполнился войсками и ополченцами, атмосфера накалялась с каждым часом. Недовольные перешептывания горожан, косые взгляды и недвусмысленные намеки заставили гномов забаррикадироваться в конторе и со страхом в сердцах ожидать начала погрома. Известие о поимке двух из троих бандитов вызвало вздохи облегчения у каждого из сотрудников представительства. Служащие успокоились и принялись расставлять по местам мебель, которой в приступе коллективного страха предусмотрительно загородили окна и двери.
Однако радость была преждевременной. Примерно через час после разборки укреплений во дворе представительства появился вооруженный конвой, доставивший закованных в цепях двоих изголодавшихся и израненных гномов. В сопроводительном письме судьи содержался подробный список злодеяний пойманных негодяев и краткий отчет о наспех проведенном допросе, в ходе которого оба не переставая твердили, что они не члены банды неизвестного им Сегиля, а уважаемые караванщики, ищущие личной встречи с торговцами из Махакана. Тон письма был угрожающе официальным и строгим, судья требовал немедленных объяснений.
Самое ужасное, что преступники говорили правду. После десятиминутного разговора с ними у Матеуса развеялись последние сомнения - они действительно были солдатами пропавшего каравана. Однако официально признать это было невозможно. К тому времени за бродягами числился большой список тяжких преступлений: поджог гостиницы вместе с постояльцами и прислугой, вооруженное сопротивление властям, смерть четырнадцати ополченцев, кража семи баранов из стада одного из дворян, изнасилование трех крестьянских девиц, двух монашек и семидесятилетней бабки-повитухи. Матеус хорошо изучил повадки людей и не сомневался, что подавляющее большинство из перечисленных преступлений совершили не гномы, а рыскающие по округе отряды поборников законности и справедливости, но доказать невиновность бедолаг было невозможно, на них с облегчением списали все преступления, совершенные в окрестностях города за последние дни.
“Если сказать людям правду, то представительство тут же закроют, а по стране прокатится волна недовольств и гномьих погромов, - размышлял Матеус, пытаясь написать ожидаемый судьей ответ. - Фанатики-индорианцы начнут разжигать „праведный“ гнев толпы, будет много смертей! Нужно найти выход и ни в коем случае не признавать связь заключенных со службами Махакана. Жаль дураков, но ничего не поделать… в конце концов, сами виноваты, нечего было на поверхность высовываться!”
Поломав с полчаса голову над содержанием и над выбором наиболее подходящего тона письма, Матеус нашел единственно приемлемое решение и обвинил обоих солдат в дезертирстве. Как только стража увела заключенных со двора, его подчиненные снарядили телеги и отправились к пещере за грузом.
Занявший место погибшего Карла Бонер долго упирался и не хотел подписывать фальшивый рапорт. В порыве безудержного гнева старик чуть было не снес голову представителя топором. Только накинувшиеся на своего разбушевавшегося командира караванщики смогли утихомирить ветерана и спасти трясущемуся от страха Матеусу жизнь. Последующая за вспышкой эмоций ругань плавно переросла в конструктивный диалог, в итоге которого Бонер все-таки поставил заветную подпись и, по-стариковски расчувствовавшись, напился. Дело было сделано, Матеус спас свое место и несколько десятков гномьих жизней по всей стране, хотя, если честно, судьба филанийских гномов интересовала его весьма опосредованно.
Инцидент был успешно исчерпан, нервное напряжение эффективно снято звоном бокалов и грохотом пивных кружек, жизнь пошла своим чередом. Промучившись целый день от последствий ночного разгула, Матеус принял пару целебных снадобий и отправился спать пораньше. Он только заснул, только погрузился в сладкую негу забытья, как окно в его спальню с треском распахнулось, и вместе с осколками разбитого стекла ему на постель свалился огромный, дурно пахнущий комок шерсти. От испуга сердце Матеуса сжалось в груди, и он, позабыв о подобающих его положению нормах приличия, громко заорал и шустро полез под кровать.
К счастью чуть не умершего со страху торгпреда, загадочное и ужасно вонючее существо оказалось не оборотнем и даже не рысью, которыми кишели окрестные леса, а всего лишь гномом, завернутым в овечью шкуру. Сильный смрад, исходивший от его липкого тела, был неприятным побочным эффектом избранного гномом пути для проникновения в резиденцию Махакана. Расстояние от городских ворот до дома торгпреда разведчик преодолел ползком по сточной канаве, только так можно было остаться незамеченным в городе, кишевшем бдительными стражами и напуганными горожанами.
“А все-таки он мерзавец и нахал, этот Пархавиэль, - размышлял Матеус, постукивая толстыми пальцами по подлокотнику кресла. - Прополз ко мне через весь город, под носом у кучи народу, ввалился среди ночи в спальню, прямо на кровать, перепачкал постель, да еще натворил там таких миазмов, что полное амбре, до утра проветривать надо! - злился торгпред, с нетерпением ожидая, пока нерасторопные слуги наконец-то сменят белье и проветрят комнату. - Простой десятник, какой-то вшивый бродяга-караванщик осмелился на такую неслыханную наглость. Хам, мерзавец, остолоп, нахал… но какой молодец! - пришел разгневанный торгпред к неожиданному заключению. - Настоящий боец, видит цель и прет напролом, невзирая на глупые приличия и общественные нормы; нахрапист, но не глуп, и хитер. Эх, жаль, очень жаль, что им пришлось пожертвовать. Но что поделать, это общая беда всех настоящих бойцов, гномов с большой буквы, они хитры и искусны в достижении цели, всегда добиваются своего, но прямолинейны и недальновидны, не могут выбрать цель, достойную их талантов и благородства. К примеру, этот Пархавиэль, его слабость в силе духа и наивной доброте, прикрытой маской солдафонского хамства. Он выбрал для себя неверную цель, чувствовал жалость и ответственность за своих ближних, хотел им помочь. Как ни странно, это ему удалось, однако какой ценой и, главное, ради чего? Те, кого он спас, не встали грудью на защиту троих, ими же посланных в неизвестность разведчиков, а довольно быстро поддались на мои уговоры. Они трусливы и слабы, желание поскорее вернуться к домашнему очагу и привычной, размеренной жизни перевесило дружбу, честь и боевое братство. Разве такие навозные черви достойны, чтобы их защищали, жертвовали ради них жизнью?”
Внезапно пальцы Матеуса крепко вцепились в подлокотники кресла, спина вытянулась в струнку, и вздох застыл в груди. Он вдруг ясно и отчетливо вспомнил, что происходило с ним прошлой ночью с двух до трех, и… и испугался.
Отбившись от шумной толпы собутыльников, он случайно забрел в темную подворотню и там, возле сваленных досок и кучи мусора увидел грязную, оборванную нищенку, дрожащую во сне от холода и крепко прижимающую к груди маленький комочек в лохмотьях, девочку двух-трех лет.
Матеус вспомнил, как ему стало горько на душе и жалко бедных бродяг, как он повалился на грязную мостовую и зарыдал, чувствуя сострадание и искреннее желание хоть как-то помочь. Движимый благородным порывом души, он кинулся со всех ног домой, хотел принести несчастным еды и немного денег, но по дороге натолкнулся на потерянных им сослуживцев, и его закрутила, завертела веселая жизнь.
Матеус продолжал неподвижно сидеть, крепко сжимая побелевшими пальцами подлокотники кресла. Два тоненьких ручейка слез катились по пухлым щекам и терялись в густой бороде.
“Я найду, я непременно найду их и помогу!” - поклялся торгпред, неожиданно почувствовав ответственность за судьбу совершенно незнакомых ему людей.
Кто говорит, что все тюрьмы одинаковы, тому повезло: он никогда не попадал под суровую длань правосудия. Тюрьмы, как люди, бывают богатыми и бедными, опрятными и мрачными в зависимости от контингента постояльцев казенного заведения и от того, насколько власти обеспокоены судьбой преступивших закон сограждан. Если проворовавшемуся министру или опальному вельможе удается избежать королевского гнева и не попасть под горячую руку на эшафот, то жизнь его в заключении мало чем отличается от обычных будней, а наказание выражается скорее в общественном презрении и гибели его как политической фигуры, нежели в ощутимом изменении размера барского живота.
В маленьком провинциальном городке Фальтешь тюрьмы как таковой вообще не было. Судья и префект были людьми рачительными и демократичными, они не видели необходимости в бессмысленном томлении узников по сырым казематам. До вынесения приговора все преступники: и уличные воры, и уважаемые казнокрады, ожидали визита к судье в большой клетке с толстыми железными прутьями, установленной прямо посередине рыночной площади рядом с тремя виселицами. После продолжительной, иногда многодневной отсидки в “зверинце” правонарушителям наконец-то удавалось предстать пред светлым ликом Закона, воплотившегося в потного старика с жирными, слюнявыми губами, то есть в местного судью Ланса Мантия, и с замиранием сердца выслушать приговор.
Из зала суда вели три дороги: на виселицу, на каторгу и домой. Самой протоптанной, как нетрудно догадаться, была вторая, поскольку именно она являлась одной из основ процветания Филанийского королевства. Казнить человека просто, дурное дело нехитрое, а вот заставить его поработать на благо общества куда полезнее и увлекательней. Кто киркой, кто лопатой расплачивался за свои проступки и прегрешения, оплачивал долг королю и обществу на рудниках, плантациях и лесоповалах. Королевство богатело, положив в основу своей экономики принцип жизни практичного крестьянина: “В хозяйстве пригодится даже навоз!”
От преступников в тот день отвернулась удача, их казнили десятками, без проволочек ведя сразу после заслушивания приговора на эшафот. Видимо, у судьи было плохое настроение или он придерживался мнения, что чем больше разбойников будет сверкать пятками в воздухе, тем быстрее успокоятся горожане, воочию убедившись в бдительности стражей порядка.
- Вон смотри, Семиль, еще одного тащат, вроде Фимка… - обратился старик в сюртуке с оторванными рукавами к своему дружку. - Восолья, похоже, его, да отсюда точно не разглядеть…
- Остынь, Бурила, ушел Фимка, ушел, - откашлявшись и сплюнув кровью, произнес невысокий, но крепкий представитель городских низов, сидевший в углу клетки. - Как облава на привозе началась, так все и сдернули, только мы с тобой, как олухи последние, влипли!
- Да я ж хромой, Семиль, бегать-то не могу…
- Молчи, хрыч старый, лучше не зли! - огрызнулся мужик в рваных лохмотьях, осторожно ощупывая следы недавних побоев. - Кричишь те, кричишь, так нет, надо было к мясниковой дочке присосаться!
- Так я ж кошель дергал, кошель!
- Ага, кому другому ври, - тихо пробурчал Семиль, уже изрядно настрадавшись от привычек любвеобильного старикашки-напарника, - полапать девку под шумок захотел, пень плешивый, вот и влипли!
- Не-а, я здесь ни при чем, - шустро затряс куцей бороденкой старикашка в предчувствии побоев. - Это гномье во всем виновато, из-за них, нелюдей поганых, стражей в городе полно, облавы да засады кругом, из-за них, окаянных, честному вору спокойно делами заняться невмоготу.
Семиль ничего не ответил, только зло сверкнул глазами в сторону говорливого старика и тут же перевел гневный взгляд на неподвижно лежавшего у противоположной стенки клетки закутанного в овечью шкуру гнома.
Пархавиэль появился в “зверинце” ранним утром. Стражники громко переругивались между собой и долго бряцали железными запорами, перебудив всех обитателей клетки. Когда неподатливые, проржавевшие замки наконец-то поддались, латники, грубо распихивая сапогами спящих на полу заключенных, приволокли в клетку окровавленное тело бесчувственного гнома.
“Пытали, гады!” - подумал тогда сонный Семиль, инстинктивно сочувствуя товарищу по несчастью и одновременно злясь на нового сокамерника, ставшего виновником его преждевременного пробуждения.
Ближе к полудню Пархавиэль очнулся. Он приподнялся на локтях и обвел мутным взором из-под распухших век тогда еще многочисленных обитателей узилища, а затем, не говоря ни слова, отполз на четвереньках к стенке. Уже два часа гном лежал неподвижно, свернувшись калачиком и отгородившись от окружающих толстым покрывалом шкуры. Ни постоянное перешептывание заключенных, ни гомон толпы на базаре, ни даже предсмертные крики висельников, порой заглушающие барабанную дробь, не могли нарушить его искусственного и хрупкого уединения. Пархавиэль полностью ушел в себя, потеряв всякий интерес к происходящим вокруг событиям.
- А ты ведь прав, Бурила! - внезапно крикнул Семиль, поднимаясь с пола и медленно растирая затекшие от долгого сидения ноги. - Все беды наши от бородатых недомерков и еще от остроухих ослов, что себя эльфами называют. Привычка у них такая, людям жизнь портить. День спокойно прожить не могут, сволочи, чтоб человеку в чем не подгадить! Прав я, ребята?!
Вопрос, обращенный к сокамерникам, повис в воздухе, никто из находившихся в клетке даже не повернул головы в сторону пытающегося поднять бузу Семиля. Внимание ожидающих встречи с Законом людей было полностью поглощено страшным действом у виселиц, где за последний час была вздернута уже добрая дюжина заключенных.
Безразличие окружающих к его словам еще больше распалило безудержный гнев, клокотавший внутри Семиля и пытающийся найти выход наружу. “Мы все умрем, нас всех казнят из-за каких-то подонков-гномов! - заводил сам себя бродяга, сжав кулаки от злости и упорно пробираясь через заполненную народом клетку к ненавистному комку, накрытому овечьей шкурой. - Он мне заплатит, за все заплатит, задушу недомерка собственными руками!”
Потерявший рассудок вор не догадывался, что именно Пархавиэль и его друзья были истинными виновниками внезапных облав. Ему было это не важно, он не собирался искать причины и путаться в оправданиях, он просто решил выместить свои неудачи на первом попавшемся гноме. “Все они одинаковы, убью того, что под рукой!” - крутилось в голове безумца, локтями и коленями прокладывающего себе путь через толпу.
Апатия дремлющего Пархавиэля была бесцеремонно прервана серией пинков в живот. Укрывавшая его от внешнего мира шкура отлетела в сторону, и перед широко открытыми от боли и удивления глазами караванщика предстала искаженная от злости рябая физиономия, брызгающая во все стороны слюной и извергающая на него безудержный поток бранных слов. Руки и ноги крепыша не отставали от сквернословящего рта, они хаотично и яростно месили лежавшее на полу тело, стараясь превратить лицо гнома в одно большое кровавое пятно, переломать ему кости и напрочь отбить укрытые за толстым слоем мышц живота внутренности.
Боль отрезвляет, она изгоняет из головы все глупые мысли и духовные страдания, дает силы для жизни и борьбы, искореняет скверну размышлений и заразу внутренних переживаний. “Я жив и должен бороться!” - стрелой пронзила мозг Пархавиэля внезапная мысль, заставив быстро вскочить на ноги и вцепиться железной хваткой в горло противника.
Сильные пальцы гнома все крепче и крепче сжимали шею нападавшего. Безумно выпученные глаза, круговые взмахи потерявших силу рук и жалобный хрип из горла жертвы не могли смягчить гномьего приговора. Пархавиэль не задавал себе ненужных вопросов, его не интересовало, почему человек напал на него и кто он таков. Он враг, враг должен быть уничтожен - вот высшая истина, перечеркнувшая вмиг наивные представления о добре и зле и сведшая на нет все писаные и неписаные законы.
Испугавшись, что обычный мордобой мог вот-вот превратиться в хладнокровное убийство, несколько человек повскакали с мест и кинулись на помощь готовому отойти в мир иной Семилю. В принципе, их мало интересовала судьба бродяги и вора, который вскоре наверняка пополнил бы ряды висельников, но умерщвление негодяя прямо в “клетке правосудия” подорвало бы основы законности и значительно ужесточило бы приговоры остальным заключенным, имевшим несчастье находиться в узилище в этот момент.
Пара рук вцепилась Пархавиэлю в плечи, кто-то зачем-то схватил гнома за ноги, а двое рослых и сильных верзил пытались разжать его левую кисть, пальцы которой как раз и сжимали горло. Громкие чертыхания и шумная возня миротворцев все-таки привлекли внимание стражников. Сильный удар тяжелой дубинкой по затылку заставил Пархавиэля упасть на колени, сознание мгновенно упорхнуло из головы гнома, погрузив его в тяжелое беспамятство. Пальцы разжали мертвую хватку, но было уже поздно, бездыханное тело Семиля грузно повалилось на пол.
Скольжение по наклонной плоскости стало самым страшным кошмаром Пархавиэля. Реальность распадалась: рушились здания и своды пещеры, земная твердь накренилась и разорвалась. Гномы, повозки, осколки домов и строений скатывались в бездонную пропасть небытия, в царство вечного мрака и холода, во всепоглощающее ничто. Крики страха и отчаяния тонули в грохоте падающих камней и катящихся под уклон обломков предметов, бывших еще совсем недавно частями этого гибнущего мира.
Пытаясь спастись, Пархавиэль прижался к земле и изо всех сил уцепился за торчащий из грунта камень, который вдруг ни с того ни с сего растаял у него в руках, рассыпался в прах. Поверхность накренилась еще сильнее и стала гладкой, как отполированный до зеркального блеска стальной щит. Конечности не находили опоры, и гном начал медленно скользить вниз, с ужасом осознавая, что через несколько мгновений умрет, сгинет в разверзшейся за его спиной бездне. Напрягая остаток сил, Пархавиэль принялся карабкаться вверх, но гладкая плоскость, бывшая еще минуту назад землей, продолжала неуклонно накреняться, пока не застыла почти в вертикальном положении.
Каким-то чудом гному все же удалось зацепиться на отвесном и скользком склоне, он оторвал взгляд от зеркальной глади и огляделся по сторонам. Ничего не было, только пустота и мрак простирались вокруг. Мир погиб, был уничтожен могущественной и неизвестной силой. Он остался один, без надежд и стремлений, без друзей и цели существования. “Ну и что же мне делать?” - возник в голове вопрос, на который тут же нашелся самый логичный ответ. Пархавиэль разжал руки и прыгнул в великое ничто. Он летел долго, крича и непроизвольно махая руками, потом был удар, боль и незнакомые голоса…
- Вроде бы очухался, ваша честь, - прозвучал над ухом Пархавиэля пропитой мужской бас, гулкие отголоски которого еще долго блуждали в голове гнома.
- Не называй меня так, болван, я тебе не судья! - раздраженно возразил ему другой голос, более мягкий и напевный.
- Ну и как же мне к вам обращаться?
- А ты не обращайся, не обижусь. Сделал свое дело и пшел вон, холоп!
- Как прикажете, ваша ч… - осекся обиженный стражник, и его кованые сапоги загрохотали по каменным плитам пола.
Мерное потрескивание поленьев в камине и звон капель, падающих с потолка, раздражали слух Пархавиэля, но их его болевшая голова еще могла вынести. Другое дело тяжелая поступь охранника и прощальный хлопок железной дверью - они разорвали мозг, заставив гнома скорчиться от боли и нарушить тишину подземелья диким криком.
- О черт, так и оглохнуть можно… ты уж потише, дружок, - вновь прозвучал мелодичный голос, сопровождаемый легким постукиванием каблуков и скрипом старого, рассохшегося кресла. - Даю тебе минуту, чтобы открыть глазки и подобрать сопли! Дал бы больше, но времени нет, да и сыровато здесь, неуютно как-то…
Повинуясь не столько наглому требованию незнакомца, сколько вполне естественному желанию увидеть очередного мучителя, Пархавиэль открыл глаза. Помещение было мрачным и навевало изможденному гному мысли о самоубийстве. Пламя камина и двух небольших факелов освещало серые влажные стены и огромный деревянный стол, на котором в идеальном порядке был разложен богатый инструментарий местного палача. Из полумрака едва выступали смутные очертания дыбы, филанийской козы и прочих замысловатых приспособлений для препарирования души и тела в целях получения признаний.
Комната дознания была знакома гному, он был здесь вчера и самолично убедился в эффективности каждого из агрегатов. Палач и его подручные трудились долго, но безрезультатно. Крича от боли и осыпая проклятиями заплечных дел мастеров, гном “молчал” и никак не сознавался в якобы содеянных им преступлениях.
С тех пор комната пыток немного изменилась: уже не было омерзительных луж крови на полу, а возле камина появилось широкое кресло с высокой спинкой, на котором в задумчивой позе восседал неизвестный человек в объемистом красно-синем балахоне. Узкая бородка клинышком делала незнакомца похожим на молодого безрогого козла. Длинные тонкие пальцы, сложенные в замок, и забавные завитушки по краям бороды подчеркивали изысканный вкус и утонченность натуры странного посетителя.
“Невысок, щупл, костляв… - мгновенно оценил собеседника Пархавиэль и решительно поднялся с пола. - Сейчас двину ему по макушке и бежать, авось повезет!”
- Не выйдет, - меланхолично произнес незнакомец, как будто прочитав мысли гнома, - за дверью несколько стражников и во дворе дюжины три-четыре, так что геройствовать не советую, тебе же дороже будет, - лукаво прищурил глаза незнакомец и обаятельно улыбнулся.
Прозорливость и спокойствие человека остудили проснувшийся было воинский пыл Зингершульцо, а необычный покрой платья привел в замешательство. Напрягая память, гном нахмурил брови так сильно, что на его широком лбу появились весьма рельефные складки. Он пытался припомнить, где и когда мог видеть людей в похожих одеяниях, но ничего не приходило на ум, кроме сумбурных воспоминаний об одном из эпизодов казни, мимолетно виденном им из-под покрова овечьей шкуры.
Неуклюжий толстяк в похожем балдахине, но ярко-желтого цвета и с капюшоном, стоял на эшафоте возле виселиц. Он невнятно бормотал себе что-то под нос и неустанно махал длинным продолговатым предметом над головами приговоренных, то ли успокаивая их перед казнью, то ли совершая иной, непонятный гному человеческий духовный обряд.
- Ты священник? - неуверенно спросил гном.
Пархавиэль, конечно же, не угадал. Он понял, что попал пальцем в небо, как только начала подергиваться причудливая бородка незнакомца. Щеки собеседника мгновенно окрасились в цвет хорошо проваренного рака, а на глаза накатились слезы. Своды мрачного зала в ту же секунду содрогнулись от пронзительного, визгливого хохота, вызвавшего гулкий звон в ушах и волну мурашек по спине гнома. Беснующийся в приступе веселья человек ерзал по креслу, то подпрыгивая, то раскачивая из стороны в сторону и без того ветхие подлокотники. Башмаки чудака неустанно стучали по каменным плитам пола, а голова хаотично и быстро вращалась вокруг своей оси, выписывая весьма опасные для здоровья восьмерки.
“Как бы не покалечился ненароком, весельчак, - думал гном, с опаской наблюдая за бурной реакцией незнакомца, - а то еще одно убийство на меня свалят, хотя какая разница: одним грешком больше, одним меньше, я уже все равно не жилец. Пускай веселится, болезный, может быть, шейку себе подвернет!” Истерика прекратилась так же внезапно, как и началась. Повизгивания стихли, тело незнакомца прекратило ходить ходуном, а на вдруг ставшем серьезном лице человека мимолетно промелькнуло выражение ненависти и злости.
- Не угадал, милок, - уже вполне дружелюбно произнес весельчак и окинул гнома с ног до головы пытливым, изучающим взглядом, - то ли тебя по головушке слишком сильно били, то ли действительно только вчера из подземелья выполз.
- Какой я тебе “милок”, мешок навозный! - взорвался гном, готовый кинуться на весельчака и хорошенько оттаскать его за жиденькую бороденку. - Пропойца-карл те милок, отродье козломордое…
Пархавиэль только начал извергать поток нелестных эпитетов, но незнакомец совершил едва заметное круговое движение кистью правой руки, и гнев исчез, улетучился из разгоряченной головы гнома. Вместо ярости и сопутствующего ей желания “почесать кулаки” появились спокойствие и умиротворение, потребность осмыслить свое положение и попытаться спастись.
- Так-то оно лучше, - произнес человек, абсолютно не удивившись мгновенному изменению состояния гнома. - Похвально, что тебя интересует, кто я таков. Ты об этом узнаешь, но давай вначале поговорим о тебе! Времени нет, так что обойдемся без отвлекающих от сути дела вопросов.
Человек поднялся с кресла, поежился от холода и, растирая озябшие кисти рук, заходил кругами по комнате.
- Ты Пархавиэль Зингершульцо, десятник Гильдии караванщиков, прибыл с последним торговым конвоем в Филанию, - скороговоркой забормотал незнакомец, не обращая внимания на комичное выражение лица удивленного его осведомленностью гнома. - По дороге твой отряд попал в переделку, и командир отправил тебя и еще пару солдат за помощью к махаканским торговцам, так? - неожиданно спросил человек и, получив в ответ утвердительный кивок, продолжил: - Не зная ни местных обычаев, ни нравов, вы влипли в несколько, так сказать, пикантных ситуаций, и благочестивые местные обыватели с непринужденной легкостью свалили на ваши головы свои грешки: убийства, разбой, грабеж, изнасилования невинных девиц и безобидных старушек…
Человек сделал паузу и пристально посмотрел на гнома. Однако так и не дождавшись ни единого слова, снова заговорил:
- В силу обстоятельств вам пришлось разделиться и добираться до торгашей по отдельности…
- Что ты знаешь о Зигере с Гифером?! - нетерпеливо выкрикнул Пархавиэль, бесцеремонно перебивая рассказчика. - Где они, что с ними? Они живы?!
Беспокойство о судьбе друзей было одной из немногих связующих с окружающим миром нитей, удерживающих рассудок гнома от падения в пропасть безумия и апатичного безразличия. Из слов обманщика Фельдсеркрауцера он понял, что оба товарища добрались до Фальтеши, а вот что с ними стало потом?
- Пока живы, - холодно ответил незнакомец, которому явно не понравилось, что его сбили с мысли.
- Что значит твое “пока”?!

Предыдущая страница 8 Следующая страница


9 Денис Юрин

- Вчера их направили в Альмиру. Как только дознание будет завершено, их скорее всего продадут в рабство, а если еще что-нибудь натворят, то повесят.
- Как в рабство?! - с ужасом выкрикнул Пархавиэль. - Почему, по какому праву?!
- Видишь ли, - печально улыбнулся человек, - как только вас передали филанийским властям, вы стали собственностью королевства. Если твоих друзей не казнили здесь, где они якобы натворили бед, значит, столичные ищейки что-то хотят от них узнать. После дознания, - пожал плечами человек, - их продадут на имперские галеры или в алмазную шахту, что в двух днях пути от столицы. Вешать преступников в этих краях не принято, на этом денег не заработаешь…
- Ага, - вновь перебил нетерпеливый гном, - то-то на рыночной площади веселье вовсю идет, палачи трупы с виселиц оттаскивать не успевают!
- Это не типично, - пренебрежительно и немного жеманно отмахнулся рукой человек, - профилактические мероприятия органов правосудия в целях устрашения неблагонадежного населения проводятся регулярно, дважды в год, но грабежей и убийств все равно меньше не становится. Ты бы, дружок, не глупые вопросы задавал, а сявку немного прикрыл бы и меня послушал! - сурово произнес незнакомец, видя, что гном уже собрался задать следующий вопрос. - Говоря по-простому, положение твое бросовое, одной ногой в могиле стоишь. Если даже убежать удастся, в чем лично я сильно сомневаюсь, то деться тебе все равно некуда: на поверхности никого не знаешь, а к своим вернешься - повесят, или что там у вас с убийцами и дезертирами делают?
- В шахте живьем замуровывают, - буркнул Пархавиэль, не понимая, к чему клонил собеседник, но наглядно представив “радужные” перспективы своего ближайшего будущего.
- У меня к тебе предложение, - сказал человек, наконец-то согревшись и возвратившись в кресло. - Я помогу тебе выйти на свободу и спасти друзей, а ты взамен ответишь на несколько моих пустяковых вопросов, например: “Как варить кунгут?”
“Передача посторонним стратегически важных сведений карается смертной казнью”, - всплыли в голове гнома заученные наизусть слова служебной инструкции. Но что они значили теперь, когда Сообщество предало своих верных граждан, бросило в беде… Из обширного набора внушаемых годами общественных ценностей, норм поведения, целей и задач события последних дней пережила всего одна, простая до примитивности житейская истина: “Важны лишь невредимость собственной шкуры и судьба близких”.
- Согласен, - кивнул гном, - но все же неплохо было бы узнать, из чьих рук принимаешь помощь.
- Я маг, не из этих мест, по делам направляюсь в Альмиру, терпеть не могу ни индорианцев, ни прочих ханжей-святош. Остальное расскажу по дороге, времени нет. Действие наложенных мной заклинаний заканчивается через пару минут, так что наши драгоценные жизни зависят только от скорости сокращения наших же ягодичных мышц.
Закончив объяснение, человек быстро вскочил с кресла и, забавно придерживая руками длинные полы балахона, бегом кинулся к выходу. Не размышляя над тем, какие мышцы у него “ягодичные”, а какие нет, Пархавиэль подхватил с пола овечью шкуру и, даже не удосужившись обвязать ее вокруг своего волосатого тела, последовал вслед за галопирующим магом.
Камера пыток находилась в подвале здания Суда. Дежурившая в коридоре стража не обратила на беглецов никакого внимания, наверное, потому, что просто не видела их. Лишь у самого выхода один из закованных в латы стражей порядка, завидев бегущего мага, почтительно согнулся в глубоком поклоне. “Тот самый, что привел мага ко мне. Наверняка старичок на него другие чары наложил. Колдону-ка и я, по-своему, по-гномьи!” - на бегу подумал Пархавиэль и, не удержавшись от соблазна, с силой треснул кулаком по шишаку блестящего шлема. По вскрику и грохоту, раздавшемуся за спиной, гном понял, что солдат потерял сознание.
Впоследствии маг долго ругал своего нерадивого подопечного, глупая выходка которого чуть не погубила их. Темный, неграмотный гном, недавно выползший на свет из мрачных подземелий Махакана, был несведущ в законах магии и не знал, что сонные заклинания действуют лишь до тех пор, пока до “зачарованных” не дотронуться рукой.

ГЛАВА 11
СОЮЗ ОТВЕРЖЕННЫХ

- Ну, вот и все, кажется, выбрались, - с облегчением вздохнул маг, как только карета выехала за городские ворота. - Можно считать, первую часть сделки я уже выполнил, следующий шаг за тобой!
- Какой еще шаг? - прищурился гном, с опаской взирая на спасителя из-под густых бровей.
- Ты бы мог в знак благодарности за спасение твоей шкуры, точнее, двух твоих шкур, - съязвил маг, с отвращением косясь на пропахшую нечистотами овчину, - открыть мне секрет приготовления кунгутной смолы.
- Не выйдет, сначала освободи друзей, - буркнул гном и отвернулся к окну.
- Хорошо, - неожиданно быстро согласился маг, - но тогда сделай мне маленькое одолжение, избавься от вонючки, под которой ты пытаешься скрыть свои волосатые, жирные телеса. Вид голого гнома - не самое изысканное зрелище, но я его как-нибудь выдержу, а вот за свое обоняние не ручаюсь, может и стошнить…
- Сам ты дряблый индюк, - проворчал Пархавиэль, открыв дверцу кареты и выбросив на ходу свое единственное имущество. - Думаешь, балдахин нацепил, так твоей убогой дряблости под ним незаметно?! Сам тощ, как смерть, а пузо вон какое наел. Жир прямо от кости растет, чудодей! Ты хоть раз в жизни что-нибудь тяжелее ложки поднимал?! - завелся рассерженный гном.
Как ни странно, маг не обиделся, он лишь слегка улыбнулся и заботливо погладил упитанное брюшко.
- Каждому свое: кто развивает грубую силу, а кто тренирует мозги. Скажи, разве твои кулачищи помогли тебе спастись, или к побегу приложил костлявую руку “одряблый” маг?!
Пархавиэль промолчал, он жалел, что сорвался и обидел человека, вытащившего его шею из петли. “Как ни крути, а я старичку обязан, - подумал гном, уткнувшись носом в окно и притворяясь, что с интересом разглядывает быстро проносящиеся мимо деревья, кусты и детали ландшафта, включая торопящихся в город людей. - Надо быть сдержаннее, терпимее, а то совсем пропаду!”
- Кстати, беру свои слова обратно, - примирительно заявил маг, возобновляя прерванный разговор, - брюхо у тебя не жирное, а мясистое. Извини, сразу не разглядел, все-таки ты гном, конституция совершенно другая…
- А вот словами непонятными обзываться не надо! - проворчал Пархавиэль. - Что такое эта “коституция”, я не знаю, но насчет твоей козлиной бороды уважительно молчу!
- Неужто и впрямь на козлиную похожа? - искренне удивился маг и принялся внимательно рассматривать жидкую бороденку в маленьком, прикрепленном к стенке кареты зеркале. - А мне лучший кодвусийский цирюльник говорил, что так модно и очень даже элегантно.
- Сбрехал, собака! - кратко, но четко выразил свою точку зрения Пархавиэль. - Коль волосья на морде нормально расти не могут, сбрей и не позорься!
- Не могу, я же маг, по статусу положено, - тяжело вздохнул человек и откинулся на мягкую спинку сиденья.
- Ну, тогда носи на здоровье, только от подслеповатых старушек подальше держись, а то с козлом перепутают и хворостиной в сарай загонять начнут.
- Всенепременно последую твоему совету, Пархавиэль, - рассмеялся маг.
- Называй меня Парх, так проще и короче!
- А ты меня Мартин, - представился человек, - ученые степени, титулы и прочие звания, я думаю, стоит опустить, не те обстоятельства…
- Кстати, об обстоятельствах, - оживился гном. - Куда ты едешь и что дальше делать намерен?
- Не я, а мы, - поправил гнома маг. - Некоторое время нам придется путешествовать вместе.
- Радостное известие… - недовольно проворчал Пархавиэль, совершенно не доверяя своему новому попутчику и немного побаиваясь его.
- Я тоже рад нашему знакомству, - невозмутимо ответил Мартин, поудобнее устроившись на мягком сиденье и закрыв глаза. - Как я уже говорил, наш путь лежит в филанийскую столицу, славный град Альмиру, во-первых, потому что у меня там важные дела, а во-вторых, именно туда отвезли твоих подельников.
- Боевых товарищей! - гордо заявил гном.
- Бандиты и воры тоже товарищи в определенном смысле, - устало ответил маг. - Какая разница?! Не придирайся к словам, уважаемый гражданин Махакана в отставке! Я изможден, хочу спать, думаешь, было так просто заколдовать с полсотни тупоголовых горожан? Лучше помолчи и послушай, пока меня не укачало и я не уснул!
Тихое поскрипывание деревянных колес и мерное покачивание кареты из стороны в сторону убаюкивало не только мага. Пархавиэль, голова которого только что перестала болеть, чувствовал, как слипались его распухшие веки и наливались свинцом конечности, но гном стойко держался, не позволяя себе уснуть, пока маг не изложит план их дальнейших совместных действий.
- Завтра ближе к вечеру прибудем на место, поселимся в какой-нибудь неприметной гостинице, и я начну поиски…
- А я?! - встрял гном.
- Отсидишься несколько дней, а там видно будет. Шататься по улицам - только на неприятности нарываться. Гномов в Филании не жалуют, а уж в Альмире, где и собралась вся высокопоставленная кодла индорианских святош, тем более.
- Вроде бы и к тебе священники претензии имеют, - возразил Пархавиэль, вспомнив их разговор в темнице. - Еще неизвестно, кому из нас первому стража пику к горлу приставит: обычному гному или чародею, наведшему богомерзким колдовством порчу на целый город?
- Быстро учишься, молодец! - рассмеялся маг. - И где только слов таких нахватался: “порча”, “богомерзкий”?
- Дурацкое дело нехитрое, - отмахнулся сконфуженный Пархавиэль. - Пока в клетке сидишь, и не такого услышишь, сколько уши ни затыкай!
- Так-то оно так, - произнес неожиданно ставший серьезным Мартин, - но только мантию в любое время снять можно, а вот твою гномью натуру никакой одеждой не прикроешь. К тому же у меня есть знакомства, а с ними нигде не пропадешь, даже в Альмире.
- Мантия, снять мантию… - задумчиво забормотал гном, пытаясь уловить мгновенно промелькнувшее в голове и вновь улетучившееся воспоминание.
- Ты о чем это?! - насторожился Мартин, нутром почувствовав, что тихое бормотание гнома не просто несвязанное шевеление губами.
- Да так, ни о чем…
- Нет уж, давай выкладывай! - настоял маг.
- Твой балахон, я недавно видел человека в похожей одежде, но не помню, где и когда… - признался Пархавиэль, стукнув ладонью себе по лбу. - Точно знаю, что видел, но…
- Припомни! - то ли приказал, то ли настоятельно попросил маг. - Это может быть очень, очень важно… для нас обоих.
Сколько гном ни силился, ни напрягал извилины, но его старания были напрасными. Вскоре он сдался и, демонстрируя магу свое искреннее сожаление, развел руками.
- Ладно, оставим на потом. Можно было бы попробовать вытянуть из твоей забывчивой башки воспоминания, прибегнув к помощи “богомерзкого” гипноза, но я слишком устал, - подвел черту под разговором маг и, снова закрыв глаза, откинулся на спинку сиденья.
- Кто бы еще тебе это позволил! - прошептал себе под нос обидевшийся Пархавиэль и тоже попытался уснуть.
Карета быстро набирала ход, все сильнее и сильнее раскачиваясь из стороны в сторону и дребезжа расшатанными рессорами. Колеса пронзительно скрипели, наталкиваясь на кочки и попадая в частые ямы на дороге. Однако кучер продолжал гнать лошадей, совершенно не беспокоясь об удобствах пассажиров и игнорируя угрожающий треск хлипкой деревянной конструкции. Когда экипаж подбросило на очередной кочке, Пархавиэль больно стукнулся локтем и открыл глаза. Его ученый попутчик невозмутимо спал, прислонившись головой к обитой мягкой кожей стенке. Ни дорожная тряска, ни нарастающий топот копыт не могли нарушить по-детски безмятежного и крепкого сна Мартина.
Прежде чем растолкать отдыхавшего мага, Пархавиэль решил выяснить, что же послужило причиной сумасшедшей скачки по ухабам и рытвинам. Он открыл дверцу кареты и осторожно высунул наружу голову. Погони за экипажем, к счастью, не было, лесная дорога была пуста, и только шум листвы раскачиваемых порывами ветра деревьев да топот конских копыт нарушали девственную тишину вечернего ландшафта.
“Куда мы спешим? Еще ненароком колесо слетит”, - удивлялся Пархавиэль, пытаясь окликнуть возницу. Однако сгорбленный старик не слышал его и продолжал вовсю хлестать взмыленных лошадей. Убедившись вскоре в бессмысленности затеи, гном решил пойти по иному пути.
- Мартин, проснись! - затряс за плечо Пархавиэль громко храпевшего мага. - Проснись, мужика на козлах остановить нужно, а то неровен час карета развалится! Да проснись же ты!
Внезапно карету сильно тряхнуло вправо, и гном, не удержав равновесия, кубарем откатился в противоположный угол. При резком толчке пальцы Пархавиэля машинально вцепились в мантию мага, и спящий человек бессильно повалился на пол. Вопль ужаса застрял где-то в горле гнома и не давал ему ни вскрикнуть, ни вздохнуть. Упав на пол, тело Мартина рассыпалось на мелкие части, превратилось в прах.
- Плохая рыбка, далеко заплыла, пыталась спрятаться от дядюшки Омса! - раздался откуда-то сверху знакомый Пархавиэлю голос. - Рыбка-глупышка будет наказана, дядюшка Омс не любит беглецов…
Голос смолк, но в ту же секунду послышался оглушающий треск, а стенки кареты прогнулись внутрь и сотряслись от мощного удара. “Колеса отлетели”, - успел подумать Пархавиэль еще до того, как повалился на спину и больно ударился затылком о край сиденья.
Несмотря на потерю колес, карета продолжала быстро нестись вперед. Через пустой проем отвалившейся левой дверцы Пархавиэль видел, как мимо с ошеломительной скоростью проносились кусты, деревья и верстовые столбы. Тряска утихла, больше не было слышно ни стука копыт, ни свиста кнута одержимого возницы. Превозмогая приступ рвоты и боль в затылке, Пархавиэль поднялся на ноги и осторожно приблизился к зияющему пролому, затем, крепко уцепившись правой рукой за спинку сиденья, высунулся наружу. Лошадей не было, кучера тоже, но карета продолжала нестись, паря где-то в метре от земли и быстро набирая скорость.
- Рыбка плохая, хотела от меня уплыть! - опять послышался сверху омерзительный скрипучий голос.
Пархавиэль развернулся вполоборота, поднял голову и широко открыл от удивления рот. На крыше кареты, скрестив волосатые ноги, гордо восседал грязный зловонный акхр в красном колпаке. Он беззвучно причмокивал слюнявыми губами и стремительно размахивал над головой рыжей лапищей, как будто подгоняя только ему видных лошадей.
- Ааааа, рыбка! - протянул мучитель первой категории, завидев высунувшуюся голову гнома. - Высунулась из норки, малышка. А ну, обратно брысь!!! - произнес Омс Амбр волшебное заклинание, видимо, для усиления эффекта которого смачно плюнул прямо в раскрытый рот гнома.
От неожиданности и испуга Пархавиэль разжал руки и вывалился из мчавшейся кареты, которая почему-то оказалась не у земли, а парила высоко в небесах. Шум ветра разрывал барабанные перепонки, а сердце зажмурившегося от страха гнома замерло в груди, готовое вмиг разлететься на тысячу мелких осколков.
- Ну, хватит блажить, припадочный! - внезапно раздался издалека сонный голос Мартина, сопровождаемый весьма болезненным ударом в правое плечо каким-то тяжелым предметом, похожим, по ощущению жертвы, на подкованный каблук.
Стальная набойка оставила на плече длинный кровоточащий след, но Пархавиэль даже не ойкнул, не бросил мимолетного взгляда на свежую рану. Он молча сидел на полу, уставившись в одну точку, и тяжело дышал. Его сознание пыталось вернуться из мира кошмарных грез.
- Если ты и дальше будешь так орать, то перед сном придется затыкать тебе рот, - продолжал возмущаться изможденный многодневным недосыпанием Мартин.
- Не кричи, - прошептал Пархавиэль, вытирая кровь с плеча. - За шумы извиняюсь, конечно, но и ты хорош, из-за какого-то пустяка копытом как старый мерин бьешь…
- Пустяк, пустяк?! - не унимался маг. - За последние сутки я дважды чуть не оглох, и все из-за кого… из-за недотепы-гнома, которому, видишь ли, снятся кошмарики!
- Да пошел ты… акхру под хвост! - проворчал Пархавиэль, обидевшись и отвернувшись от мага.
- Ну вот, так всегда, - усмехнулся Мартин, которого почему-то развеселила импульсивность и обидчивость гнома. - Сначала мучает меня храпом, потом орет во сне, затем просыпается и, корча серьезную морду, учит жизни, а под конец, видимо, для особой убедительности, решает сразить меня наповал видом обнаженных ягодичных мышц!
- Да что ты ко мне все цепляешься?! - возмутился Пархавиэль, вновь поворачиваясь к ученому мужу лицом, - и что это за мышцы такие, созерцание которых тебя так возмущает?!
- Те самые, мой милый друг, на которых ты обычно сидишь, - пояснил Мартин, с трудом сдерживаясь, чтобы не покатиться со смеху. - Обычно у людей не принято показывать другим эту пикантную часть тела.
- А заставлять порядочных гномов выкидывать из окна единственную шмотку принято?! - негодовал Пархавиэль. - Хоть бы тряпку какую взамен дал, скупердяй!
- Ну нет у меня гномьих тряпок! - неожиданно сорвался на крик Мартин. - Подожди немного, скоро в придорожной гостинице заночуем, там что-нибудь подходящее раздобуду, а пока, будь добр, не крутись и не ворчи попусту!
Пархавиэль не ответил, у него не было сил для бессмысленных споров и утомительных пререканий. В тот миг ему было гораздо приятнее наблюдать за мелькающими за окном пейзажами, чем спорить на такую туманную и непонятную для него тему, как человеческие представления о приличиях.
Опытный караванщик, прошедший многие сотни верст подземных маршрутов, даже не мог предположить, что бесцельное созерцание через окно мчавшейся кареты будет столь увлекательным. Деревья, колодцы, узкие проселочные тропы, ведущие на большак, быстро мелькали перед глазами, оставаясь навеки в памяти любознательного гнома.
Увлекшись наблюдением, Пархавиэль не заметил, как лошади замедлили ход. Седобородый кучер трижды стукнул рукоятью кнута о крышу кареты, подавая хозяину знак, что они благополучно добрались до таверны. Мартин тут же проснулся и, еще не успев как следует протереть сонных глаз, принялся тщательно разглаживать складки помятой в дороге мантии.
- Ну, филанийцы, ну, народец! - недовольно ворчал маг, безуспешно борясь с измятой тканью и стряхивая с величественных одеяний дорожную пыль. - Каждый себя мыслителем или пророком мнит, куда ни плюнь, в философа иль святошу попадешь, а дороги в порядок привести не могут, лоботрясы! Ну, ты только посмотри, - возмущенно взмахнул испачканными руками маг, - не мантия, а пыльный мешок какой-то, как будто не в карете ехал, а верст сто верхом проскакал!
По мнению привычного к суровым походным условиям Пархавиэля, маг был крикливым занудой, мнительным, вечно недовольным жизнью и любящим устраивать скандалы по пустякам самодуром, но на этот раз гном вполне разделял негодование попутчика. Дорога была действительно никудышной, поднятая копытами лошадей пыль оседала на стенках кареты и забивалась сквозь узкие щели внутрь, оседая на дорогой парчовой обивке и кожаных сиденьях. Глаза гнома всю дорогу слезились, кожа зудела, а муки слизистой оболочки носа чуть не заставили Пархавиэля разразиться смачным чихом. Однако боязнь навлечь на себя гнев чересчур привередливого и взбалмошного мага не давала гному последовать позывам своего страдающего естества. За весь путь Пархавиэль не только ни разу не чихнул, но даже не почесался.
Как только возница произнес заветное “тпрууу”, а четверка лошадей послушно остановилась, Пархавиэль быстро вскочил, распахнул дверцу и выпрыгнул наружу, стремясь как можно скорее стряхнуть с себя едкую пыль и ощутить блаженство от обливания холодной водой из колодца.
Мечте утомленного дорогой путника не было суждено сбыться. Уже почти коснувшись босой ногой манящей зеленой травы, гном почувствовал, как его резко дернуло назад. Мартин успел схватить его за лодыжку и, осыпая проклятиями врожденную гномью суетливость и легкомыслие, втащил брыкающегося и упирающегося всеми свободными конечностями Пархавиэля обратно в карету.
- Ты что творишь, дитя природы, на виселице болтаться захотел?! - накинулся маг на озадаченного неожиданным поворотом событий Пархавиэля.
- А в чем, собственно, дело? - удивился гном, не понимая, какую же глупость он умудрился совершить на этот раз.
- Да пойми же ты, горе подземельное, - уже не кричал, а едва слышно шептал обессиленный плохой дорогой и постоянным противоборством с непоседливым гномом Мартин, - мы не должны привлекать внимания окружающих. Чем ближе к столице, тем чаще встречаются и гномы, и эльфы. Ходят слухи, что в самой Альмире даже пара-другая орков обитает. Но все они живут по людским законам и соблюдают при-ли-чия, - произнес по слогам Мартин, по-отечески снисходительно постукивая скрюченным указательным пальцем по широкому гномьему лбу. - Они не бегают средь бела дня голышом и не кувыркаются, как блохастые собаки в мокрой траве, по крайней мере прилюдно!
- Ну и что же мне теперь делать, до самой столицы в карете сидеть? Ты, значит, в харчевне сытно жрать и сладко спать будешь, а мне тут куковать?! - возмутился Пархавиэль, которого уже начинала бесить творившаяся вокруг него несправедливость.
- Потерпи чуток, сейчас что-нибудь придумаю, - обещал маг и, не обращая внимания на вновь раскрывшего рот гнома, вышел из кареты.
Оставшись один на один с самим собой, Пархавиэль удрученно вздохнул и прижался горячей щекою к стеклу. Выбор был небольшим: коротать время в мучительных самокопаниях или наблюдать за размеренной жизнью гостиничного двора. Без колебаний Пархавиэль пошел по второму пути.
Гостиница выглядела намного престижнее и опрятнее, чем “Щит Индория”, в поджоге которого совершенно безосновательно обвинялся гном. К большому трехэтажному строению примыкали две пристройки, а неподалеку виднелась еще парочка маленьких домиков, предназначенных для отдыха прислуги заезжих господ. Все здания, включая конюшню и скотный двор, были выкрашены в черно-белый цвет, а крыши покрыты одинаковой ярко-зеленой округлой черепицей. Переливаясь под лучами заходящего солнца, крыши причудливо блестели и напоминали гному чешуйчатые спины огромных ящериц, греющихся под последними лучами уходящего дня.
Что и говорить, гостиничный двор был ухожен и никак не сочетался с невзрачным видом пыльного, разбитого тракта. Он был сказочным островком порядка и красоты в море запустения и хаоса, оазисом благополучия в пустыне разрухи. Сам двор и даже дорожки между зданиями были выложены кирпичом, аккуратно стриженные газоны и два ровных ряда высоких деревьев навевали томную сонливость и успокоение. Под ноги вальяжно расхаживающих взад и вперед постояльцев не бросались бродящие без присмотра куры и поросята, и перед парадным входом не было видно ни перепачканных навозом конюхов, ни поварят в прожженных, засаленных фартуках.
“Да-а-а, видно сразу, халупа для богачей, - пришел к выводу Пархавиэль, мысленно сравнивая ее с грязным и затхлым двором „Щита Индория“. - Чем все красивее вокруг, тем больше ты за это платишь. Мне-то без разницы, а вот зануде-чародею раскошелиться на славу придется. Ну ничего, его сума стерпит, зато выспимся на перинах и пожрем всласть…”
Попеременно рассматривая то прогуливающиеся по двору парочки разодетых в богатые платья дворян, то изящные барельефы на фасаде здания, гном совершенно не заметил, как в карете снова появился маг.
- На, держи! - произнес Мартин и кинул в руки растерянного гнома огромную белоснежную простыню. - Закутайся пока в это, а там раздобуду какое-нибудь барахлишко. На гномов здесь не шьют, а детские тряпки на твоем пузе потрескаются, так что придется тебе, вооружившись иголкой и ножницами, запереться в комнате и вечерок поработать белошвейкой.
- А может быть, колданешь? - жалобно попросил гном, с испугом представив себя на месте портного. - Взмахнешь пару раз лапищами, наложишь заклинание, одежда и появится. Маг ты или не маг, в конце концов?!
- Хорошо, я колдану, превращу тебя в барана или осла… баранам одежда без надобности… - сжав от злости зубы, прошептал Мартин, а затем сорвался на крик: - А ну, хватит болтать, живо обвернулся тряпкой и марш за мной, любитель прикладной магии!
Послушно закутавшись в простыню, Пархавиэль пробормотал что-то себе под нос и засеменил вслед за магом к дверям гостиницы. Путаясь в складках и чертыхаясь каждый раз, как босые ноги наступали на волочащиеся по камням края ткани, гном стремился как можно быстрее попасть внутрь респектабельного постоялого двора. Причина спешки заключалась не в неудобствах новой одежды, а в том гнетущем внимании, с которым несколько десятков глаз наблюдали за упорной борьбой гнома с простыней. Пархавиэль сгорал со стыда, на него пялились все: горничные, бегущие через двор с бельевыми корзинами, лакеи, проветривающие вещи из господских сундуков, и даже пара вельмож, прогуливающихся по двору.
- Не дрожи, - тихо прошептал Мартин на ухо смущенному Пархавиэлю, - экстравагантность наряда - признак всего лишь легкого душевного расстройства, а не преступного умысла. Готов поклясться, что вон та парочка столичных щеголей тебе завидует. Каждый день им часами приходится ломать голову, как же разнообразить наряд. Они обвешиваются бантами и лентами, обшивают платья бахромой и прочей дрянью ради того, чтобы выделиться из толпы таких же бездельников и слабоумных балбесов, быть не таким, как все, а ЛИЧНОСТЬЮ, - презрительно произнес маг, одновременно обмениваясь с глазевшими на них вельможами уважительными поклонами. - А ты их всех перещеголял. Дураки и не догадывались, что секрет успеха так дешев и прост: обвернулся простыней и сразу стал основателем нового направления придворной моды.
Пархавиэль так и не смог понять сложной и противоречивой человеческой логики: “Пробежаться нагишом в людном месте значило нарушить приличия и вызвать подозрения, сделать то же самое, но в простыне, - добиться признания и успеха!”
Полная сарказма и глубоко скрытой ненависти к родовитым бездельникам речь мага не успокоила сконфуженного гнома, но Пархавиэль был благодарен Мартину за дружескую поддержку. Уже давно никто не беспокоился о том, что он чувствовал и каково у него было на душе. “Сочувствие ближних - вещь бесполезная, но зато такая приятная!” - отметил про себя, слегка улыбнувшись, гном и переступил через порог гостиницы. К великому огорчению новоиспеченного законодателя светской моды, мучения не закончились, а, наоборот, только начались.
Холл заведения был обставлен мебелью из красного дерева, мягкими пуховыми кушетками и огромными кожаными диванами, расположенными как вдоль стен, так и в центре зала. На поражающих глаз белизной стенах висели картины, на которых были изображены живописные пейзажи филанийской природы и какие-то напыщенные сановники в парадных мундирах. Пархавиэль вначале попытался быстренько прикинуть в уме, сколько же могла стоить окружавшая его роскошь по махаканским ценам, но тут же одумался и оставил безумную затею, уж слишком баснословными и умопомрачительными показались цифры…
Подавляющая величественностью красота дорогостоящего антуража не испугала гнома так сильно, как изумленные взгляды прислуги и гримасы отвращения на лицах постояльцев. В эту трудную минуту жизни Пархавиэль вновь остался один. Мартин покинул его, бросив на прощание властное “стой здесь!”, зачем-то поспешил к низкорослому толстяку в парчовом сюртуке, стоявшему за высокой деревянной стойкой.
Маг пытался что-то объяснить управляющему, то приветливо улыбаясь, то корча недовольные гримасы и отчаянно жестикулируя руками. Пархавиэль не слышал слов, но понял смысл по тому, как подозрительно косился на него толстяк, да и остальные присутствующие. Двое дворян, до появления гнома мирно беседовавшие за маленьким столиком у окна, вскочили со своих мест и, демонстративно опрокинув с грохотом стулья, ушли. Еще одним недовольным оказался лысый старичок в расшитом золотом дублете и с зонтиком от солнца вместо меча на поясе. Отвлекшись от созерцания обнаженных девиц на картинах, вельможа подозвал к себе проходившего мимо служителя гостиницы и нарочито громко, чтобы слышали все остальные, начал возмущаться:
- Позор… не гостиница, а скотный двор… Ну ладно эльф из благородного семейства, но какой-то вонючий заморыш-гном… немедленно уезжаю… - доносились до стоявшего вдалеке гнома обрывки фраз, которые престарелый постоялец сопровождал постукиванием каблуков по узорным напольным плитам и размахиванием зонтом.
“Забил копытом, конь плешивый!” - выругался про себя Пархавиэль, боясь, что вот-вот разразится скандал и его выкинут взашей или, что еще хуже, арестуют.
Однако остальные постояльцы были более сдержанны в проявлении чувств, видимо, считая устраивать публичные скандалы ниже своего дворянского достоинства: трое молча покинули зал, другие вернулись к своим делам, игнорируя присутствие гнома. Лишь одна дама в красном платье с откровенным декольте к высокой стойкой воротника не сводила с гнома красивых карих глаз. Ее белоснежная грудь вздымалась в такт учащенному дыханию, а взор медленно скользил по складкам простыни, внимательно изучая каждый изгиб ткани, каждый волосок на обнаженных плечах гнома.
“Боги Великого Горна, она же меня зенками раздевает! - ужаснулся внезапной догадке Пархавиэль, раскрасневшись со стыда и пытаясь как можно плотнее закутаться в ткань. - Поверить не могу, такая благородная дама… чего ей от меня надо?!”
Пархавиэль не успел найти ответа на этот вопрос. На его плечо внезапно легла влажная рука подошедшего сзади Мартина, и вкрадчивый голос спутника произнес долгожданную фразу: “Все улажено, пошли!” Обрадованный гном быстро засеменил вслед за направившимся к лестнице магом, стараясь не обращать внимания на преследующие его недружелюбные взгляды и держаться как можно дальше от, безусловно, безумной, но чарующе красивой женщины.
Валегертес ден Штерц - это неблагозвучное, каркающе-шамкающее выражение обозначало на махаканском языке страшное древнее проклятие и дословно переводилось как: “вездесущая кара”. Обычно несуеверные гномы боялись гневить богов и произносить название ужасного наказания полностью, поэтому в обиходе сокращали его до “вадешь”.
Люди мало интересовались многовековой культурой гномов, изучали ее однобоко, исключительно в узких рамках металлоплавления и горного дела, в которых маленькие человечки были непревзойденными мастерами. Что же касалось неточных наук и искусства, то университетская профессура и прочие ученые мужи предпочитали упиваться благозвучиями эльфийской речи и черпать вдохновение из ритмичной прозы степных кхертов, но никому не приходило в голову всерьез заняться языком горного народа. Лишь однажды кто-то из малоизвестных герканских ученых удосужился перевести древний гномий манускрипт и, второпях толком не разобравшись, умудрился приравнять “вадешь” к заурядной порче.
На самом деле проклятие не имело ничего общего с происками злобных односельчан по сглазу соседей или с любым иным понятием, являющимся неотъемлемой частью так называемой черной магии. Правильно было бы трактовать выражение как: “злой рок, грозящий медленной, мучительной и неминуемой смертью души и тела”. Согласно преданию, Боги Великого Горна убивали разгневавшего их гнома не мгновенным ударом сияющей молнии, а постепенно, лишая его друзей и близких, обрекая вначале на муки духовные, а уж потом телесные. Душевные страдания, одиночество, боль, увечья и снова боль, а лишь потом желанная смерть - вот долгий и мучительный путь “вадеша”, растянутый порой на целую жизнь.
“Я проклят, я точно проклят! - ужасался Пархавиэль, слизывая кровь с уколотого портняжной иглой пальца. - Сначала фортель Моники с отменой свадьбы, затем гибель отряда, скитания, потеря друзей, безумные выходки акхра, не дающего мне спать по ночам, позор, изгнание, пытки и вот теперь это…”
Гном с отвращением отбросил в сторону многострадальные обрезки тряпок, из которых уже битый час пытался скроить себе простую, без узоров и прочих изысков рубаху. “Не могу я, не умею и не хочу учиться! Я солдат, а не портной!” - горячился гном, пытаясь найти хоть какую-то отговорку, чтобы закинуть ненавистные человеческие обноски в дальний угол комнаты и со спокойной душой лечь спать.
Еще недавно, когда они с Мартином только вошли в гостиничный номер, Пархавиэль надеялся, что маг поленится выполнить данное им обещание и, вместо того что-бы бегать по гостинице в поисках старых тряпок и портняжных инструментов, просто наколдует одежду. Однако мечты развеялись, когда Мартин вернулся с двумя большими мешками, в одном из которых были порванные обноски, а в другом стоптанные башмаки. Гордо вручив обомлевшему Пархавиэлю набор иголок, нитей и ржавые ножницы, маг вывалил на пол возле кровати содержимое обоих мешков и, сославшись на важные дела, тут же удалился.
- Да, да, как же… так я тебе и поверил… - обиженно прошептал Пархавиэль вслед скрывшемуся за дверью Мартину. - Какие могут быть на ночь глядя важные дела; тайная встреча с заезжей магичкой или компания разгульных сельских девиц?!
Латать дыры и накладывать заплаты на кожаные штаны Пархавиэль научился в походах. Ставить набойки и прибивать к сапогам оторванные подошвы - тоже было неотъемлемой частью караванной жизни, поэтому и не заняло много времени. Облачившись в собственноручно укороченные и залатанные кожаные штаны дикого красно-коричневого цвета, Пархавиэль примерил сапоги, внимательно оглядел себя со всех сторон и, явно удовлетворенный результатом тяжких трудов, звонко похлопал ладонями по толстому животу. Дело оставалось за малым: скроить из двух дюжин разорванных холщовых рубах всего одну, но целую. Вот тут-то и начались муки творчества…
Непослушная иголка постоянно выскальзывала из огрубевших, привычных к топору рук, нитки путались и рвались в самый неподходящий момент, а уж если Пархавиэль решался что-то отрезать, то линии непременно шли вкось и виляли сумасшедшими зигзагами. С трудом сшитая рубаха не дожила даже до первой примерки, гном только взял ее в руки, как сразу же стало ясно, что левый рукав в два раза короче правого, а ворот пришит где-то на пупке.
Не на шутку разозлившись, неумелый портняжка покромсал свой шедевр на мелкие лоскутки, а потом просто не оставалось ничего другого, как сшить из мелких разноцветных и разноформенных лоскутков что-то наподобие покрывала с прорезью для головы.
Именно за этим кропотливым занятием и коротал Пархавиэль время, сидя на подоконнике открытого окна. Красный овал солнца медленно скрывался за горизонтом, в воздухе начинало веять прохладой и свежестью. Наступала ночь, время суток, воспетое влюбленными и трубадурами, время романтики и чудес, страха перед неизвестным и внезапных смертей…
В комнате царил полумрак. Пять горевших свечей стоявшего на столе канделябра могли осветить лишь малую часть огромного пространства, погруженного в зловещую темноту: стол, кресло, софу и двух человек. Оба хранили молчание и думали о своем: она лежала на софе и читала письмо, а он терпеливо ждал, лишь изредка теребя края мантии тонкими, как у менестреля, пальцами.
Женщина грациозно растянулась на мягких подушках, подобно дикой кошке, отдыхавшей после удачной охоты. Изгибы красивого тела были пленительны и могли свести с ума любого, даже самого стойкого к женским чарам мужчину. Тонкая ткань полупрозрачного черного пеньюара подчеркивала белизну нежной кожи и соблазнительно выставляла напоказ самые сокровенные, интригующие участки тела. Красивое, волевое лицо и длинные пряди черных волос, ниспадающих плавными волнами на упругую грудь, завершали портрет томной соблазнительности, написанный рукой самой великой природы.
Графиня была красива, расчетлива и умна. Это убийственное сочетание качеств позволило ей добиться многого в жизни. Одной из самых легких и мимолетных побед стала привязанность к ней филанийского короля. Однако мужчина, сидевший в кресле напротив, буквально на расстоянии вытянутой руки от обольстительного тела фаворитки, был далек от агонии возбуждения и приступа дикой, необузданной страсти. Его грудь вздымалась ровно, а лицо выражало полное безразличие и даже снисходительное презрение к наивной попытке графини смутить его видом обнаженных прелестей.
“Даже не подумала одеться, дрянь! - мысленно возмущался Мартин, внимательно следя за изменением выражения лица читавшей письмо Гильдии Магов графини. - Зачем ей понадобился этот глупый спектакль? Уж явно не для того, чтобы меня очаровать. Она вампир, я маг, друг друга знаем давно, и никаких симпатий возникнуть не может. Тогда зачем: немного подразнить, поиздеваться надо мной и показать, что не считает меня полноценным мужчиной?!”
- Без злого умысла, Мартин, просто не было времени, - внезапно произнесла нараспев Самбина, не отрывая глаз от последней страницы письма. - Ты уж извини, только приехала и даже переодеться не успела.
- Неужели Ложе Лордов удалось открыть, как читать мысли магов? Мои поздравления… - холодно произнес на самом деле немного сконфуженный и удивленный маг.
- Да что ты… - рассмеялась графиня, - никому и в голову не пришло время впустую тратить. У всех более важные дела: житейские дрязги, заботы, клановые разногласия…
- Тогда как же, если не секрет?!
- Секрет, - кокетливо улыбнулась Самбина и, аккуратно сложив, положила на столик прочитанное письмо. - Давай не будем вдаваться в подробности, спишем мою догадку на женскую интуицию.
- Женскую?! - наигранно удивился Мартин, уязвленное самолюбие которого не могло упустить возможности съязвить и хоть немного испортить триумф противника.
- Ах да, совершенно забыла, я же для тебя не женщина, а кровожадное чудовище, монстр в человечьем обличье, - вздохнула графиня, плавно изменив положение тела.
- Не будем об этом, - резко закончил разговор на весьма спорную и скользкую тему маг. - Мне нужна твоя помощь и…
- Никаких “и”! - так же резко оборвала мага Самбина, лицо которой мгновенно стало серьезным. - Я крайне возмущена и тоном, и содержанием этого, так сказать, письма! Насколько мне известно, договор между Гильдией и Ложей не подразумевает сотрудничества, мы просто не нападаем друг на друга, вот и все. Так с какой стати и по какому праву вы решились так дерзко и настойчиво просить о помощи?! - возмущалась графиня, голос которой перестал быть нежным, но не повысился при этом ни на йоту.
- А о “праве сильного” ты ничего не слышала?! - снисходительно произнес маг, а затем, насмешливо улыбнувшись, откинулся на спинку кресла.
Ответа на наглое и крайне самоуверенное заявление не последовало. Грубоватый юмор и залихватское бахвальство были хороши при общении с простыми и необидчивыми гномами, но никак не уместны в разговоре со светской дамой, тем более если она не обычная фаворитка, а глава одного из влиятельных вампирских кланов. В жалкой попытке показать собеседнику свое моральное превосходство маг раздразнил опасного зверя. Ненароком нанесенное им оскорбление могло заставить графиню забыть о существовании мирного соглашения между ними и поддаться иррациональному зову уязвленного самолюбия.
“Она может кинуться! Потом, конечно, будет очень жалеть, но сейчас не удержится и перегрызет мне глотку, - думал маг, незаметно нащупав правой рукой маленький квадратный флакончик в складках мантии. - Ну что ж, будь что будет, попытаюсь исправить положение”.
- Точнее, я хотел сказать: “по праву достаточно сильного, чтобы бросить вызов, а также настолько отчаявшегося, чтобы пойти на все ради достижения цели”, - произнес Мартин на этот раз совершенно серьезно. - Я против войны и конфликтов, но факт есть факт: если мои поиски не увенчаются успехом, то реакция Гильдии непредсказуема. Долина Магов бурлит и…
- Что ты ищешь, Мартин? - перебила графиня, быстро забыв об обиде и пытаясь понять сбивчивые и туманные объяснения мага.
- Из Долины Магов украдена одна очень важная вещь. Настолько важная, что мы готовы прибегнуть к любым средствам ради ее возвращения. Меня послали ее найти, больше ничего сказать не могу, - после недолгого размышления скороговоркой выпалил маг.
- Вы подозреваете в краже нас? - спокойно и даже слегка улыбнувшись спросила Самбина.
- Гильдия никого не обвиняет, но дерзость нападения и некоторые странности, сопутствующие этому происшествию, не позволяют исключать и такой возможности, - дипломатично вывернулся Мартин и, видя, что графиня на него уже не злится, убрал пальцы с горлышка флакона. - Следы преступников ведут в Филанию, где наше влияние весьма ограниченно, поэтому…
- Поэтому и понадобилась помощь омерзительных кровососов, а точнее, одной из самых лицемерных и жестоких упырих, - продолжила мысль мага Самбина, слегка улыбнувшись и игриво сощурив большие миндалевидные глаза.
- Я никогда не обвинял тебя в жестокости, а лицемерие, точнее, двуличие и обман, являются обязательными составляющими вашего образа жизни, без них вы, вампиры, никуда! - примирительно разводя руками, ответил Мартин.
- В чем-то ты прав, чего греха таить. - Графиня поднялась с подушек и плавно перенесла свое обольстительное тело к столику, на котором стояли кувшин красного вина и ваза с фруктами. - И как же я могу тебе помочь?
- Не ты лично мне, а Ложа Гильдии, - уточнил Мартин.
- Брось, - небрежно отмахнулась графиня, вонзив острые зубы в нежную мякоть персика, - может, ты и уполномочен представлять интересы Гильдии, а я говорю только от своего лица, тем более теперь…
- А что такое произошло? - искренне удивился маг.
- Ты действительно ничего не знаешь?! - воскликнула Самбина, выронив из рук персик. - Вездесущий и всеведущий Мартин Гентар, глаза и уши Гильдии, не знает о смерти барона Онария?!

Предыдущая страница 9 Следующая страница


Самый сердитый гном 10

Неожиданное известие потрясло мага. Барон был Верховным Лордом Ложи, и именно он определял политику древнего союза вампиров, не говоря уже об огромном влиянии старика при филанийском дворе. Смерть Фьюго могла изменить многое, в том числе и достаточно лояльное отношение “детей ночи” к магам.
- Как и когда это произошло? - задал вопрос Мартин, стараясь не показать своего волнения.
- Не беспокойся, - успокоила его графиня, - магов никто не обвиняет, хотя загадочные обстоятельства инцидента не позволяют исключать и такой возможности, - припомнила Мартину Самбина его хитрые дипломатичные извороты. - Онария поджарили живьем в кабинете собственного родового замка, а его личного телохранителя закололи эльфийским магическим кинжалом прямо в Зале Вечной Ночи.
- Почему же маги вне подозрений, из-за кинжала?
- Отнюдь, - отрицательно покачала головой Самбина, вернувшись к столику и наполнив бокал вином. - Дежурившие в ту ночь стражники утверждают, что в замок пытался проникнуть чужак. Они клянутся, что застрелили его, когда он карабкался по стене, но, видимо, ошибаются…
- Погано, - честно выразил свое отношение к происшедшему Мартин. - Онарий был…
- Мы знаем, что смерть барона невыгодна прежде всего вам, - перебила графиня дальнейшие объяснения и слегка пригубила вино, - именно поэтому Гильдия вне подозрений. К тому же никто из магов не стал бы перелезать через стену замка. Кто же в действительности за этим стоит, можно узнать, лишь поймав убийцу.
- Незаурядная личность, - задумчиво произнес Мартин, теребя козлиную бородку. - Обмануть стражу - это пустяки, а вот за одну ночь убить двоих могущественных вампиров не каждому человеку под силу!
- Это не человек, - прошептала Самбина, подойдя ближе к креслу и изящно опустившись на ковер. - На месте схватки осталось много крови, в том числе и убийцы. У нее такой странный запах… - произнесла графиня дрожащим голосом, - так не пахнет ни кровь человека, ни эльфа. В ней был какой-то едва ощутимый аромат, что-то древнее, давно забытое…
- Ты боишься?! - воскликнул Мартин, сам удивившись своей внезапной догадке.
В ответ Самбина лишь несколько раз кивнула.
- Я была в замке на следующее утро после убийства, еще до приезда королевского тайного сыска. Моя переписка с бароном исчезла, вся… наверное, я следующая…
Вампиры не плачут. Жидкая и горькая субстанция, именуемая слезами, не может литься из их глаз, но это не значит, что они не переживают и ничего не боятся. Мартину еще не приходилось видеть вампира в отчаянии, когда слетает маска напускного хладнокровия и жестокости и остается лишь лицо отчаявшегося, перепуганного до смерти существа. Непроизвольно рука мага потянулась к Самбине и успокаивающе погладила ее по плечу. Как ни странно, графиня приняла жест дружеской заботы, не оттолкнула нежную, теплую руку, хотя и не прильнула к ней.
- Что тебе нужно, Мартин? - спросила Самбина, повернувшись к магу. Выражение ее лица было бесстрастным и холодным. - Зачем ты искал встречи со мной?
- На самом деле я прошу не так уж и много, - приступил к изложению своей просьбы Мартин, осторожно убирая ладонь с плеча. - Я и еще одна персона едем в Альмиру. Нам нужно, чтобы подданные короля не особо докучали расспросами, а также желательно получить некоторую официальную информацию не совсем официальным путем…
- Хорошо, - кивнула графиня, - я помогу тебе, но и ты обещай, что…
- Нет, - отрицательно замотал головой Мартин. - Я не буду давать опрометчивого обещания, сдержать которое, возможно, окажется выше моих скромных сил, но я постараюсь тебе помочь!
- Найди его, Мартин, и убей! - попросила Самбина и, медленно поднявшись с ковра, вернулась на софу. - А если не сможешь, то хотя бы узнай, что он такое…
В знак согласия Мартин молча кивнул. У него оставалось еще несколько менее важных вопросов, но неожиданно раздавшийся за дверью грохот прервал наконец-то наладившуюся беседу. Вслед за шумом послышались возбужденные голоса, крики и ругань, затем дверь распахнулась и на освещенном светом из коридора пороге появилась троица вампиров. Двоих из них: пышногрудую девицу и юношу с топорщащимися усами Мартин уже видел раньше, они дежурили перед апартаментами Самбины, весьма удачно изображая парочку щебечущих влюбленных. Третьего вампира Мартин лицезрел впервой и ничуть не жалел об этом. Своим страшным видом рослый кровосос полностью нарушал представление мага об аристократически изящной, ухоженной внешности “детей ночи”. Продолговатая голова с широким квадратным лбом и копной рыжих, всклокоченных волос произрастала прямо из могучих плеч двухметрового чудовища. Природа забыла снабдить его тело шеей, но зато с лихвой компенсировала этот дефект огромными кулачищами и мускулистой грудью, выпирающей наружу из-под новенькой ливреи изумрудно-зеленого цвета. Под левым глазом верзилы сиял здоровенный фонарь, нижняя губа была разбита, а драные рукава и многочисленные кровоподтеки по всему телу свидетельствовали о недавней стычке кучера графини по крайней мере с целой ротой филанийской гвардии.
- В чем дело, Марц? - взволнованно спросила графиня, приподнявшись с софы и окинув нарушившего ее покой слугу властным, суровым взглядом. - Что с твоим лицом и почему ты вторгся без разрешения?!
- На нас напали, госпожа! - оправдываясь, пробасило чудовище и недоверчиво покосилось в сторону мага.
- Кто напал: солдаты, прислуга, разбойники или кто-то другой?! Не тяни, рассказывай!
Марц смущенно потупился и, сгорая со стыда, выдавил из себя всего два слова: “чокнутый гном”.
- Ты хочешь сказать, что тебя, огромного бугая, побил и искалечил какой-то вшивый недомерок?! - закричала пришедшая в ярость графиня, вот-вот готовая сама накинуться на нерадивого слугу и завершить начатое гномом дело.
- Но вы же сами, госпожа, запретили в людных местах пользоваться… - осекся верзила, вновь недоверчиво косясь на Мартина.
- А кулачищи тебе на что, олух?!
- Я не успел, он шустрый…
- Живо рассказывай, что случилось! - приказала Самбина, немного успокоившись и залпом осушив наполненный до половины бокал вина. - Можешь не стесняться, он свой.
Легкий кивок графини в сторону Мартина придал Марцу уверенности, и он, время от времени сплевывая кровь в ладонь, начал рассказ:
- Ну, значит, был я возле конюшни, подкармливал лошадей порошком, что вы мне дали… ну, тем, чтоб не ржали, когда нас везут, - пояснил кучер. - Вдруг слышу, вроде копошится кто-то возле кареты господина Артакса и госпожи Форенье. Глянул - никого, принюхался - чую, гномьем слегка попахивает, пошел посмотреть. Подхожу - точно гном, в лоскутном покрывале и кожаных штанах, копается в сундуке господина Артакса и одежду всю на землю выбрасывает.
- Не тяни, Марц, давай быстрее! - поторопила слугу графиня, нервно постукивая по столу костяшками пальцев.
- А что тут рассказывать, вот и все! Пытался я бандюгу к порядку призвать, вот что из этого получилось, - обвел Марц ладонью вокруг своего побитого лица. - Господа Артакс и Колис, к счастью, вовремя подоспели, втроем повязали бродягу…
- Ну и зачем ты ко мне заявился?! - начала отчитывать тугодума-слугу графиня. - Оторвал меня от важного разговора, заставил понервничать! Мелкие дорожные дрязги и сами уладить можете!
- Так что нам с вором делать-то?
- Камень на шею и в реку, - небрежно отмахнулась Самбина. - Кормиться не вздумайте, могут случайно увидеть!
- Постойте, графиня, - вмешался в разговор до этого момента деликатно молчавший Мартин. - Если меня не подводит интуиция, что, признаюсь, случается, но крайне редко, эта гроза брошенных без присмотра сундуков и есть та персона, с которой я направляюсь в Альмиру. Предлагаю пригласить его сюда и расспросить.
- Чего стоишь, тащи мерзавца! - лаконично отдала приказ Самбина, а после того, как дверь за слугой захлопнулась, пристально посмотрела на мага, ожидая от него объяснений.
- Ничего сам не понимаю, - оправдывался Мартин, разводя в знак неведения руками, - но гнома в округе видел только одного, и то того, с кем целый день трясся в карете.
- Для тебя будет лучше, если это другой коротышка, - многообещающе произнесла графиня.
Томиться в напряженном ожидании пришлось недолго, через пару минут в комнате снова появился верзила Марц с огромным мешком, перекинутым через плечо. Рыжая шевелюра кучера осталась такой же растрепанной, а вот следы недавней схватки, к великому удивлению Мартина, стали едва заметны. Лишь крупный, сияющий всем многоцветием радуги синяк под глазом сохранился в первозданном виде. Для магов не было секретом, что тела вампиров способны к быстрому заживлению ран, но что процессы восстановления идут с такой умопомрачительной скоростью, Мартин не ожидал.
- Вот он, - с важным видом оповестил Марц присутствующих и, не церемонясь, вывалил на ковер содержимое мешка.
В воздухе промелькнули волосатый торс и яркие красно-коричневые штаны, затем послышался глухой удар о пол, и связанное тело многострадального гнома кубарем покатилось по ковру в сторону графини. Кляп, наспех сделанный из оторванного рукава дорогой батистовой рубашки, затыкал рот пленника и лишил окружающих возможности насладиться шедеврами бранной гномьей речи.
Сделав несколько кувырков и переворотов, тело Пархавиэля остановилось прямо у ног графини. Бывший хауптмейстер открыл глаза, и жуткая ненависть в них тут же сменилась пылкой страстью. Зингершульцо впервые видел вблизи прикрытое лишь прозрачным пеньюаром красивое тело женщины и вожделел.
- Ишь ты, маленький, а туда же, пялится! - звонко рассмеялась Самбина и слегка пнула острым носком туфли в мускулистый живот.
Графиня привыкла к вниманию мужчин, страстные взгляды и тихие вздохи за спиной преследовали ее повсюду: в королевском дворце, на балах у именитых вельмож и даже в собственном особняке, поскольку парочка из числа ее молодых воспитанников тешили себя бесплодными надеждами добиться ее расположения. Она давно свыклась с пылкими речами и нежными признаниями, они ее не радовали и не раздражали, скорее воспринимались как одна из обязательных составляющих жизни. Однако откровенно похотливый огонь в глазах гнома почему-то импонировал вампирше. Графиня с ужасом ощутила, что наглый взгляд немного бередил струны ее души и пробуждал давно дремавшие чувства.
- Этот? - спросила Самбина у мага, всего за пару секунд сумев взять себя в руки.
Мартин удрученно кивнул и медленно поднялся с кресла. Его мозг интенсивно работал, просчитывая возможные варианты спасения.
“И на кой черт он полез в этот проклятый сундук?! Рубаху, что ли, не смог сшить и решил позаимствовать? Угораздило же его, придурка, обокрасть именно свиту графини… - попутно с напряженными размышлениями ругал неудачливого воришку маг. - Что делать, что делать?! С верзилой и той парочкой за дверью я справился бы без труда, рискнул бы помериться силами один на один с графиней, но они все вместе, к тому же я не знаю, сколько их поблизости вообще. Нет, открытая конфронтация обречена на провал. Нужно тянуть время и попытаться уговорить Самбину отпустить гнома. А если не удастся? Тогда Пархавиэлем придется пожертвовать…” - пришел Мартин к весьма неприятному и абсолютно неприемлемому выводу.
Тем временем Самбина подала знак слуге, и кляп с громким чмоканьем, похожим на звук пробки, вылетающей из узкого горлышка бутылки, покинул рот гнома.
- Допроси его сам, Мартин, - с напускным безразличием в голосе попросила графиня, поспешив на всякий случай подальше отойти от гнома и закутаться в плед.
- Ну и что все это значит, чудо волосатое? - начал допрос в свойственной ему непринужденной манере Мартин, садясь на корточки возле связанного тела.
- Развяжи, покажу! - кряхтя и отплевываясь сгустками крови, прохрипел гном.
- Только без глупостей, махаканец, здесь найдется кому усмирить твой воинский пыл! - предупредил Пархавиэля Мартин и, заручившись молчаливым согласием графини, развязал веревки на руках гнома.
Зная вспыльчивость и необузданность характера гнома, Мартин ожидал, что Пархавиэль или накинется на обидчиков, мечтая взять реванш и отомстить за побои, или разразится потоком грязной ругани, однако поступок соратника превзошел все его ожидания. Как только веревки упали на пол, воришка быстро засунул правую руку в штаны и, громко кряхтя от натуги, вытащил наружу кусок измятой красной ткани с синим узором.
- На, смотри сам! - выкрикнул Пархавиэль, бессовестно подсовывая лоскут пропахшей потом ткани под самый нос мага.
Вначале Мартин инстинктивно отпрянул назад и поморщился от противного запаха, исходившего от тряпки. Кровь прилила в голову, и он хотел устроить хорошую взбучку не ведающему об элементарных приличиях гному. Но вдруг взгляд Мартина застыл на замысловатом узоре, резким рывком он выхватил тряпку из трясущихся рук гнома и, пронизывая Пархавиэля насквозь маленькими бусинками умных глаз, прошептал всего одно слово: “Где?”
- В сундуке, от которого меня отогнал вот этот верзила, - флегматично произнес измотанный дракой гном и, громко выдохнув из легких воздух, одним толчком сильных конечностей поднялся на ноги. - Кстати, Мартин, не знаю, как эта дама, а те ребята, что меня повязали, были вампирами, - предупредил товарища Пархавиэль и, совершенно не беспокоясь о дальнейшем ходе событий, принялся очищать штаны от налипшей на них во время драки грязи.
Рассерженный Мартин не расслышал слов гнома, он подошел вплотную к графине, протянул ей кусок красно-синей материи и, смотря прямо в глаза Самбины, задал вопрос:
- Что это?
- Откуда мне знать, Мартин, - удивленно пожала плечами красавица. - Какая-то рваная тряпка, что с того?
- Неделю назад, - сухим, официальным тоном начал говорить маг, чеканя каждое слово, - в Долине Магов произошло бандитское нападение на хранилище артефактов, принадлежащих Гильдии. Преступники не только похитили воистину бесценную вещь, но и зверски убили двоих магов, пытавшихся защитить святыню. С тел погибших были кощунственно и непонятно зачем сняты мантии. Вы, уважаемая графиня, отрицаете свою причастность к данному событию, тогда извольте объяснить полномочному представителю Гильдии Магов, при каких обстоятельствах одна из мантий попала в сундук вампира вашего клана?! - закончил обвинение Мартин и разжал пальцы.
Кусок материи упал на колени обомлевшей графини, а правая рука мага снова скользнула в складки одежды и нащупала горлышко спасительного флакона.
- Как… нет… этого не может быть… это чудовищная ошибка, - пролепетала сраженная наповал неожиданным поворотом событий Самбина, - возможно, эта ткань просто похожа…
- Перестань отпираться, - печально покачав голоси, произнес маг и незаметно подал Пархавиэлю знак спрятаться у него за спиной. - Я абсолютно уверен, что в сундуке твоего слуги найдется и остальная часть мантии. К тому же еще никому не удавалось подделать рунические узоры на одеждах магов, а этот фрагмент тесьмы подлинный, уж я-то знаю! - Мартин почувствовал позади учащенное дыхание гнома и осторожно, внимательно следя за каждым жестом, каждым движением Самбины и Мар-ца, начал пробираться к выходу. - Твоя оплошность, а может быть, просто наглая самоуверенность упростили мне задачу. Расследование еще не закончено, но я непременно изыщу возможность оповестить Гильдию, кто является организатором нападения.
- Постой, Мартин, не горячись! - вскрикнула графиня, вскочив с софы и неосторожно сделав шаг в сторону мага.
- Назад, не вынуждай меня на крайние меры! - Рука Мартина взмыла высоко вверх, угрожающе замерев над головой с пузырьком смертоносной жидкости.
- Ни с места, Марц! - почти одновременно с магом выкрикнула графиня, успевшая вовремя остановить рьяно кинувшегося на ее защиту слугу. - Клянусь, Мартин, я сама ничего не понимаю и теряюсь в догадках, позволь мне разобраться!
В напряжении ожидая вот-вот последующего сигнала мага идти на прорыв, Пархавиэль обомлел и забавно заморгал, когда его боевой соратник совершенно по непонятным ему причинам поддался уговорам вампира и вместо того, чтобы бросить флакон, а затем со всех ног помчаться к двери, как ни в чем не бывало опустил руку и снова сел в кресло.
- Я тебе верю, но мне нужны доказательства, - тихо произнес маг и, крепко сжав тонкие губы, погрузился в молчаливое ожидание.
- Марц, быстро ко мне Артакса! - приказала графиня и, даже не дождавшись, пока слуга скроется за дверью, обратилась к Мартину: - Позволь побеседовать с глазу на глаз с твоим спутником.
- Нет, - отрицательно покачал головой маг, - только в моем присутствии.
- Хорошо, - согласилась Самбина и, смотря в глаза Пархавиэлю, задала ему самый логичный при данных обстоятельствах вопрос: - Малыш, откуда ты узнал, что мантия в сундуке?
- Я вспомнил твоего слугу, красотка! - огрызнулся Зингершульцо, которому явно не понравились недоверчивый тон и снисходительное обращение.
- Какая я тебе “красотка”, мерзкий заморыш?! - взревела, как разъяренная львица, оскорбленная графиня, едва сдерживаясь, чтобы собственноручно не растерзать обнаглевшего гнома.
- А какой я тебе “малыш”? - невозмутимо ответил Пархавиэль и, устав стоять на ногах, сел на пол.
Зингершульцо не то чтобы чувствовал свою безнаказанность под покровительством мага, он просто устал, устал от драк и суеты, от непонятного стремления окружающих превратить его в козла отпущения и замучить бесконечными допросами.
- Не стоит, графиня! - вмешался в словесную перепалку Мартин. - Не слишком ли многого вы хотите от нечестивого слуги темных сил и дикого махаканского гнома, только сегодня утром сменившего овечью шкуру на штаны. Не расточайте бисер красноречия перед неблагодарной аудиторией, оставим этикет для дворцов и займемся делом!
- Ну и как же ты догадался, что мантия в сундуке? - уже спокойным голосом повторила вопрос внявшая аргументам мага Самбина.
- Когда меня ополченцы впервой схватили и в город повезли, - начал объяснять Пархавиэль, повернувшись лицом к магу, которого в отличие от вспыльчивой графини уже давно считал “своим”, - то они у харчевни остановились, ну, той, которую я якобы поджег… Я связанным валялся и многого не видел, но после того, как они двор подожгли…
- Кто “они”, ополченцы? - спросил маг.
- Да нет же, они, товарищи ее, кровососы, - пояснил Пархавиэль, тыча пальцем в сторону графини. - Сначала они, правда, ополченцев того… потюкали, а уж потом только дом запалили…
- Давай дальше! - закусил от нетерпения губу Мартин.
- Дом разгорелся, ну а они шмотки по сундукам перекладывать начали, к отъезду готовиться. Вот тут-то я этого белобрысого кровососа и заприметил.
- Артакса? - спросила Самбина, растирая виски трясущимися пальцами.
- Может быть, - пожал плечами гном, - я его не по имени, а по харе запомнил, но тому верзиле, что меня сюда приволок, именно он на подмогу пришел.
- Точно Артакс, у Колиса темные волосы, - размышляла вслух графиня.
- Ну, тогда мне в голову и запало, как этот белобрысый балахон такой же, как и у тебя, - обратился гном к магу, - из рук главного ихнего взял и в сундук себе сунул. Помнишь, я еще в дороге говорил, что одежонку твою где-то раньше видел?
- Помню, помню, - кивнул Мартин. - Так что ж ты, чудо махаканское, не ко мне прямиком поспешил, а чужое барахло ворошить кинулся?!
- Я был не уверен, - устыдился Пархавиэль своего, как ему казалось теперь, глупого поступка и смущенно отвел взор. - Укушен я тогда был, много крови потерял, перед глазами все плыло, как в тумане, мог и ошибиться. Вначале сам проверить хотел…
- Итак, графиня, мне все ясно, - быстро поднялся на ноги Мартин, громко хлопнув ладонями по подлокотникам кресла.
- Мне тоже, - с печалью в голосе прошептала Самбина, легким движением руки останавливая собравшегося уйти мага. - Мерзавца Артакса и его подружки Форенье не было при мне около десяти дней, только позавчера ближе к утру вернулись… Предателей вместе будем допрашивать! - твердо сказала графиня и отвернулась.
Самбине было стыдно за грязные делишки приближенных за ее спиной и горько осознавать сам факт измены. Те, кому она безгранично доверяла и кого любила почти так же горячо, как мать своих детей, нагло обманывали ее и работали на кого-то еще.
- Согласен, - тихо произнес Мартин, осознавая тяжесть момента для графини и отдавая должное ее выдержке, - но только здесь и сейчас, не стоит откладывать “удовольствие”!
- Я его убью! - зло процедила Самбина сквозь сжатые зубы и стукнула кулаком по столу. - Убью негодяя, переманившего моих слуг и втянувшего их в эту грязь!
- Позже, - возразил Мартин, - сначала я верну реликвию, а уж потом разбирайтесь между собой, сколько хотите, меня ваши вампирские дела не интересуют!
- Меня тоже, - поддакнул Зингершульцо и тут же виновато потупился под гневными взглядами обоих собеседников.
Воцарившуюся в комнате тишину прервал звук гулких шагов в коридоре. В третий раз за ночь дверь комнаты с шумом распахнулась и на пороге возникла грозная фигура Марца. “А синяк так и не прошел, - злорадствуя, отметил про себя Мартин. - Вот что значит качество ручной гномьей работы!”
- Он исчез, госпожа! - прогнусавил великан, растерянно разводя руками. - Обыскал и гостиницу, и двор. Даже в конюшню заглянул, нету его, пропал! Госпожи Форенье тоже не видно…
- Ступай, - устало отмахнулась Самбина, у которой не осталось сил ни на негодования, ни на крик. - Передай всем членам клана, что я приговорила эту парочку беглецов к смерти!
- А может, стоит поймать их и допросить? - скромно высказал свое мнение Мартин.
- Нет, уже поздно, - возразила графиня, - клановая связь нарушена, они теперь чужаки, умрут, но будут молчать.
- Ну что ж, тогда мы продолжим наш путь. - Мартин учтиво кивнул на прощание и направился к двери, жестом подавая Пархавиэлю знак следовать за ним.
- Мартин, - окрикнула мага Самбина, а затем, вопреки всем строгим правилам отношений между магами и вампирами, подошла к нему вплотную и положила ладонь на плечо. - В этой битве ты будешь не один, - произнесла она дрожащим голосом, - для меня это теперь дело чести, можешь рассчитывать на мою помощь!
- Во дают! - прервал трогательный момент заключения союза грубый выкрик гнома, сопровождаемый звонким хлопком ладони по ляжке. - Такие мудрые и образованные, а дела до конца довести не могут, спешат куда-то, искать невесть кого!
- Что ты хочешь сказать? - спросил Мартин, едва успев схватить за локоть Самбину, кинувшуюся преподать наглому гному урок учтивости.
- А ты подумай?! - не обращая никакого внимания на разгневанную графиню, ответил Пархавиэль и похлопал указательным пальцем себе по виску. - Раз я видел, как старшой вампирский ейному слуге мантию передавал, значит, и второго кровососа описать могу!
- Говори! - не сговариваясь, выкрикнули в унисон маг и вампир.
Пархавиэль закрыл глаза, чтобы освежить в памяти образ укусившего его вампира, а затем умудрился описать внешность маркиза настолько подробно, что у внимательно слушавших словесный портрет не возникло ни капли сомнений.
- Норик! - воскликнула графиня, не сдержавшись и все-таки продемонстрировав магу в приступе ярости свой грозный, хищный оскал.
- Норик, - хмыкнул Мартин, задумчиво прищурив глаза и размышляя над чем-то своим.
- Покойник! - прошептал Пархавиэль, радостно потирая вспотевшие ладони.
Бывший хауптмейстер караванной службы Пархавиэль Зингершульцо учился жизни во “внешнем мире”, одной из основ которой был совершенно новый для гнома принцип: “Коль не можешь одолеть врага сам, ищи союзников!”

ГЛАВА 12
СТОЛЬНЫЙ ГРАД АЛЬИИРА

Солнце сияло, колеса скрипели, птицы за окном кареты весело щебетали, а пребывающий в хорошем расположении духа Пархавиэль мучил своего спутника расспросами:
- Скажи, и о чем это вы трепались после того, как выперли меня за дверь?
- Мне пришлось долго извиняться за несдержанность одного крайне невоспитанного гнома, пялившегося всю ночь на бюст графини, - пробормотал Мартин, даже не приоткрыв глаза, а затем чуть позже добавил: - И не только на бюст…
Ночное приключение, едва не закончившееся для любопытного гнома купанием в реке с камнем на шее, придало Пархавиэлю сил. Он чувствовал, что развязка близка, и сгорал от нетерпения поскорее встретиться со своими менее удачливыми товарищами. Мартин же, наоборот, устал и был во власти дурных предчувствий. Беседа с графиней, затянувшаяся до самого утра, и постоянные напряженные размышления утомили его пытливый ум, который в настоящий момент уже не мог трудиться над разгадкой страшной тайны вампирского заговора, а стремился лишь к спасительному отдыху.
- А что тут такого зазорного?! - не унимался разговорившийся гном, игнорируя полудремотное состояние мага. - Если красавица сама прелести свои напоказ выставляет, значит, на них пялиться надо! Иначе нельзя, неучтиво, женщину обидишь, вниманием обделишь!
- Точно, - слегка рассмеялся Мартин, чувствуя в словах волосатого крепыша долю первозданной истины, прикрытой лицемерными современниками всякой бутафорской мишурой: правилами приличий, этикетом и т. д. - Да только Самбина не женщина, а вампир, грозный и опасный противник!
- Дурак ты! - неожиданно заявил Пархавиэль, почесав волосатую грудь и смачно сплюнув на днище кареты. - Женщина всегда остается женщиной, даже если она штаны по глупости нацепила и мечом опоясалась. Это только мужики, стоит им балахон, узорами расшитый, нацепить, сразу о своем естестве забывают!
- Отнюдь, - возразил Мартин, ничуть не обидевшись на недвусмысленный намек. - Хотя порой просто необходимо забыть, что ты мужчина, и, невзирая на отвлекающие мелочи, трезво оценить положение дел. Вчера, к примеру, была совершенно не та ситуация, чтобы…
- Бред, - бесцеремонно перебил ученого мужа Пархавиэль, еще раз оросив днище кареты слюною. - Ты вон, как сопливый мальчонка, все время от вампирихи глаза отводил, а я пялился! - гордо заявил гном. - Ну и что от этого изменилось?!
- Ровным счетом ничего, - прошептал Мартин, не чувствуя в себе сил пускаться в утомительные, да к тому же и бесполезные объяснения. - Но впредь будь осторожен! Не все красавицы так терпимы к похотливым взорам волосатых самцов.
- А ты… ты… бесполое нечто, старик немощный! - выпалил Пархавиэль и отвернулся к окну.
Наконец-то в карете воцарилась долгожданная тишина. Гном больше не докучал назойливыми расспросами, и Мартин мог спокойно отдаться сладкому плену сна. В который раз, закрыв глаза и вслушиваясь в мерный стук колес, маг пытался уснуть, но усилия были тщетны. Своенравный мозг перестроился на рабочий лад и принялся вопреки воле хозяина просчитывать возможные комбинации дальнейших действий.
Положение было сложным, а с трудом добытая информация весьма противоречивой. Сколько ни напрягал маг уставшие извилины, сколько ни сопоставлял разрозненные факты, главное - мотив преступления - оставалось загадкой. Сама по себе похищенная вещь не представляла для Норика и его окружения никакого интереса, если он только не собирался использовать ее против Гильдии магов. Однако, как ни силен был маркиз, какими бы связями ни обладал при филанийском дворе, а идти против воли Ложи он не осмелился бы.
Бессмысленным и непонятным казалось также и зверское убийство барона Онария, оно никак не вписывалось в общую картину коварного преступного замысла. Фьюго был ключевой фигурой в отношениях с Гильдией, но его позицию поддерживало подавляющее большинство Лордов.
“Норик не настолько глуп, чтобы надеяться извести всех Лордов и их преданных последователей, а затем самому встать во главе союза вампиров. Силенок, да и Духу не хватит! - думал Мартин, рассматривая мелькающие за окном деревья. - Тогда зачем ему Книга? Может быть, она нужна не ему, а кому-то еще, третьей, неизвестной мне силе, а маркиз лишь наемный исполнитель? - осенила мага внезапная догадка. - Деньги Норика, конечно же, не интересуют, а вот поддержка сильных мира сего - дело другое. Нужно действовать осторожно, не спеша, просчитывать каждый шаг, прежде чем предпринимать какие-то действия…”
Один из неписаных законов невезения гласит: “Как только мысли перестают путаться и выстраиваются в логическую цепочку, непременно найдется кто-то, кто собьет их глупым вопросом или неуместным действом”. В случае с Мартином роковым злодеем была обычная дорожная кочка. Карету сильно тряхнуло, и маг повалился на пол, больно ударившись лбом об оказавшуюся неимоверно твердой коленку Пархавиэля.
- Держаться надо! - пробурчал гном, недовольно косясь на пытавшегося подняться на ноги мага. - Вот так вот нос себе расквасишь, а потом меня обвинишь! Коленка, видишь ли, недостаточно мягкая попалась!
- Заткнись, - проворчал маг, растирая ладонью ушибленный лоб. - Вашему Гномьему Всезнайству уже давно пора прекратить дуться по пустякам и всерьез призадуматься о предстоящей работе.
- Работе?! - удивленно переспросил Пархавиэль, оперевшись широкими ладонями на не менее габаритные коленки и свесив над скамьей массивный живот. - Какой еще работе? Кто-то вроде говорил, что я в гостинице отсиживаться буду, пока ты по городу рыщешь, что мне на улицах появляться опасно…
- Сейчас не самое подходящее время для ехидных ухмылок и плебейского злорадства, - перебил гнома маг, попутно роясь в стоявшей рядом с ним на скамье дорожной сумке. - Обстоятельства изменились, да и ты, мой друг, показал недюжинный талант в потрошении чужих сундуков, так что о безделье на мягких перинах можешь забыть.
- То-то, - расплылся в широкой улыбке Пархавиэль, - а то: “я сам… я один… я самый лучший!” - Неожиданно лицо гнома стало серьезным. - Я с радостью помогу тебе пристукнуть эту зловонную пиявку и его прихвостней, но боюсь, одним нам не справиться. Вампирица, кажись, помочь обещалась, а где она?!
- Тронется в путь, как только стемнеет, - ответил Мартин, вытаскивая один задругам из недр огромной сумки предметы дворянского гардероба: черные кожаные штаны, расшитую золотом перевязь, дорожную куртку с пестрыми узорами и т. д. и т. п.
- Так она же, как я понял, под солнцем гулять может, что ж вслед за нами не поехала, вертихвостка?!
- Во-первых, - перебил язвительную реплику строгий голос Мартина, - она тебе не “вертихвостка”, а сиятельная графиня. Учись этикету и элементарным правилам хорошего тона!
- А что во-вторых? - насупился гном.
- Графиня - высший вампир, поэтому не боится солнечных лучей, но, как ты заметил, на встречу с нами она приехала не одна. Многие из ее свиты не могут похвастаться способностью вести дневной образ жизни. Ехать же в карете с завешенными окнами неудобно и неразумно. Экипаж может остановить стража, и что тогда?
- Жаркое! - злорадно хихикнул Пархавиэль.
- Мне не нравится твой неотесанный солдафонский юмор и пренебрежительный тон. - Лицо Мартина стало строгим, тонкие губы сжались в тонкую прямую линию, а в глазах промелькнула искра злости. - Я прекрасно понимаю, что у тебя есть причина злорадствовать, но учти: Самбина и ее клан - союзники, я не потерплю по отношению к ним пошлых выходок и не буду больше сдерживать их гнев, как это было прошлой ночью!
- Ладно, понял, остынь, - примирительно произнес гном. - Ты хочешь сказать, что кровососы, как люди иль гномы, бывают хорошими и плохими…
- Нет, я хочу сказать, что вампиры - паразиты и гнусные твари, но с некоторыми из них иногда можно договориться, - высказал свою точку зрения маг и начал не спеша развязывать пояс мантии.
Человек, так долго убеждавший гнома в необходимости соблюдения хотя бы элементарных правил приличия, повел себя весьма странно: стянул через голову мантию и, совершенно не обращая внимания на присутствие Пархавиэля, начал неторопливо облачаться в элегантный дорожный костюм. Как точно определил еще при первой встрече с магом гном, дорогая ткань мантии скрывала под собой тщедушное, костлявое тельце с узкими полосками мышц и рыхлым округлым животиком, расположенным точно по центру худосочного существа.
- Одевайся скорее, а то стошнит, - просипел, морщась, Пархавиэль и отвел взгляд в сторону.
- Мое тело не идеально, - нарочито важно и с чувством собственного достоинства произнес маг, засовывая худые отростки ног в штаны, - но не стоит так пафосно выражать свое отвращение. Не девица, можешь и потерпеть!
- Девица и потерпела б, а я не могу! - проворчал гном и смачно плюнул на этот раз не на пол, а в открытое окно.
Вслед за ногами под одеждой постепенно скрылись и остальные части тела. Поправив манжеты и важно пристегнув к перевязи короткий узкий клинок, Мартин окинул оценивающим взглядом свой новый, светский наряд и возобновил прерванную беседу:
- Ну, как тебе?

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- В мантии было лучше, - не лукавя, признался Пархавиэль, - выглядел важнее, да и худоба в глаза не бросалась.
- Что поделать, - вздохнул маг, комом засовывая мантию в сумку, - конспирация должна иметь место быть.
- Чего-о-о?! - протянул Зингершульцо.
- Маскироваться надо! - пояснил Мартин суть своего замысловатого высказывания. - Не могу же я по Альмире в мантии щеголять. Это все равно что рога нацепить, а к штанам хвост привесить. Для индорианцев что маг, что черт, все едино - нечисть!
- Дураки они, - подытожил Пархавиэль, основываясь на собственном опыте общения с филанийскими властями.
- Не без этого, не без этого, - философски заметил Мартин, - но давай не будем обличать других, а займемся лучше нашими делами.
- Говори, чем могу, помогу.
- Прежде всего должен тебя расстроить, - заявил Мартин, панибратски хлопнув ладонью по голому плечу гнома. - Маркиза я убивать не буду… пока не буду, - уточнил маг, видя, как исказилось от недоумения и досады лицо спутника. - Цель моей миссии - вернуть похищенную вещь, а уж потом наказать преступника. Запрещаю его трогать и тебе! Если встретишься с кровососом, то беги без оглядки, он тебе не по зубам.
- Я… я был связан! - вскипел раскрасневшийся Пархавиэль. - Беспомощен как младенец, если бы не веревки…
- То результат бы остался неизменным, - печально улыбнулся Мартин. - Поверь, этот прохиндей слишком силен!
За двое суток общения с магом Пархавиэль успел понять, что словам бойкого старичка можно было верить. Как ни горько было признаться самому себе, что мечты о скорой мести растворяются, как призрачный фантом, а делать было нечего. От злости Пархавиэль лишь закусил нижнюю губу и продолжал внимательно слушать вкрадчивый, монотонный голос мага.
- Как найдем Кн… эту вещь, - чуть ли не проговорился Мартин, - я сам не устою перед соблазном поквитаться с мерзавцем. А пока стоит на время забыть о личных обидах и заняться важными делами.
- Не тяни, - прорычал от нетерпения Пархавиэль, - вот уже битый час, как вокруг да около ходишь!
- Маркиз Норик не просто знатный вельможа, а высокопоставленный придворный чиновник, - невозмутимо продолжал Мартин, не обращая внимания на выкрики несдержанного собеседника. - В услужении у него не только кровососы, но и масса служивых людей, не подозревающих об его истинной сути. Если мы будем действовать неосмотрительно, то начнется такая охота, что и представить страшно. Ни влияние Самбины, ни другие мои связи нас не спасут.
- Понял, можешь дальше не запугивать, - кивнул гном. - Говори, что мне делать, а не ходи кругами, как стражник возле пышногрудой прачки!
- Норик, бесспорно, сильный вампир, но, как сообщила мне графиня, у него есть маленький дефект, - продолжал не спеша излагать маг, не идя на поводу у торопливого гнома, а стараясь описать ситуацию в целом, прежде чем отдать конкретные приказания. - Сиятельный маркиз не может сам производить полноценных вампиров. Его детища настолько уродливы и неразумны, что ему приходится держать их где-то в лесной глуши на границе между Филанией и Кодвусом.
- Ну и что? - удивился гном. - Еще и не такое в жизни бывает. Вот у нас в Махакане есть женщина, так она…
- Заткнись! - грубо прервал занимательный рассказ о чудесах природы маг. - Дело не в самом дефекте системы вампирского воспроизводства, а в том, что Норику приходится переманивать вампиров из других кланов. Он собирает вокруг себя неокрепший духом молодняк и при их помощи обделывает свои грязные делишки в столице и в других городах, то есть в людных местах, где нельзя открыто сверкать клыками и брызгать во все стороны кровавой слюной. Естественно, вампиры скрывают от хозяев свою принадлежность к шайке Норика.
- Уже понял, - поддакнул Пархавиэль, вспомнив, как бесновалась графиня, узнав о причастности к похищению артефакта членов ее клана.
- В стране, где в существование вампиров никто не верит, в самом оплоте Истинной Веры Норику приходится туго. “Осторожность и еще раз осторожность!” - вот девиз двуличного вельможи. Никто из его приближенных наверняка не общается с ним напрямую и уж точно не осмелится близко подойти к королевскому дворцу.
- А как же Самбина и этот… Онарий? - удивился гном. - Они же тоже вампиры, но очень близки к королю. Неужели они не боятся быть раскрытыми?
- Не путай кислое с пресным! - слегка повысил голос Мартин, которому уже изрядно надоела дурацкая привычка гнома перебивать его в самый неподходящий момент. - Отличить Лордов от людей почти невозможно: они ведут дневной образ жизни, невосприимчивы к серебру, чесноку и даже могут отражаться в зеркалах. Подручные же Норика - вновь обращенные, еще не успевшие ничему толком научиться юнцы. Они уязвимы и приметны, поэтому прячутся днем и появляются на улицах лишь ночью.
- Весьма полезная информация, но только зачем она мне?
- А где бы ты, будь на месте маркиза, спрятал украденную вещь? - ответил вопросом на вопрос Мартин, хитро прищурив глаза и внимательно следя, как забегали складки по широкому лбу застигнутого врасплох Пархавиэля.
- Я бы ее сразу использовал или продал, - наконец-то произнес гном, пожимая плечами. - Ни разу не воровал, но смысла иного в краже не вижу.
- То-то и оно, что ни разу, - усмехнулся маг. - К нашему счастью, оба варианта отпадают. Самому маркизу вещь не нужна. Я уж и так, и так прикидывал, ну не сможет он ею воспользоваться, а покупать ее никто не будет, пока маги не успокоятся и не смирятся с потерей, значит, остается одно…
- Спрятать хорошенько и ждать, - продолжил за собеседника Пархавиэль, - закопать под укромным кустом и выждать месяцок-другой.
- Не все так просто, но мыслишь ты правильно, - рассмеялся Мартин, с хрустом разминая затекшие пальцы. - На виду, в общедоступных местах прятать добычу опасно, не исключена вероятность, что “куст” выкопают или он приглянется влюбленной парочке крестьян. Не исключены и другие подарки судьбы. Возникает вопрос, где же найти подходящее место?
- Да во дворце хотя бы, чего мудрить-то? - хмыкнул гном. - Засунул в сундук с грязным шмотьем, всего и делов!
- Не скажи, - покачал головой Мартин и почему-то грозно затряс перед носом Пархавиэля указательным пальцем. - Дворец - это один большой великосветский гадючник. Все друг на друга доносы строчат и слуг подкупают, чтобы те по сундукам своих господ рылись. Уж тогда проще с артефактом в руках ходить, и то неприметней будет!
- Ну, я не знаю! - устав от раздумий, развел руками Пархавиэль. - Хотя постой, ты ведь про молодняк вампирский не зря речь завел, - осенила гнома внезапная догадка. - Норик с ними где-то тайно встречаться должен, там он скорее всего добычу и держит, а подручные его штуковину эту заодно и охраняют!
- Ты растешь в моих глазах, - наконец-то снизошел до похвалы Мартин и даже пожал ладонь гному.
- Не-а, это просто ты перестал смотреть на меня с высоты твоего роста, - по привычке ожидая подвоха, парировал с опережением гном.
- Не будем и дальше ломать копий красноречия, перейдем к делу! - заявил маг и ненадолго замолчал перед тем, как начать излагать план действий. - Времени у нас не так уж и много. Альмира - город большой, а логово шайки может быть где угодно. Кроме того, не стоит забывать и о духовной специфике Филанийского государства.
- Что-то я опять не пойму, к чему ты клонишь.
- К тому, мой нечеловеческий друг, что поиски наши придется вести порознь.
- Да как же так?! - подпрыгнул гном, не на шутку испугавшись заявления соратника. - Ты что, совсем умом тронулся? Я же ни города, ни порядков не знаю, влипну тут же в какую-нибудь историю, пропаду!
- Не шуми, - успокоил Пархавиэля Мартин. - У тебя будет провожатый, он тебе все объяснит и покажет. Вдвоем с ним вы обыщете портовую часть города и цеховые кварталы. Несмотря на строгость людских законов, тяжелую работу выполнять кому-то надо. В Альмире полно гномов и полуэльфов, они обитают как раз там, так что ваше появление среди городских трущоб не вызовет подозрений, в то время как родовитому иноземному путешественнику, - скорчив надменное выражение лица, Мартин жеманно обвел свой торс рукой, - не место среди пахучих отходов.
- Как всегда, - вздохнул Пархавиэль, опять сплюнув на пол. - Все лучшее - чокнутым старикам, вся грязь - уважаемым гномам!
- Я же, в свою очередь, - продолжил маг, не выдержав и слегка улыбнувшись, - возложу на свои дряблые стариковские плечи непосильный труд поисков в Торговом, Королевском кварталах и на Дворцовой площади, то есть в тех частях города, куда вход низкорослым коротышкам запрещен.
- Смотри не надорвись с натуги, - процедил сквозь сжатые зубы Пархавиэль, пытаясь придумать ответную колкость.
- Мы уже скоро будем в Альмире и остановимся в гостинице “Довольный купец” на набережной Королевского квартала. Ближе к ночи прибудет твой провожатый, и мы начнем поиски. Вопросы есть?
- Куча, - тут же выпалил гном. - Твой план дыряв как старое сито. Во-первых, кто же меня пустит в Королевский квартал и тем более поселит в гостинице?
- Ерунда, - отмахнулся Мартин. - Я иноземный дворянин, путешествующий со слугой-рабом, мог и не знать местных обычаев. В первый день не выселят, а больше нам и не надо.
- Ну а как мы связь поддерживать будем?
- Рыночная площадь открыта для всех, будем встречаться там каждый вечер перед закатом.
- А если что срочное?
- Передашь провожатому, он по своим каналам свяжется со мной.
- Ну а провожатый-то кто? Откуда он взялся?
- Говорят, выглядит как полуэльф.
- “Выглядит”? - насторожился Пархавиэль, чувствуя, что маг недоговаривает что-то важное.
- Ну, вообще-то он из клана Самбины, - как бы между прочим произнес Мартин.
- Что?! - заорал гном, подпрыгнув так высоко, что ударился головой о потолок кареты. - Да ты сбрендил, старый хрыч, ты что ж, думаешь, я совсем сдурел, чтобы один на один с кровососом по городу целыми днями мотаться?!
- Молчать! - заорал в ответ маг, поедая гнома сердитым взглядом сквозь узкие щелочки прищуренных глаз. - Самбина нам помогает, и ее слуга никогда не осмелится причинить тебе вред. Кроме того, он обычный вампир, и если что, ты с ним сможешь справиться. Для пущего успокоения пугливых гномов хочу особо отметить, что вместе бродить по городу вам придется только ночью, днем колобродить будешь один!
- Вместе с вампиром шага не сделаю, - твердо заявил гном и, за неимением под рукой стола, хлопнул кулаком по коленке.
Не тратя сил на дальнейшие пререкания, Мартин рывком распахнул дверцу кареты и, обезумев от злости, принялся выпихивать Пархавиэля наружу.
- Вон из кареты, пошел прочь, соглашение расторгнуто! - орал маг, таща гнома к открытому дверному проему.
Несмотря на худобу и внешнюю тщедушность ученого мужа, движения его были быстрыми, а пальцы цепкими. Пархавиэль крутился по скамье волчком и еле успевал выворачиваться из ловких захватов. В конце концов Мартин обессилел, и одолевшая его усталость погасила вспышку ярости.
- А еще что-то там о приличиях толковал, об этикете… - пробормотал Пархавиэль, забившись на всякий случай от запыхавшегося мага в дальний угол кареты.
- Прости, не сдержался, - прошептал Мартин, приводя в порядок съехавшие манжеты и поправляя помятый воротник. - Последний раз спрашиваю…
- Уговорил, - быстро ответил гном и, не желая продолжать разговор, отвернулся к окну.
Близость конца путешествия Пархавиэль почувствовал еще задолго до того, как карета въехала в городские ворота. Трудно было не обратить внимания на то, что экипаж перестал раскачиваться на ухабах, а толстый слой грязи, в котором всю дорогу тонули колеса, сменился довольно сносным покрытием из кирпича. Пытаясь разглядеть нечто большее, чем расплывчатые пятна, мелькающие за залепленным грязью окном, Пархавиэль приоткрыл дверцу и высунул наружу покрытую липкими от пота волосами голову. Бьющие в лицо капли мелкого, моросящего дождя и ветер, приятно обдувающий вспотевшее тело, мгновенно улучшили самочувствие гнома, чуть ли не задохнувшегося в карете.
Мартин, как ни странно, промолчал, не пытался втащить спутника обратно и не расточал свое изысканное красноречие в попытках вразумить бестолкового гнома, который снова позабыл об осторожности и приличиях. На самом деле маг сам был обрадован ворвавшемуся внутрь потоку живительного свежего воздуха, вмиг разогнавшему его головную боль.
“Пускай покуролесит напоследок! - думал маг, терзая себя сомнениями и в глубине души боясь начала активных действий. - Не совершаю ли я ошибку, отпуская коротышку одного? Не натворит ли он дел, не попадет ли в руки врагов? А если его поймают, будет ли крепыш молчать? У маркиза наверняка есть хорошие средства по развязыванию упрямых языков”. Опасения грызли Мартина изнутри, терзали его мозг и, самое главное, впустую транжирили время, предназначенное для отдыха и восстановления изрядно потраченных душевных сил. “Ну что я трясусь, как мальчишка? К чему эти глупые переживания? Выхода другого все равно нет”, - пытался успокоить себя Мартин, зарекавшийся уже тысячу раз никогда не возвращаться к повторному обдумыванию принятых однажды решений.
Пока маг размышлял и искал успокоения в перебирании скудных фактов, Пархавиэль старался не упустить из виду ни одной крупинки разноцветной мозаики окружавшего его мира. Красивые кареты с диковинными гербами, сменившие на дороге крестьянские повозки и волокуши, гомон торгового люда, чьи кибитки прижимались к обочине, пропуская экипажи вельмож, разноцветные наряды людей и многое, многое другое - все разжигало любопытство гнома и желание быстрее понять жизнь в новом для него мире, влиться в него, стать неотъемлемой частью этой повседневной и, казалось бы, бессмысленной суеты. Иного выхода не было, путь к возвращению в подземелья Махакана преграждали силы, которые было не побороть оклеветанному караванщику: сформировавшийся на протяжении многих веков страх горняков перед новым и дурная молва.
“А зачем мне вообще возвращаться, что я там забыл? - размышлял Пархавиэль, наблюдая за толпой закованных в цепи людей, понуро бредущих на рабские рынки столицы. - Быть как они, всеми презираемым изгоем, нет уж, увольте! Родина там, где твои близкие, где тебя любят, а что я оставил в той жизни? Друзья погибли, любимой нет, родственники - выжившие из ума старики, которые уже давно перестали меня узнавать. Нет, обратно я не хочу! Эх, только бы товарищей вызволить, спасти их из рук палача, а там втроем не пропадем! Живут же здесь гномы, приспособились”.
Внезапно лошади остановились, возле кареты откуда ни возьмись появились трое солдат в стальных доспехах липового цвета с позолоченными полосками на наручах и паундорах. На блестящих поверхностях отполированных кирас были выгравированы золотые кубки - герб столицы. Увидев патруль, старенький кучер по-молодецки спрыгнул с козел и согнулся в глубоком поклоне, выронив из трясущихся рук шапку и кнут. Недоверчивые взгляды из-под надвинутых на самые брови открытых шлемов с кольчужными шлейфами пробежались по кучеру, лошадям и карете, а затем остановились на торчащей из-за приоткрытой дверцы голове гнома. Не говоря друг другу ни слова, воины переглянулись и, небрежно оттолкнув старика, направились к экипажу. Пархавиэль испугался, двое из троих вынули из ножен мечи и надели кольчужные рукавицы.
- Закрой дверцу, живо! - прикрикнул взволнованный Мартин, больно пнув гнома под коленку. - Не видишь, стража приезжих досматривает, не привлекай внимания!
Пархавиэль резко отпрянул, а вот дверцу закрыть уже не успел, широкое обоюдоострое лезвие меча просунулось в узкую щель между дверцей и стенкой.
- А ну, вылазь, вша подзаборная! - прозвучал грубый приказ распахнувшего дверцу стража.
Подручные сержанта не стали дожидаться, пока гном добровольно покинет карету. Рука в армейской перчатке схватила Пархавиэля за щиколотку и потянула на себя, но тут же отпустила, ее хозяин увидел в карете богато одетого дворянина, с удивлением взиравшего на сцену солдатского произвола. Пару секунд все молчали, патрульные опешили и не могли произнести ни слова. На помощь служивым пришел Мартин, его громкий, визгливый голос разорвал гнетущую тишину.
- В чем дело, капрал, какого черта вы, олухи, прицепились к моему слуге?! - изобразил искреннее возмущение действиями стражи маг, прекрасно разглядев, что на паундоре старшего из солдат блестели не одна, а две вертикальные полосы.
- Я сержант, милостивый государь, - робко поправил заезжего аристократа стражник, одновременно подавая рукой сослуживцам знак вложить в ножны мечи и отойти от кареты.
- С сегодняшнего дня уже нет, а будешь пререкаться, я лично прослежу, чтобы твой недотепа-командир заставлял тебя каждое утро драить казарменные конюшни! - продолжал разыгрывать из себя капризного вельможу Мартин, гневно сверкая глазами и корча страшную рожу. - У вас, филанийцев, что, принято вламываться в кареты и избивать на глазах у господ их слуг?!
- Милостивый государь, - жалобно залепетал сержант, воровато озираясь по сторонам, - стоит ли так серчать из-за какого-то гнома? Я приношу вам свои извинения и…
- Это не гном, это МОЙ шут!!! - прокричал маг, хватаясь за рукоять меча.
Пархавиэль тихо крякнул в кулак и мысленно поблагодарил соратника в самых изысканных выражениях за отведенную его скромной персоне почетную роль.
- Еще раз прошу прощения, произошло ужасное недоразумение, - оправдывался раскрасневшийся, как девица на выданье, служитель порядка. - Дело в том, что ваш гном… слуга… то есть шут очень похож на одного беглого недомерка. Ваша карета без герба, и мы подумали…
- Я вообще сомневаюсь, что твою голову могут посещать хоть какие-то мысли. Где ты видел гнома, разъезжающего в одиночку в карете? - заявил Мартин уже тише и более мягким тоном, а затем, к великой радости гнома, убрал руку с меча.
По тому, как неумело легла ладонь бузотера на рукоять, Пархавиэль понял, что магу никогда не доводилось пользоваться оружием.
- Но ваш экипаж без герба… - заикаясь, пролепетал сержант. - Ваша светлость, мы же ненароком…
Талантливый лицедей не стал дослушивать до конца невнятное бормотание служивого, а подал растерянному кучеру знак трогать и громко хлопнул на прощание дверцей кареты. Лошади тронулись, увозя вельможу и его шута к городским воротам: мимо обыскиваемых солдатами экипажей менее удачливых путников, прочь от застывшей на месте онемевшей троицы.
- А кто это был, Ковий? - робко спросил командира молодой солдат, за что и получил увесистую оплеуху. Сержант Ковий Понурис сам не мог понять, почему пропустил карету не только без досмотра, но даже не узнав имени владельца.
Уже через десять минут карета выехала из лабиринта экипажей и крытых брезентом торговых фургонов, досматриваемых прямо на дороге. Таможенный пост находился в двадцати шагах перед каменной сторожевой башней, одиноко возвышающейся на невысоком холме по левой стороне широкой реки, названной Леордедроном в честь какого-то героя или предсказателя.
Сколько Пархавиэль ни пытался расспросить спутника об этом древнем муже или о конструкционных особенностях огромного арочного моста, нависшего над рекою, маг лишь отмахивался и требовал оставить его в покое. Мартин устал, ему надоел докучливый гном и его многочисленные вопросы, ответы на которые не приближали к разгадке тайны, а лишь удовлетворяли досужее любопытство маленького ворчуна. После десятого или двенадцатого вопроса, заданного в пустоту, Пархавиэль обиженно отвернулся к окну и принялся увлеченно рассматривать плывущие по реке барки и грозно возвышающиеся на правом берегу высокие стены городских укреплений.
Мост закончился неожиданно, он плавно перешел в десятиметровую арку городских ворот. Зрелище было величественным и захватывающим: поток людей и карет стремился в раскрытую пасть огромного окаменевшего чудовища, лежавшего на берегу реки. Пархавиэль еще ни разу в жизни не видел зрелища такого размаха. По сравнению с аркой пограничные ворота Махакана казались всего лишь узенькой щелочкой, едва заметной трещиной в древнем монолите.
От высоты белокаменных стен и крытых красной черепицей четырехугольных башен кружилась голова и возникали мысли, что ты крошечный муравей, букашка, ползущая по спине спящего монстра. Успокаивал обескураженного гнома лишь факт, что среди высоких зданий и полотняных шатров начинающегося прямо у ворот городского базара он был не одинок, ползал не один, а в многоликой пестрой толпе таких же жалких, беспомощных букашек.
- Ничего, скоро привыкнешь, освоишься, - прорвался сквозь стук колес о булыжную мостовую и гомон окружившей карету со всех сторон толпы голос мага. - Это поначалу только страшно, а потом дела захлестнут, и будешь, как они, суетиться, бегать…
- На муравейник походит, - робко заметил Пархавиэль, не отрываясь от окна.
- Скорее на клоповник. Муравьи - они труженики, а здесь на одного работягу - с дюжину бездельников и трутней. Кого ни спроси, все делами важными заняты, без них королевство рухнет, - пренебрежительно морщась, прошептал маг и снова погрузился в дремоту.
Широкая, выложенная крупными каменными плитами мостовая пересекала рыночную площадь точно посередине и уходила куда-то вдаль, к видневшимся на горизонте домам городских кварталов. Торговые будни были в самом разгаре: снующие туда-сюда покупатели и рабочие с гружеными тележками то и дело встревали между каретами приезжих и пешими гостями столицы, создавая невообразимую толчею и сумятицу, следствием которых были постоянно возникающие то тут, то там перебранки и несчастные случаи.
Несколько десятков измотанных, вспотевших стражников в одних лишь расстегнутых до пупка кожаных куртках безуспешно пытались хоть как-то упорядочить хаотичное движение народных масс, но от их усилий ситуация становилась еще хуже. Ругань перерастала в ожесточенные драки, под колеса телег попадали зазевавшиеся прохожие.
Не успела карета проехать и сотни шагов от ворот, как толпа возбужденно закричала, и откуда-то издалека донеслась приглушенная барабанная дробь. По тому, как исказилось лицо Мартина, Пархавиэль понял, что остановились они надолго.
- Ну, филанийцы, ну, народец! - в который раз за время поездки ругал маг бестолковых местных жителей. - Ты только подумай, мало того что кареты прямо посреди базара пустили, они еще и казни в такой толкучке устраивают!
- А посмотреть-то хоть можно? - осторожно поинтересовался гном, боясь услышать новые нарекания со стороны строгого наставника. - Вдруг товарищей моих казнят?
- Валяй, если сможешь, - устало отмахнулся Мартин, - в такой толпе тебя все равно никто не заметит.
Обрадованный гном приоткрыл дверцу и просунул в щель голову. К сожалению, видно ничего не было. Кареты заслоняли интересное зрелище, а бурлящее море людей заглушало усилия надрывающих горло глашатаев. Разозлившись на праздных зевак, Пархавиэль решился пойти на крайние меры. Его сильные пальцы крепко вцепились в крышу, а ноги резко оттолкнулись от скамьи. Гном повис на руках, затем рывком подтянулся и уже через секунду уселся, поджав под себя ноги, на гладкой крыше кареты. Упорство малыша было вознаграждено. С трехметровой высоты было отчетливо видно, как вершилось в Альмире правосудие. В принципе в действе по лишению жизни ничего интересного не было. Пархавиэль видел точно такой же спектакль два дня назад в Фальтеши, разве что эшафот в столице был чуть-чуть побольше, а священники в желтых рясах дольше и усерднее бормотали напутственные пожелания “виновникам торжества”.
“И чего люди такие дурни, - ругался про себя гном, пытаясь получше разглядеть ряды осужденных. - Столько зевак собралось, а на что, собственно говоря, смотреть-то? Им что, в жизни мерзости и свинства не хватает, чтобы еще на висельников любоваться?”
Через пару минут Пархавиэль облегченно вздохнул: сколько он ни осматривал ряды, а товарищей, к счастью, среди смертников обнаружить не удалось. Он собирался уже полезть вниз, но неожиданно передумал. Отсюда, с крыши кареты, как на ладони была видна шумная жизнь торговых рядов. Пользуясь случаем, Пархавиэль решил осмотреться. Мысль о том, что завтра ему предстояло погрузиться в людскую толчею, не давала покоя и пробудила былые инстинкты подземного разведчика.
Руководствуясь наставлениями доблестного разведчика отряда, унтера Бифа, Пархавиэль мысленно разбил осматриваемую площадь на участки и внимательно изучил каждый в отдельности. Всего через пару минут Пархавиэль точно знал, где торговали пушниной, а где сыром, во что одевались модницы-горожанки и прочий люд. Гном отчетливо запомнил опасные участки базара, то есть те места, где была высока вероятность натолкнуться на шайки воров и патрули городской стражи. Покончив с общим осмотром территории рынка и продаваемых на лотках товаров, гном пытался сосредоточиться на изучении городских обитателей, но вскоре бросил это неблагодарное занятие, поскольку чуть не ослеп от мелькающих в тесноте разноцветных головных уборов и одежд.
- Ну как, высмотрел что-нибудь? - поинтересовался Мартин, когда промокший под дождем Пархавиэль вернулся в карету.
- Их там нет, - отрицательно покачал головой гном. - Странно все здесь как-то, необычно. У нас в Махакане сразу понять можно, кто нищ, а кто богат, а тут ничего не разберешь. Одежды пестрые, яркие…
- Ничего, освоишься, - дружески похлопал Мартин спутника по плечу. - Но только учти, красота одежд не всегда соответствует толщине кошелька: кто-то скупится на дорогой костюм, хотя может позволить себе дюжину, а кто-то выкладывает за него последний заемный грош.
- Освоюсь, - поддакнул гном. - Я вот другого разобрать не могу. По твоим словам выходит, гномы здесь бесправны и обездолены, а я у лотков несколько торгашей видел, разодеты хоть куда! Значит, есть шанс для гнома в Альмире богатствовать?!
- Нет, - однозначно ответил Мартин, покачав головой. - Закон запрещает нелюдям торговать и иметь собственность. Ты видел наемных торговцев, они толкутся целыми днями на рынке, получая от хозяина лишь тухлую похлебку и жалкие гроши. А одежда, - сделал многозначительную паузу Мартин, - одежда продавца - лицо товара. Хозяин заставляет их хорошо одеваться, поскольку никто не будет покупать у оборванцев в грязных лохмотьях. Чаще всего бедолаги скидываются и покупают один поношенный халат на двоих-троих.
Беседа о нелегкой судьбе выходцев из подземелий в наземном мире была неожиданно прервана легким толчком и раздавшимся скрипом, карета наконец-то пришла в движение.
Большинство посетителей гостиницы “Довольный купец” принадлежали, как нетрудно догадаться, к торговому сословию. Убранство комнат и залов было здесь намного проще, чем в апартаментах придорожного постоялого двора для знатных особ, да и постояльцы не отличались чрезмерной возвышенностью натур и брезгливостью по отношению к представителям других рас. Появление в холле робко семенившего за магом Пархавиэля не повергло никого в шок и не вызвало бури возмущений. Только один толстосум в красном парчовом халате презрительно хмыкнул при виде гнома и, ворча что-то себе под нос, сплюнул на пол, за что и получил в бок от своего более сдержанного соседа.
Хозяин гостиницы, упитанный седой здоровяк двухметрового роста по имени Праг, был настолько обрадован посещением его заведения богатым дворянином, что требований о выселении гнома не возникало. Казалось, хозяин вообще не заметил присутствия низкорослого нелюдя-слуги. Как Пархавиэль понял из непродолжительного разговора по пути к двери комнаты, находившейся на третьем этаже, хозяин усиленно пытался вывести заведение на совершенно иной уровень: обслуживать только самых богатых купцов и иноземных дворян.
Торговцы любили постоялый двор за удобство покоев, хорошую кухню и, что также немаловажно, за близость к Дому Гильдии и рыночной площади, а вот именитые вельможи жаловали сюда крайне редко, традиционно предпочитая селиться в находившихся неподалеку “Кариоте” и “Королевском дворе”. Присутствие поблизости еще одного конкурента, постоялого двора “Негоциант”, ничуть не смущало Прага. “Затхлый клоповник для разорившихся торговцев рыбой и подержанным барахлом”, - кратко охарактеризовал разговорчивый здоровяк жилье для купцов средней руки.
Мило улыбаясь и лебезя перед посетителем, Праг наконец-то удосужился отпереть дверь и впустить измотанных дорогой постояльцев в номер. Наверное, он принял Мартина за очень важную особу, путешествующую инкогнито. Именно поэтому комната была великолепна и удовлетворила бы даже самого придирчивого, избалованного аристократа: широкая двуспальная кровать с мягкими перинами и дюжиной подушек, письменный стол, шкаф, гардероб и прочие предметы обихода были удачно расставлены, ничуть не загораживая льющийся в комнату через пару больших окон солнечный свет и не уменьшая жизненного пространства. Здесь были все мыслимые и немыслимые удобства, включая кушетку для чтения лежа и маленький чуланчик для слуг.
“Отдыхайте, милостивый государь, отдыхайте!” - приветливо улыбаясь, пролепетал Праг и скрылся за дверью. Оставшись наедине с гномом, Мартин отстегнул перевязь и как подкошенный рухнул на кровать. Раздавшееся тут же сопение и причмокивание успокоили гнома: в течение двух ближайших часов судьбоносных разговоров не предвиделось, и можно было немного отдохнуть. Со вздохом облегчения Пархавиэль взялся за ручку дверцы в чулан но раздавшийся из-под кучи смятых подушек голос остановил его:
- Не дури, кровать широкая, вдвоем поместимся. Еще не хватало тебе на собачьей подстилке в чулане спать.
- Уговорил, подвинься, - согласился гном после того, как все-таки приоткрыл дверцу и презрительно сморщился при виде не очень чистого топчана.
- Только двери запри, а то неровен час прислуга заглянет, неправильно поймет! - прошептал, погружаясь в дремоту, маг.
Пархавиэль выполнил указание предусмотрительного Мартина, а затем шлепнулся на край кровати и сразу же заснул.
Сны - существа своенравные и капризные. Порой они мучают людей кошмарами или тягостными видениями, а порой незаметно пролетают, оставляя в качестве свидетельства о своем посещении лишь слипшиеся глаза и легкое, приятное головокружение. Так было и на этот раз. Мартин быстро вскочил с кровати и беспомощный, как слепой котенок, пытался определить, что происходит вокруг.
В комнате было темно и тихо, из полураскрытого окна струился тусклый лунный свет, а откуда-то снаружи слышался заунывный дуэт флейты и скрипки. Но не эти нежные звуки стали причиной его пробуждения, а какое-то скрежетание, раздавшееся неподалеку. Маг прищурил глаза, сфокусировал взор и тщательно осмотрелся по сторонам. Ничего особенного: гном спал, свернувшись калачиком в углу кровати, вещи были на своих местах, в комнате никого.
“Почудилось”, - облегченно подумал Мартин, но тут звук повторился. В дверь стучали, точнее, не стучали, не громко барабанили кулаками, а робко царапались, боясь потревожить кого-то еще, кроме обитателей комнаты. Осторожно, на цыпочках, Мартин подкрался к двери и прильнул ухом к ее гладкой поверхности. Слышно ничего не было: ни голосов, ни дыхания, ни шороха, но маг точно знал, что за дверью кто-то был. Не могло же ему почудиться?
- Откройте, мэтр Гентар, я одна, - раздался из-за двери незнакомый женский шепот. - Я пришла от графини.
Дальше продолжать не требовалось, маг отпер засов и распахнул дверь. В комнату бесшумно впорхнула женская фигура, с ног до головы закутанная в черный плащ. Девушка была высокой и стройной, лицо же посланницы графини надежно скрывал от пытливого взора Мартина плотный капюшон, опущенный до самой переносицы.
- Вы не хотите показывать мне вашего лица, сударыня, - прошептал на всякий случай Мартин, не зная, было ли тихое постукивание в дверь всего лишь мерой предосторожности или было вызвано другими, более вескими причинами.
- Что вы, мэтр, - виновато прошептала незнакомка и грациозным движением руки откинула капюшон.
От поступка вампирши Мартину не стало легче. Женщина стояла в тени, и он видел лишь длинные пряди светлых волос и расплывчатое пятно вместо лица.
- Зажгите свечу, вам же ничего не видно, мэтр, - прошептала незнакомка, потупив взор.
Канделябр оказался под рукой, а с огнивом маг не расставался даже во время сна, всегда носил его за голенищем высокого сапога. Прошло лишь несколько мгновений, и пламя пяти свечей превратило нечеткие, расплывчатые контуры в красивое девичье лицо и пряди вьющихся, пепельных волос. Упырица была очаровательна, тонкие черты лица и большие голубые глаза, полные невинности и природной добродетели, как нельзя лучше соответствовали образу безобидной овечки, под которым так любили скрываться кровожадные хищники, “дети ночи”. Чуть-чуть продолговатое лицо, заостренные кончики ушей и утонченность бледных губ тут же выдавали опытному взгляду, что до превращения девушка была полуэльфом.
- Не бойтесь, я не голодна, - прошептало невинное создание, ошибочно приняв раздумье Мартина и его пытливый взор за испуг. - А если даже была бы, то никогда не осмелилась…
- Я не боюсь, девочка, - прервал Мартин наивные объяснения новичка в деле кровопускания, - я пытаюсь запомнить твое лицо на случай, если с Пархавиэлем что-нибудь случится.
- Вы можете не беспокоиться, мэтр, я защищу вашего человека, - самоуверенно произнесла девушка, поджав красивые губы.
- Не утруждайся, - весело рассмеялся маг. - Пархавиэль сам может постоять за себя, просто покажи ему город!
При этих словах Мартин подошел к кровати и отдернул одеяло. Взору вампирши предстал голый по пояс, свернувшийся калачиком гном, который только что проснулся и, даже не успев как следует открыть глаза, приподнял с подушки обросшую черными волосами, взъерошенную голову.
- Гном, ваш спутник гном?! - пренебрежительно изогнув уголки красивых губ, воскликнула девушка.
- А ты кого ожидала увидеть, милочка, принца на белом коне? - съязвил Мартин, прекрасно зная, как презирали столичные жители коротышек. - Я тоже никогда не допускал мысли, что великий шутник-случай заставит меня действовать заодно с вампирами.
- Мы умеем держать слово, мэтр, - стоически произнесла девушка, с отвращением косясь на медленно оживающую груду одеял и подушек.
- “Мы” - слишком абстрактное слово, не выражает ничего, - философски заметил Мартин, присаживаясь на подлокотник кресла. - Не могла бы ты уточнить, милое дитя, кто такие эти загадочные “мы”: вампиры, клан графини или кто-то еще?
- Мы - это сиятельная графиня Самбина и я, Каталина Форквут, - бесстрастно произнесла женщина, снова овладев собой. - Надеюсь, вам знакомо мое имя?
Мартин ничего не ответил, лишь молча кивнул. Самбина сдержала свое слово, прислала на помощь молодого, но очень хитрого и расчетливого ученика, чье зловещее имя было хорошо известно не только магам и членам вампирского клана.

ГЛАВА 13
НОЧНАЯ ПРОГУЛКА

Зингершульцо поежился от порыва холодного ночного ветра, набросившегося на его согревшееся в уютной кровати тело. Жизнь - странная штука: всего полчаса назад он нежился под теплым одеялом, а сейчас стоял на пороге гостиницы, кутаясь в старенький плащ младшего сына господина Прага и лоскутную рубаху собственного пошива. Ветер заунывно выл, блуждая в потемках ночного города по чердакам и крышам домов, пугал пронзительным свистом прохожих, навевая лишь одну мысль: “Домой, скорее домой!”
Дверь гостиницы громко хлопнула на прощание, а скрежет задвигаемого засова заставил Пархавиэля окончательно распрощаться с надеждой на возвращение. До самой последней минуты он мечтал, что Мартин одумается и не выкинет его ночью на улицу, да еще в компании неразговорчивой вампирши.
Каталина не понравилась гному сразу же, как только он высунул свой приплюснутый нос из-под одеяла. Она была, бесспорно, красавицей, но знание гномом ее истинной сути и тот презрительный, высокомерный взгляд, которым она окинула спутника в первую же минуту знакомства, заставили его позабыть об обольстительной внешности и подавить в себе зародыш симпатии.
“Сейчас чуть позже полуночи, - прикидывал Пархавиэль, - солнце взойдет около пяти, значит, мне нужно продержаться всего каких-то четыре с половиной часа. Главное, не раздражать даму и не докучать ей расспросами!”
Госпожа Каталина, как она представилась гному, тоже не горела желанием скрасить прогулку непринужденной беседой и была немногословна.
- Я покажу тебе новое жилье, следуй за мной!
- А что потом? - робко поинтересовался гном.
- Потом будет потом, - загадочно произнесла девушка, а затем скупо добавила: - Советую запоминать дорогу и внимательно смотреть по сторонам.
Разговор был закончен, и длинное платье девушки зашуршало по мостовой. Она шла бесшумно, казалось, плыла над землей, не слышно было даже легкого стука каблуков. Еще недолго постояв на ставшем так быстро родным пороге, Пархавиэль тяжело вздохнул и засеменил вслед. Он догнал девушку и, как положено истинным кавалерам, которых он видел днем по дороге в гостиницу, встал слева от дамы, однако не прижимаясь вплотную и не пытаясь взять спутницу под руку, а почтительно держась на расстоянии двух шагов.
- Я сказала тебе, следуй ЗА мной, а не рядом! - недовольно прошипела Форквут, резко повернувшись к гному и угрожающе склонившись над ним. - Не зли меня, коротышка!
“Женщина отвратительна, когда она чувствует власть и свое превосходство”, - пронеслось в голове слегка испугавшегося гнома. Он послушно кивнул и поплелся за вампиршой, не приближаясь к вспыльчивой особе ближе чем на пять шагов.
Молчаливая процессия вышла на набережную и быстро приближалась к мосту между Королевским кварталом и Рыночной площадью. Эта часть пути была знакома Зингершульцо, днем они с Мартином проезжали здесь. Пархавиэль огляделся: справа покинутая им в поздний час гостиница, а слева виднелись трехэтажное здание Дома Гильдии и крыша городской библиотеки. Об этом гному рассказал маг, девушка не утруждала себя комментариями и быстро шла, почти бежала, иногда недовольно оглядываясь и подгоняя выразительными хищными взглядами отстающего гнома. Лишь однажды, когда они прошли уже шагов тридцать - сорок по длинному мосту, Каталина снизошла до объяснений: “Не глазей по сторонам, эта часть города не для таких, как ты!” Гном и на этот раз промолчал, по его подсчетам, до рассвета оставалось ровно четыре часа.

Предыдущая страница 11 Следующая страница


Самый сердитый гном 12

К счастью, прогулка оказалась не такой уж и скучной. Ночью город был совершенно другим, чем в свете солнечных лучей. Луна загадочно отражалась от крыш домов и умиротворенной, как будто спящей, глади воды. Базар больше не раздражал толчеей и оглушающим гомоном толпы. Он был тих и спокоен, привлекал внимание полуночного скитальца шелестом разноцветных шатров и интриговал загадочным видом опустевших прилавков. Все вокруг казалось таинственным, а не страшным. Даже видневшийся вдали эшафот с несколькими рядами виселиц походил на огромный парусник, дрейфующий в море колышущихся от ветра тентов.
Внезапно Каталина развернулась и, широко расставив руки, прыгнула на Пархавиэля, сбила его с ног и плотно прижала своим телом к сырой мостовой. Гном пытался сопротивляться, но тут же покорно затих. Вампирша не напала, а лишь укрыла спутника от посторонних глаз. Через пару секунд послышались приглушенные шаги. Приподняв край черного вампирского плаща, Пархавиэль увидел, как из-за ближайшего шатра вынырнула одинокая фигура припозднившегося горожанина. Это был невысокий мужчина лет сорока, не очень богато одетый, но и не сверкающий заплатами на протертых штанах. Он кутался в плащ и, то и дело с опаской озираясь по сторонам, двигался быстрым шагом в сторону Королевского квартала.
“Меча при нем нет, возможно, прячет кинжал в складках плаща. Я бы тоже на его месте не шлялся бы ночью без оружия. Что в этом такого?” - удивило гнома странное поведение Каталины, испугавшейся приближения засидевшегося в корчме и теперь торопящегося к домашнему очагу клерка.
Пархавиэль задыхался под плотным плащом, к тому же тело отдыхавшей на нем красавицы было не таким уж и легким. Гном попытался выбраться наружу, но острый локоть вампирши больно впился ему в позвоночник, а властный голос тихо прошептал в самое ухо: “Не дергайся!” Всего через несколько секунд гном понял, чем было вызвано возмутительное поведение провожатой. Из-за шатров и находившейся неподалеку груды пустых ящиков появились три зловещие тени. Вампиры быстро пронеслись мимо, преследуя уже удалившуюся на приличное расстояние жертву и обходя ее широким полукругом.
- Надо помочь! - прошептал взволнованный Пархавиэль, как только троица кровососов исчезла из виду, а Каталина поднялась с него.
- Кому надо?! Не вмешивайся, пошли! - прозвучал, равнодушный ответ.
Девушка одернула платье, отряхнула испачканный плащ и как ни в чем не бывало продолжила путь. Гном застыл на месте, он не мог просто так уйти и бросить человека в беде, не мог жить спокойно, зная, что из-за его бездействия погиб невинный прохожий. Вампирша прошла чуть более двадцати шагов и остановилась, затем вернулась к застывшему на месте гному.
- Пошли! - повторила Каталина, схватив Пархавиэля за руку и увлекая его за собой.
- Нет, - твердо ответил гном, ловким разворотом кисти сбросив руку вампирши. - Я должен ему помочь, ты со мной?!
- Еще чего, не подумаю вмешиваться в чужие дела и тебе не позволю, - строго произнесла девушка, смотря на гнома сверху вниз. - Будешь совать свой уродливый нос куда ни попадя, долго не проживешь! На тебя мне плевать, но у нас общее дело, только попробуй все испоганить!
Мысль о том, что единственной целью его теперешнего существования было спасение друзей, остудила пыл гнома. Он должен был выжить и не рисковать жизнью по пустякам. “Точно как в походе, - размышлял Пархавиэль. - К сожалению, чтобы победить, необходимо кем-то пожертвовать!”
Буквально через сотню-другую шагов им навстречу попался усиленный патруль городской стражи. Десяток солдат, вооруженных мечами, арбалетами и пиками, устало брели к центру огромной площади, тихо переговариваясь и иногда посмеиваясь. Пархавиэль замер в нерешительности. Он не знал, как ему поступить: спрятаться от патруля или, наоборот, сообщить стражникам о совершаемом преступлении. Интуитивно почувствовав, что гнома раздирали сомнения, Каталина взяла его за руку и уверенно потащила вперед. Парочка прошла всего в тридцати шагах от солдат. Никто из них даже не повернул головы в сторону авантюристов. Темнота и детский плащ на плечах гнома спасли обоих от ненужных расспросов и весьма вероятного ареста. Стражники приняли Каталину за рассерженную мамашу, тащившую силой домой загулявшего десятилетнего сорванца.
Как только патруль скрылся из виду, дама брезгливо отдернула руку и ускорила шаг. Как ни странно, Пархавиэль был благодарен вампирше, чья находчивость уберегла его от новых неприятностей. Если он попытался бы спрятаться, то наверняка привлек бы внимание патруля. Учитывая его преступное прошлое и отсутствие документов, самым легким наказанием была бы пожизненная каторга. Предупреждать же солдат о нападении вампиров было не менее опасно. Пархавиэлю вспомнились слова спасшего его из огня охранника о твердой убежденности филанийцев в отсутствии кровососов на землях, освященных самим Индорием. К тому же обескровленный труп несчастного горожанина скорее всего уже погрузился в темные воды реки и уплывал из столицы, уносимый течением.
“Мне многому еще придется научиться, - думал опечаленный гном, шагая вслед за вампиршей. - Какое счастье, что я не один, что есть кто-то в этом суровом мире, кто заботится обо мне и оберегает от роковых ошибок. Пускай это даже кровожадный вампир, пускай он, точнее, она, презирает меня и брезгует общением. Какая разница, главное - результат, а Каталина уже дважды спасала мне жизнь!”
Погрузившись в тягостные размышления, гном не заметил, как они вновь оказались на мосту. Пархавиэль не напрасно сравнивал Альмиру с огромным чудовищем, окаменевшим у реки, но ошибался, приняв за правый берег Леордедрона несколько крупных островов, находившихся в дельте реки. Быстрые воды отделяли друг от друга городские кварталы, а жители филанийской столицы пытались объединить творение своих рук в единое целое, связать разрозненные части города системой мостов и маленьких лодочных причалов. Только на Рыночной площади было пять мостов: два вели в северную и южную части Королевского квартала, еще один соединял рынок с Торговым кварталом, а оставшиеся два вели в Цеховой квартал, сливаясь где-то на середине в одно огромное чудо инженерной мысли.
Но не замысловатые изыски архитектурной конструкции волновали в данный момент Пархавиэля, а зловещее темное пятно, простиравшееся впереди. В отличие от других островов, сверкающих в ночи иллюминацией уличных фонарей, городские трущобы тонули во мраке. Лишь редкие огни светящихся окон свидетельствовали о том, что мост вел путников все-таки в жилую часть города, а не на заброшенный пустырь городской свалки.
По мере продвижения мгла постепенно рассеивалась, вдали начали вырисовываться контуры маленьких, убогих строений, обветшалых домов в трещинах и с отколотой штукатуркой. Они были на месте, именно отсюда и начинался город гномов, нищих и полуэльфов, невзрачный мир тружеников цехов, воровского отребья и прочих представителей общественных низов. Если Пархавиэль не провел бы всю жизнь в Махакане, среди копоти доменных печей и надрывного рева паровых механизмов, то он наверняка бы подумал, что в квартале начался пожар. Однако чуткий нос гнома безошибочно определил истинную природу витавших в воздухе запахов. Ни один махаканец не спутал бы дым пожарища с ядовитым смрадом фабричных отходов. Едкие клубы, поднимающиеся над крышами домов, затрудняли дыхание, но, к счастью, забивали въевшийся в стены и мостовую запах городских нечистот.
Как только Каталина спустилась с моста, сразу же обогнула угловой барак и нырнула в узкий проем между домами. Пархавиэль нехотя последовал за ней.
Гном чертыхался, но упорно пробирался вперед, спотыкаясь о груды полусгнившего барахла, выкинутого нерадивыми хозяевами прямо на улицу. Было темно, левой рукой Пархавиэль опирался на обшарпанную, покрытую мхом и грязью стену, а выставленной вперед правой хоть как-то пытался обезопасить путь. Дважды он падал: один раз, поскользнувшись на липкой, зловонной массе, судя по запаху, бывшей когда-то арбузом, а второй раз - наступив на спину бездомного кота. Когда же ему все-таки удалось выползти наружу, то невзрачная, в десять гномьих шажков шириной улочка показалась просторным торговым трактом.
- Ну, где ты опять застрял, ротозей? - прошипела с нетерпением ожидавшая его Каталина и, совершенно не интересуясь ответом, продолжила путь.
- Дрянь, - тихо ругнулся Пархавиэль и засеменил вслед.
Плечи девушки дернулись, а ладони сжались в кулаки. Гном понял, что совершил непростительную ошибку. Вампиры обладали чутким слухом, и провожатая явно слышала, какого он о ней был нелестного мнения. Тем не менее Каталина не стала заострять внимания на нанесенном ей оскорблении и пошла дальше.
Маленькие домики и деревянные сарайчики сменились огромными корпусами оружейных цехов, затем взгляду Пархавиэля предстали жилые бараки: полуразрушенные здания с заколоченными окнами. Судя по шуму, доносившемуся изнутри каждой такой общественной обители, гном сделал два важных вывода: жизнь в квартале кипела даже ночью, а в руинах полуразрушенного барака могло поместиться до двухсот обитателей.
Чем дальше продвигались путники в глубь квартала, тем чаще встречались прохожие и даже целые компании подвыпившего рабочего люда. Среди грязных, плохо одетых гуляк часто встречались совсем маленькие дети и женщины с распущенными сальными волосами.
- А где же гномы? - решился спросить Зингершульцо.
- Здесь их не любят, здесь живут люди и эльфы. Гномы обитают в юго-западной части квартала, - снизошла до ответа Каталина, не удосужившись даже повернуть головы в сторону собеседника.
Слова вампирши оказались правдой. Порой Пархавиэль чувствовал на себе недовольные взгляды гуляк, а некоторые осмеливались выкрикивать ему вслед гневные реплики. Какой-то бойкий подросток запустил в его широкую спину булыжником, но, к своему счастью, промахнулся с пьяных глаз. Гном был не в духе и не упустил бы возможности почесать кулаки, тем более что спившихся оборванцев он не боялся, а служители правопорядка не посещали Цеховой квартал без крайней нужды.
Вскоре перед глазами изумленного Пархавиэля возник один из центров ночной жизни городских трущоб. Длинное одноэтажное здание было более опрятным, чем бараки, и могло бы, наверное, показаться уютным, если бы не жуткий гул пьяных голосов, доносившийся из раскрытых окон, и тела не рассчитавших своих сил посетителей, валявшиеся прямо посреди мостовой и вдоль плетеного забора. “Грохот стакана” - гласила надпись под перекошенной вывеской с изображением сталкивающихся кружек и разлетающихся в разные стороны пенных пивных брызг. Струившиеся из окон ароматы напомнили Пархавиэлю, что более суток он ничего не ел: вначале было не до того, а в гостинице он сразу заснул.
- Может, зайдем?! - робко предложил гном спутнице.
- Нет, - тут же прозвучал однозначный убийственный ответ. - Сюда гномам нельзя! - пройдя несколько шагов, добавила Каталина.
- Да что у вас за законы такие? Сюда нельзя, туда нельзя! - возмутился гном.
- Закон здесь ни при чем. Официально посещение этой таверны гномам разрешено, но лично я не советовала бы, если, конечно, не хочешь нарваться на скандал и получить в пьяной драке кухонным ножом в толстый бок. Гномов здесь не любят!
- А где нас любят-то?! - негодуя, взмахнул руками Пархавиэль.
- Нигде, - презрительно поморщилась Каталина, - но я покажу тебе места, где вашего брата терпят.
Бараки по правую сторону улицы сменились цеховыми корпусами, кузнями и маленькими мастерскими, над некоторыми даже красовались самодельные вывески. Толпы уличных гуляк попадались все реже, дорога становилась все безлюднее. “Наверняка мы в центре квартала, где живет бедный люд, но не спившиеся голодранцы”, - пришел к выводу Пархавиэль, наблюдая вокруг присутствие относительного порядка, а местами даже и чистоты.
Действительно, дома были невзрачными и запущенными, но с руинами их пока еще было сравнивать рановато. Мусор, старая мебель, изношенная до дыр одежда и пищевые отходы были не беспорядочно разбросаны по мостовой, а аккуратно сложены в огромные кучи, судя по внушительным размерам которых пора генеральной уборки наступала не чаще одного раза в год.
- По весне жители нанимают баржу и вывозят мусор вниз по реке, - неожиданно произнесла Каталина, как будто прочитав мысли гнома. - Чаще не по карману, а реже нельзя - мор пойдет.
Пархавиэль понимающе кивнул, хотя все равно считал местных жителей свиньями и сторонился зловонных куч - источника инфекций, болезней и просто преотвратного настроения.
Каталина в очередной раз свернула в проулок и ускорила шаг. Пархавиэлю приходилось почти бежать за ней, от чего гном согрелся, но одновременно и ощутил острое чувство голода. Пустой желудок бунтовал и громко урчал, напоминая своему нерадивому хозяину о необходимости срочного приема пищи.
“Да что ж это такое творится? Куда эта дылда-кровососиха меня тащит? Все плутаем и плутаем по подворотням! Ну ничего, должны же эти муки когда-нибудь закончиться. Как только на место придем, сразу жратвы потребую!” - обнадеживал себя гном, настойчивые позывы желудка которого уже давно заглушили все мысли, страхи и переживания.
Внезапно Каталина застыла на месте и откинула капюшон. По тому, как девушка изогнула голову и как задергались кончики ее чуть-чуть заостренных ушей, Пархавиэль смекнул, что вампирша почувствовала что-то неладное, какую-то опасность, притаившуюся в темной подворотне между домами по левой стороне улочки. Гном тоже пытался прислушаться, но не смог уловить ничего, кроме скрипа флюгеров и раскачиваемых порывами ветра вывесок.
- Что случилось? - встревоженно прошептал Пархавиэль, внимательно следя за малейшим изменением выражения лица спутницы.
- Ничего, - ответила девушка, быстро схватив гнома за руку и настойчиво увлекая его за собой, - ничего особенного, пошли, у нас мало времени!
Пархавиэль почувствовал в голосе девушки нотки лжи, но не стал перечить, подчинился ей. Однако вскоре, пройдя с дюжину шагов, он услышал доносившийся откуда-то издалека женский крик, затем другой, третий…
- Подожди, - произнес гном, останавливаясь и вырывая руку из цепкой хватки вампирши, - там что-то происходит, надо помочь!
- А ну, марш за мной! - едва сдерживаясь, чтобы не ударить своенравного гнома, прошипела Каталина. - Последний раз предупреждаю, не суйся не в свои дела!
Душераздирающие крики повторились вновь, но на этот раз громче и отчетливее: два из трех резко оборвались перейдя в едва различимые слухом стоны. И тут до Пархавиэля дошло, что в действительности происходило в темной подворотне между обветшалых домов. Там не шел бой или драка, не кипела ожесточенная битва, а вампиры чинили кровавую расправу над тремя случайно попавшими в их ловушку женщинами. Каталина почувствовала это и не хотела мешать лакомиться своим. Не страх за жизнь опекаемого ею гнома заставлял девушку не вмешиваться и уйти, а проклятая солидарность с такими же, как и она, хищниками, имеющими, по ее мнению, вполне законное право охотиться и убивать.
Кровь прилила к голове гнома. Закусив губу и крепко сжав кулаки, он сделал первый неуверенный шаг в сторону подворотни.
- А ну, стоять, недомерок! - закричала Каталина, с силой вцепившись острыми когтями в плечо гнома.
- Заткнись, упырица, пока клыки на месте! - грозно прорычал в ответ обезумевший от ненависти гном и до хруста костей сжал кисть девушки своею сильною рукою. - Не хочешь своим мешать, не суйся! - прокричал напоследок Пархавиэль, отпуская руку опешившей и побледневшей от боли вампирши, а затем стремглав бросился во мрак подворотни.
Гном бежал быстро, мчался напролом, спотыкаясь и падая, но каждый раз вскакивая на ноги и упорно продолжая путь. Вначале он ориентировался по стонам жертв, но потом они стихли. Кромешная тьма простиралась вокруг и снижала видимость до кончика носа. Неожиданно Пархавиэль больно ударился головою о какую-то преграду, упал на землю, но тут же вскочил и ощупал руками возникшее на пути препятствие. “Забор, невысокий!” - радостно подумал гном, подтягиваясь и с ловкостью циркового акробата переваливая через препятствие свое грузное тело.
К счастью, дворик, в котором он оказался, был хоть как-то освещен тусклым светом вышедшей из-за облаков луны и отблесками факелов, пробивающихся через узкие щели наглухо закрытых ставень. Пархавиэль видел лишь расплывчатые контуры тел и серые пятна вместо лиц, но этого было вполне достаточно, чтобы оценить ситуацию и начать незамедлительно действовать.
Четверо вампиров устроили засаду на соседней улочке и загнали в пустынный двор трех женщин в черно-белых одеяниях. Двоих тут же прикончили, а третью спас случай: пока двое лакомились кровью из поваленных на грязную землю тел, остальные выясняли между собою отношения, громко спорили, кому принадлежит третья жертва и кто, по их вампирским законам, имел право приступить к трапезе первым.
Женщина испуганно прижималась спиною к забору и, с ужасом взирая на грозно скаливших друг перед другом клыки кровососов, невнятно бормотала какие-то рифмованные слова. Больше всего Пархавиэля поразило, что она тратила время на совершенно бесполезные стишки, вместо того чтобы воспользоваться моментом замешательства и попытаться сбежать.
Лучшим способом борьбы с превосходящими по численности силами противника военные стратеги той поры считали мощный, внезапный натиск, застающий врага врасплох и не дающий ему времени опомниться. Пархавиэль не читал мудрых книг и нудных трактатов об искусстве ведения войн, но полностью разделял мнение об эффективности молниеносных, решительных действий, тем более когда другого выхода просто не было.
Одним длинным прыжком он подскочил к ближайшему, стоявшему на четвереньках кровососу и мощным ударом ноги в грудную клетку откинул хищника на несколько шагов от жертвы. Появление гнома заставило спорщиков тут же забыть о разногласиях. Они одновременно взмыли в прыжке, надеясь сбить с ног и повалить на землю внезапно появившегося врага. Пархавиэль перекувыркнулся, уходя немного вбок, и, не дожидаясь приземления прыгунов, выставил вперед сжатую в кулак руку. Раскрытая пасть одного из вампиров налетела точно на крепкую кость кулака, послышались хруст и душераздирающий вопль. Зингершульцо заскрипел зубами и поморщился, мелкие, острые осколки клыков содрали кожу и впились между костяшками пальцев. Справа раздалось злобное шипение, а последующий за ним удар в плечо повалил гнома на землю. Инициатива в схватке была потеряна. Вампир ловко оседлал сбитого с ног гнома, придавил его к земле и пытался добраться клыками до шеи. Опрокинутый на спину Пархавиэль ворочался и крутился из стороны в сторону, пытаясь сбросить с себя кровососа и не дать ему возможности впиться в незащищенное горло. И вот когда кожа уже ощущала легкое покалывание клыков, а страх перед приближающейся смертью начал парализовывать рассудок, гнома посетила спасительная мысль. Он крепко обхватил обеими руками голову вампира и изо всех сил надавил на виски - так, что заболели пальцы и свело напряженные мышцы груди. Жуткий хруст и клейкая, вязкая масса, брызнувшая Пархавиэлю в лицо, доказывали, что гном добился желанного результата, раздавил череп врага, как гнилой арбуз.
Однако сил у Зингершульцо оставалось мало, а эффект неожиданности был утерян. Он еще смог откинуть в сторону обмякшее тело убитого врага, а вот подняться на ноги уже не успел: посыпавшиеся со всех сторон удары лишили гнома сознания.
Капля соленой, теплой жидкости упала на разбитый лоб гнома и медленно покатилась вниз, к переносице, раздражая кожу режущим зудом. Превозмогая боль в затылке и звенящий гул в голове, Пархавиэль приоткрыл глаза. Расплывчатое белое пятно, застилавшее взор, отдаленно напоминало гному лицо женщины. Он не разглядел, была ли склонившаяся над ним незнакомка молода и красива или уродлива и стара, он испугался и тут же зажмурился. “Нет, только не это, только не сейчас!” - промелькнула в голове раненого мысль отчаяния. Руководствуясь собственным горьким опытом, Зингершульцо был твердо убежден: женщины являлись во снах не к добру. Последняя встреча с призрачными красавицами обернулась весьма неприятным знакомством с акхром, а в реальной жизни ей последовали арест и бесчисленная череда мучительных допросов. “Уж лучше пускай голова трещит, чем видения мучают!” - с надеждой взывал гном к духам снов, боясь новой порции уготовленных ему судьбой злоключений.
Звон в ушах стих, голова начала проясняться. К Пархавиэлю возвращались чувства: он уже слышал свист ветра, а кожа лица ощущала его слабое дуновение и ласковые прикосновения теплых женских рук, гладивших гнома по щекам и спутанной бороде. Через несколько мгновений Зингершульцо понял, что это не сон. Его израненная голова лежала на мягких коленях женщины, которая заботливо ухаживала за ним и пыталась привести в чувство.
Испустив вздох облегчения, принятый незнакомкой за стон, Пархавиэль снова открыл глаза и даже умудрился с первой попытки приподнять голову. Его одновременно терзали боль и смущение: резь в груди, шее и затылке перемешивались с неприятным осознанием своей беспомощности и слабости, которые у махаканских гномов было не принято выставлять напоказ перед женщинами.
- Слава тебе, о святой Конопий! Ты внял моим мольбам и не позволил погибнуть благородному воину! - громко заголосила женщина, как только Пархавиэль, шатаясь, поднялся на ноги.
“Странная она какая-то, больная, что ли? - подумал гном, обхватив обеими руками голову и крепко сжимая раздираемые болью на части виски. - Спасли-то ее мы: я и еще какой-то там „благородный“, что и мне заодно загнуться не дал, а благодарит, дурочка, кого-то третьего, которого здесь вообще не было!”
Убедившись, что, прилагая некоторое усилие, может твердо стоять на ногах, а в глазах не так уж сильно и двоится, Пархавиэль огляделся по сторонам. Начинало светать. Солнце еще не взошло, но ночная мгла уже рассеялась. Он и сидевшая на коленях женщина находились в том же самом дворе, где произошло нападение. Однако ни трупа вампира, ни тел жертв не было. “Удивительно, - подумал гном, пытаясь найти логическое объяснение тому невероятному факту, что все еще жил, а на его теле не было ни одного укуса, только синяки, ссадины да разбитый о челюсть кровососа кулак, - почему твари не добили меня и оставили в живых женщину? Если их спугнули пришедшие на помощь жители, то почему мы все еще здесь и куда подевались трупы?”
У гнома было слишком много вопросов, а нити рассуждений путались между собой, обрывались или приводили в тупик новых вопросов. К счастью, странная женщина уже закончила воздавать хвалы неизвестному Пархавиэлю Конопию и обратила свой светлый лик к стоически державшемуся на ногах заступнику.
- Как чувствуешь себя, посланник Небес? - спросила женщина, с восхищением взирая на Пархавиэля чарующей синевой больших, немного раскосых глаз.
Зингершульцо огляделся и, только окончательно убедившись, что в дворике больше никого не было, решился ответить:
- Меня никто не посылал, женщина, я сам послался!
- Это не так, - прошептала незнакомка, загадочно улыбаясь. - Когда на нас с сестрами напали богомерзкие твари, я молила святого Конопия. Он послал мне спасителя… ТЕБЯ!
- Вот как, - пролепетал Пархавиэль, смущенно потупив взор.
Гном понял, что случай свел его со служителем церкви, и не знал, как себя вести. С одной стороны, он боялся обидеть симпатичную молодую девушку, решившую посвятить свою жизнь служению Высшим Силам, но, с другой стороны, не мог согласиться, что его иногда импульсивными, а порой просто опрометчивыми поступками руководил какой-то там Конопий.
- Не смущайся, - продолжала лепетать незнакомка, подзывая гнома движением руки. - Это великая честь быть посланником Небес, даже если ты и не осознаешь возложенной на тебя миссии! Подойди ближе и прими мое благословение!
- Не надо, мне и так хорошо, - пробурчал в ответ гном, чувствуя необъяснимый страх перед обрядом чужой веры. - Лучше расскажи, что здесь произошло, после того как я… то есть меня…
- Святой Конопий не оставил в беде посланного им на спасение невинных душ ратника, - опять начала изъясняться на привычном для нее церковном языке девушка, к великой радости гнома, все-таки поднявшись с колен и позабыв о благословении. - Когда силы твои иссякли, Конопий не дал Злу одержать вверх, он послал второго воина, величественного, как небесная высь, и красивого, как мученица София.
- Появилась женщина, - перевел сам для себя Пархавиэль. - А что произошло дальше?
- Повергшие тебя твари, исчадия ада, кинулись на нее, но Дева прочла божественное заклинание на неизвестном для непосвященных в таинство борьбы с темными силами языке, и упыри раболепно подчинились ее воле.
“Все ясно, - подумал гном, стараясь изобразить на лице самое что ни на есть почтительное и умильное выражение, чтобы ненароком не оскорбить чувств глубоко верующего человека. - Каталина все-таки решилась принять участие в моей судьбе и не позволила собратьям-вампирам добить мое бесчувственное тело. Что ж, хоть за это спасибо!”
- А куда делись тела убиенных подруг твоих и нечестивые останки успокоенной мною навеки грешной души? - задал вопрос Пархавиэль, стараясь изо всех сил соответствовать высокому званию небесного посланника.
- Дева забрала их с собой, чтобы подчинившиеся ее воле служители Зла предали останки мучениц земле, прежде чем сами навеки сгинут в геенне огненной, - ответила девушка, зачем-то вскинув руки вверх.
- Понятно, - произнес Пархавиэль, с опаской взирая на странное движение девушки. - А мне Дива, то есть Дева Небесная ничего не передавала?
- Передала, - утвердительно кивнула служительница. - Сказала, что ваши пути пересекутся на стезе служения Добру сегодня вечером.
- Угук, - произнес гном нечленораздельный звук вместо ответа, сопроводив его весьма выразительным кивком.
Он уже мысленно представлял, в каком свете будет представлено его сумасбродное приключение Мартину и сколько нареканий ему предстоит выслушать от ворчливого мага.
- А что-нибудь еще просила передать? - на всякий случай решил уточнить гном.
- Да, - ответила женщина и смущенно потупила взор, - но я не поняла. Наверное, это какой-то тайный язык, понятный только посвященным, а для всех остальных звучащий омерзительным набором похабных слов. Я дословно запомнила, но мой язык не осмеливается передать…
- Не утруждайся, почтенная, - успокаивающе похлопал Пархавиэль служительницу по руке, - я уже понял смысл послания.
Ситуация прояснилась. Каталина покинула его, то ли разозлившись из-за своевольной выходки, то ли просто испугавшись приближения рассвета. Как бы там ни было, а он снова остался один. Помахав рукой на прощание служительнице, Пархавиэль двинулся в путь. Он решил позже поразмыслить над сложной, запутанной игрой мотивов и приоритетов, движущих действиями вампиров, сейчас же перед ним стояла куда более сложная задача: прожить в городе день, дождаться заката и встретиться с Мартином в условленном месте, около виселиц на рыночной площади. Необычное место встречи было выбрано магом не случайно, у эшафота всегда толпилось много любопытствующих ротозеев, никто не обратил бы на слоняющегося поблизости гнома никакого внимания. Кроме того, стража не узнала бы Пархавиэля. Для служителей порядка все гномы были одинаковыми низкорослыми пакостниками, жалкими попрошайками и голодранцами, существами второго, а может быть, даже и третьего сорта, недостойными того, чтобы утруждаться различать их в лицо.
“Главное, попытаться освоиться в огромном лабиринте бесчисленных улочек и постараться ни во что не влипнуть”, - думал гном, ежась от порыва холодного ветра и ускоряя шаг.
Пархавиэль уже дошел до перекрестка и хотел было свернуть на другую улочку, как до его слуха донеслось легкое постукивание каблуков. Гном остановился и резко развернулся. “Этого еще не хватало!” - тихо проворчал Пархавиэль, увидев, что служительница шла за ним следом, почтительно держась на расстоянии двадцати шагов. Женщина тоже остановилась, а затем, виновато потупив взор, принялась зачем-то разглядывать бесчисленные складки многослойного, как луковица, церковного одеяния.
- Тебе чего-нибудь нужно, почтенная? - спросил Пархавиэль, подойдя к женщине вплотную. - Помочь, может, чем?
- Я только хотела спросить, - неуверенно произнесла служительница, - как зовут моего благородного спасителя и не сочтешь ли ты дерзостью, если я прочту о тебе несколько молитв перед ликом святого Конопия?
- Мобусом кличут, - соврал гном, не собираясь открывать малознакомому человеку свое настоящее имя. - А насчет моленья, как хочешь, дело твое!
Пархавиэль собирался продолжить путь, но девушка резко схватила его за руку и таинственно прошептала, глядя прямо в глаза:
- Не соизволил бы уважаемый гном последовать за мной в Святилище и подтвердить наставнику рассказ об ужасной гибели моих несчастных сестер?
- Нет уж, - испуганно замотал головой гном, - вы, люди, сами между собой разбирайтесь. К тому же кто мне поверит, даже на порог твоего храма не пустят!
- Это не так, - ласково улыбнулась девушка и еще крепче вцепилась в руку гнома. - Мы, служители Единой Церкви, чтим любые создания, в душе которых горит частица Света. Для нас все равны: и люди, и гномы, и эльфы, избранных нет!
- Так ты не из Храма Индория? - наконец-то догадался Пархавиэль, судивший о духовной жизни столицы лишь по рассказам ненавидящего индорианских святош Мартина.
- Нет, - отрицательно замотала головой девушка. - Я сестра Терения, младшая служительница духовной миссии Единой Церкви, что открылась два месяца назад неподалеку отсюда, на юго-западе Цехового квартала.
- Там же только гномы живут! - удивился Пархавиэль, вспомнив слова Каталины.
- В основном, - согласилась Терения, - но среди наших прихожан есть также эльфы и люди, не поддавшиеся индорианскому безумию. Мы призваны заботиться о душах всех истинных верующих, даже если судьба забросила их в проклятые еретические земли Филании.
“Вот те на! - восхитился гном, слушая речь девушки, обличающей последователей Индория. - С виду тихоня и скромница, а такую речугу толкает, хоть куда! Согласиться, что ли, и посетить богадельню, делать-то до заката все равно нечего? Может быть, святош да прихожан порасспрашиваю и что полезное узнаю!”
- Ладно, уговорила, пошли, - перебил Пархавиэль разошедшуюся в приступе праведного негодования служительницу. - Только недолго, а то у меня от голодухи брюхо сводит. Надо бы еще раздобыть чего-нибудь подкрепиться.
- Наш долг, - гордо вскинула голову вверх Терения, - помогать всем страждущим, голодающим и обездоленным, именно этим мы и отличаемся от…
- Я не убогий там какой-нибудь и голодающий! - взревел рассерженный гном, заставив сестру Терению смолкнуть и отскочить от испуга на несколько шагов в сторону. - Просто пока другим помогаешь, собственное брюхо к спине прирастает!
- Ты неправильно понял, у меня и в мыслях не было тебя обидеть, - заискивающе забормотала девушка, часто моргая и интригующе хлопая длинными, загнутыми кверху ресницами.
- Да ладно уж, это ты меня извини, сорвался, - виновато произнес гном, устыдившись своей внезапной вспышки гнева.
Разговорчивая миссионерка оказалась куда более интересной спутницей, чем молчаливая, надменная вампирша. По дороге в миссию Пархавиэль узнал многое о жизни в городе. Вообще-то города было два: сама Альмира, столичный град с фонтанами, дворцами, добротными домами городских богачей, и огромное царство цеховых корпусов да убогих трущоб, именуемое Цеховым кварталом. Низшие сословия редко посещали престижные части города, к тому же доброй половине из них, гномам и эльфам, вход был запрещен под страхом смерти, а богачи и аристократы, в свою очередь, не горели желанием полюбоваться на грязь и нищету. Связующими островками между сословиями как в прямом, так и в переносном смысле были Рыночная площадь и Портовый квартал - два крупных центра торговли.
“Коммерция - великая сила, пожалуй, помогущественнее любого божества будет. Ни нашим богам, ни людским не удалось между собой всех объединить, а она смогла! Богачи и бедняки, гномы и люди к одним лоткам ходят и одним делом занимаются: друг дружку обманывают!” - размышлял Пархавиэль, мимоходом слушая высокопарные речи Терении о деянии божественных сил и изредка задавая ей весьма приземленные, насущные вопросы.
- А люди из других кварталов к вам часто заглядывают?
- Филанийская знать погрязла в кощунственном грехе индорианской ереси! - вещала служительница, возбужденно размахивая руками. - Грех, он как мор, заразен! Все они пали жертвами лжи, богохульственного трактования слов святого Индория о наивысшей божественности человека.
“Так, так, все понятно, - понимающе закивал Пархавиэль, тут же переводя ответ с церковного на обычный язык. Значит, у вельмож принято только индорианцами быть, а к Единой Церкви примкнуть для них так же немыслимо, как на улицу без портков выйти. Оно, конечно, понятно, кому ж охота, чтоб тебя к голодранцам да гномам приравнивали?”
- А скажи-ка, Терения, что-то я в толк не возьму. И вы, и те в одно и то же вроде бы веруете, вон даже индорианцы разрешили вашей миссии в городе осесть, так что же вы друг дружку так хаете-то?
Лицо служительницы мгновенно стало серьезным, она долго молчала, пытаясь сообразить, как выкрутиться из сложного положения. Терения совершила ошибку, от которой почти каждый день предостерегал служительниц настоятель, позволила себе откровенные речи, дозволенные лишь в кругу миссионеров.
- Ты преувеличиваешь, - задумчиво произнесла девушка, ища путь сгладить негативное впечатление, сложившееся у потенциального прихожанина благодаря ее промаху. - Обе церкви служат Добру и не имеют ничего общего с темными силами, но индориане руководствуются в своих действиях учением святого Индория, притом весьма вольно трактуя некоторые его изречения. Мы же считаем более разумным следовать по стопам святого Конопия. Это как в деревне, - для пущей наглядности привела пример из жизни бывшая крестьянка, - кто-то сеет, а кто-то жнет, но все занимаются одним общим делом!
- Ясно, - кивнул гном. - А почему же ты тогда утверждаешь, что земли Филании прокляты?
- Не придирайся к словам! - бойко затараторила нервничающая Терения, пытаясь на ходу придумать оправдание своему глупому проповедническому ляпсусу. - Я всего лишь младшая из братьев и сестер-миссионеров, и мои слова далеки от совершенства. Я еще не достаточно опытна, чтобы правильно доносить до праведных душ мысли, посланные мне свыше. Под проклятием я имела в виду не господство над ними темных сил, а то, что дух пастыря не совсем соответствует настрою паствы. Королевский двор опрометчиво последовал учению индориан, в то время как половина жителей столицы не люди, а гномы и эльфы. Было бы более разумно проповедовать в королевстве слова святого Конопия!
“Все понятно, - подумал гном, смеясь в душе над наивными философствованиями Терении, неумело прикрывающими весьма прагматичную суть дела. - Святоши не могут договориться, кому больше церковных сборов да пожертвований достанется, вот и норовят друг у дружки души людские украсть! Миссионерам, видать, здесь туго приходится, так они и гномьими грошами не брезгуют!”
- Ага, и я так думаю, - произнес Пархавиэль вслух. - А то для тебя я посланник Небес, а для местных священников - мерзкое гномье отродье!
На этом спор был закончен. Терения интуитивно почувствовала скрытую издевку и больше не пыталась оттачивать на своем спасителе навыки красноречия. Разговор перешел на менее скользкие, мирские темы и помог гному лучше узнать суровые нравы местных обитателей.
Люди ненавидели собратьев по нищете - гномов - и часто громили их дома, соплеменники Пархавиэля отвечали им тем же. Эльфы и полуэльфы презирали и тех, и других, но были малочисленны, поэтому метались между враждующими лагерями. Борьба за эфемерную власть в Цеховом квартале проходила на пестром фоне постоянных стычек уличных банд, воровских разборок и столкновений цеховых группировок.
“Ну, Мартин, ну, чудодей, удружил! - мысленно поносил Пархавиэль своего соратника, переступая порог церковной миссии. - Здесь не то чтоб чего-то найти иль разнюхать, выжить бы!”

ГЛАВА 14
ДОТЯНУТЬ ДО ЗАКАТА

“Будь прокляты люди и их поганые языки! - кипел от злости Зингершульцо, с проворством опытного лоцмана лавируя между кучами мусора на мостовой. - Чтоб вы все провалились, гнилых арбузов нажрались, снобы и лицемерные сволочи!”
Гном был расстроен, унижен и оскорблен холодным приемом в Святилище. Сидя в молельне, куда его сразу же привела Терения, он долго и тщательно готовился к встрече с главой миссии: приглаживал, поплевывая на широкую пятерню, торчащие в разные стороны волосы, расчесывал бороду и подбирал приветственные слова, при помощи которых надеялся с первой же минуты разговора завоевать симпатию настоятеля. А что из этого в результате вышло?
“Преподобный отец-настоятель очень занят, - прозвучали как гром среди ясного неба слова незаметно подошедшей сзади служительницы. - Можешь не волноваться, он поверил рассказу сестры Терении и не нуждается в свидетельствах очевидцев. Прими в знак благодарности, сын мой!”
Пять жалких медяков сменили хозяина, перешли из тонкой холеной руки пожилой служительницы в мозолистую лапищу ошарашенного известием гнома. Пархавиэль еще долго стоял, растерянно моргая, а затем вместо нижайших поклонов и слов благодарности, терпеливо ожидаемых дамой в строгом церковном одеянии, неожиданно разразился чередой непристойных жестов и потоком грубых изречений в адрес новоявленной мамаши, а заодно и не пожелавшего увидеть его “отца”. За что и был тут же выставлен за дверь дюжиной крепких братьев.
“Что же это получается? - никак не мог успокоиться Пархавиэль, вымещая свой гнев на гнилых досках заборов и потрескавшихся стенах зданий, которые, бредя по улице, мимоходом награждал сильными пинками. - Я его человека от верной гибели спас, а у него, видишь ли, минутки не нашлось, чтоб „спасибо“ сказать! Я как последний дурак в их затхлый сарай приперся, а он мне от щедрот души пять медяков подал, даже пожрать не дал, скряга!”
Мысли о еде были приветственно встречены урчанием пустого желудка. Вновь пробудившийся в недрах объемистого живота звериный голод остудил пыл Зингершульцо и заставил его позабыть об обиде.
Улицы, как и час назад, были пусты: рабочие уже пробрели греметь кувалдами в мастерские, а бродяги отсыпались после ночных похождений. Лишь изредка гному попадались навстречу сонные женщины с корзинками, мелкие клерки и неопрятного вида торговцы, везущие на скрипучих тележках товары к ближайшему рынку. Пархавиэль не знал, куда идти, брел наугад, полагаясь на интуицию, счастливый случай и обострившееся от голода обоняние. Плутая по лабиринту узких улочек и подворотен, он и не заметил, как оказался в юго-западной части квартала, где жили гномы и пахло чесноком.
Встреча с сородичами поразила Пархавиэля, привыкшего понимать под словом “гном” розовощекого крепыша с широкой лобовой костью, нависающим над ремнем пузом и увесистыми кулаками. Альмирские же гномы были выше ростом, загорелее и худее, то есть более походили на маленьких людей, чем на вышедших из подземного мира махаканцев. Прореженные брови и коротко остриженные бороды, похожие на людские сюртуки, инфантильно простодушные выражения лиц вызывали у Пархавиэля отвращение и нежелание признать в проходивших мимо существах своих сородичей.
“Люди совсем ослепли, как они могли спутать меня и моих боевых товарищей с этими тщедушными доходягами?! - поражался Зингершульцо, внимательно осматривая с ног до головы каждого попадавшегося навстречу гнома и пытаясь найти в их непривычных одеждах, а также в чужих, до омерзения добродушных лицах хоть что-то знакомое и родное. - Может быть, мне просто не повезло, и на этой улочке живут полукровки? Есть же полуэльфы, так почему бы не быть полугномам?”
Теша себя эфемерной надеждой найти в квартале “настоящих” гномов, Пархавиэль продолжал понуро брести вперед, с нетерпением ожидая, что вот-вот из ближайшего дома неуклюже вывалится на улицу привычная фигура длиннобородого, толстобокого крепыша.
Зингершульцо потратил целый час на бесполезные блуждания по грязным улочкам. Он заглядывал в каждую подворотню и усилием воли подавлял позывы не на шутку разбушевавшегося желудка. Старания были тщетны: бывшему караванщику попадались навстречу лишь одни “наземники”, как он презрительно называл местных гномов. Внимательно разглядываемые Пархавиэлем прохожие пугались обросшего, неимоверно пузатого гнома в лоскутной рубахе и детском плаще с вышитыми цветочками и лошадками, пристально глазевшего на них маленькими бусинками беспокойных глаз, и старались как можно быстрее удалиться от него на безопасное расстояние. В конце концов Пархавиэль понял, что его внешний вид шокирует окружающих ничуть не меньше, чем его их щуплые, костлявые фигуры и коротко остриженные бороды.
“К несчастью, мне здесь жить, может быть, месяц-другой, а может быть, и до скончания века, - печально подумал гном, понимая необходимость слиться с толпой короткобородых соплеменников и ничем не отличаться для людей от других гномов. - Иначе нельзя, я слишком приметен!”
Решение пришло само собой, над дверью одного из домов висела невзрачная, выцветшая табличка “брадобрей”, в которой почему-то не хватало обеих букв “р”. Пархавиэль быстро пересек улицу и, с опаской оглядевшись по сторонам, скрылся за перекошенной дверью.
- Стриги, коротко! - приказал Зингершульцо испугавшемуся его неожиданного появления мастеру причесок и небрежно бросил на деревянный столик у входа пригоршню медных монет.
Пожилой и по иронии судьбы лысый гном жестом указал обросшему посетителю на стоявший посреди комнаты табурет, положил в карман фартука два из пяти медяков, а затем, окинув беглым взглядом всклокоченную, спутанную шевелюру бродяги, взял со стола еще одну монету и, обреченно вздохнув, заклацал длинными ножницами.
Через полчаса на улицу вышел совершенно другой гном: благоухающий ароматами изрядно разбавленных масел, с коротко остриженной бородой и аккуратно причесанный, но по-прежнему голодный и недовольный собой. Пустой желудок урчал, а проблема с внешностью была решена лишь наполовину. Остричь волосы оказалось недостаточным, чтобы сойти за коренного жителя Альмиры. Редкие прохожие продолжали сторониться его, пугаясь непривычно широкоплечей фигуры и сумасшедшего, как им казалось, блеска суровых глаз.
Грозный вид одичавшего в походах воина не подходил для мирного жителя столицы и уж никак не соответствовал нелепому одеянию шута. Надо было срочно что-то делать, но еще никому на свете не удавалось перевоплотиться в одночасье и приобрести новую одежду всего за пару медных монет.
Рука Пархавиэля скользнула в карман штанов и извлекла оставшиеся после посещения брадобрея гроши. Гном не знал местных цен, но тешил себя надеждой, что сумеет на эту жалкую сумму наполнить съестным бушевавший с голодухи желудок. О пиве, свиной ножке с тушеной капустой и прочих радостях гномьей жизни не могло быть и речи, но в данный момент он был согласен и на краюху хлеба со стаканом свежего молока.
Размышляя над тем, хватит ли ему денег или для того, чтоб позавтракать, необходимо совершить еще один подвиг, Пархавиэль развернулся и медленно побрел в противоположную сторону. Где-то там, совсем неподалеку от миссии Единой Церкви, находился трактир “Топор гнома”. Интуиция и элементарная логика подсказывали, что основными посетителями заведения с таким специфичным названием были его сородичи. Навряд ли кому-нибудь из здешних людей нравилась гномья кухня.
Осторожно, стараясь не шуметь и не привлекать внимания посетителей, Зингершульцо переступил порог корчмы. Интуиция не обманула гнома, а отточенная годами логика не подвела. Окинув беглым взглядом убранство просторного кабака, Пархавиэль облегченно вздохнул и вошел внутрь. Десять из двенадцати длинных дубовых столов были пусты. Утро не самое удачное время для веселого кутежа, но самый удачный момент, чтобы спокойно перекусить в почти пустом трактире. Заняв место с краю стола возле окна, Пархавиэль скинул плащ и, за неимением пуговиц на самодельной рубахе, немного надорвал душивший его узкий ворот.
Зала была рассчитана по крайней мере на сто - сто пятьдесят гномов, а при особом желании за большим дубовым столом могли разместиться сотни две махаканцев или немного больше “наземников”. Трое прислужников в серых фартуках усердно ползали на четвереньках по заляпанному грязью, лужами пахучей жидкости и остатками пищи полу и пытались привести его в порядок после бурного ночного кутежа. Громкие крики: “Хозяин, хозяин!”, при помощи которых Пархавиэль несколько раз пытался привлечь внимание к своей персоне, не возымели никакого действия. Устало орудующие тряпками и щетками подростки даже не повернули голов в сторону крикливого клиента, взгляды же быстро ворочающих ложками посетителей были обращены исключительно в недра своих тарелок.
Наконец-то из-за приоткрытой двери кухни донеслось долгожданное “Щас”, Пархавиэль успокоился и в ожидании встречи с миской наваристого супа принялся разглядывать аляпистые картинки и предметы гномьего обихода, которыми были обвешаны стены трактира.
В погоне за кошельками посетителей хозяин пытался воссоздать на маленьком пятачке корчмы неповторимый колорит подземного горного государства, царства шахт и сталелитейных цехов. Пархавиэль не знал, была ли удачной затея корчмаря и что чувствовали приходившие сюда вечером отдохнуть гномы. Ощущали ли они себя в Махакане, или экстравагантное убранство залы навевало им другие, неизвестные ему ассоциации? Сам же Зингершульцо едва сдерживался, чтобы не покатиться со смеху при виде развешенных по стенам одежд, оружия и горнодобывающих инструментов, которые не имели ничего общего с Сообществом, разве что были частично изготовлены из привозимой караванщиками стали. Возможно, владелец заведения сам искренне верил в подлинность экспонатов, а может быть, как истинный мастер интерьеров, просто не вдавался в подробности, малозначительные и несущественные с точки зрения создания у посетителей подходящего душевного настроения.
- Что жрать будешь? - прозвучал хриплый голос за спиной Пархавиэля, оторвав гнома от созерцания декоративных изысков альмирских собратьев.
Зингершульцо быстро повернул голову и оценивающе пробежался глазами по рослой фигуре упитанного корчмаря. Сомнений в том, что перед ним владелец довольно преуспевающего на фоне общей нищеты заведения, не возникало. Пухлые руки, лоснящиеся щеки и пренебрежительный, полный морального превосходства взгляд как-то не сочетались с образом простого разносчика блюд.
- А у тебя что, всех гостей так радушно встречают? - поинтересовался Зингершульцо, чувствуя открытую неприязнь во взгляде хозяина.
- Только тех голодранцев, у которых ни гроша за душой, - прозвучал невозмутимый, вызывающий ответ. - Если ты надеешься пожрать на дармовщинку и смыться, не расплатившись, то советую выйти прямо сейчас… по-хорошему!
Не успел гном закончить фразу, как на пороге кухни появились два крепких повара в перепачканных кровью и жиром фартуках. Молча встав за спиною хозяина, они поигрывали внушительных размеров тесаками и смотрели на Пархавиэля как на очередную тушу, которую в случае чего им пришлось бы разделать.

Предыдущая страница 12 Следующая страница


13 Денис Юрин

- И в мыслях не было, у меня есть деньги, - произнес Зингершульцо, решивший не нарываться на скандал и уладить назревающий конфликт еще до того, как в ход пойдут табуретки и прочие тяжелые предметы, предусмотрительно развешенные по стенам.
Пара медяков, звякнув, покатились по столу. На лице корчмаря появилась снисходительная улыбка.
- Пол кружки пива или стаканчик вишневой настойки, - произнес хозяин и подал знак поварам удалиться в кухню.
- Мне б пожрать, - попросил Пархавиэль, надеясь, что с хозяином все-таки удастся договориться.
- Краюху хлеба дам, сжуешь за дверью, - ответил хозяин, забирая деньги со стола и подзывая жестом одного из моющих пол подростков. - Моле, дай господину хлеба и проследи, чтоб он тут же покинул залу!
- Послушай! - окрикнул Пархавиэль уже отошедшего от стола гнома. - У меня сейчас нет больше денег, но…
- В кредит не отпускаем, - прозвучал ответ, сопровождаемый холодным блеском безразличных к чужим бедам глаз.
- На, возьми! Попрошайничать не буду! - Пархавиэль схватил лежавший на табурете плащ и швырнул его под ноги корчмаря.
Отчаянный поступок изголодавшегося посетителя не произвел на толстяка большого впечатления. Он уже привык, что некоторые из его клиентов снимали ради миски похлебки последнюю рубаху, а на кипевшем от злости и бешено вращающем глазами гноме еще оставались довольно приличные кожаные штаны и сапоги…
- Моле, налей господину тарелку рыбного супа, - невозмутимо произнес хозяин, подняв с пола плащ и убедившись, что бывшая когда-то дорогой вещь находилась еще во вполне сносном состоянии. - Пускай ест и проваливает, на все про все не более десяти минут!
Злость душила Зингершульцо, выворачивала его наизнанку и толкала на необдуманные поступки. Не столько алчность трактирщика, сколько брезгливый взгляд и унизительная манера общения с ним через слугу казались махаканиу достаточно весомыми причинами, чтобы устроить в забегаловке притонного типа вполне полноценную заварушку. Однако Пархавиэль сдержался, низко опустив голову, он сел за стол и, силясь побороть бушующие эмоции, крепко сжал кулаки.
“В конце концов, без плаща я не пропаду, - утешал себя гном, хлебая деревянной ложкой мгновенно появившуюся у него на столе горячую похлебку. - Главное, ни во что не влезать, дотянуть до заката, а там все у меня будет: и нормальная одежка, и теплая постель, и еда… много еды!”
Молодой гном по имени Моле чересчур буквально воспринял указание своего хозяина и принялся ретиво исполнять его. Он внимательно следил, как пересыпался песок в песочных часах и незамедлительно переворачивал их, как только последняя крупинка падала в нижний сосуд. “Два раза уже перевернул, четыре минуты осталось, - отметил про себя Зингершульцо, обжигая язык о горячее варево. - Ух и достал же меня этот скряга-трактирщик, скупердяй малахольный! Ну ничего, вот Скрипуна с Гифером вытащу, мы тут обоснуемся, устроим жадюге веселую жизнь!”
Рука подростка потянулась к часам в третий раз, но замерла в воздухе, а затем быстро отпрянула назад. Лицо паренька исказилось в испуге, а ноги сами понесли его худое тело к кухне. Пархавиэль поднял голову, бросил мимолетный взгляд на входную дверь, а затем продолжил как ни в чем не бывало вымазывать опустевшую тарелку хлебной коркой.
Причина странного поведения прислуги заключалась во внезапном появлении на пороге четырех крепких гномов. У Зингершульцо язык бы не повернулся приклеить к закутанным в плащи фигурам обидный ярлык “наземник”. Широкая лобовая кость, объемистые талии и сбитые до мозолей костяшки пальцев выдавали в новых посетителях выходцев из Махакана.
“Наверняка беглые или изгои, которых насильно из Сообщества выперли. От таких лишь одни неприятности, - подытожил свои наблюдения Пархавиэль и вернулся к вылизыванию тарелки. - Хозяин - сволочь, пускай сам и разбирается, а мне в чужие дела соваться незачем, ужо научен!”
В подтверждение предположения Зингершульцо седобородый старик с уродливым шрамом на правой щеке подошел к одному из столов и перевернул его набок сильным ударом ноги, затем, важно скрестив руки на груди, уселся на стоявший поблизости табурет. Главарь хранил молчание, сидел неподвижно, не моргая, уставившись на одну из картин над камином. Трое его подручных грозно встали позади старика и почти одновременно скинули на пол плащи.
Пархавиэля не удивило, что под длинными одеждами скрывались кожаные куртки, обшитые сверху стальными пластинами, клепками и мелкими костяными шишаками. В руках двоих были самодельные палицы, а у третьего - легкий боевой топор.
К тому моменту, как из кухни появился трактирщик в сопровождении двоих поваров-охранников, Пархавиэль остался единственным посетителем, шестеро остальных предпочли позабыть о недоеденных яствах и заблаговременно ретироваться.
- Ты что здесь делаешь?! А ну, пошел вон! - грозно сверкая глазами, крикнул корчмарь Пархавиэлю.
- Оставь в покое мужика, пущай пожрет! - неожиданно вступился за Зингершульцо седобородый главарь. - Мне он не мешает, а на твое мнение мне…
Гном не договорил. К чему слова, когда можно выразить свое отношение намного проще, например, при помощи смачного плевка на сапоги собеседника. Повара одновременно схватились за тесаки, но под суровым взглядом старика мгновенно отпустили короткие рукояти.
- Ну ладно, будь по-твоему, Карл, пускай сидит, если ты так хочешь, - пробормотал трактирщик, раздираемый изнутри ненавистью и страхом. - Зачем пожаловал?
- Давно не был, Матус, давно не был, - задумчиво протянул Карл, продолжая рассматривать картину и теребя короткую бороду. - Решил вот зайти, посмотреть, что у тебя изменилось, что лучше стало, а что хуже… Помнится, не так давно твоя харчевня намного больше была, просторнее…
- Не тяни, Карл, говори, с чем пришел?! - сорвался на крик потерявший самообладание, но изо всех сил старающийся не показать, что до смерти перепуган, Матус.
- А все из-за твоего скупердяйства, твоей неимоверной жадности, - продолжал вещать старик, не обращая внимания на выкрик трактирщика. - Именно из-за нее, родимой, ты урезал половину залы и лишил возможности порядочных гномов культурно отдыхать после тяжелых трудовых будней. Видишь ли, с сородичей наших, кровных братьев, навару набрать не мог, так во второй части дома эльфийский притон открыл, с нашей кухни чужаков прикармливаешь!
Действительно, Пархавиэль вспомнил, что с другой стороны дома был второй вход, над которым красовалась вывеска с изображением натягивающего тетиву остроухого лучника и с аккуратно выведенной зеленым цветом надписью “Эльфийский стрелок”.
- Ну и что с того, Карл, что с того?! - оправдывался перепуганный трактирщик. - Всем же лучше, и ты, и я больше доходов имеем…
- А то, крыса, - неожиданно заорал до этого момента спокойный старик, - что я в отличие от тебя своих за барыш не предаю! Я тебе запретил для эльфов кабак открывать, а ты ослушался, ну так получай!
Легкий взмах руки послужил сигналом к началу активных действий, троица сорвалась с места. Дубины и топор с грохотом обрушились на мебель, бочки с вином, картины и деревянные столы. Бандиты громили трактир, старик невозмутимо разглядывал приглянувшееся ему полотно, а Матус с его поварами, понуро опустив головы, стояли в дверях кухни и не пытались защитить свое имущество.
Еще в самом начале погрома Пархавиэль подумывал незаметно уйти, но затем здравый смысл взял верх над природным инстинктом. Бандиты чувствовали себя слишком уверенно, чтобы бояться случайного свидетеля. Ему же не было никакого смысла заступаться за ободравшего его до нитки корчмаря. “Неприятности мне встречаются часто, а вот еда попадается редко”, - подумал Пархавиэль, стащив под шумок с соседнего стола ломоть хлеба, луковицу и два аппетитных спелых помидора.
Вначале изголодавшийся гном был доволен: он поглощал оставленную без присмотра еду и, удобно устроившись на высоком табурете, наблюдал, как вершилось возмездие. Однако вскоре он и сам был втянут в веселый спектакль.
Один из бандитов опрокинул стол, за которым гордо восседал Зингершульцо, при этом не потрудившись своевременно предупредить о своих намерениях мирно завтракающего гнома. Неожиданно оказавшись на полу, да еще придавленным сверху массивным дубовым столом, Пархавиэль за считанные секунды осыпал обидчика таким градом комплиментов, что все присутствующие, включая главаря и еще недавно рыдавшего навзрыд трактирщика, покатились с хохоту. Не смеялся только один, как раз тот самый бандит, который и стал объектом насмешек.
Сильный удар кованого сапога пришелся остряку немного выше правого виска. Боль, сотрясшая голову и чуть не лишившая Пархавиэля чувств, заставила бывшего караванщика забыть обо всем, кроме желания разорвать на части зарвавшегося негодяя. Скинув с себя как пушинку тяжелый стол, Зингершульцо мгновенно оказался на ногах и накинулся на бандита. Мощный удар кулака раздробил челюсть лысого гнома, выбил пару зубов и откинул его обмякшее тело на несколько шагов назад. К несчастью, затылок пострадавшего налетел точно на острый угол камина. Противник Пархавиэля умер мгновенно, еще до того, как его тело грузно повалилось на пол.
Оба товарища убитого, не сговариваясь, выхватили оружие и кинулись на Зингершульцо, но в самый последний момент, когда палица и топор уже рассекали воздух над головой стоявшей к ним спиной жертвы, их остановил громкий, властный выкрик главаря:
- Стоять, назад, кому сказал!
Бандиты нехотя послушались и, продолжая сопеть от злости, убрали оружие.
- Ондер сам виноват, нарвался! Дураком был, по-дурацки и помер. Все, хватит, пошли! - приказал Карл и направился к двери, кулаками подталкивая к выходу своих разгоряченных солдат. Лишь на самом пороге главарь остановился и тихо прошептал, глядя все еще ожидавшему продолжения схватки Пархавиэлю прямо в глаза: - Не попадайся мне больше, караванщик!
Жизнь начинала потихоньку налаживаться. Город уже не был враждебным и чужим, а его обитатели не казались Пархавиэлю гадкими эгоистами, думающими только о себе и не знающими сострадания. Немного портили чудесное настроение гомон прохожих, высыпавших как горох из стручка ближе к полудню на улицы, и чуть-чуть жмущая в подмышках куртка. Но подобные мелочи не могли повергнуть в бездну пессимизма гнома, которому впервые за долгое время широко и радушно улыбнулась удача.
Добротная кожанка и теплый плащ, сытый желудок и радующий сердце звон монет в кошельке. Что нужно было еще беглецу для счастья? Только спасти друзей, и можно было начинать новую жизнь.
Карл с подручными покинули “Топор гнома” сразу же, как только один из членов их шайки превратился в труп. Трактирщика и его громил-поваров вывернуло наизнанку прямо в зале. Вид раскроенного черепа и разбрызганных по полу мозгов вперемешку с кровью парализовал их и лишил крепости духа.
“Слюнтяи, - надменно ухмыльнулся Пархавиэль, вспомнив события, происшедшие в корчме незадолго до схватки, - а еще туда же, великих вояк из себя корчили, тесачками поигрывали да пыль в глаза пускали. Дескать, попробуй не заплати, вмиг в капусту покрошим, как куренка разрежем и выпотрошим! Нет, ребята, мало, ой как мало страшные морды на физиях изображать да ножичками поигрывать. Заколоть поросенка это одно, а вот гнома или человека убить - совершенно другое!”
Пока свидетели убийства опорожняли желудки, Пархавиэль занимался неблаговидным, но очень прибыльным делом, именуемым в народе мародерством. Серег, перстней и прочих украшений упокоенный не носил, зато к ремню был подвешен весьма увесистый кошелек. Сочившаяся из открытой раны кровь испачкала только подкладку плаща и самый верх кожанки. Пархавиэль не был брезглив: стащив одежду с трупа, он тут же надел ее на себя и придирчиво огляделся со всех сторон. Если плотно закутаться в плащ, то пятен крови было почти не видно. Палица так и осталась лежать возле бездыханного тела. Оружие не помешало бы, но рисковать гном не хотел. Случайная встреча с патрулем могла закончиться каторгой или виселицей. В Цеховой квартал служители порядка заглядывали редко, но ему еще нужно было посетить в тот день порт и Рыночную площадь.
Бросив прощальный взгляд на погромленную корчму и мертвое тело, Пархавиэль уже собирался уйти, но его внимание внезапно привлекла наполовину стершаяся татуировка на правом плече убитого. Кирка, разбивающая человеческий череп, - в этом символе было что-то таинственное и одновременно знакомое, что-то, о чем ему доводилось слышать, но он не мог вспомнить, когда и от кого.
Решив без особой нужды не утруждать капризную память, Пархавиэль направился в кухню. Он нашел Матуса в дальнем углу кладовки. Некогда важный и довольный собой гном стоял на четвереньках и извергал в пустую кастрюлю то ли вчерашний ужин, то ли сегодняшний завтрак.
- Эги гномы, кто они?! - спросил Зингершульцо, выбрав удобный момент, когда рот корчмаря был свободен, и бесцеремонно приподнял его за ворот дорогой рубахи.
- Они… они служат Карлу, - заикаясь, пролепетал обессиленный Матус.
- Кто они?! - настаивал Пархавиэль, поднимая тело корчмаря все выше и выше. - Говори, жабеныш, а то позавтракаешь из кастрюли! Что значат их татуировки: череп и кирка?!
- Армия Сегиля, - пролепетал толстяк, задыхаясь и едва не теряя сознание.
Пальцы Пархавиэля отпустили ворот. Цель была достигнута, он получил ответ на вопрос, а сводить личные счеты у него желания не было. Повергнутый, морально униженный противник был жалок, об него не хотелось пачкать руки, как в буквальном, так и в переносном смысле. Небрежно оттолкнув от себя перепачканную тушу трактирщика, Пархавиэль быстро пошел прочь.
- Постой! - раздался позади жалобный стон. - Там в зале тело, избавься от него, плачу пятьдесят золотых!
- Сам возись! - сплюнув на пол, ответил Пархавиэль и вышел, громко хлопнув на прощание дверью.
Эйфория победы вскоре прошла, остались лишь затянутое темной пеленой неизвестности будущее и вопросы, на которые, сколько Пархавиэль ни ломал голову, так и не смог найти ответов. Присутствие в столице членов бывшей банды Сегиля ничуть не смутило гнома. Должны же были они куда-то податься после гибели вожака? К счастью, их интересы не пересекались, а нынешний предводитель шайки, Карл, был по отношению к Зингершульцо весьма лояльно настроен. Далеко не каждому главарю хватило бы духу не мстить за убийство своего солдата, тем более совершенное прямо у него на глазах. Однако факт, что седобородый главарь признал в нем бывшего караванщика, весьма настораживал ставшего за последнее время мнительным гнома.
“Конечно, на „наземника“ я не похож, - размышлял Пархавиэль, - но я мог быть, как они, изгоем или беглым каторжником. Главарь же говорил так уверенно, как будто знал обо мне все”.
Поглощенный раздумьями Зингершульцо не заметил, как выбрался из толчеи узких улочек и оказался на довольно безлюдной для разгара дня набережной. Сильный порыв ветра с реки и топот конских копыт по булыжной мостовой оторвали Пархавиэля от бессмысленных размышлений. Теряться в догадках можно до бесконечности, а вот предположения строятся на реальных фактах, которых у гнома, увы, не было.
Облокотившись о невысокий каменный парапет, Пархавиэль подставил дувшему с реки ветру разгоряченный лоб и от нечего делать стал наблюдать за движением по синей глади весельных лодок и небольших одномачтовых парусников. Белые пенные барашки быстро неслись по поверхности темно-синей воды. Плавные перекаты волн и их тихое шлепанье о каменный парапет усыпляли гнома, заставляли его наслаждаться величественным видом слияния в единое целое городского с речным простором и не ломать голову по пустякам.
И вот, когда уже отяжелевшие веки слипались, а в ушах зазвучал приятный, монотонный гул, похожий на раскатистое звучание махаканских труб, спина и левое плечо Пархавиэля ощутили сильный, скользящий удар. Борт стремительно промчавшейся мимо кареты едва коснулся Зингершульцо, но толчка разогнавшегося экипажа оказалось достаточно, чтобы сбить с ног зазевавшегося гнома и чуть ли не перекинуть его за парапет.
Чертыхаясь и осыпая проклятиями сумасшедшего возницу, Пархавиэль поднялся с мостовой. Его шатало, ныли плечо и ушибленный бок, кожа штанов вмиг стала мокрой и прилипла к содранным в кровь коленям. В глазах двоилось, но гном крепко сжал ладонями виски и все-таки сфокусировал взгляд. Кони пронеслись еще шагов сорок и остановили карету обидчика перед крыльцом маленького одноэтажного особняка.
Желание преподать урок нахалу на козлах оказалось куда сильнее, чем боль пустяковых ран. Крепко сжав зубы и держась обеими руками за отбитую поясницу, гном медленно заковылял вперед. В прищуренных глазах Пархавиэля горели огоньки ненависти и азарта: он надеялся добраться до кучера до того, как из домика выйдет какой-нибудь степенный господин и лишит его возможности поквитаться с нерадивым слугой.
Чем быстрее двигался гном, тем меньше болели ушибы. До заветной цели оставалось уже не более десяти шагов, как дверь дома распахнулась, и на пороге показался молодой господин в сопровождении красивой дамы.
“Не может быть! Это я головой слишком сильно ударился и теперь всякая чушь мерещится, - опешил Пархавиэль, узнав в элегантном кавалере сбежавшего от Самбины в ту проклятую ночь подручного маркиза Норика. - Артакс, днем, невозможно! - чуть ли не выкрикнул застывший от удивления гном. - Но ведь Мартин утверждал, что новички-вампиры не могут появляться при свете солнца!”
Как ни в чем не бывало блондин в черном дорожном костюме огляделся по сторонам и, о чем-то непринужденно беседуя с дамой, помог ей сойти с высокого крыльца и сесть в карету. Конечно же, Артакс видел застывшего невдалеке в полусогнутой позе гнома, но к счастью Пархавиэля, для самовлюбленных, надменных вампиров, как и для городской стражи, все низкорослые уродцы-гномы были на одно лицо.
Дверца захлопнулась, в воздухе просвистел кнут, и лошади тронулись. Размышлять о выдающихся способностях учеников маркиза времени не было. Забыв о боли и о грозящей опасности, Пархавиэль кинулся вслед за каретой. Ни подгонявший лошадей кучер, ни молодая парочка внутри не заметили, как экипаж слегка тряхнуло на повороте. Только нищий на перекрестке да стайка бездомных сорванцов провожали удивленными взглядами сидевшего свесив ноги на закорках кареты гнома.
“Ну, вот и все, кажется, добрались”, - вздохнул Пархавиэль в предчувствии долгожданного момента, когда наконец-то сможет спрыгнуть на землю и размять одеревеневшие во время поездки суставы. Спину и поясницу ломило от постоянных толчков, ноги затекли, а голова просто раскалывалась от частых ударов затылком о борт кареты.
Мучения начались с тряски по бесконечному мосту, соединявшему Цеховой квартал с портом, затем экипаж целый час пробирался сквозь пеструю толпу моряков, докеров и торговцев живым товаром, а потом снова был мост, еще более длинный и многолюдный. Во время путешествия перед глазами Пархавиэля мелькали торговые ряды, верфи, причалы, высокая серая стена лагеря для рабов, позолоченные купола Храма Истинной Веры и лица, тысячи лиц: гномы, эльфы и люди, торговцы, стражники, моряки, нищие, клерки из городской управы, женщины всех сословий, цвета волос и пышности фигур; морды собак, кошек и лошадей… Он чуть не сошел с ума, чуть не потонул в море галдящего, жестикулирующего, толкающегося народа.
Пархавиэль с нетерпением ожидал радостного момента, обещанного ему Мартином, когда огромное скопление горожан перестанет его раздражать, а будет восприниматься как нечто естественное и обычное. Пока же гном страдал, но на его мучения никто не обращал внимания…
Карета замедлила ход. Громогласно ругавшийся всю дорогу то на замученных кнутом лошадей, то на нерадивых, лезущих под колеса прохожих кучер принялся заворачивать экипаж во двор двухэтажного дома, над входом в который висела вывеска “Столярная мастерская братьев Нокато”. Как только лошади остановились, Пархавиэль быстро спрыгнул на мостовую и нырнул в густые, ужасно колючие заросли. Упав ниц, гном прижался вплотную к земле и, сроднившись с растительностью, стал внимательно наблюдать за дальнейшим развитием событий.
Дверца открылась, двое кровососов пугливо выскочили наружу и, даже не размяв ног после утомительной поездки, тут же скрылись в дверях мастерской. “Вот это чудеса, - прошептал озадаченный гном. - С каких это пор благородных кровопийц стало интересовать изготовление оконных рам и столов?” К числу неразгаданных тайн и загадок добавился еще один парадоксальный факт.
Карета вскоре уехала, вампиры остались внутри мастерской, а до увлекшегося слежкой Пархавиэля совершенно неожиданно дошло, что он очутился в самом центре Торгового квартала. Там, куда вход гномам и прочим “нелюдям” был запрещен.
Сумасбродная идея последовать за вампирами посетила голову Пархавиэля, но была тут же отвергнута. В конце концов, он и так уже совершил героический поступок, проникнув на запретную территорию.
“Хватит, не все же шишки да тумаки мне огребать! Пущай чародей теперь помучается, ему полезно. Будет впредь знать, как порядочных гномов голодом морить да одних бросать! - Пархавиэль осторожно выполз из-под куста и, приподняв голову, огляделся по сторонам. - Ага, дворик приметный, надо местность хорошенько запомнить да магу описать. Вечерком в гости к кровопийцам наведается”.
В отличие от грязных трущоб Цехового квартала ни кучи мусора, ни бесчувственные тела перепивших горожан не портили чудесного вида опрятных домов и гладко остриженных газонов. Аккуратно выложенные кирпичом дорожки между домами пересекали густо засаженное кустами и деревьями пространство, походившее скорее на маленький парк, чем на подворотню.
Пристрастие к зеленым насаждениям зажиточных купцов и бедных дворян, населявших Торговый квартал, оказалось как нельзя кстати. Прячась за деревьями и прижимаясь к стенам домов, Пархавиэль осторожно, мелкими перебежками пробирался на юг, туда, где был спасительный мост в порт. Одна подворотня сменялась другой, такой же опрятной и ухоженной. Частые тупики, заканчивающиеся высокими каменными стенами или деревянными заборами, изрядно измотали силы гнома. Пару раз Пархавиэлю приходилось, как вору, взбираться на крыши домов и осторожно ползти, стирая в кровь руки о шероховатые, а порой и заостренные углы черепицы.
Упорство гнома было вознаграждено. Заветный мост виднелся уже шагах в тридцати, а его присутствие так и осталось незамеченным. Добравшись до края последней крыши, Пархавиэль решил немного отдохнуть и, переводя дух, поразмыслить, как поступить дальше. Впереди простиралось открытое пространство: маленькая площадь с четырьмя скамейками, фонтаном и парой десятков лотков уличных торговцев. Быстрая пробежка через толпу мирно прогуливающихся по набережной людей могла бы увенчаться успехом, но впереди был мост: узкий, протянувшийся на добрых полмили, кишевший враждебно настроенными людьми и патрулями городской стражи.
“Те, что возле фонтана ошиваются да по набережной разгуливают, мне не опасны. Прошмыгну быстро, даже сообразить никто не успеет, не то чтобы поймать… - прикидывал гном, парясь от жары на раскаленной крыше. - Торговцы меня ловить не бросятся, у них товар, без присмотра не оставишь. Стражники в броне, от них убежать просто, а вот толпа на мосту смущает: в сотне-другой народу всегда найдется парочка идиотов, что не в свои дела лезут. Поймают меня просто так, чтоб другим коротышкам неповадно было в людскую часть города соваться”.
Как обычно бывает, самое удачное решение приходит в голову не в результате напряженных раздумий, а как будто невзначай, само по себе. Прогромыхавшая мимо дома, на крыше которого расположился гном, телега натолкнула Пархавиэля на весьма простую мысль.
Быстро спустившись с крыши по водосточной трубе, гном спрятался за мусорным баком в ожидании новой подводы. Нос раздирали отвратные запахи, а назойливые, наглые мухи старались облепить его вспотевшее лицо и залезть в широко раздувавшиеся ноздри. К счастью, вскоре с соседней улицы выехала небольшая, крытая брезентом повозка. Упорная борьба с докучливыми насекомыми была закончена. Воровато озираясь по сторонам, гном прошмыгнул к фургону и скрылся внутри, среди сена и пустых ящиков.
Полчаса кувырканий на колючей соломе и утыканных мелкими гвоздями досках пронеслись незаметно. Духота и льющийся градом с Пархавиэля пот были необходимым злом, наименьшей ценой, которую пришлось заплатить за жизнь и свободу. Зато потом, прогуливаясь по набережной порта, гном полной грудью вдыхал прохладный, свежий воздух и искренне радовался тому обстоятельству, что на его поясе мотался толстый, набитый звонкими золотыми монетами кошелек.

ГЛАВА 15
ПЛЕННИКИ ЧЕСТИ

- Ну и чего тебе, толстощекий, капустки с бараниной навернуть или винцом залиться?
- И того, и другого, матушка, да побыстрее!
- Если я была б твоей матушкой, звалась бы коровою!
Действительно, высокая костлявая старушенция в бывших когда-то белыми переднике и чепце мало походила на мать гнома. Строгий взгляд бесцветных глаз, тонкие губы и крючковатый нос, выделяющийся на суровом, морщинистом лице, совершенно не соответствовали образу не только добропорядочной гномихи, но и радушной хозяйки трактира. На вид пожилой женщине было около шестидесяти лет, хотя, возможно, она была намного моложе, но трудовая молодость, прошедшая в портовых кабаках да притонах, состарила ее преждевременно. Манеры женщины ужасно раздражали даже такого отпетого грубияна и сквернослова, как хауптмейстер Зингершульцо. Пренебрежительное, вульгарное общение с посетителями, граничащее с откровенным хамством, резкие движения рук, часто появляющихся перед самым носом собеседника в форме весьма выразительного кукиша, и, конечно же, отборное сквернословие заставляли гнома каждый раз поежиться при звуках противного скрипучего голоса. Но все же Зингершульцо выбрал именно эту таверну для осуществления своей заветной мечты: сытного ужина в спокойной обстановке.
Естественно, переполненный зал портового кабака мог показаться не самым подходящим местом для отдыха и наслаждения яствами, но у Пархавиэля сложилось свое, специфическое представление о комфорте. Гвалт чрезвычайно шумных и в большинстве своем уже изрядно набравшихся моряков мешал расслабиться и полностью отдаться увлекательному процессу чревоугодия, но зато здесь гном был среди своих. За соседним столом не спеша шевелили ложками пятеро эльфов, все как один в элегантных легких кольчугах, голубых плащах и с длинными белыми волосами, перевязанными голубой тесьмой. На поясах похожих друг на друга как братья-близнецы остроухих существ висели короткие мечи с широкими лезвиями. Чуть-чуть подальше бурно праздновала сошествие на берег команда с другого корабля. Среди бойко стучащих по столу кружками и то и дело вскакивающих со своих мест моряков было несколько гномов и один полуэльф с отрезанным ухом. Возле окна прикорнула парочка приспособившихся к жизни в человеческом обществе орков.
Портовая таверна была удивительным местом, центром пересечения возможного и нереального, приютом беспокойных душ, где не действовали глупые филанийские законы и отсутствовали расовые предрассудки.
“Хоть здесь и бардак творится, да и прислуга сальными руками жратву подает, все равно на душе хорошо и спокойно, - печально вздохнул Пархавиэль и вонзил острые зубы в покрытую хрустящей коркой свиную ножку. - Я среди своих! Пускай они не изгои и беглецы, а всего лишь иноземные матросы, все равно они такие же, как и я, чужаки в этой безумной Альмире!”
Однако истинная причина настойчивого желания отужинать именно в этом шумном кабаке крылась не в нестерпимых позывах вечно голодного желудка, случайно заставших гнома поблизости от заведения, и не в привлекательной атмосфере мнимой безопасности, а в названии таверны.
“Попутного ветра!” - с трудом читалось полустертое пожелание на выцветшей вывеске. Именно здесь гном мог найти охранника Юкера, человека, спасшего ему однажды жизнь и обещавшего помощь в будущем, единственного товарища среди безликой толпы эгоистичных людей. Конечно же, Пархавиэль был признателен и Мартину, но маг преследовал свои цели и никогда не стал бы вызволять его из тюрьмы, если бы не надеялся узнать секрет махаканского кунгута. Юкер же был роднее гному по духу и ближе, поскольку совершенно бескорыстно рисковал своей жизнью, вытаскивая тело бесчувственного Пархавиэля из огня, а потом в течение нескольких дней выхаживал и возился с ним, как с ребенком. Только его, немного скрытного, но в душе доброго и отзывчивого человека, гном мог попросить о помощи, тем более Мартин был где-то далеко, а Пархавиэлю еще предстояло несколько дней мотаться по порту и Цеховому кварталу.
Горячий жир капал с наполовину обглоданной кости и заляпал рукава почти новой кожаной куртки. В начале трапезы Пархавиэль пользовался человеческой ложкой, но, окончательно перепачкавшись, отбросил неудобный, слишком маленький для него инструмент и принялся отправлять тушеную капусту в рот прямо руками. Настроение гнома улучшалось по мере убывания съестного на столе. Хамство костлявой старухи и сомнительная чистота потрескавшихся тарелок с лихвой компенсировались гигантскими размерами и удивительной сочностью блюд. Расправившись с капустой и чисто обглодав свиную ножку, Пархавиэль еще раз пробежался глазами по переполненному залу. За то время, пока он занимался чревоугодием, Юкер так и не появился. Делать было нечего, неохотно поднявшись из-за стола и отерев сальные руки о штанинину спавшего за соседним столом матроса, Пархавиэль начал кряхтя пробираться к узкому пятачку между дверьми кухни и местом хозяйки, по которому быстро метался туда-сюда помятый чепец крикливой старухи.
- Послушай, хозяюшка! - громко выкрикнул Пархавиэль, когда не по годам бойкая дама в очередной раз стремглав проносилась мимо.
- Ну, чего тебе?! - проворчала на ходу хозяйка, даже не повернувшись к просителю. - Еще чан капусты поставить иль ведро пива налить?!
- Мне б с Юкером парой словцов перекинуться.
Желание гнома застало уже почти скрывшуюся в дверях кухни старуху врасплох. Она резко развернулась на каблуках и, прервав очередной забег по проторенному маршруту, быстро подскочила вплотную к гному.
- Зачем он тебе, коротышка? - прошептала женщина, согнувшись над гномом, и сердито нахмурила густые брови.
- Знакомец я его старый, несколько лет уже поди не встречались, повидаться бы, - соврал гном, каким-то чудом сумев придать своему покрытому шрамами лицу умильное выражение, иногда возникающее на невинных мордашках грудных младенцев и апатичных лицах душевнобольных.
- Ты мне тут глазки не строй, щетина вислоухая! - неожиданно закричала женщина, превратно истолковав цель игры лицевых мышц гнома, но затем тут же взяла себя в руки и сменила гнев на милость. - Стой здесь, сейчас буду!
Не успел Пархавиэль раскрыть рта, как хозяйка скрылась в кухне. Гном чертыхнулся и, присев на широкий подоконник, терпеливо стал ожидать возвращения старушенции.
- Ты Юкера спрашивал?! - внезапно прогремел над ухом подхриповатый бас.
Зингершульцо повернул голову. Перед ним стоял огромный, почти двухметровый мужик. На обширной лысине незнакомца сверкали капельки пота, а длинные, загнутые кверху усы топорщились в разные стороны, как у заправского таракана. Обнаженный волосатый торс человека поражал внушительными размерами грудных мышц и выпирающим на добрых полметра вперед несокрушимым монолитом живота, обмотанного в несколько слоев широким красным поясом.
- Ну я, - ответил гном, на всякий случай спрыгнув с подоконника и приготовившись пуститься наутек.
- Выкладывай живее, чаго надоть, я Юкер, - пробасила волосатая гора мышц.
- Не бреши, дядя, Юкера позови! - ответил внешне спокойный гном, хотя его до глубины души взволновало предположение, что придется вступить в схватку с таким грозным противником.
- Так, значит, ты правду Агнессе сказал; Юкера в лицо знаешь, - неожиданно рассмеялась лысая голова, по-дружески хлопнув тяжелой ладонью по плечу гнома. - Ну что ж, пошли!
Великан развернулся и, не снимая массивной руки с плеча гнома, потащил его за собой к дверям кухни.
Душное, наполненное клубами дыма и пара помещение сменилось узким, заставленным пустыми коробками и корзинками коридором, затем, проплутав в темноте по невзрачным подсобкам, парочка свернула в винный погреб. Подойдя к угловой бочке, человек едва заметным движением надавил на крепеж одного из настенных факелов. Рот изумленного Пархавиэля широко раскрылся, часть стены с лязгом и скрежетом отъехала в сторону.
- Ну что застрял, пошли! - легонько подтолкнул верзила Пархавиэля к узкой винтовой лестнице, ведущей куда-то вниз. - Только осторожней, не скувыркнись! Кости по полу разметаешь, никто собирать не станет, - заблаговременно предупредил радушный хозяин подземелья и пошел следом.
Аккуратно ставя ноги на покатые, выщербленные ступени, гном медленно спускался вниз. Правое плечо прижималось к сырой от избытка влаги стене, а обе руки были наготове в любой момент уцепиться за неровные каменные плиты. Где-то там, внизу глубокого колодца, горел свет и слышались тихие голоса, но разобрать, о чем говорили люди, было невозможно из-за постоянного брюзжания провожатого за спиной.
- Ну что встал опять, давай шевели копытами! Заснуть можно, как ты ползешь. Не боись, насмерть ужо не скувыркнешься, а могет быть, еще и поймать успею!
Доброжелательное напутствие великана заставило Пархавиэля неосмотрительно ускорить шаг. Нога соскользнула с края ступени, и гном, потеряв равновесие, полетел вниз. Но буквально в следующее мгновение Пархавиэль почувствовал, как его шею и левую ногу схватили и крепко сжали сильные руки. Человек-гора раскатисто рассмеялся, легко закинул барахтающегося гнома на плечо и быстро побежал вниз. Перед глазами возмущенного таким неуважительным отношением к его персоне Пархавиэля мелькали ступени и покрытые плесенью стены, он кричал, кувыркался и бойко стучал кулаками по спине человека, но попытки освободиться были тщетны. Отвешиваемые гномом тумаки не способствовали его освобождению, а приводили лишь к новым раскатам громкого смеха.
- А вот и мы, принимайте! - пробасил человек, небрежно скинув с себя как охапку соломы все еще барахтающегося гнома.
Пархавиэль больно ударился спиной о каменный пол, тут же вскочил на ноги и хотел было кинуться на обидчика, но вовремя передумал…
Сладить с великаном один на один было непросто, а присутствие в маленькой, завешанной коврами и загроможденной мешками комнате четырех его дружков сводило на нет и без того небольшие шансы гнома поквитаться за нанесенное оскорбление. Конечно же, не все из сидевших за заваленным грязной посудой и начищенным до блеска оружием столом были такими же могучими и огромными, как их товарищ. Один из мрачной компании сотрапезников вообще был женщиной, не воспринятой поначалу Пархавиэлем всерьез.
“Слишком девка молода и красива, чтоб мечом махать, - подвел итог беглого осмотра черноволосой красавицы Пархавиэль. - Наверняка подружка чья-нибудь, а может быть, и всей компании. Люди - народ странный, от них всего ожидать можно!”
Однако Зингершульцо изменил свое мнение, когда девушка немного придвинулась к столу, и свет факелов осветил уродливый, рваный шрам, пересекающий наискосок красивое лицо от левой брови до кончика правого уха. Рана была давнишней и глубокой, даже самый искусный фехтовальщик не смог бы поставить такую обширную метку при помощи меча или кинжала, над лицом девушки явно потрудился двуручный топор или, на худой конец, абордажный крюк.
Люди молчали, они внимательно оглядывали гнома с ног до головы и ожидали, что он начнет разговор первым. Холодные, пронзающие насквозь глаза на суровых, угловатых лицах подсказывали гному, что не стоит лезть на рожон и усугублять и без того сложное положение. Отблески горевшего в камине огня и двух факелов над входом создавали атмосферу таинственности и нереальности всего происходящего. Пархавиэль ожидал, что вот-вот лысый громила или красавица с изуродованным лицом превратится в хорошо знакомого ему по кошмарным снам Омса Амбра и начнет череду изощренных издевательств. Однако зловредный акхр не появлялся, что, как это ни парадоксально, ужасно расстроило гнома. К сожалению, Пархавиэль не спал, он был в плену у кровожадных разбойников.
Жестокие, бесстрастные лица убийц были обращены в его сторону и ждали, ждали того момента, когда он сам заговорит. Стальные кольчуги и оружие, развешенные по стенам, придавали комнате вид арсенала или придорожной таверны военной поры. Ящик с картинами у камина и пара мешков с награбленным добром завершали зловещий антураж бандитского логова, куда нежданно-негаданно Умудрился по своей же собственной воле попасть обескураженный гном.
- Долго еще стоять будешь, родимый?! - оторвал Пархавиэля от созерцания интерьера резкий и немного насмешливый женский голос. - Садись к столу и рассказывай шустрее, зачем пожаловал!
Зингершульцо кивнул, но сесть за стол не решился, предпочитая держаться на расстоянии от мрачной компании. Игнорируя приглашение дамы, он скромно пристроился на куче пустых мешков в дальнем углу комнаты. Ни странная женщина, ни ее дружки не вызывали у гнома доверия. Он знал, что если разговор пойдет не так, как хотелось бы подозрительным личностям, то последнюю точку в беседе поставит острый кинжал, вонзившийся по самую рукоять между его лопаток. При таком раскладе стоило держаться подальше от стола и поближе к выходу.
- А чего говорить-то, с Юкером повидаться хочу, знакомец я его давний, - врал гном, наученный горьким опытом, что не стоит вдаваться в подробности при разговоре с малознакомыми людьми.
- Наслышаны, наслышаны, - прошептала девушка, гипнотизируя гнома взглядом бездонных карих глаз. - Громбер, он был один? - обратилась предводительница к окаменевшему в дверях лысому великану.
- Да, Флейта, - кивнул силач, ехидно улыбаясь, отчего загнутые в обычном состоянии кверху усы встали дыбом. - Другого гномья поблизости не было.
- Странно, весьма странно, - промурлыкала девушка и, видимо, задумавшись, принялась скрести заостренными зубцами серебряной вилки по фарфоровой тарелке.
Чудовищный скрежет ворвался в мозг гнома и заставил его передернуться. Плечи Пархавиэля сжались в комок, а руки затряслись, как у страдающего дергунчиком столетнего старца, что вызвало легкие усмешки на лицах присутствующих, уже привыкших к своеобразной манере атаманши размышлять.
- Если у тебя дело к Юкеру, выкладывай! - наконец-то произнесла девушка, к великой радости гнома, отложив в сторону вилку. - Иначе сам знаешь, кинжал в бок и в канаву!
- Да ты что, совсем сдурела?! - выкрикнул рассерженный наглым заявлением Пархавиэль. - Я с другом пришел повидаться, только с ним разговаривать и буду!
- Сядь, - приказала девушка, одновременно подавая знак повскакавшим из-за стола мужчинам вложить в ножны мечи. - И с каких это пор, милок, ты с Юкером дружбу водишь: год, два, а может быть, и три?!
- Две недели назад познакомились. Он мне жизнь спас, - честно признался Зингершульцо и, понимая бессмысленность попытки побега, опустился на прежнее место.
- А при каких обстоятельствах, если не секрет? - продолжала допрос нахальная девица.
- Он меня из горящего дома вытащил, - едва слышно прошептал Пархавиэль. - В лесу дело было, около Фальтеши. Я тогда в город пошел, а он в столицу торопился.
- Надо же, вроде не врет… - произнесла Флейта, бегло пробежавшись взглядом по бесстрастным лицам бандитов. - Полковник как раз тогда в Альмиру прибыл и про какой-то пожар, помнится, рассказывал…
- Послушай, девица-краса! - снова вскочил с мешков гном, однако тут же сел обратно и замолк под полным ненависти взглядом красивых глаз.
Невзначай брошенное словцо чуть ли не стоило Пархавиэлю жизни. Девушка восприняла его обращение как издевательство, как грубый намек на ее уродство. Тонкие губы мгновенно сжались в отвратительной гримасе, смуглое лицо женщины вмиг побелело, а глаза налились кровью. Послышался хруст. Пархавиэль перевел взгляд с искаженного злостью лица на стол и громко охнул. Тонкая женская кисть в элегантной перчатке из черного бархата раздавила высокую деревянную кружку. По столу полетели осколки и брызги пива.
- Допустим, ты не врешь, - заговорила поборовшая вспышку гнева девушка и изящным взмахом руки стряхнула со стола щепу, - тогда почему ты одет, как один из приспешников Сегиля? Что вы замышляете?! Когда и где?! Каков ваш план и почему решили начать именно с полковника, а не с меня?! - быстро сыпались вопросы, не дающие гному сказать даже слова в свое оправдание.
- Успокойся, Флейта, он свой, - неожиданно прозвучал за спиной Пархавиэля знакомый голос. - Ты чересчур подозрительна, прямо как твой покойный старик.
Ни Громбер, загородивший широкою спиною лестничный пролет, ни остальные члены шайки, ни тем более взволнованный гном не заметили, как в комнате появился темноволосый господин в дорогом дорожном костюме и высоких ботфортах. Зингершульцо облегченно вздохнул и на радостях с силой саданул кулачищем по стенке камина; он узнал в перепачканном с ног до головы грязью человеке своего спасителя.
- Оставьте нас одних, - сухо произнес Тальберт, устало опускаясь на деревянную скамью.
Мужчины послушно встали и направились к выходу.
- Флейта, тебя это тоже касается, - невозмутимо повторил Тальберт специально для оставшейся сидеть за столом девушки.
Помощница Тальберта явно привыкла, что обычно действие приказов подобного рода на нее не распространялось. Надменно хмыкнув и искривив губы в презрительной ухмылке, женщина поднялась из-за стола и, по-кошачьи грациозно изгибаясь, скрылась в темноте лестничного пролета.
- А ты молодец, не ожидал, - произнес Тальберт, как только остался с Пархавиэлем один на один. - До столицы добрался, да смотрю, прибарахлился по дороге! Не удивлюсь, если и с деньжатами все в порядке.
- Не жалуюсь, - ответил гном, не дожидаясь разрешения человека, сев за стол и наполнив показавшийся ему чистым кубок вином. - Я вон тоже кой-чему удивлен…
- Договаривай, договаривай, нам, простым людям, недомолвки и намеки ни к чему! - улыбнулся краешками губ Тальберт Арканс и, отстегнув с пояса меч, небрежно кинул его на пол.
- Не ожидал, что к бандюге в гости пожалую. Всю жизнь таких, как ты, давил, а теперь за одним столом сидеть приходится.
- Да кто ж тебе мешает, не хочешь, не сиди. Вот только выслушать меня все равно придется, коль пожаловал!
Пархавиэль окинул человека презрительным взглядом, а затем, подобрав полы длинного плаща, встал и направился к выходу.
- Не дури! - громко выкрикнул Тальберт и хлопнул по столу ладонью так сильно, что несколько тарелок со звоном упали на пол и разбились вдребезги. - Не для того ты сюда приперся, чтоб ни с чем уйти. Говори, чего хочешь?!
- Того же, что и тогда, в лесу то бишь, хотел: друзей из застенок вызволить, - после недолгого молчания произнес гном. - Да только о помощи у честного охранника просить собирался, а не у того, кто ни чести, ни совести не имеет!
- Ну и дурак! - глядя в глаза гному, рассмеялся Тальберт, а затем, перестав улыбаться, на полном серьезе добавил: - Честный охранник твоему бы горю только посочувствовал, понимающе покивал бы головушкой, а потом деликатно намекнул бы, что он человечек маленький и помочь не имеет ни малейшей возможности, впрочем, как и желания. Не любят они, люди маленькие да честные, в чужие дела соваться и другим помогать, хотя помощь чужую всегда охотно принимают, тем более когда просто так, по дружбе, на дармовщинку!
- Я гном, не человек, мне твоих вывернутых наизнанку мыслей все равно не понять, - ответил Пархавиэль, поднимаясь из-за стола. - А слушать тебя тошно и противно, слишком уж себя любишь да других ненавидишь!

Предыдущая страница 13 Следующая страница


Самый сердитый гном 14

- Сядь! - властно приказал Тальберт. - Ты меня неправильно понял. Вещи всегда не так уж и просты, как кажутся на первый взгляд. Не стоит делить мир на черное и белое, на добро и зло, и не обижай людей, о которых толком ничего не знаешь! Не один я гнусный разбойник, ты, к примеру: убийца и насильник, поджигатель, бежавший каторжник, дезертир, тать!
- Ложь! - взревел взбешенный гном, повторив подвиг своего собеседника по сбиванию со стола посуды. - Ты прекрасно знаешь, я никого не убивал и… и…
Пархавиэль был не в силах больше говорить, он только грозно сопел, ритмично раздувая широкие ноздри.
- Знаю, - кивнул Тальберт и, прислонившись спиной к влажной стене, скрестил руки на груди. - Да только маленькие, честные людишки к твоей бороденке уже ярлыки прилепили, и сколько ты ни старайся, до скончания века так и не отмоешься. Ты вон меня тоже разбойником ни с того ни с сего окрестил, а за что, спрашивается?
- Так ведь, а ведь… да… - нечленораздельно забормотал обескураженный гном, до которого вдруг дошло, что он сделал поспешный, опрометчивый вывод.
- Ты выдаешь свои предположения за действительность, слишком импульсивен и горяч! - продолжал развивать свою мысль Тальберт, видя, что его слова падают на благодатную почву сомнений и замешательства. - Откуда ты знаешь, кто я и те люди, что недавно сидели за этим столом на самом деле? Хотя в чем-то ты бесспорно прав: мои компаньоны действительно не в ладах с законом, но не настолько беспринципные и кровожадные душегубы, чтобы не иметь с ними дел.
- А кто ты? - прошептал Пархавиэль, наконец-то вернувшись за стол. - И почему они называют тебя полковником?
- В наших с тобой судьбах есть много общего, - загадочно улыбнулся Тальберт и подлил себе в бокал вина. - И ты, и я живем под гнетущим бременем прошлого и страдаем от позорных ярлыков, которые на нас, недолго раздумывая, понавесили добропорядочные обыватели: “бывший дезертир”, “бывший преступник”, “бывший солдат”, все “бывший”, а кто мы теперь, в настоящем?
Вместо ответа Пархавиэль виновато пожал плечами. Он часто проводил время в раздумьях, но как-то никогда не удосуживался задать себе такой, казалось бы, простой вопрос.
- Мы те, кто пытается выжить и спасти своих близких. Мы добровольно взвалили на свои плечи ответственность за других, - ответил за Пархавиэля Тальберт и залпом опустошил бокал вина. - Когда-то давным-давно, в другой жизни, я был командиром наемников, армейским полковником, потом попал в плен к моим же соотечественникам, затем долгие годы прозябания в имперской кавалерии…
Тальберт замолчал. По тому, как его пальцы с хрустом сжались в кулаки и как дрогнули мышцы мужественного лица, Пархавиэль понял, что воспоминания давались солдату с трудом. Гном не хотел больше докучать человеку расспросами, а, наоборот, попытался как-то разрядить гнетущую атмосферу молчания.
- Мои друзья в столице, в здешней тюрьме. Ради их спасения я готов пойти на все!
- Я не буду помогать тебе просто так… - Тальберт оторвался от созерцания пустого стакана и перевел взгляд на полное решимости лицо гнома. - У меня очень важное поручение, к тому же приходится заботиться и о своих близких. Просто так поддержки не жди: или мы действуем сообща и помогаем друг другу, или опрокидываем еще по стаканчику и расстаемся без обид!
- Я готов на все, - повторил Пархавиэль, покусывая от нервного напряжения нижнюю губу, - даже если придется пойти на…
- Придется, это я тебе обещаю, - перебил гнома Тальберт. - И еще, хочу сразу предупредить: если я посвящу тебя в мои дела, то выбор будет невелик: бороться вместе со мной или умереть. Слишком многое поставлено на карту, чтобы впустую болтать!
- Я уже сказал свое слово, не заставляй меня повторяться! - решительно заявил гном и для пущей убедительности хлопнул кулаком по многострадальному столу. - Что нужно мне, ты знаешь, теперь мой черед слушать!
- Иного я и не ожидал. - Тальберт снова загадочно улыбнулся и начал свой рассказ.
Еще в те времена, когда Тальберт Арканс был вольным наемником, таверна “Попутного ветра!” процветала. В огромной зале, где теперь буйствовали пьяные моряки, когда-то собирались лучшие наемники, заключались контракты с вербовщиками со всех частей света. Именитые генералы, вельможи и просто безумно богатые купцы сходили с трапов заморских кораблей лишь для того, чтобы пополнить ряды своих поредевших в битвах армий. В таверне собиралась элита военного дела, лучшие из лучших, солдаты, прошедшие горнила многих войн и не раз увенчанные славой громких побед. Часто сиживал здесь и полковник Арканс, пока не подписал злосчастного контракта, поставившего жирную точку в конце его успешной карьеры.
Судьба забросила Тальберта на чужбину, где он прожил долгих двадцать лет, не ведая, что по указу филанийского короля таверна перестала быть центром сборищ профессиональных головорезов и превратилась в обычный, ничем не примечательный портовый кабак. Лутор Наборжец, хозяин заведения и давний друг Тальберта, пытался исправить положение дел, чем и навлек на себя гнев королевской семьи. Внезапное исчезновение Лутора так и осталось загадкой. Ходило много слухов, но вскоре все забыли о жизнерадостном старике. Хозяин заведения бесследно пропал, оставив после себя кучу долгов, сказку о закопанных где-то в подвале таверны сокровищах и дочь двенадцати лет, прозванную за пристрастие к музыке Флейтой.
Через два года с девочкой произошел несчастный случай, изуродовавший ее милое личико. Голод и нищета, позор и унижение преследовали подростка по пятам и заставили в конце концов пристать к одной из городских банд, состоявшей исключительно из осевших в Альмире наемников. Бывшие солдаты удачи помнили отца Флейты и не давали ее в обиду. Время шло, девочка росла, усиленно вытравляя из своего сердца все женское и человеческое, ненавидя мир и презиравших ее уродство людей.
Вскоре настали жестокие времена: филанийская армия разгромила в лесах банду Сегиля, а ее жалкие остатки бежали в столицу. Ночные поджоги и внезапные нападения из-за угла, частые потасовки по кабакам и вооруженные столкновения прямо средь бела дня истощили силы бывших наемников, вытеснили их шайку сначала из Цехового квартала, а уж затем и из большей части порта. После гибели вожака, попавшего год назад в засаду на узкой улочке, бразды правления в свои руки взяла к тому времени уже хорошо известная в преступном мире Флейта.
- Вот так оно всю жизнь странно и получается. - На губах закончившего рассказ Тальберта появилась горькая усмешка. - Прибыл в столицу за одним, а приходится заниматься совершенно другим, думал: соберу отряд из бывших товарищей, сделаем дело, да и в Империю все вместе вернемся, а на самом деле…
- Ну и что тебе мешает? - удивился гном, не понимая причину пессимизма собеседника.
- А то, чудак несмышленый, что у “Пунцовой розы” банды Флейты, война с гномами в полном разгаре! - внезапно сорвался на крик Тальберт. - Ты видел, сколько их осталось, всего ничего… пятеро!
- Ну и плюнь ты на эту войну! Сделаете свое дело, да и валите из Альмиры!
Вполне логичное заключение гнома развеселило Тальберта. На его опечаленном лице даже возникло подобие улыбки.
- Не могу, Флейта как маленькая уперлась. Хочет, глупышка, пойти до конца, а это самоубийство, не выжить им здесь, не гномы, так кто-нибудь другой задавит!
- Тогда оставь все, как есть, - посоветовал Пархавиэль, дружески похлопав Тальберта по плечу. - Ну, не хочет девица спасаться, что тут поделаешь?!
- Иногда людей надо спасать от самих себя, кто-кто, а я-то уж точно это знаю, - произнес Тальберт и осушил уже четвертый за время разговора бокал вина. - Я должен ее вытащить, слишком многим отцу ее обязан. К тому же делами можно заняться с проверенными бойцами, а из ее шайки я только Громберу доверяю.
- Ну а я-то чем помочь могу? - осторожно спросил Зингершульцо, боясь, что Тальберт потребует от него стать лазутчиком в шайке гномов.
- Ты должен мне спину прикрыть, - заявил Тальберт, переходя к изложению своей задумки. - Чем больше в отряде будет верных мне бойцов, тем больше шансов на успех!
- Так ты мне все-таки доверяешь? Позволь узнать, почему?
- Во-первых, ты мне жизнью обязан, а у вас, гномов, к вопросам чести строгий подход. Во-вторых, интересы наши совпадают, да и разборки с гномами меня не интересуют, наоборот, ни в какие дрязги с ними ввязываться не хочу. О том, в чем именно заключается наше задание, я пока никому не рассказывал, даже Флейте и Громберу, придет время, сам все узнаешь. Но оно сложное, поверь! Выполнить его сможет только хорошо подготовленный, слаженный отряд.
- Так мне что, топором их, что ли, махать учить?! - не мог понять ход мысли подвыпившего человека гном.
- Это-то они не хуже тебя умеют, - отмахнулся Тальберт. - Слаженность действий и сплоченность отряда оттачиваются в серьезных делах, и я уже нашел одного заказчика, который…
- Вот те на! - выкрикнул Пархавиэль, бешено вращая глазами и снова вскочив из-за стола. - Ты мне на разбой с вами пойти предлагаешь?!
- Не предлагаю, а приказываю, притом сегодня ночью, - невозмутимо ответил Тальберт. - Если несколько таких нападений успешно пройдет, то твоих дружков из тюрьмы вытащим, выполним задание…
- А что потом?!
- А потом, друг, - Тальберт подошел к Пархавиэлю вплотную и положил тяжелую ладонь на его плечо, - мы все вместе отправимся в Империю и будем служить одной весьма влиятельной персоне, сытно есть и не нуждаться ни в чем. И главное, - Тальберт решил привести последний, самый весомый аргумент, - там никто не будет ненавидеть тебя только за то, что ты гном, а не человек. Наше с тобой прошлое отвратительно, а настоящее - это не жизнь, это шанс сделать будущее прекрасным!
Слова Тальберта глубоко запали в душу гнома. Он уже был готов согласиться и навсегда распрощаться с глупыми понятиями, мешающими нормально жить: добро и зло, преступление, мораль, справедливость… У него была цель, и он должен был ее достигнуть, невзирая на гуманность выбранных средств. В эту минуту ему было плевать на людей и других гномов: тупых ожиревших обывателей, не раз предававших его и отправлявших из-за опасения за собственную шкуру на верную смерть. Но был Мартин, товарищ, которого гном не мог бросить одного, которого не мог подвести!
- Мне нужно встретиться сегодня на закате с одним человеком, а после этого я с вами!
- Исключено. - Тальберт отрицательно замотал головой. - Пойми меня правильно, я не могу допустить, чтобы кто-нибудь случайно пронюхал о нашей затее. Отныне ты будешь находиться постоянно с нами, иначе… ну, ты сам понимаешь!
“Длинновата, а эта чересчур узка. - Зингершульцо снял с крюка на стене одну из кольчуг и приложил ее к своему объемистому животу. - Вроде бы впору, да несколько звеньев не хватает, как раз на пузе!”
- Давай пошевеливайся, скоро выступаем! - поторопила гнома явно недовольная его основательным подходом к подбору брони Флейта.
Девушка сидела на пыльном мешке с крупой, по-мужски широко расставив ноги в высоких ботфортах и поигрывая в руках ключом от кладовой. Черно-зеленый костюм и надетая поверх него кольчуга плотно облегали прелести стройной фигуры и придавали разбойнице особый, чарующий сердца многих мужчин шарм. Она была чрезвычайно привлекательной, несмотря на уродливый шрам и далеко не женскую манеру общения. Собранные в хвост и туго перетянутые красной тесьмой волосы заостряли тонкие черты лица, подчеркивая решительность натуры и жесткость характера воительницы.
- Ну что ты там копошишься, уродец?! Давай шустрее, мочи уже нет! - прикрикнула Флейта на гнома, отбросившего в сторону после примерки очередную кольчугу.
- Говорил же я, глупая затея! Чем вам моя кожанка не по нраву пришлась? Впору ведь, да и свыкся я уже с ней.
- Давай, давай, коротышка, не рассуждай! - нахмурив тонкие брови, прикрикнула девушка, демонстративно показывая Зингершульцо свое недовольство решением Тальберта о приеме его в отряд. - Вот скажу полковнику, как ты его приказы критикуешь, отхлещет он тебя по толстым мордасям!
Желание выпороть несносную девчонку уже давно не давало покоя Пархавиэлю, но он терпел, помня разговор с Тальбертом и стараясь не обострять отношения с будущими подельниками. Гном вновь промолчал и продолжал упорно копошиться в ворохе бесполезных, то длинных, то рваных, то проржавевших от сырости и крови кольчуг.
- Вон та безрукавка должна как раз прийтись, - посоветовала Флейта, убедившись, что ее попытки вывести гнома из состояния душевного равновесия наталкивались на неприступную стену терпения и хладнокровия. - Да, да, точно, самое оно! - радостно закивала девушка. - Выкидывай свою блоханку и броньку примерь!
Нехотя Пархавиэль расстегнул тугие ремни кожанки и, немного стесняясь присутствия рядом дамы, быстро натянул кольчугу прямо на обнаженный волосатый торс. Холод металла обжег кожу гнома, заставив его мышцы непроизвольно сократиться.
- Вот это ничего себе картинка! - присвистнула Флейта, пожирая изумленными, широко раскрывшимися глазами напрягшиеся бугры мышц на неприкрытых одеждой руках. - Не ожидала, не ожидала, - продолжала восхищаться девушка толщиной запястий, рельефом мышц и сухожилий, - с виду-то обычный толстячок, а тут такое богатство открылось!
- Как открылось, так и прикроется! - недовольно пробурчал Пархавиэль, поспешно закутавшись в плащ. - Кожанку-то мою куда пристроить?
- Возьми с собой, по дороге выкинешь, - очнувшись, произнесла девушка и отвела взгляд, как показалось гному, устыдившись проявленного ею интереса к его мускулистым рукам.
- Как выкинуть, зачем выкинуть?! - затараторил Пархавиэль, интенсивно моргая вытаращенными глазищами. - Вещь хороша, мне с боем досталась, не вот так на помойке нашел, а ты “выкинешь”!
- Ну куда она тебе, чудо низкорослое?! - насмешливо произнесла Флейта, хлопнув от негодования ладонью по изящной коленке. - Надеть-то ты ее все равно больше не сможешь!
- А это еще почему?!
- Сам рассуди! Если мы ночью на банду гномов натолкнемся, и бой завяжется, то как нам тебя отличить-то прикажешь? Для меня и днем вы все на одно рыло, а ночью тем паче не разобрать! На всех кожанки одинаковые, еще зашибем ненароком!
Резко оттолкнувшись ногами от пола, девушка вскочила с мешка и направилась к выходу. Подобрав приглянувшуюся ему утреннюю звезду, единственное оружие из богатого арсенала банды, чью рукоять не надо было укорачивать под гномью руку, Пархавиэль нехотя последовал за девушкой. Брезгливое и недоверчивое отношение к нему членов банды раздражало гнома, ему хотелось пустить в ход кулаки и на деле опровергнуть лживый постулат Индорианской Церкви о превосходстве человеческой расы. Однако Зингершульцо стойко терпел насмешки и косые взгляды. Конечная цель оправдывала не только грязные средства, но и те унижения, через которые гному предстояло пройти.

ГЛАВА 16
МЕЛОДИЯ НОЧНЫХ ПОДВОРОТЕН

Стук колес, сопровождаемый легким покачиванием крытого фургона, да свист ветра, резвящегося над бескрайними просторами порта, - вот и все звуки, которые слышал Пархавиэль по дороге на свой первый разбой. Четверо сидевших бок о бок разбойников не проронили во время пути ни слова. Ни вкрадчивые перешептывания, ни молодецкие бахвальства, ни горькие воспоминания о неудавшихся делах не нарушали гробового молчания. Тишина раздражала, она создавала в голове гнома зловещую пустоту, которую в любую минуту могли заполнить страхи и угрызения совести.
“Уж лучше бы они долдонили без умолку, как дятлы, делишки бы свои грязные вспоминали, - думал Пархавиэль, нервно теребя толстыми пальцами мелкие звенья кольчуги. - Воровские россказни да бандюжьи словечки я бы еще стерпел, честное слово, стерпел бы, но этого безмолвия - не могу!”
- Не дергайся, оно всегда так бывает впервой, - раздался над ухом Пархавиэля вкрадчивый женский шепот как раз в тот самый момент, когда гном уже решился нарушить слово, данное Тальберту, и на ходу выпрыгнуть из телеги. - Ты же вроде был караванщиком, как полковник рассказывал. Чего тебя так корежит? Перед боем всегда нервишки пошаливают, пора бы привыкнуть!
- Так то перед боем, - прошептал в ответ Пархавиэль, почему-то стесняясь повернуться и посмотреть Флейте в лицо.
За спиной гнома раздался тихий, сдавленный смешок. Запахло миндалем и лепестками роз, шею гнома приятно защекотали тонкие волосы Флейты, почти касавшейся влажными губами мочки его оттопыренного уха.
- А какая разница: что бой, что ночной налет? И там, и там кровь льется да добыча делится. Поверь, это та же самая война, только намного прибыльней и безопаснее. Мы всегда нападаем первыми, внезапно для врага, а значит, и удача за нас! Если тебе будет легче, представь, что мы на войне. Мы маленький, попавший в окружение отряд, пробирающийся к своим через вражеские ряды. Нет стражников и мирных жителей, невинных жертв и честных людей. Вокруг только вражеские солдаты и их прихвостни, жаждущие содрать с тебя кожу живьем иль вздернуть на первом суку. Никакой жалости, никакого сострадания: или мы, или они, иного не дано!
Как ни странно, но от слов девушки стало легче на гномьей душе. Разум Пархавиэля прекрасно понимал натянутость и абсурдность проводимых Флейтой сравнений, но сердце почему-то перестало учащенно биться в груди, а кровь уже не барабанила по вспотевшим вискам. Идя на бой, солдат должен быть убежден в своей правоте, иначе гибель неизбежна. Доводы, доказывающие обратное, отступают, тонут в напряженном потоке сознания, бьющегося в агонии и пытающегося второпях создать хоть какую-то логическую цепочку своей духовной непогрешимости. Только так можно оправдать весьма неприглядные действия, которые вскоре предстоит совершить.
Толчок застал бандитов врасплох. Лошади мгновенно остановились, повинуясь воле резко натянувшего поводья возницы. Сила инерции откинула Пархавиэля назад, прямо в объятия не успевшей вовремя отпрянуть Флейты. Руки гнома инстинктивно прикрыли лицо и спасли тем самым его переносицу от сильного удара кованого каблука одного из сообщников. Ругань и чертыханья - непременные спутники любого внезапного падения - так и не нарушили тишины тесного и темного пространства. Придавивший Пархавиэля бандит едва слышно крякнул от боли, а затем молча закопошился, отползая в сторону.
Инстинкты формируются медленно, на это уходят месяцы, а порой и долгие годы, но зато, если уж они образовали устойчивую линию поведения в неожиданных ситуациях, ничто не способно нарушить последовательную цепочку действий. Никто из сидевших внутри не знал, что именно послужило причиной непредвиденной остановки: тело валявшегося на дороге пьянчужки или приказ внезапно появившегося перед телегой ночного патруля.
- Да слезешь ты с меня наконец?! - вывел Зингершульцо из оцепенения раздраженный шепот Флейты, ворочавшейся под его грузным телом. - Если ты меня потискать решил, коротышка, то выбрал не самый подходящий момент!
Пархавиэль поспешно откатился в сторону. Сгорая со стыда и не зная, как оправдать свое чересчур затянувшееся пребывание на груди девушки, гном собирался пуститься в долгие извинения, но шероховатая, пахнувшая солеными огурцами и чесноком ладонь разбойника крепко зажала ему рот.
- Тихо, потом сбрехнешь чего-нибудь! - прошептал ему на ухо картавый, низкий голос.
Снаружи раздались шаги, послышался скрежет железа, потом стало светло. Свет от зажженных факелов пробился сквозь туго натянутую ткань тента внутрь повозки. Стражники о чем-то расспрашивали сидевших на козлах Тальберта и Громбера, затем огни переместились к задней части фургона. Повозку слегка качнуло, послышались крик и звон металла о мостовую. Заплясали огни, лязг оружия разорвал тишину ночи.
- Началось! - громко выкрикнул затыкавший рот Пархавиэлю бандит и, отпустив гнома, быстро выпрыгнул из фургона.
Остальные члены шайки тут же последовали за ним. Зингершульцо немного замешкался, а когда ему все-таки удалось выбраться наружу, схватка уже была окончена. Пронзенное мечом насквозь тело последнего солдата падало на мостовую, но было на лету подхвачено сильными руками Громбера. Лысый великан привычным движением закинул труп стражника на плечо и потащил его к парапету. Бросок, плеск воды под мостом, и еще один патруль стражи бесследно исчез в тиши альмирской ночи.
- Чего рот раззявил, быстрее назад! - закричал на Пархавиэля суетившийся среди второпях заметавших следы преступления бандитов Тальберт, схватил растерянного гнома за шкирку и силой запихнул обратно в фургон. Через минуту повозка снова тронулась в путь. Потухшие факелы скрылись следом за телами убитых стражников в мутных водах Леордедрона, и только растекшиеся по булыжникам лужи крови свидетельствовали о кипевшей совсем недавно на мосту битве. Мелкий моросящий дождь начинал медленно набирать силу и смыл к утру все следы. Начальник столичного гарнизона так и не узнал, где именно погиб очередной патруль, не вернувшийся утром в казарму.
- Скис, коротышка?! - обратился к Зингершульцо занявший место Флейты Громбер. - Я смотрю, не очень-то ты на подмогу торопился, когда заварушка началась…
- Чего тебе надо, верзила?! - огрызнулся в ответ Пархавиэль, почувствовав неприязнь в словах и интонации великана.
Остальные разбойники по-прежнему не разговаривали с гномом, лишь изредка бросали в его сторону настороженные, недоверчивые взгляды.
- Просто понять хочу, кто же тебя к нам подослал: то ли Карл постарался, что недобитками сегилевского гномья верховодит, то ли ищейки из городской управы?!
- Король герканский, - выкрикнул Пархавиэль, чем заставил всех одновременно обернуться в его сторону. - Говорит, надо бы товарищу моему по короне, королю филанийскому, подсобить и со свету негодяев изжить, что разбой по ночам творят и жить честным людям спокойно не дают! Так и сказал, пойди, Парх, истреби “пунцовую” братию и смотри, про громилу тупоголового не забудь, у которого мозги в штанах спрятаны, а вместо головы…
Закончить гневную тираду Пархавиэль так и не успел, рука великана быстро, как гадюка, подалась вперед и вцепилась в горло гнома. Слова застряли в гортани, кровь бешено застучала по вискам. Пархавиэль наверняка потерял бы сознание, если бы на помощь к нему неожиданно не пришла троица разбойников: двое принялись разжимать пальцы Громбера, а тот длинноволосый, чьи ладони пропахли солеными огурцами, приставил обоюдоострый кинжал к горлу великана.
- Хватит, Гром, отстань от парня! - прошептал пахнущий соленьями заступник, глядя прямо в глаза взбешенному, раскрасневшемуся верзиле. - Полковник его в отряд принял, ему и решать, произвола не допущу!
В конце концов совместные усилия шайки привели к желанному результату. Громбер пришел в себя и разжал пальцы. Больше он не задавал вопросов и даже до конца пути ни разу не повернул головы в сторону ненавистного гнома.
Едва моросящий дождь вскоре превратился в полноценный ливень. Тяжелые капли громко барабанили по брезентовой крыше фургона, усыпляя сидевших внутри и отбивая у них всякое желание высовываться наружу. Затем дождь вдруг затих, как будто специально подгадав под встречу шайки с заказчиком. Повозка остановилась, разбойники стали нехотя выбираться наружу и, кутаясь в теплые плащи от порывов гудящего ветра, разминать затекшие ноги. Как ни пытался Пархавиэль убежать от своей судьбы, как ни плутал в течение долгого, трудного дня по городу, а ближе к полуночи он снова оказался в Цеховом квартале, на той самой улочке, по которой они с Каталиной спешили к таверне “Грохот стакана”.
Когда Пархавиэль терпеливо дождался своей очереди и хотел было по-молодецки бойко выпрыгнуть наружу, сильный пинок в спину нарушил его планы и буквально выбросил не ожидавшего подвоха гнома как пушечное ядро в самый центр грязной и мокрой мусорной кучи. Наглая выходка Громбера была встречена дружным хохотом и продолжительными рукоплесканиями. Колкости бандитов и вид довольного лица обидчика взбесили Пархавиэля так же сильно, как подлая кража махаканскими пограничниками его любимого пояса. Стиснув зубы и зло прищурив глаза, гном быстро заработал всеми четырьмя конечностями, пытаясь выбраться из кучи липких отбросов и как следует проучить негодяя.
Однако он опоздал, возмездию было не суждено свершиться. Когда Зингершульцо наконец-то удалось выкарабкаться из зловонной кучи и стряхнуть с лица прилипшие остатки протухшей еды, разбойники были уже далеко, они стояли на углу одного из убогих домишек и о чем-то мирно беседовали с неизвестно какими судьбами оказавшимся среди городских трущоб богато одетым дворянином. Точнее, беседовали только двое, Тальберт и Флейта, но остальные почтительно держались вблизи, на расстоянии двух-трех шагов, и внимательно слушали только что начавшийся разговор. Сводить личные счеты прямо сейчас было равносильно самоубийству. Вся шайка накинулась бы на него, и никто не стал бы вдаваться в подробности, прав он или виноват.
“Ничего, он у меня еще схлопочет кувалдой по почкам, хряк-переросток!” - подумал Зингершульцо, а затем грязно выругался и, выплюнув изо рта какую-то вязкую массу, заковылял к своим.
Гнев Пархавиэля прошел так же быстро, как и захватил его разум. Желание пройтись заостренными носками сапог по внутренностям Громбера сменилось недоумением и опасением за крепость своего рассудка. Высокий, костлявый господин в полосатом черно-желтом костюме и приплюснутом берете с павлиньим пером оказался чародеем Мартином.
- Нюх у них хоть куда, да и слышат отменно, так что не тешь себя надеждой на внезапное нападение. Сколько их, не знаю, но всяко не меньше полудюжины.
- Уже сталкивались, знаем, - перебила мага Флейта.
- Учитывая опыт твоих людей, да и мои скромные умения… - продолжил Мартин, но тут же осекся, его взгляд скользнул по толпе разбойников и неожиданно замер на фигуре только что подошедшего гнома. - Пархавиэль… ты… живой?!
- Вроде бы… - едва успел пробормотать не менее обескураженный встречей Зингершульцо.
Оторвавшись от мгновенно переставшего быть важным разговора, Мартин быстро подскочил к гному и, подхватив его под руку, бесцеремонно потащил за собой на противоположную сторону улочки.
- Рассказывай! - заявил маг, как только они удалились на добрый десяток шагов от продолжавших удивленно таращиться на них бандитов.
Конечно же, Пархавиэль не надеялся, что Мартин заключит его в дружеские объятия и, пролив скупую мужскую слезу, будет бурно выражать свою радость по поводу его неожиданного появления, однако сухой, резкий тон и жесткий взгляд хищных глаз из-под нахмуренных бровей мага обидели и разочаровали гнома до глубины души.
“Действительно, какое ему до меня дело? - признался самому себе опечаленный Пархавиэль, переводя взгляд с сурового лица ожидавшего ответа мага на грязные носки своих сапог. - Я для него так, дешевый расходный материал, временный сообщник, как вон те наемные бандюги. Прижучили меня где-нибудь в подворотне, не жаль, а коли выжил - давай колись, как выпутаться из передряги сумел да что пронюхал!”
- А что именно тебя интересует? - наконец-то заговорил гном. - Почему я на встречу с тобой не явился или как с душегубами в одной компании оказался?
- Меня интересует все, - едва сдерживаясь, чтобы не сорваться на крик, процедил сквозь сжатые зубы Мартин. - Постарайся излагать кратко и четко, без лишних деталей и твоих вечных гномьих изворотов!
- Вампириха меня в беде бросила, остался один, спас монашку из миссии Единой Церкви, был изгнан оттуда с парой медяков в кармане, убил гнома из банды Сегиля… Да, еще попутно успел пару раз пожрать! - выпалил Пархавиэль на одном дыхании и замолк, вопросительно уставившись на Мартина большими честными глазами.
- Как бросила? Где, когда, почему?! - сыпал вопросами сраженный наповал откровениями гнома маг.
Отделаться от такого зануды кратким ответом, естественно, не удалось. Устало вздохнув, Зингершульцо почесал зудевшую после “купания” в мусоре кожу лица и принялся подробно освещать события, происшедшие с ним этим днем.
- Теперь хоть что-то понятно, - задумчиво прошептал Мартин, дослушав рассказ до конца.
- А чего тут не понять-то? - развел руками Пархавиэль. - Не хотела девица против своих пойти, вот и бросила меня. Я, если честно, на нее не в обиде, сам бы так поступил… могет быть.
- Я не об этом, - небрежно отмахнулся маг и подозвал к себе Тальберта. - Она на встречу со мной не пришла, пропала, как и ты… Битый час в потемках возле виселиц промотался, ни тебя, ни ее… так что извини, если чем обидел, вид болтающихся на веревках покойников не самое приятное зрелище, тем более когда темно и сильный ветер дует. Тут не то что настроение ухудшится, жить совсем не захочется!
Приближение Арканса прервало своеобразное извинение Мартина, искусно завуалированное сетованиями на плохую погоду и дикий филанийский обычай не вынимать шеи висельников из петель до момента полного истления тел.
- Вы знакомы?! - без предисловий и излишних формальностей выразил Тальберт общее недоумение банды.
- Длинная история, не будем сейчас об этом, тем более что в ближайшие дни все равно будем действовать вместе, - прервал череду дальнейших расспросов маг и тут же перешел к делу. - Ситуация в корне изменилась! Теперь я не знаю, где вампиры прячут нужную мне вещь. Возможно, они перевезли ее сегодня днем из того милого домика на набережной в мастерскую братьев Нокато.
- Днем?! - удивился полковник, взлетевшие кверху брови которого слились в единую волнистую дугу.
- Днем, днем! - повысил голос маг, нервно барабаня тонкими пальцами по пряжке ремня. - Как им это удалось, не спрашивай, не знаю, но Пархавиэль видел, как они сели в карету и…
- Не важно, - прервал мага Тальберт. - Что делать будем: нападем на мастерскую или на особняк?
- Нужно разделиться, - прошептал себе под нос маг после продолжительного молчания. - Если мы ошибемся и нападем не на то логово, то они могут испугаться и перепрятать артефакт.
- Исключено, - всего одним словом выразил свое мнение Тальберт, глядя магу прямо в лицо, но, видя на нем непонимание и недоумение, решил снизойти до объяснений: - Во-первых, ты заплатил за нападение на один дом, а не на два.
- Получишь столько же, - выкрикнул Мартин, - мне денег не жалко, результат нужен!
- А во-вторых, - невозмутимо продолжил наемник, - вампиры - опасные противники, даже если речь идет о неопытном молодняке. Ни в одном из этих домов мы раньше не были и расположение комнат не знаем. Возможны ловушки и прочие сюрпризы… Я не буду делить отряд, слишком рискованно, - по-армейски кратко и четко подытожил полковник.
- Хорошо, - неожиданно быстро согласился Мартин и мило улыбнулся.
Пархавиэль насторожился: насколько он знал мага, сговорчивость и покладистость характера не были добродетелями ученого мужа.
- Наш договор расторгнут, - пренебрежительно поморщившись, заявил маг. - Придется поискать других помощников, менее пугливых и более мужественных!
Ладонь Тальберта скользнула к мечу, но тут же, едва коснувшись рукояти, вернулась обратно на пояс. Мужчины поедали друг друга красноречивыми взглядами, напряжение нарастало. Наблюдавший за молчаливой дуэлью Зингершульцо был в растерянности. Гном не знал, что делать, на чью сторону встать, если люди кинутся друг на друга. В отличие от гнома подручные полковника не колебались. Как только Флейта поняла, что разговор зашел совсем не туда, куда первоначально планировалось, она что-то тихо прошептала сообщникам, и банда начала медленно обходить спорщиков полукругом.
“Вдвоем против шестерых, да к тому же матерых! Шансов мало, но бывало и хуже! - мелькнула мысль в голове безрассудного гнома, уже не размышлявшего, к кому примкнуть. - Главное, держать дистанцию и не дать себя окружить. Посмотрим, маг, каким боевым заклинаниям ты обучен!”
- Будь по-твоему, - внезапно разорвал зловещую тишину голос Тальберта. В знак примирения полковник протянул Мартину руку. - Мы вдвоем отправимся в мастерскую пропойц Нокато, а все остальные - в домик на набережной.
- Согласен, - кивнул Мартин и пожал мозолистую ладонь солдата, - только учти, вдвоем будет жарко!
Тальберт ничего не ответил, он резко развернулся на каблуках и пошел отдавать своим людям распоряжения. Пархавиэль облегченно вздохнул, избежать драки было намного приятнее, чем выиграть ее.
Небольшой отряд из пяти разбойников и одного по воле случая попавшего в их компанию гнома осторожно продвигался по узким улочкам ночной Альмиры. В северо-западной и центральной частях Цехового квартала, через которые проходил их сложный, зигзагообразный маршрут, жили люди, не гномы, но, как несложно догадаться, в последнее время у “Пунцовой розы” появилось много врагов.
Так всегда бывает: стоит проиграть всего один раз, как на тебя ополчаются буквально все. Побежденный вожак стаи должен умереть, этот закон отменно действовал в мире людей. Когда-то сильная и влиятельная шайка бывших наемников превратилась в объект всеобщего растерзания и травли. Она должна была прекратить свое существование, однако жесткая воля предводительницы и крепкая дружба воевавших в течение долгих лет вместе солдат противились распаду и нарушали безжалостный закон природы.
Они скользили быстро и бесшумно, как тени, избегали людных мест и прятались в подворотнях каждый раз, когда идущий немного впереди Громбер подавал условный знак об опасности, поднимая вверх свою мощную волосатую руку. Мелкие перебежки, бесконечные лазанья по шатким заборам и дырявым крышам сараев утомляли, изматывали, лишали сил, но зато отвлекали Пархавиэля от преследующих его размышлений и сводили общение с его новыми соратниками к быстрым кивкам, жестам и перемигиваниям.
“Когда поутру вернемся в подвал, нужно будет найти себе уголок поукромнее, - тешил себя надеждой Пархавиэль, стараясь держаться на несколько шагов позади отряда, - еще не хватало целыми днями эти поганые рожи видеть, так и прибить кого-нибудь недолго!”
Примерно через час после расставания с Тальбертом и Мартином, уехавшими вдвоем на скрипучем фургоне в Торговый квартал, банда наконец-то завершила свой утомительный пеший переход и добралась без потерь до пункта назначения. Пархавиэль сразу узнал маленький домик на набережной, невдалеке от которого его сбила карета. Невысокая изгородь перед входом, стены из серого шероховатого камня и наглухо закрытые ставнями окна, через щели которых не пробивались лучи света, налицо были все признаки обычного жилого дома, ничем не примечательного и уж никак не соответствующего представлению гнома о тайном логове кровавой братии. Однако, по-видимому, “рыцари кинжала и удавки” были другого мнения.
Приказав бандитам ждать ее возле изгороди, Флейта ловко перепрыгнула через проржавевшие колья забора и уже через мгновение припала ухом к замочной скважине дубовой двери. Секунды ожидания растянулись в минуты, Пархавиэль с ужасом отметил, что его тело начинала бить дрожь, а лоб покрылся испариной.
“Нужно взять себя в руки, успокоиться! Ничего необычного не происходит, обычный бой, обычный налет”, - едва слышно шептали губы гнома, трясущегося от страха, но старавшегося скрыть от остальных свое нервное напряжение.
Громбер и троица молчаливых бандитов внешне казались абсолютно спокойными. Великан не спеша прогуливался кругами, высматривая, не пройдет ли случайно по набережной патруль или одинокий, припозднившийся гуляка; длинноволосый усердно разминал кисти рук, а двое остальных о чем-то невозмутимо шептались, облокотившись как ни в чем не бывало об изгородь. И только гном не мог найти себе места. Страх сковал его разум, окутал паутиной дрожи онемевшее тело. Перед глазами всплыло красивое смуглое лицо того самого кровососа, который напал на него возле таверны. Самбина и Мартин называли его маркизом Нориком, у Пархавиэля же не находилось для него другого имени, кроме как “ублюдок”. Гном жаждал его смерти, но боялся встречи с вампиром, боялся, что он окажется в этом доме, за этой проклятой дубовой дверью.
- Все ко мне! - почему-то ужасно громко, чуть ли не разорвав барабанные перепонки гнома, прозвучал в ночной тиши шепот Флейты.
Наемники мгновенно повскакали с мест и, вытаскивая на ходу оружие, кинулись к двери.
- Все как обычно: Громбер и Жал со мной впереди, а вы двое прикрываете по бокам! Не разделяться, продвигаемся быстро, но осторожно! Кто зашумит, голову оторву! - бойко командовала Флейта, совершенно позабыв, что в эту ночь ее шайка увеличилась на одного бойца.
- А мне-то что делать?! - обидевшись, спросил гном.
- Под ногами не мельтешить, а то ты маленький, еще ненароком не углядим да наступим! - ответил за девушку Громбер и злорадно оскалился.
Двери выдавливают плечом, выбивают ногами, на худой конец, долго мучаются с отмычками и открывают, но видеть, как крепкую дубовую преграду, обшитую в несколько слоев листами железа, просто снимают с петель и аккуратно отставляют в сторону, гному пришлось впервой. Длинные, толстые гвозди жалобно лязгнули и погнулись, когда чудовищная сила, исходившая из рук великана, вырвала их из дверного косяка. Посыпались щепки и куски штукатурки. Не тратя времени на разговоры, шайка быстро скрылась внутри, оставив Пархавиэля на безлюдной улице один на один со снятой с петель дверью.
Вернуть дверь на прежнее место не составило труда, хотя Зингершульцо сомневался, смог бы он повторить подвиг лысого верзилы по отдиранию ее от косяка. Тяжело вздохнув и вытащив из-за пояса утреннюю звезду, гном последовал за сообщниками в темноту простиравшегося впереди коридора.
К счастью, Пархавиэль ни обо что не споткнулся и не наступил в кромешной мгле ни на одну из снующих под ногами крыс, хотя отчетливо слышал, как недовольные внезапным вторжением людей грызуны бегали по скрипучим половицам и противно пищали. Впереди начали раздаваться тихие, осторожные шаги, затем острая боль пронзила глаза гнома. Убедившись, что дом был абсолютно пуст, разбойники решились зажечь факелы, яркий свет которых и ослепил Пархавиэля.
- Черт козлобородый, видать, ошибся! - разочарованно хмыкнула Флейта, водя рукой с факелом из стороны в сторону, чтобы лучше осветить потрескавшиеся, облепленные паутиной стены и покрытый пылью и кусками засохшей грязи пол пустой комнаты. - Здесь уже больше года никого не было. Жал, как там у тебя?!
- Все то же самое, - развел руками длинноволосый бандит, выходя из боковой комнатушки, - только слегка почище, хотя бардака и там хватает!
- Да нет тут никого, - пробасил Громбер, спускаясь вниз по скрипучим ступеням лестницы, - только пауки и тараканы.
- Все ясно, пошли отсюда! - приказала Флейта и, держа высоко над головой факел, направилась к выходу. - Если поторопимся, то до мастерской Нокато до рассвета добраться успеем!
- Подождите! - выкрикнул Пархавиэль и встал в дверном проеме, загородив своим телом выход в коридор. - Носом чую, что-то здесь не так! Нужно остаться и еще раз внимательно осмотреть каждый угол, каждый закуток обшарить!
- Ну, ты меня достал, доходяга убогий! - неожиданно взревел Громбер и, расталкивая огромными ручищами обомлевших товарищей, кинулся на гнома. - Щас полетишь шариком до самой набережной, недомерок!
Бой с превосходящим по силе и росту противником был привычным делом для каждого бывалого караванщика. Три не очень больших, но весьма увесистых шарика утренней звезды просвистели в воздухе и одновременно вонзили свои острые шипы в левую коленку верзилы. Громбер громко охнул, как будто разорвались переполненные воздухом кузнечные мехи, и упал на четвереньки. Сморщившееся от боли лицо великана оказалось на одном уровне с плечом Пархавиэля. Не задумываясь о возможных последствиях и о соблюдении неписаных правил так называемого честного поединка, Зингершульцо с резким разворотом вонзил широкий кулак точно в центр покрытого морщинами лба. Сила удара отбросила противника шага на три назад, и он, перекувыркнувшись в воздухе, врезался затылком в стену. Соприкосновение двух монолитов - каменной кладки и черепа великана - вызвало страшный грохот и подняло внушительное облако пыли. Пархавиэль хотел тут же кинуться к выходу, опасаясь мести разбойников, но его парализовал внезапно раздавшийся в комнате звонкий, задорный смех. Разбойники удивленно переглянулись, а затем, так и не успев до конца вытащить из ножен мечи, отошли на всякий случай подальше от сотрясавшейся всем телом в приступе неуемного хохота предводительницы.
- Браво, малыш, хорошо врезал! - произнесла Флейта, немного отдышавшись и поправляя выбившийся из-под тесьмы клок черных как смоль волос. - А я-то все гадала, когда же ты не выдержишь, когда ответишь?!
Справившись с растрепанными волосами, девушка подошла к пыхтевшему на полу Громберу и, успокаивающе похлопав его по плечу, помогла великану встать на ноги.
- Еще раз коротышку заденешь, пришибу! - угрожающе потрясла пальцем перед носом Громбера девушка.

Предыдущая страница 14 Следующая страница


15 Денис Юрин

Со стороны происходившее в комнате казалось не просто странным, а абсурдным: растерянный гном в дверном проеме, не знавший, то ли засунуть оружие обратно за пояс, то ли со всех ног бежать к выходу; трое окаменевших от удивления бандитов с мечами в руках; и, наконец, изящная, хрупкая девушка, отчитывающая здоровенного детину, который покорно выслушивал нарекания вперемежку с угрозами, хотя мог бы откинуть назойливую воспитательницу в дальний угол комнаты одним легким щелчком.
- Остальных это тоже касается! - строго произнесла Флейта, окончив длинное, полное бранных слов внушение. - Коротышка один из нас, чтоб ни одна собака шелудивая его пальцем не тронула!
Пархавиэль победоносно хмыкнул, но тут же стер радостную улыбку с лица. Флейта резко повернулась к нему и пронзила насквозь сердитым взглядом.
Красивая женщина способна очаровать мужчину, даже если она этого не хочет, а ее далеко не приветливое лицо искажено злостью и ненавистью. Скулы девушки возбужденно подергивались, в бездонных карих глазах горел сумасшедший огонь, а грудь высоко вздымалась в такт учащенному дыханию. Пархавиэль обомлел, в жизни ему доводилось видеть много разгневанных женщин, но ни одной из них не удавалось быть столь обольстительной и желанной. Грубый рваный шрам не уродовал в этот сказочный миг красивого лица, а, наоборот, придавал ему какую-то утонченность и даже изысканность.
- Ты меня понял, коротышка?! - обратилась Флейта к Пархавиэлю, не подозревая, что сраженный наповал женскими чарами гном не слышал ни единого слова ее пламенной речи.
- Понял, - кивнул в ответ Зингершульцо, растерянно отводя взгляд, - больше такого не повторится!
- Ну ладно, давай выкладывай, чего нам сказать хотел! - продолжила как ни в чем не бывало Флейта, примирительно хлопнув гнома по едва доходившей до ее груди макушке.
- Домишко вроде бы бесхозный, - начал излагать свое предположение Пархавиэль, - да это только с виду так, для отвода глаз. Помните, полковник говорил, что вампиры - твари хитрые, на всякие уловки да сюрпризы дюже охочие?
- Ну, помним, что с того?! - встрял оклемавшийся Громбер. - Не тяни, выкладывай, что на уме притаил?!
- Комнатка потайная в этом домишке наверняка имеется или ход какой, что для посторонних глаз неприметен, - заявил гном и обвел лица присутствующих многозначительным взглядом. - Да вы сами рассудите, господа разбойнички! С жильем в столице туго, вон в бараках по нескольку сотен семей ютится, а тут на видном месте такой приятный домишко пустует, непонятно как-то получается!
- Хозяева могли уехать, а дом не захотели продать. Никто же из бродяг самовольно не селится, потому что владелец перед отъездом в городской управе кому надо приплатил, и за домом присматривают, - разбила в пух и прах теорию гнома Флейта. - Я не вижу смысла все здесь по кирпичику разбирать и время даром терять, когда полковник, вместе с твоим дружком, кстати, жизнями рискуют!
- А как же тогда те два кровососа, что сегодня из этого дома выходили? Они, между прочим, из этих, - Пархавиэль ткнул указательным пальцем вверх, - из благородных! У вашей альмирской знати что, привычка такая, в свинарнике возиться?! А дверь-то, между прочим, заперта была изнутри! - не унимался гном. - А та комнатушка, почему там намного меньше пыли?!
Присутствующие внимательно осмотрелись по сторонам. Действительно, грязное местечко как-то не походило на уютное гнездышко привыкших нежно ворковать в комфортных условиях аристократов.
- Он прав, - прервал гробовое молчание голос Жала, выразительно посмотревшего на Флейту.
- Быстро все туда! - скомандовала предводительница. - Все вверх дном перевернуть, а лаз найти! Оружие держите наготове!
В какой раз Пархавиэль убеждался, что не дурак, и в какой раз ему приходилось корить себя за сообразительность и неумение, когда нужно, держать язык за зубами. Легкого поворота одиноко торчавшего на потрескавшейся стене светильника оказалось достаточно, чтобы деревянные половицы разъехались в разные стороны и открыли потайной вход в подземелье.
Туннель был узким, разбойникам пришлось идти по одному, что никак не способствовало поднятию боевого духа. Впереди, согнувшись в три погибели, шествовал с факелом в руках Громбер, за его широкой спиной пряталась Флейта, затем шли два других разбойника, Пархавиэль, и замыкал процессию молчаливый, но совсем не глупый, как это могло показаться с первого взгляда, Жал. Зингершульцо чувствовал, как хитрые, подозрительно прищуренные глазки длинноволосого постоянно скользили сверху вниз по его спине, ни на миг не отвлекаясь и не выпуская его из виду. Хоть Флейта и заявила во всеуслышание, что гном один из них, а доверия к чужаку по-прежнему не было. Жал специально пошел последним, чтобы приглядывать за новым членом банды, который мог оказаться сегилевским лазутчиком и завести отряд в западню. Пархавиэль понимал опасения разбойников и не корил их, поскольку сам бы поступил на их месте подобным образом.
Проход был длинным и одинаковой ширины, как будто кто-то всемогущий и невидимый прочертил две параллельные линии, прежде чем рыть ход. Однако больше всего поразило Пархавиэля отсутствие капель влаги и наростов вездесущей в подземельях плесени на идеально ровных каменных стенах.
“Кровососы в своем духе, - размышлял гном, вспоминая рассказы Мартина, - любят комфорт и не жалеют денег на заботу о своей холеной внешности. А от сырости, как известно, портится цвет лица, вот и пришлось кровопийцам раскошелиться, чтоб в идеальной сухости жить!”
Идя в конце колонны, Пархавиэль отчетливо слышал монотонное потрескивание факела и чуть ли не ослеп от ярких кровавых отблесков, плясавших на зеркально-гладкой поверхности стен. Если вампиры следили за коридором, то уже наверняка заметили приближение отряда. Это понимал не только гном, но и каждый член шайки, однако решения Флейты было не принято обсуждать и оспаривать.
- Пойдем с огнем, - твердо заявила девушка, прежде чем они спустились в темноту туннеля. - Если будем шарахаться в потемках, то вампиры нас точно услышат. Так же есть хоть какой-то шанс прокрасться незамеченными.
Слова атаманши не были лишены здравого смысла, хотя Пархавиэль не разделял ее оптимизма. Ночная прогулка с Каталиной наглядно подтвердила бытовавшее мнение об абсолютном слухе “детей ночи”.
Неожиданно отряд остановился, и до ушей Пархавиэля донеслось невнятное перешептывание. Флейта что-то тихо обсуждала с Громбером.
- Эй, коротышка, подь сюда! - позвал Зингершульцо женский голос.
С трудом протиснувшись мимо вжавшихся в стену разбойников, Пархавиэль поравнялся с девушкой, которая тут же согнулась над ним и прижалась влажными, благоухающими губами к его левому уху. Приятное прикосновение вызвало дрожь в руках, прилив крови к вискам и временное помутнение рассудка. Однако гному удалось быстро взять себя в руки и вернуть разгоряченной голове способность соображать.
- Видишь, проход разветвляется, - шептала девушка, указывая рукой в зловещую темноту. - Налево путь идет немного вверх, а направо - вниз.
- Угук, - буркнул гном и понимающе кивнул.
- Полковник говорил, ты махаканец, значит, в темноте должен получше нашего видеть. Сходи проверь, что там. Только далеко не отходи и если что не так, непременно кричи, не надо геройствовать!
- Понял, - ответил гном. - Уберите факел подальше, он мешает!
Отряд отошел немного назад от развилки. Пархавиэль решил вначале разведать левый коридор, тот, что шел наверх. Пройдя вслепую шесть-семь шагов, Зингершульцо замер на месте и крепко зажмурил глаза, потом резко открыл их и начал всматриваться в темноту. Слабый свет факела уже не добирался до того места, где застыл гном. Постепенно глаза привыкли и начали различать едва заметное свечение, исходившее откуда-то спереди. Осторожно переставляя ноги с пятки на носок, гном медленно направился вперед. Хотя времени ушло много, Пархавиэль был доволен результатом. Ему удалось узнать гораздо больше, чем он надеялся, и при этом не нашуметь.
- Ну и где тебя, окаянного, носило?! - набросилась на Пархавиэля Флейта, когда через полчаса гном вернулся к отряду.
- Тот коридор, что направо и вниз, - деловито начал излагать диспозицию гном, не став тратить впустую времени и сил на жалкие оправдания, - выходит в небольшой зал. Там много красивой мебели, безделушки всякие по стенам развешаны, и четверо кровососов за длинным столом трапезничают.
- Все ясно, пошли! - устремилась вперед Флейта, но гном остановил рвущуюся в бой девушку, крепко сжав правой рукой ее локоть.
- А тот, что налево, выводит на маленький балкончик, как раз над этим зальчиком. Предлагаю не бросаться в бой очертя голову, а вначале немного понаблюдать за противником. Вдруг их в действительности больше, а могет быть, и в нашу пользу расклад сложится. Пожрут, к примеру, твари и дрыхнуть разбредутся!
- Не выйдет, - с сожалением покачала головой Флейта. - Учуют они нас, по запаху распознают.
- Не-а, - хитро улыбнулся гном. - Потолки в зале высокие, воздух кверху идет, а значит, и запашки к сводам сносит. Можно сидеть спокойно и наблюдать, сколько душеньке угодно будет.
- Ну, ты и голова! - радостно прошептала Флейта и ласково улыбнулась гному краешком губ, затем развернулась вполоборота к остальным и отдала приказ: - Пошли по левому коридору, факел загасить, держаться друг за другом!
Душевная мелодия, исходившая из струн конаруса, древнего инструмента, часто путаемого несведущими в музыке современниками с обычной лютней, наполняла мрачный зал теплотой и домашним уютом. Двое юношей в одинаковых черных одеяниях и красивая белокурая девушка в белом платье сидели за ломившимся от яств столом и меланхолично ковыряли вилками в тарелках. Еще одна упырица средних лет стояла неподалеку, облокотившись плечом о стенку камина, и музицировала. Медленное подергивание струн конаруса, видимо, способствовало плавному течению ее печальных мыслей.
Притаившийся на балконе отряд уже минут десять наблюдал за противником, и за это время ничего так и не изменилось: одна заунывная мелодия тут же сменялась другой, а вампиры продолжали звенеть вилками по полупустым тарелкам.
- Я думала, они только кровь сосут, а до обычной жратвы им дела нет, - призналась Флейта, придвинувшись ближе к Пархавиэлю.
- Да кто ж их, кровососов, разберет, - ответил гном, который постепенно начинал терять терпение. - У Мартина лучше спроси, он в них вроде разбирается! А я чего, я не больше вашего знаю, раза три всего с ними встречался и все как-то не за столом.
- Может, просто нападем и дело с концом, - вмешался в разговор Громбер. - Лучший вампир - мертвый вампир!
- Напасть-то можно, - задумчиво прошептала Флейта, - тем более их только четверо, других поблизости точно нет, а вот что нам, собственно, достать нужно, я как-то у козлобородого спросить запамятовала… Он тоже хорош, одно слово “маг”! По-человечески сказать не мог, пень ученый, все “вещь” да “вещь”, артефакт да артефакт! А как эта вещь ценная выглядит, я вот, к примеру, не знаю. Только сейчас стрельнуло, как мы лопухнулись!
- Не беспокойся, я знаю, - заявил к всеобщему удивлению гном. - Он мне перед самым расставанием сказал, так что, если она все еще здесь, не пропустим!
- Вот сволочь старая, не доверяет! - прошипела Флейта и в порыве гнева сильно стукнула кулаком по ключице гнома.
На глаза Пархавиэля мгновенно накатились слезы, стало трудно дышать, и он чуть ли не взревел от боли. Рука Флейты оказалась неимоверно тяжелой и почему-то острой. Только прикусив до крови нижнюю губу и крепко зажмурив глаза, гному удалось удержать вырывающийся из груди крик.
- Извини, - виновато прошептала Флейта, быстро отползая от съежившегося в судорогах Зингершульцо в сторону.
Тем временем ситуация внизу изменилась. Скульптурная композиция “трое за столом, не считая слуги у камина” распалась и пришла в движение. Вскочивший из-за стола как ошпаренный рыжеволосый вихрастый юноша быстро забегал кругами по комнате, что-то невнятно бормоча себе под нос и громко сыпля проклятиями.
- Сядь! - прикрикнула на него белокурая красавица, по-мужски сильно и уверенно стукнув кулаком по столу.
- Их нет, Бьянка, понимаешь, Н-Е-Т!!! - взревел юноша, подскочив вплотную к столу и схватившись трясущимися руками за бокал с жидкостью красного цвета.
- Кровь, - брезгливо поморщилась Флейта.
- Вино, - выдвинул контрпредположение Громбер, повидавший в жизни много хлипких нытиков и знавший об их пагубном пристрастии топить свои страхи в спиртном.
- Перестань причитать, как истеричная баба! - прикрикнула снова красавица, отвесив возмутителю спокойствия полный презрения взгляд.
- Сядь, Калвий, не трепыхайся! - поддержал Бьянку второй юноша. - Они всего на час задерживаются, это по нынешним временам почти в порядке вещей.
- Кто на час, на какой час?! - выкрикнул рыжеволосый, взмахнув рукой и нечаянно разбрызгав остатки жидкости из бокала по белоснежной скатерти.
- Кто, кто, Артакс со своей пассией, - хмыкнул собеседник и опять заворочал вилкой.
- Да плевать мне на этого слюнтяя и его…
Веснушчатая физиономия рыжеволосого искривилась в отвратительной гримасе. Он явно хотел сказать какую-то гадость в адрес подружки знакомого Пархавиэлю вампира, но Бьянка опередила его, со звоном опустив на вихрастую голову медный кувшин. Вероломное нападение со спины увенчалось успехом. Получивший по затылку вампир повалился на пол и, вереща во все луженое горло, закатался по ковру.
- Ого, страсти закипают! - рассмеялся лысый великан.
- Молодец девка, за честь подружки вступилась! - произнесла Флейта, но тут же осеклась. На нее с удивлением и непониманием смотрели пять пар мужских глаз.
- Дура! - простонал Калвий. - Еще только раз себе позволишь, и…
- И что?! - усмехнулась Бьянка и опустилась на кресло с высокой спинкой.
Она сидела вполоборота, грациозно закинув ногу на ногу и изогнув прекрасное тело. В эту минуту Пархавиэль с ужасом поймал себе на мысли, что сожалеет о длине платья обольстительной вампирицы. Судя по пылким взглядам остальных, разбойники горевали о том же.
- Калвий, не один ты обеспокоен задержкой Тонесы и Монжеро, но давай не будем делать поспешных выводов и впустую сотрясать воздух причитаниями! - принялась успокаивать побитого вампира Бьянка, окончательно убедившись, что медный кувшин оказался наилучшим средством успокоения расшатанных нервов. - Видишь, Артакс с Маргаритой тоже задерживаются. Ну, что с этим поделать? Мы можем только ждать.
- На час, не на двое суток же, - простонал Калвий, отнимая трясущиеся руки от окровавленной головы и подняв на Бьянку мутный взор.
- Сами виноваты, - проворчал третий вампир, по-прежнему невозмутимо сидевший за столом и медленно потягивающий вино из высокого бокала. - Мало того что бедного странника бессовестно обокрали, так еще посмаковать решили, придурки!
- Между прочим, дорогой Борто, - неожиданно вступилась за дружков рыжеволосого Калвия Бьянка, - в суме этого, как ты выразился, “бедного странника” оказалась древняя эльфийская мазь, открывшая для нас чудесную возможность появляться на улицах днем, так что я считаю, их инициатива заслуживает наивысших похвал!
- А по мне, и ночь хороша, - проворчал Борто. - Днем на улицах нечего делать: слишком людно и шумно!
- Да ты, я смотрю, романтик, - рассмеялась Бьянка. - Не ожидала, не ожидала!
- Скорее прагматик, - прицокнул языком Борто и, встав с кресла, принялся растирать поясницу. - Таким легкомысленным шалопаям, как вы, други мои, днем на улицах делать нечего, только бед натворите!
- Ишь ты, как заговорил, - процедила сквозь сжатые зубы Бьянка и пронзила Борто испепеляющим гневным взглядом. - Что же ты при маркизе в философствование не пускаешься, а молчишь да глаза отводишь?!
- А это, милейшая госпожа Бьянка, не вашего ума дело, - спокойно заметил вампир, подойдя к креслу дамы и галантно припав губами к ее тонкой, изящной руке. - Однако позвольте отметить, что я далеко не всегда воздерживаюсь от высказывания своего мнения в присутствии высокочтимого господина Норика. К примеру, я всегда говорил, что госпожа Тонеса слишком юна, а господин Монжеро слишком легкомыслен и неосмотрителен, чтобы взваливать на свои плечи груз ответственных дел.
- Ах, вы как всегда правы, барон! - звонко рассмеявшись, воскликнула Бьянка и с наигранным кокетством легонько стукнула галантного кавалера по щеке кончиком веера.
- Спелись, смотреть противно! - пробурчал из-за стола Калвий.
- О незрелости этой парочки, - не обратив внимания на реплику обиженного ворчуна, продолжил Борто, - свидетельствует хотя бы тот прискорбный факт, что, совершенно случайно получив в руки воистину бесценную мазь, они не поспешили в столицу, а решили уединиться, чтобы отдельно от нас, в каком-нибудь грязном, кишащем крысами амбаре вдоволь напиться крови обобранного ими же бедолаги. Не удивлюсь, если это был седой, немощный бродяга, использующий ценнейший концентрат не по назначению, например, для растирания вечно ноющей в его преклонном возрасте поясницы.
- Отнюдь, - пропела Бьянка и игриво посмотрела на Борто, - этот нищий был молод и чертовски красив. Я даже немного позавидовала Тонесе…
Парочка продолжала флиртовать на глазах у невозмутимо перебирающей струны конаруса служанки и нервничающего Калвия, готового сгрызть скатерть и посуду во вновь назревающем приступе бешенства. Наблюдать за жизнью вампиров было увлекательно и весьма познавательно, однако время шло, его оставалось не так уж и много.
- Выдвигаемся к проходу, - прошептала на ухо Зингершульцо бесшумно подползшая к нему Флейта. - Малыш, ты с нами впервой, так что тылы прикрывать будешь. Мы позовем, когда закончим!
Пархавиэль открыл было рот, чтоб возразить, но опоздал, отряд уже скрылся в проходе. Ему не оставалось ничего иного, как спуститься следом за остальными, присесть на одинокий камень у развилки и ждать, всматриваясь в темноту и ловя удаленные звуки симфонии бушевавшего внизу боя.
Громкий боевой клич банды сменился лязгом железа и топотом, потом были крики и стоны, затем долгая тишина и, наконец, в узком проходе гулко раздались шаги. Пархавиэль достал из-за пояса утреннюю звезду и приготовился встретить приближавшееся к нему существо, будь оно человеком или вампиром. К радости гнома, из темноты вынырнула взъерошенная голова Жала. Волосы были растрепаны, а по усталому, перепачканному грязью и кровью лицу струились ручейки пота.
- Иди, тебя кличут, я тут покараулю, - запыхавшись, пробормотал Жал и, тяжело дыша, сполз по стенке на пол.
Вид совсем недавно опрятной и чистой залы поразил гнома. Судя по разбросанным на полу остаткам еды, размазанным по коврам приправам и раздавленным фруктам можно было сразу сказать, что бой был упорным и жестоким. Перевернутый набок стол и поломанные стулья гармонично вливались в общую картину беспорядка и создавали неповторимый антураж для гротескного полотна “погром в великосветском борделе”. Перешагнув через лежавший на полу труп, Пархавиэль начал осторожно пробираться к столпившимся возле камина разбойникам. Трое кровососов были мертвы: рыжеволосый Калвий лежал возле порога, служанка вместе с конарусом была погребена под столом и черепками разбитой посуды, барон Борто сидел возле стены, обхватив обеими руками торчащее из его груди окровавленное лезвие меча. Банда победила, хотя и в ее рядах не обошлось без потерь.
Громбер стоял на коленях над стонущим и судорожно бьющим ногами по каменным плитам пола разбойником. Обрывком красно-белой материи, в которой Пархавиэль признал часть бывшей недавно белоснежной скатерти, великан пытался остановить бьющую фонтаном из разорванной шейной артерии кровь. Ему никто не мешал, но и не помогал, разбойники понимали бессмысленность попытки остановить уходившую из тела жизнь.
Немолодой мужчина с расцарапанной щекой, с которой уродливо свисали багровые ошметки кожи, громко чертыхался и туго прикручивал веревкой Бьянку к единственному уцелевшему стулу. Вампирша в разорванном платье грозно скалила зубы, рычала, но не сопротивлялась. К ее горлу был приставлен острый, и как Пархавиэль понял по особому блеску лезвия, серебряный нож. На ее месте гном тоже не стал бы трепыхаться и искушать судьбу. Рука в черной бархатной перчатке, сжимавшая рукоять оружия, была тверда, а ее хозяйка, грозная разбойница Флейта, редко колебалась и мучилась пустыми сомнениями.
- Иди сюда, - прикрикнула атаманша, движением свободной руки подзывая Зингершульцо. - Мы тут бардачок маленький натворили, но ты уж постарайся, эту штуковину чудесную-расчудесную побыстрей найди, а то времени, чую, у нас мало!
Женщины обменялись взглядами. В голубых глазах Бьянки сверкали ненависть и угроза, а в карих Флейты - холодное безразличие и презрение.
- Ну, попадись ты мне, стерва! - тихо прошипела вампирица и обвела свирепым взглядом присутствующих, стараясь не только напугать врагов, но и получше запомнить их ненавистные лица.
“Я вас всех убью! Будете умирать долго и мучительно!” - без слов говорило искаженное злостью лицо. Ни Флейта, ни разбойник, туго затягивающий последний узел веревки, ни тем более Громбер, продолжавший бесплодные попытки спасти уходившего в мир иной товарища, не восприняли по-детски глупое запугивание всерьез. Слишком много людей, гномов и эльфов жаждали гибели “Пунцовой розы” и осыпали грозными обещаниями ее членов, многие из которых, кстати, звучали всего за несколько мгновений до смерти и прерывались предсмертным криком.
- Ее здесь нет, - огорченно произнес гном, подходя к Флейте.
- Точно нет?! - переспросила разбойница.
- Всю залу обыскал, - развел руками Пархавиэль. - Может быть, тайник какой имеется, но об этом уж у госпожи Бьянки спрашивать надо!
Взгляд вампирши бегло скользнул по лицу Зингершульцо, и из груди связанной девушки вырвался глубокий вздох.
- Ты… живой?! - испуганно прошептали трясущиеся губы Бьянки. - Но мы же тебя до конца, до последней капли…
- Не совсем, как видишь, - прорычал в ответ Пархавиэль, только сейчас узнав в красавице одну из подручных маркиза.
- Что, тоже старая знакомая?! - усмехнулась Флейта, схватив свободной рукой для пущей острастки вампиршу за клок белокурых волос. - Может быть, она в память о старой дружбе быстрее секретами поделится? А, гадюка, говорить будешь?! - Флейта резко рванула голову вампиршу на себя и слегка надавила острым лезвием ножа на нежную кожу, так что по кадыку заструилась тонкая темно-красная струйка.
- Расскажет, непременно расскажет, - произнес гном, не сводя прищуренных, налившихся кровью глаз с побелевшего от испуга лица Бьянки.
Ничто не пугает так сильно, как неизвестность и непонимание. Мозг бьется в агонии и пытается объяснить невозможное, абсурдное явление, которое никогда не могло произойти, но происходит вопреки всем законам логики. И вот тут настает время мистики, суеверных предрассудков и страхов.
Рассудок Бьянки был на грани потери связи с реальностью. Она отчетливо помнила, как ее господин осушил гнома, специально в наказание своим нерадивым ученикам не оставив ни толики живительной влаги. Сколько она сама и другие вампиры ни припадали к иссякшему источнику, результат стараний оставался неизменным. Гном был полностью обескровлен, а теперь он стоял перед ней, розовощекий и здоровый, готовый одним взмахом утренней звезды разнести голову давнишнему обидчику.
- Не молчи, зараза, говори, где тайник! - орала на Бьянку Флейта, отбросив в сторону нож и вцепившись в горло вампирши сильными, как будто из стали, пальцами.
- Нет никакого тайника, нет, - едва слышно прошептала Бьянка, балансируя на грани потери сознания.
Проверить, говорила ли пленница правду, не удалось. Разбойники только перевели дух после краткого, но изнурительного боя, только приступили к поискам, как в залу, споткнувшись о валявшийся возле входа труп Калвия, ворвался встревоженный Жал.
- Вампиры, много вампиров, - выкрикнул дозорный, прежде чем повалился на каменные плиты пола.
- Громбер, хватай все подряд, заваливай вход! Тусий, помоги ему! Жал, хватит разлеживаться, как красна девица, поджигай все, что горит, и закидывай на балкон! Еще не хватало, чтоб нам кровососы на голову прыгали! - бойко командовала Флейта, позабыв о пленнице и кинувшись крутить факелы из обрывков скатерти и отломленных ножек стульев.
Предводительница снова забыла о присутствии гнома, хотя Пархавиэлю не нужно было указаний в подобных ситуациях. Он и так знал, что нужно было срочно завалить проход. А потом… потом просто держаться до конца.
В тот самый миг, когда Зингершульцо уже собирался кинуться на помощь ворочавшему шкафы Громберу, в его голове появился чужой голос.
“Напади, напади на них сзади! Перебей людей, они твои враги! Перебей всех!” - отдавал приказы чужак, изменяя тональность и громкость, как будто подстраиваясь и уподобляясь собственным мыслям гнома.
Пархавиэль обернулся. Бьянка сидела на стуле, закрыв глаза, а ее тонкие губы что-то беззвучно шептали. Напрягшиеся мышцы лица и побелевшие пальцы, крепко вцепившиеся в подлокотники кресла, не оставляли сомнений, что она пыталась завладеть разумом гнома.
- Ах ты, шарлатанка блундинистая! - сам не зная почему, выкрикнул гном и опустил на голову гипнотизерши-неудачницы увесистый квадратный кулак.
Голос моментально исчез, как только оглушенная Бьянка откинула голову набок. Порой самая изощренная, хитрая магия не выдерживает мощного напора грубой физической силы.
Зала быстро наполнилась дымом. Горели деревянные перила балкона и недостроенная баррикада, которую пришлось поджечь, чтобы хоть как-то замедлить появление стаи вампиров.
- Сколько их, десять, двадцать? - спросила у Громбера Флейта, пытаясь разглядеть сквозь пляшущие языки пламени количество снующих по ту сторону костра голов.
- Все, что были в округе, сбежались, - угрюмо произнес Громбер, бросив на пол меч и сняв со стены приглянувшийся ему двуручный топор.
Пархавиэль знал, что великан был не прав. У вампиров, как и у людей, было много группировок и кланов. На клич о помощи могли поспешить только свои, такие же, как и они, слуги маркиза Норика. Знание - сила, если, конечно, знать, как его применить. Пархавиэлю же от его осведомленности не стало легче. Вампиров было много, слишком много, чтобы надеяться уцелеть.
- Флейта, встань за моей спиной, вы двое прикрывайте по бокам, - взял на себя командование Громбер, широко расставив ноги и поднимая тяжелый двуручный топор до уровня груди. - Они наверняка попытаются нас разъединить, держитесь плотнее друг к другу и не выскакивайте из строя!
Разбойники молча кивнули и, как по команде, одновременно вытащили из ножен мечи. Зингершульцо опять оказался не у дел. Куда бы он ни встал, каким бы боком ни пытался пристроиться, он только мешал и сковывал движения соратников, высокий рост которых к тому же затруднял бы совместное ведение действий. Решив не нарушать привычное боевое построение, Пархавиэль запрыгнул на перевернутый стол, а с него забрался на камин. Высоко подняв над головой утреннюю звезду и держа в левой руке прихваченный им по дороге медный кувшин, Пархавиэль застыл в ожидании атаки.
Томиться пришлось недолго: как только обрушились прогоревшие стенки массивного шкафа, последней преграды, разделявшей людей и вампиров, в залу хлынул многоголовый поток кровососущих тварей всех видов и мастей. Среди нападавших было всего несколько вампиров, похожих на людей, основную же массу составляли жуткие уродцы, рычавшие, брызгавшие слюной и сверкающие омерзительными клыкастыми пастями. Только теперь Пархавиэль воочию увидел и осознал, что имел в виду Мартин, говоря о неспособности маркиза Норика создавать “полноценных” вампиров.
Одна из жутких тварей прямиком прыгнула на камин, растопырив в воздухе когтистые лапы и широко открыв зубастую пасть. Удар утренней звезды откинул упыря в сторону и осыпал пол градом мелких, острых осколков клыков.
- Развяжите меня, быстрее! - истерично орала пришедшая в себя Бьянка, подпрыгивая на стуле от нетерпения вступить в бой.
Зингершульцо окружили, четыре твари прыгали внизу, пытаясь взобраться на камин, однако гном ловко отгонял упырей быстрыми круговыми движениями шипастых шаров на цепи. Один вампир не вытерпел и прыгнул вверх. Через миг рядом с осколками клыков на полу появились брызги мозга и крови.
Зингершульцо уверенно держал оборону, время от времени оглядываясь по сторонам, чтобы получить представление о ходе боя. За себя он был спокоен, как ни отвратительны были рожи вампиров, как ни остры их клыки, а до пещерных хищников им было далеко и по силе, и по ловкости. Дела же у разбойников шли не очень…
Окруженные со всех сторон бандиты не смогли прорваться к спасительному выходу и были прижаты к стене. Вспотевшему, тяжело дышавшему и сопровождающему каждый взмах топора громким выкриком Громберу с трудом удавалось удерживать тварей на безопасном расстоянии. Один взмах топора уносил жизни нескольких тварей, но их количество ежеминутно росло, а силы великана убывали. Едва державшиеся на ногах Жал и Флейта помогали товарищу чем могли, но их гибель была лишь вопросом времени. В рядах бойцов уже были первые потери. Зингершульцо не заметил Тусия, его тело было разорвано на части, погребено под ногами многочисленных тварей.
- Живьем брать, живьем! - визжала, заглушая порой рев толпы, обезумевшая от ненависти Бьянка. - Эту бабу и толстобокого на камине, живьем!
“Нелестного же ты обо мне мнения, красавица, - подумал гном, умело саданув тяжелым кувшином по голове очередного приблизившегося кровососа, - видимо, по репе тебе сильно дал, обиделась!”
Среди монотонного гула сражения раздался пронзительный крик. Длинноволосый Жал не рассчитал глубины ответного выпада и был разорван на части. Примерно через минуту топор Громбера увяз в грудной клетке одного из вампиров, великан потерял равновесие и упал. На него тут же набросились и растерзали. Потеряв самообладание, Флейта подняла высоко над головой меч и кинулась на врагов. Через мгновение ее обезоружили и, не осмелившись ослушаться приказа Бьянки, принялись связывать. Зингершульцо остался один, несметное полчище кровососов безмолвно повернулось в его сторону. Горевшие адским огнем мутные глаза тварей и их оскаленные, слюнявые пасти могли испугать кого угодно, даже закаленного в опасных походах караванщика.
Твари обступили камин со всех сторон. Их было около тридцати, а гном один, но он не собирался сдаваться. Уж слишком свежи и ужасны были воспоминания о расправе, учиненной над ним в лесу.
- Слезай, миленький, приди ко мне! - уже не кричала, а, наслаждаясь победой, ласково уговаривала Бьянка. Рот красавицы искривился в насмешливой, издевательской ухмылке. - Мы с тобой чуток поворкуем, а будешь себя хорошо вести, даже больно не сделаем!
Те из вампиров, что походили на людей, уже отделились от безликой массы уродливых тварей. Шестеро вполне благовидных господ окружили лежавшую на полу Флейту и о чем-то оживленно перешептывались, видимо, деля добычу. Их не волновали ни раскиданные по полу трупы сородичей, ни засевший на высоком камине гном. Жажда веселого развлечения и предвкушение лакомства заглушали все остальные чувства.
- Ну что ты такой упрямый, или я тебе не нравлюсь? - продолжала насмехаться Бьянка, кокетливо строя глазки и призывно изгибаясь всем телом. - Приди же ко мне, маленький!
- Сама залазь! - буркнул в ответ гном, продолжая внимательно следить за перемещениями тварей и угрожающе покручивая в руке шипастое оружие, ласково прозванное им мозгодробилкой.
- Я же дама, это неприлично, по каминам карабкаться!
- Не хочешь, не лезь, а мне и тут хорошо!
- Особенно тебе, гаденышу мелкому, уютно станет, когда камин растопим! - не выдержала игры Бьянка и стерла с лица маску лукавой обольстительницы. - А ну, живо слазь!
- Как же так, мадам, вы только что вещали о приличиях, а позволяете себе такую вульгарщину?! - гулко раздалось откуда-то сверху, из-под высоких, тонущих в темноте сводов залы.
Вампиры удивленно переглянулись и стали крутить головами по сторонам. Звучный мужской голос, которому вторило многоголосое эхо, напугал их и заставил на время позабыть о притаившемся на камине гноме.
В возникшей тишине послышалось легкое шуршание, потом воздух сотрясли гудение и нарастающий свист. Из темноты вынырнуло и быстро неслось к земле человеческое тело, закутанное в черный плащ. Полы одеяния развевались и хлопали, как паруса на ветру, создавая невообразимый шум. Упав с такой высоты, бедолага должен был непременно разбиться, переломать себе все кости, превратиться в бесформенную лепешку, однако примерно в трех метрах от пола тело внезапно остановилось, человек перевернулся в строго вертикальное положение и сбросил плащ. Представшая изумленным глазам присутствующих рослая фигура в блестящей чешуйчатой броне заставила Пархавиэля тихо крякнуть и чуть ли не выронить из рук оружие. Пламя факелов плясало на мелких гладких пластинках, переливающихся то желтым, то зеленым, а иногда и коричневым цветом. Красивое, продолговатое лицо с тонкими чертами, вьющиеся черные волосы и отрешенный взгляд слезившихся глаз делали незнакомца похожим на грозное, жестокое божество, сошедшее всего на миг с небес.
“Во счастье привалило! - подумал Пархавиэль и с расстройства смачно оросил слюною голову ближайшего вампира. - Мало мне обычных тварей, так еще вон летающее нечто пожаловало!”
Бледная кожа незнакомца и его неординарные способности ввели гнома в заблуждение. Странное существо оказалось союзником, а не новым врагом. Едва коснувшись земли, незнакомец оттолкнулся ногами от пола, сделал сальто в воздухе, во время которого вытащил из ножен мечи, и, не издав ни звука, ни боевого клича, ринулся прямо в центр полчища вампиров.
Крики, вопли и стоны, лязг железа, клацанье клыков и скрежет выдерживающей сильные удары брони смешались в сумасшедшей симфонии вновь разгоревшегося боя. Пользуясь замешательством тварей, Пархавиэль быстро спрыгнул с камина и, низко пригибаясь к полу, побежал на помощь к связанной Флейте. Гном не знал, кем или чем был явившийся из Выси спаситель и что он не поделил с кровососами. Пархавиэль не стал ломать голову над подобными мелочами, важно было другое: пока кипел бой, твари не обращали на гнома никакого внимания. Появление незнакомца дало им шанс спастись; грешно отказываться от таких подарков!
Затея гнома почти удалась. Незаметно проскользнув за спинами рвущихся в бой тварей, Пархавиэль не добежал всего несколько шагов до Флейты, как путь ему преградила Бьянка и парочка человекообразных вампиров с мечами, вставших у нее за спиной.
- Не так быстро, малыш, не так быстро, - запыхавшись, произнесла красавица с всклокоченными волосами и легким кивком отправила своих подручных в бой.
Выстоять было трудно. Вампиры обладали отменной реакцией, и их мечи с умопомрачительной скоростью рассекали воздух. Гном крутился волчком, уворачиваясь от ударов. Отражать лезвие меча короткой деревянной рукоятью утренней звезды было бессмысленно. Еще не прошла и первая минута боя, а на вспотевшем лице гнома уже красовалось несколько свежих порезов. Горло надрывно хрипело, не успевая закачивать в легкие воздух. Споткнувшись о мертвое тело, Пархавиэль упал на спину, Перед его глазами тут же засвистело острое лезвие меча, опускающегося точно на его голову. Правая рука неожиданно наткнулась на какой-то продолговатый деревянный предмет, Зингершульцо инстинктивно схватил его и подставил под удар. Треск и дрожь, передавшаяся рукам, сопровождали соприкосновение меча и древка двуручного топора Громбера. Лезвие рассекло рукоять на три четверти, легкий рывок рук гнома завершил дело. Древко укоротилось пополам, как раз под руку гнома. Перевернувшись назад через голову, Пархавиэль вскочил на ноги и бросился на врага. Теперь в его руках оказалось подходящее оружие, чтобы оказать достойный отпор.
Троица быстро крутилась, перемещаясь по зале. Они то врезались в редеющую толпу вампиров, бьющихся с воином в чешуйчатых доспехах, то вываливались из нее. Исход боя был предрешен, у озверевшего гнома открылось второе дыхание. Встречный удар топора смел, отбросил в сторону движущееся к виску лезвие меча и тут же, описав в воздухе дугу, вонзился чуть выше коленки вампира. Отскочив в сторону от падающего прямо на него тела, Пархавиэль покончил с врагом резким, коротким ударом обломленного конца древка. Второй вампир бежал, но попал в самую гущу кипевшего сражения и не смог выбраться из смявшей его толпы.
Окинув беглым взглядом заваленное трупами поле боя, Пархавиэль развернулся и быстро направился туда, где лежала связанная пленница. Пока он сражался, Бьянка не теряла времени даром. Склонившись над беспомощным, окутанным путами телом, она допрашивала Флейту, медленно проводя острыми и длинными когтями по лицу девушки, точь-в-точь по линиям зарубцевавшегося шрама.
- Говори, кто вас послал?! - повторяла бессердечная вампирша, наверное, уже в сотый раз один и тот же вопрос, тонущий в шуме боя и душераздирающих криках жертвы.
Пархавиэль прекратил пытку сообщницы ударом кулака по затылку. Мгновенно лишившись чувств, Бьянка повалилась на пол.
“Второй раз за один день приходится женщину по голове кулаком дубасить, так и во вкус войти недолго!” - ужаснулся гном, отпихивая ногой в сторону бесчувственное тело.
- Быстрее к проходу! - выкрикнул Зингершульцо, как только последняя веревка упала с рук Флейты на пол.
- А как же он?! - пыталась возразить Флейта, кивая в сторону бушевавшего сражения.
Пархавиэль не дал девушке опомниться и натворить глупостей. Откинув топор, он сгреб в охапку едва державшуюся на ногах Флейту, перекинул ее через плечо и, кряхтя под тяжестью ноши, поспешил к выходу.

ГЛАВА 17
И СНЫ ДУРНЫЕ, И ПРОСЫПАТЬСЯ ТЯЖКО

Предыдущая страница 15 Следующая страница


Самый сердитый гном 16

- Постой, дай отдышаться чуток! - взмолилась Флейта, навалившись всем телом на перила парапета. - Совсем загнал, окаянный!
- Некогда отлеживаться, бежать надо! - возразил запыхавшийся гном. - На руки больше не возьму, и не проси, самому туго!
Брезжил рассвет. В ранний утренний час набережная была такой же пустой, как и ночью. Первые лучи солнца с трудом пробивались сквозь низко нависшие над городом тучи и густую пелену ползущего с воды тумана. Пархавиэль устал. Тесная колючая кольчуга стесняла его движения и не давала возможности как следует отдышаться после долгой пробежки. До самого конца подземелья гному пришлось тащить на плечах бесчувственное тело Флейты. Только выбравшись наружу, девушка пришла в себя и, неожиданно вспомнив о девичьей гордости и прочей мещанской ерунде, изъявила желание передвигаться самостоятельно. Однако усталость и маленькое кровопускание, устроенное Бьянкой, взяли свое. Они не пробежали и двух сотен шагов от проклятого дома, как Флейта попросила об отдыхе.
- Ну ладно тебе, вставай! - уговаривал девушку гном, дергая ее за рукав кольчуги. - Уже совсем светло, скоро народ на улицы вывалит, а до берлоги вашей еще бежать да бежать.
- Отстань, - отмахнулась от гнома Флейта, поднявшись с перил и зачем-то стягивая с себя кольчугу. - Все равно не успеть, придется здесь переждать.
- Как здесь?! Какой еще переждать?! За нами стая вампиров гонится! - нервно задергал сросшимися бровями гном.
- Говорю тебе здесь, значит, здесь! - устало огрызнулась Флейта. - Прав ты, не успеть нам до таверны добраться, а если на патруль ненароком нарвемся, то пиши пропало! Ты, малыш, видать, двужильный, а я больше не могу, сил нет, спать хочу!
- Тогда бросаем кольчуги в воду и идем так, - упорно стоял на своем Зингершульцо. - Кольчуг нет, оружия нет, патруль не прицепится.
- А рожу мою куда девать?! - не выдержав, прокричала Флейта.
Пархавиэль не смог ничего возразить. Привыкший к боям и потасовкам, он как-то сразу не сообразил, что кровавое месиво на лице Флейты вызовет подозрение не только у солдат, но и у каждого более или менее добропорядочного горожанина. Конечно, поутру на улочках города можно было довольно часто встретить подвыпивших гулящих девок в грязных, разорванных платьях и с синяками под глазами, но свежие кровоточащие рубцы на щеках и лбу Флейты переходили тонкую грань допустимого и не могли сойти за случайные последствия бурной ночной гулянки.
- Не таращься, глазенки лопнут! - проворчала Флейта и, шатаясь, побрела в глубь Цехового квартала.
Зингершульцо послушно последовал за ней, на всякий случай сняв с себя кольчугу и подставив холодному утреннему ветерку голую, обливающуюся потом спину. Они больше не бежали, шли медленно, долго и молча. Девушка еле передвигала ногами и часто хваталась руками за стены домов и шаткие изгороди заборов. От помощи гнома Флейта отказывалась, что поначалу бесило Пархавиэля. Он не мог понять глупого и неуместного упорства, с которым девушка пыталась продемонстрировать свою неженскую выносливость и независимость. “Пускай мучается, дура, если ей так легче, - сердился гном. - Ничего ведь зазорного нет дружескую помощь принять, когда тебе плохо и ты истекаешь кровью”. В конце концов Пархавиэль махнул рукой на причуды спутницы и перестал предлагать ей помощь.
Сплошная пелена тумана поредела и превратилась в едва заметную дымку. Солнце поднималось все выше и выше, а по мостовой уже застучали башмаки первых прохожих, сонно бредущих в мастерские к началу нового рабочего дня.
“Ну, вот и все, опоздали”, - тяжело вздохнул Пархавиэль, видя, как цеховой люд испуганно шарахался в сторону при взгляде на разукрашенную в багровые тона физиономию его спутницы. Однако вскоре им удалось скрыться от раздражающих взоров зевак. Флейта подала знак следовать за ней и нырнула в зазор между стенами стоявших по соседству домов. Протиснувшись боком через узкий проход, Зингершульцо оказался на заваленных мусором развалинах. Две стены разрушенного двухэтажного здания мрачно возвышались над грудой обломков кирпича, полусгнивших досок и вещей.
- Помоги! - выкрикнула Флейта, скрывшаяся от глаз гнома за трухлявым каркасом наполовину рассыпавшейся перегородки.
Осторожно перебирая ногами по осколкам битого кирпича, Пархавиэль вошел внутрь развалин. Флейта стояла на коленях и пыталась изо всех сил приподнять массивную дубовую доску, которая, судя по выцветшим расписным узорам на краях, была не так давно чем-то вроде боковой стенки внушительных размеров шкафа. Стоны и всхлипывания через сжатые от натуги зубы чередовались с проклятиями, но тяжелая доска оставалась на прежнем месте.
Подойдя вплотную, Пархавиэль крепко вцепился руками в мокрые, скользкие края и с силой рванул на себя. Доска поддалась и отъехала в сторону. За свою недолгую бытность в наземном мире Зингершульцо встречал только двоих людей, способных в одиночку справиться с подобной тяжестью: лесничего Радобержца и ныне покойного Громбера. На что надеялась Флейта, ухватившись своими изящными ручками за такую махину, для гнома так и осталось загадкой.
За доской скрывался люк. Подобрав валявшийся поблизости железный прут, Флейта ловко подсунула его под крышку и отодвинула железную плиту в сторону. Гном молча последовал за ней в темноту ямы.
- Люк закрой! - приказала девушка, как только Пархавиэль очутился на дне неглубокого колодца.
Железная плита протяжно заскрипела, возвращаясь на прежнее место, и погрузила гнома в кромешную тьму. Неожиданная яркая вспышка заставила Пархавиэля зажмуриться и прикрыть руками глаза. Флейта зажгла фонарь и, не проронив ни слова, направилась куда-то вдаль, по темному и узкому коридору. “Опять подземелья, опять туннели, - обреченно вздохнул Пархавиэль и засеменил вслед. - Нет, все-таки не понять мне людей. Им так повезло: живут под солнцем, кругом зелень да водная гладь, ветер щеки приятно обдувает, а их все под землю, к крысам и сырости тянет!”
Через минуту спутники оказались перед обшитой железными листами дверью. Флейта молча всунула в руки гнома фонарь и принялась возиться с висячим замком. Рука в черной перчатке умело заворочала в скважине отмычкой, и спустя несколько секунд дверь распахнулась.
Путники оказались в маленькой комнатушке, завешанной пыльными коврами. Три кровати, столик с подсвечником и древний, перекосившийся набок шкаф, вот и вся обстановка временного бандитского пристанища.
- Вопросы, переживания, планы и прочая лирика потом, все потом! - устало произнесла бывшая предводительница и, не снимая одежды, повалилась на ближайшую к входу кровать.
Видения накинулись на Пархавиэля сразу же, как только голова утомленного гнома соприкоснулась с подушкой, а отяжелевшие веки опустились. Зеленые сады в лучах восходящего солнца сменялись невзрачными пейзажами городских развалин. Оскаленные пасти кровожадных вампиров чередовались с невзрачными лицами равнодушных горожан, парусами над водной гладью, испортившимися овощами и прочими хаотично всплывавшими в голове всего на долю секунды предметами. Разноцветные картинки быстро менялись перед глазами, так и не складываясь в единое полотно абсурдного сна. Часто одно видение накладывалось на другое, создавая невообразимую мешанину цветов, звуков и расплывчатых очертаний фигур.
Пархавиэль мельком увидел акхра во сне. Его личный мучитель, Оме Амбр, только беззвучно зашевелил губами и хитро прищурился, собираясь преподнести гному какой-нибудь отвратительный сюрприз, как его лицо расплылось, а вместо коротких роговых наростов на голове появились надкусанные соленые огурцы. Отдельные фрагменты бесовской морды еще долго присутствовали на фоне речных пейзажей и городских улочек, но затем исчезли, растворились, как кусочек льда на горячей ладони.
Зингершульцо открыл глаза и, кряхтя, сел на кровати. Было холодно, голова болела, а навалившаяся усталость превратила его сильное тело в бесформенное, дряблое желе. Он хотел заснуть, но не мог. Всесильная панацея крепкого сна не собиралась лечить ни ноющие мышцы, ни перенапрягшийся рассудок.
“Годы берут свое, - подумал гном, массируя толстыми пальцами болевшие виски. - Впервой такое, что и спать хочется, и задрыхнуть не могу. Дает, видать, о себе знать походная жизнь. Во номер будет, коль ни топор, ни меч не возьмет, а от болячки какой загнусь!”
- Не надейся, мы сегодняшней ночью себе смертный приговор подписали, так что чинно и важно встретить смерть в постели нам не грозит, разве что во сне кто прирежет, - неожиданно раздался из-под пледа голос Флейты. - Сдохнем где-нибудь в канаве с перекусанной глоткой иль с ножом в животе, не сейчас, так через пару недель!
Боль внезапно прошла, а по телу пробежала холодная дрожь. Сердце Пархавиэля сжалось в груди. Он точно помнил, что только размышлял и ничего не говорил вслух, откуда же Флейта могла узнать его мысли? Поднявшись с постели, гном на цыпочках подошел к девушке и осторожно приподнял край пледа. Разбойница спала, глаза были закрыты, а грудь размеренно приподнималась. Ни легкое пощелкивание кончиками пальцев перед носом спящей, ни громкие покашливания не смогли нарушить покоя крепкого сна.
Внезапно охвативший разум гнома суеверный страх чуть ли не заставил его кинуться прочь, убежать со всехног от скрывающейся под ликом обычной разбойницы коварной колдуньи. Однако через пару секунд здравый смысл восторжествовал. Пархавиэля вдруг осенило, что Флейта продолжала безмятежно спать, несмотря на все его душевные метания, и явно не слышала его последних мыслей.
“А может быть, дело вовсе не в ней, а во мне? - посетила голову гнома печальная мысль. - Помнится, сразу после укуса той твари я во сне филанийский язык выучил. Наверняка это яд вампирский по моей крови бродит и всякие фокусы творит. Куда это меня приведет? Ну ничего, там посмотрим, а сейчас надо бы еще с девчонкой поговорить попробовать, авось получится!”
Смелое предположение не подтвердилось. Флейта упорно молчала, несмотря на обильный поток сыплющихся на нее вопросов. Продолжая ломать голову над непонятным явлением, Пархавиэль вернулся на кровать. Внезапно, как удар молнии среди ясного неба, его осенила догадка.
“А что, если способности мои проявляются не всегда, а только при определенных стечениях обстоятельств. Я тогда, помнится, сидел на кровати и… и… тер виски”. Пальцы гнома вновь коснулись головы, раздалось легкое гудение.
- Ты спишь? - мысленно задал вопрос гном, косясь на мирно сопевшую во сне девушку.
- А то не видно, придурок, дай отдохнуть! - прошептала Флейта, так и не открыв глаз.
Пархавиэль положил руки на колени и задал следующий вопрос. Ответом было молчание и тихий сап. Гном снова приложил пальцы к вискам и повторил свой вопрос слово в слово. На этот раз он получил ответ и, обрадовавшись, как малое дитя, запрыгал на кровати.
“Значит, точно, значит, могу! - пело сердце гнома, убедившегося, что он обладает чудесной способностью. - Интересно, а если ей что-нибудь предложить, точнее, приказать, исполнит или нет?!” и Д. - Встань с кровати и почеши нос! - зачем-то приняв важный вид, приказал гном.
- Да пошел ты! - рассерженно пробурчала девушка и перевернулась на другой бок.
“Командовать спящими не могу, а если просто поговорить? Помнится, Мартин трепался, что во сне люди не контролируют свой язык и выбалтывают секреты. Порой треплют даже такое, в чем бы никогда не признались в обычном состоянии. Надо попробовать! Интересно, а что Флейта думает обо мне?”
- Гномье ненавижу, а ты… ты… - замялась девушка и отчаянно заворочалась на кровати, - ты забавный и мне нравишься! - к удивлению гнома, призналась Флейта. - Но если сейчас не замолкнешь, то встану и чем-нибудь тяжелым по мордасям пройдусь!
Гном испуганно подскочил на кровати. Увлекшись исследованием, он совершенно позабыл убрать пальцы с висков. “Надо впредь быть более осторожным”, - успел подумать Пархавиэль, прежде чем внезапно навалившаяся на него сонливость окончательно не завладела его мозгом и телом.
На этот раз Пархавиэль спал крепко и без сновидений. Крики о помощи и шум бушевавшей в каком-то метре от его кровати потасовки не нарушали отдыха гнома. Его разбудила чья-то рука, нахально трясущая за плечо, а в кратких перерывах отвешивающая звонкие пощечины по раскрасневшимся во сне щекам.
- Просыпайтесь, господин хауптмейстер, просыпайтесь! - пел незнакомый мужской баритон.
Еще не успев открыть глаза, Пархавиэль схватил руку наглеца, а правый кулак резко выкинул вперед и вверх, туда, где, по его расчетам, должно было находиться лицо обидчика. Покрытые мозолями костяшки пальцев со свистом рассекли воздух и замерли, так и не наткнувшись на преграду лица. Незнакомец перехватил руку гнома в запястье и крепко сжал ее.
Пархавиэль наконец-то открыл слипшиеся глаза, и его луженая глотка в тот же миг испустила крик, сравнимый по мощи разве что с ревом взбесившегося носорога. Он сидел на кровати в обнимку с тем самым загадочным воином, спасшим их с Флейтой от вампиров. Мутные слезящиеся глаза смотрели на него в упор, а коротко остриженная борода гнома едва не касалась белого, полностью покрытого неестественно глубокими морщинами лица.
- Хватит обниматься, - без малейшего намека на ненависть или злость произнес мужчина и легонько оттолкнул от себя Пархавиэля.
Не опасаясь ответных действий со стороны гнома, пораженного внезапным вторжением, воин скинул плащ и пересел на соседнюю кровать. Переливающаяся разными цветами чешуйчатая броня, которая так удивила гнома в подземелье, сменилась заурядной, сильно поношенной одеждой небогатого горожанина. Холщовая рубаха с протертыми рукавами и застиранным воротником, помятый, выцветший жилет и грязные, стоптанные башмаки как-то не сочетались с величественным образом небесного защитника и благородного истребителя кровожадных тварей.
Резким рывком Пархавиэль принял вертикальное положение, сел на кровати и, оторвав взгляд от незнакомца, огляделся по сторонам. Небогатая, но вполне опрятная комнатка превратилась и поле жестокого побоища: сорванная с петель дверь, перевернутая кровать и лежавшая посреди черепков разбитой посуды связанная Флейта с кляпом во рту говорили о том, что еще несколько минут назад здесь бушевали страсти и кипела борьба. Зингершульцо стало стыдно: он никогда не убегал от драки, не то чтобы проспать ее самым бессювестным образом.
- Чего надо-то?! - спросил гном, поднимаясь с кровати и готовясь к, возможно, последнему в его жизни бою.
- Поговорить, - сутхо ответил незнакомец.
- Тогда девчонку раазвяжи и…
- Потом, все потом, - перебил его мужчина и неожиданно усмехнулся: - Горяча она у тебя больно, чуть что, сразу в драку кидается, не думая, на кого с кулачишками лезет!
- И на кого же?! - грозно нахмурив брови, поинтересовался Пархавиэль, миновавший стадию смущения и растерянности и плавно переходящий в состояние праведного негодования и злости.
- Имя Мортас тебе знакомо? - спросил незнакомец. - Так я и думал, - продолжил мужчина, получив вместо ответа интенсивное мотание головой. - Тогда это абсолютно не важно. Долго объяснять, да и к делу не относится!
- К делу, к какому делу?! Да и обо мне ты откуда знаешь?! - подозрительно прищурился Зингершульцо, искренне сожалея, что позабыл утреннюю звезду на поле боя.
- Я знаю, что тебя арестовали за преступления, которых ты не совершал, и отправили бы на каторгу лет так на десять - двадцать, если бы не вмешательство одного хитрого и изворотливого мага.
Звучному голосу незнакомца были чужды интонации, так же как его лицу игра мышц. Белая потрескавшаяся маска кожи сковала скулы, лоб и щеки, однако милостиво оставила человеку возможность шевелить обескровленными, слегка посиневшими губами.
- Меня не интересуешь ни ты, ни твоя ретивая подружка, - продолжал монотонно вещать незнакомец, гипнотизируя гнома пронзительным взглядом карих глаз. - Я болен, мне нужно встретиться с твоим покровителем-магом. Клянусь, намерения мои не злые, я его пальцем не трону!
- Как и ее?! - Пархавиэль кивнул в сторону ворочавшейся по полу и пытавшейся освободиться от пут Флейты.
- Мартин Гентар маг разумный. Ему и в голову не придет кинуться на человека с ножом, не дав ему перед этим возможности высказаться. До драки не дойдет, уверяю!
- Что тебе нужно от Мартина? - менее грозно, но так же недоверчиво спросил Пархавиэль, стараясь изо всех сил подавить нервную дрожь в ладонях и скрыть удивление поразительной осведомленностью странного человека.
- Помощь, помощь в рамках его истинного рода деятельности, так сказать, - темнил человек, искусно подбирая слова. - Взамен я предлагаю свои услуги.
Незнакомец попытался улыбнуться, но скорчился и закрыл глаза от пронзившей его щеки боли.
- Какую помощь ты предлагаешь и, главное, в чем? - продолжил разговор Пархавиэль, как только человек пришел в себя.
- Не мудри, Пархавиэль, не надо! - устало заявил собеседник. - Я тебя всего-то прошу помочь найти мага. Не усложняй!
- А если я откажусь?
- Тогда умрешь, - спокойно заявил человек, а затем кивнул в сторону Флейты: - И она тоже. Жестоко, конечно, но выбора у меня нет, как, впрочем, и времени.
Сказать, что решение было принято Пархавиэлем взвешенно и обдуманно, - значит наврать. Гном вообще в ту минуту был не способен соображать, хотя и пытался изобразить на своем суровом лице решимость и хладнокровное безразличие к угрозам чужака.
- Я согласен, - ответил Пархавиэль после минутного замешательства, которое со стороны можно было легко спутать с напряженным раздумьем.
- Тогда чего стоишь как пень?! Развяжи воительницу и пошли! - невозмутимо произнес незнакомец, как ни в чем не бывало вставая с кровати и направляясь к выходу.
- Не ругайся, соблюдай приличия! - через силу произнес гном и сам ужаснулся тому прискорбному факту, что пришлось опуститься до нравоучений. Пархавиэль знал, что общение с отбросами общества тлетворно влияет на молодые, неокрепшие умы: отравляет и мысли, и речи, но он не предполагал, что доведется услышать от Флейты такие сложнопроизводные слова и выражения, о смысле которых он сам-то с трудом догадывался. Троица уже приблизилась к мосту, ведущему в порт, а девушка так и не унималась: осыпала проклятиями идущего шагов на десять позади Мортаса и корчила грозные рожи, при виде которых даже у видавшего виды Зингершульцо бегали мурашки по коже.
- Приличия, какие там, псу под хвост, приличия. Не говори мне о приличиях и манерах! Этот мерзавец сорвал дверь с петель, ворвался, накинулся на меня, облапил, как деревенскую простушку, связал, а ты тут о каких-то приличиях пыхтишь! - ворчала девушка, то и дело оглядываясь и посылая мертвецки бледному спутнику многообещающие взгляды.
Больше всего Пархавиэль боялся, что кипевшая внутри Флейты злость толкнет ее на необдуманные поступки, сулившие неприятности не только ей, но и ему. Разъяренная девица могла в любое мгновение выхватить меч и накинуться на бредущего позади незнакомца. А потом могло произойти что угодно: мастер клинка и эффектных полетов расправился бы с ней за долю секунды, или бой затянулся бы, и на шум схватки прибежал бы патруль. И в том, и в другом случае исход был бы плачевным: каторга или смерть.
“Интересно, а что лучше, мгновенная смерть или долгие мучения в руках властей? - внезапно задумался Пархавиэль, не забывая, однако, регулярно кивать в знак полного согласия с гневными изречениями спутницы. - Пожалуй, каторга как-то душевней, - пришел к заключению гном. - Там хоть надежда есть при случае драпануть, а с того света не сбежишь!”
В мире нет абсолютной истины, как, впрочем, и идеальных решений. Не успел гном окончательно определиться, что же ему следовало делать при возможной встрече с превосходящими силами блюстителей закона, как в голове возник иной, не менее сложный и противоречивый вопрос: “А есть ли он вообще, „тот свет“, и его непременные причиндалы? Например, бессмертные боги, существуют ли они? В Махакане все просто было: Боги Великого Горна правят миром, и точка, а кто оспорит - кулаком в морду! Тут же сложно все как-то, непродуманно, запутанно: индорианцы, Единая Церковь, да и у эльфов с вампирами, поди, своих всесильных богов полный набор. А если они есть, то почему жизня такая поганая? За что они борются, чем занимаются, если их подопечные, как бесхозные овцы, по свету мыкаются? Кто из них прав, а кто нет? Во что верить, а главное, зачем, если по ночам вместо див прекрасных акхры волосатые являются?!”
- Заснул, что ли?! - прикрикнула на Пархавиэля Флейта, больно ткнув его костяшками пальцев в бок. - Бежать надо, говорю! Отделаемся от провожатого бледномордого и деру!
- Зачем?! - недоуменно спросил гном. - Не вижу смысла в бесплодных суечениях, человеку помощь от мага нужна, и только.
- Помощь, какая помощь, коротышка?! - зашептала Флейта в ухо гнома. - Ты что, маленький, ничего не понимаешь?! Мы живы только потому, что он не знает, как до мага твоего добраться. Выведем мы на него, укажем убежище, вот тогда он нас всех и прирежет, глазом не моргнет!
- Я обещание дал и от него не отступлюсь, - твердо заявил гном. - Больно уж ты подозрительна, девонька, в каждом пустяке заговоры да предательства видишь, а на самом деле нам от бледномордого помощь одна выходит!
- Ты чего это?! - изумленно захлопала длинными ресницами Флейта.
- От вампиров нас спас - раз, - принялся бойко загибать пальцы гном. - Одежонку нами позабытую назад возвернул - два, дальше помогать обещался - три, - закончил перечисление Пархавиэль и, громко шмыгнув носом, добавил: - К тому же не сладим мы с ним, силен, гад! Вон что в подвале натворил, резню вампирюгам отменную устроил!
- Так то в подземелье, а ты на него сейчас погляди! Еле ноги переставляет, иссякли силенки, видать, самое время наброситься!
- Нет, - возразил гном. - Я слова своего не нарушу и тебе вероломствовать не позволю!
- Это приказ, - вдруг заявила Флейта, поджав красивые губы. - Я командир отряда и…
- Какого отряда? - спокойно переспросил Пархавиэль и удивленно посмотрел на девушку исподлобья.
- Браво, господин хауптмейстер, хороший ответ! - раздался позади выкрик, сопровождаемый хлопками в ладоши.
Флейта насупилась и замолкла, Пархавиэль тоже не стал продолжать разговор. Как выяснилось, идущий позади человек обладал отменным слухом и наверняка слышал каждое слово их милой беседы.
Процессия растянулась, теперь Флейта быстро мчалась вперед, не реагируя на выкрики гнома и ни разу не обернувшись. Мортас тоже не горел желанием общаться и полностью сконцентрировался на ходьбе. Ускоренный темп передвижения давался ему с трудом, и уже к середине моста он порядком отстал.
Пархавиэль не считал себя виноватым в размолвке. Флейта сама нарвалась на грубость, не сумев избавиться от барских командных привычек после гибели преданных ей людей. Гном не собирался ей подчиняться и, как Громбер, безропотно кивать, когда ему грозят изящным дамским пальчиком. Тальберту - возможно, Флейте - нет, ей он не был ничем обязан, скорее уж она должна была благодарить гнома, вынесшего ее на руках с поля боя. Но все же именно Зингершульцо пришлось сделать первый шаг к примирению. Гнома подвела забота о ближнем. В очередной раз обернувшись, он не увидел в многоликой толпе своего компаньона. Мортас отстал, ему было плохо. Перегнувшись через парапет, грозный воин извергал изо рта в воды Леордедрона какую-то вязкую темно-синюю жидкость.
- Чего надо? - из последних сил огрызнулся вояка, вот-вот готовый упасть в обморок.
- Пошли, - ответил Пархавиэль и, обхватив человека за талию, находившуюся на уровне гномьей головы, потащил его вперед.
- Оставь меня, на нас глазеют! - отпрянул Мортас и снова свесил голову через парапет.
- Будь здесь! - ляпнул по глупости гном, прекрасно понимавший, что без посторонней помощи ему далеко не уйти.
Пархавиэль нагнал Флейту в самом конце моста. Подбежав к девушке, он схватил ее за рукав и, с силой рванув, развернул в свою сторону надувшуюся разбойницу.
- Пошли, ему плохо, надо помочь, один не могу, ростом мал! - на одном дыхании выпалил запыхавшийся гном и пытался увлечь девушку за собой.
- Пошел вон! - огрызнулась Флейта и отдернула руку. - Мне нет дела ни до тебя, недомерок, ни до твоего дружка!
- Это судьба, - внезапно произнес Пархавиэль, заставив Флейту замолчать и не сотрясать воздух бессмысленными злопыханиями. - Так должно было рано или поздно случиться, случилось вчера. Друзья умирают, а отряды распадаются. Глупо кого-то в этом винить, тем более самого себя!
- Мы с ними… они для меня… - не выдержала навалившегося горя Флейта и тихо, жалобно зарыдала, прикрыв руками глаза.
Пархавиэль молча стоял и ждал, когда слезы иссякнут. Ему так хотелось подставить девушке свое богатырское плечо, крепко прижать к себе, успокоить, но приходилось сдерживать порывы дружеских чувств. Окружающие и так взирали с подозрением и опаской на ревущую красавицу рядом с гномом, а уж если он осмелился бы обнять ее, то вообще не избавиться от бед. “Чертов город, проклятые тупоголовые ханжи, змеи в человечьем обличье!” - злился гном, нервно покусывая нижнюю губу. Приобретенный за последнюю неделю опыт удерживал Пархавиэля от радикальных суждений типа “Все люди сволочи!”. На общем фоне человеческого свинства встречались и хорошие люди: Мартин, Тальберт, Флейта… однако филанийский люд в целом, с его религиозным фанатизмом и наплевательским безразличием, вызывал в сердце гнома только ненависть и глубокое отвращение.
- Поверь, могло быть хуже, намного хуже, - заговорил гном, когда всхлипывания начали затихать. - Я был хауптмейстером в торговом караване. Большую часть отряда перебили огромные пещерные псы, а многие из выживших в бою умерли потом, притом умирали долго и мучительно, страдая от ран и трупного смрада.
- Но кто-то ведь все равно выжил? - произнесла Флейта, вытирая рукавами заплаканные глаза.
- Можно сказать и так, хотя для меня они умерли, - ответил гном и замолчал, видя, что его слова подействовали, и девушка больше не плакала.
Когда они подошли к Мортасу, то помощь воину была уже не нужна. Ему удалось очистить легкие от темно-синих накоплений и привести в порядок сбившееся дыхание.
Неизвестное существо в обличье человека, способное летать и совершать головокружительные прыжки, слегка улыбнулось при приближении к нему комичной парочки: он - маленький и толстый, она - высокая и худая.
Зала таверны была шумна и полна, как столичный базар. Громкие раскаты хохота, звон посуды и возбужден-ные голоса посетителей казались чем-то неестественным и враждебным после тишины улочек вечернего города. Стараясь как можно быстрее и незаметнее миновать застолье веселившихся моряков, Флейта напрямую направилась к стойке Агнессы. Физиономия неприветливой старушенции в потрепанном чепце вытянулась от удивления, когда вместо могучего торса Громбера за спиною Флейты появилось изможденное, бледное лицо Мортаса.
Несколько слов, тихо прошептанных разбойницей на ухо трактирщице, чуть не лишили старую женщину чувств, однако многолетний опыт воровской жизни и железная выдержка хозяйки портового кабака взяли верх над женской сущностью Агнессы. Она не упала в обморок и не зарыдала, только быстро затеребила костлявыми пальцами истрепанные края засаленного фартука.
- Все в порядке, полковник внизу, - сообщила Флейта после недолгого разговора со старухой и, не тратя времени на дальнейшие объяснения, направилась к кухне.
Вкусные запахи, бьющие в нос остротой специй, и угар от огромных котлов, болтовня поваров и ритмичные удары ножей о деревянные доски, все в одночасье перемешалось в голове гнома. После ночного приключения кухня показалась Пархавиэлю не комнатой для приготовления блюд, а местом разделки тел недавней бойни. Ком рвоты подкатил к горлу, но он сдержался. Побороть подступившую тошноту помог Мортас, сильно сжавший его плечо.
- Сейчас не время, пошли, - произнес компаньон и потащил Зингершульцо прочь из кухни, подальше от запаха жаркого и вида разделываемых свиных туш.
Загроможденная корзинами и прочим хламом подсобка сменилась коридором, а затем винным погребом. Все тот же маршрут, что и чуть более суток назад, только в этот раз впереди была не неизвестность, а за спиной не громыхал бас усатого великана.
Комната была пуста, если не считать спавшего за столом Тальберта. Обнаженный по пояс полковник заснул прямо во время трапезы, точнее, тризны, и весьма походил на один из предметов мебели, разве что стулья не храпят и не пускают во сне пузыри.
Привыкшая к общению с мужчинами и их глупой привычке напиваться до чертиков при каждом удобном случае Флейта подошла к столу и, устало вздохнув, вылила на голову спящего Тальберта кувшин холодной воды. Пархавиэль поморщился и передернул плечами, Мортас ехидно улыбнулся, а Тальберт мгновенно принял вертикальное положение и пробежался опухшими глазами по лицам присутствующих в комнате.
- Кто таков будет? - спросил полковник у Флейты, кивнув в сторону Мортаса.
- Да так, союзник, наверное, - ответила Флейта, опустившись на скамью рядом с другом отца и без стеснения стаскивая с ног сапоги.
- Не понял, - переспросил удивленный полковник, - что значит “наверное”?!
Пархавиэль хотел было встрять в разговор и ответить за девушку, но не смог произнести ни слова. Так сильно его поразила закалка старого солдата. Всего несколько секунд назад пьяный мужчина был сейчас абсолютно трезв, невозмутим и спокоен, несмотря на весьма радикальный способ Флейты будить перепивших соратников.
- Я тот чудак, что спас их от смерти, - пропел за спиною гнома приятный мужской баритон, - хотя, возможно, этого не стоило делать…
- Где остальные?! - строго спросил Тальберт, глядя на растиравшую отекшие ноги Флейту.
- Дом на набережной пуст, - уклончиво ответила девушка и погрузила ступни в чан с горячей водой.
- Значит, все полегли, - причмокнув губами, произнес Тальберт и потянулся за кувшином с вином.
- А может быть, хватит бельма заливать?! - повысила голос Флейта и, на мгновение отвлекшись от ухода за ноющими ногами, одарила своего наставника выразительным взглядом.
- Молчи, женщина, я не себе, а гостям! Садитесь, господа! Парх, чего стоишь? И ты, как там тебя, давай к столу!
Пархавиэль замялся, он чувствовал напряжение, повисшее в комнате, и не хотел преждевременно расслабляться. Бледный человек, напротив, принял приглашение и, вальяжно расположившись за столом, налил себе вина.
- Мортас, - представился гость и пригубил вино. Тальберт вскочил, чуть не опрокинув скамью. Посуда полетела со стола.
- Ты?! - вырвался крик из груди полковника.
- Да, господин Арканс, именно я, - невозмутимо ответил юноша, подобрав луковицу из опрокинутой набок тарелки, и, обтерев ее о сомнительной чистоты рукав, отправил в рот. - Я тот человек, за которым послал вас следить сиятельный герцог Лоранто. Наверняка он описывал мою внешность немного по-другому, но поверьте, я не ожидал вас здесь увидеть, да и времени гримироваться не было.
- Не может быть, чудеса, - прошептал полковник, возвращаясь за стол.
- Наша первая встреча была весьма романтична: ночь, кладбище возле глухой деревушки, эдак в верстах десяти - пятнадцати от имперской столицы, а вот расставание, к сожалению, не удалось. Вы просто не заметили, как я вышел из кабинета герцога, хотя не спали, а были начеку.
- Хватит, - произнес Тальберт, убедившись, что собеседник не врал. - Ты меня убедил, что дальше?!
- Дальше? - задумчиво прошептал Мортас, вертя в руках пустой кубок. - А дальше, собственно, ничего. Если господин казначей послал тебя расправиться со мной, когда я закончу работу, то придется немного подождать. Так что убери, пожалуйста, руку с меча, еще не время.
Тальберт поморщился и нехотя положил на стол правую ладонь, которая всего мгновение назад сжимала обшитую шершавой кожей рукоять.
- Успокойся, - как ни в чем не бывало продолжал говорить Мортас, - наша встреча произошла преждевременно и совершенно случайно. Я пришел не по твою душу. Наоборот, радоваться должен: облегчил себе жизнь, узнал меня в лицо!
- Так вот оно, твое чертово задание: всего лишь одного зарвавшегося молокососа прирезать! А ты нас с вампирами стравил, всех моих людей положил! - взорвалась от негодования Флейта и, опрокинув чан с кипятком, кинулась на полковника.
Пархавиэль среагировал мгновенно: он бросился разбойнице наперерез, перехватил руку с кинжалом и принял вес летевшего тела на свою богатырскую грудь. Толчок был сильным, Флейта сбила гнома с ног, и они оба кубарем покатились по полу. Борьба на пыльном ковре продолжалась до тех пор, пока Пархавиэлю не удалось вырвать из рук Флейты нож, а саму девушку крепко прижать к полу.
- Горячность тебя когда-нибудь погубит, - печально покачав головой, произнес Тальберт, затем встал из-за стола и одним рывком поднял гнома и девушку на ноги.
Не дождавшись оправданий или объяснений, Флейта вырвалась из рук мужчины, оттолкнула его и убежала прочь, даже позабыв надеть сапоги. Пархавиэль хотел кинуться вслед, но Тальберт остановил его, властно положив руку на гномье плечо.
- Не стоит, без сапог все равно дальше стойки Агнессы не убежит. Дерябнет для успокоения стаканчик да поворкует с тетушкой о том, какие все мужики дряни да сволочи. Дело житейское, почти семейное, не беспокойся, садись-ка лучше послушай!
Зингершульцо послушался, хотя не разделял уверенности Тальберта, что бывшая атаманша не натворит сгоряча бед.
- Ну и зачем ты тогда сюда приперся, неужто только морду мне свою показать?! - спросил Тальберт, когда трое мужчин оказались за столом.
- С магом пошептаться, - честно признался Мортас. - Тебя увидеть не ожидал, хотя, если честно, мне от твоего присутствия ни жарко, ни холодно.
- Понятно, - закивал Тальберт, а затем пристально посмотрел на наемника. - Лоранто не приказывал убивать тебя, только присматривать и помочь, если вдруг попадешь в беду.
- И ради этого ты собрал вокруг себя целую банду?
- Приказ герцога.
- Какая трогательная, я бы даже сказал, отеческая забота! - усмехнулся юноша. - Хотя с другой стороны, возможно, ты и не врешь. Ход мыслей сильных мира сего неисповедим и туманен. Я действительно попал в большую беду, но помочь ты мне ничем не можешь, предлагаю просто не мешать!
- Потом, когда я не смог найти тебя в Альмире, - продолжил полковник, не обращая внимания на слова со беседника, - со мной связались агенты герцога и передали новый приказ.
- Какой же? - Мортас попытался изобразить на лице удивление, но ссохшаяся кожа причинила ему новую боль.
- Доделать за тебя работу: Самбина и Норик, - произнес Тальберт два заветных имени, услышав которые до этого момента равнодушный к людским делам гном навострил оттопыренные уши.
- С Нориком разберусь сам, если хочешь, присоединяйся! - жестко расставил точки над "i" убийца. - Тронешь графиню - умрешь!
- Не стоит забегать вперед, покончим с маркизом, а там посмотрим! - спокойно ответил Тальберт, ничуть не испугавшись угрозы.

Предыдущая страница 16 Следующая страница


17 Денис Юрин

- Ты прав, всему свое время, - согласился наемник и попытался улыбнуться в меру своих скромных возможностей.
В комнате воцарилась тишина. Наемникам было больше нечего сказать друг другу, Флейта не возвращалась, а Пархавиэль размышлял, пытаясь оценить ситуацию частичного несовпадения интересов и гадая, какую же позицию в этой сложной, запутанной игре займет Мартин.
- Ну и где же твой ученый друг? - прервал затянувшееся молчание Мортас.
- Придет скоро, - ответил за гнома Тальберт, - по друзьям столичным пошел да по аптекам, арсенал склянок пополнять!
- Жаль, не успели, - произнес Мортас, отбросив в сторону вилку, которой уже проковырял в скатерти внушительную дыру. - У меня была бы для него парочка весьма полезных заказов.
Тальберт презрительно фыркнул. Он, как и Пархавиэль, полагался только на выучку и силу и не воспринимал магические хитрости и уловки всерьез, поэтому и был искренне удивлен интересом именитого наемника к алхимическим порошкам.
- Кстати, а у вас как прошло, книгу нашли? - воскликнул Пархавиэль, неожиданно вспомнив, что позабыл спросить, увенчалась ли успехом ночная вылазка.
- Да какой там, - отмахнулся Тальберт. - Мы и на сто шагов к мастерской подойти не успели, как нас окружили. Со всех сторон твари поперли, чудом отбились!
- Иного и не следовало ожидать, - загадочно произнес Мортас, поправляя сбившиеся на лоб длинные волосы. - Маркиз не дурак, он предвидел вашу попытку и принял все меры предосторожности. Налеты, облавы, кража к результату не приведут. Нужен нестандартный ход, шаг, который он не сможет предугадать, что-то такое, чего никогда раньше не было. Сложная комбинация с несколькими неизвестными, отвлекающими маневрами и с посторонними игроками… - заумно выражался Мортас, не столько пытаясь донести свои мысли до собеседников, сколько просто размышляя вслух.
Возможно, едва уловимые нити раздумий в конце концов сложились бы в замысловатый узор интриги, но усилия Мортаса были прерваны донесшимися с лестницы шагами и отчаянными чертыханиями.
Дверь открылась, на пороге стоял Мартин, уставший и злой, но в новом костюме. Пархавиэля начинало беспокоить нездоровое стремление мага к постоянному изменению внешнего вида. Они прожили в столице всего несколько дней, а Мартину уже неоднократно удавалось поразить гнома то залихватским беретом, то щегольскими отворотами сапог, то диковинным цветом одежд. К примеру, на этот раз в элегантном одеянии мага присутствовала по крайней мере половина известных гному цветов и оттенков.
Ходячий витраж медленно прошествовал к столу и осторожно поставил на него маленький сундучок. Легкое по-звякивание стекла и та сосредоточенность, с которой маг совершил простое действо, навели Пархавиэля на мысль, что внутри находились весьма хрупкие и опасные реагенты. Приоткрыв резную крышку и убедившись в сохранности ценного груза, Мартин наконец-то обратил внимание на появление в компании соратников нового и совершенно незнакомого ему лица.
- С кем имею честь, милостивый государь? - корректно и сдержанно произнес Мартин, ощупывая острым взглядом внимательных глаз каждую морщинку на лице незнакомца.
- Мортас, мэтр, - прозвучал односложный ответ, как говорящая сама за себя прелюдия к серьезному разговору.
- И чем же мы обязаны вашему присутствию, молодой человек? Вы, похоже, серьезно больны, так какое же срочное дело подняло вас с постели и привело в этот сырой подвал?
- Вы весьма проницательны, мэтр, - произнес Мортас и, приложив немало усилий, сложил свои непослушные губы в неестественно натянутое подобие улыбки. - Вы, подобно древним мыслителям, зрите в суть и не растрачиваетесь по пустякам. Да, я действительно болен и пришел к вам за помощью.
- Я не аптекарь и не знахарь, молодой человек, вы ошиблись! - резко окончил разговор маг и, потеряв интерес к собеседнику, демонстративно повернулся к нему спиной.
- Моя болезнь не обычный недуг, излечить ее не сможет никто, даже вы, мэтр.
- Так чем же тогда могу помочь?
- Для приготовления лекарства, что облегчит мои страдания, нужны некоторые компоненты, которые очень трудно достать. Вы их достать сможете. Вполне возможно, некоторые из них находятся прямо в этом ларце.
- Исключено, молодой человек, почему бы вам самому не сходить к аптекарю? - спросил маг, удосужившись повернуться к Мортасу лицом.
- Мне нужны концентрированные растворы триния, докольвия и амбии, - со знанием дела перечислял мудреные названия жидкостей наемник. - Теперь вы понимаете, почему я не могу последовать вашему совету?
- Сочувствую, - холодно произнес Мартин, но все же интонация его голоса не смогла скрыть удивление глубокими познаниями Мортаса в лекарском деле. - Достать эти реагенты трудно, нет, просто невозможно в Альмире. В основе триния лежит двухлетняя выдержка из мышечной ткани вампира, а докольвий и амбия - производные, они добываются в процессе сложной реакции, одной из необходимых составляющих которой является костный мозг, притом не животного, а высокоорганизованного существа: эльфа, гнома, человека, на худой конец, орка. Здесь вам этих растворов не найти, езжайте в Герканию, а лучше всего посетите Долину Магов в Кодвусе! Там-то уж точно достанете все необходимое.
- Спасибо за еще один ценный совет, мэтр, но я достану компоненты здесь, точнее, вы достанете их для меня, - самоуверенно заявил Мортас после того, как внимательно дослушал до конца лекцию мага. - Конечно, вы правы. Никто из городских аптекарей не сознается, что у него в запасах имеются растворы подобного рода. Индорианские власти придерживаются высоких моральных принципов: за расчленение трупов - смерть, а за покупку составляющих у иноземных купцов - пожизненная каторга. Что уж говорить о выжимке из мышц вампиров, которых, по мнению служителей Храма Истинной Веры, просто не существует…
- Ну вот видите, вы сами прекрасно осознаете положение дел, - развел руками Мартин. - А сейчас я попросил бы вас удалиться, у меня очень много дел.
- Господин Гентар, не считайте меня идиотом! - Лице Мортаса мгновенно стало серьезным, а на губах заиграла хищная ухмылка. - На крышке ларца, который вы толькс сейчас принесли, вырезаны три буквы: “ДКЛ”, аббревиатура имени известного столичного аптекаря и алхимика Докоция Кадвия Ларета. Вчера вечером ваш друг с таким отнюдь не филанийским именем лечил принца Генри от весьма пикантного заболевания. Для приготовления мази он использовал много редких компонентов, в том числе те, что я только что назвал. Вы, господин Гентар, может мне помочь, но не хотите, позвольте узнать почему?
- Не вижу к тому причин, - честно признался Мартин, которого только что ловко поймали на лжи. - С какой стати я должен помогать первому встречному нахалу с потрескавшейся мордой и ужасными манерами?!
Мартин перешел на крик. Будь на его месте кто-нибудь другой, то повышенные тона непременно сопровождались бы интенсивным размахиванием рук. Ладони же мага постоянно находились за спиной, что создавало определенную дисгармонию в привычном стереотипе поведения взбешенного человека. “Наверняка чудодей за поясом колбу какую припрятал, чтоб при опасности в морду швырнуть!” - подумал Зингершульцо и вопросительно посмотрел на Тальберта. Полковник изогнулся, заглянул магу за спину и кивнул в знак того, что гном не ошибся.
- Простите, мэтр, наверное, по моей вине между нами возникло маленькое непонимание, - по-прежнему спокойно произнес Мортас, как только раскричавшийся маг сделал недолгую паузу, чтобы набрать в легкие побольше воздуха. - Мне нужно было сразу назвать ту причину, из-за которой вы должны отвлечься от важных дел и снизойти до помощи страждущему.
- И убогому, - с издевательской усмешкой добавил маг.
- Всего три слова: два имени и одна цифра, которые в корне изменят ваше ко мне отношение. Не желаете, чтобы я назвал их с глазу на глаз, мэтр?
- Отчего же? - гордо сложил руки на груди Мартин. - У меня нет тайн от друзей.
Два кратких, звучных имени: “Конт” и “Анри” заставили самоуверенного мага стереть с лица надменную ухмылку, а последовавшая за ними цифра “одиннадцать” придала коже Мартина куда более бледный оттенок, чем у страдавшего неизвестным недугом Мортаса.
- Откуда? - едва слышно прошептали трясущиеся губы мага.
- Вы хотите, чтобы я прилюдно ответил и на этот вопрос, или вначале все же посетите тайную лабораторию вашего эльфийского друга?
- Потом, мы поговорим потом! - задыхаясь от гнева, выкрикнул маг и быстро направился к выходу. - И не надейся что-нибудь от меня получить, пока не ответишь на ВСЕ вопросы! - припугнул воина маг и, прежде чем скрыться за дверью, зачем-то пригрозил ему пальцем.
- Сурово ты с ним, не ожидал! - покачал головой Тальберт, как только со стороны лестницы перестал доноситься топот шагов. - И что это за словеса такие волшебные?
- Не твое дело, - резко прервал расспросы праздно любопытствующего Мортас.
Получасовое пререкание с занудой Мартином могло не только полностью истощить запас хороших манер, но и ввергнуть решившегося на такой отважный поступок в пучину безнадежного пессимизма. И Тальберт, и Пархавиэль не понаслышке знали об этом, поэтому оставили хамское высказывание без соответствующего ответа.
Вскоре на лестнице снова раздался шум. “То ли Мартин разулся, то ли Флейта с девичника возвращается”, - едва успел предположить Зингершульцо, как дверь с треском распахнулась, и в комнату вбежала не на шутку перепуганная атаманша.
- Солдаты! - выкрикнула Флейта и стремглав кинулась к камину.
Сидевшие за столом мужчины одновременно повскакали с мест и ринулись вслед за девушкой. Легкое нажатие на один из камней кладки привело в действие скрипучие механизмы. Камин отъехал в сторону, в стене открылась дверь, и заговорщики устремились в пыль и темноту убежища. В возникшей суматохе только Пархавиэль додумался схватить со стола ларь мага. Крепко прижав к груди шкатулку с драгоценными эликсирами, Зингершульцо подхватил с пола свою любимую утреннюю звезду и поспешил к спасительному проему, в котором уже успели скрыться его товарищи.

ГЛАВА 18
ПОЖАРЫ

“Ну и когда же это все закончится? Одна беда за другой! Мартин опять исчез, как раз когда поболтать с ним серьезно собрался. Хватит уже его делами заниматься, конца и края не видно, а Гифер со Скрипуном тем временем в узилище томятся, если они, конечно, живы еще!”
Пархавиэль нервно теребил бороду и корил себя за излишнюю честность, не позволившую ему сбежать от мага с бандой его приспешников и, вместо того чтобы сражаться с полчищами вампиров, спокойно заняться поисками друзей. Жизни его друзей висели на волоске, а он бессовестно транжирил отведенное ему судьбой время, растрачивал его на всякую ерунду. Гном чертыхнулся и попытался перевернуться на другой бок, что вызвало шквал недовольства притесненных им, в буквальном смысле слова, товарищей.
Комнаты как таковой за камином не оказалось, был лишь узкий каменный мешок всего метр высотой и два шириной. Заговорщикам приходилось коротать время полулежа-полусидя и обтирать одеждами плесень с влажных стен. Больше всех досталось Тальберту, он не успел надеть рубаху и громко клацал зубами, крайне раздражая тем самым остальных. Даже Флейта умудрилась прихватить сапоги и теперь, расталкивая соседей по тайному убежищу, высвобождала себе минимальное пространство, необходимое для их надевания. По сравнению с остальными Пархавиэлю сильно повезло: во-первых, его пихали только в один бок, а во-вторых, тонкие струйки свежего воздуха, пробивающиеся между трещинами и стыками камней, делали его заключение в каменном мешке весьма комфортным, в то время как соседи страдали от духоты.
- И сколько нам здесь отсиживаться, то есть отлеживаться? - прервал молчание шепот Мортаса. - Пархавиэль, что там снаружи творится, послушай!
- Можешь не стараться, - посоветовал гному упорно борющийся с ознобом и дрожью полковник. - Стенка двойная, специально сделали, чтоб во время облавы простучать нельзя было,
- Это вы здорово придумали, - произнес Мортас, не то издеваясь, не то констатируя утверждение как объективный факт. Болезнь не только приносила наемнику страдания, но и лишала его возможности поигрывать интонациями, без которых речь любого человека превращается в ничего не выражающее перечисление взаимосвязанных слов. - Может, тогда рискнем и дверцу откроем? Времени много прошло, солдаты наверняка ушли. Господин Арканс, где там заветный рычаг?
- Не знаю, без меня строили, - продолжал музицировать зубами Тальберт. - В мои времена сюда ни один солдафон сунуться не осмелился бы!
- А откуда тогда про стенку знаешь, если без тебя строили? - попытался Мортас поймать полковника на лжи.
- Агнесса трепанула, она здесь краденое да контрабанду прячет.
- Ну, тогда давай вместе искать. - Объяснение Тальберта удовлетворило Мортаса, и вместо расспросов убийца приступил к активному поиску.
- Да не дрыгайся ты, - прикрикнула раздраженная Флейта, - и лапищи от меня подальше держи! Нет никакого рычага, непонятно, что ли?! Товар здесь хоронили, а самим нам внутрь никогда залазить не приходилось. Не суетись, стража уйдет - Агнесса выпустит!
Темнота скрыла выражение лица наемника, но по его учащенному дыханию нетрудно было понять, что такой внезапный поворот событий не привел его в восторг.
- Да вы что, совсем свихнулись, или у вас в Филании обычай такой, башку в чан с кипятком совать и надеяться. что все обойдется?! Думать надо, думать, варианты просчитывать, а не очертя голову в неизвестность кидаться!
- Чего раскричался, чем недоволен?! - накинулась на бузотера Флейта, так и не простившая ему вероломного нападения. - Чем я перед тобой провинилась, чем не угодила?! Ах да, совсем забьша, спрятаться заставила, не дала с солдатами в драку вступить. Ну, так уж извини, мы люди простые, летать и прочие чудеса творить не умеем! Нечего было за нами лезть, остался бы, вот бы уж вдоволь мечом намахался!
- Помолчи, Флейта, - перебил девушку Тальберт. - Никто тебя не винит, но Мортас кое в чем прав.
- Кое в чем? Интересно, в чем же, если не секрет?! - не унималась разбойница, в отличие от Мортаса демонстрируя присутствующим полный набор язвительных тональностей и ужимок.
- Стража могла забрать Агнессу с собой, и тогда нам придется сидеть здесь долго, очень долго! - поделился своими опасениями полковник.
- А за что ее забирать-то? - искренне удивилась Флейта. - Контрабанда это так, мелочевка, за нее не сажают, штрафуют только. Тетка уж много раз откупалась, не оплошает и в этот!
- А сколько солдат было? - как бы невзначай поинтересовался Мортас. - Как всегда или…
Договорить наемник не успел, пронзительный крик девушки оглушил, разорвал барабанные перепонки каждого пленника каменного мешка.
- Как же я сама не сообразила, что дело нечисто?! Что же я натворила?!
- Сколько их было? - так же спокойно и невозмутимо повторил вопрос Мортас.
Трое мужчин, затаив дыхание, ожидали ответа.
- С полсотни, а может, и больше, - прозвучали так же грозно, как смертный приговор, слова разбойницы. - Дюжины две вошли внутрь и посетителей выгнали, остальные окружили таверну. Такого раньше никогда не было. Придет, бывало, парочка очкастых клерков из городской управы да солдат пять-шесть, сразу на кухню да в подвал, перекопают все, перепортят товар, потом уйдут…
- Значит, это не обычная проверка притонов, - принялся размышлять Тальберт вслух. - Похоже, мы кому-то важному насолили, но только кому? Кроме вампиров, никого не трогали, вели себя мирно. Флейта, а ты со своими ребятами богача какого не тряхнула, пока меня не было?
- Скупщику пару оплеух дала да торговку одну на базаре прищучила, чтоб языком меньше трепала, карга старая, откуда Агнесса товары берет.
- Не то, совсем не то, - прошептал Тальберт, дрожа от холода.
- Норик, - уверенно произнес Мортас, - это его ответный удар, мощный и красивый. Он ищет нас и хочет уничтожить как можно быстрее. Ему незачем разбираться, кто нас послал. Он и так знает, что это дело рук магов из Долины.
- Резонно, особенно если учесть его влияние при дворе, - согласился с предположением Тальберт. - Ночью за нами будут гоняться вампиры, а днем искать стража. И те, и другие не будут мучиться, чтобы взять нас живьем.
- Прежде всего вампиры, - добавил Мортас и, прилагая немало усилий, улыбнулся: - Они уже потеряли достаточно голов.
- Постойте! - вмешалась в разговор Флейта. - А откуда они узнали, где мы скрываемся? Раньше же никто не догадывался.
- Раньше, то было раньше, - усмехнулся Тальберт. - Не забивай голову чепухой! Главное сейчас - сообразить, что дальше делать.
- Запах, - неожиданно произнес Мортас, - вампиры нашли ваше убежище по запаху, точно так же, как и я нашел вас с Пархавиэлем в трущобах.
- А ты что, тоже вампирюга? - насторожилась Флейта.
- Нет, но это не важно. Я тот, кто вам пока помогает, оставьте мои способности в покое, так будет лучше всем, спокойнее…
- Согласны, - опередил Тальберт девушку, собиравшуюся уже задать новый вопрос. - Перво-наперво нам надо выбраться отсюда и найти мага. Предлагаю не медлить и разрушить стенку прямо сейчас. Конечно, мы рискуем наткнуться на солдат, но потом будет еще хуже. Стражники никого не найдут, заберут Агнессу со всей прислугой и уйдут, а ночью, которая, кстати, уже близко, в пустую таверну нагрянут вампиры Норика и тогда…
- Не думаю, - возразил Мортас. - Маркиз влиятелен и хитер, но не всемогущ. Ему приходится вести двойную жизнь и скрывать от людей свою истинную сущность. К тому же при дворе обитают другие Лорды вампиров, с удовольствием расстроившие бы его далеко идущие планы. Я на его месте не стал бы поручать одно и то же задание и людям, и вампирам. Кроме того, ему сложно обойти людские законы и формальные условности…
- А это-то здесь при чем? - удивилась Флейта. - Для вельмож законы не писаны, что хотят, то и творят…
- Не скажи, государственная машина - сложный механизм, крайне медлительный и неповоротливый. Если случается какая-нибудь непредвиденная ситуация наподобие нашей, то…
- То тогда шарики заезжают за ролики и большой бух-бух! - подал голос отмалчивающийся Зингершульцо. - Я в Махакане на многие механизмы насмотрелся: работают хорошо, но еще лучше взрываются!
- Отстань ты со своим Махаканом, - огрызнулась Флейта. - Мортас, ты проще изъясняться можешь? Я ведь баба, значит, дура, мне твоих мудреных абсракции не понять!
- Да и я, признаться, что-то в толк не возьму, - присоединился к просьбе девушки Тальберт.
- Ну что вы к человеку с ерундой пристали, объясни им все, видишь ли, да разжуй! - не выдержал Зингершульцо. - Все проще простого. Если уж вампиры к поискам филанийские власти подключили, значит, власти с нами до конца разбираться и будут. А то вдруг стражники лишнего чего узнают, например, на кровососов случайно напорются, конфуз выйдет, вампиров же в Филании нет! Да и командир отряда просто так из таверны не уйдет, на всяк случай засаду поставит, вдруг кто явится. Я бы точно поставил!
- Что предлагаешь? - прервал возникшее молчание Тальберт.
- Ждать, - уверенно ответил Мортас. - Скорее всего маркиз натравил на нас службу сыска, а не сборщиков податей. Грешков за вашей бандой числится наверняка немало, вот служака и ухватился за возможность вас всех разом в таверне повязать. Сейчас они ничего не обнаружили, значит, как Пархавиэль сказал, устроят засаду. Прислугу с хозяйкой здесь оставят, кто же в пустую таверну сунется?
- Да ты что? Посетителей всех разогнали, на весь порт шумиху подняли, какая уж тут засада?! - возразила Флейта.
- Кабак портовый, посетители меняются часто. Сколько ни разгоняй, вскоре снова набегут. Хорошая ищейка всегда лучше вора мыслит, ситуацию со всех сторон просчитывает. Если бы ты сейчас с дела возвращалась, разве не послала бы кого-нибудь разузнать, что за шум в таверне был? Вот такого визитера они и ждут, - опроверг предположение девушки Мортас. - Давайте головы впустую не ломать, что да как. Будем ждать, пока Агнесса не улучит возможности выпустить нас отсюда, заодно и расспросим, с чем незваные гости пожаловали.
- А если не улучит? - с опаской спросил Тальберт.
- Тогда через пару часов выбираемся сами, но это опасно, - продолжил Мортас. - Если хотя бы один стражник остался внизу, то возьмут нас без боя, пока из камина вылезать будем.
- С твоими способностями - и без боя?! - язвительно заметила Флейта.
Мортас промолчал, ему крайне не хотелось вдаваться в подробности и объяснять самоуверенной девице, что и у чудес бывает предел.
Пархавиэля вновь мучили кошмары. Удушье каменного мешка поспособствовало нездоровой игре воображения. Уважаемый когда-то в Махакане хауптмейстер Зингершульцо прилюдно целовался взасос с лошадью на базарной площади, затем долго слонялся по городу со стаей бродячих собак, купался в лужах и ел, стоя на четвереньках, из мусорных куч. Потом появился зловредный акхр с его уже давно наскучившими фантазиями на рыбную тему. В перерывах между варкой в огромном котле, засолкой в бочке с пивом и жаркой на сковородке Пархавиэль много бегал, лазал по заборам и прыгал, пытаясь найти хотя бы одного брадобрея. Но цирюльники бесследно исчезли из города, наверное, потому, что используемый ими мыльный раствор был наилучшим средством от огромных трехголовых блох - пожирателей человеческого пота.
Сон есть сон, он абсурден и необуздан, как полет вольной мысли, он - отчаянная попытка разума предостеречь от ошибок, переведенная на непонятный для его владельца язык намеков и символов.
Скрип проржавевшего механизма вырвал Пархавиэля из мира безумных грез. Стена отъехала в сторону, а в глаза ударил свет факелов, на самом деле тусклый и слабый, но казавшийся после кромешной тьмы заточения ослепительно ярким.
- Вылазьте, живее, живее! - раздался на фоне сплошного желто-красного пятна скрипучий голос Агнессы. - Ну, что замер?! Вполз, разогнулся и пошел, пошел! Поясницу потом разотрешь, дай другим выбраться! - ворчала вечно недовольная старуха, вцепившись в плечо гнома костлявой рукой.
Привычка командовать и помыкать впиталась в кровь и плоть хозяйки портового кабака. Она громко кричала, бросалась на каждого появившегося из убежища, бесцеремонно хватала его то за плечи, то за руки и волокла на себя, попутно злословя, видимо, на излюбленную ею тему врожденной мужской неуклюжести. Только Флейте удалось избежать касаний костлявых лап и нелестных эпитетов.
Наверное, желание как следует осадить нахальную старушенцию возникло у каждого, выбравшегося из каменного мешка, даже у Флейты, которую бойкая бабулька начала обхаживать, оглаживать и совершенно не к месту осыпать ласковыми именами: “кисонька”, “лапочка”, “рыбонька”, “солнышко” и прочие гадости. Девушка раскраснелась от смущения и чуть не закатила скандал, но ей на помощь пришел Тальберт, отвлекший старую женщину от увлеченного и самозабвенного ухаживания за племянницей.
- Закройся, Агнесса, хватит девку взрослую конфузить! Заведи себе кота иль поваренка, да и сюсюкайся с ним сколько влезет! У тя что, материнский инстинкт по дряхлости лет проснулся?!
Агнесса тут же приняла излюбленную женскую позу буквой “ф” и, грозно вытаращив глаза, собиралась обдать полковника мощным потоком отборного сквернословия, но неожиданно в почти семейный конфликт встряла третья сторона.
- Мадам, мы крайне признательны вам за спасение из каменной западни! - произнес Мортас и, галантно согнувшись в поклоне, припал губами к женской руке. - Простите моих компаньонов за грубость, но это не знак неуважения к вам, а лишь прискорбное следствие долгого пребывания в чрезвычайно неудобных позах. А теперь несоблаговолит ли великодушная спасительница сообщить, как обстоят дела наверху.
- Да ладно уж… да чего там… сразу уж и спасительница, - зарделась и размякла старушка, по крайней мере лет тридцать не слышавшая подобных речей.
- И все же, сударыня, как обстоят дела наверху и с чем пожаловали незваные гости?
Предположение Мортаса оказалось верным, в зале таверны засели не меньше дюжины агентов тайного сыска, а в ближайших домах разместились около полусотни вооруженных до зубов стражников. Шансов пройти незаметно не было, не говоря уже о попытке прорваться с боем. На такое был способен решиться только слабоумный.
- Агнесс, а как тот старый проход поживает, что в катакомбы под городом вел? - спросил Тальберт, припоминая приключения былой юности.
- Вспомнил, - в негодовании взмахнула руками хозяйка. - Засыпали его, поди, лет десять как засыпали да в три слоя камнем заложили.
- Неразумно, - констатировал Тальберт и, погрузившись в глубокое раздумье, принялся оглаживать подбородок.
- А чё “неразумно”, ты хоть знаешь, сколько крыс оттуда перло?! Ни пшена, ни круп хранить нельзя было, все твари окаянные пожирали да обгаживали! - снова разгорячилась старушка. - Это вы тут, то придете, то уйдете, а мне хозяйство вести!
- Ну ладно, ладно, не нервничай, тетя Агнесса, - успокаивающе похлопала родственницу по плечу Флейта. - Мы же не с упреком, а так, чтоб понять, как выбраться.
- Понять, понять, - недовольно заворчала старуха. - Нет бы у мудрой женщины спросить, а они все понять что-то пытаются, шкодники!
- Так ты знаешь, как обмануть стражу? - стараясь изо всех сил не показать удивления, произнес Тальберт.
- Мы внимательно слушаем вас, сударыня! - вовремя вставил ласковое слово Мортас, предотвратив новый поток ругани.
- Конечно, знаю, поэтому и пришла, иначе бы вы у меня тут до скончания века парились бы! - проворчала старушка, соизволив кокетливо улыбнуться красивому и обходительному кавалеру. - Значит, так: сейчас шевелите ногами в подсобку, что сразу за винным погребом, и ждите. В кухню не соваться, там парочка ищеек к жаркому присосалась, не оттащишь! Как дым почуете и крики “пожар” услышите, так сразу и бегите в общий зал. Только не вздумайте к запасному выходу соваться, ныряйте в толпу и вперед! Посетителей сейчас много набежало, так что в гуще народища и проскочите!
- Да ты что, таверну взаправду подожжешь?! - с ужасом воскликнула Флейта. - Да ты что, тетя Агнесса, да как же, а с чего жить-то будешь?!
- Не волнуйся, кисонька. - Старушенция расплылась в ласковой улыбке и запустила руку в копну черных волос племянницы. - Тетушка хоть тебя, девонька, и любит, но не настолько, чтобы убытки терпеть! Мне уже за все заплатили…
- Как заплатили?! - в один голос выкрикнули трое удивленных мужчин. С некоторым опозданием к их восклицанию присоединилась и Флейта.
- Да не трепыхайтесь, убогие! Ваш маг окаянный и оплатил. Бродяжкой переоделся и в заведение прокрался. Я-то уж поварам крикнуть хотела, чтоб его, того, выкинули, а он капюшон драный откинул, козью бородку свою показал, я так и ахнула с перепугу! - быстро прощебетала внезапно подобревшая Агнесса и высыпала на стол содержимое снятого с пояса кошелька. - Вот, смотрите, голубчики, как господин Мартин щедр, как он жизни ваши никчемные ценит!
Парочка крупных рубинов, три алмаза средней величины и внушительная россыпь мелких бриллиантов заворожили взгляды авантюристов. Даже по самым грабительским расценкам эльфийских ювелиров стоимость драгоценных камней на столе в несколько раз превышала цену портового кабака вместе с годовым жалованьем прислуги.
- Ничего себе кучка! - присвистнула Флейта и, забыв о приличиях, в присутствии мужчин засунула руку в широкий разрез рубашки. - Да мы с ребятами за всю жизнь столько не видывали, а тут вот так сразу, на столе!
- А еще передать вам просил, - насторожившись от зачарованных взглядов, Агнесса засуетилась и принялась быстро собирать рассыпанное по столу сокровище обратно в кошель, - что всех, окромя коротышки, до завтрашнего полудня у себя в гостинице ждет. Ты, голубчик, знаешь, где это! - кивнула старушка Тальберту. - Ну, все, пошли, лясы точить некогда, еще ищейки чего заподозрят.
- А как же я? - не смог скрыть удивления и обиды Зингершульцо.
- А ты, милок, в Королевский квартал не вхож. Увидится он с тобой на том же месте и в то же время, - не отрываясь от сбора камней, ответила Агнесса. - Да, да, так и сказал: “На том же месте и в то же время”!
- Он умом двинулся, что ли?! - закричал рассерженный гном. - Значит, мне целый день, как бродяжке, по помойкам и трущобам мотаться?
- Чего не знаю, того не знаю. За что купила, за то и продаю, - пробормотала скороговоркой Агнесса и, спрятав кошель в засаленный чепец, направилась к выходу. - Прощайте, родимые, не свидимся, видать, более! - бросила старушка через плечо и зашуршала платьем по каменным ступеням лестницы.
Флейта медленно опустилась на скамью и положила руки на колени. Лицо девушки было бледным, смотревшие в одну точку глаза слезились, а уголки красивых губ слегка подрагивали. Слишком многое связывало девушкус этим сырым подвалом и крикливой старушенцией. Здесь прошли ее детство и юность, здесь она выросла, а теперь должна была проститься со всем в одночасье: погибшие друзья, сбежавшая с набитым бриллиантами кошельком тетка и эти невзрачные стены, которые напоминали о многом и которые ей никогда больше не придется увидеть. Шли последние секунды ее старой жизни. Через несколько неумолимых мгновений привычный мир начнет распадаться, и не останется ничего, кроме наклонной плоскости, по которой молодой, красивой девушке с изуродованным лицом придется скользить вниз.
Пархавиэль был слишком рассержен на мага, чтобы заметить произошедшую с Флейтой перемену. Тальберт, как опытный солдат, целиком отдался поспешному сбору амуниции, и только Мортас подставил в трудную минуту свое плечо. Он сел рядом с девушкой на скамью, нежно обнял ее и тихо прошептал в самое ухо: “Любой конец - это всего лишь точка нового отсчета, так было, есть и будет! Впереди новая жизнь, и только от тебя зависит, как поплывет корабль твоей судьбы!”
- Ну и горазды жрать! Ты только глянь, как хрумкают, трескают душевно, аж за ушами трещит! - подзывал Зингершульцо прикорнувшего на мешке Тальберта присоединиться к подсматриванию через дверную щель за пиршеством оголодавших стражей порядка.
Время тянулось долго, а нервное напряжение росло. Они уже минут десять сидели в подсобке в ожидании заветного топота ног и криков: “Пожар!” Каждый коротал время как мог. Распределив между членами небольшого отряда прихваченное из подвала снаряжение, Тальберт отдыхал на мешке. Мортас, бесшумно ступая по скрипучим половицам, прохаживался из угла в угол комнаты, размышляя о чем-то своем и едва шевеля мертвецки бледными губами. Флейта сидела в углу, механически теребя и оглаживая кожаные ножны меча. И только Пархавиэль, как прирожденный разведчик, использовал мучительные минуты затишья с толком: наблюдал за противником.
- Нет, ну это надо видеть. Я сам, бывало, голодал, но чтоб так самозабвенно зубами шевелить! Как будто дней пять не жрали!
Мортас с Тальбертом многозначительно переглянулись. Губы полковника на мгновение искривились в горькой ухмылке, а не владеющий мышцами собственного лица Мортас просто кивнул. Они оба бьши наемниками и не понаслышке знали, что такое казенные харчи. Известная военная поговорка: “Солдат должен быть слегка голодным!” утрировалась в армиях большинства королевств до полного беспредела, причем чем могущественнее и богаче была держава, тем хуже жилось солдатам и тем тощее были их животы.
Среди бывших коллег Тальберта было только несколько непоседливых душ, оставивших службу в регулярных частях и ставших наемниками из-за неуемной тяги к приключениям, славе и острым ощущениям. Остальные же пошли по опасной стезе только ради того, чтобы забыть, что такое болезненные позывы голодного желудка.
- Дай-ка посмотреть, - произнес Тальберт и, быстро поднявшись с нагретого мешка, бесцеремонно оттолкнул гнома от щели.
Зрелище предстало не из приятных. Двое сыскарей в одежде портовых грузчиков жадно хватали со сковородки горячие куски мяса и, урча от жадности, рвали их зубами на части. Горячий жир и приправы текли по лицам и одеждам, обжигая кожу и пачкая видавшие виды наряды.
- Волки, голодные волки, - печально вздохнул Тальберт, отрываясь от двери. - Такие же голодные и худые, как волки зимой. Каждый кусок - шанс выжить, убежать от смерти на пару дней.
Полная трагизма речь была прервана тихими хлопками из угла комнаты, в котором находилась Флейта.
- Хорошо сказал, а главное - с чувством и красиво! - Флейта сощурила глаза и поджала губы, отчего стала похожа на озверевшую и одновременно немного подвыпившую фурию. - Да только зря ты их жалеешь, они враги. Знаешь, скольких наших они поймали и на допросах замучили, а скольких на каторгах погноили?! Кстати, таких же, как я и ты, не подонков и не извергов, какими обычно рисуют разбойников. Да, мы воровали, да, грабили и убивали, что с того?! Король и его прихвостни занимаются тем же самым, но только намного больше и чаще, потому что они сильнее, чем мы, потому что им не надо самим марать холеные руки. У них есть огромная свора шавок, а эти, на кухне, одни из них. Они сами выбрали такую жалкую, унизительную жизнь и теперь подбирают объедки с чужого стола. Хотя нет, ошибаюсь, сейчас они как раз разбойничают, по-своему, по-мелкому, таскают куски мяса с чужой сковородки!
Флейта закончила говорить и отвернулась. Попытки Тальберта возразить прерывались одной и той же фразой: “Мне это неинтересно!” Пархавиэль призадумался. Оба спорщика были по-своему правы, но и тот, и другой во многом ошибались. Полковник сочувствовал голодным и нищим служакам, поскольку раньше тоже был таким, а Флейта… Флейта была слишком юна и эмоциональна, чтобы рассуждать трезво, без примеси личной неприязни к сотрудникам тайного сыска, ее кровным врагам. В конце концов спорщики чуть ли не разругались, но Мортас примирил их, точнее, объединил против себя, произнеся надменным, менторским тоном короткую речь, оскорбительную для обоих:
- Слабые сбиваются в стаи, иначе им не выжить. В стае должен быть порядок. Он может быть справедливым или не очень, но обязательно должен быть слепым, бездушным и суровым. Кто считает себя сильным, тот не подчиняется закону и в результате борется против всех. Рано или поздно и слабые, и сильные умирают: одни корят себя за то, что нарушали закон, а другие за то, что ни разу так и не решились его преступить. Не занимайтесь дурью, дамы и господа, не ломайте голову над неразрешимыми проблемами, подумайте лучше о себе!
Разногласия и взаимные обиды отступили на второй план, когда наступил долгожданный момент действий. Мортас застыл и, не обращая внимания на ругань Тальберта и Флейты, прислушался к неразборчивым, едва различимым голосам, доносившимся из залы. Пархавиэль ничего не услышал, сколько ни крутил головой и ни ворочал оттопыренными ушами, зато его чуткий нос уловил слабый запах дыма, идущий откуда-то сверху. Агнесса подожгла второй этаж, где находились обычно пустующие гостевые комнаты и, следовательно, было проще остаться незамеченной во время совершения злодеяния. Через несколько секунд раздались долгожданный шум и разноголосые вопли толпы, на фоне которых выделялось многократно повторяемое страшное слово “пожар”.
Не сговариваясь, все четверо одновременно рванулись к кухне. Заблаговременно предупрежденные Агнессой повара уже давно покинули рабочие места и спасались в первых рядах рвущейся наружу толпы. Трапезничающие ищейки были застигнуты врасплох. Мортас вбежал в кухню и мимоходом, не останавливаясь, оглушил одного из них сильным ударом кулака. Второй попытался оказать сопротивление, но метко брошенный Тальбертом табурет размозжил ему голову. Сочувствие сочувствием, но полковник не забывал, что перед ним был враг, пусть даже не виноватый, а по воле злодейки-судьбы оказавшийся в рядах неприятеля.
Они пропустили зловещий, полный драматизма и отчаяния момент, когда посетители только поняли, что таверна горит, и, обезумев, кинулись к выходу. Зингершульцо впечатлил не вид перевернутых столов и разбросанной посуды, беспорядок в хозяйстве - само собой разумеющееся последствие хорошей драки. Гнома взволновало и заставило замереть на месте совсем другое.
Около сотни моряков, девиц легкого поведения и портовых грузчиков в панике рвались к выходу. Толстые решетки на окнах делали дверь единственным путем спасения. Мужчины и женщины толкались локтями и хаотично дубасили друг друга по головам, позабыв о порядке и так сильно чтимых людьми приличиях. Стоны, вопли, крики и ругань смешались в один безумный хор напуганных голосов. Тальберт и Флейта одновременно подхватили оцепеневшего Пархавиэля под руки и потащили в самую гущу рвущейся на свободу толпы. Давка была неимоверной. “Только бы не упасть, только бы не упасть! - судорожно билась в голове гнома мысль, иногда сменяемая запоздалым раскаянием: - Неужели весь этот кошмар из-за нас? Это мы натворили!” На его глазах поток напуганных, остервеневших существ смял, раздавил, растоптал нескольких людей и эльфов. Стоило немного зазеваться, потерять равновесие и упасть, подняться было бы уже не суждено. Они шли по трупам, и это не было красочным преувеличением. Мортас усиленно работал локтями, пробиваясь сквозь толпу. Он двигался впереди группы и расчищал путь, остальные едва успевали втиснуться в освободившееся пространство. Все рвались из горевшей таверны, всем хотелось жить.
Облако густого дыма опустилось сверху и поглотило толпу, позади послышались кашель и хрипы, это начали задыхаться от гари задние ряды, упало вниз несколько прогоревших балок. Широко распахнутые двери были совсем рядом, но толпа застряла и не двигалась вперед. Виной тому был отряд стражи, высыпавший из соседних домов. Блюстители порядка пытались упорядочить процесс бегства, чтоб в суматохе и хаосе не упустить скрывавшихся от них преступников. Естественно, из этого ничего не вышло. Когда возникает угроза для жизни, даже тихони забывают про закон и пытаются спастись любой ценой. Нескольким смельчакам из первых рядов удалось вытащить мечи. Солдаты не ожидали атаки и, неся потери, отступили, освободив морякам немного жизненного пространства, но вскоре пришли в себя и снова сомкнули строй. Завязался бой. Призывный клич: “На абордаж!” вырвался из чьей-то пьяной глотки и был воодушевленно подхвачен толпой. Напор народных масс усилился, Пархавиэль уткнулся носом в стальной щит стражника. Биться не пришлось, оба противника попали в самый центр давки и не смогли воспользоваться оружием: Пархавиэль не мог взмахнуть рукой, а солдат держал длинный меч высоко над головой, но не мог опустить его. Новый напор толпы растащил их в разные стороны, противники лишь успели обменяться гневными взглядами и полностью отдались борьбе за выживание. Живой поток смял оцепление и тут же распался на мелкие ручейки разбегавшихся во все стороны бунтарей. Пархавиэль так и не понял, как ему удалось выбраться, но цепкие пальцы Тальберта и Флейты оставили на его предплечьях и запястьях здоровенные синяки.
Этой ночью было светло как днем. Пламя бушевавшего пожарища освещало просторы доков, стены складов и домов. Повсюду бегали люди, маленькие, беспомощные существа, почувствовавшие опасность и спасавшие свое добро. Они что-то кричали и размахивали руками, то ли взывая о помощи к своим богам, то ли пытаясь заставить рыскавшие по порту отряды стражи отвлечься от поисков взбунтовавшихся моряков и принять участие в тушении огня.
- Скоро все успокоится, - с невозмутимостью столетнего старца произнес Мортас, отходя от края крыши. - Солдаты переловят бунтарей, и можно будет идти дальше.
- Это мы, это мы во всем виноваты, столько людей погибло, столько смертей! - говорил сам с собой Зингершульцо, сжавшись в комок и плотно приткнувшись спиною к теплой печной трубе. - Если бы знал, что такое получится…
- Парх, помолчи! - перебил причитания гнома Тальберт. - Странно слышать слюнтяйское нытье от бывалого солдата.

Предыдущая страница 17 Следующая страница


Самый сердитый гном 18

- Вот именно, солдата, а не бездушного наемного убийцы, привыкшего прикрываться телами невинных людей! - разгорячился гном. - Для вас, может быть, эта бойня в порядке вещей, а я, я лучше бы сдался… я не мясник…
Сидевшая рядом с гномом Флейта снова захлопала в ладоши, сопроводив на этот раз аплодисменты весьма неприятным смешком, походившим на скрип ржавых дверных петель.
- Браво, у гномика проснулась совесть, сейчас еще один умник произнесет длинную и красочную речь на тему: “Какие мы сволочи!”
- Заткнись! - грубо перебил истеричные стенания Тальберт. - А ты, Парх, в руки себя возьми, нечего кукситься и раскисать, на войне как на войне!
- Но они-то, они-то при чем?! - Пархавиэль шустро вскочил на ноги, подбежал к краю крыши и принялся тыкать пальцем вниз. - Они не наши враги, они - мирные жители, а не кровососы и не стража, они не виноваты…
- А кто, по-твоему, виноват: мы, солдаты или кровососы? - задал вопрос Мортас, смотря гному прямо в лицо.
- Все виноваты, - уверенно ответил гном, дрожа от ненависти и злости на самого себя, - но прежде всего мы, поскольку позволили, допустили такое!
- А что, собственно, произошло, - не наигранно, а действительно искренне удивился Мортас. - Погибло всего три-четыре дюжины живых существ, зато мы спаслись, притом красиво и даже руки в крови не испачкав. Не так давно мы вместе перебили целую сотню вампиров, ты же не рыдал по этому поводу!
- Так то вампиры, а то люди! - заикаясь, произнес пораженный словами человека гном.
Тальберт с Флейтой настороженно переглянулись. Они тоже не могли понять странного и весьма экстравагантного хода мысли боевого товарища. Уж больно легко и непринужденно он относился к вопросам жизни и смерти.
- А какая разница? - широко развел руками Мортас. - Что люди, что гномы, эльфы, орки иль вампиры, все живые создания. Кровососы так же хотели жить, но ты убивал их, не задумываясь о своей правоте. “Мирные жители” - понятие относительное, неуместное во время войн. Это бараны, безумно мечущиеся по полю боя. Вполне естественно, что они попадают под руку то одним, то другим. Ты думаешь, тот пьяный моряк, что первым выхватил меч, задумывался о возможных последствиях? Иль командир отряда, приказавший солдатам преградить толпе путь? Его не волновало, сколько “невинных” задохнется от дыма и сколько сгорит в огне, он должен был взять нас и уверенно шел к своей цели. Пархавиэль, ты гном бывалый и умный, я тебе честно скажу, без прикрас и прочей ерунды. Мне плевать, сколько людей и прочих разумных существ погибнет, пока власти гоняются за мной, а я спасаю дорогую мне шкуру. Если в твоей башке завелся червь сомнения, то пойди и сдайся или прыгни с крыши головой вниз, но не раздражай остальных!
Зингершульцо виновато потупил взор и медленно отошел от края крыши. В жестоких, прагматичных словах наемника была огромная доля первозданной житейской истины: “Прежде всего думать надо о себе!” Успокоившись, но не найдя покоя и не сумев заключить перемирие с разбушевавшейся совестью, гном замкнулся в себе, свернулся калачиком и прикорнул у теплой трубы.
- Ты что, в университете учился? - спросила Флейта у Мортаса. - Уж больно мозги прочищаешь речисто, умело и складно!
- Много странствую, от скуки в пути книжки читаю, да и с народом разным встречаться приходится, так… само собой получается, - уклончиво ответил Мортас и во избежание дальнейших расспросов пересел подальше от остальных.
Потянулись минуты молчания. Гном воевал с совестью, Мортас рассматривал пламя пожара, а Флейта с Тальбертом задремали, плотно прижавшись друг к другу, чтобы спастись от леденящих порывов холодного ночного ветра. Отряд действовал четко и слаженно только в минуты опасности, затишье разъединяло бойцов, им было просто не о чем говорить. Каждый воспринимал окружающий мир по-своему и не хотел прислушиваться к чужой точке зрения.
- Пора! - прервал тревожную дремоту голос дозорного. Мортас поднялся на ноги и принялся собирать свой невеликий скарб. - Солдаты уходят, нам тоже пора. Чем быстрее попадем к магу, тем лучше, заварушка серьезная начинается!
Услышав слова наемника, Пархавиэль открыл глаза и нехотя оторвался от теплой трубы. Засунув за пояс утреннюю звезду и крепко завязав на шее лямки плаща, Зингершульцо бойкой армейской походкой направился к покатому карнизу.
- Эй, коротышка, а ты ничего не забыл?! - громко выкрикнула удивленная безмолвным уходом насупившегося гнома Флейта. - Вот так вот встал и пошел…
- Прощевайте, - буркнул Зингершульцо в ответ, прыгнул вниз, по-кошачьи развернулся на лету и, ловко обхватив всеми четырьмя конечностями водосточную трубу, заскользил вниз.
- Обиделся, - огорченно закачал головой Тальберт.
- Нет, нам просто с ним в разные стороны, - произнес Мортас и хладнокровно оторвал со щеки начинающий отслаиваться кусок кожи.
Одиночество успокаивало, оно не примирило гнома с совестью, но отвлекло от мук. Душевные переживания отошли на второй план, когда разведчик пробирался по кишевшей врагами местности. Вспомнились слова Флейты, сказанные в фургоне: “Мы маленький, попавший в окружение отряд, пробивающийся к своим…”
“Действительно, опасностей кругом полно, а вот с отрядом не повезло, каждый за себя, каждый о себе…” - вздохнул Пархавиэль и ускорил шаг.
Люди продолжали бегать вокруг: одни пытались загасить бушевавший на руинах таверны огонь, а другие, преимущественно жители соседних домов, вытаскивали на улицу пожитки. Ветер с реки мог в любую минуту сыграть злую шутку, всего немного изменив направление и перекинув жадный огонь на соседние крыши.
Обычная, ничем не примечательная поначалу операция по поимке банды воров неожиданно превратилась в подавление бунта. Сам порт был закрыт, на причалах выставлены усиленные караулы, а сошедшие на землю матросы вновь загнаны на корабли.
Мимо Зингершульцо, мерно печатая шаг, прошла колонна солдат. Войска уходили, не обращая внимания на все еще бушевавший пожар. Их миссия была завершена: бунт подавлен, пойманные мятежники казнены. В шагах пятидесяти от входа в таверну лежали в два ряда небрежно прикрытые какими-то тряпками трупы. Наверняка среди погибших были не только не успевшие вовремя скрыться “оказавшие сопротивление властям”, но и так называемые подозрительные личности, то есть те, кто более или менее подходил под расплывчатые описания взбунтовавшихся моряков.
Пархавиэлю стало даже немного обидно. Он открыто шел по площади, сквозь толпу бегающих горожан и мимо марширующих отрядов солдат, и никто, никто не обращал на него внимания. Лишь у самого моста гнома остановил патруль.
- Стой, куда прешь, гномья рожа?! - пробасил сквозь опущенное забрало шлема картавый сержант.
- Туда, - односложно ответил Зингершульцо, кивнув в сторону моста. - А что, нельзя?
Стоявшие позади командира солдаты не проявили особого интереса к разговору. Их внимание было полностью сосредоточено на досмотре тех, кто, наоборот, спешил покинуть Цеховой квартал. Как заметил Пархавиэль, людей стражи беспрепятственно пропускали, эльфов с полуэльфами досматривали, а гномов без объяснений разворачивали обратно.
- Пререкаться вздумал, мерзавец?! - грозно прикрикнул на гнома закованный в броню человек и резким движением руки откинул вверх забрало.
Представшие взору Пархавиэля пегие борода и усы занимали три четверти открывшегося пространства. На фоне густой растительности выделялись длинный горбатый нос и голубые глаза.
- Да нет, просто спрашиваю, вдруг мне туда нельзя, вдруг королев указ какой вышел, а я не знаю, - умело изобразил Зингершульцо раболепный испуг и для усиления эффекта начал быстро раскачиваться на носках вверх-вниз и суетливо размахивать руками.
- Тебе нельзя?! - Пожилой служака громко рассмеялся, так что умудрился привлечь внимание уставших солдат и проходивших мимо людей. - Тебе туда как раз можно, но… не нужно!
- То есть как? - Пархавиэль теперь уже взаправду удивился и захлопал глазами.
Отсмеявшись, сержант низко склонился над гномом и, заговорщически оглядевшись по сторонам, прошептал:
- Хоть ты и гном, а значит, тварь убогая и жалости недостойная, но ты меня рассмешил, так что не трепыхайся и совета моего послушай. Не ходи сегодня в Цеховой, не видишь, что ль, зарево играет. Гномье там палят, всех без разбору!
Пегие заросли вновь скрылись за глухим забралом, сержант отвернулся и отошел в сторону. Пару секунд Пархавиэль молча стоял, часто моргая глазами. Вдали, за мостом, на темном фоне мрачных, неприветливых трущоб время от времени мелькали всполохи. Если бы не предупреждение старого солдата, то Пархавиэль в жизни не догадался бы, что пламя бушевало и там. Слишком похоже было далекое зарево на отблески пожара в порту.
- Ну и долго ты здесь торчать будешь? - послышался за спиной гнома знакомый женский голос.
Пархавиэль обернулся, перед ним стояла Флейта. Девушка запыхалась от бега и отирала перчаткой пот со лба. Длинные волосы были перевязаны черной тесьмой, а на губах сияла улыбка.
- Флейта, ты здесь?! - опешил Зингершульцо.
- Пошли, пошли, нечего на виду стоять, - затараторила девушка, хватая гнома под руку и волоча к мосту. - Ты что же, гаденыш мелкий, думал, что можно вот так просто взять да уйти?! Думал, я тебя одного брошу, не выйдет!
- Но как же остальные, как же маг?
- Плевать мне на них. Как-нибудь денек без моего общества обойдутся, авось не перегрызутся, а завтра к ночи все равно все вместе опять соберемся. Так что не дрейфь, малыш, вдвоем не пропадем!
Решительные действия разбойницы заставили гнома на время позабыть о предупреждении сержанта, и только поравнявшись с рядами солдат, Пархавиэль вспомнил о подстерегавшей впереди опасности.
- Послушай, туда нельзя, там погром, - зашептал гном, останавливаясь и не пуская девушку дальше. - Мне вон тот вояка сказал, там гномов громят, вишь, зарево играет! - Знаю, поэтому и пришла, - спокойно ответила флейта. - Если останемся здесь, еще на большие беды нарвемся. Сыскари вскоре очухаются и порт заново прочесывать начнут. Лучше уж туда, там стражей нет.
Необычная парочка - высокая девушка под руку с гномом - успешно миновала ряды оцепления. Флейта молча стерпела презрительные взгляды солдат и несколько гадких реплик типа: “меченая дрянь” или “гномья подстилка”. Не среагировал на оскорбления и гном, хотя на мгновение обернулся, чтобы запомнить лица не в меру языкастых солдат. Кто знает, жизнь - забавная штука, порой она предоставляет возможность пройтись по голове обидчика увесистым кулаком.

ГЛАВА 19
КРОВНЫЕ УЗЫ

Чем ближе был Цеховой квартал, тем заметнее становилось пламя пожарища. Огонь бушевал в юго-западной и центральной частях квартала, где жили гномы и находилась миссия Единой Церкви. Поток беженцев значительно поредел, это могло означать лишь одно: толпа озверевших людей отрезала беженцам подступы к мосту.
Пархавиэль с опаской озирался по сторонам. Они шли в центр народного побоища не одни, рядом, понуро опустив головы, брели несколько десятков остановленных стражей местных гномов, именуемых Зингершульцо наземниками. Некоторые из них пытались переждать бойню на середине моста, но как только они останавливались, на их трусливые головы начинали сыпаться десятки стрел и арбалетных болтов. Стражники сами не вмешивались в конфликт, но и не давали никому уйти от него. Что такое погром, Зингершульцо было известно. Еще будучи в Махакане, он сам иногда участвовал в налетах на поселения банд, гнездившихся в удаленных пещерах и развалинах древних храмов. Немного рассказывал о филанийской традиции раз в год устраивать резню инородцам и Мартин, но все же многое оставалось за гранью понимания пытливого ума гнома, например, странная позиция невмешательства властей, как будто специально подстрекающих толпу и способствующих увеличению числа жертв. Почему стража завернула обратно гномов? Почему среди беженцев было так много людей и эльфов? Кто стоял за якобы спонтанным выражением праведного гнева народных масс? Казнят ли зачинщиков, или массовые убийства сойдут с рук?
- Никого не казнят, - неожиданно произнесла Флейта, как будто прочитав его мысли, смутилась и ускорила шаг.
Пархавиэль поспешил за ней. Девушка почти бежала, и гному пришлось изрядно попотеть, чтобы не отстать.
- Что ты сказала? - переспросил Пархавиэль, когда наконец-то сумел приспособиться к ускоренному темпу передвижения.
- Я не знаю, как у вас в Махакане к людям относятся, - произнесла Флейта, замедляя шаг, - а у нас гномов не любят, поэтому бьют их часто и с удовольствием. Кто толпу распаляет, точно сказать не могу, но думаю, что без аристократов из Дворца и индорианских священников не обходится. Ходила, помню, как-то в Церковь, там такого про гномов наслушалась, просто жуть! Дескать, вы из подземелий своих вылезаете, детей у крестьян воруете, потом их едите, но не сразу, а выращиваете и выкармливаете, как свиней.
- Бред какой! - возмутился гном. - Да у нас в Махакане вообще людей не водится, хоть маленьких, хоть больших. Я пока в караванную службу не определился, ни одного человека не видел!
- Бред не бред, а местные дурачки верят, - констатировала прискорбный факт Флейта и закрутила головой, озираясь по сторонам. - Уже не впервой такое творится. В прошлом году брехали, что гномье зерно на базаре потравило, а что в этот раз удумали, не знаю!
- Неужто люди верят?!
- Верят, - кивнула Флейта. - Верить ведь проще, чем головенкой соображать. Вера, она на то и вера, что доказательств не требует. Один сбрехнул чего, второй повторил, третий ужасов всяких добавил, чтоб красивее да страшнее было, а дальше слух как ком покатился. Народ серчает, за вилы и прочие инструменты тяжелые хватается. Гнев окрепчал, созрел как чирей, вот и круши! А Дворец, что Дворец… Власти молчат, им ведь выгодно, чтобы вилы не в их сторону, а на вашего брата гнома обращены были. Надо же цеховому люду на ком-нибудь злость излить, а то иначе жить тошно. Вот и идет веселуха, стража квартал оцепит, и делай что хочешь, да только за оцепление не залазь!
От слов разбойницы стало тошно и противно на гномьей душе. Мир вдруг показался огромным сборищем ублюдков и негодяев. “Прав был Мортас, ох как прав! - признался сам себе гном. - Люди живут в стае, да и Махаканское Сообщество недалеко ушло. Есть сильные, а есть слабые. Слабых притесняют, но они боятся излить свой гнев на тех, кто сильнее, поэтому ищут врага, то есть еще более слабого и беззащитного. Мерзость какая!”
- У-у-у, куда ты в своих философствах залез, так и руки на себя наложить недолго! - звонко рассмеялась Флейта, чем не на шутку испугала гнома.
Девушка опомнилась, замолчала, снова ускорила шаг, но потом резко остановилась и облокотилась на парапет. Они стояли молча, а мимо, испуганно озираясь по сторонам, пробегали гномы. До набережной Цехового квартала оставалось шагов сто, не больше, малыши спешили укрыться среди домов, попрятаться по чердакам и подвалам, переждать, выжить. Оставаться на мосту было опасно, в любой момент могла появиться разъяренная людская толпа и учинить над ними жестокую расправу.
- Я не знаю, почему и как это произошло, - тихо заговорила Флейта, стоя к гному спиной и не отрывая глаз от глади воды. - Наваждение какое-то, бред… После той схватки с вампирами я стала слышать твои мысли, все! - Девушка резко развернулась и с жалостью посмотрела Пархавиэлю в глаза. - В том числе и те… о том… в общем, как ты ко мне относишься, - наконец-то выговорила Флейта.
“Доэкспериментировался!” - опешил гном и тут же испугался, что девушка узнает о его опытах над ней в убежище. Хотя ничего предосудительного он не делал, но все-таки почувствовал себя омерзительным, гадким подонком, вторгшимся в святая святых - в мысли других. К счастью, Флейта не услышала его опасений или просто сделала вид, что не слышала, хотя это маловероятно. Девушка быстро и самозабвенно щебетала, пытаясь изложить гному в самой что ни на есть щадящей форме прописную истину жизни.
- Ты симпатичный, умный, честный, обходительный, настоящий человек, то есть мужчина, но ты гном… - с улыбкой сочувствия на лице Флейта пожала плечами, - а я человек. Между нами…
- Поэтому ты и пошла за мной? - перебил Пархавиэль, облегчив девушке задачу наставления на путь истинный влюбленного гнома.
Флейта кивнула и снова повернулась к нему спиной. Сладостные иллюзии, которыми в перерывах между схватками и размышлениями на серьезные темы тешил себя гном, были развеяны. Легче не стало, наоборот, как будто что-то оборвалось. Пархавиэль никогда бы не осмелился воплотить в жизнь свои фантазии, он понимал обреченность и нереальность самонадеянных притязаний, но мечта есть мечта, она едва теплилась в душе и согревала в трудную минуту. Зингершульцо злился на девушку, лишившую его надежды, но в то же время прекрасно понимал, что иначе она поступить не могла. Не у каждого хватило бы сил носить такое в себе.
- Ты поступила глупо и опрометчиво, - превозмогая ком, застрявший в горле, произнес Пархавиэль. - Не потому, что сказала правду, а потому, что пошла за мной. Во-первых, ты подвергаешь свою жизнь опасности…
- Это уж мое дело, сама как-нибудь разберусь! - прервала гнома Флейта, пытаясь резкостью тона и грубостью слов прикрыть разрывающие ее душу пополам сомнения и переживания.
- А во-вторых, - не обратив внимания на вспышку эмоций, продолжил Пархавиэль, - тебе в течение суток придется слушать мысли заядлого ворчуна.
- Я справлюсь, - сказала Флейта и улыбнулась.
Во всем можно найти плюсы и минусы, положительные и отрицательные стороны, важно не только, что происходит с тобой, но и как ты к этому относишься.
Пархавиэля не порадовало известие, что Флейта может беспрепятственно копаться в его голове. Секретов него не было, но кое-что крайне не хотелось выставлять напоказ, тем более девушке, к которой имелись чувства. Однако гном быстро приспособился, он думал только о делах и гнал прочь фривольные мысли, время от времени появляющиеся в голове при взгляде на объект пылких мечтаний. Контролировать и направлять поток сознания оказалось в итоге ничуть не сложнее, чем держать язык за зубами. Пархавиэль отдыхал, теперь ему не нужно былс долго изъясняться и мучиться, подбирая слова для выражения скачущих в голове мыслей. Флейта слышала и понимала его, говорить приходилось ей.
Дюжина безумных дворников изрядно потрудились над округой: развалили кучи мусора, опрокинули телеги и выбили стекла во всех близлежащих домах. Именно такое зрелище предстало глазам путников, вошедших в Цеховой квартал.
Ветер с реки беспрепятственно гулял среди опустевших домов, раскачивал свернутые набок вывески и разбитые фонари, шуршал пустыми коробками и перекатывал по мостовой мелкий мусор. На опустевшей площади догорали дома. Огонь еще плясал где-то внутри, за обугленными оконными рамами и выбитыми дверьми. Жуткая картина разрушения усиливала затаившиеся в глубине души страхи и заставляла насторожиться.
“Почему нет трупов?” - подумал Зингершульцо, вытаскивая из-за пояса утреннюю звезду.
- Ничего странного, - возразила Флейта, - погром начался в центре квартала, и пока толпа докатилась досюда, жители успели убежать: кто через мост рванул, кто дальше на юг, - махнула девушка рукой в сторону, где над крышами домов играло багровым цветом пламя пожаров. - Не беспокойся, если чуток на север пройдем, то и трупы увидишь, много трупов!
“А если на юг?” - подумал гном, активно пользующийся возможностью не утруждать понапрасну язык.
- А вот туда не советую, - предостерегла девушка. - Сейчас там как раз самое пекло. Кто не успел ноги сдернуть, засели в домах. Люди их выкуривают, ну, в общем, самый разгар заварушки.
“Помнится, то ли Терения, то ли Каталина говорила, что здесь в основном живут люди да эльфы, что жилища гномов дальше на юг. Чего же здесь дома крушить?”
- Ух ты, да я посмотрю, ты любвеобильный мужичонка, - обиженно поджала губы Флейта и наградила Зингершульцо строгим взглядом. - Не больше недели в столице, а уже столько знакомых дам!
Пархавиэль покраснел, он не мог предположить, что вскользь упомянутые женские имена возмутят девушку, только что утверждавшую, что между ними ничего не может быть.
- Погром есть погром, - через некоторое время принялась объяснять Флейта. - Не все люди таковы, чтоб с топорами по улицам бегать и веселою толпою гномье гонять. Правила же народного игрища исключают нейтральную позицию: “Если ты не в толпе, значит, сочувствующий, а значит, получи!” Стоит кому-нибудь одному из сброда не приглянуться, и тебя затопчут, забьют до смерти. Вот и убегают люди от греха подальше, чтоб под горячую руку бузотеров не подвернуться. Да и с гномами в эту пору лучше не встречаться, звереют твои собратья, сатанеют, как загнанные кабаны!
“Бардак”, - подумал гном, вовремя спохватившись и удержавшись от парочки вертевшихся в голове крепких словец.
Флейта отвернулась и немного нагнулась вперед, чтобы скрыть пробежавшую по губам улыбку. Усилия гнома импонировали и льстили ей.
Миновав пустынную площадь, путники свернули на узенькую улочку и, внимательно всматриваясь в темноту, начали осторожно продвигаться вперед. Каждый шорох, каждая тень, промелькнувшая на фоне догорающих окон и каким-то чудом уцелевших уличных фонарей, заставляли вздрагивать и замедлять шаг. Неизвестно, чего стоило бояться больше: то ли разгоряченных ненавистью к гномам людей, то ли бродящих по ночной Альмире стай вампиров.
Раздавшийся впереди хлопок двери и гулкий топе по мостовой кованых сапог не застали путников врасплох. Почти одновременно оба прижались к стене и крадучись прошмыгнули за перевернутый мусорный бак. Шаги приближались, их гул нарастал и заставлял сердца биться чаще. Наконец-то из подворотни в дальнем конце улицы, громко хрипя и охая, выбежал толстый, лысый гном. Как показалось Пархавиэлю вначале, его сородич был одет в какую-то диковинную белую шкуру, и только когда запыхавшийся бедолага приблизился нарасстояние десяти - пятнадцати шагов, авантюристы одновременно ахнули: старик был голым, до безобразия волосатым и абсолютно седым. Единственным предметом прихваченного в спешке обмундирования были изрядно стоптанные и явно великоватые ему сапоги.
Пушистый и гладкий шарик прокатился мимо, так и не заметив сраженных наповал его наготой зрителей, однако докатиться до пункта назначения ему было не суждено. Послышались радостные крики, и через миг улицу осветило яркое пламя факелов. Лысый гном испуганно крякнул и, хлопнув себя ладонями по отвислым ягодицам, вприпрыжку кинулся в ближайший просвет между домами.
- Да что он делает, дуралей, там же тупик! - прошептала Флейта и от расстройства стукнула себя по коленке кулаком.
Преследователей было всего трое: у каждого было по факелу и топору в руках. Они хорошо знали местность и, увидев неудачный маневр гнома, перешли с бега на шаг. Спешить не стоило, впереди охотников ожидала веселая потеха, а уставшей жертве некуда было бежать, она попала в западню из трех вплотную примыкавших друг к другу стен.
- Так, так, так, вы только гляньте, какое у нас тут чудо! - раздалась язвительная реплика на фоне доносившегося из подворотни смеха.
- Карп, да он же точь-в-точь как твой тесть волосат, только у того весь волосняк черный, а этот бел, как виверийский кролик!
- Ну, значитца, мы его и поджарим!
Отчаянные крики жертвы заглушил дружный хохот. Пархавиэль закрыл глаза и крепко сжал кулаки.
- Почему бы и нет? - пожала плечами Флейта, прочитав мысль гнома, и, не дожидаясь ответа, поспешила в подворотню.
Зингершульцо смачно сплюнул, отер рукой вспотевший лоб и побежал вслед за ней. Ему хотелось не только отомстить людям за издевательство над беззащитным стариком, но и поквитаться с теми, кто называл гномов грязными недомерками.
Перепуганный до смерти старик сидел, вжавшись в стену, и, дрожа от страха, пытался прикрыть руками свое волосатое, толстое тело. Люди играли, тыкали факелами в жертву, пытаясь опалить седой мех.
Ненависть толкает на безумные поступки, но уравновешивает шансы на успех, придавая одержимому ею неимоверные силы. Пархавиэль промчался к цели, чуть ли не сбив с ног не успевшую вытащить из ножен меч Флейту. Толчок, прыжок, полет, и острый носок кованого сапога с оглушительным хрустом врезался точно в копчик противника. Человек не успел ни вскрикнуть, ни выронить факел. Сила удара подкинула его высоко в воздух, и широкая лобовая кость встретилась с каменной преградой где-то метрах в трех от земли.
Зингершульцо не довелось оценить красоту падения бездыханного тела, в этот момент он был занят другим. Завертевшись в воздухе, как раскрученная юла, гном ловко опустился на землю буквально под носом у одного из врагов. Глубокий выпад, сопровождаемый звериным рыком, вогнал древко утренней звезды в широко открытый от удивления рот человека. Последний из “охотников” бросился наутек. Флейта преградила ему путь и хотела покончить с мерзавцем косым ударом меча из-под низа, но разъяренный гном не дал врагу умереть легкой смертью. Он поймал жертву за пояс, с силой рванул на себя и опрокинул на землю. Человек катался в грязи и выл от боли, не успевая прикрывать руками лицо и другие жизненно важные органы, а Пархавиэль с упорством горняка, разбивающего крепкий монолит, методично дубасил его кулаками. Лишь вмешательство Флейты, с трудом оттащившей гнома от трупа, прекратило безумное действо.
- Да успокойся, черт волосатый, кончено все, кончено! - кричала девушка, удерживая Пархавиэля сзади за плечи.
Зингершульцо пыхтел и рвался в бой. Разгоряченному азартом схватки гному казалось, что враг еще жив, что вот-вот он по-молодецки вскочит на ноги и с презрительной ухмылкой на губах кинется на него.
- Он мертв, понимаешь, мертв! - чуть не рыдала девушка от боли, которую причиняло рукам мечущееся в ее объятиях мускулистое тело. - Он мертв, успокойся, ну пожалуйста!
Неожиданно гном обмяк, упругие мышцы расслабились, и боевой сап сменился обычным, слегка учащенным дыханием.
- Кабан проклятый, - жалобно простонала Флейта, садясь на корточки и прижимая трясущимися ладонями дрожащие и ноющие мышцы рук. - Чем вас в Махакане этом только кормят?
Слезы текли из глаз, а разбойница даже не могла поднять онемевшей руки, чтобы вытереть их.
- Прости, - прошептал гном, опускаясь рядом на землю.
Пархавиэля трясло, он обливался потом и чувствовал какой-то нездоровый прилив сил: хотелось крушить, рвать, убивать…
- Шпашибо, - внезапно подал голос старик, шамкая беззубым ртом, - вы шпашли меня!
- Не за что, дедуля, - ответила Флейта, поднимаясь в полный рост и подозрительно косясь на отдыхавшего Пархавиэля. - Это мы не ради тебя. Есть тут у нас кровожадный маньяк, коль уж до человечины добрался, не оторвать!
- Шмешно, ошень шмешно, - захихикал старик, отходя боком от стены и прикрывая ладонями гномье достоинство. - Девушка, милая, не найдетшя ли у тя тряпошки какой?
- На, прикройся! - Флейта кинула старику плащ, притом не свой, а Пархавиэля.
- Еше раш благодарштвую, - прошамкал старик, жизнерадостно улыбаясь беззубым ртом. - Пошвольте предштавитшя, прекрашная шпашительница и ты, увашаемый гном, Мищл Шингершульшо, орушейник, а такше роштовшик!
- Как, как? - одновременно выкрикнули спасители, озадаченно переглянувшись.
- Мишл Шингершульшо, - повторил старик, удивленно переводя взгляд со смеющейся взахлеб Флейты на растерянно таращившегося на него гнома.
- А што тут такого? Род Шингершульшо, кштати, ошень шнаменит, в Махакане его кашдый шнает!
- Парх, да ты никак родственничка нашел, - все еще продолжала покатываться со смеха Флейта.
- Не может быть, как, говоришь, тебя кличут?! - переспросил Пархавиэль, оглядывая прикрывающегося плащом старика с ног до головы.
- Мишл Шингершульшо, я ше яшно шкашал! Только я што-то тя не припомню, шынок.
- Ясно, не припомнишь, - проворчал Пархавиэль, сердито нахмурив густые брови, - потому что самозванец и грязный обманщик! Мисл Зингершульцо, мой двоюродный прадед, погиб семьдесят лет назад при зачистке захваченных троглодитами южных шахт. Теперь всяк прохиндей горазд его честным именем прикрываться!
Пархавиэль поднялся с земли и, окинув старого обманщика презрительным взглядом, пошел прочь.
- Поштой, шынок, не шпеши! А ты шам, шобштвенно, кто таков будешь?! - по-прежнему ласково, несмотря на нанесенное ему оскорбление, спросил старик.
- Пархавиэль Зингершульцо, хауптмейстер караванной службы, - не оборачиваясь, ответил гном и немного погодя добавил: - Бывший…
- Да нет, я ше не о том, шей внушок, уш не Карвы и Эдегеля Шингершульшо?!
Пархавиэль резко обернулся. “Неужели этот чудаковатый старикан говорит правду, неужели он мой предок?” - сердце учащенно забилось у гнома в груди.
- А ты почем знаешь? - спросил гном, облизнув ссохшиеся губы.
- Да как ше мне не шнать, милок, коль я шалопая Эдегеля родный дядька! А бушотер твой дедок был ишвештный. - Мисл закатил к небу глаза и предался сладостным воспоминаниям. - Помнитшя, как-то в мешшменье акхром переоделшя и в дом к штарейшине Шильберу шалеш, шуму поднял, шуть! Дошери Шильбера, обе на выданье тогда ходили, нагишом вышкошили и шелую ношь по городу бегали, вернутыпя боялишь…
О юношеском похождении сумасбродного Эдегеля знали только члены семьи. Шильберы, по весьма понятным причинам, не стали поднимать шум, и история не получила широкой огласки.
- У моего деда, как и у его дядьки Мисла, примета особая бьша, - после минутного раздумья произнес все еще сомневающийся гном. - Если ты не самозванец, покажи!
- Ш удоволыптвием, ток пушай подрушка твоя отвернетшя, - прошамкал старик, - я штешняюшь!
Флейта обиженно хмыкнула, но отвернулась и даже отошла в сторону. Старик крякнул с натуги, поднял высоко вверх левую ногу и без помощи рук стряхнул с нее стоптанный сапог.
- Неужели правда?! - воскликнул Пархавиэль, чуть не потеряв сознания.
- Вот видишь, вошемь пальцев, - рассмеялся Мисл Зингершульцо, подергивая мелкими кривыми отростками, - а у твово деда Эдегеля тоше вошемь было, только на правой.
- Вы там как, разобрались? - подала голос Флейта. - Оборачиваться можно?
- Мошно, мошно, крашавиша, - весело захихикал арик, пряча ногу в сапог. - Вот ишша этого дедушка Мишл убешать от паршившев не шмог! - назидательно произнес старик и крепко обнял потерявшего дар речи правнука.
Встреча с прадедом не столько открыла новые страницы в жизни семьи, сколько помогла Пархавиэлю понять, что собой представляло Махаканское Сообщество, вольное горное государство, которому гном верой и правдой служил в течение долгих лет. Кучка пугливых маразматиков узурпировала власть. Страх перед другими народами и боязнь потери безграничного господства над подданными заставляли их насильно держать гномов в подземелье, лишая естественной потребности видеть солнечный свет.
Мислу Зингершульцо, семьдесят лет назад одному из лучших оружейников подземелий, часто приходилось бывать наверху и тесно общаться с представителями так называемого внешнего мира. Мастер был достаточно умен, чтобы понять, ради защиты чьих интересов тысячи гномов прозябали в темных пещерах внутри горных пород, и достаточно мудр, чтобы открыто не выступать против Совета Старейшин. К тому же было много ярких, наглядных примеров, чем заканчивались подобные выступления. Бороться за счастье всех и каждого показалось Зингершульцо слишком утомительным и неблагодарным занятием, а главное, бессмысленным. Гномы не видели ничего иного, они привыкли жить во тьме. Если не нравится мир, в котором ты живешь, гораздо проще потихоньку переселиться в другой, чем изменить его к лучшему.
Так и сделал предок Пархавиэля. Собрав десяток верных друзей, он ушел в далекие пещеры. Беженцы разбили лагерь, работали долго и осторожно, боясь привлечь внимание хищников и пограничных отрядов, голодали, терпели лишения, но в итоге пробили в скале тайный проход.
В первом же маленьком городке, попавшемся им на пути, Мисл и его товарищи, к своему удивлению, обнаружили гномов. Оказывается, они были далеко не первыми, кто отважился бежать. Вскоре ветры судьбы разбросали отряд: одни поселились в Геркании, другие ушли на за пад, а Мисл удачно женился на дочери альмирского купца и остался в Филании.
- Почему в Альмире, дедушка, неужели любовь такою сильной была? - спросил Пархавиэль, старающийся освоиться с непривычной для него ролью почтительного внука.
- Не-а, малыш, шувштва шдешь ни при шем. Марика шеной толковой, хошяйштвенной была, хоть гномьей крови в ней вшего на треть. - Старик лукаво улыбнулся и затыкал указательным пальцем в небо. - Рашшет, рашшет правит миром!
- Ну, тогда, дедуля, ты сильно просчитался! - встряла в семейный разговор Флейта. - Филания для гномья… то есть для уважаемых гномов не самое лучшее место.
- Так то когда было, двадшать шешть тышь шмен нашад, а шишнь плохая не боле пятнадцати тышь шмен нашалашь, как король филанийский Вульдвиг, дед нынешнего Кортелиуша, помер, а шынок его Ковелькарт индорианских олухов привешать штал, вот тогда гонения и нашалишь. - Старик закончил краткий экскурс в историю Филанийского королевства.
- А почему он так странно считает, в сменах каких-то? - прошептала Флейта на ухо Пархавиэлю. - И сколько это в годах будет?
- Не шепши, девонька, я хоть и бешшуб, но не глухой. А в годах ваших никогда не шшитал, глупый отшшет, неправильный.
- Семьдесят лет и сорок, - подсказал Флейте Пархавиэль. - Ты лучше скажи, дедушка, куда это ты нас ведешь такими закоулками?
- Куда, куда, домой к шебе, куда ше еше?! Иль ты меня до дома не проводишь и от утешения щтариковшкого откашешьшя?!
- Не откажемся; не откажемся, дедуля, - ответила за гнома Флейта, сильно толкнув растерявшегося Пархавиэля локтем в бок. - Дел у нас особых нет, так что денек погостим, как раз до следующей ночи, если, конечно, дом твой цел.
- А што ш ним штанетшя? - рассмеялся старик, забавно тряся головой. - Яш роштовшик не ошень шадный, меня на шевере квартала вше шнают, вше любят, хоть я и гном.
- А это еще почему? - удивилась Флейта. - То есть я хотела сказать, как удалось доверие завоевать?
- Деньги, девошка, деньги, родимые. Их вше любят, ошобенно те, у кого их нет. В долг я даю, процент небольшой беру, мне уш многого и не надо. К тому ш у наш там одни бедняки шеховые обитают, кто ш им, кроме меня, в долг дашт?! Да и маштера, хошяева их, меня штят и увашают, ошобенно орушейники, я еше с их дедами шекретами, бывало, делилшя, но ошторошно. - Старик опять поднял указательный палец, но не вознес его к небу, а застучал по лбу Пархавиэля. - Шапомни, внушек, делитьшя нушно только теми тайнами, што тебе ушо беш надобношти, и не шрашу, а поштепенно: шегодня одно, а шереш год другое!

Предыдущая страница 18 Следующая страница


19 Денис Юрин

- Запомню, дед, запомню! Ты мне лучше вот что скажи: коль тебя так уважают, что ж ты по улицам голышом бегаешь?
- Балда! - осерчал старик и отвесил Пархавиэлю звонкую затрещину. - Говорят ше тебе, на шевере, там люд другой, а эти паршившы мештные, я их впервой видел.
- Ну а голым почему? - повторила вопрос Флейта, едва сдерживаясь, чтобы не рассмеяться.
Разбойница знала, что неподалеку от того места, где они спасли старика, находился вполне приличный по меркам Цехового квартала бордель.
- Так полушилось, - прозвучал уклончивый ответ смущенного старца.
Узкая улочка сменилась подворотней, потом троица забралась на крышу полуразрушенного дома и спустилась по покатому карнизу на второй этаж соседнего здания, прошла в подвал и запутанными подземными лабиринтами, соединявшими между собой несколько строений, вышла в заброшенную портняжную мастерскую. На запыленном, покрытом кусками извести и мелкими лоскутами ткани полу валялись опрокинутые манекены, сломанный портняжный инвентарь, вырезки и недошитое платье, то есть весь тот хлам, который не захватили с собой бывшие хозяева.
- Шдешь и переищем шуток, - прошепелявил старик, прильнув глазом к дырке в трухлявой стене. - Народишу тьма, тыши две, не менее!
Доносившиеся снаружи крики и гул многочисленной толпы подтверждали слова старика. Кроме того, нос Пархавиэля мгновенно определил запах гари, пробивающийся сквозь хлипкие деревянные стены.
- Дедуля, подвиньсь! - скомандовал Пархавиэль, припав лицом к стене.
Маленькая, узкая щелка, через которую приходилось взирать на мир, не позволяла оценить реального масштаба народного сборища, но увиденное удивило гнома и заставило грязно чертыхнуться, несмотря на присутствие рядом почтенного предка и Флейты.
Языки пламени жадно пожирали остатки высокого здания. На не заляпанном копотью участке стены виднелись фрагменты рисунков. Что-то было в них знакомое, гном мог поклясться, что видел их раньше.
- Миссия Единой Церкви, - прошептала Флейта, прочитавшая мысли гнома. - Похоже, олухи на площади в поджоге гномов винят. Возможно, именно из-за этого погром и начался.
Толпа бушевала. Лишь немногие пытались тушить пожар, а остальные были заняты куда более важным делом: потрясая в воздухе вилами, мотыгами и топорами, распаляли свой воинский дух. В этом трудном деянии им помогали то и дело сменявшиеся ораторы, появляющиеся то в окнах выходивших на площадь домов, то на раскачивающихся фонарных столбах. Гнев пылал, страсти кипели, толпе, доведенной до пика истерии, не хватало лишь лидера, не духовного наставника, вдохновлявшего на ратные подвиги, а обычного военного вожака.
- Не боись, свято место пусто не бывает, - усмехнулась Флейта и крепко сжала правой рукой локоть гнома. - Парх, смотри, вон и вояки пожаловали!
Через бушевавшую толпу к импровизированной трибуне из трех перевернутых телег прокладывала локтями путь маленькая группа мужчин в протертых до дыр кожанках и рваных кольчугах. “Наверняка ополченцы или разбойники”, - предположил Пархавиэль, мельком оценив убогость вооружения и пестроту потрепанных одежд. Но как только чужаки среди рабочего люда залезли на трибуну и повернулись лицом, гном сразу изменил свое мнение. Уверенные позы, ястребиные взоры и надменные ухмылки при взгляде на разогретую речами толпу выдавали в неизвестно откуда появившихся людях опытных военных, привыкших командовать и управлять движением больших вооруженных масс. Человеческое зрение не позволяло с такого дальнего расстояния разглядеть лиц, Флейта не могла заметить и половины того, что видели гномы, но согласно кивнула.
За монотонным гудением толпы не было слышно, что говорил коротко стриженный седой человек, главарь шайки зачинщиков, но интуитивно Пархавиэль чувствовал, чтоголоворез не был красноречив. Люди этой породы не утруждают себя многочасовыми упражнениями в риторике, за них обычно говорят поступки и остро отточенные клинки.
Сборище начало медленно расползаться по отрядам, в конце концов сформировалось семь больших групп по двести - триста человек. Во главе каждой встал командир из приближенных главаря. Над площадью пронеслись пронзительные боевые кличи, и семь бурлящих живых потоков растеклись в различных направлениях: пять самых многочисленных отрядов двинулось на юг, где находилось поселение гномов, а два на север. На вмиг опустевшей площади осталось не более пятидесяти человек, которые, чуть не падая от усталости, упорно продолжали бороться с огнем.
- Что-то я в толк не возьму, - пробормотал себе под нос младший Зингершульцо, растирая ладонью широкий лоб, - как-то все странно, не так…
- А чего ты не поймешь, все просто, как свадебный мордобой, - хмыкнула Флейта. - Кто-то миссию специально поджег, кто-то крикунам заплатил да этим, которых ты вначале за ополченцев принял. Одни взывают, другие командуют, толпа крушит, все при деле!
- Шлушай девоньку, внушок, она дело говорит! - назидательно затряс пальцем старик. - Именно так оно и бывает, прошто так даже шаядлые пьяншушки по кабакам не дерутшя!
- Да я не об этом, - отмахнулся гном. - Совсем другое смущает: погром уже давно идет, а эти только толпу собирать начали.
- Вот шудак, - рассмеялся старик. - Это ше тебе не побоише, а погром! Народ ша два шаша притомитыня ушпел, душок боевой пропал: кто одумалшя, кто уштал и домой побрел, а шей-то органишм водярной нагрушки не вынеш. Кто бешпорядки органишует, тот вшегда такой противный момент ушитывает и подмену шагодя готовит, чтоб, шнашитшя, шадуманное до конша довешти.
Доводы старика показались логичными. В конце концов, ни Флейта, ни Пархавиэль не горели желанием полезть в бойню. Это была не их война, тем более что Пархавиэль не испытывал к местным гномам теплых чувств.
Осторожно выбравшись из укрытия, путники продолжили путь, Мисл не обманул, северную часть квартала он знал намного лучше, поэтому хоть и шли по чудовищно грязным закоулкам, зато без приключений. Правда, пару раз все же приходилось останавливаться и поспешно прятаться, когда внезапно поблизости раздавались воинственные кличи и топот бегущих ног. Люди рыскали по округе мелкими группами, по двадцать - тридцать человек, выискивая притаившихся по подвалам и чердакам гномов. Среди разбросанного по мостовой мусора все чаще и чаще встречались растерзанные трупы.
Путники зашли в зону опустевших цеховых корпусов. Путающийся в складках плаща Мисл ускорил шаг, был менее осторожен и даже порой вел группу через открытое пространство. В результате долгих плутаний по окрестностям путники вышли к хорошо запомнившемуся гному трактиру “Грохот стакана”.
Когда надеешься на кого-то другого, притупляются собственные инстинкты. И Флейта, и Пархавиэль слишком поздно заметили, что впадший в маразм старик вывел их прямо на большую толпу собравшихся у дверей трактира горожан. Бежать было поздно, выхватывать оружие бессмысленно: добрый десяток вил и заточенных наподобие алебард лопат грозно смотрели в их сторону. На суровых лицах людей не было ни сожаления, ни жалости. Это был только передовой отряд, за спинами преградивших им путь горело множество костров, и толпилось несколько сотен человек.
- Куда прешь, гномья ро… - осекся высокий рыжеволосый мужчина, поигрывающий в руках топором. - А-а-а, это ты, дедушка Мисл, а мы уже начинали побаиваться, не случилось ли с тобой чего. Вишь, опять резня началась!
Мисл Зингершульцо со вздохом облегчения откинул капюшон и, подойдя к грозному верзиле, протянул ему руку для пожатия.
- Вше хорошо, Милгар, вше хорошо, - устало прошептал старик. - На этот раш обошлошь!
- А эти приблуды с тобой? - кивнул Милгар в сторону Пархавиэля и Флейты.
- Шо мной, - ответил Мисл, подавая спутникам знак следовать за ним.
Пархавиэль сделал было шаг вперед, но острые вилы появились буквально в сантиметре от его груди.
- Дедушка Мисл, мы тя уважаем, но чужаков не пустим, - извиняясь перед стариком, пробасил верзила. - Цех оружейников округу держит, лиходеев не пускаем, хоть сегодня не раз наведывались. Тебя в обиду не дадим, но остальных… извини. Ты же знаешь, если другие узнают, что мы втихаря гномов укрываем, беды не миновать… у нас жены, дети…
- А у меня правнук родный, - гордо подбоченясь, заявил старик. - Я што, родимую кровь приютить не могу?!
- Ну, если так… - пожал плечами верзила, с интересом поглядывая на Пархавиэля. - Ребят, пропустите гнома, и девчонка тоже пущай идет!
Вилы исчезли из-под носа так же быстро, как и появились. Путь был свободен, и Пархавиэль с опаской засеменил сквозь толпу. Он боялся настороженных взглядов, пронизывающих его со всех сторон, вздрагивал при каждом резком движении и неожиданном шорохе. Люди могли в любой момент изменить решение и напасть. Сердце гнома чуть не разорвалось от страха, когда за спиной раздался звучный бас предводителя оружейников.
- Анофий, Непий, возьмите десяток парней и проводите дедушку Мисла с гостями до дому! И смотрите, чтоб там ни одна зараза не вспухла!
Флейта нервничала, воровато озиралась по сторонам и не убирала ни на миг руки с пояса, надеясь в случае опасности успеть выхватить меч. Пархавиэля, наоборот, забавляло молчаливое шествие в окружении вооруженных людей. Гном чувствовал себя важной, значительной персоной, к которой боятся подступиться и даже заговорить, не то чтобы бросить булыжник вслед или прокричать оскорбление. К сожалению, улицы были пусты, и Зингершульцо не мог насладиться видом растерянных рож горожан, пугливо таращившихся на помпезное шествие маленького человечка.
Коль реальность не совсем такова, как хотелось бы, можно сетовать на горькую судьбу или просто закрыть глаза и дать возможность воображению, добавить несколько легких штрихов, исправляющих положение. Так и поступил Пархавиэль. Улица мгновенно преобразилась, заполнившись толпой зачарованно глазеющих на него зевак. Топот охраны и их перешептывание между собой создавали необходимый звуковой фон для полноты палитры и сочности красок иллюзорной картинки. Богатое одеяние и новые башмаки, закованная в латы стража и дюжина обнаженных наложниц с опахалами из павлиньих перьев - вот что было крайне необходимо для выхода уважаемого гнома в город.
Резкая боль пронзила печень, гном крякнул и схватился рукою за ушибленный бок. Пархавиэль уже успел опробовать на своих ключицах силу девичьих кулаков, но не мог предположить, что у Флейты такие острые и больно бьющие коленки.
“За что?!” - мысленно простонал гном, растирая ушиб.
- Мне плевать на девиц, их безумное количество и дурацкие опахала, но если ты меня еще раз разденешь и заставишь так непотребно вилять ягодицами, то будешь шамкать, как твой беззубый дед! - пригрозила Флейта и, скорчив недовольную мину, отошла в сторону.
До самого дома Мисла Зингершульцо они не разговаривали: Флейта обиделась на гнома, Пархавиэль, в свою очередь, не считал себя виноватым. Он же не пытался воплотить свою мечту в жизнь, не заставлял спутницу обмахивать его опахалом и не умолял призывно вилять бедрами. Мечта есть мечта, вторгаться в чужой мир вольных фантазий неприлично, тем более когда и там пытаешься навязывать какие-то глупые правила.
Эскорт проводил путников до самой двери. Мисл снова заставил девушку отвернуться, но на этот раз скинул не левый, а правый сапог. На крыльцо со звоном упали кошель и большой амбарный ключ.
“Какой предусмотрительный у меня дед, все при себе: и деньги, и ключ. Надо бы тоже деньжата за голенищем прятать”, - подумал Пархавиэль, наблюдая, как его предок долго возился с висячим замком.
- Откуда у тебя деньги, бродяжка махаканский? - язвительно заметила Флейта и с чувством морального превосходства шмыгнула носом.
Пархавиэль крепко сжал кулаки и зубы, гном злился. Разбойница опять копалась у него в голове, а он снова потерял бдительность и не смог вовремя спрятать свои мысли в дальнем закутке сознания.
- Прошу, внушок, и ты, девонька, заходи! - Мисл переступил порог и замахал обеими руками, приглашая спутников зайти. - Да не штойте, не штойте, как неродные, милошти прошу!
Флейта вошла в дом, за ней поплелся Пархавиэль. Старик провел их по темному коридору и открыл скрипучую дверь в комнату.
- Вот шдешь я и шиву, не хоромы, конечно, но…
Договорить Мисл не успел, в погруженном в темноту помещении возникло едва уловимое глазом движение. Чья-то тень быстро отделилась от стены и схватила Флейту сзади за обе руки. Пархавиэль рванулся вперед, но холодное и острое лезвие ножа прижалось к его горлу. Сильная рука нахально ощупала его, сняла с пояса кошель и вытащила утреннюю звезду.
- Зажгите свет, балбесы! - раздался из дальнего угла незнакомый хриплый голос.
Пару раз чиркнуло старенькое огниво, и начало светлеть. По мере зажигания свечей прорисовывалось не совсем уж и бедное убранство жилища одинокого гнома: камин, стол, кровать, широкое кресло и много-много звериных шкур и оружия, развешенных по стенам. Незваных гостей было четверо, все они оказались гномами: один заломил руки за спину Флейте, второй обшаривал Пархавиэля, а третий весьма почтительно и с уважением к старческим сединам прижал Мисла к стене и просто не давал ему прийти на помощь своим. Четвертого можно было не воспринимать всерьез. Он был тяжело ранен и лежал на полу, закутанный в теплые медвежьи шкуры. Седая голова гнома тряслась, а на аккуратно стриженной бороде виднелись засохшие ручейки сгустков крови.
- Ну, вот и свиделись, караванщик, - прошептали бледные губы умирающего, - не хотел я этой встречи, не хотел…
Раненый закашлял и немного повернул голову. Уродливый шрам на правой щеке напомнил Пархавиэлю, где он видел это волевое лицо и бесцветные, завораживающие глаза. Перед ним был Карл, предводитель гномьей банды. Удерживающий Мисла гном ненадолго покинул боевой пост и кинулся поправлять съехавшую набок шкуру. Когда он нагнулся над главарем, разорванная рубашка съехала с плеча и обнажила зловещую татуировку сегилевского отребья: горняцкая кирка, разбивающая человеческий череп.
- Странных гостей, старик, ты у себя привечаешь, очень странных, - с трудом прохрипел Карл, отталкивая заботливого телохранителя. - Караванщик - оно понятно, все-таки гном, а вот девица!
- Не юродствуй, Карл, ты не в том состоянии, чтобы шутить, - спокойно произнесла Флейта, окинув взглядом умирающего врага. - Не боишься, что не доживешь до конца шутки?
Стоявший позади девушки гном резко заломил ей руку. Лицо Флейты исказилось от боли, но гордая разбойница сдержала рвущийся из груди крик.
- Доживу, милая, доживу, я точно знаю, сколько мне осталось. Мы оба с тобой меченые, а значит, жизнью ученые, считать и рассчитывать умеем, поэтому и главари. - Карл откашлялся и осторожно перевернулся на бок, чтобы видеть лицо застывшего у стены Мисла. - Старина, ты уж не обижайся, что ребята затащили в твою халупу мои потроха. Ты с людьми дружишь, здесь тихо, тебя человеки не трогают. А мне помереть где б спокойно, чтоб не под забором…
- Я долго шдешь шиву и в помоши никогда не откашивал, ни людям, ни гномам. Не откашу и тебе, но гошти хошяевам ноши к глоткам не подштавляют!
- Их не тронут, если рыпаться не будут, - прошептал Карл и подал знак отпустить пленников.
Бандиты нехотя послушались и, не снимая ладоней с рукоятей топоров, встали у Флейты с Пархавиэлем за спинами.
- Не серчай, старик, - примирительно прохрипел Карл. - Слово даю, ничего им мои сорванцы не сделают, мы же гномы, не люди, хозяев уважаем!
Флейта открыла рот и хотела было вставить острое словцо, но вовремя одумалась и сдержалась.
- Вон видишь, старик, даже на полу себе постелить попросил, чтоб кровью тебе постель не марать. Ты уж извини за беспокойство, выхода у меня другого не было…
Речь Карла часто прерывалась и становилась все менее связной, каждое слово давалось с трудом. Гном медленно умирал и, как показалось Пархавиэлю, много говорил только ради того, чтобы как-то отвлечься от томительного ожидания неминуемой, но и не спешившей к нему смерти.
- А ты, Флейта, чего тут забыла?! Неужто гордая “Пунцовая роза” на чужой беде поживиться решила, крохи после погрома подобрать? - тихо рассмеялся Карл.
- Нет больше “Пунцовой розы”, перебили всех. - Флейта опустила голову, невольное напоминание о гибели друзей причинило ей боль.
- Вот как, - опечалился Карл. - Были наемники, были гномы, все воевали-воевали между собой и от чужой руки погибли, не стало ни наемников, ни гномов, ушла эпоха! А если бы не воевали, что тогда?
- Не было бы “тогда”, не договорились бы мы, - честно призналась Флейта.
- И то верно, разные мы уж больно… были!
Умирающий гном поборол новый приступ кашля и обратился к одному из бандитов:
- Марвий, подь ко мне! Ты за старшего останешься, когда я концы отдам. Никого из них, - Карл провел в воздухе пальцем дугу, - не трогать. Я запрещаю, пущай идут с миром! А теперь выйдите все, мне с караванщиком махаканским пошептаться надо!
Бандиты удивленно переглянулись, но не осмелились ослушаться воли главаря. Они покинули комнату, уведя с собой Флейту и Мисла.
- Поди ближе, караванщик, слаб я, чтоб кричать! - подозвал к себе Пархавиэля Карл.
Зингершульцо оставалось только послушаться просьбы умирающего и сесть рядом с ним на пол.
- В богов я не верю, ни в гномьих, ни в людских, - перешел на шепот Карл, - грехов за мной водится много, но на это мне наплевать, а вот совесть перед кончиной мучит, виноват я перед тобой и перед друзьями твоими, сильно виноват!
Приступ кашля прервал речь гномьего вожака, на этот раз Карл харкал кровью.
- Как виноват, перед кем виноват? - высоко вскинул брови Пархавиэль, не понимая, о чем шла речь.
- Слушай и не отвлекай, времени уже мало осталось, боюсь, самого главного не успею сказать! Недавно оплошал я, в тюрьму загремел, там гномов двух встретил… Из Махакана… караванщиков. - Карл закричал, боль становилась сильнее. - Бежали мы вместе, они мне жизнь спасли, а я им помочь обещал… Тебя они искали и до сих пор ищут…
- Скрипун, Гифер, они живы?! Где они?! - Пархавиэль схватил теряющего сознание Карла за грудки и с силой затряс его.
Разбойник снова открыл глаза, встряска не дала ему потерять сознание.
- Я когда тебя у Матуса в корчме встретил, сразу понял, кто ты, да признаться не хотел. Уж больно друзья твои бойцы хорошие, терять жалко было. Из гномов, с кем я вместе у Сегиля служил, мало в живых осталось… почти никого. Энти вон потом пришли… приблуды, хоть метки себе и сделали… - кивнул умирающий в сторону двери. - Думал, поищешь ты их, поищешь, да и уйдешь ни с чем, а они при мне останутся…
- Где они, где?! - Пархавиэль затормошил Карла.
- Таверна “Последний приют”, там у нас штаб. Коль доберешься, передай, чтоб не серчали…
Карл умер. Пархавиэль аккуратно опустил на пол бездыханное тело и закрыл его с головой медвежьей шкурой. Ждать было некогда, пришло долгожданное время действий. Пархавиэль знал, где находились его друзья, и не хотел искушать судьбу.
Дверь открылась, в комнату вошла троица разбойников. Они стояли и молча смотрели на Пархавиэля. Гном насторожился.
- Где Флейта и Мисл? - спросил Зингершульцо, готовясь к самому плохому повороту событий.
- Мы тута, внушок, вше в порядке, - донесся из темноты коридора скрипучий голос старика.
Через мгновение целые и невредимые Флейта и Мисл переступили порог.
- Что делать будешь, махаканец? - спросил после долгого молчания Марвий, тот самый бандит, которому Карл перед смертью передал бразды правления.
- “Последний приют”, я туда! - кратко ответил Пархавиэль, глядя Марвию в глаза.
- Не советую, там или уже все кончено, или еще очень жарко, но исход один! Мы втроем в Герканию двинем, с нами пойдешь?
Пархавиэль вместо ответа отрицательно покачал головой.
- Ну, как хочешь, - не стал настаивать Марвий и начал подбирать раскиданные по полу оружие и вещи. - Старик, - обратился бандит к Мислу, - ты уж извини, но Карла похоронить тебе придется. Опасно сейчас, нам с трупом на плечах далеко не уйти!
Бандиты вскоре покинули дом Мисла Зингершульцо. Пархавиэль подобрал с пола утреннюю звезду и молча направился к выходу, но, едва переступив порог, остановился и крепко обнял своего старика.
- Извини меня, дедуля, но, видимо, не судьба нам с тобой посидеть… как-нибудь потом, если живым выберусь… Там друзья мои гибнут, понимаешь?!
- Подожди, - прошептал плачущий старик и полез под кровать.
- Опять уходишь, опять вот так, в одиночку?! - закричала вдруг Флейта, накинувшись на гнома и с силой тряся его за многострадальные плечи. - Геройствовать пошел, опять один, напролом, один против всех?! Да ты хоть представляешь, что возле этой чертовой таверны творится, и друзей не спасешь, и сам поляжешь!
- Я по-другому не могу, - упорно повторял гном, терпя сыплющиеся оскорбления и удары.
Разозленная упорством гнома Флейта могла бы забить до смерти своего боевого соратника, если бы на помощь правнуку не пришел облепленный пылью и паутиной дедушка Мисл.
- На, внушок, вошьми в подарок, мне-то уш она беш надобношти, - всхлипнул старик и всунул в руки правнука тяжелый продолговатый предмет, обмотанный в несколько слоев полуистлевшими тряпками.
Пархавиэль ощутил странное чувство, как будто этот предмет сильнее сроднил его с прадедом, объединил двух гномов, разделенных несколькими поколениями, но в чьих жилах текла одна и та же кровь, кровь Зингершульцо. Даже Флейта затихла и перестала отбивать о спину и плечи гнома кулаки.
- Что это?! - зачарованно воскликнул Пархавиэль, когда последняя тряпка упала на пол, и гнома ослепил блеск зеркально отполированного округлого лезвия, испещренного рунами и ярко-красными прожилками.
- Моя шекирка, - ответил Мисл, бережно оглаживая идеально гладкую поверхность двуручной гномьей секиры. - Пошледняя вешь, еше в Махакане выковал, с ней и сюда пришел. Шплав ошобый, легкий, попробуй, внушок!
Умелым и быстрым разворотом корпуса Пархавиэль принял боевую стойку, выставив оружие вертикально перед собой, и сделал несколько круговых движений. Несмотря на размеры древка и большую площадь лезвия, Пархавиэль почти не ощутил нагрузки. Оружие слушалось руки, и его лезвие летало по воздуху, как пушинка.
- “Швишт ветра” нашвал, - шмыгнул носом прослезившийся старик и обнял правнука на прощание. - Коль шудьба улыбнетшя, шаходи, не шабывай штарика!
Пархавиэль кивнул в ответ и направился к выходу.
- Я с тобой! - прозвучал за спиной настойчивый голос неугомонной Флейты. - Ты ж без меня даже таверны не найдешь, города совсем не знаешь!
- Пошли, - тяжело вздохнул гном, - но только не пинаться и кулачонками шаловливыми по спине не стучать!
- Хорошо, - на удивление быстро согласилась Флейта.
Пархавиэль покачал головой и еще раз тяжело вздохнул. Гному не нравилось, когда с ним слишком быстро соглашались.

ГЛАВА 20
ЧЕРЕП И КИРКА

Начинало светать, а на улицах все еще было неспокойно. Выставленные оружейниками дозоры не разбрелись по домам, как предполагала Флейта, а, наоборот, все чаще и чаще курсировали между домами. Застава разрослась и стала походить на настоящий военный лагерь. Число костров уменьшилось вдвое, теперь люди не сидели без дела и не точили лясы о том о сем, а строили баррикаду. Старая мебель, найденная в завалах мусора, камни из разобранной мостовой и полусгнившие доски из старых сараев бьши не единственным строительным материалом для возведения неуклюжего укрепления. Шестеро мужчин, потея, ругаясь между собой и издавая неприличные звуки, тащили огромный чан, кто-то приволок пожертвованный ради общего дела комод, а несколько смекалистых цеховиков угнали откуда-то телеги. Работа кипела, ржавые топоры и вилы сменились копьями, мечами и щитами, на трети воинов из народного ополчения бьши новенькие стальные доспехи.
- Видать, совсем дело плохо, коль мастеровые решились влезть в хозяйский запас, - прошептала Флейта на ухо гному. - Нацепили на себя все, что в цехе осталось, что на продажу по лавкам развезти не успели.
- И не только, - кивнул Пархавиэль в сторону дымящихся труб. - Работа полным ходом идет: только склепали латы - и сразу в бой, значит, дело - дрянь!
Рыжеволосый Милгар подтвердил опасения Пархавиэля. Оказывается, как только они ушли в сопровождении эскорта, застава была атакована многочисленным отрядом повстанцев. Они напали без предупреждения и даже не пытались вступить в переговоры, как это обычно бывало раньше. Только благодаря недюжинной физической силе и небывалой сплоченности цеховиков удалось дать отпор и разогнать смутьянов.
- Ну, вот так оно и получилось, - объяснял Милгар, вытирая ладонью вспотевший под шлемом лоб, - коль их не пустили, сразу в “сочувствующие” угодили. А мы ведь что, мы никому не мешаем, просто не хотим, чтоб по округе всякая шваль лазила и бесчинства творила.
- Что делать будешь? - спросила Флейта.
- Что, что, до конца стоять, что нам еще остается?! - выкрикнул разгоряченный мужчина, но тут же умерил пыл и сбавил тон. - Ладно, как-нибудь разберемся. Сунутся раз, сунутся два, да и махнут рукой. Ребята с юга вернулись, говорят, погромщикам там не сахарно приходится. Гномье им под зад дало, так что они теперь всю силу туда кинут, не до возни с “сочувствующими” будет!
- Зато потом отыграются, - прошептала Флейта, внимательно рассматривая громоздкое сооружение, перекрывшее улицу.
Такую огромную и, по большому счету, бесполезную кучу мусора ей приходилось видеть впервой. Одно дело сдерживать сотню-другую ослепленных ненавистью горожан и совсем иное - противостоять всем тем, кто не “нарезвился” на юге. Многотысячный поток смял бы редут, как бурная река сносит ветхую запруду.
- Нечего загодя думать, будет день, будет видно, - прервал раздумья девушки голос Милгара. - Вы-то куда? Чего у старика в домишке не отсиделись? Дела какие, или боевой дух вдруг взыграл?
- Вдруг только пузо взыгрывает, вот тогда и дух начинается, - назидательно произнес гном. - А у нас дела, кои никого, окромя нас, не касаются!
- Не касаются, так не касаются, - пожал плечами тут же потерявший интерес к продолжению разговора Милгар. Главарь ополчения оружейников отвернулся и продолжил руководить строительством самодельного редута.
- Зря ты так с ним. Зачем человека обидел? - принялась отчитывать гнома Флейта, как только они перелезли через баррикаду и удалились шагов на двадцать от передового дозора.
- Как “так”? - огрызнулся гном, но потом все-таки решился объяснить причину своего странного поведения. - Осерчал я, на глупость его непросветную разозлился, хотя и не один он здесь такой…
Пархавиэль ускорил шаг и загнал мысли о Милгаре в дальний угол сознания, чтобы Флейта не могла добраться до них. Зингершульцо чувствовал, что девушка неправильно истолкует их, и не хотел искушать судьбу, давая повод к новым препирательствам и упрекам. Гном не мог толково объяснить человеку, прожившему всю жизнь в городе трусливых эгоистов, где жизнь течет по крысиным законам и где каждый всегда за себя, что выжить среди полчищ врагов можно только держась вместе, сжавшись в кулак и упорно пробиваясь сквозь их несметные ряды.
Милгар совершал ошибку, шел по пути, по которому до этого брели многие, по пути глупой геройской смерти. Вместо того чтобы повести своих людей на юг и, преломив врожденную неприязнь к гномам, вместе с ними защищать Цеховой квартал, порядок и спокойствие жизни в нем, он решил оборонять только свою округу, маленький мирок из нескольких цеховых корпусов и домиков.
“Ну почему, почему все хорошие, порядочные люди и гномы слепы как пещерные малаги, живут сами по себе и не могут понять прописных истин, а тем временем отпетые мерзавцы и подонки сколачивают шайки и банды, порой разрастающиеся до королевств?” - негодовал гном и одновременно пугался своих собственных мыслей. Он должен бьш научиться жить в этом мире, приспособиться к нему, а не тратить впустую время на поиски правды и эфемерной справедливости, спящих где-то в глубокой пещере вечным сном.
Еще не успев дойти до перекрестка, путники услышали приближающиеся шаги. Почти одновременно и гном, и девушка шлепнулись на грязную землю и отползли к забору. Из-за углового дома показалась группа вооруженных луками эльфов. Высокий командир в сером плаще бойко отдавал команды своим соплеменникам. Эльфы двигались быстро и бесшумно, разбегаясь по крышам и чердакам, закуткам и темным подворотням. Буквально через миг на улице не осталось никого, даже командира.
- Это что еще за представление? - поинтересовался гном, не упустив возможности прижаться к Флейте поближе.
- А я почем знаю? На погромщиков вроде не похожи, да и “сочувствующими” не назовешь. Поглядим - увидим, что остроухие удумали. Только ты уж из канавы не выпрыгивай, когда потеха начнется, у нас свои дела!
- Поглядим, - буркнул гном, надеявшийся, что все-таки сможет удержаться от очередного безрассудства.
Ответ на вопрос приехал на двух подводах. На одной сидела дюжина вооруженных людей, а вторая была доверху загружена краденым добром. - Падалыцики, - прошептала Флейта на ухо гному, - пока дурачье орет да за гномами по городу носится, эти ребята дома побогаче громят. Вишь, сколько уже набрали!
Пархавиэль облегченно вздохнул. Желание вмешиваться в чужие дела отпало. Даже когда вокруг засвистели стрелы, и люди, как перезрелые яблоки, западали с телеги, гном спокойно лежал в грязной жиже и невозмутимо наблюдал за разворачивающимся действом. Одно ворье било других, на гномьей душе стало теплее и уютнее.
На отстрел метавшихся возле телег бродяг у эльфов ушло не больше минуты. Лучники вышли из укрытий только тогда, когда последний из падальщиков испустил дух. В его груди торчало восемь стрел. Нападавшие не стали обыскивать трупы и даже не оттащили мертвые тела к обочине, сели на телеги и поехали дальше: искать новые жертвы, а может быть, делить награбленное добро.
- Пошли, - скомандовал гном, бойко поднявшись из лужи и засеменив на коротеньких ножках.
- Ты бы хоть отряхнулся! - сделала внушение Флейта, догнав его через какое-то время.
- Само отлипнет, когда подсохнет. - Пархавиэль был явно не в настроении выслушивать наставления.
В отличие от слов оракулов, которые почему-то имели обыкновение не сбываться, предсказание гнома оказалось верным: грязь засохла и отпала от его бороды, как только они оказались на площади посреди дымящихся руин догоревшего и обрушившегося здания миссии.
Цеховой квартал был безлюден. Жители ушли, ушли туда, где все еще бушевало пламя и в утреннее небо вздымались черные зловещие клубы дыма. Чем дальше шли путники на юг, тем виднее становилось зарево и тем больше было окоченевших трупов, хаотично разбросанных по мостовой. Сначала они натыкались только на изувеченные тела гномов: затоптанных и поднятых на вилы, подожженных и растерзанных толпой, но потом среди застывших в неестественных позах фигур все чаще и чаще ветречались люди. Холодная и бесстрастная вечность потушила их праведный гнев и усмирила боевой пыл.
Обшитая железом дверь не открывалась. Колдовство Флейты с отмычкой не помогло, хотя девушка старалась изо всех сил, ворочая попеременно взад и вперед, влево и вправо тонким длинным штырем с крючком на конце. Замок оказался или ржавым, или очень хорошим, что в принципе было все равно. Причина неудачи никак не влияла на плачевность результата. Они находились в запертом подвале, а из темного подземного прохода в любой момент могли вынырнуть разгоряченные азартом погони преследователи.
- А все ты виноват! - Девушка перевела дух после усердных, но бесполезных трудов и приступила к излюбленному занятию капризных девиц и престарелых домохозяек: обвинению мужчин в своих неудачах. - И зачем я только тебя послушалась? Чердаками нужно было уходить, чердаками, так нет, его в подвал черти понесли! Вот и сиди теперь на старом тряпье и позапрошлогодней свекле, жди, когда гости пожалуют!
Пархавиэль устал, ему надоело слушать нескончаемые причитания, прервать их не было сил, а обосновывать правильность принятого им решения гном считал ниже своего достоинства. Расстроенная Флейта не думала головой, она изливала на окружающих, то есть на Пархавиэля, безудержный поток переполняющих ее эмоций и самозабвенно говорила, говорила, говорила…
Одна улочка сменялась другой, всюду горели дома и лежали трупы. Гномы отчаянно сопротивлялись, но люди теснили их дальше на юг, загоняли в угол квартала, откуда был всего один выход - в реку. Путники уже почти добрались до таверны. По словам Флейты, до “Последнего приюта” оставалось не более четырех сотен шагов, когда повстанцы преградили им путь, точнее, они сами потеряли бдительность и внезапно наткнулись на лагерь отдыхавшего отряда.
Люди грелись возле костров и на повышенных тона обсуждали причину неудачи последнего штурма. Пархавиэль не успел разобрать, шла ли речь о таверне или каком-то ином доме. Только что хватавшие друг дружку за грудки бойцы прекратили мордобой и направили неизрасходованный бойцовский пыл в полезное общему делу русло.
За ними гнались долго, с гиканьем, подвываниями и криками. Парочка кружила между домов, умудряясь уворачиваться от летящих в спину стрел, вил и камней, конце концов им удалось оторваться, сбить с толку преследователей, укрыться в путаном лабиринте разрушенных домов и сожженных сараев.
Пархавиэль случайно обнаружил подземный ход. Логика и чутье подсказывали гному, что он должен был вести в безопасное место. Альмирские сородичи Пархавиэля боялись погромов и интуитивно чувствовали, что найти надежное укрытие смогут только под землей. Тяга к туннелям и шахтам бьша тяжким наследием прошлого, передаваемым по наследству от отца к сыну, как схожесть черт лица.

Предыдущая страница 19 Следующая страница


Самый сердитый гном 20

Вот тут-то и разгорелся спор. Девушку, как заядлого романтика и любительницу просторов, тянуло на крыши и чердаки, а Пархавиэль вожделенно поглядывал на спасительную дыру в полу. Аргументы и логические рассуждения не действовали, Флейта стояла на своем и не хотела уступать, Пархавиэлю ничего не оставалось, как применить последний и самый действенный довод. Не дослушав до конца очередную тираду одержимой уверенностью в своей правоте спорщицы, гном молча повернулся к ней спиной и спрыгнул в дыру. Девушке не оставалось ничего иного, как, чертыхаясь, полезть вслед за ним.
- Ну вот, а теперь сиди здесь и кукуй, - продолжала тараторить Флейта, черпая из пустой болтовни моральные силы и вдохновение. - Час, день, два, три просидим, не знаю, пока с голодухи не подохнем! Тебе-то что, ты под землей вырос, значит, крыс жрать привычен, а я не могу, противно!
Пархавиэль устал. Нужно было прекратить затянувшийся концерт, устроенный для одного мечтающего оглохнуть слушателя.
“Флейта, какое красивое, звучное имя! - мысленно произнес гном, закатив к потолку глаза. - Оно так подходит к твоей стройной фигуре и звукам чудного, мелодичного голоса”.
Девушка замолчала и удивленно уставилась на гнома. Уголки ее губ дрогнули, а рот сложился в изумительную по красоте улыбку. И вот тут Пархавиэль нанес жестокий удар.
“Хотя, с другой стороны, правильнее было бы прозвать тебя Пилою, уж больно ты скрипуча, сварлива и надоедлива!”
Сгнивший капустный кочан полетел точно в голову Пархавиэля, гном увернулся и довольно крякнул. Ему не нужно было быть многословным, чтобы добиться желаемого результата. Девушка обиделась и замкнулась в себе, но зато она наконец-то замолчала.
Насладившись несколькими минутами долгожданной тишины, Зингершульцо начал действовать. Когда не срабатывают ухищрения и уловки, наступает время грубой физической силы. Пархавиэль пнул ногой - безрезультатно, отошел назад, разбежался и прыгнул, надеясь высадить дверь плечом, - железные листы ответили монотонным гудением и скрежетом заклепок. В запасе у гнома оставался всего один инструмент, последнее, но зато самое верное средство. Поплевав на шероховатые ладони, гном вытащил из-за спины подарок дедушки Мисла и принялся крушить. Первый же удар разорвал обшивочный лист, разрезав железо так же быстро и эффективно, как столовый нож масло. Второй удар был нанесен слева направо и под другим углом, из-за раскроенного листа железа посыпались опилки, отлетело несколько досок. Третий удар пробил в двери окно, через которое гном увидел жуткую картину идущего полным ходом сражения. Флейта быстро вскочила с мешка и выхватила меч, а гном изо всех сил забил по двери, увеличивая отверстие. Ворвавшийся в подвал гул сражения заглушил удары двуручной секиры. Пархавиэль не был точно уверен, но на какой-то миг ему показалось, что в самой гуще побоища промелькнуло лицо разъяренного Скрипуна.
- Стой, погоди! Куда ты лезешь, дурень?! - кричала за спиной Флейта, пытавшаяся силой оттащить гнома. - Там же резня, ты их не спасешь, только нас погубишь!
Зингершульцо не слышал, он продолжал яростно крушить последнюю преграду между ним и попавшими в беду товарищами. Он дошел до конца пути оставалось совсем чуть-чуть, и ему было абсолютно безразлично, каковы шансы на успех и сколько в подземное убежище гномов ворвалось врагов: сотня, две или целая тысяча.
Долгожданный миг наступил, дверь треснула пополам, и ее правая часть вылетела от последнего и самого мощного удара секиры. Пархавиэль подтянул округлый живот и по-кошачьи ловко протиснулся в отверстие между искореженными листами железа и расщепленными досками. Флейта рванулась за ним, но, к счастью, застряла, в толчее битвы гномы не утруждали себя разбирательствами: “Человек - значит враг, - круши, убивай!”
Первое, что увидел Пархавиэль, были спины врагов. Толпа загнала большую группу гномов в угол и пыталась подавить последний очаг сопротивления. Круговые вращательные движения высоко поднятой над головой секиры прорубили в радах не ожидавших нападения сзади людей достаточно широкую брешь. Лезвие пело в воздухе, разбрызгивая фонтаны крови и врезаясь в живую плоть. Пархавиэлю на всю жизнь запомнились глаза человека, почувствовавшего за спиной что-то неладное и обернувшегося как раз в тот миг, когда “Свист ветра” разрубил его голову напополам. Даже те, кто заметил вероломное нападение гнома, не смогли уйти от смерти. Людей было слишком много, они не могли быстро развернуть оружие в сторону новой опасности.
Пархавиэль рвался к своим, его рассудком руководило уже не безумное желание помочь гномам и не гнев, а холодный, трезвый расчет. Он знал: если немного промедлит, то расколотая им на две части толпа снова сольется воедино, раздавит, сомнет его.
“Спасибо, дедушка Мисл, спасибо, дорогой! - бубнил себе под нос как молитву крутящийся волчком гном. - Хороша секирка, ох хороша!”
Если бы не легкость оружия и его поразительная острота, лезвие уже давно бы застряло в каком-нибудь из тел и гном бы погиб. Пархавиэль рубил с силой, наносить скользящие удары он не мог из-за тесноты и высокого роста врагов.
Наконец-то кошмар закончился, впереди промелькнули большие деревянные щиты. Пархавиэль кинулся к ним, но споткнулся и упал. Перед глазами летевшего вперед гнома появилась огромная деревянная поверхность, потом возникла пустота и резкая боль, как вполне логичное следствие сильного удара лбом об пол. Зингершульцо потерял сознание, но главное он сделать успел: добрался до своих, попутно умудрившись вдохновить на ратные подвиги павших было духом гномов. Маленькие человечки воспользовались замешательством людей, плотнее сомкнули строй и пошли в наступление.
В минуты недолгого забытья к Пархавиэлю снова пожаловал акхр. Оме Амбр связал его, как беспомощного ребенка, и принялся дубасить огромной скользкой рыбиной по щекам. Зингершульцо катался по полу и выл от боли и унижения. Ему хотелось подняться, дать сдачи, но не было сил, чтобы развязать тугие путы. Оставалось только ругаться, и гном не преминул воспользоваться этой возможностью. Акхр повел себя странно: обиделся, оскалился на прощание и исчез, а голова гнома загудела от громких звуков родной махаканской речи.
- Сколько можно ждать, Зигер? Берем его и тащим с собой! Все уже ушли. Чего дожидаешься, чтобы люди снова пожаловали?!
- Не стони, Шульк, хауптмейстер наш парень крепкий, щас враз очухается!
Зингершульцо вдруг понял, что это уже не сон, и поспешил открыть глаза. Насколько помнил Пархавиэль, излюбленным приемом пробуждать от сна у Скрипуна было безудержное хлестание по щекам боевых товарищей. Ладони же друга были куда увесистее хвоста севрюги, да и пахли намного отвратнее…
Скрипун широко улыбнулся, что сделало его изрезанное свежими рубцами лицо омерзительно гадким, но Пархавиэль не думал в эту минуту о подобных мелочах, он был рад вновь увидеть потерянного боевого товарища.
- Ну, здоров, рожа! - воскликнул Пархавиэль, заключив друга в крепкие объятия.
- Здоров, Парх! - прослезился на глазах у дюжины стоявших поблизости гномов Скрипун. - Мы тебя с Гифером так искали…
- Знаю, мне Карл рассказывал.
- Откуда?!
- Потом, дружище, потом! - Превозмогая жуткую головную боль и онемение суставов, Пархавиэль все же поднялся на ноги. - Вы с Гифером мне все потом расскажете, сейчас же нужно выбираться отсюда, и как можно быстрее. Кстати, где Гифера потерял?!
- Вот именно “потерял”, - потупился Скрипун. - Погиб?! - быстро и чересчур громко произнес Зингершульцо.
- Могет быть, - виновато проворчал гном. - Парх, здесь такое творится… Люди просто озверели. Нас Альто послал женщин с детьми по убежищам искать да из города выводить, а Гифер в таверне остался, я…
- Кто таков этот Альто и как туда пробраться, в таверну то бишь?!
- Ну, Альто, он вроде у нас за командира. Вообще-то он в помощниках поначалу у Карла ходил, но недавно они чего-то разлаялись, и Альто вроде бы не у дел остался. А когда началось и Карл куда-то пропал…
- Понятно, - перебил сбивчивые объяснения Зингершульцо. - Идем сейчас в “Последний приют”, берем Гифа за шкирку и дуем отсюда!
- Я не могу, - снова потупился Скрипун, - у меня приказ!
Звонкая затрещина привлекла внимание окружающих, до этого момента спокойно занимавшихся обыском трупов. Несколько гномов встрепенулись и хотели было прийти товарищу на подмогу, но Зигер остановил их.
- Нет, мы сам разбираться! - выкрикнул Скрипун по-филанийски с жутким, покоробившим Пархавиэля акцентом.
- Ну, чего встали?! Сказали же вам, сами разберемся… мародерствуйте, мародерствуйте, уважаемые гномы! - Пархавиэль пришел на помощь плохо знавшему человеческий язык Зигеру.
- А ты как так бойко болтать научился?! - вытаращил глаза Скрипун. - Вроде бы вместе сюда попали, а ты вон как шустро лопочешь!
- Потом, сейчас не до этого, веди к своему Альто! - Пархавиэль взял товарища под руку и уверенно потащил за собой.
- Да не могу же я! - вырвался из крепких рук бывшего командира Скрипун. - Приказ у меня особый. Мы беженцев из города тайком выводим, женщин да детей. В это убежище опоздали, вишь, что сотворилось! Торопиться нам надо, дальше идти, а то ведь…
- Скажи своим остолопам, чтоб одни шли, без тебя! С Альто я сам вопрос как-нибудь утрясу! - голосом, не терпящим пререканий, прошептал на ухо Зигера Пархавиэль. - Не для того я вас столько искал, столько пережил, чтобы вновь потерять, да и ты башкой бы подумал, что Гиф на верную смерть остался!
Удивленные гномы переглянулись, поморщились и, пожав плечами, сплюнули и ушли. Им было не понять странной логики Зигера, решившего вернуться в пекло, из которого они только что выбрались. Их задание казалось всего лишь легкой увеселительной прогулкой по сравнению с тем, что ожидало защитников “Последнего приюта”. Три десятка оставшихся в живых гномов должны были вывести беженцев, посадить их на угнанную барку и уплыть вместе с ними в безопасное место. Если Зигер вдруг захотел рисковать своей жизнью дальше и остаться в городе, то это было его право. Гномье ополчение было не армией, где солдаты - безвольные рабы жесткой дисциплины и всемогущего устава. Каждый решал за себя, каждый спасался, как мог. Кроме того, никто не осмелился бы назвать дезертиром солдата, нарушившего приказ только ради того, чтобы снова вернуться на передовую.
Переждав несколько минут, парочка бывших караванщиков начала осторожно выбираться через заваленный проход на поверхность, и тут Пархавиэль заметил, что чего-то недостает. Уж слишком тихо и спокойно было вокруг.
- А где Флейта? - спохватился гном.
- Какая флейта? - рассмеялся Скрипун, забавно разведя дуги бровей в разные стороны. - Ты что, Парх, к музыке пристрастился или игрою на жизнь зарабатывал, пока нас искал?!
- Да нет же… девушка, высокая, красивая, черноволосая… мы с ней вместе были… - принялся сбивчиво объяснять Пархавиэль, размахивая руками и суетливо забегав по огромной зале, бывшей когда-то винным погребом.
- Не было никакой девушки, - остановил Зигер метавшегося среди мертвых тел друга. - Увидела, наверное, что здесь творится, да и ушла. Правильно, между прочим, сделала, нечего очертя голову в бойню соваться! - Зигер схватил упирающегося Пархавиэля за рукав и силой потащил к выходу.
Зингершульцо не находил себе места, переживал за исчезнувшую во время боя девушку, но все же поддался настойчивым уговорам друга. Еще раз окинув беглым взглядом место недавней битвы, Пархавиэль послушно побрел вслед за Зигером, успокаивая себя тем, что среди убитых и умирающих тела разбойницы вроде бы не было.
- Так чего, говоришь, те надо? - Трапезничающий гном на мгновение оторвал взгляд от холодной свиной ножки и вопросительно уставился на застывшего в дверях Пархавиэля.
В отличие от других защитников “Последнего приюта”, ходивших или вообще без доспехов, или в сомнительной прочности кожанках, Румбиро Альто был с ног до головы закован в броню. Добротный открытый шлем валялся на столе между лоханкой с тушеной капустой и миской, полной овощей, остальные части доспехов, даже тяжелые перчатки, остались на могучем теле громко чавкающего хозяина.
- Где Гифер? - повторил свой вопрос Зингершульцо, немного нервничая и поэтому переминаясь с ноги на ногу.
- Какой Гифер? - удивился довольно рослый гном, невозмутимо продолжая обгладывать ножку.
- Тот самый, что с тобой в банде Карла был, свиное рыло! - вспылил Зингершульцо, совершенно позабыв, что разговаривал с предводителем гномьего ополчения, а не с обычным обжорой-переростком.
- А-а-а-а, - протянул Альто, наконец-то поняв, о ком шла речь. - Так бы сразу и сказал: “Гиф-караванщик”, а то вон их сколько бродит, - Альто небрежно ткнул пальцем в окно, - сотни две, поди, и три дюжины из них Гифы да Пифы…
- Где он? - переспросил в третий раз Пархавиэль, на всякий случай прижавшись спиной к стене. “Бандит он всегда бандит, никогда не знаешь, какой пакости от него можно ожидать!”
- Да не стой ты там, садись! - Альто перевел указательный палец с окна на скамью. - Где же Гиф твой мотается, извиняй, не знаю! Где-то там, то ли Завал чинит, то ли с бомбарьерами на крыше дома Крамера засел, для бомбошек смолу варит.
Завалом местные гномы называли баррикаду, преградившую подступы к таверне. Огромное фортификационное сооружение перегородило узкую улочку между парой двухэтажных домов - единственный проход к уединенно стоявшему на набережной зданию таверны. Они со Скрипуном ни за что не забрались бы на вершину грозного редута, ощетинившегося ежом из остро отточенных кольев, если бы гномий дозор наверху не кинул им веревочную лестницу. Скамьи, доски, двери, мебель и даже телеги не просто сваливались в бесформенную кучу, как у оружейников на севере, а тщательно скреплялись между собой: намертво связывались толстыми веревками, сколачивались гвоздями, стягивались железными клепками. Немудрено, что разъяренная толпа индорианских фанатиков до сих пор не смогла уничтожить последний “рассадник гномьей заразы”.
- Ты меня, уважаемый, не трожь, дай пожрать спокойно! - вежливо попросил Альто, возвращаясь к поискам мяса на кости. - Сам уж дружка своего найди, будь любезен!
- Хорошо, - Пархавиэль направился к выходу, - я найду его, и мы втроем уходим!
- Идите, - разведя руками, ответил Альто, - кто ж те, чудаку, мешает? Я ведь никого силой сюда не затаскивал, да и не держу. Только позволь узнать, куда же ты, родимый, копыта двинуть собрался, коль вокруг таверны людей полно, а квартал стражей оцеплен?
Невозмутимость и спокойствие здоровяка насторожили Зингершульцо. Вместо того чтобы незамедлительно отправиться на поиски друга, Пархавиэль подошел к столу и без приглашения сел на край скамьи.
- Ты что ж, думаешь, я специально гномов собрал и держу, чтоб, значит, за правое гномье дело бороться? - рассмеялся Альто, не отрываясь от еды. - Эдакий, значит, целеустремленный и зловредный сегилевский недобиток, что людей всех подряд перерезать готов и кличи поганые направо и налево кидает: “Гномам равные права!”, “Долой индорианских палачей!” и прочие глупости? Нет, караванщик, дело немного по-другому обстоит. Вон в окно глянь, там около двух сотен гномов копошатся, а ночью пять сотен было. Опытных солдат из них и двух десятков не наберешь, половина оружия вообще в руках не держали. Какие из них бойцы? - Альто сделал многозначительную паузу и долго смотрел Пархавиэлю в глаза. - Я никого не держу, они сами не уходят, потому что некуда, потому что там, за Завалом, их ожидает одно - вилы в брюхо да на кол! - Альто поднялся из-за стола и забегал кругами. Плотину внезапно прорвало, эмоции хлынули рекой, от былого спокойствия не осталось и следа. - Я еще вот что тебе скажу, чтоб спесь и гонор твой дурацкий сбить. Слышишь колокольный звон?!
- Ну слышу, - ответил Пархавиэль, почувствовавший себя неловко, как будто он был заносчивым учеником, ни с того ни с сего решившим учить мастера ковке мечей.
- Это звонят колокола Храма, а что это значит?
- Почем знать? - пожал плечами Пархавиэль.
- А то, что раньше погромы были мелкими: побегают людишки по улицам, покричат, дюжине гномов брюшину вспорют и успокоятся. А в этот раз н-е-е-е-т, - протянул Альто, потрясая в воздухе облитой жиром перчаткой. - Этой ночью они за нас всерьез взялись, хотели за раз всех извести, да только не вышло… Не справилась толпа с делом, дали мы им отпор!
- Что-то я не пойму, - начал было говорить Пархавиэль, но осекся под строгим взглядом вожака.
Альто успокоился, огладил бороду и, сплюнув на пол, вернулся к столу.
- Храм призывает всех верующих прийти на подмогу своим собратьям в Цеховом квартале, - произнес Альто совершенно спокойно. - Если индорианцы открыто подняли знамя веры над толпой, значит, вскоре король пришлет войска. Мы обречены, без разницы: останешься ли ты или покинешь “Последний приют”.
- Ну а если по реке уйти? - спросил Пархавиэль. - Семьи же вы отправили!
- Верно, - кивнул Альто, - только барка, которую мы якобы украли, была под имперским флагом. Купец знакомый согласился помочь, за деньги, конечно, не просто так. Он к устью реки плывет, а там морем в Империю. Флот королевский реку уже давно перекрыл. Имперцев не тронут, побоятся, а всех остальных… Так что не тешь себя надеждой, караванщик!
- Ну, нельзя же вот так просто сидеть и ждать конца, нужно что-нибудь придумать! - воскликнул Пархавиэль и с расстройства стукнул кулаком по столу, отчего на пол свалилось несколько глиняных мисок.
- Да ты не дрыгайся, как припадочный! Сядь пожри напоследок иль пивка глотни, - остудил пыл вскочившего из-за стола Пархавиэля Альто. - Мы все уже придумали, в полдень на прорыв пойдем!
- Как на прорыв? - От удивления Пархавиэль широко открыл рот.
- На прорыв, - невозмутимо заявил Альто, - нагло, нахраписто, сквозь вражеские ряды, авось проскочим. - Так хоть шанс какой-то будет…
- Так чего же вы ждете, почему не сейчас, пока еще войска не стянуты?!
- В поддень пойдем, - заявил Альто. - А до тех пор зубами в этот поганый клочок земли цепляться будем, из кожи выворачиваться, а Завал держать!
- Но почему?!
- Барка не успеет уйти. Ты в квартале был, что творится, собственными глазами видел. Улицы пусты. Пока мы здесь бьемся, все людские силы на юг стянуты, а не по кварталу рыщут. Я отряды послал, спрятавшихся по подвалам искать. Чем дольше мы держимся, тем больше гномов спасется!
Пархавиэль понимающе кивнул. Делать было нечего, оставалось только надеяться, что до полудня не успеют подойти регулярные войска. Против них у гномов, вооруженных топорами-колунами и самодельными щитами из досок, не было шансов.
- Я с вами, что мне делать? - важно сказал Пархавиэль, поднимаясь из-за стола.
- Да чего хочешь: хоть бреши в Завале латай, хоть бомбошки крути, только дай дожрать спокойно! То один, то другой припрется, у всех дела важные, и без меня никак, - проворчал Румбиро Альто, возвращаясь к прерванной уже в третий раз за последний час трапезе.
Когда протрубили тревогу, Пархавиэль с Зигером дремали на крыше таверны, умаявшись в ходе бесплодных поисков Гифера. Лагерь мгновенно преобразился, ожил после утренней спячки. Медленно ползающие внизу фигурки гномов забегали, засуетились, образуя галдящий и громко топающий поток бегущих к Завалу. Надрывному реву труб вторил бой барабанов, бомбарьеры на крышах зажгли костры. Если эльфы славятся своей хитростью, остротой глаза и изворотливостью ума, то гномам в трудные минуты на помощь приходят сила, сплоченность и невиданная изобретательность, позволяющая создавать грозное оружие из имеющихся под рукой скромных средств.
Сразу после разговора с Альто Пархавиэль приступил к поискам друга. Бродя по лагерю, он не раз обращал внимание на пять огромных котлов, установленных на вершине Завала: по два на каждой из крыш домов и один в центре на специально укрепленной платформе. Вначале гном думал, что в них кипятится смола, но понял, что ошибся, когда поиски Гифера завели его на крыши.
Смрадный запах ударил в нос, ободрал гортань и мгновенно выбил из глаз гнома потоки слез. Работавшие возле котлов гномы, в основном не старше двадцати лет, все как один были в круглых закопченных очках и темно-серых повязках. Странный вид юношей не удивил гнома, в литейных цехах и кузнях Махакана ему доводилось видеть и не такое, а вот занятие молодняка поразило Пархавиэля. Проснувшаяся любознательность заставила его на время забыть о поисках.
Трое гномов обворачивали довольно увесистые булыжники тряпками, еще четверо обматывали их крест-накрест бечевой и, обрывая ее, оставляли длинный конец. Закутанные в тряпки камни бережно складывались возле котлов с пахучей жидкостью. Пархавиэль долго ходил кругами, пытаясь разгадать смысл загадочного действа и почему-то не решаясь спросить. На помощь пришел неизвестно откуда появившийся рядом Зигер.
- Местное гномье изобретение, очень хорошо против толпы и любого скопления войск. Не знаю, из чего они эту пакость варят, но горит прекрасно… Во время боя бомбарьеры берут бомбошки, - старый боевой товарищ ткнул пальцем в кучу камней, - обмакивают их в котле, поджигают, разматывают пошибче и кидают вниз. Говорят, горит, водой не зальешь, да и камни, как понимаешь, больно бьются!
Пархавиэль поспешно натянул на себя кольчугу и, засунув утреннюю звезду за пояс, взял в руки секиру. Плащ и прихваченная из разграбленных запасов таверны провизия остались лежать на крыше. Зачем таскать с собой то, что вряд ли уже понадобится? Повинуясь инстинкту “Бегу туда, куда бегут все!”, Пархавиэль влился в ближайший поток гномов и бойко вбежал на самый верх редута, но там ему преградил путь светловолосый гном со сломанной рукой на перевязи и опаленной бородой.
- Куда прешь, рожа?! А ну, пошел вниз, здесь только стрелки и бомбарьеры! - довольно доходчиво и деликатно, учитывая обстоятельства, объяснил Пархавиэлю его ошибку командир стрелков.
Чуть не слетев кубарем с шаткой лестницы, Зингершульцо спустился вниз и, найдя глазами в многоликом скоплении гномов Зигера, присоединился к его отряду. Уже через минуту из-за Завала послышались крики и топот, в воздухе засвистели стрелы, арбалетные болты и горящие камни.
Гномам-пехотинцам оставалось только терпеливо ожидать приказа и вслушиваться в шум боя. Вначале было жутко, шум по ту сторону укрепления сводил с ума. Крики, стоны, лязг железа сливались в страшный вой, издаваемый каким-то огромным разозленным чудовищем. Нагоняли страху и тела убитых стрелков, время от времени сваливавшиеся сверху то со стрелой в груди, то с разбитой камнем головой. Постепенно гномы привыкли, Пархавиэль жалел лишь о том, что он сейчас не в гуще сражения. Стрелкам приходилось несладко, но зато их не мучили глупые предчувствия и ожидания, им просто некогда было бояться…
Бой постепенно затих, гул толпы отдалился, а свист снарядов все реже и реже разрывал воздух. шый сердитый гном
- Сейчас или отбой скомандуют, или на прорыв поймем! - прокричал на ухо Пархавиэля повеселевший Скрипун.
К несчастью, прогноз Зигера оказался чересчур оптимистичным. В наступившей ненадолго тишине отчетливо прозвучали два прерывистых сигнала трубы. Сидевшие поблизости от баррикады пехотинцы повскакали с мест и что есть мочи побежали к таверне. Заметное оживление возникло и наверху: стрелки и бомбарьеры поспешно покидали позиции.
- Акхр меня раздери, только не это! - выкрикнул не на шутку перепуганный Скрипун, схватил Пархавиэля за руку и потащил за собой. - Шевели топалками, быстрее!!!
Не успели они пробежать и двадцати шагов, как в воздухе снова загудело. Страшный удар сотряс землю, Пархавиэль не удержал равновесия и упал, а перепуганный Зигер так и продолжал волочить его по земле.
Зингершульцо с трудом удалось освободиться от мертвой хватки назойливого товарища, он поднялся и оглянулся назад. Завал был цел и невредим, а вот от крыши дома Крамера не осталось и следа. Не успевшие спуститься вниз стрелки попадали с лестницы, как перезревшие яблоки. Не покинули передовой только дозорные, трубачи и командир в блестевших на солнце доспехах.
- Чего застрял, дуралей?! Не вишь, из катапульт мерзавцы бьют! - Зигер вновь схватил за руку друга, зачарованно глазевшего на поражающую размерами картину разрушении.
Второй залп не достиг цели. Огромные камни перелетели через Завал и с оглушительным грохотом разворотили мостовую. Пархавиэль не помнил, как они добрались до дверей таверны. Чудовищный гул следовал по пятам, и каждый раз, когда сотрясался воздух, Зингершульцо казалось, что этот снаряд попадет именно в него. Лишь укрывшись за дубовыми дверьми, гномы почувствовали себя в безопасности. Каменные стены не выдержали бы больше двух попаданий, но зато здесь почти не было слышно парализующего рева проносившихся по воздуху снарядов.
- Паршиво дело! - признался Зигер, выплевывая сломанный при случайном падении зуб. - Раз катапульты бьют, значит, войска за нас принялись, значит, хана!
- А может, оно и к лучшему, - внезапно заявил Пархавиэль ко всеобщему удивлению, - быстрее в бой вступим. Терпеть мочи нет!
Соратники понимающе закивали, каждый из них уже ощутил на себе, что намного страшнее смерти ее томительное и изматывающее ожидание.
Пархавиэль так привык к грохоту разбивающихся о мостовую камней, что внезапно возникшее затишье заставило его взволноваться. Гном подумал, что он оглох, и, испугавшись, принялся сильно дергать себя за мочки ушей. Однако пугливое перешептывание вокруг развеяло тяжкие сомнения. Через миг в голову ворвался протяжный рев трубы, бесстрашный командир сзывал своих солдат на баррикаду.
Дверь таверны распахнулась, и гномы застыли в оцепенении. Площади больше не было, мостовая была перерыта бешеным кабаном размерами со слона. Повсюду виднелись глубокие воронки и бесформенные груды камней. Немного разнообразили пейзаж разбитые вдребезги телеги и изуродованные до неузнаваемости трупы не успевших укрыться от обстрела гномов. Еще недавно мощное и неприступное укрепление превратилось в горящие руины. Жидкость из перевернутых котлов пролилась вниз и полыхала. На фоне пляшущих языков пламени и вздымающихся ввысь клубов дыма возвышались жалкие остатки стен, между которыми еще как-то держались доски каркаса. В самом Завале было столько брешей, что удивляло, как эта хлипкая конструкция, похожая на решето, еще не упала. Даже самый отважный и безрассудный гном не осмелился бы теперь взобраться наверх по единственной уцелевшей лестнице.
- Ко мне, все ко мне, живо! - махал руками и орал во все горло Альто, перекрикивая порой надрывный рев трубы. - Быстрее, быстрее, увальни бородатые, не дрейфить и не охать, это только припевка была, щас песнь грянет!
Подошедшие гномы, трясясь, косились на разрушенный редут и свисавшие со стропил трупы дозорных. Альто не боролся со страхом солдат, он решил направить его в нужное русло, не давая воцариться панике. Перепуганные гномы сбились в кучу, называемую на военном языке “плотный строй”.
- Ну что, страшно, други мои?! - Как заправский полководец, Альто расхаживал перед неровным строем солдат и поигрывал булавой. - Это хорошо, когда страшно, страх силы и ногам, и рукам дает, а силы нам щас ой как понадобятся! Для тех, кто нигде не служил и, окромя свиньи, никого не резал, поясняю: прорыв это не бой, это то же самое бегство, только не порознь, а в куче. Бежать надо прямо на врага, иначе эти закованные в латы стервецы за вами погонятся и всех поодиночке перекокошат. Я впереди пойду, ты… - командир ткнул булавой в грудь Зигеру, - и дружок твой, как уж его кличут, запамятовал, рядом пойдете! Коль я паду, равняться на них! Останавливаться нельзя, бежим только вперед и изо всех сил, попутно махаем булавами и сметаем все на пути! Ясно?!
В ответ раздалось дружное пыхтение, изредка перебиваемое ворчанием и невнятным бормотанием бранных слов.
- Марц, что там у нас? - обратился Альто к притаившемуся в дыре Завала дозорному.
- Легкая пехота, сто пятьдесят - двести, идут квадратом, шагов сто - сто двадцать. Позади полсотни лучников, без доспехов, кто такие, не разобрать! - бойко отрапортовал подросток, высунув на миг веснушчатую голову из развалин.
- Во, как мило! - рассмеялся Альто. - Повезло вам, требуха ходячая! Мечниками да ополченцами драными нас не взять, пробьемся! За двадцать шагов становимся клином и в центр, самый центр!
Разнесшийся по рядам боевой клич заглушил последние слова Альто. Полторы сотни гномов, грозно потрясая оружием и строя злобные рожи, кинулись в брешь. Поток подхватил Пархавиэля и понес прямо на быстро приближающегося неприятеля. Лучники вскинули луки, свист стрел разорвал воздух. “Во черт, я же без щита”, - успел подумать гном, вжав голову в плечи и побежав еще быстрее. Стрелы посыпались градом, ополченцы стреляли навесом, боясь ненароком задеть своих. За спиной Пархавиэля раздались крики, упали замертво несколько тел. Бежавший рядом Зигер пришел на помощь в трудную минуту, умудрился прикрыть щитом и себя, и друга.
Враг был совсем близко, теперь уже и филанийцы перешли с шага на бег. Их первые ряды грозно потрясали мечами и неумело изображали на лицах звериный оскал. “Легко будет”, - подумал Пархавиэль, мгновенно сообразив, что яростные гримасы людей не искренни, заучены наизусть в ходе каждодневных тренировок, как и простейшие приемы боя на мечах.
Отряды столкнулись, боевые кличи “Филания” и “Круши” перемешались, слились в одно непотребное слово: “Филоуши”, а затем потонули в безудержном многоголосом реве.
“Свист ветра” летал по воздуху, с треском вонзаясь то в шлемы, то в щиты врагов. Пархавиэлю приходилось тяжко, ему не хватало места для полного замаха, поэтому он то и дело высоко подпрыгивал и бил врагов по головам. Прием был эффективным, но изматывал гнома, силы таяли, а филанийская пехота хоть и отступала под дружным натиском гномов, но билась упорно и держала строй. Клин атакующих увяз в филанийских рядах и постепенно стал принимать форму правильного полукруга.
Когда Пархавиэль подпрыгнул в очередной раз, толпа немного сдвинулась, и гном после успешного удара приземлился на чьи-то широкие плечи. Оседланный соратник, как ни странно, оказался совершенно не против сыграть выпавшую на его долю роль верховой лошади. Гном-всадник гордо вспорхнул над толпой низкорослых собратьев, “Свист ветра” загулял в полную силу. Массивное лезвие двуручной секиры летало по воздуху, даже если щит врага выдерживал удар, то сбитый с ног противник валился назад, давя и сминая своих.
Пархавиэль возвысился над соплеменниками, в этом оказались не только плюсы, но и один весьма существенный минус. Один из лучников решился выстрелить, стрела прожужжала совсем рядом, лишь слегка оцарапав плечо гнома. “Меткий гад, - подумал Зингершульцо, не придавая попытке подстрелить его особого внимания. - Навряд ли во второй раз осмелится!” Сидя на “лошади”, он был одного роста с людьми, и вражеские затылки защищали его от стрел, болтов и прочих метательных снарядов. Однако повторное жужжание и вонзившаяся в древко секиры стрела заставили его отнестись к этой опасности более серьезно.
Пархавиэль всего на миг оторвал взгляд от вражеских рядов и посмотрел в сторону отряда лучников. Метким стрелком оказался не кто иной, как его давний знакомый, лесничий Радобержец. Верзила узнал гнома, злорадная улыбка не сходила с искривленных губ, а крепкие руки уже вновь натягивали тетиву.
“Чтоб тебя…” - прохрипел тяжело дышавший гном, отбивая круговым движением секиры третью стрелу. Радобержец хлопнул пару раз в ладоши, как старый и добрый приятель, помахал гному рукой и вынул из колчана четвертую стрелу.
- И что те в лесах не сиделось?! - просопел Пархавиэль, мечтавший в эту минуту выхватить композитный лук из шаловливых ручонок лесничего, сломать его об колено и засунуть заостренные обломки великану в… штаны.
Четвертая попытка должна была увенчаться успехом. На этот раз стрела летела точно в живот гнома, ни увернуться, ни отбить ее Пархавиэль не мог, но, как известно, круглых дураков и избранников судьбы спасает счастливый случай. Гном, на котором вот уже несколько минут восседал Пархавиэль, споткнулся и упал, увлекая за собой седока. Стрела пропела над головой и скрылась вдали. Вскоре ряды солдат дрогнули, и началось хаотичное бегство, которое даже при самом предвзятом отношении нельзя было бы назвать отходным маневром.
Только немногим лучникам удалось сохранить спокойствие и не испугаться приближения орды разъяренных гномов. Среди них был и ненавистный сердцу Пархавиэля Радобержец. Ополченцы не покинули позиции, стреляли до последнего, слушаясь зова неписаного кодекса чести стрелков: “Последний залп в упор!”
Пархавиэль хотел лично вогнать в грудь лесничего острый топор, отомстив за то, что тогда, у одинокой сторожки на опушке леса Радобержец изменил их судьбу, обрек его и двоих друзей на страдания, сделал их изгоями, никому не нужными отщепенцами.
Мечте бывшего караванщика и махаканца не суждено было сбыться, за него отомстил кто-то другой, пронзив лесничего мечом, оглушив булавой или отрубив голову. Пархавиэль так и не узнал, какую смерть принял его обидчик, но из лучников не выжил никто. Прорывающийся сквозь кольцо врагов отряд гномов смел всех, кто стоял на его пути, перебил и прошелся по мертвым телам.
Задумка Альто удалась, хотя в это было сложно поверить. Маленький отряд прорвался и дальше уже не встречал существенного сопротивления. Эффект неожиданности и панический страх, как у загнанной в угол крысы, удачно дополнили просчеты армейского командования. Придя в квартал, войска не разогнали уже не нужное ополчение, а поручили горожанам вспомогательные функции, задвинули их во второй эшелон оцепления. Огромные и величественные, как крепостные башни, требушеты стояли посреди небольшой площади. Именно отсюда грозные осадные орудия всего за несколько минут разнесли в клочья укрепление изобретательных гномов. Обслуга орудий медленно и вяло занималась разборкой громоздких конструкций, их же работу охраняли уставшие, пробегавшие всю ночь в поисках гномов ополченцы. Немудрено, что горожане завалились спать, игнорируя отданный им приказ и легкомысленно понадеявшись, что гномами занимаются солдаты, сразу после обстрела ушедшие в сторону таверны.
Появление на площади изрядно поредевшего, но не утратившего боеспособность отряда стало для них неприятной неожиданностью. Гномы не зверствовали и не мстили за смерть друзей, гоняться за разбежавшимися в панике ополченцами не было ни времени, ни сил. Они прошли через площадь, убивая лишь тех, кто по глупости или сонливой нерасторопности оказывался на пути.
Отряд завернул на пустынную улочку и по приказу командира замедлил шаг. Альто дал солдатам немного перевести дух. Впереди был мост, самый опасный участок пути.
- Кажется, выбрались! - пропыхтел Пархавиэль на ухо неразлучному с ним Зигеру. - Пока людские командиры поймут что к чему, пока войска перегруппируются и заново нас начнут в кольцо брать, уйти успеем.
- Не скажи. - Идущий впереди Альто обернулся к Пархавиэлю. - Время у нас есть, но торопиться особо не стоит, лучше отдышаться как следует. Мост длинный, а на том конце нас стража ждет. Там по-настоящему туго придется. Если за полчаса мост не пересечем и сквозь оцепление не пробьемся, то погибнем. Спереди стража, а сзади войска подтянутся, так что, если удача изменит, придется вниз головой в воду прыгать.
- Может, тогда по другому мосту пойдем, по северному? - осторожно спросил Зигер, боясь показаться дураком в глазах командира.
- Правильно мыслишь, махаканец, ценю! - Альто по-дружески хлопнул Зигера по плечу. - Северный мост явно хуже охраняется, да и солдат в той части квартала наверняка нет. Пока очухаются, пока подтянутся, мы уже проскочить успеем, да и с рынка до городских ворот рукой подать!
Последующие два часа прошли без приключений. Отряд гномов затерялся среди лабиринтов извилистых улочек, пустырей и свалок, гномы продвигались на север, не только не встречая сопротивления, но даже ни разу не увидев людей. Казалось, город вымер, почил вечным сном, пугая живых зловещей тишиной и устрашающим видом обгоревших домов.
Баррикада оружейников еще сохраняла грозный вид, но обилие трупов в округе и проломленная крыша “Грохота стакана” не оставляли сомнений: жестокие бои шли и здесь, хотя никто из соратников Пархавиэля не смог понять почему. Гномы пугливо сторонились окоченевших трупов и с опаской взирали по сторонам, боясь внезапного нападения.
- Ну что, дружище, просчитался, нашлось и для вас время, - печально прошептал Пархавиэль, склонившись над бездыханным телом пронзенного копьем Милгара. - Выходит, невыгодно самому по себе быть и между двумя огнями плясать, и те, и другие уж шибко жгутся да больно бьются! - Зингершульцо закрыл остекленевшие глаза трупа и поспешил догонять уходивший отряд.
Сердце гнома заныло в тоскливой печали, а на душе стало мерзко и тяжко. Пархавиэль знал, что если бы на оружейников не напали бузотеры-повстанцы, то тогда пришлось бы вступить в бой им. Еще раз нашла жестокое практическое подтверждение прописная истина жизни: позиция “Я сам по себе, никто не войдет в мой дом!” ведет к глупой геройской смерти.

ГЛАВА 21
КРОВОЖАДНЫЙ ГУМАНИСТ

- Перестань дергаться и не оборачивайся через каждые пять шагов! - то и дело одергивал Мортас не находившего себе места от беспокойства Тальберта. - Она не маленькая уже, захотела и ушла. Не таращься на женщин и не крути головой, она не вернется!
- Отстань, - грубо оборвал надоевшие наставления Тальберт и продолжал всматриваться в лица проходивших мимо горожанок, надеясь, что следующей окажется исчезнувшая Флейта.
- Да угомонись ты, папаша доморощенный, на нас уже косятся! Еще немного твоих фокусов - и со стражей придется дело иметь.
- Какая стража, чего ты несешь?! Глянь, какой бедлам кругом творится: знать и купцы из города бегут, народ совсем ошалел, мечется по улицам как ошпаренный. Говорят, стража Цеховой оцепила, говорят, гномов громят! А ты ко мне с ерундой привязался, моралист с потресканной мордой!
Мортас пропустил оскорбление мимо ушей. Порой полковнику казалось, что его спутнику вообще чужды эмоции, хотя это было невероятно. Даже самые прагматичные, расчетливые люди иногда дают волю чувствам и, к удивлению хорошо знающих невозмутимость их натуры людей, вдруг разбивают цветочный горшок о чью-нибудь не в меру языкастую голову. Тальберт знал, что у терпения есть предел, и пожалел о сказанных сгоряча словах. Разозлить компаньона ему не хотелось, это могло для него очень плохо кончиться…
- Не “говорят”, а точно громят, - уточнил Мортас, - поэтому и следует быть вдвойне осторожными. Видишь, сколько стражей на мосту толпится? Скучающий страж порядка похуже наводнения или пожара будет. Делать-то нечего, вот и начинают служивые ко всем цепляться. А сейчас у них повод есть, даже два. Ты с какой табличкой на виселице болтаться предпочитаешь: “убийца и бунтовщик” или “гномий прихвостень”?
- Пошли быстрее, маг уже заждался, - пробурчал в ответ пристыженный Тальберт.
- Быстрая ходьба разговору не помеха, - твердо стоял на своем Мортас, ускоряя шаг. - Ты не ответил на вопрос.
- Конечно, первое, - нехотя огрызнулся Тальберт, - звучит не так обидно.
- А суть та же: враг общества, висишь и ногами в воздухе дрыгаешь! - рассмеялся Мортас и тут же схватился обеими руками за причинившую боль кожу лица.
- Ты поменьше зубоскаль, а то рожа треснет, - съязвил в отместку Тальберт и снова закрутил головой по сторонам.
Несмотря на странный вид одного и нездоровую нервозность другого, застава на мосту пропустила путников. Видимо, однообразие службы еще не утомило солдат до такой степени, чтобы цепляться к каждому проходившему мимо голодранцу и заниматься откровенной ерундой, то есть поиском “подозрительных личностей”. Досмотру и продолжительному разбирательству: “Кто таков, куда идешь, зачем и почему?” подвергались пока только степенные горожане, с которых можно было что-то взять.
Промчавшаяся карета чуть не опрокинула парочку. Полковник вовремя заметил ретивого возницу и прыжком, быстрым и длинным, как у лягушки, перескочил на противоположную сторону моста. Мортас не успел отскочить, взмыленные лошади неслись прямо на него, выдыхая клубы пара из расширенных ноздрей и бешено вращая красными глазами. Если бы наемник хоть немного подался вперед или остался бы на прежнем месте, то попал бы под звонко цокающие и выбивающие искру из мостовойкопыта. Выхода не было, Мортасу пришлось прыгнуть назад. Сделав головокружительное сальто в воздухе, юноша приземлился на узкие поручни парапета. Круговые движения рук и легкие повороты корпуса то влево, то вправо помогли ему удержать равновесие и не упасть с десятиметровой высоты в бурные воды реки. Карета пронеслась мимо и даже не сбавила ход. Сидевшему на козлах здоровенному мужику было абсолютно безразлично, сбил он зазевавшегося прохожего или нет.
Мгновение Мортас стоял неподвижно, раздумывая и взвешивая, стоит ли прощать обиду. Видимо, логическая цепочка размышлений, усложненная грузом навалившихся эмоций, привела к отрицательному ответу. На глазах у изумленных небывалым зрелищем горожан человек быстро побежал по узкой полоске парапета, балансируя широко расставленными руками. В ту пору бродячие циркачи часто навещали столицу. Умением ловко передвигаться по натянутому высоко в воздухе канату было не удивить скептичных, привыкших к балаганным представлениям горожан, а вот то, что эквилибрист бежал быстрее лошадей и постепенно нагонял не сбавляющую хода карету, повергло окружающих в смятение и страх. Кто-то застыл на месте, разинув рот, кто-то бросился наутек, но были и такие неугомонные натуры, которые со страху широко раскрыли луженые глотки и зашлись истошным криком: “Караул!” С последними пришлось бороться Тальберту, он перескакивал от одного паникера к другому и затыкал блажившие рты увесистым кулаком.
Удивительная пробежка завершилась не менее эффектным прыжком, Мортас мягко приземлился на крышу кареты и сбил возницу с козел пинком в шею. Кучер закрутился в воздухе и на полном скаку стукнулся лбом о каменную изгородь моста. Тут же остановив лошадей, Мортас спрыгнул с крыши кареты и, не обращая внимания ни на бездыханное тело возницы, ни на испуганное щебетание, доносившееся изнутри экипажа, не спеша пошел прочь.

Предыдущая страница 20 Следующая страница


21 Денис Юрин

- Не привлекать внимания, говоришь, - подбежавший сзади Тальберт схватил его под руку и потащил за собой, - а сам, стервец, что творишь?!
- Не здесь, - произнес Мортас, высвобождаясь из крепкого захвата. - И перестань нестись как оглашенный. За нами гонятся стражники, но они еще далеко. Патруль, который впереди, не должен ничего заподозрить.
Поразительная выдержка и спокойствие не подвели наемника и на этот раз. Они успели миновать заставу еще до того, как до солдат в Королевском квартале долетела весть о странном убийстве, произошедшем где-то на середине моста. Тем не менее Тальберт не мог успокоиться. Мысль о глупой и жестокой выходке компаньона, чуть не погубившего их и убившего человека из-за пустяка, тревожила и побуждала к серьезному разговору с глазу на глаз. Быстро, почти бегом, миновав маленькую площадь с фонтаном, полковник привел Мортаса в тихий, безлюдный скверик, огороженный железной изгородью с прутьями в палец орка толщиной.
- Обычно двое крепких, сильных мужчин ищут подобное местечко в людном городе лишь с одной целью: поиграть в увлекательною игру “Двое входят, один выходит”. - Мортас не мог улыбаться, но его глаза смотрели на сердитое лицо полковника с легкой иронией и покровительственной снисходительностью. - Ты что ж, меня на поединок вызываешь?
- Пока не знаю, врать не буду. - Тальберт был сдержан и строг. - Кто ты такой? - задал полковник простой и вполне уместный вопрос.
- Зачем тебе это знать? - Мортас пытался построить разговор на излюбленный эльфийский манер: уходя от прямого ответа, отвечая вопросом на вопрос и создавая вокруг себя ореол притягательной загадочности.
- Предпочитаю знать все о людях, с которыми приходится иметь дело, - честно признался Тальберт и терпеливо продолжал ждать ответа. - У меня пять веских причин, чтобы не отвечать. - Мортас сделал шаг вперед, но тут же замер на месте, рука полковника угрожающе легла на рукоять меча. - А вот, кстати, и шестая…
Полковник немного подумал, засомневался и убрал ладонь.
- Начнем с трго, что я имею дело с магом, а не с тобой, следовательно, отвечать буду только на его вопросы, если он, конечно, посчитает нужным и уместным их задать. Как я уже сказал, ты меня не интересуешь, иначе один из нас уже давно был бы мертв.
- Я задал вопрос, без ответа не уйду, - произнес Тальберт, пропуская мимо ушей отвлекающую внимание болтовню.
- Как хочешь, за язык тебя не тянул… твое право, твой выбор, - пожал плечами Мортас и резко оттолкнулся ногами от земли.
Тальберт выхватил меч, но противник внезапно исчез. Полковник услышал свист и ощутил сильный порыв холодного ветра, обжегший его лицо.
- Не меня, случайно, ищешь? - прозвучал за спиною наемника голос пропавшего собеседника.
- Что за… - не успел договорить Тальберт.
Мортас прижал указательный палец к бледным губам и тихо зашипел, прося сохранять молчание. Полковник повернулся и сделал всего один шаг, а неизвестно каким образом оказавшийся по ту сторону изгороди юноша уже захлопнул калитку и запер висячий замок.
- Извини, дружище, драки не будет, не вижу необходимости! - произнес на прощание Мортас и пошел прочь.
- За что ты убил кучера, зверюга?! - выкрикнул Тальберт, пытаясь перелезть через мокрую и скользкую после недавно прошедшего дождя ограду.
- Задаешь неправильные вопросы, поэтому и не получаешь удовлетворяющих ответов. Не “за что?”, а “зачем?”. - Мортас замедлил шаг и повернулся вполоборота. - Но на этот раз тебе повезло, я отвечу. Борт разогнавшейся кареты и копыта лошадей бьют гораздо сильнее кузнечного молота. Негодяй не ценил жизнь других, я просто уберег от смерти тех, кто еще попался бы ему на пути. Жизнь одного мерзавца в обмен на неполоманные кости и черепа нескольких потенциальных зевак, почему бы и нет?!
Тихий стук в дверь не оторвал Мартина от раздумий. Удача отвернулась от мага: он знал, где находится украденная книга, но не смог бы добраться до нее даже с дюжиной здоровых головорезов за спиной. Похоже, он недооценил противника, Норик был хитер и изворотлив, как пиявка. Мало того что он спрятал добычу в укромном месте, окруженном стаями кровососущих дряней всех разновидностей, он еще и умудрился натравить на отряд мага людей короля. Появление стражи в таверне не походило на нелепую случайность, на злую насмешку судьбы. Многое для мага оставалось загадкой, например: где прятались кровососы днем и каким образом маркизу удалось так быстро и, главное, незаметно даже для других кланов притащить в столицу свое уродливое, неполноценное по всем вампирским критериям потомство, обитающее обычно в дремучих лесах на северо-востоке от столицы.
Вопросы, вопросы, вопросы, они кружились в голове как стаи назойливых пчел и не давали покоя. Среди многих загадок самой сложной и неподдающейся пониманию оставалась цель затеянной Нориком сложной, многоходовой игры.
Мартин жалел, что в сложившейся ситуации не мог попросить о помощи верных друзей, находившихся сейчас за многие сотни миль от филанийских границ. На поддержку других магов тоже не приходилось рассчитывать. Они были жалкими, презираемыми Мартином созданиями, слишком трусливыми, чтобы покинуть пределы Долины, и слишком слабыми, чтобы противостоять натискустай вампиров. Из двух с половиной сотен ученых мужей и дам Гильдии Мартин знал не более десятка магов, способных оказать ему реальную помощь, но они не успели бы приехать вовремя, еще до того, как начнется настоящее бедствие, а не какой-то там заурядный гномий погром. Тревожные предчувствия мучили мага, он знал, что травля мирных и добродушных в душе своей маленьких человечков являлась только началом, основное же действо разворачивающейся трагедии было еще впереди.
Повторный, более громкий и настойчивый стук в дверь был услышан. Легко поднявшись с кресла, Мартин встал у двери и прислушался: ни шороха, ни дыхания. Тот, кто стоял снаружи, был осторожен и привык таиться от посторонних глаз. “Вот и вампиры в гости пожаловали! - пришел к неутешительному выводу маг, подойдя на цыпочках к столу и запустив руку в маленький сундучок - походный арсенал чудодейственных склянок. - Хозяин гостиницы страдает одышкой, он бы кряхтел и переминался с ноги на ногу, отчего явно заскрипели бы половицы. Прислуга ночью к гостям не жалует, да и не стали бы они вести себя так тихо. Тальберт с его девчонкой и тем непонятным типом, который якобы неуязвим и определенно чересчур много знает, тоже бы не молчали. Выходит, меня нашли, ну что ж, посмотрим, для кого эта ночь будет последней!”
- Господин Гентар, впустите меня, и прошу вас, не кидайтесь с порога склянками! - прозвучал за дверью приятный мужской баритон. - Не стоит добро транжирить, пригодится еще, да и реагенты плохо отстирываются!
“Неужели ошибся?” - облегченно вздохнул маг, положив колбы на стол и направившись к двери. Голос посетителя был не только звучным и приятным, но и знакомым. Маг отпер дверь. Плохое освещение в коридоре не давало увидеть лица посетителя, но Мартин узнал по одежде того самого всезнайку-юношу, изрядно попортившего ему не так давно настроение. - Проходи и садись! - Маг прямо с порога указал Мортасу на только что покинутое им кресло. - Где Тальберт и эта разбойница, как уж ее там кличут, Скрипка?
- Флейта, - поправил ученого мужа наемник, как учтивый гость, не отказавшись от приглашения хозяина, погружаясь в мягкое, нагретое кресло.
- Какая разница, я не музыкант, - проворчал маг, подойдя к окну и всматриваясь вдаль, туда, где темноту ночного неба разрывало зарево пожарища. - Где они?!
- Флейта помчалась вслед за посланным тобой на убой гномом, а Тальберт… он скоро будет, - ответил юноша, предусмотрительно придерживая пальцами уголки губ, собирающихся расплыться в болезненной для него улыбке.
- Я никого на бойню не посылал! - выкрикнул маг, на мгновение потеряв самообладание. - Я не знал, что начнется погром!
- Не важно, - Мортас громко хлопнул ладонью по ручке кресла, - твои отношения с гномом меня не касаются. Перейдем к делу: вот твой ларь. - Наемник поставил на стол спасенный Пархавиэлем сундучок из корчмы. - Признаюсь, по дороге не удержался и заглянул: весьма любопытное содержание, но нужных для меня реагентов нет. Надеюсь, ты не забыл посетить своего знакомого еще раз?
- Да, - односложно ответил Мартин и повернулся к собеседнику лицом.
Рот мага широко раскрылся, а брови взмыли вверх. В кресле сидело уродливое чудовище. Лицо Мортаса было до не неузнаваемости обезображено расширившимися трещинами, вздувшимися волдырями, язвами и прочими гнойными прелестями.
- Ну, надо же, - усмехнулся Мортас, глядя на остолбеневшего мага, - а я-то, дурак, думал, что известный маг-некромант привык к виду разлагающейся плоти!
- Не настолько привык, - заикаясь, ответил Мартин. Профессиональное любопытство боролось с инстинктом самосохранения. Мартин ходил вокруг кресла кругами, ему хотелось изучить редкий случай заболевания, но он боялся подцепить неизвестную науке разновидность пожирающей плоть инфекции.
- Я не заразен, - развеял опасения ученого мужа Мортас. - Кстати, мэтр, вас не удивила моя осведомленность? Лишь немногим людям известно о вашем пристрастии повозиться со свежей и слегка смердящей мертвечиной.
- После тех трех заветных слов удивляться не приходится, - ответил Мартин, внимательно всматриваясь в темно-зеленую жидкость, плескавшуюся во вздувшемся под носом юноши пузыре.
- Ну, вот и ладушки, а то я, признаюсь, не люблю лишних вопросов: зачем, как, да почему? Не могут люди просто жить, все понять да осмыслить пытаются, как будто собственных проблем им мало.
- На то они и люди, - ответил Мартин, отрываясь от осмотра, - именно этим мы и отличаемся от животных, любим совать нос в чужие дела!
- А чем же тогда отличаются орки, неужели дурным характером?! - Смертельно больной не терял присутствия духа.
- Отвратительной внешностью, - продолжил шутку маг. - К примеру, мне вид разъяренного дикого кабана импонирует гораздо больше.
- Вы интересный собеседник, мэтр, но, к сожалению, у нас нет времени для увлекательных дискуссий и поединка прозорливости умов. Давайте реагенты!
- Мартин достал из комода маленький сундучок и бережно поставил его на стол.
- Ты обещал помочь, - медленно произнес маг, не убирая руки с крышки ларца. - В чем же именно будет заключаться твое содействие?
- Умный совет и острый меч, - мгновенно ответил давно ожидавший этого вопроса Мортас. - Этого хватит, ты же не потребуешь чего-нибудь еще? Летать я не учу, проходить через стены не умею, а на праздные вопросы о моей скромной персоне не отвечаю.
Мартин молчал, он чувствовал, что загадочный молодой человек знал много интересных и важных вещей, тайн и загадок. Уж слишком рассудителен был юноша и не по годам мудр. Маг знал, что заключает невыгодную сделку, за бесценок по сравнению с тем, что можно было бы выторговать, отдает редкий дар, несущий облегчение страданий и жизнь. Однако времени на торг не было, текущие интересы превыше призрачных перспектив.
- Согласен, - наконец ответил маг, - но ты должен также рассказать, как и при каких обстоятельствах познакомился с Контом и Анри.
Мортас кивнул и протянул руку. На несколько секунд в комнате воцарилась гнетущая тишина.
- Я поступаю весьма неосмотрительно, нет, просто глупо, - произнес после недолгого замешательства маг. - Отдаю лекарство до, а не после выполнения обязательств с твоей стороны, но… - Мартин замолчал и еще раз окинул взглядом изуродованное язвами лицо, - … но выхода другого нет, боюсь, иначе ты не дотянешь. Надеюсь, ты серьезно отнесешься к нашему уговору, а если обманешь…
- То ты найдешь меня под землей, выроешь из могилы и заставишь мои бренные останки вечно скитаться по свету. Ты это хотел сказать, некромант? - Мортас был абсолютно серьезен, в его тихом, вкрадчивом голосе не было и намека на иронию и невосприятие угрозы всерьез.
- Примерно, - кивнул Мартин и передал ларец в протянутую руку.
Юноша открыл крышку, быстро пробежался глазами по трем рядам колб и пузырьков с разноцветными жидкостями.
- Ну что ж, вы честны, мэтр. Это именно те реагенты, которые я хотел получить. Теперь настала моя очередь выполнить условия сделки.
- Не желаешь вначале подлечиться?
- Потом, - произнес юноша, небрежно засунув сундучок в котомку. - Сначала мне хотелось бы дать вам обещанный совет. Желаете в краткой форме или с подробным обоснованием причинно-следственных взаимосвязей?
- Начни с утверждения, потом перейди к фактам. - Мартин присел на подоконник и затеребил козлиную бородку. Юноша ему определенно нравился, в этих краях редко встречались собеседники с такой выдержкой и остротой ума.
- Книга, которую вы ищете, всего лишь инструмент для осуществления хитрого и хорошо продуманного плана по узурпации власти сначала в Филании, а уж затем и в прилегающих землях. Игра политическая, но будет вестись всеми методами с активным привлечением народных масс. Зачинщиков трое: маркиз Норик, принц Генрих, недовольный тяжкой долей брата короля и мечтающий напялить корону на свою лысеющую голову, и… - Мортас сделал эффектную паузу, - … и весьма нелюбимые твоими собратьями-магами индорианские священники. Единства между ними нет, каждая сторона считает союз временным и хочет остаться в конечном итоге единственным правителем. Отсюда вытекает совет: играть на противоречиях и более активно использовать союзников. На Единую Церковь можно не рассчитывать, здешняя миссия действует в интересах имперской разведки и пока будет потакать всем прихотям маркиза. Единственно возможный союзник - графиня Самбина, которая вскоре потеряет и лидерство в Ложе, и влияние при филанийском дворе. Вы заручились ее поддержкой, и это хорошо, но настало время заставить ее действовать, а не отсиживаться в стороне. Вампиры любят выжидать, обычно они вступают в схватку только тогда, когда уже ясно, кто победил.
- Любопытно. - Мартин недоверчиво посмотрел на собеседника. - Откуда такая поразительная осведомленность, молодой человек? В отсутствии фантазии и лицедейского таланта тебя не обвинишь.
- Вот. - Мортас достал из-за пазухи связку писем и небрежно бросил ее на стол. - Это переписка графини с недавно почившим бароном Онарием. Уверен, из нее ты сможешь многое почерпнуть. Правда, вампиры оказались недальновидными и замкнулись на себе. Они искренне убеждены, что Норик борется за власть в Ложе и хочет извести Гильдию магов, даже не подозревая, что проныра-маркиз мечтает создать новую империю, новый мир, в котором вообще не будет ни Ложи, ни магов. Почитайте и убедитесь сами, очень интересные факты, в особенности в зареве последних событий! - Мортас многозначительно кивнул на окно, за которым пылали пожары.
- Откуда они у тебя? - Мартин внимательно изучал стопку писем.
- Я убил Онария и забрал его переписку, - честно признался Мортас, глядя в расширившиеся от удивления глаза мага. - Но это к делу не относится, совсем другая история…
- Кроме барона, кого еще тебе приказали убить? - осторожно спросил Мартин, вспомнив о страхе Самбины.
- Передай графине, что ей ничего не грозит, - произнес юноша, как будто прочитав мысли мага. - Я отказался от контракта. Наступили интересные времена, сейчас не до мелочей!
Мартин задумался, он не знал, радоваться ему или горевать. Неизвестность пугает, сильный союзник мог оказаться хитрым врагом, подосланным, чтобы завоевать доверие, спутать планы и втянуть в собственную игру. Сам собой напрашивался вопрос: “Кто ты такой?”
- Амбиции аристократов и фантазии святош меня не интересуют. Я не собираюсь спасать Филанию от высокородного интригана, рвущегося в монархи. Я всего лишь маг, который ищет книгу, только и всего, - произнес Мартин, так и не решившись задать откровенный вопрос.
- То есть мой совет был бесполезен? - Мортас встал с кресла, но не собирался уходить. Он зашагал по комнате, разминая кисти рук.
- Отчего же, прочту письма, может быть, найду что-нибудь полезное.
- Книга - это лекарство от болезни, называемой магией, и залог раболепной преданности толпы, - быстро проговорил Мортас, резко приблизившись к магу на расстояние вытянутой руки. - Магии не существует, есть только знания. Это известно и мне, и тебе, но не другим, видящим в каждом непонятном их маленьким умишкам явлении проявление сверхъестественных сил!
- Это ты из переписки вычитал? - усмехнулся Мартин, делая вид, что не воспринял слова юноши всерьез.
На самом деле маг был испуган и поражен схожестью их точек зрения. Мортас не просто обладал отменной логикой, но и слишком много знал.
- Нет, у меня были более авторитетные источники. - Наемник не обратил внимания на попытку высмеять его и продолжил: - Фактор времени важен сейчас как никогда, но поскольку между нами возникло непонимание, позвольте, мэтр, сделать маленькое отступление и рассказать о себе. Мои язвы потерпят, а вы наконец-то поймете, что творится вокруг, и, может быть, станете мне доверять.
- Это вряд ли, - честно признался маг, занимая опустевшее кресло, - хотя кто знает, кто знает… Жизнь любопытная штука, любит преподносить сюрпризы. Только, пожалуйста, не вспоминай про тяжелое детство, проведенное на горохе и отрубях, и не описывай суровые будни наемника. Знаешь ли, не люблю я слезливые исповеди сентиментальных мясников!
- Не буду. - Мортас оторвал от щеки отслоившийся кусок кожи и небрежно бросил его на пол. - Кстати, вы позволите, мэтр, обращаться к вам на “ты”?
- Валяй! - махнул рукой Мартин.
- Так вот, я, признаться, хотел сохранить эту новость на потом, но уж если так разговор пошел… - Юноша развел руками и сделал глубокий вдох. - Я расскажу, Мартин, где я встретил твоих собратьев, очень близких тебе людей: Эгнота Конта и Анри Фламера.
Мартин напрягся, его лицо оставалось спокойным, но пальцы забарабанили дробь по подлокотникам кресла.
- Это случилось в горах Хиджала семьдесят пять лет назад. Они пришли за моей головой. Фламер вернулся, а Конт сошел с ума и навеки остался в горах. Больше ты не совершал ошибки и не посылал никого убить меня, Март Иносий аль Гентариус, великий мыслитель древности, маг-некромант, дипломат и моррон!
Полночь, мужской монастырь на опушке леса был погружен во тьму. Мрак окутал каменные стены, проник в кельи и усыпил обитателей, лишь в одном окне виднелся тусклый свет.
Украденная из кладовой свеча догорела почти до конца, оплавленный воск заляпал подсвечник и капал на стол, но тощий монах, сидевший на низкой и ужасно скрипучей скамье, не замечал подобных мелочей, впрочем, как и хода времени. Удалившегося от мирской суеты мужчину посетило вдохновение, и он увлеченно скрипел гусиным пером, стараясь закончить свой многолетний труд еще до того, как померкнет огарок.
Шел 1401 г. по новому летосчислению. На восточной границе Геркании было неспокойно: шеварские ландсграфы грозили войной, по ночам полыхали пограничные деревни и усадьбы дворян. Крестьяне прятались в лесах или уходили в глубь страны, а брат Мартин дописывал книгу, очерки об истории человечества и о своей собственной жизни длиною в две тысячи лет.

ГЛАВА 22
ТЕЗИСЫ ОБ ИСТИННОЙ СУТИ МОРРОНОВ

Понятие “моррон”
До настоящего времени о существовании клана морронов, или братства вечных воинов, не знает никто. Даже я, один из самых старейших членов клана, не знаю, из какого языка пришло само слово “моррон”, чаще всего переводимое как “легионер падших”, хотя лично мне больше импонирует “рыцарь смерти”.
Возникновение морронов, или второе рождение
Морронами не рождаются, ими становятся, восставая из праха и пепла, и на протяжении долгих лет пытаются понять “почему?”. Почему коллективный разум человечества, который при условии полного отрешения от типичного, общеизвестного представления о Всевышнем, можно назвать богом, выбрал именно тебя? Почему доверил слабому и ранимому существу защиту своих интересов, а значит, и всего человечества в целом?
Примечания
1. Имеется в виду защита человечества при реальной угрозе его уничтожения и/или остановке поступательного процесса развития человеческой цивилизации. (Как следствие столкновения его интересов с интересами других рас: эльфы, гномы и прочие разумные существа).
2. Вампиры не принимаются во внимание, поскольку существа производные, хоть и задирают носы!
Незадолго до возникновения реальной угрозы человечеству коллективный разум, то есть нематериальная субстанция, объединяющая мысли всехпредставителей расы, создает моррона. У коллективного разума достаточно сил, чтобы уберечь от разложения материальную оболочку и мысли одного умершего из десятка тысяч падших, а также наделить его энергией мысли умерших людей.
Моррон - не просто воскресший человек, он носитель энергии падших собратьев и прошлых поколений, поэтому и слышит зов коллективного разума.
Морроны в обычной жизни
Моррон смертен, хотя его организм не подвержен старению и отменно работает до тех пор, пока существует коллективный разум (то есть пока существует человеческая цивилизация).
Моррон ничем не отличается от других людей, так же страдает от душевных и телесных ран/недугов, к коим лично я отношу и переживания.
Моррон особыми способностями не обладает. Единственным преимуществом перед противниками является богатый жизненный опыт.
Морроны, ведомые коллективным разумом
Моррон слышит зов коллективного разума, и его жизнь в корне меняется. С того момента, когда моррон впервые услышал зов, и до окончания возложенной на него миссии он превращается в неуязвимого воина, способного мгновенно заживлять даже самые тяжелые раны.
Примечание
Еще раз хочу обратить внимание, что после окончания миссии моррон уязвим, хотя небольшой шанс на воскрешение есть.
Коллективное сознание само подталкивает моррона на правильное действие, само направляет его, погружая в гущу событий.
Если моррон потерпит поражение, то возможны два варианта дальнейшего развития событий:
- человечество погибает;
- моррон воскресает не ранее чем через сто лет и должен ликвидировать последствия своей неудачи.
Братство морронов, или “Одиннадцатый легион”
Морроны рождаются разными людьми, в разные эпохи и в разных странах, но становятся братьями, поскольку их объединяет единая суть: они становятся похожими друг на друга инструментами коллективного разума. Отношения морронов - больше, чем обычные кровные узы, единство взглядов, общее дело и прочие объединяющие людей критерии.
Среди морронов нет учеников и учителей, старших и младших, ведущих и ведомых, есть только равноправные братья.
Название “Одиннадцатый легион”, или “Легион падших”, появилось в эпоху последних эльфийско-людских войн. Во время решающего сражения под Дуэнабью в армии людей было всего десять легионов, но в момент, когда битва была уже почти проиграна людьми, одному некроманту удалось оживить павших воинов, которые тут же вступили в бой и повергли противника в паническое бегство. Участники тех канувших в Лету событий назвали воскресших мертвецов одиннадцатым легионом. Немного позднее морроны, которые, собственно, и приложили к этому деянию руку, стали употреблять этот термин в более широком смысле, то есть для наименования своего клана.
Перо скрипнуло в последний раз, и огарок свечи погас. Брат Мартин сам не знал, зачем и, главное, для кого он написал эту книгу, полную невероятных фактов и открывающую новый взгляд на окружающий мир. Накопленный за долгую жизнь опыт вырывался из памяти и настойчиво требовал материального воплощения на листебумаги, хотя бы вкратце, схематично. Март Иносий аль Гентариус создал эту книгу прежде всего для себя.
Предатель-страх парализовал мышцы мага в самый неподходящий момент. Мартин вжался в кресло и пытался сообразить, что же ему делать. Перед ним был не просто опасный противник, а кровожадный монстр, дикий зверь, неизвестно кем и когда заключенный в человечье обличье. Мысли кружились в голове, но здравый смысл отвергал любые варианты активных действий. Мартин знал, что он не успеет поднять и руки, как будет уже мертв. Он жалел, сильно жалел, что в этот момент был не бессмертен.
- Не волнуйся, я не собираюсь нападать, - прервал затянувшееся молчание Мортас. - Наша сделка остается в силе, я помогу тебе!
- Проваливай! - процедил сквозь сжатые зубы маг. - Я не нуждаюсь в помощи мясника!
- Ты забыл добавить “отшельника”. Отшельник-мясник, именно так меня тогда окрестил благородный моррон Конт, узревший в моих деяниях угрозу аж всему человечеству! - усмехнулся Мортас, доставая из котомки ларь и, несмотря на присутствие в комнате враждебно настроенного мага, приступил к долгой и ответственной процедуре смешивания эликсиров.
- Пошел вон! - более грубо повторил свое требование Мартин, испепеляя юношу презрительным взглядом.
- В тот миг, когда мы заключили сделку, мы перестали быть хозяевами своих поступков. Я дал тебе слово и выполню обещание, даже если ты будешь упорствовать, как длинноухое вьючное животное. - Язык наемника не повернулся назвать ученого собеседника ослом. - Смотри на наше сотрудничество как на неожиданный и удачный поворот судьбы, комичное стечение обстоятельств. В конце концов, ваше тайное братство перестало преследовать меня, значит, не настолько уж я гадок и опасен в ваших глазах.
- Не знаю, как тебе удалось переубедить Фламера, но я не хочу иметь с тобой ничего общего, убирайся!
- Я рассказал ему, кто таков и как обстояли дела на самом деле, - пожал плечами Мортас. - Мы мирно беседовали, помнится, даже пили какую-то отвратительную настойку на кореньях, правда, до этого пришлось связать и посадить на цепь неугомонного Конта, но его истеричные причитания и вой не особо портили нам настроение.
- Никогда, слышишь, никогда не поверю, чтобы Анри выпивал и по-дружески болтал с таким, как ты: убийцей, кровожадным зверем! - потерял самообладание маг и перешел на крик. - Сколько людей ты перерезал каждый раз, когда спускался с гор: тысячу, две, три?! Сколько деревень спалил?!
- Хоть ты мыслитель и интеллектуал, а твой друг Фламер обычный рубака-солдафон, но у него есть качество, которому тебе следовало бы поучиться! - назидательно произнес Мортас, не отрывая глаз от колб с жидкостями.
- Отсутствие брезгливости?!
- Нет, умение слушать! Ты полагаешь, что Конт сошел с ума в горах, что это моя заслуга?! Ты ошибаешься, он был сумасшедшим еще задолго до того, как посетил мою уединенную обитель, просто это не было заметно. Ты же маг, должен знать, что у многих заболеваний длительный скрытый период. Вот и этот бедолага на протяжении нескольких десятилетий незаметно для глаз остальных страдал мнительностью, агонией мозга и разными вредными голосами, блуждающими в его черепке.
- Ты не человек, ты зверь…
- Да, это так, - откровенно признался юноша, - но я живу в человеческой шкуре не одну сотню лет и никогда, слышишь, никогда не убивал без весомых причин!
Мартин замолчал, ненависть и страх уже не владели всецело его рассудком. Логика брала верх над эмоциями изаставляла осмысливать заново неоспоримые ранее истины. “В конце концов, Фламер же не дурак, он ему поверил и не продолжил охоты!” - размышлял маг, пытаясь взвесить имеющиеся у него скудные факты и определить степень опасности колдующего над пробирками монстра.
- В ту пору, когда состоялась встреча с твоими собратьями, я находился в весьма дурном расположении духа. Полугодовая меланхолия - обычное дело для тех, кто мерит свою жизнь веками. - Мортасу наконец-то удалось добиться нужной пропорции, и жидкость окрасилась в бурый цвет. - Людишки жалки и трусливы по натуре своей. Я говорю о тех, кого ты называешь “мирные жители”, а высокородные вельможи кличут быдлом или стадом. Сама гора, на которой была моя лачуга, земли вокруг, деревни, города, в общем, вся округа принадлежала какому-то стареющему самодуру. Я уже не помню его имени, а многочисленных титулов спесивца никогда и не знал.
Мортас сделал паузу, добавил в колбу какого-то порошка и залпом выпил бурлящую, шипящую и пенившуюся смесь.
- Так вот, налоги были зверскими, порядки и нравы ужасными: крестьянин косо посмотрел на рыцаря - виселица, пнул господскую собачонку - четвертование. Народ терпел и вроде бы даже привык к жизни такой. Ну а я как-то раз не удержался, хоть, помнится, сам себе зарок давал в делишки людские не вмешиваться.
- Твои жертвы исчисляются тысячами, ты в той несчастной провинции истребил почти всех! - перебил рассказчика маг, отважившийся подняться с кресла и подойти к столу.
- Не спорю, мечом помахать на славу пришлось, - пожал плечами Мортас. - Говорю же тебе, в плохом настроении был, осерчал сильно, озлобился. Ведь как оно погучилось: я за бедняков заступился, отряд вассалов господских перебил, а этот высокородный мерзавец меня ловить крестьян послал.
- И народные массы, вооружившись вилами и факелами, крушить пошли, - печально добавил Мартин, незаметно для себя начиная симпатизировать тому, кого еще несколько минут назад считал чудовищем и врагом.
- Охотились за мной, я убегал, прятался, а потом надоело… - Пустая склянка выпала из трясущейся руки. - Пытался вразумить их, не помогло, потом применил силу, а там как снежный ком - покатилось, пошло!
- Тех, кто на тебя с оружием шел, ладно, ну а женщины, дети, старики?!
- Женщины и дети с оружием в руках теряют право на неприкосновенность, - бесстрастно, как городской судья, произнес юноша. - Они сами отказались от права на жизнь, поставив себя на место мужчин, а меня - в безвыходное положение. Разогнал толпу раз, другой, а потом устал, каждое утро в горы лезли, дуралеи! И понял я вдруг, что они доброго отношения не ценили, а понимали лишь язык кнута! Хозяина же своего они куда больше меня боялись, поэтому и служили верой и правдой тому, кто их каждый день с грязью мешал. Тошно мне стало, тошно и противно, вот и сорвался…
В комнате воцарилось молчание. По изуродованному лицу юноши текли ручейки слез. Существо переживало о когда-то содеянном, а может быть, это был всего лишь побочный эффект начинающего действовать лекарства.
- Ты хочешь искупить вину и вступиться за человечество, - внезапно догадался Мартин, - но ты ошибся, я не чувствую зова, я всего лишь ищу украденную вещь.
- Я знаю… - Мортас очнулся от оцепенения и продолжил работу с реактивами. - Книга, которую у тебя украли, весьма важна. Ты и представить себе не можешь, что задумали индорианцы!
- Откуда?! - Мартин резко повернулся к столу лицом. - Откуда ты знаешь, что это книга, да и про морронов тоже?! Не думаю, что Фламер с тобой откровенничал!
- Я могу читать мысли, - как ни в чем не бывало признался наемник и потом с явным сожалением добавил: - Лишь иногда и далеко не у всех. Не беспокойся, твоя голова для меня наглухо закрыта! Про книгу ты признался гному, вот из его черепушки и почерпнул, хотя он знал очень мало, только то, что это книга, а не древний меч и не статуэтка какого-нибудь уже давно забытого божества.
- Верю, - кивнул Мартин, отвернувшись, чтобы не видеть, как юноша пьет вторую, пахнущую тухлыми яйцами и гниющим мясом микстуру.
- Интуиция подсказывает, - снова заговорил Мортас, - что в этом издании содержатся сведения об экспериментах, проводимых в Долине Магов за последние несколько лет. Эта информация очень важна для индорианцев. Они хотят пробудить воинственный пыл толпы и использовать добытые вами знания в своих целях, в том числе и против вас. Маги ведь им мешают, как когда-то вы мешали Единой Церкви. Помнишь, чем закончилось? Вас с позором изгнали из Империи. В мире, построенном на религиозном фанатизме, нет места для ученых: вечно сомневающихся, ищущих, переосмысливающих неоспоримые ценности.
- У них ничего не выйдет, - ответил Мартин, опять быстро забарабанив пальцами.
- Ну почему же? - не согласился Мортас. - Толпа есть толпа, темная, неграмотная масса, которая даже не пытается думать. Больному без разницы, кто сует ему лекарство в рот: загадочный, молчаливый маг или общительный, постоянно долбящий о любви к Создателю священник, будет ли оно называться живой или святой водою, главное, чтоб подействовало, быстро, безболезненно и по возможности без побочных эффектов типа отрастания ветвистых рогов!
Неожиданно в голове мага прояснилось, замысел врагов стал ясен как день. План индорианцев был прост и так эффективен, что ученому мужу стало страшно.
- Ты прав, но дела обстоят еще хуже! - Мартин забегал кругами по комнате, импульсивно задергав руками и выщипывая волосья из своей и без того жидкой бороды. - Эта книга… в ней… она… - выкрикивал маг, не решаясь открыть правду.
- Не надо, я устал от чужих тайн, - прервал душевные метания Мортас. - Я обещал помочь и помогу, а что в ней написано, лично для меня не важно.
Юноша аккуратно сложил неизрасходованные реагенты в сундучок, положил его в котомку и молча направился к выходу.
- Ты куда?! - воскликнул удивленный маг.
- Выполнять обещание, куда же еще? - сухо ответил Мортас, слегка кивнув на прощание. - Со встречей с графинюшкой не медли, а то поздно будет!

ГЛАВА 23
ТАЙНЫ ИСПОВЕДЕЙ

- Возьми виноград, угощайся! Больше тебе не придется вкушать сочных плодов земли, как, впрочем, и питаться человеческой кровью. - Голос графини был красив и певуч. - Ты же знаешь закон, ты заслужила смерть, но мое к тебе искреннее расположение не позволяет отдать подобный приказ. Тебя отвезут в замок Каэнгер и заточат в подземелье. Не беспокойся, крыс там водится много, так что еды хватит лет на сто, а потом я подумаю, что с тобой делать.
Фаворитка филанийского короля лежала на мягкой софе, поедала виноград и беседовала со стоявшей перед ней монахиней в окровавленном церковном одеянии.
- За что? - тихо спросила Каталина, стараясь не смотреть на графиню. Привычка госпожи вальяжно разваливаться в присутствии посетителей бесила Каталину и навевала крамольные мысли о создании собственного клана. Теперь же, когда вампирша была уставшей и измотанной, раздражение переросло в откровенную ненависть, которая в любую минуту могла прорваться наружу и привести к плачевным последствиям. Черный прозрачный пеньюар, выставляющий напоказ прелести красивого тела, только усиливал злость и разжигал ненависть: “Заевшаяся бездельница, только и делает, что телеса свои холит! Попрыгала бы по крышам и заборам с мое, отпала бы охота других смущать! Ладно бы людей завлекала, они на такое падки, а при мне чего разнагишалась?!”

Предыдущая страница 21 Следующая страница


Самый сердитый гном 22

Если бы Каталина была дурнушкой, то ее антипатия к обнаженным формам хозяйки объяснялась бы элементарной завистью, но фигура Форквут, обычно скрываемая под строгим платьем, была не менее хороша. Красивое же лицо и длинные вьющиеся волосы, которые зачастую девушке не удавалось прятать, привлекали к ней взгляды не только охочих до женщин людей, но и холодных, сдержанных эльфов. Тайно воздыхали о Форквут и некоторые вампиры, хотя традиции большинства кланов и строгие правила Ложи не поощряли подобных влечений. “Внешность - твое оружие, не менее грозное в опытных руках, чем боевой топор или меч. Вампир, использующий его для глупых утех, достоин презрения, поскольку не сумел отрешиться от страстей прошлой жизни!” - гласило правило, которое заставляли выучить наизусть каждого принимаемого в клан новичка.
Нет, Каталина не чувствовала себя ущербной, скорее затравленной повседневными заботами и дрязгами. На ее хрупких плечах держался большой, разбросанный по нескольким странам клан, в то время как Самбина жила в филанийском дворце, мыслила, общалась с Лордами Ложи и влиятельными людьми, одним словом, повелевала. С каждым годом у Каталины силилось ощущение, что Самбина создала их и бросила на произвол судьбы, как наскучившую игрушку, что сиятельная графиня заботилась лишь о своих телесах и личных интересах, а клан прозябал, жил собственной, неуправляемой жизнью.
- За что? Только подумать! - негодовала графиня. - Она еще осмеливается спросить “за что?”, нахалка! - Самбина стерла с лица ухмылку и отложила в сторону виноградную гроздь. - Ты ослушалась, нарушила мой приказ, покинула гнома, хотя прекрасно отдавала себе отчет, что, помогая Мартину, мы не только ослабляем позиции Норика, но и строим отношения с Гильдией магов, а это немалый аргумент в преддверии выборов нового Главы Ложи. Ты подвела меня, опозорила, предала!
- Я сделала все, что могла, я выполняла свой долг, - произнесла Каталина, смиренно опуская глаза, - но обстоятельства оказались сильнее: близился рассвет, а своевольный гном сбежал, мне не оставалось ничего иного, как…
- Чушь, бред, байки на лужайке, рассчитанные на наивных деревенских простушек! - перешла графиня на крик и даже несколько раз стукнула по столу прелестным кулачком. - Отговорки, сплошные отговорки, прикрывающие нерасторопность, отсутствие мозгов и леность. Меня окружает стадо кретинов, ленивых идиотов, бездарей!
“Созданных по твоему же образу и подобию… - продолжила мысль Каталина, покорно опускаясь на колени и терпеливо выслушивая сыплющиеся на нее оскорбления и упреки. - Пора, ох пора создавать собственный клан. Интересно, если уйду я, сколько вампиров останется с ней: десяток или аж целая дюжина?!”
- Твои упреки справедливы, - произнесла Каталина вслух, когда поток брани иссяк, - я готова понести наказание, но не слишком ли суров приговор за такой незначительный проступок?
- Что значительно, а что нет, решаю я, не смей перечить! - грозно прошипела графиня, почувствовав легкие нотки соперничества в словах осмелившейся оспаривать ее решение ученицы.
- Прости, - прошептала Форквут, крепко сжав побелевшие губы, - я смиренно принимаю твой приговор!
- Собственно, ты понесешь наказание не только за это. - Графиня снова стала спокойна и невозмутима, как эльфийская богиня Размышлений. - Другое твое преступление намного ужаснее и отвратительнее!
- Будет ли мне позволено узнать, в чем же оно состоит?
- Перестань притворяться, противно. - В голосе Самбины вдруг появились нотки сожаления и печали. - Что ты наделала, Каталина, зачем?! Как подонку Норику удалось переманить тебя на свою сторону, чем же он тебя прельстил?
- Я верна тебе и действую только в твоих интересах! - заявила Каталина, гордо вскинув голову и не забыв про себя добавить слово: “пока”.
- Я не приказывала поджигать миссию Единой Церкви и провоцировать гномий погром, - возразила Самбина и тяжело вздохнула.
- Прошу, выслушай меня! Я проявила дерзкую инициативу, действовала на свой страх и риск, но только во благо клана. Выслушай меня, и ты поймешь!
- Пять минут, - сурово сказала графиня, давая своей лучшей ученице и помощнице последний шанс.
Пройдя мимо спящего на посту юноши лет двадцати, переодетая монахиней Каталина беспрепятственно покинула подвал и оказалась в огромном помещении. Высокий алтарь, множество статуй, изображавших каких-то людей в блаженных позах, и два ряда широких дубовых скамей указывали, что именно здесь проходили таинственные сборища верующих, именуемые мессами. В поздний час зал для проведения духовных служб был пуст. Вытянутые вверх створчатые окна походили на пустые глазницыослепшего старца. От монотонного гула шагов, скрипа оконных рам и постоянно доносившихся откуда-то сверху шорохов Каталине вдруг стало не по себе, хотя вампирша точно знала, что поблизости не было ни души: ни живой, ни мертвой.
Двери оказались незапертыми. Легко открыв тяжелую трехметровую створку, Каталина очутилась в небольшом, но таком же безлюдном и плохо освещенном помещении. Широкая винтовая лестница вела наверх, где, судя по тихим голосам и неуловимому для человеческого уха храпу, находились жилые помещения. Слабые запахи, струившиеся из-за двери на противоположной стороне залы, подсказали вампирше, что там находились кухня, столовая, подсобные помещения и, конечно же, винный подвал - самое посещаемое по ночам место. Дверь справа вела на свободу, за ней гулял ветер, раскачивая уличные фонари.
Скинув уже ненужный и только мешающий обзору капюшон, Каталина одним прыжком подскочила к спасительному выходу и отдернула тяжелый дверной засов. Свобода была близко, до нее оставался всего один шаг, нужно было только переступить через порог и захлопнуть дверь, но именно в этот миг в голове вампирши заворочался червь сомнений.
Маркиз Норик со священником что-то замышляли, готовили какой-то большой и явно неприятный для ее клана сюрприз. Соблазн спасения был велик, но гипертрофированное чувство ответственности не могло позволить Каталине просто взять и уйти, едва соприкоснуться с тайной и убежать, так и не получив ответов.
Форквут напрягла слух, а ее чуткий нос поглубже втянул воздух. Среди многочисленных ароматов и звуков не было ни одного, показывающего на присутствие в Храме вампиров. Конечно же, сам маркиз с его многолетним опытом и непревзойденным умением маскироваться мог легко сбить с толку любого, в том числе и ее, но встречи один на один с Нориком Каталина не боялась, наоборот, с недавних пор мечтала о ней. Колебания, размышления, страхи и сомнения отняли немного времени, через минуту отважная вампирша приняла решение и заперла дверной засов.
Вновь подняв глухой капюшон и скинув с ног гремящие по каменным плитам сандалии, Каталина всего за пару секунд пересекла зал и ступила на винтовую лестницу. Легкие, едва касающиеся скрипучих досок шаги перенесли разведчицу на второй этаж, где были двери келий и раздавался многоголосый хор храпунов, изредка перебиваемый сольными партиями стонов и бормотаний во сне.
“Мне нужен священник, тот самый: маленький, толстый и лысый, но только как его найти?! - Каталина ругала себя, что тогда, в камере пыток, пыталась вслушаться в разговор и не догадалась запомнить запах Главы Миссии. - Не могу же я теперь врываться в каждую келью и убивать всех подряд!” Интуиция подсказывала, что апартаменты Главы должны бьши быть большими и находиться вдалеке от келий простых служителей. “Глава, он на то и Глава, чтоб ни в чем себе не отказывать, не важно: король ли он, владелец замка или верховный сановник Храма. Привычка к хорошей жизни объединяет всех наделенных властью персон”, - размышляла Каталина, закончив осмотр второго этажа и перейдя к поискам на третьем.
Знание прихотей господских натур не подвело Каталину. Она быстро нашла нужную дверь и бесшумно открыла длинным заостренным ногтем сложный замок. Цель была близка, к великому удивлению Каталины, ее прогулка по ночному Храму обошлась без случайных жертв.
Отец Патрик замурлыкал, как полугодовалый котенок, и заворочался, когда тонкие пальчики Каталины легонько пощекотали его второй подбородок. Обрюзгшая физиономия священника расплылась в умильной улыбке, а маленькие глазки приоткрылись, образовав узенькие, едва заметные щелочки. - Не надо, сестра, я не вызывал, - пробормотали толстые губы отца-настоятеля, - но если уж ты пришла…
Пальцы вампирши сильно сжали горло, отец Патрик захрипел и изошел слюной. Опухшие веки мгновенно раскрылись, а лицо священника приобрело окрас перезревшего помидора. Хаотичные барахтанья и кувыркания по кровати массивного тела не привели к желаемому результату: Патрику не удалось высвободиться, он только усугубил свою участь, разозлив уставшую и давно точившую на него клык вампиршу.
- Лежать! - приказала Каталина, крепче сдавив горло и продемонстрировав жертве самый кровожадный оскал.
Большой палец Форквут нащупал под толстым слоем жира тонкую пульсирующую полоску артерии.
- Дышать, дышать… отпусти! - взмолился священник, жадно глотая ртом воздух.
Каталина быстро убрала руку, но оставила ноготь большого пальца на артерии.
- Одна твоя глупость, одно резкое движение, и я надавлю! - тихо прошипела Форквут, глядя в глаза обезумевшей от страха и почти потерявшей сознание от внезапного прилива воздуха жертве. - Самому кровь остановить не удастся, истечешь, как свинья, сальная, противная туша!
- Оставь меня, - пролепетали трясущиеся губы священника, - если тебе нужна кровь…
- Молчи, - прервала Патрика мучительница, надавив пальцем на горло, но не прорвав тонкую стенку артерии, - вопросы я буду задавать! Ты отвечаешь, честно и искренне, поиграем в любимую вами игру, в исповедь!
Губы Каталины неожиданно расплылись в улыбке. Ей самой понравилось, какой странный, парадоксальный оборот приняли события. Действительно, все необходимые условия для проведения священного обряда отпущения грехов были соблюдены: уединенная обстановка, наличие священника и грешницы и, конечно же, заставляющие призадуматься о переходе в мир иной обстоятельства. Один исповедуется, а второй решает: отпустить ли грехи или повергнуть заблудшую душу в бездну мучений.
- Ну, начинай! - Голос вампирши был тверд, а прищуренные глаза излучали холод грядущей смерти.
- Что… что ты хочешь узнать? - невнятно пробормотал священник, трясясь всем телом и испуганно таращась на явившуюся к нему в полночь нечестивицу.
- Все по порядку, четко и внятно, без лирических отступлений и проповеднических штучек. Не растрачивай свое время по пустякам, не нужно мелочей! Я уже слышала, что ты действуешь по приказу Корвия, и уже подивилась на приключения твоей бурной юности. Я хочу знать лишь одно: что замышляет Норик, почему вам понадобился вампир и зачем на меня нужно бьшо надевать “платьице попроще”?! Время идет, твоя смерть все ближе и ближе, остановить ее только в твоей власти!
- Я не знаю, я ничего не знаю, - застонал человек, потея и плача. - Он скрытен, со мной ничем не делится, только приказы отдает: сделай то да это, а о планах своих ничего не говорит, - жалобно простонало создание, вполне созревшее для плодотворного сотрудничества.
- Какие приказы? - спросила Каталина, поощряя смягчением интонации разговорчивость собеседника.
- Поймать вампира, лучше женщину, молодую… мне даже коломплиеров из Империи позволили вызвать…
- Почему именно женщину?
- К молодухам у народа сочувствия больше, они не на нее злиться будут, а на того, кто ее в тварь богомерзкую превратил и на душевные страдания обрек, поскольку душа истинной верующей, не по своей воле в демона обратившейся, страдает и с проклятием плоти смириться не может…
Легкое нажатие когтя на артерию остановило рассказ, плавно перешедший в проповедь.
- Значит, маркиз не только хотел показать, что в Филании водятся вампиры, но и вызвать сочувствие и одновременно страх у толпы, чтобы каждый балбес легковерный в душе боялся, что такое и с ним произойти может, так?!
- Так… так, - пробормотал отец Патрик, заискивающе улыбаясь.
- Зачем Норику это?
- Не знаю, - прозвучал ответ, но тут же, испугавшись более глубокого погружения ногтя в шею, священник быстро заговорил: - Он хотел обвинить эльфов и гномов, что они якобы, как в прошлом году, потравили зерно, но уже не обычной, а проклятой демонами отравой, превращающей невинных людей в…
- Проклятое зерно?! - Каталина не выдержала и громко рассмеялась.
Замысел маркиза казался таким наивным и глупым, как раз под стать уровню развития мозгов темных, забитых крестьян. Знавшие истину о происхождении вампиров только рассмеялись бы, но народ был готов поверить в подобную небылицу, вот это-то и было страшно!
- Я должен был начать выступление от имени Единой Церкви против индориан, что, дескать, они не в силах справиться с тварями и защитить горожан, - быстро забормотал священник, неправильно истолковавший причину смеха и боясь возникновения сомнений в его словах. - Естественно, Миссию бы тут же закрыли, а Индорианский Храм обвинил бы нас, то есть Единую Церковь, в сговоре с нечестивыми нелюдями и в служении демонам.
- Не верю, сладко поешь, но…
Внезапно Каталина осеклась, она поняла, какую хитрую игру задумал маркиз. План был простым и чудовищно разрушительным. При помощи нескольких весьма несложных махинаций Норик убирал со своего пути всех сомневающихся и конкурентов, освобождал филанийскую арену политической борьбы от одряхлевших, почивших на лаврах игроков. Прежде всего начались бы эльфийско-гномьи погромы и охота за вампирами, возглавляемые, конечно же, Индорианской Церковью. Народ сплотился бы вокруг нее, а святое движение возглавил бы новый и сильный монарх, поставленный Храмом Истинной Веры и способный к решительным действиям. Естественно, им бы стал Генрих, принц крови и союзник Норика во многих сомнительных начинаниях. Прозорливый маркиз укрепил бы свое влияние в мире людей, управляя новым королем, как послушной марионеткой, и в то же время остался бы не только последним Лордом Ложи, умело подставив “детей ночи” под удар разъяренных народных масс, но и единственным вампиром на всех филанийских землях. Он истребил бы всех, даже своих прихвостней и уродцев-детей, они уже сыграли свои роли и теперь были для него бесполезной обузой.
- Кто еще в курсе плана маркиза? - на всякий случай задала вопрос Каталина.
- Не знаю, он скрытен, - простонал отец Патрик, с ужасом посматривая на острые клыки. - Правда, ходили к нему какие-то… Он с ними в винном погребе запирался и о чем-то шептался.
- О чем?
- Не знаю, - жалобно простонала жертва, почувствовав резкую боль в горле.
- О чем?! В жизни не поверю, чтобы такой пройдоха, как ты, не послал бы кого подслушать!
- Маршруты, маршруты они прорабатывали, как гномов пойти громить, чтобы толпа не просто по городу бегала, а…
- Что за люди к нему приходили, как выглядят?! - перебила отца Патрика Каталина.
- С виду сброд разбойничий, самый убогий, но… но сестра Анотия одного из них в городе видела, на Дворцовой площади. Он богато одет был, как рыцарь.
- В цветах, в чьих цветах был и был ли на нем герб какой?!
- В цветах принца Генриха, - простонал священник за миг до того, как острый ноготь вампира распорол ему горло.
В голове Каталины появился план, опасный и рискованный, но способный вывести филанийских вампиров из-под смертельного удара. Не обращая внимания на все еще дрыгающее руками и ногами тело, Форквут покинула спальню священника, а через десять минут ночное небо озарило пламя пожара - это горела Миссия Единой Церкви.
Каталина окончила рассказ и опустила голову, покорно ожидая решения госпожи. Самбина не торопилась высказывать свое мнение и вдумчиво теребила кисть винограда. Время шло, напряжение росло, а желание Каталины сбежать усиливалось и усиливалось.
- Ты рассказала много интересного, твое умение добывать сведения достойно похвалы, но так и не ответила на мой вопрос: зачем ты подожгла церковь? - наконец-то произнесла Самбина, смотря на ученицу с непониманием и осуждением.
“Дура, какая же она дура! - разозлилась Форквут. - Немудрено, что клан слабеет и распадается, а Великая Ложа превратилась в регулярные посиделки немощных стариков, только и знающих, что болтать о традициях и абстрактной расстановке сил на эфемерной политической арене. Никакой конкретики, никаких реальных действий, одна болтовня! Мало того что сама превратилась в изнеженный придаток к софе, так еще и понять элементарных вещей без подсказки не может, все ей разжуй и в барский ротик положи! Дура, спесивая, обленившаяся дура! И я тоже хороша, давно пора было уйти, не пришлось бы сейчас перед графиней бисер метать!”
- Возможно, мое повествование было чересчур эмоциональным и немного сбивчивым, но позволь вкратце растолковать толкнувшие меня на такой ответственныйшаг мотивы, - осторожно произнесла Каталина вслух, стараясь не задеть самолюбия хозяйки.
- Я жду. - Голос Самбины был по-прежнему невозмутим и певуч. - Но мне нужен ответ на конкретный вопрос, а не расплывчатые оправдания, прикрытые, несомненно, важными фактами. Назови причины, не растекайся мыслью!
- Во-первых, поджог Миссии спутал планы Норика. - Форквут чуть не поддалась соблазну начать загибать пальцы перед туго соображавшей графиней. - Он был вынужден или совсем отказаться от своего коварного плана, или начать действовать преждевременно, то есть поспешно и неосмотрительно. Во-вторых, в его партии не стало одного игрока, скорее даже важного звена в цепочке последовательных действий. Индориане знают о нашем существовании, но никогда не осмелятся признаться в этом. Открыть глаза людям должна была независимая сторона, то есть Единая Церковь, на которую в итоге можно было и свалить появление вампиров на филанийских землях. Миссии теперь нет, а значит, тайна нашего существования останется еще на какое-то время нераскрытой. В-третьих, Норик планировал натравить горожан на эльфов, гномов и нас. Отсутствие Единой Церкви выбило козыри из его рук. Единственное, что он смог, - обвинить гномов в поджоге, то есть нам удалось вывести из-под удара кланы вампиров и филанийскую общину эльфов. В-четвертых, в дальнейшем нам будет намного проще строить деловые отношения с эльфами. Они лишлись поддержки гномов, значит, будут искать новых союзников. В-пятых, о нашей акции непременно узнает Гильдия Магов. У ученой братии давние счеты с Единой Церковью, а значит, можно будет рассчитывать на их не то чтобы дружеские, но непоколебимо нейтральные отношения. И, наконец, шестая, последняя причина: некто Корвий, генерал-барон имперской разведки, никогда не простит Норику гибели лучшего из трех отрядов коломплиеров, преподобного отца Патрика и еще пары десятков его не самых плохих агентов.
Каталина объяснила ситуацию подробно и доходчиво, как могла, ей больше нечего было добавить.
- Браво, - произнесла графиня и захлопала в ладоши. - Наконец-то тебе удалось внятно и членораздельно объяснить причины твоих деяний. Мое расположение к тебе восстановлено, ты прощена. А теперь ступай, завтра к ночи собери весь клан, у меня будет для вас задание! - Самбина небрежно махнула рукой и отвернулась, подведя тем самым черту под затянувшимся разговором.
- Воля твоя - закон, - прошептала Форквут заученную наизусть фразу и, низко поклонившись, направилась к выходу.
- Да, кстати, - внезапно пропела графиня, - когда битва с Нориком будет закончена, не забудь мне напомнить о твоем наказании!
- О каком наказании, за что?! - искренне удивилась Каталина.
- Слово вампира свято, нельзя нарушать его даже ради спасения целого клана. Нужно чтить традиции и не преступать законов Ложи! Ты же обманула священника: пообещала ему жизнь, а потом коварно убила!
- Я ему ничего не обещала, я только сказала, что исповедую его, а исповеди далеко не всегда заканчиваются отпущением грехов. - Каталина лукаво улыбнулась и скрылась за дверью.
Труд меняет любое живое существо, притом не всегда в лучшую сторону: толстый становится тонким, бодрый - изможденным, добродушный - озлобленным, а графиня Самбина научилась спать по ночам. Обычное явление для человека превратилось в настоящую муку для вампира, но распорядок службы при дворе был суров и не предусматривал ночных раутов. Бессонница и усталость сделали жизнь Самбины невыносимой, но к концу второго года пребывания в королевском дворце вампирша освоилась и привыкла. Даже в свободные дни, которые графиня почти всегда проводила или у себя в замке, или в небольшом двухэтажном особняке в центре Королевского квартала, Самбина спала исключительно по ночам, боясь отвыкнуть от привычки, приобретенной с большим трудом.
Как только дверь за Каталиной закрылась, Самбина тут же покинула софу и блаженно вытянула ноги на кровати. Последние дни были тяжелыми и чрезвычайно изнурительными. Долгие переговоры с кланами и интриги вельмож измотали Самбину, лишили ее сил, не говоря уже о непрекращающихся кознях придворных дам, старающихся в меру своих скромных возможностей занять ее место при короле. От повседневных забот не спасала даже уединенная жизнь в особняке. От полудня до заката приходилось общаться с людьми, с заката до рассвета - решать вопросы с вампирами, и только от рассвета до полудня Самбина была предоставлена самой себе. В эти сладостные часы делового затишья она полностью отдавалась крепкому сну.
Отяжелевшие веки закрылись, и долгожданная дремота завладела телом. Мозг вампирши уже ступил на тонкую грань между реальностью и забытьем, как в голове прозвучал сигнал тревоги. Не слышно было ни шороха, ни звука, но Самбина почувствовала в комнате чье-то присутствие, какого-то странного существа, пахнувшего иначе, чем человек или вампир. Глаза мгновенно открылись; не поворачивая головы, Самбина бегло, но тщательно осмотрела каждый метр погруженного во тьму пространства. Никого не было, мебель стояла на своих местах, вот только кресло у камина стало как будто больше, объемнее и источало тепло вместе с новым, чуждым ароматом. Именно там и притаился враг!
Графиня прыгнула быстро и приземлилась точно на изголовье кресла, где, по ее расчетам, должны были находиться голова и шея незваного гостя. Челюсти грозно щелкнули в воздухе и сомкнулись, поймав лишь пустоту. В самый последний момент от кресла отделилась рослая тень и беззвучно скользнула в сторону. От сильного удара заболела грудь, Самбина едва успела затормозить, чтобы не налететь на камин. К счастью, огонь не горел.
Полуночный визитер повел себя странно: он не пытался помочь графине подняться на ноги, но и не проявлял враждебности, просто молча стоял в углу и наблюдал за мучениями пытавшейся подняться на ноги женщины. Тут же последовавшая за принятием вертикального положения повторная атака была более осмотрительной и осторожной. Самбина больше не предпринимала эффектных, но бесполезных прыжков, а зажала гостя в узком пространстве между камином и комодом. Сильный удар выпущенных наружу когтей по едва видневшимся контурам головы должен был поставить последнюю точку в ночном поединке, но тень вывернулась и на этот раз: резко нырнула вниз, появилась уже за спиной нападавшей, заключила графиню в крепкие объятия, а затем вдруг оттолкнула ее на кровать.
“Кто он такой, что задумал?!” - крутилась в голове вампирши тревожная мысль, но подходящий ответ не находился. Незнакомец был слишком силен и ловок даже для опытного вампира и уж никак не походил на медлительных и неуклюжих людей, тем более абсолютно слепых и беспомощных в темноте. Графиня ощерилась и сжалась в комок, как загнанный в угол волк, на которого надвигался тигр. Она терялась в догадках и судорожно пыталась понять, за что же ей предстоит дальше бороться: то ли за жизнь, то ли за честь.
Незнакомец не стал зажигать огня, он сделал шаг к окну и откинул с головы капюшон. Слабые лучи тускнеющего в ранний утренний час лунного света выхватили из темноты часть волевого молодого лица: длинные вьющиеся волосы, красивые, чувственные губы и удивительно правильной формы нос.
- Огюст, это ты?! - воскликнула графиня, широко раскрыв от удивления глаза и рот. - Не может быть…
- Может, - холодно произнес юноша, сделав еще один шаг к окну. Самбину ослепил яркий блеск чешуек плотно обтягивающей крепкое тело брони. - Только я сейчас не Огюст, а Мортас, безжалостный и кровожадный убийца, врывающийся в дома по ночам и убивающий спящих хозяев.
- Онарий твоих рук дело?! - Графиня пришла в себя и прикрыла распахнутые полы тонкого пеньюара.
Мортас, на лице которого уже не было ни глубоких трещин, ни уродливых язв, отошел от окна, сел на софу, бесцеремонно скинув на пол мешающие подушки, по-барски заложил ногу на ногу и только после этого утвердительно кивнул.
- Я так и знала! Ты всегда был жалким комедиантом, ничтожеством, наделенным неимоверной силой, тупым, ограниченным созданием, транжирящим ниспосланный на его глупую башку воистину божественный дар! - Самбина отошла от шока и дала волю эмоциям. - Ты же мог стать императором, властелином, почти богом, а во что превратился?! - Графиня закуталась в одеяло, встала с кровати и продолжила обвинительную речь, расхаживая по комнате и размахивая прелестными белоснежными руками. - Кем ты был за те триста лет, что мы не виделись: монахом, разбойником, отшельником, бродячим циркачом, и вот теперь у великолепного Огюста новая роль: ночной убийца, достойное применение сил, ничего не скажешь!
- Ну почему ж, - задумчиво возразил Мортас, - я был еще капитаном какой-то лодчонки и, помнится, даже командовал армией во времена войн с северными племенами.
Раскатистый нервный смех прервал воспоминания. Вдоволь насмеявшись, Самбина подошла к окну и молча наблюдала за первыми лучами восходящего солнца, отражающимися от черепичной крыши соседского дома.
- Мелко, очень банально и мелко, - пропела графиня, одарив юношу презрительным взглядом.
- А ты, однако, слишком хорошо осведомлена о моих деяниях, - заметил Мортас, стараясь перевести разговор на иную, более актуальную тему, чем его ничтожное, с точки зрения когда-то любимой женщины, существование.
- Мне было иногда интересно, чем же занимается мерзавец, обманувший и бросивший меня сразу после свадьбы!
- Точнее, в первую брачную ночь, когда пылавший от страсти и нетерпения жених неосмотрительно сорвал с законной супруги фату и вместо чарующего взгляда влюбленных глаз, обворожительной улыбки и жаждущих поцелуев губ увидел хищный оскал, - мгновенно парировал Мортас неуклюжий упрек. - И уж совсем непонятно, почему низкий мерзавец бежал и не слился, как полагается, со второй половиной в единое целое!
- Не прикидывайся наивным ягненком и не смей насмехаться! - прикрикнула было графиня, но тут же сменила тон. - Не прибедняйся, ты тоже удивил меня. Не каждой женщине суждено увидеть и пережить такое…
- Безобидная защитная реакция, - ухмыльнулся Мортас, - нужно же мне было хоть как-то остудить твой пыл? Я всего лишь показал тебе мое истинное лицо, немного уродливое, но обычно монстрам нравится!
- Чем же?!
- Вдохновляет на корченье страшных рож, они пытаются достичь однажды увиденного совершенства! - Похоже, юноша основательно подготовился к этому разговору, у него были на все готовы остроумные ответы.
- Я любила тебя и… не желала твоей смерти, - внезапно призналась графиня и повернулась к юноше. - Я только хотела подарить тебе вечность!
- Спасибо, у меня уже был этот бесценный дар, а барону Огюсту варк Клеру он был без надобности. Он мечтал всего лишь иметь семью и провести отпущенные ему судьбою тридцать - сорок лет рядом с любимой женщиной.
- Роли, вечные роли, роли, которые ты играешь, как неугомонный ребенок, вместо того чтобы наконец признаться самому себе, кто ты есть на самом деле! - В голосе Самбины чувствовалась жуткая смесь ненависти, сочувствия и обиды.
- Мне не нужно ничего осознавать, - печально усмехнулся Мортас, - я знал это изначально, еще задолго до того, как ты стала вампиром. Я знал и чуть не сошел с ума от безысходности и одиночества, а потом… потом вдруг до меня дошло, что нужно срочно найти способ бороться с изматывающей рутиной жизни. У каждого он свой: ты создала клан, борешься, стремишься к чему-то, а я живу жизнями маленьких людей и, кстати, получаю от этого больше удовольствия!
- Да ну?! - Самбина недоверчиво прищурилась и скрестила руки на груди в ожидании разъяснения сомнительного утверждения.
- К примеру, Мортас. Он не убийца, а наемник, мечта его жизни проста и вполне осуществима: получить выгодный контракт, выполнить его и уйти на покой с полной котомкой золотых монет. Ни тебе мировых господств, ни глупых амбиций, простое человеческое желание, в ходе осуществления которого получаешь множество положительных и негативных эмоций. Лет сорок дышишь полной грудью и не задумываешься о том, кто ты на самом деле. - Последние слова были произнесены с явным сожалением и горечью.
- Ты жалок и ничтожен, как нищий попрошайка, стянувший из корчмы бутылку вина и напившийся лишь для того, чтобы представить себя в дурманном угаре всемогущим королем, окруженным женщинами и вкусной жратвой!
- В отличие от бедняка, мечты которого никогда не сбудутся, я уже был однажды королем, - небрежно произнес юноша. - Это было очень давно, еще до встречи с тобой. Так вот, эта великосветская тягомотина надоела мне уже через пару недель. Понимаешь, очень захотелось острых ощущений: влезть в какую-нибудь войну или, на худой конец, перевешать пару тысчонок крестьян. Я не человек, но и не чудовище, на такое пойти не могу!
- А кто же, собственно, ты?! Меняешь внешность, когда захочешь, живешь вон как долго, не говоря уже о полетах, бойцовских навыках и прочих пустяках, мудр, как древний…
Самбина испугалась, ее взгляд случайно скользнул по переливающимся разноцветным чешуйкам брони, и внезапная догадка разорвала сознание.
- Ты угадала, - ласково улыбнулся Мортас, - ты первая, кто догадался, что это не броня, а моя настоящая кожа. Иногда я позволяю себе носить ее, это единственное напоминание о моей прошлой и давно уже забытой жизни.
- Ты дракон?! - переспросила Самбина, когда к ней вернулся дар речи.
- Последний, выживший только благодаря случайному стечению обстоятельств.
- Ты смог превратиться в человека?
- Нет, - рассмеялся Мортас, которого позабавили испуг и удивление влиятельной и еще недавно считавшей себя всемогущей женщины. - В человека меня превратила стая. Они изгнали меня, но перед этим решили обречь на муки. Самым ужасным наказанием вожаку показалось сделать меня человеком. Это еще хуже, чем для вампира вновь стать смертным, а для человека - навозным жуком!
Графиня недоуменно заморгала, ей показалось, что печальный рассказ почему-то забавлял Мортаса.
- Суровых проступков уже давно никто не совершал, и мои собратья не смогли провести процесс превращения правильно. Они изменили лишь форму, но не суть, отсюда и долгая жизнь, и удивительные способности. Я остался драконом, - юноша развел руками, - хотя сам очень хотел стать человеком, чтобы быстрее умереть. Жизнь для дракона вне стаи невыносима, это только в сказках рисуют ящеров холодными, жестокими и ужасными эгоистами. К сожалению, это не так…
- Что за проступок ты совершил?
Вопрос прозвучал неожиданно и застал дракона врасплох. Он долго молчал, вновь переживая события, произошедшие на заре его жизни. Самбина уже не надеялась получить ответ, как в комнате вновь прозвучал приятный мужской баритон.
- Меня обвинили в сочувствии к людям. Жизнь тогда была другой, ни городов, ни сел в помине не было, только бескрайние леса, реки, огромные драконьи пастбища и горы. Дикие племена людей и эльфов ютились в пещерах, они казались сверху мелкими и ужасно пакостными букашками…
- Могу понять твоих соплеменников, я бы тоже изгнала из клана вампира, осмелившегося без пользы для дела завязать с человеком близкие отношения, - провела Самбина неуместную параллель. Формально она осуждала поступок Мортаса, но голос был полон искреннего сочувствия и тоски.
- Парадокс заключался в том, - юноша игнорировал комментарий собеседницы и просто продолжал рассказ, впервые за долгие годы делясь своей бедою с кем-то, кроме бездушных камней, - что я терпеть не мог людей. Мои благие помыслы были неправильно истолкованы. Человечье мясо вкусно и питательно, но в костях, которые любой дракон в силу своих размеров заглатывает вместе с плотью, содержится много вредных веществ…
- Послушай, - Самбина неожиданно положила свою ладонь на руку Мортаса, - не важно, кто ты и кем был. Мне трудно в этом признаться, но за долгие годы разлуки я часто вспоминала о тебе. Мы похожи, мы одинаковы, впереди у нас вечность, так к чему же страдать?! Начни новую жизнь, начни ее вместе со мной!
Рука Самбины была мягкой и, вопреки бытовавшему представлению о вампирах, теплой. Мортас закрыл глаза, ему хотелось поддаться мгновенному импульсу, но он не мог… Томясь в теле человека, дракон оставался драконом, а у летающих ящеров было обостренное чувство долга, ответственности и справедливости, наверное, именно поэтому они и вымерли.
- Мне бы очень хотелось, - честно признался Мортас, убирая руку, - но есть два “но”, две веские причины против нашего союза.
- Какие? - тут же спросила Самбина. От влюбленной женщины невозможно отделаться общими словами и расплывчатыми намеками.
- Сейчас ты играешь в политику, строишь великие планы, ставишь высокие и вряд ли осуществимые цели, - нехотя начал объяснять юноша, с трудом подбирая правильные слова. - Вскоре тебя постигнет жестокое разочарование. Эти бесконечные игры наскучат, утомят, заставят переосмыслить саму суть твоего существования. А закончатся твои мытарства тем, что, отрекшись от всего, что уже создала, возьмешь с собой парочку верных слуг и поселишься в какой-нибудь тихой глуши, например, в Кодвусе, где будешь наслаждаться ночной тишиной да светом полночной луны. Вот когда наступит этот момент, я и предлагаю вернуться к нашему разговору!
- Ну что ж, впереди у нас вечность, почему бы и не подождать пару сотен лет? - нехотя согласилась графиня.
- Уверяю, это случится намного раньше, лет через десять - двадцать, - печально улыбнулся Мортас.
- Какова вторая причина? Хочется уж знать сразу все, чтобы не было потом неприятных сюрпризов!
- Собственно, именно по этому поводу я и явился. Я не могу бросить начатых дел, не могу не дожить жизнь Мортаса до конца. Нужна твоя помощь!
- Тебе?! - удивилась графиня.
- Нет, Мартину, - покачал головой Мортас. - Я не всесилен, а ему с ничтожной кучкой соратников не выстоять против махины Филанийского королевства, да и дружки Норика под ногами вечно мешаются!
- Не беспокойся, мы с магом уже обо всем договорились, - с облегчением вздохнула Самбина. - Как ни странно, но на этот раз у нас с хитрецом Гектаром полностью совпадают интересы.
В комнате стало совсем светло, солнечные лучи проникли внутрь сквозь запотевшие стекла. Наступил новый день, день великих свершений и последний в чьей-то долгой жизни.

ГЛАВА 24
ОПАСНЫЕ СОЮЗНИКИ

В домике дедушки Мисла было ужасно холодно и сыро. Несмотря на яркие лучи солнца, пробивающиеся внутрь через узкие щелки запертых ставен, трое сидели за столом в полумраке тускло горевшей свечи. Освещен был только маленький пятачок вокруг стола. Сидели молча, трясясь от холода, но не разжигая огня. Дымок, поднимающийся из трубы, мог привлечь внимание крайне нежелательных посетителей.
История повторилась, сыграв с Пархавиэлем злую шутку. Он снова оказался в лачуге предка, а на полу вновь стонал в полузабытьи тяжелораненый гном. Однако на этот раз в медвежьи шкуры был закутан не какой-то бандит, а его лучший друг Зигер, получивший в последней схватке смертельный удар копьем в живот. Скрипун умирал, радовало лишь то, что он так и не приходил в сознание и при удачном стечении обстоятельств мог отойти в мир иной без мучений.
Отчаянная попытка гномов вырваться из Цехового квартала увенчалась успехом. Отряд быстро перешел через мост и напал на полусонную стражу, не ожидавшую, что “жалкое гномье” способно пробиться так далеко на север. Но на Рыночной площади храбрецов ожидал неприятный сюрприз в виде ощетинившихся длинными копьями рядов филанийской гвардии. Румбиро скомандовал отступление, гномы побежали обратно к мосту, но на той стороне их встретили подоспевшие цепи лучников, копейщики и легкая кавалерия. Боя не было, нельзя назвать схваткой кровавую резню, учиненную превосходящими в несколько раз по численности войсками. Из семи десятков гномов по какой-то невероятной случайности уцелело трое: Румбиро вынес на своих могучих плечах тело смертельно раненного Зигера, а Пархавиэль с секирой наперевес прикрывал их отход, умудрившись на какое-то время сдержать рвущихся в погоню солдат. Им просто повезло: была бы улочка чуток пошире, не сидели бы гномы теперь за столом, не пытались бы хоть немного согреться плескавшимися в стаканах остатками дешевого вина.
Мисл Зингершульцо давно уже спал, кряхтя и ворочаясь с боку на бок на скрипучей кровати. Шум, беготня, драки и посиделки за бутылкой вина были чересчур утомительны для стариковского организма. Третий стакан держала в руке Флейта. После того как девушка потеряла из виду Пархавиэля, она пришла сюда, ведомая женской интуицией и вполне объяснимым желанием переждать смуту в укромном месте. На гнома высокая и стройная разбойница не походила, но попасть на виселицу в качестве “сочувствующей” ей не хотелось, тем более что ее многие видели в обществе гнома. Троица грелась вином и молчала. Каждый вспоминал погибших друзей и пытался просчитать варианты спасения. Возможностей было много, а вот шансов почти никаких.
- Перевяжи наконец голову, уже по бороде льет! - прервал молчание Альто, глядя на залитые кровью лоб и правую щеку Пархавиэля.
- Само засохнет, - пробурчал в ответ Зингершульцо, небрежно поправляя съехавшую набок и уже изрядно пропитанную кровью повязку. - Что делать будем, командир?!
- Какой я те командир, командовать-то уж некем, - огрызнулся Румбиро, чуть-чуть ослабив крепежные ремни стальных наручей. - Переждем несколько дней, а там из города выбираться надо да в леса на северо-востоке двигать. Если повезет, то через месяц в Кодвусе будем!
- А почему в Кодвус, почему не в Герканию бежим?! - поинтересовался Пархавиэль, продемонстрировав собеседнику обширное познание наземной географии.
- Далась всем эта Геркания, - недовольно проворчал Альто, - до Кодвуса ближе, да и добраться проще. В лесах разный люд обитает: вольные охотники, амазонки, контрабандисты туда-сюда бродят, зато войск нет, а лесовикам не то чтобы до гномов, до филанийского короля дела никакого нет. У них своя жизнь, свободная, лесная… Бежать же в Герканию - все равно что самому на эшафот взойти. Люди-то как размышляют: коль сегилевская братия в Герканию ушла, значит, у гномов там жизнь хорошая, значит, опосля погрома всей толпой туда и побегут! Дороги на запад наверняка уже перекрыты, на юг пойдем, в море упремся, а до восточной границы топать и топать…
- В Кодвус - значит в Кодвус, - согласился Пархавиэль, тупо смотря в бездну вновь наполненного стакана. - Ты командир, тебе виднее!
Альто хотел было возразить и в который раз объяснить, что не претендует на старшинство, но здравый смысл взял верх. Зингершульцо было не до того, гном был подавлен и удручен приближающейся смертью друга.
- Я с вами пойду, - неожиданно подала голос Флейта, встряв в вялотекущий разговор гномов.
- Еще чего не хватало! - одновременно выкрикнули бородачи, испугавшись грозящей перспективы путешествия в женском обществе.
- Сказала пойду - значит пойду! - уверенно заявила Флейта и для пущей убедительности стукнула днищем граненого стакана по столу. - Вы, коротышки, мне не указ! С вами, без вас, а отсюда все равно уйду, мне здесь больше делать нечего…
- Ты, милая, не понимаешь. - Румбиро как более опытный в общении со своенравными и импульсивными человеческими женщинами быстро смекнул, что угрозы и запреты не помогут, поэтому и перешел на вкрадчивые уговоры. - Гномы в опале, с нами странствовать опасно, да и тяжко. Это только в герканской сказке “Белоручка и восемь гномов” с добродушными горняками хорошо, легко и весело, а главное, делать ничего не надо. В жизни оно по-другому! Мы вон с приятелем твоим сутками без роздыху бежать могем, а потом еще и в бой вступить, если надо… а ты существо нежное, хрупкое, к тяготам походной жизни не приучена, и себя угробишь, и нас погубишь!

Предыдущая страница 22 Следующая страница


23 Денис Юрин

- Так дело только в этом, в женской слабости моей?! - недоверчиво прищурилась Флейта. - Только поэтому меня с собой брать не хотите, других причин нет?!
- Нет, что ты, конечно, нет! - закивал Альто, умудрившись незаметно для девушки сильно пнуть ногой под столом пытавшегося что-то добавить Пархавиэля. - Если б ты парнем была, то добро пожаловать!
- Предлагаю пари, борода! - Флейта лукаво улыбнулась и выставила на стол правую руку. - Если ты победишь, здесь останусь, если же наоборот, то с вами пойду!
- Согласен, - усмехнулся Альто и обхватил своей лапищей изящную девичью руку.
- Нет, нет, постой, борода, не так! - бойко затараторила Флейта, останавливая гнома, пытавшегося с ходу прижать кисть девушки к столу. - Мы же с тобой не силой мериться собрались, а мою выносливость проверить, как я боль и лишения терпеть могу, так ведь?!
- Ну так, - насторожился Альто, почувствовав какой-то подвох.
- Беремся за руки друг друга и жмем изо всех сил, кто первый закричит, тот и проиграл, - предложила свои условия Флейта.
- Да ты чокнулась, девка, - громко расхохотался Румбиро, протягивая девушке расслабленную руку. - Только уж, если поломаю чуток, не обессудь, сама напросилась! К тому ж сломанная рука - оно намного лучше, чем отрубленная голова!
- Начали! - произнесла Флейта и резко сжала кисть гнома.
Самоуверенная улыбка неожиданно слетела с губ Альто, а бугристые мышцы руки напряглись. Гном жал изо всех сил, но девушка молчала, стиснув побелевшие губы и гипнотизируя противника суровым взглядом. Поединок длился уже вторую минуту, оба противника стоически терпели боль, но не произнесли ни звука, только упрямо смотрели друг другу в лицо. Никто не хотел уступать, но удача изменила гному. Сначала предательски затряслась рука, затем задрожали уголки губ, а потом все могучее тело пробила мелкая дрожь, сопровождаемая звоном стальных доспехов. Румбиро не выдержал и застонал, Флейта тут же разжала руку. На черной дамской перчатке виднелось несколько капель свежей крови, а у Альто была содрана кожа между большим и указательным пальцами.
- Когда выступаем? - Флейта победоносно улыбнулась и гордо посмотрела на вытянувшиеся от удивления лица гномов.
- Через два дня, - сквозь сжатые от боли зубы простонал Альто, пытаясь унять боль и восстановить кровообращение в кисти.
Пархавиэль ничего не ответил, он подумал. Для Флейты этого было вполне достаточно, девушка виновато улыбнулась.
Вскоре посиделки закончились, Румбиро с Флейтой улеглись спать, плотно закутавшись в снятые со стены шкуры, а Пархавиэль добровольно остался на посту, хотя необходимости в дежурстве не было: если бы Зигер очнулся, то стонами перебудил бы всех, да и запоры на дверях прадеда были крепкими, застигнуть врасплох их не могли.
Зингершульцо устал, его клонило ко сну, но он специально не стал допивать вино и залезать под теплую шкуру. Холод, несомненно, самый жестокий и коварный враг, но при данных обстоятельствах он помогал гному, не давая погрузиться в дремоту.
“Нельзя спать, нельзя расслабляться, опять явится акхр. Я чувствую, он всегда появляется в трудную минуту. Я не выдержу новых кошмаров, сойду с ума! Нельзя, нельзя спать!” - твердил как молитву гном, то и дело протирая слипающиеся глаза и сдерживая зевоту.
Пархавиэль медленно, но верно проигрывал схватку с утомленным организмом, щелочки глаз становились все уже и уже, а голова все ниже и ниже опускалась к полу. Гном бы непременно заснул и погрузился в мир кошмарных видений, если бы к концу второго часа мытарств у него неожиданно не появились бы союзники.
- Парх, прекрати, совсем замучил! Сам не спишь и другим вздремнуть не даешь, - жалобно простонала из-под шкуры Флейта. - Спасу нет: “Акхр придет, акхр придет!” - долбишь, как дятел. Что это за зверюга такая пакостная, что спать не дает?!
- Черт гномий, - донеслось из-под другой шкуры. - Про пакостника ты точно подметила, гад, каких еще поискать! Все помучить да поиздеваться норовит!
- Так и к тебе он тоже является?! - удивился Пархавиэль.
Медвежья шкура закряхтела и заворочалась, из-под нее всклокоченной бородой вперед появилась сонная физиономия Альто.
- А ты чё, караванщик, думал, ты один такой, единственный и неповторимый?! Эта тварь каждого уважаемого гнома теребит, кто махаканские пределы покинул, ратно вернуться призывает! Вон у деда своего спроси, кивнул Альто в сторону мирно сопящего на кровати рика. - Правильно я говорю, уважаемый?!
- Правильно, дошенька, правильно, милая, вот так давай, осторожнее, осторожнее, - замурлыкал во сне прадедушка Мисл и, блаженно улыбаясь, перевернулся на другой бок.
Видимо, Оме Амбр давно прекратил бесплодные попытки вразумить старика, и теперь гному снились только приятные сны.
- Он вроде памяти твоей да совести, которую сомнения гложут, - принялся объяснять окончательно проснувшийся Альто. - Я вон с людишками разными общался, у них, говорят, во снах тоже оказии всякие неприятные случаются: то в огне горят, то тонут, а бывает, и поколачивает их кто!
- И не такое случается, - поддакнула Флейта.
- Только у людей это спонтанно получается, они по пробуждении часто и не помнят, что только что с ними творилось. А мы, гномы, существа более обстоятельные, у нас все по полочкам, по порядку…
- Так он что, выходит, не настоящий?! - До Пархавиэля неожиданно дошло, что Омса Амбра на самом деле не существовало, это был концентрированный, воплощенный в чудовищной форме подсознательный страх перед новым миром, новой жизнью, боязнь потери старого, хорошо известного.
- Не знаю, - пожал плечами Альто и откашлялся. - Настоящий, ненастоящий, кто же его, шелудивого, разберет. Я только одно знаю: чем дольше ты среди людей и здешних гномов обитаешь, тем реже эта рожа тебя во снах тревожить будет. Я вон лет десять, как из Махакана сбежал, так он теперь раз в год только является и то мельком, украдкой… нашкодит и пропадет, а раньше чуть ли не каждую ночь жаловал!
- Страсти какие, - хмыкнула Флейта и снова залезла под шкуру в надежде хоть немного вздремнуть.
- Послушай, - заговорщически прошептал Пархавиэль, - а есть способ какой, ну это… то есть… того… дело ускорить, чтобы, значит, и ко мне не чаще раза в год?!
- А кто ж его знает? Я в ученые тонкости не вникал, - честно признался Альто. - Достал меня паскудник как-то сильно, ногой ему по морде рогатой заехал, после того и спал год спокойно!
Альто поделился с товарищем народной махаканской мудростью и с чувством выполненного долга отошел ко сну. После сбивчивых, но доходчивых объяснений у Пархавиэля стало легче на душе, и гном решился поспать. Хитрый, зловредный Оме Амбр почувствовал боевой настрой подопечного и на этот раз не появился.
Рука была сильной и настойчивой, ее хозяин тряс Пархавиэля за плечо, не обращая внимания на сонную ругань и жалкие попытки гнома освободиться от хватки цепких пальцев. В крайне плохом расположении духа и сгорая от нетерпения проучить нахала, осмелившегося потревожить сон уважаемого и степенного гнома, Зингершульцо открыл глаза. Крикнуть он не успел, рука быстро разжала пальцы, отпустила плечо и плотно прикрыла ладонью раскрывшийся было рот. - Тише ты! - прошептал стоявший перед ним на коленях Альто.
Вторая рука рослого гнома была занята, она поспешно подтягивала ремни стальных доспехов. Массивная булава и шлем, лежавшие рядом, а также встревоженный вид гнома, вслушивающегося в тишину, лучше любых слов говорили, что рядом находился враг, хитрый и осторожный, не пытавшийся сразу ворваться в дом, а предпринявший все меры предосторожности. Наверное, он стоял сейчас где-нибудь поблизости - на крыльце или под окном - и старался определить по доносившимся изнутри звукам, сколько гномов пряталось в доме.
- Вставай, одевайся, на крыльце кто-то есть! - скомандовал Альто и, убрав наконец-то потную и липкую ладонь от лица Пархавиэля, принялся будить спавшую Флейту.
Зингершульцо прислушался. За окном гудел ветер, и звонко барабанили о крышу капли дождя, других звуков не было, по крайней мере он ничего не услышал.
- А может, показалось? - засомневался Пархавиэль, натягивая через голову порванную в последнем бою кольчугу. - Тихо вокруг вроде, не слышно ничего.
- Половица на крыльце скрипнула, - ответил Альто, бесшумно проскользнув от разбуженной Флейты к кровати хозяина дома.
- Может, кошка? Их щас много бездомных бродит, тепло ищут.
- Может, и она, да только осторожность не помешает. Я к двери пойду, а вы с девицей у окон встаньте!
Едва Румбиро успел отдать распоряжение, как в дверь постучали. Гномы удивленно переглянулись. Люди не стали бы вести себя так деликатно, а если бы постучали, то ногою или обухом топора. Возникло замешательство, инициативу взял в свои руки дедушка Мисл.
- Кого там нелегкая принешла?! - прозвучал дребезжащий старческий голос, ставший суровым и, пожалуй, даже грозным после продолжительного, крепкого сна.
- Кого принесла, кого принесла, открой - и увидишь! - недовольно проворчали из-за двери и сильно стукнули ногою о косяк.
Гномы одновременно взялись за оружие. Сомнений не было, с ними разговаривал человек, притом озябший, промокший под дождем и уж совсем не дружелюбно настроенный.
- Чего те надо-то?! - продолжил дискуссию старик, в спешке пытаясь отцепить намертво приколоченный к стене декоративный топор. Старость не радость, у дедушки Мисла начинали появляться первые признаки маразма.
- Не чего, а кого! Ищу Пархавиэля Зингершульцо и ворчливую девчонку по кличке Флейта!
Мисл только было открыл рот и собирался поклясться именами всех известных святых, что в доме он один, как рука Флейты легла на плечо старика.
- Это свои, я открою, - произнесла девушка, узнавшая голос.
- Какие еще свои? - недовольно пробурчал Альто, переводя вопросительный взгляд с пожимавшего в растерянности плечами Мисла на отмалчивающегося Пархавиэля.
Дверной засов жалобно скрипнул, раздались тяжелые мужские шаги, в комнату вбежала Флейта, а за ее спиной появился Мортас. Наемник сильно изменился с тех пор, как они с гномом расстались на крыше. Болезненный блеск слезящихся глаз, неестественная белизна кожи и уродливые трещины покинули лицо юноши. Мортас был молод, свеж и красив. Переливающаяся разноцветными чешуйками броня и абордажная сабля с массивной гардой на поясе придавали мужчине прежний воинственный вид, не говоря уже о сапогах и наручах, перепачканных кровью. Наемник выглядел именно так, как при первой их встрече, когда он спустился из-под высоких сводов подземного зала, прилетел, сея разрушение, ужас и смерть. - Привет, махакане или махаканцы, точно не знаю, но все равно привет! - пробормотал скороговоркой незваный гость и, не спросив разрешения, уселся за стол.
- А это что еще за чудо привалило?! - спросил Румбиро у Пархавиэля, сурово смотря на юношу из-под нахмуренных густых бровей и мерно постукивая шипастым набалдашником булавы по краю стола.
- Он свой, хоть человек, но безвредный, - ответил Пархавиэль, вызвав недоумение у Альто и спровоцировав бурный хохот у посетителя.
Мортас смеялся от всей души, громко и раскатисто. Еще никто из видевших его в боевом облачении да заляпанным с ног до головы чужой кровью не додумывался назвать его безвредным.
- Ага, божья коровка прямо, жук навозный на куче, а кровь это так, случайно на труп наступил, их теперь много по канавам раскидано! - заворчал Альто, несмотря на абсолютное спокойствие Зингершульцо и Флейты, не решаясь подойти близко к визитеру и внимательно следя за движениями его рук.
Неизвестно, к чему привели бы недоверчивость одного и снисходительная манера общения другого мужчины, если бы Флейта не вмешалась в разговор.
- Хватит, Мортас, чего расселся, как в борделе? Говори, зачем пожаловал?!
- О, женщины, на вас не угодишь. - Только что смеявшийся взахлеб комедиант превратился в задумчивого мудреца, посвятившего долгие годы поискам смысла жизни. - Высаживаешь дверь, на тебя бросаются с мечом, вежливо стучишься, впускают, но опять недовольны!
Трое гномов и девушка молча смотрели на Мортаса, ожидая ответа. События последних дней отбили у них интерес к балаганным представлениям и красноречивым жеманствам.
- За вами, драгоценные, пришел, а кровь - это пустяк, непредвиденное, но вполне объяснимое последствие нежелания стражи впускать меня в Цеховой квартал.
Мортас стал серьезен, витавшая в комнате атмосфера подозрительности и враждебности не нравилась ему. У наемника окрепло ощущение, что Флейта и гномы не рады видеть его, не рады представившейся возможности выбраться из окружения жаждущих их смерти людей.
- Что тебе нужно? - повторила свойвопрос Флейта. - Зачем пришел, с чего это вдруг о нас беспокоиться начал?
- Сегодня ночью решительный штурм, мы нападем на мастерскую Нокато и отобьем артефакт. Хоть мы вдвоем с Мартином многого стоим, да и небезызвестная Парху графиня обещалась помочь, ваши топоры и мечи были бы весьма кстати, - честно признался Мортас и поднялся из-за стола. - Рассиживаться некогда, пошли!
Альто тихо хмыкнул в бороду и сел на пол, Пархавиэль, потупившись, молчал, а дедушка Мисл, устав от скучного и совершенно не касавшегося его разговора, залез на кровать и скрылся под шкурами.
- И с чего это ты вдруг удумал, что мы тебе помогать кинемся? - спросила Флейта, которой вновь пришлось отдуваться за молчавших мужчин. - В чем резон снова в драку соваться, когда только что из резни выбрались?!
- Ты помогаешь не мне, а Тальберту, и притом не бесплатно. Коль взялась за контракт, изволь довести до конца, девонька!
Голос наемника был спокоен, а его аргументы показались Пархавиэлю весомыми, хотя сама Флейта придерживалась иного мнения.
- У Тальберта своя башка на плечах, он с магом договаривался, вот теперь пускай ее куда захочет и сует, а я сама за себя решаю, - смотря прямо в безжизненные и неподвижные глаза Мортаса, произнесла девушка. - А договор, что договор? Это у вас, наемников, он чего-то значит, а я беспринципная разбойница, мне на слова да обещания, тем более за меня кем-то данные, плевать. Ситуация изменилась, не выгорело дело сразу, ну и пока! - Флейта театрально помахала рукой и мило улыбнулась.
- Ну что ж, на войне не без дезертиров, придется нам мужской компанией за дело браться, - обратился юноша к гномам. - Берите топоры, ребята, и в путь!
- Нахал, он во всем нахал, - покачал головой Альто. - Нет, ну надо ж! Приходит неизвестно кто, спектаклю ломает, а в итоге выходит, что я еще и драться должен, только не понятно, за кого и за что.
- Надеюсь, это веская причина? - Мортас бросил в руки сидевшего на шкурах гнома туго набитый кошель.
От сильного удара тесьма разошлась, и по полу покатились большие разноцветные камешки: изумруды, алмазы, рубины.
- Эх, знала бы тетка истинные пределы щедрости козлобородого, не подожгла бы корчму так задешево, просто даром! - весело рассмеялась Флейта, бегло оценив размеры раскиданного по грязному полу богатства.
- Это не маг платит, а я, - уточнил Мортас, даже не повернув головы в сторону Флейты, переставшей его интересовать сразу же после отказа встать в ряды вновь собираемого отряда.
- Аккуратней кидаться надо было, - флегматично заявил Альто, с интересом рассматривая ближайший камень, но не дотрагиваясь до него рукой. - Теперь замучаешься собирать, а мне они без надобности, навоевался уже, пора бы и отдохнуть!
- Только не говори, что и ты отказываешься, - обратился Мортас к понуро опустившему голову Пархавиэлю. - У тебя же с магом договор был…
- Нет больше договора, нет! - взревел вдруг Пархавиэль, выпуская наружу накопившиеся за долгое время эмоции. - Был договор, да вышел весь! Он для меня пальцем о палец не ударил, друзей найти обещался, а сам пес знает чем занимался! Сам я их нашел, договору конец! - прокричал на одном дыхании гном и отвернулся, не в силах смотреть на неподвижное тело Зигера.
Мортас мгновенно оценил ситуацию и понял, кем был для Пархавиэля умирающий гном. Наемник склонился над телом и, небрежно откинув в сторону шкуру, осмотрел рану.
- Рана глубокая, рваная, задеты печень и кишечник, дольше пары часов не протянет! - огласил приговор наемник, насмотревшийся за свою опасную жизнь на множество подобных ран. - Пойдешь со мной, если спасу ему жизнь?!
Вопрос прозвучал неожиданно и вызвал удивление окружающих. Пархавиэль как во сне кивнул и через силу выдавил из себя всего одно слово: “Пойду!” Не тратя времени даром и не отвлекаясь на посыпавшиеся вопросы Флейты, Мортас достал из мешочка на поясе пару склянок, вытащил из-за голенища эльфийский кинжал и принялся колдовать над телом. Примерно через час, проведенный за обмыванием раны, заливанием внутрь распоротого живота гнома дурно пахнущих растворов и прочими таинственными действиями, Мортас накрыл свежезашитую рану чистой тряпкой и наконец-то отошел от тела.
- Ну, вот и все, - тяжело вздохнул юноша, протерев тыльной стороной ладони вспотевший лоб. - Часа через два-три в себя придет. Кричать да дергаться шибко будет, так что лучше его покрепче связать. Через пару недель будет ходить, обещаю!
Пархавиэль не знал, обманывал ли его человек или нет, но надеялся на лучшее, тем более что предел возможностей Мортаса оставался для него загадкой. “Кто может летать, тот и брюхо заштопает!” - пришел к заключению Зингершульцо, легонько похлопал по плечу храпевшего на кровати прадеда и направился к выходу. Флейта сплюнула на пол и, опоясываясь мечом на ходу, пошла вслед за гномом. Румбиро Альто остался, кто-то ведь должен был позаботиться о тяжелораненом и защитить самого старого гнома в Альмире от визитов непрошеных гостей.
До гостиницы добрались без приключений. В только что наступивших сумерках улицы и площади города были пусты, жители сидели по домам и не высовывались наружу, где в ночной тьме вовсю орудовали обнаглевшие шайки разбойников. Большинство стражей отсыпались после недавней бойни, и немногочисленные патрули встречались крайне редко. Лишь однажды, где-то посередине моста, ведущего в опустевший Королевский квартал, путникам попались навстречу блестящие кирасы. Один служитель порядка обнажил меч и кинулся на Пархавиэля. Столкновения, однако, не произошло, сослуживцы остановили ретивого солдата и силой заставили вложить меч в ножны. Вид Мортаса в окровавленной броне, двуручная секира гнома, поднятая высоко над головой, да и сумасшедший блеск в глазах девушки со шрамом на лице не способствовали поднятию боевого духа служивого люда. Патрульных было всего четверо, а, как известно, не каждый наряд доживал до утра.
Стороны разошлись, обменявшись, как приветствиями, настороженными взглядами. Солдатам слишком мало платили, чтобы лезть на рожон, а в планы Мортаса и его попутчиков не входили бессмысленные уличные потасовки. За их плечами были кровопролитные бои, а впереди ожидали многообещающие перспективы.
Пархавиэль легко узнал гостиницу, в которой они с Мартином разместились сразу по приезде в Альмиру. Красивое здание обычно способствовало поднятию настроения путников, его стены излучали тепло домашнего очага, уют и спокойствие. При виде его у уставших, измотанных долгой дорогой купцов становилось тепло на душе, а ноги сами спешили наверх, быстрее залезть под мягкий плед в одном из комфортабельных номеров. Но даже здесь, вдали от Цехового квартала, в воздухе витали тревога и страх.
На площади перед входом в “Довольный купец” горела лишь треть фонарей, а увязший во мраке фасад здания испугал гнома зловещими глазницами темных окон.
Гостиница опустела, богатые купцы поспешно покинули Альмиру, как только до их ушей долетело известие о беспорядках в квартале бедняков. Богатый жизненный опыт и отменное чутье подсказывали торговцам, что за любым, даже самым организованным и локализованным погромом непременно пойдет череда хаотичных налетов и грабежей.
Двор гостиницы был пуст, ворота, через которые еще недавно въезжали и выезжали кареты и повозки, стояли открытыми нараспашку, из опустевшей конюшни вырывались запахи навоза, конского пота и свежего сена. Заметные невооруженным глазом перемены заставили гнома насторожиться, но самое удивительное ожидало его еще впереди.
Не обращая внимания на царившее запустение, Мортас уверенным шагом направился к дверям гостиницы, потянул на себя массивную ручку и скрылся внутри. Пархавиэль с Флейтой дружно чертыхнулись и нехотя последовали за ним. Разбойница на всякий случай положила ладонь на рукоять меча, а гном взял в руки секиру, висевшую у него до этого момента за спиною.
Опасения оправдались, в холле гостиницы их ожидала встреча с тремя вампирами: двое расхаживали взад и вперед по красному ковру, коротая томительные минуты ожидания, а третий, одетый в платье богатого дворянина и с длинным мечом на поясе, дремал, вальяжно развалившись в широком деревянном кресле.
Появление путников лишь на миг привлекло внимание “детей ночи”, они встрепенулись и одновременно повернули головы в сторону открывшейся двери. На губах кровососов заиграл хищный оскал, сопровождаемый блеском клыков, но нападения не последовало. Дремавший ранее вампир узнал Мортаса, слегка поклонился и показал рукой на винтовую лестницу на второй этаж, где среди опустевших апартаментов находилась всего одна занятая комната, комната мага. Парочка, маршировавшая по ковру, тут же потеряла интерес к посетителям и продолжила свое однообразное действо. Потенциальные жертвы, к сожалению хищников, превратились в неприкосновенных особ.
- Ты куда нас завел, мерзавец? Здесь же… - не успела договорить Флейта, как Мортас сильно сжал ее локоть и, склонившись над спутницей, прошептал что-то девушке на ухо, затем юноша распрямился и произнес уже вслух: - Пойду наверх к Мартину, подождите меня в корчме. Вампиров не бойтесь, они из клана Самбины и вас не тронут. Пархавиэль, будь добр, убери секиру, не провоцируй наших друзей!
- Друзей… - недовольно проворчал гном вслед наемнику, потом огляделся по сторонам и после недолгого раздумья все же закинул секиру за спину. - Таким бы друзьям камень на шее не помешал бы!
- А это еще зачем? - прошептала Флейта.
- Чтоб в колодце с нечистотами топить сподручнее было, - проворчал гном и неторопливо, вразвалку направился к приоткрытым дверям корчмы.
Когда девушка и гном покинули холл, троица стражей переглянулась. На губах каждого заиграла улыбка, они слышали слова гнома и, как ни странно, получили удовольствие от его ворчания.
В небольшой обеденной зале, рассчитанной на два десятка толстых, солидных купцов, привыкших откушивать с комфортом, то есть не стесняя себя в пространстве и занимая примерно половину стола, уместилось около полусотни вампиров. Увешанные драгоценностями дамы и горожанки в простеньких платьях, галантные кавалеры, одетые по последней моде, и представители ремесленных гильдий, все общественные сословия, оттенки кожи и формы лиц смешались в единой и нерушимой временем и прочими обстоятельствами стае, именуемой вампирским кланом.
Войдя в корчму, Пархавиэль и Флейта в нерешительности замерли у входа, прижавшись на всякий случай спинами к стене. Не у каждого храбреца хватило бы смелости не убежать из зала, не говоря уже о том, чтобы попробовать изыски местной кухни. В корчме было на удивление тихо, хотя за столами не было свободных мест. Вампиры или молча пили вино, или едва слышно перешептывались, стараясь не мешать компаниям за соседними столами. Никто из кровососов не скрывал своей истинной сущности, а некоторые даже, наоборот, старались подчеркнуть ее всеми доступными средствами: одни широко улыбались, выставляя напоказ острые белоснежные клыки, и рассказывали забавные истории из своей ночной жизни, другие деловито рассуждали о возможностях маскировки и вкусовых особенностях представителей той или иной расы или сословия.
Торжественное сборище кровопийц было в полном разгаре, мертвецки бледный хозяин и парочка слуг, что еще не потеряли сознание при виде нагрянувших посетителей, бегали между столов и пытались всячески угодить опасным гостям. Прислуга тряслась от страха, а обольстительности дежурных улыбок мешала бьющая людей дрожь. Плохо вымытый стакан или чуть-чуть не прожаренное жаркое могли стоить жизни.
Появление девушки и гнома на какое-то время отвлекло вампиров от беседы. Сотня хищных глаз мгновенно пробежалась по вжавшимся в стену телам, оценивая сочность и питательность пока запретных блюд. На Пархавиэля нашлось мало желающих, а вот шея Флейты пользовалась успехом, на нее вожделенно глазели почти все.
- Пойдем-ка отсюда, - пролепетала девушка, чувствуя, что вот-вот потеряет сознание, - не по себе мне здесь как-то!
- Мортас здесь ждать сказал, - тихо произнес Пархавиэль, который тоже был не в восторге от радушного окружения и от игривых подмигиваний некоторых вампиров Флейте.
Зингершульцо чувствовал себя не только неловко, но и глупо. Впервые в жизни он вошел в корчму и, как смущенная девица, мялся у входа, не решаясь пройти и заняться поисками свободного места. Но в конце концов гном поборол свой страх и стал осторожно пробираться к угловому столу, где виднелся незанятый кусок скамьи. Флейта поспешила за ним, хотя более охотно направилась бы в противоположном направлении. В холле гостиницы было всего трое вампиров - почти безопасное место.
Пока парочка осторожно пробиралась сквозь ряды столов и скамей, боясь задеть кого-нибудь ненароком и спровоцировать тем самым нападение, сидевшие за намеченным столом кровососы поняли, что является целью деликатных и осторожных маневров презренной дичи. Не желая терпеть поблизости присутствие смертных, пятеро молодых вампиров дружно сняли с себя и скинули на свободное место плащи и шляпы.
Пархавиэль замер в нерешительности, он опять умудрился попасть в весьма затруднительное положение: вежливо попросить убрать одежду значило надерзить и нарваться на очень большие неприятности, отступить обратно к дверям - показать свою слабость, то есть обречь себя на издевательства всего зала и в конце концов на те же самые неприятности. Колебания продлились всего несколько секунд, гном не нашел решения, оно само посетило его и толкнуло на отчаянный шаг. Большую часть жизни проведя в борьбе с хищниками, Зингершульцо хорошо усвоил прописную истину: “Звери ценят лишь силу, слабый обречен!” Остановив уже немного отступившую назад Флейту, Пархавиэль грозно шмыгнул носом и уверенным шагом направился к столу.
Компания вампиров встретила гнома и девушку ехидными ухмылками, но предчувствия грядущей потехи не оправдались. Пархавиэль не стал заискивающе просить, как ожидалось, не вступал в дебаты и пререкания, гном даже не стал тратить времени на то, чтобы скинуть вещи со скамьи. Молниеносным движением рук он выхватил из-за спины секиру и резко, с размаху вонзил острое лезвие точно в центр стола. Жалобный треск древесины и возгласы возмущения пронеслись по всему залу. Пятеро вампиров испуганно шарахнулись в стороны от разрубленного напополам стола. “Свист ветра” грозно рассек воздух во второй раз и замер над головой гнома, ожидая встречи со смельчаком, который решился бы испробовать его остроту на своей шее.
- Назад, все назад! - заглушил недовольные крики и угрожающее шипение повскакавших с мест кровососов уже слышанный гномом однажды женский голос. - Назад я сказала, это приказ!
В толпе незнакомых лиц, если, конечно, можно назвать лицами оскаленные морды разозленных вампиров, промелькнули знакомые гному черты, это была та самая вампирша, что завела его ночью в трущобы и бросила раненого на произвол судьбы. Каталина даже не кивнула Пархавиэлю, она суетилась между рычащими тварями и сдерживала их гнев, направленный на голову, точнее, на шею, нахального гнома. Внезапно откуда-то из толпы вынырнул обнаженный по пояс Тальберт. Он с силой толкнул растерявшуюся Флейту к окну и, выхватив меч с кинжалом, занял позицию чуть позади застывшего на месте Пархавиэля. Обычно удары двуручной секиры широки и размашисты, встать на одной линии с гномом означало или мешать его замаху, или подставляться под удар. Положение же немного сзади было при данных обстоятельствах самым выгодным.
Шипение начало стихать, Форквут удалось призвать слуг Самбины к порядку, хотя это стоило ей много сил, не говоря уже об изрядно подсаженных голосовых связках.
- А вы что застряли?! - прохрипела Каталина, повернувшись лицом к возмутителям спокойствия. - Тальберт, веди их наверх, живо!
Полковник тут же кивнул, убрал оружие и, подхватив на руки оцепеневшую от испуга Флейту, стал протискиваться сквозь успокаивающуюся толпу к выходу. Зингершульцо засеменил вслед за людьми, однако не выпускал секиру из рук и ни на секунду не забывал про корченье страшных рож.
Флейта очнулась только на лестнице, девушку начало трясти, и ей вдруг стало стыдно за свое замешательство и испуг.
- Я… я виновата… их так много… так неожиданно… все сразу… - лепетала девушка, чуть не плача и заискивающе смотря в глаза полковнику.
- Не волнуйся, девочка. - Тальберт опустил на пол разбойницу и по-отечески похлопал ее по плечу. - Я сам чуть не помер, когда это стадо увидел!
- Вот видишь, Самбина, одного приказа оказалось недостаточно, чтобы удержать твоих слуг от нападения на людей. Бой есть бой, всякое может случиться, да и с природой не поспоришь! Практика войн показывает, что смешанные отряды не только допустимы, но и эффективны, однако не следует забывать, что людей, гномов и эльфов разделяют только расовые противоречия, вампиры же смотрят на иные существа как на пищу, поэтому их стоит держать отдельно. - Голос Мортаса был абсолютно спокоен, а рассуждения логичны.
В маленькой комнатке Мартина проходил военный совет, на котором Тальберт, Форквут, Флейта и Зингершульцо были всего лишь слушателями. Вопросы стратегии и тактики предстоящих действий решали Мортас, Мартин и Самбина, которая на этот раз была даже в одежде. Оказывается, столкновение Зингершульцо с вампирами в обеденном зале было подстроено специально. Мортас пытался доказать оппонентам свою точку зрения и устроил маленький жестокий эксперимент. Когда Пархавиэль понял великий замысел доморощенного стратега, глубокая потребность души огреть юношу каким-нибудь тяжелым предметом чуть не подавила здравый смысл гнома и не привела к очередной и крайне нежелательной в свете грядущих событий потасовке. Бурные возмущения Флейты пресек на корню Тальберт, наконец-то встретившийся со своей подопечной и теперь проявлявший о ней двойную заботу.
Люди с графиней спорили, а Пархавиэль молча сидел в дальнем углу и размышлял о своем, о гномьем. Цель похода была ясна: напасть на мастерскую и отнять артефакт, попутно подавляя все возникающие очаги сопротивления. Остальное его не касалось, он превратился в бездушного, не желавшего думать наемника, расплачивающегося меткими ударами топора за оказанную услугу, в грубую физическую силу, которой нет дела до высоких материй стратегического, тактического и прочего планирования. Кроме того, Зингершульцо был твердо убежден, что все равно реальные события будут развиваться совершенно не так, как сейчас пытались предположить его соратники.
- Ты хочешь сказать, что клан не подчиняется мне, что я потеряла власть?! - возмутилась Самбина, восприняв подтвержденные практикой доводы Мортаса как личное оскорбление.
- Отнюдь, я не ставлю под сомнение твой авторитет, - возразил Мортас, стараясь успокоить графиню.
“А совершенно напрасно, - подумала про себя Форквут. - Даже не удосужилась ободрить слуг, объяснить, куда идем и зачем. Если бы не я, половина вообще разбрелась бы!”
- Я хотел только сказать, - продолжил юноша, - что группы слишком различны. Нельзя оставлять голодную собаку и ягненка на ночь в одном хлеву. Природа есть природа, а зов желудка весьма весомый аргумент.
- Что скажешь, Мартин? - Самбина обратилась за поддержкой к молчавшему во время спора магу.
- Он прав, хотя, с другой стороны, в определенные моменты придется сражаться бок о бок!
- Поэтому я и предлагаю следующее, - на лету подхватил мысль мага юноша. - При подходе к мастерской держимся четырьмя группами: три группы вампиров и одна людей, то есть людей и остальных, - поправился Мортас, виновато глядя на Пархавиэля и мага.
- И, конечно, группой людей командуешь ты. - Придворная привычка интриговать проявилась и здесь. Самбина ревностно относилась к попыткам других получить хоть малую толику власти.
- Зачем же? - ответил Мортас. - Я привык действовать в одиночку, командовать другими не люблю, да и не умею. У нас есть господин Арканс, опытный военный, целый полковник. - Мортас уважительно кивнул Тальберту. - Диспозиция такова: наша группа выходит вперед и направляется к мастерской, остальные располагаются позади полукругом, примерно так. - Мортас отметил на нарисованной им же карте несколько точек. - Вампиры Норика атакуют, мы занимаем круговую оборону, а две группы слуг госпожи графини приходят нам на помощь, берем врага в двойное кольцо!
- А что будет делать третья, или ты про нее уже забыл? - Самбина нервничала и пыталась вывести Мортаса из состояния душевного равновесия.
- Ну почему же забыл? - пожал плечами юноша, сохраняя спокойствие и не отвечая на колкости. - Ей предстоит выполнить весьма ответственную задачу: пока идет бой, прорваться в мастерскую и завладеть артефактом. Возможно, на нас нападут не все, я бы на месте врага не оставлял бесценную вещь ни на миг без присмотра.
- Согласна, - перебила графиня. - Двумя группами будем командовать я и Марц, а третью поручаю Форквут. “Как всегда, в самое пекло!” - подумала Каталина, низко опустив голову в поклоне.
- Ну, раз мы все решили, в путь, господа! - Самбина поднялась из-за стола, но легкое движение руки мага остановило рвущуюся в бой графиню.
- Постойте, мы еще не обсудили двух важных моментов! Во-первых, поможет ли нам ваш клан, сиятельная графиня, выбраться из города? Оставаться в Альмире ни у меня, ни у моих спутников нет ни малейшего желания.
- Конечно, помогу, что за вопрос, Мартин?!
- Во-вторых, когда подойдут остальные силы? При прошлом посещении мастерской на нас накинулось около сотни тварей… простите, вампиров, - поправился оговорившийся маг. - Внизу же собралось около полусотни ваших слуг, где остальные три сотни, графиня?
- Форквут?! - потребовала немедленного ответа Самбина и, выражая свое крайнее недовольство, стукнула по полу каблучком.
Каталина медленно поднялась с кровати, на краю которой скромно просидела в течение всего разговора. Низко опущенная голова, согнутая спина и сложенные руки выражали покорность и смирение гораздо нагляднее, чем армейская стойка “смирно”.
- Осмелюсь заметить, - робко произнесла девушка, - ваше приказание было исполнено в точности. Я призвала всех членов клана, оставшихся в Альмире, однако тремя неделями ранее ваше сиятельство отдали распоряжение удалить из столицы всех вампиров, имеющих честь служить вам менее десяти лет, чтобы не искушать молодые, неокрепшие умы крамольными речами маркиза Норика.
- Достаточно, - перебила Самбина и резким жестом руки приказала Каталине сесть. - Извини, Мартин, но…
- … ждать больше некого, - договорил за графиню маг, явно недовольный таким плачевным поворотом событий. - Ну что ж, тогда выступаем! Трубите в трубы или во что вы обычно трубите!
Последнее известие не улучшило настроения гнома и остальных присутствующих. “Мрачный город, противный, скорей бы на волю!” - подумал Пархавиэль, подбирая с пола секиру и нехотя покидая уютную и теплую комнату, в которую ему никогда больше не суждено было вернуться.

ГЛАВА 25
КРЕСТОВЫЙ ПОХОД НЕЧЕСТИВЫХ

Издали могло показаться, что перед гостиницей собралась обычная толпа припозднившихся горожан, но стоило подойти ближе, как иллюзия рассеивалась. Не слышалось веселых голосов, глаз не радовали беззаботные лица гуляк, собравшиеся были мрачны и от нетерпения оглаживали рукояти оружия. Даже хрупкие, миловидные дамы в роскошных платьях держали в руках мечи, кривые кинжалы, топоры и прочий инструментарий убийства, как будто для лишения жизни других им не хватало острых клыков, уродовавших обольстительные лица. Зрелище было абсурдным и жутким, как кошмарный сон, в котором отсутствуют смысл и элементарная последовательность действий, но зато очень-очень страшно.
Появление Самбины и неотступно следовавшей за ней по пятам Форквут внесло оживление в ряды вампиров. За пять минут сиятельная графиня поделила бойцов и во главе отряда из двадцати слуг пошла по улице вместе с людьми. Группа Марца полезла на крыши, а Форквут и ее солдаты просто бесследно исчезли в ночи, растворились, как туман, как призраки, которые имеют привычку внезапно пропадать, но всегда появляются в нужное время и в нужном месте.
Вампиры двигались быстро, они неслись по плохо освещенной улице, сбивая с ног или небрежно отталкивая к стенам домов изредка попадавшихся навстречу прохожих. Люди бежали изо всех сил, но едва поспевали держаться в хвосте несущегося вперед отряда. Даже таким опытным бойцам, как Тальберт и гном, приходилось туго, не говоря уже о не привыкшей к изнурительным переходам и марш-броскам Флейте. Единственным, кто выдерживал и, казалось, не ощущал высокий темп передвижения, был Мортас. Юноша мог легко догнать и перегнать вампиров, но исключительно из чувства солидарности держался вместе с людьми.
По сигналу Тальберта группа остановилась и перешла на медленный шаг. До мастерской Нокато оставалось не более пятисот шагов, вампиры уже исчезли, притаились в укромном месте, ожидая, когда люди выманят на себя врага.
- Ну что, отдышался? - Подойдя к гному, Мортас по-дружески похлопал его по плечу.
Юноша был свеж, весел и бодр, что никак нельзя было сказать об остальных - запыхавшихся, взмыленных и измученных.
- Бывало и хуже, - ответил за Зингершульцо полковник и тут же забеспокоился, закрутил головой. - А где чудодей?
Пархавиэль и Флейта как по команде оглянулись, улица позади них была пуста. По всей вероятности, Мартин отстал и едва ковылял где-нибудь посередине уже пройденного ими пути, чертыхаясь и держась рукой за ноющий бок.
- Не беспокойтесь, кажется, я его слышу, - рассмеялся Мортас. - Маг, он всегда маг, щуплый, хилый, но чертовски хитрый!

Предыдущая страница 23 Следующая страница


Самый сердитый гном 24

Веселая беспечность наемника не нравилась гному, он нутром чувствовал: что-то было не так, что-то не давалопокоя Мортасу, что-то, но только не свойственный людям страх.
Со стороны только что пройденного переулка отчетливо донесся цокот копыт, из темноты появился потерянный маг. Мартин важно и гордо восседал на хромом осле, а козлиная бородка победоносно развевалась на ветру, как стяг на башне захваченной вражеской крепости.
- Не вижу повода для насмешек, - серьезно заявил Мартин, увидев сдержанные улыбки на лицах людей и катающегося по мостовой в приступе безудержного хохота гнома. - Народ из города бежит, лошади не достать… уж кому и стоит бока надрывать, так это мне, над глупостью вашей и неумением соображать смеяться! Вы зачем за вампирами рванули?! Вам их в жизни не догнать. Размяться решили или жирок согнать?!
- Согреться, - усмехнулась в ответ Флейта, легонько пнув носком сапога в бок кувыркавшегося по камням мостовой Пархавиэля. - Вставай, Парх, пошли, кавалерия прибыла!
Веселье было окончено, дальше шли молча и озираясь по сторонам. Мерный стук каблуков и пронзительный свист разгулявшегося ветра мешали вслушиваться. Вампиры не только быстры, но и отлично видят во тьме. Мысль, что где-то неподалеку притаился враг, который отлично видит тебя и слышит, а ты слеп, как котенок, и глух, как старая полевая мышь, сводила с ума и не давала покоя. В любой миг мог раздаться пронзительный крик и прямо перед глазами возникнуть омерзительная зубастая рожа, жаждущая твоей крови и смерти.
Мастерская была все ближе и ближе. “Пятьсот, четыреста, триста шагов”, - вела свой отсчет судьба, неумолимо приближавшая путников к цели. Когда уже из темноты начали проступать нечеткие контуры зловещего здания, впереди возникло движение. Руки гнома еще крепче сжали древко, а Флейта и Тальберт выхватили мечи. Враг вел себя крайне неосмотрительно, не прятался, не подкрадывался, а, наоборот, старался передвигаться как можно заметнее, как будто провоцируя людей на нападение. Стоявший немного впереди остальных Мортас небрежно махнул рукой, подавая соратникам знак убрать оружие. У одной из идущих в их сторону фигур начали прорисовываться знакомые женские черты.
- Дом пуст, никого нет, возле него тоже, - прозвучал мелодичный голос за секунду до того, как из темноты появилась Самбина в сопровождении двух слуг.
- Как нет?! Не может быть! Вы входили в дом?! - затараторил Мартин, не веря своим ушам.
- Зачем? - удивилась Самбина. - Чужих вампиров поблизости нет, мы бы почувствовали их присутствие. Маркиз нас опередил, нужно возвращаться!
- Давайте все-таки проверим мастерскую! - предложил маг, не желая мириться с поражением.
- Мартин, я чувствую, что выродки Норика и отступники из других кланов были здесь совсем недавно. Мы опоздали на час, может быть, два, - с сожалением развела руками графиня, - но сейчас дом пуст, здесь никого нет.
- Пусть даже так, но нам все равно необходимо попасть внутрь!
- Зачем? - Самбина настойчиво повторила раздражавший мага вопрос. - К чему напрасные траты времени и сил?
- Норик перепрятал артефакт, - продолжал настаивать Мартин, пытаясь объяснить докучливой графине свое желание осмотреть опустевшее логово. - Однако внутри могли остаться следы, намеки на то, где продолжать поиски. Может, мы найдем какую-нибудь зацепку.
- Или подземный ход, - неожиданно произнес Пархавиэль, вспомнив о посещении заброшенного дома.
- А ведь точно, как в прошлый раз в Цеховом было! - подхватила Флейта. Самбина почему-то сомневалась и не хотела идти внутрь, она вопросительно посмотрела на Мортаса, ища у него поддержки, но юноша отрицательно покачал головой и, не тратя времени на слова, решительно направился к двери.
- Форквут, бери своих и за мной, остальные ждут снаружи! - выкрикнула Самбина в темноту и нехотя направилась следом.
В мастерской действительно никого не оказалось: ни вампиров, ни братьев Нокато, по словам Тальберта, ворчливых, но весьма добродушных растений, поливающих себя спиртным с завидной периодичностью. Облака опилок и стружки взметнулись к потолку, грохот падающих инструментов, переворачиваемых верстаков и наполовину собранных шкафов наверняка разбудил бы соседей, если бы пугливый портной и подозрительный ювелир не покинули Альмиру еще с утра. Десяток вампиров при помощи людей перевернули в мастерской все кверху дном, так и не найдя потайной двери.
Самбина уже хотела скомандовать отход, как внимание гнома привлек угловой верстак. Закинув за спину секиру, Пархавиэль подошел к столу и стал пристально всматриваться в бесхитростные столярные приспособления, трогать руками тиски, зажимы и прочие прикрепленные к верстаку устройства.
- Ну что ты там копаешься, пошли! - сердито выкрикнул маг, срывая раздражение на ни в чем не повинном гноме.
- Да погодь ты! - отмахнулся Зингершульцо, не обращая внимания на нервное подергивание жидкой бородки и импульсивные движения рук ученого мужа. - А лучше подь сюды, коль в ремесле соображаешь!
Мартин издали окинул недовольным взглядом верстак, поморщился, почесал бровь и отвернулся. За долгую жизнь маг-моррон так и не удосужился научиться работать руками.
- В чем дело, Парх? - вместо мага подошел к гному Мортас. - Я немного умею ковать да мебель попроще починить могу.
- Ну, вот тогда и скажи, - задумчиво произнес Зин-гершульцо, то и дело теребя рычаги механизмов, - зачем на одном верстаке трое тисков? Те, что к переднему краю прикреплены, понятно, а этот, боковой?
- Хватит ерундой заниматься! - выкрикнул потерявший, терпение маг. - Что, зачем, почему?! Тоже мне любознательный выискался, делом нужно заниматься, делом!
- Отстань, - грубо перебил раскричавшегося мага Мортас.
Юноша подошел к верстаку сбоку и обеими руками налег на длинную ручку лишних тисков. Несмотря на титанические усилия, ручка не поворачивалась, а плотно прижатые друг к другу скобы не расходились.
- Во-во, и я об этом говорю, - хмыкнул довольный собой гном. - Любой, даже самый неряшливый и тупоголовый ученик ремесленника знает, что тиски после работы нельзя зажимать плотно, напряжение металла возрастает и…
- Да короче! - выкрикнул рассерженный маг.
- Эти тиски, - Пархавиэль ткнул пальцем в громоздкую и бесполезную металлическую конструкцию, - были намертво завернуты изначально, год, а может, и два назад, с тех пор ими ни разу не пользовались. Скобы уже приросли друг к другу, поскольку…
Мортас не дослушал объяснение гнома и полез под верстак. Он немного осмотрелся, а затем легко, не прилагая усилий, начал выкручивать массивные крепежные болты. Когда последний штырь с нарезкой упал вниз, произошло невероятное: пол разъехался в разные стороны, и в центре комнаты образовался проход. Заговорщики осторожно подошли ближе, их глазам предстали каменные ступени, ведущие глубоко под землю.
Вязкая, липкая масса покрывала толстым слоем пол и стены туннеля. С потолка капало, а ноги разъезжались в разные стороны, заставляя пытавшееся сохранить равновесие тело выделывать замысловатые выкрутасы. Отряд медленно продвигался вперед, задыхаясь от удушья смрадных испарений и по пояс утопая в просочившихся через древнюю кладку подземных водах.
- Не столица, а болото какое-то! - недовольно - ворчал Мортас, в результате частых падений весь покрывшийся липкими отложениями темно-зеленого цвета.
- Заброшенный коллектор! Не думал, что когда-нибудь придется попасть сюда еще раз, - произнес Тальберт, с любовью оглядывая старые стены и предаваясь воспоминаниям.
- Что-то я не слышала ни о каком таком коллекторе, хоть всю жизнь в Альмире прожила, а так и не слышала, - проворчала Флейта и, поскользнувшись, упала в воду, подняв фонтан брызг и взбултыхав вязкую муть.
- Его еще прадед нынешнего короля строил, - пояснил полковник, протягивая девушке руку и рывком подняв ее на ноги. - Чудаком, говорят, был, хотел Альмиру самым красивым городом в мире сделать, а какая красота, если на улицах грязь да отходы? Вот и пытался самодержец под землей что-то вроде огромной сточной канавы создать.
- А что дальше? - спросила внезапно появившаяся возле людей Форквут.
Рассказ человека заинтересовал вампиршу и заставил ее отделиться от отряда недовольно ворчавших соплеменников. До этой ночи Каталина считала, что знает о городе все, но наличие заброшенного подземного лабиринта стало для нее, как, впрочем, и для других вампиров, настоящим открытием.
- Король Петробур Брадобрей, прозванный так, поскольку лыс и безбород был, чтоб самому себе убогим да ущербным не казаться, дворянам приказывал бороды да шевелюры начисто брить, - принялся объяснять запыхавшийся маг и, поскользнувшись, упал лицом вниз в мутную жижу. - Ну так вот, именно он строить коллектор и приказал, - поднявшись при помощи Флейты и Мортаса, продолжил повествование Мартин, отплевываясь на ходу и отжимая намокшую бороду. - Великими государственными целями окрыленный, вогнал король народ в большую нужду, поборами да повинностями мужиков замучил. Много крестьян и каторжников смерть нашли, пока эти туннели рьли: кто потоп, а кто под обвалами сгинул. Сынок его, как уж звали оболтуса, забыл…
- Вульдвигом кликали, - блеснул познаниями в филанийской истории Пархавиэль, случайно вспомнивший разговор со своим прадедом.
- Да, точно, Вульдвиг Разумный, которого еще в народе Мягкотелым называли, - тут же подхватил Мартин, удивившись про себя поразительной эрудиции гнома, - пытался после смерти отца народ задобрить, поэтому строительство и остановил. Ему не до великих планов было, трон под ним шатался. Ну а туннель заколотили…
- Слуги Норика прошли здесь, я чувствую, - произнесла Каталина, когда Мартин закончил рассказ. - Но вот только как Норик узнал о туннелях? В королевском архиве пусто, никаких сведений нет!
- Он же его, милая, и строил, когда при дворе Петробура служил, - прозвучал мягкий и мелодичный голос графини, решившей покинуть скучную толпу идущих впереди слуг и присоединиться к группе людей. - Каталина, деточка, тебе не кажется, что твое место впереди отряда?!
Форквут виновато опустила глаза и, отвесив низкий поклон хозяйке, удалилась. Помощница уже не злилась на госпожу - сердятся только на тех, кого любят, уважают и ценят. Отношения между учительницей и ученицей уже миновали стадию скрытых эмоциональных конфликтов, Каталина готовила план по созданию собственного клана. Заброшенные коллекторы могли сыграть в нем важную роль, стать надежным убежищем для ее приверженцев. “Пускай изнеженных господ пугают вонь, грязь и сырость, они лишь побочные, а значит, маловажные факторы, на которые можно сетовать и злиться, но не отказываться же из-за них от заветной мечты!” - подумала Каталина, встав в первые ряды отряда.
- Куда мы идем? - тихо спросила Самбина у Мартина, как только Форквут удалилась на достаточно большое расстояние и не могла услышать ее слова.
- А я думал, вы нас ведете. - Маг был настолько растерян, что даже не догадался скрыть своего искреннее удивления.
- Мы идем по следу врага, но куда ведет туннель? уточнила графиня вопрос. - Что нас ждет впереди?!
Мартин призадумался, а затем ему не осталось ничего другого, как застенчиво пожать плечами. На помощь ученому мужу пришел Тальберт.
- Если мне не изменяет память, - неуверенно произнес полковник (биться с вампирами ему пару раз уже приходилось, а вот мило беседовал с ними он впервые), - мы сейчас идем по стволу, ведущему из Королевского квартала на остров Веры.
- Куда?! - в три голоса прокричали Самбина, Мартин и Мортас, после чего графиня и юноша многозначительно переглянулись, а маг звонко хлопнул себя мокрыми ладонями по голове.
- Идиот, кретин, осел лопоухий! - осыпал себя ругательствами маг. - Как же я сразу не догадался? Храм, конечно же, Храм Истинной Веры, Оплот Индориан, куда же еще мог отнести маркиз артефакт! Додумался бы сразу, не пришлось бы мокнуть, как корабельным крысам! Все, разворачиваемся, идем назад, в индорианский Храм есть более доступный и сухой путь!
- Не стоит, - перебил мага Мортас, - наземный путь, несомненно, более приятный, но совсем не доступный. У нас мало времени, некогда возвращаться!
- Да и с солдатами встречаться неохота, - поддержал Мортаса Пархавиэль. - Если в кварталах богачей солдат нет, это еще ничего не значит, наверняка Храм и Дворец надежно охраняются!
- Точно, король даже возле моего дома охрану выставить предлагал, - поддержала гнома графиня и обратилась к Тальберту: - Продолжай!
- Скоро будет развилка, нужно будет пойти по левому ответвлению, центральный ход затоплен водой, а правый заканчивается тупиком. Наверное, его хотели довести до Цехового квартала, но не успели…
- Дальше! - слегка кокетливо на этот раз произнесла Самбина, гипнотизируя Тальберта лукавым блеском карих глаз.
- Тот ствол намного уже, дорога пойдет наверх, но постепенно, без крутых подъемов. По пути будет много тупиковых ответвлений, но я смогу найти правильную дорогу, уверен, что смогу! - произнес Тальберт и робко улыбнулся.
- К чему такие лабиринты, почему не простой прямой ствол? - настойчиво продолжала расспрашивать Самбина, руководствуясь далеко не праздным любопытством.
- Потому что люди самоуверенные, тупоголовые дураки, - сердито проворчал Пархавиэль, пребывающий в преотвратном расположении духа из-за того, что поток холодной воды доходил ему почти до подбородка. - В подземных работах не разбираются, а туда же… лезут! Нет бы мастеров махаканских нанять да у них уму-разуму поучиться! - Зингершульцо не мог просто так, голословно обвинить людей, педантичная натура гнома требовала привести полное логическое обоснование своего высказывания. - Рыли вручную: киркой да лопатой, без машин, поэтому стены то сходятся, то расходятся, да и уровень потолка прямую линию не выдерживает. Ни специфику породы не учли, ни течение реки. Здесь-то еще ладно, глубоко, поэтому и незаметно, а когда чуть-чуть вверх пошло, немудрено, что вода проходы затапливает. Каждое боковое ответвление - результат неудачной попытки, только и всего!
- Хорошо, если так, - тихо прошептала Самбина.
- Что ты имеешь в виду? - Мартину не понравилось, как вдруг задумчива и беспокойна стала графиня. - Говори!
- Ты рассказывал, что выродки Норика, не перебежчики, а именно те гнусные склизкие твари, которых он без стеснения называет детьми, напали на вас у мастерской. Примерно в то же время они появились и в домике в Цеховом квартале. Не смотри так на гномика, Мартин! - строго произнесла Самбина, видя, что маг уже собирался незаслуженно обвинить Пархавиэля в неумении держать язык за зубами. - Не такая уж я и простушка, как ты полагаешь, у меня свои способы получать информацию, не менее эффективные, кстати, чем у имперской разведки…
- Хватит впустую трепаться, выкладывай! - потерял самообладание маг, уставший от придворных реверансов и ненужных отступлений от темы разговора.
- Они могли прятаться только здесь, более надежного места в Альмире нет!
В подтверждение слов графини откуда-то издалека донесся шум. Сомнений не было: отряд натолкнулся на врага. Душераздирающие вопли оглушали и блуждали по бесконечным коридорам, вторя гулким эхом, однако не было слышно звона мечей. Оружие приверженцев клана пронзало плоть, не встречая сопротивления вражеской стали. Маленький человеческий арьергард даже не успел вступить в бой, слуги Самбины легко подавили сопротивление всего двух десятков уродливых чудищ, беззаботно устроившихся на ночлег прямо посередине туннеля.
Красивая и воинственно выглядящая Форквут предугадала желание госпожи видеть ее и появилась раньше, чем Самбина успела выкрикнуть ее имя. Волосы девушки были растрепаны, лицо перепачкано грязью, а тонкие, белоснежные, как из мрамора, руки легко держали окровавленный двуручный меч.
- Дети Норика, около двух дюжин, спали, перебили без шума, зов послать не успели! - отчиталась помощница, даже не дав Самбине открыть рот. - Предлагаю послать дозор, наверняка это не единственная стая.
- Подожди, - легким жестом руки Самбина приказала девушке замолчать и остаться на месте, - мне нужно подумать.
- Некогда мыслить, - произнес Мортас, решивший открыть соратникам только что появившийся у него в голове план, бесхитростный, но в то же время самый надежный. - Нужно идти напролом, прорываться с боем, невзирая на то что поднимем шум. Вампиры могут действовать только ночью, сейчас около двух, значит, у нас в запасе всего пара часов. Норику служат не только вампиры, но и люди: слуги герцога и индорианская воинская братия, что-то наподобие боевых магов, которые даже не пользуются оружием.
- Шарлатаны, - презрительно хмыкнул Мартин.
- Не важно, главное, что они весьма эффективны в бою, - продолжал Мортас. - Придет день, и Норик перепрячет артефакт. Нам нужно успеть до рассвета, пока нас полсотни, а не пятеро!
- Шестеро, - поправила наемника Самбина, - я не оставлю вас даже при лучах солнца!
- Нам нужно успеть, - повторил Мортас, пробежавшись глазами по суровым лицам товарищей. - Все остальное не важно, с уродцами разберемся потом!
- Не пойдет! - На этот раз возразила не Самбина, а Форквут, впервые осмелившаяся за время совместного путешествия открыть рот и поднять глаза в присутствии своенравной и строгой хозяйки. - Нельзя вступать в бой, оставляя за спиною тучи врагов. Ни я, ни глубокоуважаемая госпожа графиня не сможем блокировать зов Норика, значит, нужно сначала очистить каналы, а потом уж подниматься наверх.
- Вот и отлично, - широко и открыто улыбнулась Самбина, давно ожидавшая удобного случая под благовидным предлогом избавиться от набравшейся силы и снискавшей уважение в Ложе помощницы, ставшей для нее не менее опасным противником, чем Норик. - Возьми дюжину бойцов, очистите подземелье и присоединяйтесь к нам!
- Но… но это самоубийство! - Губы Каталины предательски затряслись, она слишком поздно поняла, что сама заманила себя в ловушку.
- Это война, а не бал благородных девиц, все мы смертны, всех могут убить. Я отдала приказ, выполняй!
Каталина колебалась: ослушаться госпожи означало подписать себе смертный приговор, выполнить приказ - то же самое, только с честью, которая, увы, по большому счету ничего не стоила. Уповать на поддержку клана не приходилось - в отряде ее явных сторонников было мало, слишком мало, чтобы предпринять какое-либо активное действие.
- Ух ты, как пахнуло, ух-уху! - вдруг запричитал гном, забегав кругами. - Во ужас, во смрад какой!
Пархавиэль картинно поморщился, состроил брезгливую рожу и интенсивно замахал вокруг своей головы руками, как будто отгоняя от себя испорченный воздух.
- Хватит юродствовать! - выкрикнул маг, пытаясь поймать за шкирку быстро промчавшегося мимо гнома. - Воняет здесь, что с того?! Мы все терпим, или до твоего утонченного гномьего обоняния только сейчас дошел чарующий запах прелой тины?! Прекрати концерты устраивать, терпи!
- Ты не понял, - вдруг совершенно спокойно произнес Зингершульцо, резко остановившись перед магом и прекратив корчить рожи. - Гнусностью и пакостью завоняло, маленькими хитренькими интрижками, прикрытыми красивыми словами о долге. Лично я такое терпеть не намерен, а ты как хочешь!
- Как ты смеешь, недомерок?! - закричала графиня, одарив Пархавиэля гневным взглядом и грозным боевым оскалом. - Еще никто не осмеливался…
- А мне плевать, - грубо перебил Зингершульцо графиню, - чего кто-то там осмеливался, а чего нет! Я говорю, что вижу, а вижу я поведение, недостойное вожака, командира, который не только за себя, но и за бойцов своих в ответе должен быть. Ты что думаешь, не видно, как девка потом покрывается, за тебя пашет и людьми, то есть вампирами за тебя управляет?! За это ты ее и ненавидишь, поэтому и боишься, а тут повод удобный представился…
- Заткнись! - взревела Самбина и хотела кинуться на гнома.
Однако Пархавиэль предугадал позыв души вампирши и высоко занес над головою секиру. Мортас тут же вмешался, склоки ослабляли отряд, который и так был слишком мал.
- Ты же знаешь, он прав, - произнес юноша, заслонивший своею спиною гнома.
- Не лезь не в свое дело! - прошипела разозленная дерзкими словами графиня.
- А я и не лезу, - равнодушно пожал плечами Мортас, - только гнома тебе тронуть не дам. Мартин, ты уж меня извини, но я внизу останусь, надо тылы прикрыть!
- Нет, ты пойдешь со мной, - прошипела Самбина уже менее грозно, но по-прежнему настойчиво. Графиню начинала бить нервная дрожь. - Я не вправе вмешиваться в чужие дела, но своим мечом могу распоряжаться, как захочу. Не могу я на убой оставить ни людей, ни вампиров!
- И я, - прозвучал из-за спины юноши голос гнома.
- И я, - уверенно произнесла Флейта.
- Да вы что, с ума посходили, или испарения ядовитые на ваши мозги так подействовали?! - пытался навести порядок маг. - Вы все со мной пойдете, вы мне наверху нужны!
- Плевать! - не сговариваясь, произнесла хором троица бунтарей.
- Отставить! - гулко разнеслось вдруг под высокими сводами.
Вступивший в разговор Тальберт добавил к армейской команде еще парочку нецензурных выражений, подчеркивающих его серьезный настрой и нелестно характеризующих мыслительные способности бузотеров.
- Маг прав, вы нужны наверху, - уже спокойно резюмировал пылкие высказывания полковник, а затем, к всеобщему удивлению, добавил: - Останусь я!
Внезапно повеяло холодом, облепленные зеленой слизью стены стали казаться намного сырее и омерзительнее, когда отряд скрылся в темноте последнего коридора, ведущего к свету, ведущего к Храму. Тальберту стало не по себе, по спине пробежали мурашки - первые симптомы неуверенности и страха, так часто посещающие воинов перед сражением. Возраст и опыт бойцов не имеют значения, со страхом борются все, только ветераны более умело скрывают озноб, бегущий по коже, и дрожь в коленях.
Полковник вздохнул и украдкой, чтобы не привлекать внимания, осмотрел лица новых соратников. Вампиры они и есть вампиры: холодный взгляд, клыки, одинаковое выражение лиц и надменный изгиб губ. Тальберт не знал, кого стоило опасаться больше - то ли утративших человеческий образ врагов, пока спящих в недрах туннелей, то ли своих новых союзников, которые в любую минуту могли расправиться с ним. В сложившейся ситуации винить было некого, кроме себя. Полковник не смог найти компромисса со своей совестью и промолчать, теперь же он должен был расплачиваться за это.
- Не бойся, не тронем! - Форквут неожиданно появилась за спиной и положила на плечо солдата холодную мокрую руку.
- Пока не тронете, - произнес Тальберт, поворачиваясь к вампирше лицом, - пока я вам нужен, а там… не уверен.
- Не волнуйся по пустякам. - Каталина едва заметно улыбнулась и поправила упавшую на лоб прядь вьющихся волос. - Гномик правильно сказал, умный он, смышленый, Самбина от меня избавиться решила, поэтому и в отряд смертников только верных мне вампиров определила, чтоб сразу от всех одним махом избавиться. Никто тебя до схватки не тронет, а “после” не будет, мы умрем вместе, человек!
- Вот незадача, а я еще пожить собирался!
Каталина с удивлением посмотрела на собеседника. Человек был или безнадежно глуп, что как-то не вязалось со сложившимся о нем представлением, или у него был в запасе хитрый план спасения. У Форквут появилась надежда, в глазах заплясали веселые огоньки, а с уст слетело всего одного слово:
- Говори!
- Как ты, наверное, понимаешь, я остался здесь только ради своих друзей, которым нужно прикрыть тыл. До вампирских шкур мне дела нет, - бойко начал излагать свою жизненную позицию Тальберт. - Для меня вы мерзкие кровососущие твари, паразиты, живущие за чужой счет!
- Без лирики, к делу, полковник, к делу! - торопила Форквут, чувствуя приближение беды.
- А дело так выглядит: если мы сейчас по ответвлениям шарахаться будем, то только сами погибнем и остальных наверху погубим. Норик пошлет зов, и те твари, до которых мы добраться не успеем, тут же наверх кинутся, а по дороге и нас дружною толпою задавят. Были бы у нас часа три-четыре, может быть, коллекторы и очистили бы, а я боюсь, что более получаса у нас не осталось!
- Что предлагаешь?! Не тяни! - Каталина не стала спорить, она интуитивно чувствовала в мужчине силу, интеллект и многолетний опыт боев, поэтому и не собиралась оспаривать его решений.
- Скажи, а вампиры не боятся воды?
- Боязнь воды, это что-то новенькое! - нервно рассмеялась Форквут, поражаясь про себя способности людей придумывать всякие небылицы, вместо того чтобы попытаться понять истинную природу вещей.
- Вот и отлично, - обрадовался Тальберт. - Невдалеке отсюда есть затопленный проход. Так же как и в основном стволе, там нет врагов, но зато под водой куча полезных вещей, тяжелых и громоздких: балки, телеги, инвентарь. Во время потопа или обвала люди спасаются сами, а снаряжение, как правило, остается…
- Ясно, - усмехнулась Форквут и, окрыленная надеждой, принялась бойко отдавать распоряжения.
Наполовину сгнившие дубовые столы и бревна, крепежные сваи и шахтерские тачки появлялись из воды с завидной быстротой и уже через десять минут после начала работ загородили ведущий наверх проход. Непривычные к физическому труду вампиры обладали по природе своей огромной силой и легко перетаскивали в одиночку тяжелые предметы, которые люди смогли бы поднять лишь втроем-вчетвером. Работа кипела, в который раз Тальберт убедился, что желание выжить - лучший стимул для сотворения чудес. - Внушительно выглядит, - оценила почти законченную работу подошедшая к полковнику Форквут, - жаль только, что дольше четверти часа не продержится. Разметают, сомнут!
- Скажи своим, чтоб посередине узкий проход оставили, - невозмутимо произнес Тальберт, пока шли строительные работы, занимаясь заточкой меча. - Что у вашей братии, что у людей - мозги одинаково варят, ищут самое легкое решение.
- Ты о чем?! - Каталина не понимала замысла человека.
- Они завал разбирать не кинутся, поскольку проход есть, в него и устремятся. Больше троих одновременно не протиснутся, а мы с другой стороны их все вместе и встретим. Твари оружием не пользуются, на клыки да когти полагаются, так что часа два легко продержимся, а больше и не надо!
Форквут одобрительно кивнула. В этот момент надменная и самоуверенная вампирша благодарила судьбу, пославшую им для спасения слабого, но умного и опытного человека.
Худшие предположения оправдываются, это противное правило работает почти без исключений. Как только последнее бревно легло на баррикаду, перекрывающую проход от пола до потолка, кожа Тальберта почувствовала необычное, едва уловимое колебание воздуха, идущее направленной, повторяющейся волной со стороны входа в Храм. Один из молодых вампиров закричал и упал замертво, схватившись в предсмертной агонии руками за раздираемые виски. По самонадеянности и неопытности юноша попытался блокировать зов, посланный Лордом-вампиром. Результат оказался плачевным, Тальберт мог только предположить, в какую кашу превратились мозги неосмотрительного юнца, но в этот момент полковника волновало другое: их осталось только двенадцать, отряд понес потери еще до того, как появился противник. Зов стих, наступила зловещая тишина, не предвещавшая ничего, кроме кровопролитного и жестокого сражения.
- Они скоро придут, - прошептала на ухо Тальберту имеющая дурную привычку незаметно подкрадываться сзади Форквут. - Ты слышишь?
Человек отрицательно покачал головой и, решив поверить вампирше на слово, достал из ножен меч, а из-за пояса длинный обоюдоострый кинжал.
- Зато я слышу, они проснулись и скоро будут здесь, приготовься!
- Скажи своим, чтоб стали тесным полукругом возле дыры, дай мне двух бойцов, я буду в резерве!
Тальберт знал, что в любом бою бывают опасные моменты, когда ряды защитников могут дрогнуть и быть сметены силой натиска нападающих. В таких случаях важно, чтобы кто-то оказался сзади и прикрыл своей грудью образовавшуюся брешь.
- Нет, человек никогда не будет командовать вампирами! - гордо заявила Форквут, расставляя своих солдат правильным полукругом возле приготовленной ловушки.
- Спесивая, глупая девка, - проворчал полковник вслух, не беспокоясь о последствиях.
Форквут было не до ссоры с ним, уже и человеческое ухо уловило звуки приближения стаи. Доходившая кому-то по пояс, а кому-то по грудь вода заметно снижала скорость движения. Именно поэтому Тальберт и успел разглядеть, как грозно рычавшие и скалившиеся твари за десять шагов до баррикады перестроились клином и хлынули в узкий проход. Едва освещавшие туннель факелы мгновенно погасли, и человек с ужасом понял, что абсолютно ослеп. Где-то шагах в пяти-восьми бушевал бой, слышался свист рассекавшего воздух оружия и пронзительные вопли, по которым нельзя было понять, издавала ли их луженая глотка воющего от боли или кричавшего от бешено вырывающейся наружу ненависти к врагу.
Помочь защитникам полковник не мог. Наверное, самым разумным решением было бы покинуть баррикаду и поспешить наверх, где тоже кипел бой, но было светло, а значит, он мог бы принести реальную пользу. Однако внезапно пришедшая в голову мысль остановила его. Тальберт никогда не бросал на поле боя солдат, никогда не бежал, даже когда ситуация была безнадежной. Кромешная темнота вокруг показалась старому солдату недостаточным основанием, чтобы изменять старым привычкам.
Тальберт сделал пару шагов вперед и застыл на месте, широко расставив мерзнувшие в ледяной воде ноги. Ждать пришлось недолго, ряды защитников дрогнули, и человек почувствовал впереди себя зловонное дыхание, исходившее из пасти прыгнувшей на него твари. Оказывается, в кромешной мгле человеку приходит на помощь не только слух, но и обоняние. Слуги Самбины почти ничем внешне не отличались от людей, и из их ртов не могло нести так отвратительно. Меч молниеносно рассек воздух, послышался крик. В то же мгновение возникло едва уловимое движение слева, Тальберт быстро полоснул кинжалом чуть выше уровня воды. Остро отточенное лезвие вспороло чье-то брюхо. Справа кто-то появился, Тальберт занес меч, но вовремя остановился, свист чужого меча в воздухе подсказал, что это был свой. Резкий удар в грудь свалил полковника с ног, и он с головой ушел под воду. На него тут же накинулись сверху. Цепкие лапы крепко прижали кисти рук к полу. Полковник не мог пошевелить ни мечом, ни кинжалом и содрогался от ужаса, чувствуя, как острые зубы рвали, продавливали звенья кольчуги и наконец-то вонзились в его левую ключицу. Возможности освободиться не было, последние силы уходили на то, чтобы удержать жалкие остатки воздуха и не открыть под водой рот. В тот самый миг, когда Тальберт уже собирался разжать губы, хватка чудовища ослабла, когтистые лапы обмякли и отпустили его. Последовавший затем резкий рывок поставил солдата на ноги, правда, попутно чуть ли не с корнем вырвав его шевелюру.
- Ты свое дело сделал, постой в стороне и не суйся! - прозвучал над самым ухом голос запыхавшейся Каталины.
Полковник послушался, шатаясь и опираясь на меч, с трудом доковылял до ближайшей стены и прижался к ней здоровым плечом. Его трясло, тело била крупная дрожь, а боль открытой раны обжигала шею, плечо и верх груди. “Все кончено, вот так вот глупо и бесславно, - пришла в голову истекавшего кровью солдата ясная мысль. - Сейчас я ослабею, потеряю сознание, свалюсь в воду и захлебнусь. Ну что ж, могло быть и хуже, я мог бы превратиться в одну из этих омерзительных склизких тварей!”
Створки дубовой двери оказались открытыми - плохой признак, в особенности когда речь идет о жизни и смерти незваных гостей. Не для того хозяева укрепляют двери, обшивают их железом, да еще навешивают всевозможные запоры, засовы, заслонки, чтобы потом держать их открытыми нараспашку, как будто специально приглашая грабителей зайти.
- Что скажешь, Самбина? - прошептал маг, когда отряд остановился в конце туннеля. - Халатность, спешка или…
- Тихо, - прошептала в ответ графиня, внимательно вслушиваясь в тишину, изредка прерываемую журчанием какой-то жидкости.
Вампиры уже более минуты напрягали слух и водили по сторонам носами. Люди и гном молча стояли, их обоняние и слух были слишком слабы, чтобы соперничать с чутьем хищников.
- Ловушка, - пришла к выводу графиня, немало удивив своим заключением преданных слуг.
- Но, госпожа… - пытался возразить рослый рыжеволосый детина, служивший у Самбины кучером.
- Помолчи, Марц, я знаю, что чуете вы и что могу чуять я! - Наградив слугу благожелательным взглядом, Самбина повернулась к Мартину. - За дверью большой зал, скорее всего винный погреб. Сильно пахнет куэрто и церковным вином. Запах очень терпкий и крепкий. - В процессе объяснения графиня пощелкала перед носом пальчиками. - Он забивает все остальные ароматы, поэтому мои слуги и не чувствуют, что находится за дверьми подвала. Норик хитер, но он не предполагал, что я пойду сама, думал, пошлю зазнайку Форквут.
- И что же там?! - спросил маг, которого совершенно не интересовало, что думал маркиз о прелестной графине и ее красавице помощнице.
- Вампиры, много вампиров, - почему-то прошептала графиня, хотя каждый из стоявших поблизости слуг прекрасно слышал ее слова. - Слышишь журчание? Они специально выбили затычки из нескольких бочек, чтобы сбить нас с толку, чтобы запах вина был сильнее. Это не дети Норика, а полноценные вампиры, перебежчики из других кланов, быстрые, хитрые, умные, отлично владеющие оружием и…
- Мне уже страшно, - флегматично произнес скучающий Мортас. - Графиня, а кого вы, позвольте узнать, предполагали здесь встретить: ожиревших пьяных монахов или, быть может, роту филанийской гвардии с требушетами, скорпионами и катапультами?!
Снисходительный тон и издевательская ухмылка, промелькнувшая на лице юноши, весьма не понравились “детям ночи”, по рядам вампиров прокатился недовольный ропот, и кто-то особо рьяный даже ощерился.
- Вампиры для Норика ничто, так, отребье, ненужный, бросовый материал, уже отслуживший положенный срок, - спокойно продолжал говорить Мортас, совершенно не обращая внимания на волнения за его спиной. - Его помыслы устремлены в будущее, он мыслит категориями завтрашнего дня, а шайка ренегатов-перебежчиков тяготит его, тянет в прошлое. К тому же предатели - весьма ненадежный материал, измена входит в привычку, становится образом жизни. Маркиз поступает весьма разумно: избавляется одним ударом и от вас, и от ненужных слуг.
- Подлец, - прошипела графиня.
- Ну почему же? Ты же послала Форквут на верную смерть, - пожал плечами юноша и, осторожно отодвигая в сторону стоявших на пути вампиров, направился к двери.
- Ты куда?! - забывшись, громко выкрикнул Мартин.
- А чего ждать? - удивился Мортас. - Нам все равно нужно в Храм, другого-то пути нет!
- Пошли! - приказала слугам графиня, поджав от злости красивые губы.
Самбина понимала, что Мортас был абсолютно прав, но говорить об этом открыто было с его стороны откровенным свинством. Графиня гневалась и серчала, прежде всего на себя, бессильную что-нибудь изменить.
Наемник вошел в пустой подвал и стал оглядываться по сторонам, изучая поле предстоявшего боя. Три ряда бочек в человеческий рост стояли по центру зала и увеличивали возможность маневра, довольно высокий потолок, с которого через каждые двадцать метров свисали гроздья железных цепей, позволяли вампирам высоко прыгать и совершать всевозможные воздушные выкрутасы, так обожаемые зубастой братией. Из подвала внутрь Храма вели две небольшие двери, за каждой из которых, без сомнения, пряталось по полсотни вампиров, с нетерпением ожидавших, когда отряд зайдет в ловушку и рассредоточится среди бочек.

Предыдущая страница 24 Следующая страница


25 Денис Юрин

Последними в погреб вошли люди. Пархавиэль и Флейта хотели было встать ближе к наемнику, но Мартин успел поймать их за рукава и, заговорщически подмигивая, потащил обратно, к двери в туннель. Вначале Зингершульцо испугался, что маг струсил, но вместо того, чтобы потихоньку пуститься бежать, Мартин закрыл тяжелые створки двери и запер их на засов.
- К Мортасу не суйтесь, только мешать будете, да и графиньевых вампиров вы плохо знаете, еще зашибете кого ненароком, а мне отдуваться!
- А что же нам делать-то?! - удивился Пархавиэль, часто заморгав удивленными глазищами.
- Меня прикрывать!
- То есть в стороне отсиживаться, - пришла к поспешному заключению Флейта.
- Ты вначале попробуй, а потом мы с тобой покалякаем, легко ли пришлось! - обидевшись, надул щеки маг, а затем запустил руку в бездонные полы одеяния.
Пархавиэль тяжело вздохнул и приготовился к худшему, просто так ученый муж в карман не лез.
Стоило слугам Самбины достигнуть центра зала, как двери с треском распахнулись, и внутрь ворвались два бурлящих потока потрясавших оружием вампиров. Отряд дружественных чудовищ мгновенно рассредоточился, рассеялся между огромных бочек, и завязался бой. Какая бы тактика ни применялась в войнах людей, они всегда стремились к одной и той же неизменной цели: разъединить силы врага, хитрым обманом или мощным натиском заставить его сломать строй, чтобы легко перебить поодиночке разрозненные очаги сопротивления. Вампиры же сражались совершенно по-иному, высокая скорость передвижений, быстрота реакции, физические возможности, намного превосходившие человеческие, диктовали другие принципы ведения боя, которые Пархавиэль про себя назвал “Тактика полнейшего бедлама и хаоса”.
Оба отряда мгновенно разбились на мелкие группы по трое-пятеро бойцов и принялись кружить по залу, то сталкиваясь друг с другом, то разлетаясь в разные стороны. Бились везде: на полу, на бочках и даже под потолком, перепрыгивая по раскачивающимся цепям.
- Как поножовщина в кабаке, - с презрением произнесла Флейта, пытаясь понять необходимость в сумасшедших акробатических выкрутасах и молниеносных перемещениях. - Каждый как будто за себя и как будто нажрался в ухрюк!
- Не скажи, девонька, - рассмеялся маг, - это нам только кажется. Они же, к примеру, считают, что мы, люди, бьемся, как сонные черепахи, только и знающие, что сталкиваться панцирями да пыхтеть!
Бой продолжался, если, конечно, можно назвать сражением безумный полет вокруг улья роя встревоженных ос. На полу появились первые трупы, с потолка попадали оборванные цепи, лопнула пара бочек, разлив по полу море красного, похожего на кровь вина. Пархавиэль заметил, как в гуще сражения несколько раз промелькнула знакомая чешуйчатая броня. Мортас хитрил, он не бросался в резню очертя голову, а выманивал на себя из круговорота сражения несколько врагов, расправлялся с ними при помощи абордажной сабли и увесистого кулака, а затем выжидал. Вампиры слишком плохо владели оружием, чтобы справиться с ним, а привычного для них преимущества в скорости не было. Кроме того, острые клыки и отвердевшие в боевом положении когти только царапали чешуйки брони и соскальзывали с изворотливого тела.
- И долго мы еще отсиживаться будем, спинами косяки подпирать?! - недовольно пробурчал гном, весьма осторожно обвиняя мага в трусости. - Чего мы ждем?!
- Пока вампиры устанут и сбавят темп, - как ни в чем не бывало ответил Мартин, не отрывая глаз от кипевшей битвы и медленно поднимая над головой склянку с молочно-белой жидкостью. - Боюсь в своих попасть!
- Да кидай уж! - не выдержала напряжения Флейта. - Когда нам кровососы своими были?!
- Злая ты и жестокая, замуж тебе пора, - шокировал Флейту неожиданным заявлением маг и, прицелившись, метнул пузырек в толпу.
По тому, в какой блаженной улыбке растянулась физиономия мага, Пархавиэль понял, что Мартин попал, притом точно туда, куда метил. Дымящийся труп вампира упал на пол, волшебная жидкость из маленького пузырька попала врагу в лицо и на шею, мгновенно сожгла кожу и мягкие ткани, обнажив левую часть черепа с торчавшими клыками. Еще один кровосос скулил и метался по залу, тряся в воздухе разъеденной до кости рукой.
- А кто-то еще о жестокости говорил, - прошептала Флейта, подавляя подкатившийся к горлу комок рвоты.
- Мне женитьба не поможет, наоборот, усугубит, - рассмеялся в ответ маг и достал следующий пузырек.
Метание ядовитой жидкости приносило успех. Шесть из семи пузырьков попали точно в цели, убив или обезвредив около двух десятков врагов. Однако счастье и удача длятся не вечно. Белокурая женщина легко увернулась от летевшего ей в спину снаряда, а затем резко повернулась лицом в сторону опасности. Пархавиэль без труда узнал в оскалившейся красавице Бьянку, ту самую предводительницу вампиров, которую ему уже пару раз доводилось угощать крепкими тумаками. Вампирша вспомнила о прошлых обидах и, позабыв о сражении, прыгнула в сторону гнома. Зингершульцо не ожидал такой быстрой реакции и такого дальнего прыжка, гном замешкался и не успел вовремя занести для встречного удара секиру. У мешавшегося под ногами Мартина, как назло, закончились склянки, а в ближнем бою от тщедушного ученого было мало толку. Уповать оставалось только на чудо, и оно пришло: Флейта неожиданно выскочила перед гномом, заслонив его от вампирши. Острые клыки вонзились в вытянутую вперед кисть правой руки, девушка слегка пошатнулась, а на мраморный пол посыпался дождь мелких осколков.
“Руку откусила, тварь!” - испугался за девушку Пархавиэль, который стоял неподвижно и боялся поднять глаза. Истошный женский крик пронзил гномьи уши, ворвался в мозг бешеным эскадроном боли и скатился по позвоночнику вниз, распространяя по телу волну непроизвольных судорог и конвульсий.
Кричала Бьянка, в широко раскрытом рту красавицы вместо белоснежных зубов виднелись окровавленные шатающиеся осколки. За то время, пока мужчины стояли и глазели на страшное зрелище, пытаясь восстановить ход событий и понять что к чему, Флейта успела совершить четыре важных поступка: вонзить в живот вампирши острый меч, вытащить его, обтереть лезвие о волосы Бьянки, а затем снять с правой руки разорванную черную перчатку. Теперь Пархавиэль понял, почему при первой их встрече девушка играючи раздавила пивную кружку, почему силач Альто не смог побороть ее на руках и, наконец, почему челюсти Бьянки превратились в осколки. Кисть Флейты состояла из отдельных железных пластин. Тонкие стальные пальцы легко и бесшумно двигались на маленьких шестеренках и замысловатых пружинках, прикрепленных как к тыльной, так и к внутренней сторонам ладони.
- Ну, чего уставились, ротозеи?! - прикрикнула разбойница на оцепеневших мужчин, которые не могли оторваться от созерцания диковинного механизма. - Бой закончился, все уже в Храме, пошли!

ГЛАВА 26
ПОСЛЕДНИЕ АРГУМЕНТЫ

Времени на расспросы и сочувственные вздохи не было. Пархавиэль с магом многозначительно переглянулись и направились вслед за Флейтой - догонять ушедший внутрь Храма отряд. Несмотря на численное превосходство шайки сторонников маркиза Норика, клан Самбины выиграл схватку, но радоваться было нечему. В живых осталось всего семь вампиров, к тому же еле державшихся на ногах. На бывшем совсем недавно изнеженным и белоснежным теле графини виднелись синяки, многочисленные порезы и глубокие рваные раны от клыков, когтей и от скользящих ударов острой стали. Вампиры не люди, они менее восприимчивы к боли, а их организм восстанавливается с непостижимой для человеческого разума быстротой, но все равно для заживления ран нужно время - время, которого не было. Даже самая непродолжительная передышка могла стоить слишком дорого, Норик мог улизнуть, прихватив с собой украденный артефакт. В этом случае все усилия и жертвы были бы напрасны, поиски пришлось бы начинать заново.
Осторожно, стараясь не шуметь и боясь новых сюрпризов маркиза, заговорщики покинули подвал и поднялись по узкой каменной лестнице наверх, где тут же наткнулись на запертую дубовую дверь. Другого пути не было. Возможно, конечно, он все-таки был, но до рассвета оставалось не так уж и долго, чтобы утруждать себя поисками.
- Призови Форквут и остальных! - приказал Мортас голосом, не терпящим возражений. - Нападут ли враги со спины - это еще вопрос, а вот впереди нас ожидает огромное открытое пространство, хорошо просматриваемое и простреливаемое, главный молельный зал, дамы и господа!
Юноша припал глазом к узкой щели между досками и всматривался, пытаясь понять, что же их ждало за дверью: новая ловушка или желанный артефакт?
- Нет, - возразила графиня, - Форквут останется в туннеле. Твое с недомерком совместное выступление обострило давно назревавший конфликт. Мне не хватило мудрости, чтобы отказаться от вашей бредовой затеи, но я ненастолько глупа, чтобы драться с изменницей плечом к плечу. В бою, знаете ли, всякое может случиться…
- Прекрати, - оборвал Мартин объяснение вампирши, - всем и так ясно, что да почему. Моргас, что там видно?
- Зал пуст, но я не поручусь, что поблизости нет врагов. Должно быть, они притаились на балконах. Лампады горят, хотя никого нет. Много статуй, картины, деревянные скамьи. В конце зала огромная дверь, скорее даже ворота… наверняка ведут на площадь, винтовая лестница наверх, постамент, ширмы, алтарь. - Монотонно описывающий обстановку зала Мортас на секунду замолк, а потом вдруг огорошил мага прямым вопросом: - Скажи, Мартин, а твоя книга, случайно, не огромный, страничек так на тысячу том в черно-красном кожаном переплете?
- Где она, покажи! - заволновался маг и, оттолкнув наемника в сторону, сам припал к щели. - Ну, чего стоите?! Давайте вышибайте дверь, живее!!!
- Ох не нравится мне, когда все слишком просто! - Пархавиэль высказал свое мнение и, удостоверившись, что к нему никто не собирался прислушиваться, вогнал лезвие топора чуть левее нижней дверной петли.
Топоры, мечи и длинные кинжалы только царапали поверхность двери, отслаивали от нее щепу, но не причиняли существенного вреда. Вторым, более сильным ударом Пархавиэль погрузил лезвие еще глубже в образовавшуюся трещину, затем, поплевав на ладони, изо всех сил нажал на длинную рукоять. Руки гнома тряслись, а напрягшиеся мышцы ныли, щель увеличивалась, но крайне медленно, нехотя ползя вверх, как объевшийся кроликами удав. Внезапно гном почувствовал у себя на затылке чье-то теплое дыхание, человеческие руки легли на рукоять поверх его ладоней, а мускулистое тело за спиной напряглось, крепко прижав его к древку.
- Ну, давай, Парх, вместе, раз, два, три! Совместные усилия гнома и Мортаса слились в один мощный рывок. “Свист ветра” погнулся, но выдержал чудовищную нагрузку. Дверь треснула, захрустела, заскрипела, и массивная створка, сорванная с петель, полетела вниз, прямо на голову растерянного гнома. Зингершульцо зажмурился, страх парализовал тело и обрек бы гнома на гибель, но в тот самый момент, когда дверь должна была накрыть, расплющить, раздавить зазевавшегося гнома, чья-то рука схватила его за ворот и откинула в сторону. Отважным спасителем, рисковавшим собственной жизнью, как ни странно, оказался не Мортас, а эгоистичный, думающий, по мнению гнома, только о себе Мартин.
Пока Пархавиэль вставал да вытаскивал из-под двери секиру, отряд во главе с магом, горевшим от нетерпения наконец-то взять в руки чуть ли не потерянную навсегда реликвию, уже приближался к алтарю. Зингершульцо хотел было кинуться догонять своих, но какое-то странное чувство не пускало его, не давало переступить порог, заставляло мозг напряженно работать в поисках хорошо замаскированной врагами ловушку.
Даже если предположить, что уродливые детища маркиза спали крепким сном в закутках туннеля, перебежчики-вампиры упокоились среди бочек с вином, а служители Храма напились во здравие или за упокой кого-нибудь из бесчисленного воинства святых, кто-нибудь, хотя бы повар или уборщик, все равно должен был услышать грохот топоров и громкий шум падения двери. Уж больно подозрительно спокойно было вокруг, обстоятельства складывались непривычно удачно и просто, как будто кто-то невидимый и всесильный решил немного поиграть с грабителями в “кошки-мышки” и лишь в самый последний момент нанести сокрушительный, смертоносный удар.
Тревожные предчувствия не обманули гнома. Не успел отряд приблизиться к алтарю на расстояние двадцати шагов, как каменные плиты ушли вниз. Маг едва успел отскочить назад и не свалиться в глубокую яму, днище которой было утыкано острыми железными кольями. Трое вампиров, в том числе и Самбина, оказались менее удачливыми и полетели вниз. Мортас не растерялся и прыгнул вниз разверзшейся бездны. Через миг он уже появился, держа на руках графиню. Самбина дрожала от страха и с ног до головы была перепачкана кровью разорванных на части слуг.
- Мартин, будь в следующий раз осторожен, из-за твоего нетерпения…
- В следующий раз, в следующий раз… - передразнил юношу бегающий по самому краю ямы маг. - Следующего раза может и не быть, книга-то вон она, рукой подать, а что делать?! Может быть, вампиры перескочить попробуют, ямка-то неширокая, шагов пятнадцать, не больше!
Услышав предложение Мартина, “дети ночи” поспешно отвернулись и на всякий случай отошли подальше от сумасшедшего старика.
- Самбина, а ты что молчишь, прикажи! - Мартин попытался заручиться поддержкой главы клана, но натолкнулся лишь на холодный взгляд карих глаз.
- Я внизу уже побывала, другим не советую! - произнесла графиня, придя в себя и легко выпрыгнув из рук Мортаса.
- Еще бы, Каталины поблизости нет, послать некого! - съехидничала Флейта, подойдя вплотную к яме и на глаз измерив ее ширину. - Я легкая, попробую…
- Не стоит! - Подоспевший вовремя гном схватил девушку как раз в тот момент, когда неугомонная разбойница уже собиралась начать разбег.
- Во умора! - Мортасу стало весело, его лицо расплылось в широкой улыбке, а ладони быстро забарабанили по коленям дробь. - Мудрецы трактаты пишут, что человеком движет, понять пытаются, теории строят, а на деле все просто выходит: глупость одних да свинство других!
- Это ты о чем? - насторожился маг. - Не на меня ли, случайно, намекаешь?
- В глупости я тебя не обвинял, а вот правило жизни “Своя рубаха ближе к телу!” ты отменно усвоил, - высказал свою точку зрения юноша и, легонько оттолкнувшись ногами от пола, взмыл в воздух.
Тело наемника двигалось в полете по правильной дуге, он приземлился точно возле алтаря, взял в руки тяжелую книгу и тут же прыгнул обратно, вызвав бурю одобрительных выкриков и рукоплесканий.
- На, держи! - Бесценный том, из-за которого погибло столько людей, вампиров и гномов, перешел из рук наемника в трясущиеся ладони мага.
- Это она, она! - выкрикнул обрадованный Мартин, открыв фолиант и жадно перелистывая пожелтевшие от времени страницы, испещренные схемами, формулами, рисунками и всевозможными мелкими закорючками.
Непредсказуемы и жестоки бывают порой повороты судьбы, вздох облегчения, вырвавшийся из груди мага, превратился в крик отчаяния. Сверху на отряд бесшумно опустилась огромная летучая мышь. Цепкие когтистые лапы вонзились в кожаный переплет и вырвали книгу из рук мага. Чудовище взмыло вверх и скрылось на балконе второго этажа. Нападение произошло так внезапно и быстро, что ни вампиры, ни Мортас не успели остановить вора.
- Что это было?! - одновременно выкрикнули Пархавиэль и Флейта.
Мартин был так потрясен происшедшим, что не мог говорить, он только громко кричал и хлопал себя по бокам руками.
- Быстрее наверх, за ним! - скомандовала вампирам графиня и первая кинулась к винтовой лестнице.
Пархавиэль присоединился к погоне, а Флейта трясла за плечи пребывавшего в шоке мага, пытаясь привести его в чувство. В воцарившейся суматохе никто не обратил внимания на Мортаса. Юноша сидел на скамье, зажимая лицо руками. Через тонкие длинные пальцы сочилась кровь. Летучая мышь успела не только похитить книгу, но и изуродовать красивое лицо наемника. Острые когти располосовали левую щеку и губы, но самое страшное - выцарапали глаз. Маркиз бросил вызов, вызов был принят!
Пронзительное жужжание стрел разорвало воздух, вампирам пришлось поспешно отступить. Появившиеся на балконах толстые и неуклюжие с виду стрелки в рясах обращались с луками намного проворнее, чем ополченцы. За считанные секунды деревянные перила винтовой лестницы оказались густо утыканы стрелами с разноцветным оперением. В отряде были потери: двое вампиров свалились с лестницы, из спины каждого торчало около десятка стрел, еще один кровосос уже почти успел скрыться за каменной колонной, но смерть догнала его, вонзив острый наконечник чуть выше голенища правого сапога. Молодой веснушчатый парень поначалу не обратил внимания на пустяковое ранение и, лишь посмеявшись над глупостью святош, надеявшихся убить вампира из лука, выдернул стрелу из раны. Однако уже через минуту юноше было не до смеха, он бился головой в предсмертной агонии о каменные плиты пола.
- К вопросу о шарлатанах-индорианцах, - произнес успевший восстановить глаз Мортас, рассматривая покрытый черной слизью наконечник стрелы. - Посмотри, Мартин, думаю, ты будешь впечатлен!
Маг взял отравленную стрелу в руки, предварительно стерев с наконечника тонким батистовым платком остатки вязкой массы. Через минуту обнюхивания, рассматривания и поливания платка каким-то раствором из переносного арсенала склянок чудодей огласил свое заключение:
- Муэта эвкалда, сильнодействующий яд, приготовленный на основе сока так называемого кровавого дерева, растущего на юго-восточном побережье Кантерского полуострова. При попадании в кровь смерть неизбежна.
- Даже для вампира?! - удивилась Самбина. - Человек умирает примерно на восьмой секунде, а вампир может продержаться около минуты, если, конечно, его не утыкали, как дикобраза. - Мартин кивнул в сторону лежавших возле лестницы трупов. - Противоядия нет. - Маг замолчал, ему нечего было добавить, кроме того, что план провалился и они попали в большую беду.
Массивная каменная колонна надежно защищала остатки отряда, но стоило им покинуть укрытие, как они тут же попали бы под перекрестный огонь сведущих в применении страшного яда монахов. Вопрос “что делать?” витал в воздухе, но никто из бойцов не решался его задать, поскольку боялся не получить оптимистичного ответа. Гнетущее молчание было прервано протяжным, едва ощутимым человеческому и гномьему уху звуком. Оставшиеся в живых вампиры вжались в колонну и плотно закрыли глаза и уши.
- Что это было? - спросил Мартин у побледневшей графини.
- Начало нашего конца. - Оторвав прекрасные телеса от мягкой софы, Самбина, по-видимому, твердо решила встать на путь трагико-героической патетики и философствования.
- А если точнее? - переспросил маг, едва сдерживаясь, чтобы не высказать своего отношения к любителям загадок и эффектных сцен.
- Зов Норика, - произнесла графиня и закрыла глаза. - Маркиз не только мастер трансформации, но и обладает сильным зовом, который нельзя не только блокировать, но и слышать. Для людей зов безвреден, но вампир-чужак от его звука может погибнуть или сойти с ума.
- Какие вы нежные, утонченные натуры, - проворчал Мортас и осторожно выглянул из-за колонны.
Самбина не обратила внимания на полную сарказма реплику человека-дракона, в этот миг ее волновало совершенно другое.
- Если Каталина не успела очистить туннель, то… - То через несколько минут к нам в гости пожалует около сотни разъяренных монстров, - закончила за графиню Флейта.
- Ну что ж, нет худа без добра, по крайней мере никто не будет стрелять в нас отравой, - воспрял было духом Мартин, но тут же помрачнел, взглянув на изуродованное свежими шрамами лицо Мортаса.
- Боюсь, индорианцы в курсе маркизовых проказ, они не уйдут, будут стрелять до конца… слишком многое поставлено на карту, чтобы жалеть каких-то недоделанных вампиров. Норик…
- Уже слышали, не продолжай! - оборвала разъяснения Мортаса графиня, не желавшая слушать горькую правду.
- Что же нам делать? - все-таки прозвучал зловещий вопрос.
- Бороться! - ответил Мортас, на которого были устремлены взгляды соратников. - Вы напрасно на меня так смотрите, я не всесилен. Яд действует на меня медленней, но более четверти часа не продержусь. Конечно, есть другое решение, но…
- Какое? - насторожился маг, почувствовав недоброе.
- При строительстве Храма и туннелей погибло много людей, ты мог бы…
- Нет, - быстро замотал головой маг, - нет, только не это!
- Другого выхода нет, они невосприимчивы к яду, да и вампиры не причинят им вреда…
- Замолчи, я сказал “нет”! - закричал Мартин и стукнул кулаком по колонне.
- Вы о чем?! - Самбина, как, впрочем, и остальные, удивленно захлопала глазами, пытаясь понять, о чем же говорили мужчины.
- Ты должен поднять их, поднять одиннадцатый легион, точнее, то, что вначале называлось легионом! - Мортас пристально смотрел в глаза мага.
Мартин почувствовал, что Мортас знал намного больше, чем рассказал ему при встрече в гостинице. Дракон знал и о братстве морронов, и о сражении с эльфами под Дуэнабью.
- Это ведь просто, как тогда, под Дуэнабью! Я же не прошу призвать твоих сестер и братьев… только их… - Мортас замолчал, не решаясь говорить в присутствии посторонних дальше.
- Не могу, в той битве решалась судьба человечества, сейчас же угрозы нет, ничего не выйдет! - отпирался изо всех сил маг.
- Ты не можешь или не хочешь?!
- Не могу, - прозвучал лаконичный ответ, - нет необходимых условий.
- Будут, - печально улыбнулся Мортас, - условия я тебе обеспечу, но только уж и ты не подведи!
Пархавиэль накинулся сзади и крепко обхватил руками наемника, пытаясь остановить совершавшего глупость товарища, но Мортас ловко вывернулся из его захвата и выскочил из-за колонны. Дюжина ядовитых стрел тут же просвистели в воздухе, но юноша увернулся и, чтобы привлечь внимание стрелков, замахал руками над головой.
- Не стреляйте, я хочу говорить с Нориком, мне нужен маркиз! - кричал Мортас, увернувшись от второго и третьего залпов.
- Что он делает, что делает?! - негодовала графиня, пытаясь вырваться из рук удерживающих ее слуг. - Пустите, пустите меня, я должна остановить…
Совместными усилиями людям и вампирам удалось побороть потерявшую контроль над своими действиями Самбину.
- Успокойся, ты ничего не изменишь, - вкрадчиво зашептал на ухо графине маг. - Это его право, его выбор, или погибнет он, или поляжем мы все!
- Прекратите стрельбу! Я сказал прекратить, а не опустить луки, болван! Держите его под прицелом! - прозвучал откуда-то из-под сводов Храма властный мужской голос.
- Но-о-орик! - в гневе прошипела графиня и попыталась вырваться из рук отвлекшихся слуг.
- Спасибо, маркиз, а то у меня сегодня не танцевальное настроение, - пошутил Мортас, отвесив появившемуся на балконе Норику галантный поклон.
- Чего изволите, милостивый государь?! Только давайте покороче, без долгих дискуссий!
- Мартин, ну сделай же что-нибудь, ты же умный, сделай, прошу! - упрашивала мага Самбина.
- В двух словах, кто я и почему я здесь, не объяснить, - усмехнулся юноша, задирая голову вверх.
- Это ни к чему, я и так знаю, - сухо ответил маркиз. - Ты Моэрдок Одал Реданшьен Тамвиллисс, легендарный дракон, уже которую тысячу лет мучающийся в человечьем обличье. Чего ты хочешь?
- Заключить союз. - Мортас стоял неподвижно и даже не шевелил руками, чтобы не провоцировать изрядно уставших держать тетиву в натянутом состоянии лучников.
- Почему?! - прозвучал вопрос, самым логичным и одновременно банальным ответом на который при данных обстоятельствах было бы: “Хочу жить!”
- Мне стало скучно, - выкрикнул Мортас после недолгого колебания. - Это приключение завершится сегодня, не важно как, но завершится. А что потом, пить со скуки да драться по кабакам, пока не найду новую забаву?! Ты же можешь меня обеспечить развлечениями на ближайшую сотню-другую лет.
Маркиз сомневался. С одной стороны, получить могущественного союзника, которому уже давно наскучили и деньги, и слава, а интересовали только частая смена обстановки и кровавые развлечения, было весьма заманчиво, а с другой - Мортас был опасен и непредсказуем, никто не мог знать, что придет в голову скучающему дракону. амый сердитый гном
- Убей их и поднимайся наверх! - наконец-то ответил маркиз.
- И что тогда?! Мы заключили союз, союз против жалких людишек, ничтожных букашек, вечно снующих под ногами у таких, как мы, великих и могущественных?! - нарочито громко и медленно произнес Мортас, слегка повернув голову и незаметно подмигнув прятавшимся за колонной товарищам.
- Да заключили, заключили, и против людей, и эльфов, и гномов, и даже орков, если хочешь! Давай живее, нет времени на пустое позерство! - Маркизу не терпелось побыстрее избавиться от назойливых врагов и приступить к новому пункту плана его грандиозной интриги.
Пархавиэль услышал за спиной тяжелый вздох и грохот падения тела. Мартин упал на колени и закатил глаза, голова мага закрутилась на тонкой шее, а куцая бороденка встала дыбом. Мартину Гентару стало плохо: его тщедушное тело тряслось, а язык то и дело повторял какие-то странные, нечленораздельные звуки, которые вряд ли являлись словами.
Монотонное постукивание о камень капель воды вернуло Тальберта из мира забытья. Он долго не решался открыть глаза и неподвижно лежал на чем-то влажном и твердом, вслушиваясь в падение капель и журчание воды. Постепенно в голове появлялись новые звуки, звуки, которые он еще никогда не мог воспринимать так ясно и четко: мерзкое попискивание стаи крыс, обгладывающих чей-то труп, треск перерубленной опорной балки, вот-вот готовой упасть в воду и поднять фонтан брызг, и, конечно же, сбивчивое тяжелое дыхание, раздающееся издалека, но так отчетливо, как на расстоянии вытянутой руки.
Понимая, что все равно ничего не увидит в кромешной мгле подземелья, Тальберт открыл глаза. В туннеле было светло, светло, как днем, но почему-то все окружавшие его предметы потеряли цвета. Мир был черно-белым, привлекающим глаз новизной и интригующим поразительно широкой гаммой серых оттенков. Он лежал на возвышенности, на самой вершине разбитой и раскиданной баррикады. В мутной воде, которая была теперь не темно-зеленой, а черной-черной, среди бревен и прочих деревянных предметов, дрейфовали трупы. Когда-то сильные, надменные, упивающиеся своим превосходством над людьми вампиры превратились в крысиный корм.
Полковник попытался подняться, боль тут же напомнила о себе ломотой в ключице и резью разорванной плоти. По какому-то странному и необъяснимому стечению обстоятельств наемник был еще жив, хотя непременно должен был истечь кровью или, потеряв сознание, захлебнуться в мутной жиже. Мерзкая тварь почти перекусила ключицу и вырвала зубами из тела большой кусок мяса, но, несмотря на тяжесть полученной раны и то, что никто не удосужился ее перевязать, Тальберт был еще жив.
- Не вставай и не вздумай ворочаться, я сейчас буду, потерпи! - издалека послышался знакомый голос, принадлежащий молодой и смертельно уставшей женщине.
“Похоже на Каталину, но где же она?!” - Стараясь не беспокоить ноющую шею, Тальберт огляделся по сторонам. Поблизости никого не было, если, конечно, не считать двух-трех десятков плавающих внизу и начинающих уже испускать неприятный запах трупов. Послышался плеск воды, а затем из-за дальнего поворота туннеля, находившегося шагах в пятидесяти - шестидесяти от баррикады, появилась и быстро приближалась маленькая женская фигурка.
Форквут медленно шла по пояс в воде, слегка прихрамывая и опираясь на двуручный меч. Платье вампирши было разорвано и обнажило прекрасную белоснежную грудь. Растрепанные, грязные волосы, многочисленные синяки, укусы, порезы не смогли изуродовать плавного изгиба талии и мраморной отточенности плеч.
“Она чертовски красива, как жаль, что она вампир!” - подумал Тальберт, закрывая глаза и прощаясь с жизнью. Полковник знал: вампиры смотрят на людей как на сочный, пропитанный кровью кусок мяса. Его судьба была предрешена, он выжил только затем, чтобы стать лекарством для израненного кровососа, необходимой порцией крови для излечения ран и пополнения потраченных в битве сил.
Каталина ловко запрыгнула на бревна и склонилась над раненым. Кончики женских волос приятно защекотали лицо и обнаженную грудь. Нежные прикосновения и тепло, исходившее от тела вампирши, заставили солдата на миг отвлечься от мыслей о грядущей смерти. Форквут медлила, не впивалась зубами в открытую рану, а осторожно водила кончиками пальцев по ее рваным краям. Тальберт ждал, ждал того мига, когда его тело пронзит новая боль и нехватка живительной влаги отключит сознание.
- Все в порядке, заживает медленно, но так и должно быть. - Форквут ласково провела рукою по мужской щеке и отстранилась.
Тальберт открыл глаза. Девушка лежала рядом, положив голову на бревно и закрыв глаза. Плавные изгибы тела казались в этом ракурсе еще более желанными и привлекательными.
- Чего ты тянешь, пей! - простонал полковник, неимоверным усилием воли изгнав из головы навязчивые похотливые мысли.
Каталина открыла глаза и улыбнулась, кончики пальцев осторожно погладили мужчину по щеке и волосам, а затем застыли на плече.
- Ты храбрый и сильный, - совершенно некстати заявила вампирша, - но очень-очень наивный и глупый. Зачем ты остался с нами?
- Я солдат, я не привык впустую болтать, делай живее свое дело!
- Я его уже сделала. - Женская рука вновь пробежала по спутанным волосам. - Я подарила тебе вторую жизнь, подарила вечность…
Слабо бегущие по жилам потоки крови остановились, испуганно замерли и потекли в противоположном направлении, по крайней мере Тальберту так показалось, когда до него дошел страшный смысл нежных слов. Теперь полковнику стало ясно, почему он все еще жил, почему видел во тьме и почему раньше немой мир наполнился звуками. Он превратился в вампира, в мерзкую кровососущую тварь.
Форквут почувствовала неизбежную борьбу старой и новой сути в голове новообращенного и решила немного помочь бывшему человеку. Девушка прижалась к Тальберту всем телом и крепко обняла за плечи. Полковник был слаб и беспомощен, как младенец, он не мог оттолкнуть Каталину, но самое страшное - не хотел. Эмоции, крики отчаяния и вполне резонные обвинения застряли в горле и не могли вырваться наружу. Мужчина млел от близости женщины и слушал.
- Прости меня, другого выхода не было! Вокруг столько негодяев и мерзавцев, я не могла позволить умереть хорошему человеку, - шептала на ухо Каталина и ласково гладила беспомощное, неподвижное тело. - Ты привыкнешь, не так уж это и плохо, быть “сыном ночи”, я тебе помогу, я буду рядом… всегда!
- Я слишком стар для сынка, - произнес разомлевший от ласк полковник и погрузился в томную дремоту.
- Не беспокойся, у меня для тебя приготовлена другая роль, - прошептала Форквут и облегченно вздохнула.
У нее наконец-то появился кто-то, кому можно было безгранично доверять.
Мартин потерял сознание. Послушавшись приказания Норика, Мортас вытащил саблю и не спеша направился к тем, кто еще минуту назад были его союзниками. Намерения воина не вызывали сомнений, он переметнулся на сторону врага и теперь атаковал, но как-то лениво и неуверенно.
- Норик, прикажи своим олухам, чтоб не стреляли, еще в меня ненароком попадут!
- Так что, ты тоже, выходит, яда боишься?! - усмехнулся маркиз, облокотившись на перила и хищно улыбаясь в предвкушении предстоящего зрелища.
- Нет, но у меня от него прыщи и зуд по коже, - ответил Мортас и замер в оборонительной стойке.
- Не выходите, пускай он сам зайдет за колонну! - остановила Самбина рвущихся в бой слуг.
Графиня не понимала, что происходит, и действовала интуитивно. Если бы вампиры накинулись на воина, то стали бы отличными мишенями для стрел. Разговор между мужчинами ничего не значил, он мог быть всего лишь хитрой ловушкой, чтобы заставить отряд выйти под обстрел.
- Ну, давай живее, чего возишься?! - кричал с балкона маркиз, призывая юношу к активным действиям.
Мортас тянул время, он не дошел до колонны пару шагов и застыл на месте, жестами подзывая накинуться на него. Только Пархавиэль понял хитрый замысел наемника и решил подыграть. Мортасу зачем-то нужно было открыть двери Храма, те самые большие ворота, ведущие на площадь. Добраться же до заветной цели можно было, только кружа в смертельном танце схватки. Гном поднял над головой секиру и, вырвавшись из-под опеки пытавшейся его удержать Флейты, кинулся на мнимого врага.
Зингершульцо бился в полную силу, иначе бы маркиз почувствовал подвох и приказал лучникам стрелять. “Свист ветра” летал, рассекая воздух косыми дугами, и время от времени сталкивался с гардой и основанием сабли наемника. Мортас держался близко к гному, часто парировал удар и отскакивал в сторону, бросая беспокойные взгляды то на балкон, где томились в ожидании исхода схватки стрелки, то на стоявшего на коленях Мартина. Наемник ждал, ждал с нетерпением того момента, когда Мартин очнется.
Флейта быстро поняла, что эффектная схватка с финтами, молниеносными разворотами и ложными наскоками была всего лишь красивым спектаклем, разыгрываемым для одного зрителя. Замысел показался девушке удачным, а вот исполнение не очень понравилось. Маркиз не был дураком и вскоре непременно догадался бы, что его обманывают и зачем-то тянут время. Нужно было добавить в схватку реализма, и разбойница, вытащив из ножен меч, поспешила на помощь гному. Троица кружилась по залу, громко крича, бренча оружием и поражая неуклюжих монахов резкими выпадами и размашистыми финтами. Минут через десять к потехе присоединились и вампиры.
- Дальше, дальше отойдите, дайте рукой взмахнуть, кровососы проклятые, а то зашибу, - сердито бубнил Пархавиэль не всегда державшим должную дистанцию вампирам.
- Чего мы ждем, в чем смысл спектакля, Мортас?! - шептала на ухо юноши Самбина, запрыгнув ему на спину и имитируя попытку прокусить броню.
- Маг.. Мартин… он должен очнуться… как только я скажу, медленно продвигаемся к двери, драку не прекращать! - объяснял Мортас, ловко уворачиваясь от сыпавшихся на него со всех сторон далеко не шуточных ударов.
Наконец-то Мартин очнулся и, перебирая трясущимися руками по колонне, поднялся в полный рост. Когда взгляды заговорщиков встретились, маг кивнул и мотнул головой в сторону двери.
Норик понял, что его провели, как мальчишку, слишком поздно. Он принялся кричать на монахов и с расстройства забил кулаком по перилам, но отряд уже вышел из зоны обстрела. Спускаться вниз было опасно, уж слишком медлительна и неповоротлива была боевая братия в ближнем бою.
- Как только пойдут обратно, стреляйте, мерзавец обманул нас! Эй, вы, двое на крайнем балконе, цельтесь в колонну, не дайте магу улизнуть! - командовал Норик, пытаясь спасти положение. - Карл, беги к его преосвященству, пускай посылает за подмогой к королю! Бейте в набат, мне нужны войска, все войска, что только есть в этом проклятом городе!
- Мортас, беги, спасайся, они сейчас уже будут здесь! - кричал одновременно с маркизом маг, пытаясь предупредить юношу о грозившей ему опасности. - Они нападут и на тебя, ты заключил союз!
- Понял! - выкрикнул в ответ Мортас и кинулся к двери в подвал.
Юноша пробежал всего десять шагов и остановился. Он не успел: через выбитую ими же дверь подвала в зал хлынул поток запоздавших детищ Норика. Теперь уже началась настоящая схватка, отряд отступал под натиском тварей к двери, неся потери и оставляя за собой кровавый след из разрубленных тел.
- Отпирайте, отпирайте живее засов! Мортас, чего встал, беги! - кричал во все горло маг, размахивая руками. - Ну, беги же!
- Поздно, не успеть, - прошептал сам себе дракон, взмахнув в последний раз саблей, и, перепрыгнув через головы трех упырей, бросился отпирать тяжелый засов. - Парх, помоги!

Предыдущая страница 25 Следующая страница


Самый сердитый гном 26

Гном закинул за спину топор и, подбежав вплотную к двери, принялся толкать обеими руками массивное бревно вверх. Остатки отряда перестроились полукругом и прикрыли спину Пархавиэля от полчищ разъяренных упырей. Мортасу повезло меньше, он тоже поднимал бревно, но на его защищенную только броней спину и совершенно открытый затылок сыпался непрерывный град ударов когтей. Воин громко стонал от боли, но упорно продолжал поднимать многопудовый брусок. Блестящая, переливающаяся зеленым, желтым и коричневым цветами броня вначале спасала, выдерживала удары, но потом вдруг потускнела, и на пол посыпались отколотые сморщенные чешуйки. Из последних сил гном и дракон подняли брус до верхней точки и откинули его назад, прямо на головы атакующих. Стоны, крики, вопли смешались в один жуткий вой раздавленных тварей. Они сделали свое дело, отперли дверь, но только зачем? Об этом знали лишь двое: Мортас и Мартин. Воспользовавшись замешательством врагов, остатки отряда хотели покинуть Храм, но маг кричал и махал руками, призывая их срочно вернуться.
- Обратно к колонне, живее! - скомандовала графиня единственному выжившему слуге, гному и Флейте, последним бойцам погибшего отряда.
- Никуда они не денутся, не троньте их, стреляйте в дракона, все дружно, залпом! - приказал Норик священнослужителям и тут же послал соответствующий зов своему изрядно поредевшему потомству.
Гадкие твари прекратили преследовать беглецов и обступили Мортаса полукругом. Дождь ядовитых стрел осыпал маленький пятачок, на котором находился наемник. Большинство из них пролетели мимо или попали в вампиров, но парочка все-таки вонзилась в потускневшую броню. Ослабевший воин едва держался на ногах, кровь сочилась из рваных ран и стекала тонкими ручейками по ногам на каменные плиты пола. Взор Мортаса был мутным, очертания приближавшихся врагов казались нечеткими, дрожали и расплывались. “Всему приходит конец, даже долгой, невыносимо долгой жизни. Жил я по-разному, а вот погибнуть придется всего один раз, притом сейчас”, - подумал дракон, подбирая с пола выпавшую из рук саблю и готовясь к последнему бою.
Уродливые твари внезапно замерли, остановились, не дойдя до жертвы всего пяти шагов, и, испуганно попискивая, закрутили покрытыми слизью и слюною головами. В воздухе появился новый запах, запах могильного смрада, запах гниения плоти.
- Что это?! - спросила у Мартина Самбина, чье острое обоняние уловило омерзительные миазмы на большом расстоянии.
- Прижмитесь к колонне и, что бы ни случилось, не двигайтесь с места! - приказал маг и протер ладонью вспотевший лоб.
Тяжелые створки дверей со скрипом поползли в разные стороны, сначала медленней, а затем все быстрее и быстрее. На пороге Храма появилась дюжина трупов, настоящих оживших мертвецов, скелетов со свисающими с костей кусками разлагающейся плоти. Среди них были мужчины и женщины, что зачастую можно было определить лишь по остаткам истлевших, выцветших одежд, солдаты в ржавых доспехах, горожане, крестьяне с вилами и закованный в кандалы сброд. Глазницы мертвецов были пусты, черепа крутились на тонких шейных позвонках, обнюхивая зал.
Какое-то время стороны стояли неподвижно, но затем упыри издали воинственный клич и дружно кинулись на врага. Первый натиск, первые удары когтей увенчались успехом, в воздух поднялась туча разбитых черепов, поломанных костей и разодранных одежд, но потом ситуация изменилась. За отрядом разведчиков через широко распахнутые двери зала ворвались сотни мертвецов. Со звоном разлетелись стеклянные витражи, подвижные и изворотливые скелеты запрыгивали внутрь через окна и тут же без разбора накидывались на все движущееся, все инородное, будь то перепуганный монах или уродливый вампир. За считанные секунды от детищ Норика и священников остались лишь окровавленные ошметки, разбросанные по полу.
Графиня рыдала, до крови кусая красивые губы. Стоя прижавшись к колонне, она видела, как бился в море скелетов одинокий боец, бесстрашный воин, благородный рыцарь в залитой кровью чешуйчатой броне и с абордажной саблей. Сопротивление было бессмысленно, Мортас знал, что обречен, но стоял до конца ради принципа, потому что не мог иначе…
Появление мертвецов возле колонны заставило графиню на миг отвлечься от хода трагической борьбы. Скелеты обнюхали заговорщиков с ног до головы и ушли, не причинив им вреда. Битва затихла, в живых не осталось ни одного монаха, над морем голых черепов уже не мелькала абордажная сабля. Исполнив указание коллективного разума, выполнив свой долг перед человечеством, прошлые поколения медленно покидали опустевший Храм. Как только двери за последним скелетом закрылись, графиня заметалась по залу в поисках Мортаса, но так и не смогла найти его труп среди разбросанных костей, луж крови и перевернутых скамей.
- Пойдем! - Мартин крепко сжал руку Самбины и повел ее за собой. - Нам нужно закончить, мы должны остановить маркиза и вернуть книгу. Только ты сможешь найти Норика в лабиринте комнат!
- Но… - пыталась возразить Самбина.
- Ничего уже не исправить. Я объясню тебе все… потом. Вначале давай поставим последнюю точку!
- Он наверху, в библиотеке, - прошептала графиня и лишилась чувств.
Их осталось всего трое: человек, гном и моррон, хотя ни Пархавиэль, ни Флейта не догадывались, кем был маг на самом деле, считали его обычным человеком со странностями, обусловленными редкой профессией. Самбина не выдержала груза тяжелых душевных потрясений, ее обессиленное, бесчувственное тело авантюристы поручили заботам верного слуги, а сами направились наверх, где среди опустевших залов и келий их появления ожидал маркиз.
Забрезжил рассвет. Первые лучи восходящего солнца ворвались через окна третьего этажа как раз в тот миг, когда Зингершульцо выбивал дверь библиотеки ударами кованого сапога, а маг, как всегда, совался под руки, точнее, под ноги, со своими наставлениями и мудрыми советами.
Норик не думал бежать. Статный высокий красавец сидел в кресле возле горевшего камина и задумчиво теребил струны конаруса, извлекая из старинного инструмента обрывки приходивших ему на ум мелодий. Бесценный фолиант в черно-красном переплете был небрежно брошен на столе среди бокалов, наполненных на треть вином, двумя рядами недопитых бутылок и вазой с надкушенными фруктами. Маркиз отдыхал, появление врагов никак не отразилось на его флегматичном, умиротворенном настроении. Слишком малым и незначительным показался Норику этот повод для того, чтобы предпринимать хоть какие-то действия.
- Проходите, гости недорогие и нежеланные, проходите, не стесняйтесь! Малыш, прикрой дверь, а то чертовски дует! Да не стойте вы у порога, индорианцев все равно здесь нет, я Храм в аренду взял на эту ночь! - весело рассмеялся маркиз, попеременно пронзая каждого посетителя хищным взглядом. - С чем пожаловали, если не секрет?!
- Не ломай комедию, отдай Книгу! - Мартин был не в настроении шутить и не видел оснований для вежливого расшаркивания.
- Интересно, а что вы можете предложить взамен мне и человечеству?!
- Тебе жизнь, - ответил за мага Пархавиэль, деловито оглаживая рукоять секиры, - штука хорошая, бери, не прогадаешь!
- А-а-а-а, малыш! - протянул Норик, изрядно повеселев. - Я, кажется, уже имел честь близкого знакомства с тобой. Мило, очень мило, что ты решился зайти во второй раз.
- Во второй раз, не в первый, руки не связаны, можно и поболтать, - невозмутимо ответил гном и, нарушая весьма уважаемые в Филании правила приличия, смачно сплюнул на дорогой ковер.
- Хватит болтать! - Мартин решительно направился к столу и протянул за томом руку.
Глаз Пархавиэля едва уловил быстрое движение. Маг отлетел на три шага назад, согнулся пополам и упал на пол, жадно хватая ртом воздух. Маркиз ударил только кулаком, он не считал разговор законченным, поэтому Мартин и остался жив.
- Самонадеянность, пожалуй, наивысшая степень глупости. - Отвлеченные философствования Норика прервались, уступив место более актуальным темам для разговора. - Твой друг-дракон погиб, Самбина сбежала, на что ты рассчитывал, маг? Хотел справиться со мной дешевыми фокусами со склянками или надеялся на помощь этих никчемных существ? - Норик брезгливо поморщился и кивнул в сторону Пархавиэля и Флейты. - Зачем тебе Книга, зачем?! Ее же написал ты и твои замороченные опытами да раздумьями соратники-маги, вы же и так все знаете, но боитесь применить! Наука ради науки, никакой корысти, никакого личного интереса. Гильдия Магов сейчас бы процветала, если бы в Долине было поменьше глупцов, как ты. Чем вы занимаетесь, ты только подумай?! Торгуете травками да эликсирами, вместо того чтобы изменить, улучшить природу человека, вместо того чтобы повелевать. Индориане глупы, но фанатичны, у них нет и десятой доли ваших знаний, но с моей помощью они изменят мир, создадут нового человека, чей организм будет более силен и почти неуязвим. Жизнь будет длиться не жалких сорок - пятьдесят лет, а четыреста - пятьсот, больше силы, больше здоровья и выносливости. Ты только вдумайся, маг, вы открыли бесценный секрет продления жизни и скрываете его от людей, обрекая свою же цивилизацию на жалкое существование, а я, вампир, радею о благе людей, защищаю их от трусливых ничтожеств, вечно боящихся, как бы чего не вышло, боящихся нового, перемен! - Маркиз закончил речь и напоследок добавил: - Естественно, подарок будет не бесплатным, люди будут мне служить и почитать, как великое божество!
- Пятьсот лет рабства, пятьсот лет мучений и унижений, - произнес Мартин, с трудом поднимаясь на ноги и сплевывая на ковер зуб. - Зачем человеку бесценный дар, когда он не может им воспользоваться? В двенадцать лет дети впервые берутся за оружие, в двадцать начинают убивать, до сорока доживают единицы, которые или спиваются по кабакам, ропща на злодейку-судьбу, или окончательно превращаются в животных, привыкших убивать и наслаждаться видом крови. Какая разница, на сколько лет жизни рассчитан организм, коль люди всеми возможными способами укорачивают себе жизнь?! Не философствуй, кровосос, отдай Книгу по-хорошему!
- А то что, мертвецы опять загремят костями?! - усмехнулся Норик, грациозным, плавным движением доставая из ножен меч.
“Флейта, когда заварушка начнется, хватай Книгу и беги!” - послал девушке мысленный приказ Пархавиэль.
- Я тебя не оставлю, - прошептала в ответ разбойница, не сводя глаз с приближавшегося врага.
- Делай как говорят, некогда спорить! - уже вслух прокричал гном, поднимая секиру.
Пархавиэль едва успел парировать стремительный и точный удар маркиза. Меч и секира столкнулись в воздухе, рассыпав по комнате фонтан искр. Норик был силен, искусен во владении мечом и чудовищно быстр, на стороне гнома была та же самая сила, маленький рост и прекрасная двуручная секира, наносившая мощные удары при незначительной потере скорости. Парочка закружилась по библиотеке, переворачивая столы, кресла и усеивая пол грудами падающих с полок книг. Маленький рост помогал шустрому гному уворачиваться. Маркиз часто бил на опережение, когда Зингершульцо заносил секиру для удара и сам был не готов отразить встречную атаку, но каждый раз меч задерживался в воздухе на долю секунды дольше, чем в бою с человеком, и гном успевал отскочить, то кувыркаясь по полу, то прячась за перевернутые столы. Флейта пыталась помочь Пархавиэлю, но ее меч рассекал лишь пустоту, маркиз уходил от ее ударов и, если было время, отвечал, но основные силы он направлял на борьбу с юрким, непредсказуемым махаканцем.
У Мартина хватило ума не лезть в драку, он пытался наложить одно заклинание за другим, но чары не действовали на вампира. Арсенал склянок был окончательно истощен. У мага осталось всего несколько пузырьков, да и то предназначенных для лечения ожогов и несерьезных ран. Наконец-то осознав свою полную бесполезность, маг подскочил к столу, схватил оказавшуюся без присмотра Книгу и кинулся к выходу, попутно вцепившись свободной рукой в локоть рвущейся в бой Флейты и силой потащив сопротивляющуюся девушку за собой.
Пархавиэль мысленно поблагодарил пронырливого старика за находчивость. Он не только спас так много значившую для человечества книгу, но и вывел из боя Флейту, которая, если быть откровенным, только мешала гному ускользать от ударов. Задача Пархавиэля значительно упростилась, теперь он должен был только сдерживать Норика, давая возможность друзьям удалиться на безопасное расстояние, но кто-нибудь пытался сдержать бушующий ураган?!
Меч неутомимого вампира мелькал над головою гнома с поразительной быстротой, лезвие секиры, которым отражались удары, покрылось вмятинами и зазубринами. И вот настал тот момент, когда клинок маркиза завис над головой, а лезвие секиры двигалось после очередного удара по инерции вниз. Пархавиэлю ничего не оставалось, как подставить под удар древко. Гном лишился оружия, клинок легко перерубил деревянную рукоять и царапнул гнома по толстой щеке. Зингершульцо был беззащитен и безоружен, верная утренняя звезда осталась внизу, он выронил ее в молельном зале и теперь сильно жалел об этом прискорбном факте. Теперь жизнь гнома зависела только от ног, он кувыркался, уворачивался и прятался за мебелью, уходя от быстрых рубящих ударов..
За время поединка Норик не произнес ни слова, Лорду-вампиру было не до глупого позерства и не до разговоров. Гном ускользал от его атак, а тем временем маг убегал все дальше и дальше, унося у него из-под носа добычу. В конце концов маркизу надоело гонять изворотливого гнома по углам, и, решив отложить расправу с малышом на потом, Норик поспешил в погоню.
Мысли не всегда посещают голову, в самые ответственные моменты жизни они минуют медлительного посредника - рассудок, пытающегося все взвесить да понять, и напрямую вселяются в руки и ноги. Зингершульцо почувствовал острую душевную необходимость запустить в спину убегавшего с поля боя врага чем-нибудь крепким и тяжелым. Веление гномьей души - закон для послушного тела, острый край табурета вонзился точно между лопаток вампира. Сам по себе бросок не мог принести большого вреда, но маркиз оступился, подвернул ногу, не удержал равновесия и упал в открытый камин. Языки пламени мгновенно перекинулись на богатые одежды, огонь жадно пожирал новую жертву, - куда более аппетитную и большую, чем уже порядком наскучившие ему поленья.
Маркиз кричал и катался по полу, пытаясь сбить пламя с горевших одежд. Вспыхнул ковер, загорелись разбросанные по полу книги. Зингершульцо не стал дожидаться, пока ненасытное пламя охватит всю комнату. Норик был обречен, друзья в безопасности, а значит, стоило подумать и о себе. “Бежать, бежать, пока есть возможность! Прочь из комнаты, из Храма, из столицы и этого проклятого королевства, страны индориан и плохих дорог!” - думал Пархавиэль, несясь со всех ног к выходу.

ЭПИЛОГ

“Ну и рожа! - ужасался гном, внимательно изучая свое отражение в водах маленькой реки, лениво текущей на юг и скрывавшейся за поворотом леса. - Ничего себе существо разумное, такое чучело в потемках встретишь, сразу и помрешь… Немудрено, что крестьяне да купцы на тракте меня сторонятся. С такой бандюжьей харей не по дороге идти, а чащами глухими пробираться”.
Из толщи воды на Пархавиэля смотрела квадратная, заросшая до самых глаз, черная как смоль голова гнома в полном расцвете сил. На фоне безобразно густой растительности виднелись лишь красные, изможденные хроническим недосыпом глаза и мелкие крошки хлеба, запутавшиеся среди жестких, непослушных волос.
“Всего каких-то сорок лет, а выгляжу на все шестьдесят, - с печалью признался сам себе Пархавиэль, не в силах больше смотреть на двойника-уродца. - Эх, молодость, молодость, где ты?! Куда ушла и главное - зачем?!”
Еще парочку-тройку раз тяжело вздохнув, Зингершульцо отошел от кромки воды и вернулся к костру, разведенному шагах в десяти от берега. Близилась полночь, после сытного ужина из подстреленной куропатки гнома клонило ко сну. Долгое изнурительное путешествие по большакам да оврагам утомило странника, месяц назад покинувшего стольный град Альмиру.
“Завтра ближе к вечеру я наконец-то пересеку восточный пограничный рубеж. Если вы есть, боги, не дайте мне снова ступить на эту проклятую землю! Я не хочу, не хочу возвращаться в королевство, где хлебнул столько горя, где жизнь человека или гнома не стоит ни гроша. Наконец-то, наконец-то все закончилось”, - думал гном, не замечая, как постепенно погружался в ласковые объятия сна.
Каждый сам строит свою судьбу, выстраивает ее из отдельных поступков, как дом из кирпичей. Если жилище получилось неказистым и хлипким, то в этом некого винить, разве что себя да плохой строительный материал. Уже месяц Пархавиэль пытался разобраться, что же он сделал не так, где же была та роковая ошибка, не давшая ему ступить на стезю мирной жизни. Сколько ни ломал голову гном, а ответа не находил. Он все сделал правильно, просто не рассчитал длину пути до конечной цели. Первый привал, первая передышка, еще не конец долгой дороги!
Мортас погиб, Тальберт и Флейта бесследно исчезли. Выбравшись из Индорианского Храма, гном встретил только Мартина. Маг долго разводил руками, недоумевал и тряс жидкой бородой, удивляясь, куда исчезла Флейта. Девушка бесследно пропала в ночи, оставив после себя лишь черную бархатную перчатку. Это был прощальный подарок, который Зингершульцо постоянно носил на груди, грея свое сердце сладкими воспоминаниями. Ни одна настоящая филанийка не свяжется с гномом, этот предрассудок сформирован с рождения, и даже сильные духом женщины не в силах преодолеть невидимую, но вполне осязаемую черту, разделяющую людей и гномов. Пархавиэль был благодарен разбойнице, избавившей его от мучительной сцены прощания, решившейся сразу, одним махом, прекратить лишенные будущего отношения.
Гибель Мортаса была неизбежна. Об этом гному рассказал маг две недели назад, когда они прощались на опушке огромного лесного массива, неизвестного и таинственного, чарующего красотой дикой природы и пугающего, как все неизвестное.
“Мортас сам обрек себя на смерть. Незадолго до появления в Альмире он убил самого сильного Лорда-вампира. Справиться с Главой Ложи человеку-дракону оказалось непросто, пришлось пойти на крайние меры и дыхнуть огнем. Оболочка человеческого тела, в которой был заключен дракон, оказалась слишком хрупкой и, не выдержав нагрузки, начала медленно распадаться. Нездоровая белизна кожи, постоянно слезившиеся глаза и трещины на лице были всего лишь внешними симптомами необратимых внутренних изменений. От его болезни не было лекарства, эликсиры лишь ненадолго замедлили неизбежный процесс разложения плоти и убрали внешние проявления недуга, по сути, ничего так и не изменив. Если бы он не совершил отчаянный шаг, то все равно бы умер через пару лет”, - объяснил напоследок маг и скрылся в чаще дикого леса, выбрав до Долины Магов самый короткий и опасный путь. Гном же немного постоял и пошел на восток.
Пархавиэль так и не понял, каким образом Мартину удалось поднять мертвецов и как этому поспособствовал Мортас. Маг темнил и петлял языком, нарочно путая и сбивая с толку гнома. Из туманных объяснений Пархавиэль понял лишь одно: заключив союз с Нориком, дракон нарушил какой-то сложный природный баланс, и нереальное стало возможным.
В принципе Зингершульцо мало интересовали магия и прочие фокусы. Жизнь поставила перед ним новую задачу. Мысль об уплывшей в Империю барке с гномами не давала покоя бывшему караванщику, именно поэтому он и шел на восток. Надежда отыскать в толчее бесчисленных имперских городов потерявшегося товарища теплилась в неугомонной душе. Призрачный шанс, что Гиферу удалось спастись, все-таки существовал, Зингершульцо был обязан его использовать.
Хоть в эту тихую ночь гном дремал у костра один, но он не был одинок. Альто и Зигер остались в Альмире. Скрипун был слишком слаб, чтобы отправиться вместе с Пархавиэлем в путь, но Зингершульцо знал, куда возвращаться, когда он найдет Гифа. Румбиро Альто, Зигер и, конечно же, неунывающий, жизнерадостный прадедушка Мисл будут ждать его в Кодвусе, в далекой сказочной стране, где находилась Долина Магов и всем было абсолютно безразлично, гном ты или человек.
Нижний Новгород, 2003 г.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      ИСТИННАЯ ПРИЧИНА ГЛУПОСТИ       (Страница 1)
    • ГЛАВА 2
      ЗАСТАВА       (Страница 1)
    • ГЛАВА 3
      БЛУЖДАЮЩИЕ ВО ТЬМЕ       (Страница 2)
    • ГЛАВА 4
      МЕЧТЫ СБЫВАЮТСЯ       (Страница 2)
    • ГЛАВА 5
      ВЫГОДНЫЙ КОНТРАКТ       (Страница 3)
    • ГЛАВА 6
      ПРЕДЕЛ ТЕРПЕНИЯ       (Страница 4)
    • ГЛАВА 7
      ДОСАДНОЕ НЕДОРАЗУМЕНИЕ       (Страница 5)
    • ГЛАВА 8
      СТЕЧЕНИЕ ОБСТОЯТЕЛЬСТВ       (Страница 6)
    • ГЛАВА 9
      ОБМАН, КРУГОМ ОБМАН       (Страница 7)
    • ГЛАВА 10
      ДЕЛА ГНОМЬИ И ЛЮДСКИЕ       (Страница 8)
    • ГЛАВА 11
      СОЮЗ ОТВЕРЖЕННЫХ       (Страница 9)
    • ГЛАВА 12
      СТОЛЬНЫЙ ГРАД АЛЬИИРА       (Страница 10)
    • ГЛАВА 13
      НОЧНАЯ ПРОГУЛКА       (Страница 11)
    • ГЛАВА 14
      ДОТЯНУТЬ ДО ЗАКАТА       (Страница 12)
    • ГЛАВА 15
      ПЛЕННИКИ ЧЕСТИ       (Страница 13)
    • ГЛАВА 16
      МЕЛОДИЯ НОЧНЫХ ПОДВОРОТЕН       (Страница 14)
    • ГЛАВА 17
      И СНЫ ДУРНЫЕ, И ПРОСЫПАТЬСЯ ТЯЖКО       (Страница 15)
    • ГЛАВА 18
      ПОЖАРЫ       (Страница 17)
    • ГЛАВА 19
      КРОВНЫЕ УЗЫ       (Страница 18)
    • ГЛАВА 20
      ЧЕРЕП И КИРКА       (Страница 19)
    • ГЛАВА 21
      КРОВОЖАДНЫЙ ГУМАНИСТ       (Страница 20)
    • ГЛАВА 22
      ТЕЗИСЫ ОБ ИСТИННОЙ СУТИ МОРРОНОВ       (Страница 21)
    • ГЛАВА 23
      ТАЙНЫ ИСПОВЕДЕЙ       (Страница 21)
    • ГЛАВА 24
      ОПАСНЫЕ СОЮЗНИКИ       (Страница 22)
    • ГЛАВА 25
      КРЕСТОВЫЙ ПОХОД НЕЧЕСТИВЫХ       (Страница 23)
    • ГЛАВА 26
      ПОСЛЕДНИЕ АРГУМЕНТЫ       (Страница 25)
    • ЭПИЛОГ (Страница 26)


Денис Юрин

Самый сердитый гном

Цикл: "Одиннадцатый легион" - 2

 Читать книгу

Аннотация

Мир “Одиннадцатого легиона”.

Мир отважного воина Дарка Аламеза, великого мага Мартина и прекрасной графини вампиров Самбины...

Вампиры похитили у Мартина Великую колдовскую книгу – и на поиски ее отправлен отряд наемников... Странная компания – удачливая воровка, лихие воины, вампиры "ренегаты" – и суровый гном Пархавиэль Зингершульцо. Общего у них немного – каждый готов рисковать жизнью за звонкое золото, и каждому нечего терять!“Вкусный” колорит, великолепные боевые сцены – и приключения, от которых захватывает дух!

Содержание

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel