Денис Юрин - Проклятие дома Ортанов

1 Денис Юрин

Глава 1
Не везет так не везет!

Хоть с древних времен и существует поговорка: в такую погоду хозяин собаку из дома не выгонит, но человек - не собака, а значит, выгнать его вполне даже можно. Действительно, что сделается здоровой двадцатилетней служанке от каких-то капель дождя и какого-то ветерка, неспособного сломать даже парочку-другую веток? Разве может стать стылая вода из луж причиной серьезного недуга? Конечно же, нет!
«Не сахарная, не растает! Ну пошмыгает девка носом парочку дней, ну изведет десяток попорченных платков? Все равно на тряпки выкидывать! Главное, чтоб заказ в срок, до полуночи, успела доставить!» - подумал хозяин лавки, всовывая в руки изумленно таращившейся на него белошвейке корзину с носовыми платками и безжалостно выставляя ее за порог.
Осенний Висвард был окутан ночною мглою, моросил дождь; мелкий, противный, холодный, идущий уже не один день. Плотнее закутавшись в старенький плащ и торопливо спрятав намокшие пряди волос под капюшон, Танва прижала к себе корзинку и смело ступила с высокого крыльца прямо в лужу. На мостовой было столько воды, что, обходя все разливы, она добралась бы до заказчика лишь к утру, а туфельки все равно стали бы мокрыми еще до того, как девушка добежала бы до соседнего дома.
«Странные эти господа приезжие! На дворе вон какое ненастье, еще неделю дожди лить будут, а они о кружевных платках думают! Разве маленький платочек спасет от насморка? Тут и целое полотенце вряд ли поможет! Приспичило же им именно к полночи три дюжины платков получить, не могли до утра подождать!» - сетовала про себя девушка, стараясь идти как можно быстрее и по возможности не думать о промокших, немеющих от холода ногах. Как будто услышав недовольные сетования белошвейки, дождь принялся лить еще усерднее, а его компаньон по непогожим забавам - ветер дунул так сильно, что чуть не сорвал с бедной, продрогшей до костей девушки плащ.
К счастью, дела у хозяина белошвейки шли успешно. Его дом находился в центре города, а поэтому большую часть пути Танва пробежала по хорошо освещенным улочкам, где, несмотря на поздний час и непогоду, еще можно было встретить прохожих. Пусть изрядно подвыпивших, шатающихся, мерзко выглядевших и извергавших из слюнявых ртов фривольные выкрики при виде припозднившейся девицы, но все же безобидных, а не тех злодеев, кто по ночам таится с острым кинжалом в подворотне, поджидая беспечную жертву. Хоть кошелька у белошвейки отродясь не было, а искусно вышитые платки не могли прельстить лиходеев, но девушка все равно жутко боялась встречи с ворами, разбойниками, бродягами и прочим отребьем. Она была красива и молода, ей было чего опасаться в столь поздний час.
У каждого города есть своя история, свои традиции, есть что-то, отличающее его от других городов королевства. В Персве варили лучшее в Манваре пиво, Кирданас славился своими красавицами, на верфях портового города Кельверборга строили самые быстроходные корабли, а в Висварде… в Висварде не любили приезжих. Именно по этой причине не только кишащие клопами и вшами постоялые дворы, но и гостиницы для странствующей знати находились в той части города, куда не стоит заходить без крайней нужды даже днем, не то что ночью.
Свернув с ярко освещенной фонарями площади на темную улицу, Танва почувствовала себя не в своей тарелке. В этой местности молоденькая мастерица кружев вообще ощущала себя неуютно, так мало у нее было общего со всем, что ее здесь окружало. Рабочий квартал, грязные дома с выбитыми стеклами, вокруг пьяные лица и малоприятные взгляды, даже дворовые псы, казалось, смотрели на чужаков подозрительно и оценивающе, как на огромные куски свежего мяса, которого так не хватало в их скудном рационе.
С самого раннего детства девушка была сиротой, и память ее не сохранила даже жалких обрывков воспоминаний о родителях. Последние пятнадцать лет она прожила в лавке хозяина, где сначала нянчила детишек и мыла полы, а затем, встав перед небогатым выбором: отправиться в мастерскую или на кухню, - избрала изнурительный труд швеи. Лишь пару лет назад хозяин, по достоинству оценив ее мастерство, сделал ее белошвейкой, а до этого приходилось мастерить простыни, обшивать полотенца, а заодно и штопать носки всему многочисленному господскому семейству. Работа была тяжкая, в жизни мастерицы было мало радостей, но зато светловолосая красавица, на которую частенько заглядывались посетители, не голодала и не ведала нищеты.
Возможно, по этой причине девушка, не имеющая ничего, кроме пары стареньких юбок да изношенных туфелек, но живущая в доме состоятельного горожанина, считала обитателей рабочих кварталов самыми жалкими существами, самыми мерзкими представителями городского дна, на которое ей, как всякому благоразумному человеку, не хотелось опуститься.
Как бы то ни было, а Танва порадовалась тому факту, что из-за плохой погоды на улочке не было ни души, и продолжала потихоньку продвигаться к своей цели, маленькому островку благополучия среди мусора и грязи; к дорогой и хорошо охраняемой гостинице «Рев вепря», находящейся в самом конце улочки.
Она спотыкалась в темноте, то и дело попадала в глубокие лужи, тихо ругалась, употребляя словечки, недостойные девицы, и упрямо продвигалась вперед. Ей оставалось лишь перейти дорогу, уходящую влево, по узкой тропинке пересечь небольшую свалку, сокращая путь, и вот они - железные ворота гостиничного особняка. Но когда продрогшей и промокшей белошвейке нужно было сделать всего двадцать-двадцать пять шажков до заветной цели, она вдруг замерла и принялась настороженно озираться по сторонам. Что-то тут было не так… Девушку поразила непривычная уху тишина: не слышно было ни раскатистого смеха слегка пригубивших вино охранников, ни лая злых сторожевых псов. Танва не раз посещала «Рев вепря», правда, это было днем, а не ближе к полуночи, но все же на гостиничном дворе не могло быть слишком тихо. Слуги, конюхи или охранники нет-нет да нарушали бы сон постояльцев. Постояв немного, но так и не обнаружив ничего подозрительного, девушка направилась к воротам, размышляя, как подать сигнал, что она уже здесь. На ночь сторожа предусмотрительно убирали с ворот колотушку, а иначе им пришлось бы постоянно бегать за беспризорной, частенько не ночующей в родительских трущобах детворой.
Девушка крикнула, но, несмотря на то что в окнах первого этажа гостиницы горел свет, ей никто не ответил, со двора не послышалось ни собачьего лая, ни недовольного ворчания, ни шагов. Тишина еще больше насторожила Танву. Она осторожно подошла к ограде неподалеку от ворот и, прижавшись к холодным железным прутьям, попыталась разглядеть, что творится внутри.
Картина, представшая взору девушки, могла испугать и повидавшего всяких мерзостей на своем веку вояку. Двор был довольно сносно освещен, хотя половина фонарей погасла от дождя и ветра. Посреди, в шагах десяти от запертых ворот и примерно на таком же расстоянии от крыльца гостиницы, стояла запряженная карета с настежь распахнутыми дверцами. Тело возницы свисало с козел вниз головой, хотя самой головы как раз и не было… Из перерубленной шеи все еще сочилась кровь и узенькой струйкой стекала в багровую лужу на мостовой. Возле ворот неподвижно лежало тело охранника. Танва не могла разглядеть, жив он или мертв, поскольку видела лишь его ногу.
Определенно, приезжие господа собирались отправиться в поздний путь, и стоило им лишь сесть в экипаж, как их постигла внезапная смерть. Первым погиб пожилой дворянин, погиб мгновенно, скорее всего, даже не успев сообразить, что отправляется не в обычную поездку, а в свой последний путь. Острое, короткое копье пронзило стенку кареты, вошло ему в спину и вышло наружу примерно на целый локоть. Из окровавленной груди вельможи торчал не только зазубренный наконечник, но и довольно длинный отрезок деревянного древка. Сопровождавший мужчину юноша успел вскочить с заднего сиденья, но это его не спасло. Мертвое тело лежало в трех-четырех шагах от распахнутой дверцы, причем поза была настолько неестественной, что даже у никогда не видевшей прежде мертвецов белошвейки не возникло сомнений. Торчащий точно между лопатками кинжал настиг юношу в прыжке, а сила броска была столь велика, что тело прогнулось назад еще в воздухе, и поэтому приземлилось не на живот, а на спину, и только затем завалилось на бок.
Во дворе было еще несколько трупов. Слева от кареты, вытянув лапы, валялся огромный сторожевой пес, а прямо поверх него лежал стражник с мечом в руке, словно закрывая четвероногого друга своим телом. В распахнутых настежь воротах конюшни сидел молодой парень в перепачканном навозом переднике. В одной руке конюх сжимал вилы, а другой ухватился за грудь в тщетной попытке остановить обильное кровотечение. Чуть подальше виднелась еще одна неподвижная фигура, но ее уже было не разглядеть.
Танва не успела даже как следует испугаться, как из-за кареты вышел невысокий мужчина в черной, плотно облегающей стройную фигуру одежде с поднятым капюшоном. Убийца, а девушка не сомневалась, что виновником бойни был именно он, нисколько не походил на воина, уж больно тщедушным казалось его тощеватое тело. Однако окровавленный по самую рукоять меч в правой руке не оставлял сомнений как в ремесле странного человека, так и в том, что самые опасные противники порою выглядят совсем не внушительно.
К счастью, злодей смотрел не в сторону ворот, а разглядывал салон кареты, как будто пытался что-то найти внутри, возле бездыханного тела. Как всякой нормальной женщине, Танве захотелось закричать во все горло, но она усилием воли подавила инстинктивный порыв и не издала ни звука, боясь даже пошевелиться, чтобы убийца ее не заметил. Тяжесть в ногах постепенно ушла, шок прошел. Случайная свидетельница кровавого преступления уже собиралась потихоньку сбежать, но стоило ей лишь расцепить руки, сжимавшие прутья решетки, как мужчина резко повернул голову. Он не мог услышать тихий шорох платья, ни одному человеку такое было не под силу, но он услышал, и теперь неотрывно смотрел туда, где в тени возле ограды пряталась испуганная белошвейка.
Маленький шажок вперед, и свет факела упал на лицо убийцы. Сердце Танвы сжалось от ужаса, девушка чуть не вскрикнула. Под капюшоном лица не было, была лишь маска; гладкая, блестящая поверхность без прорезей для глаз, на которой бесновались в безумной пляске отражаемые языки пламени факелов. Танва взяла себя в руки и замерла, она боялась даже дышать, но это все равно не помогло. Враг ее заметил, однако не побежал, не кинулся к ограде, а всего лишь сделал осторожный, крадущийся шаг в ее сторону. Сердце белошвейки опустилось в пятки и придало им быстроты. Позабыв возле ограды корзинку с кружевными платками, девушка кинулась прочь от гостиницы.

* * *

Еще ни разу в жизни Танва не бегала так быстро! Подобно напуганной лани, она неслась по кустам и лужам, не разбирая дороги, какая там тропинка, где что… Спускаясь с невысокой насыпи, девушка налетела на еще одно мертвое тело, споткнулась, едва не упав, и задела рукой какой-то небольшой предмет, валявшийся на земле. Оттолкнувшись от мокрой травы, она бросилась дальше. Только оказавшись в густых зарослях какого-то кустарника довольно далеко от дороги, беглянка позволила себе передышку. Тут-то она и обнаружила, что вместо позабытой у ограды корзинки держит в руках черный, обшитый кожей цилиндр, в которых служащие из городской управы и прочие королевские чиновники обычно хранят самые важные грамоты.
«Наверное, это и искал убийца! Наверное, со страху я в это вцепилась и прихватила с собой. Вот, дуреха! Что же теперь с ним делать?!» - подумала белошвейка и не на шутку испугалась за свою жизнь. Убийца мог бы оставить в живых случайного свидетеля своего злодеяния, но ни за что не отказался бы от добычи, ради которой, собственно, и зарезал нескольких человек.
Предположение подтвердилось. Буквально через несколько кратких мгновений Танва увидела из своего убежища, как на насыпи появилась темная фигура. Примерно в том месте, где девушка споткнулась, убийца остановился и начал топтаться на месте, как будто что-то осматривая. Вдруг фигура метнулась по направлению к кустам, где, затаив дыхание и на всякий случай зажав себе рукой рот, пряталась белошвейка. Сердце в груди колотилось так, что девушка всерьез начала опасаться, как бы его стук не выдал ее. Но преследователь не добрался до жертвы, а куда-то свернул, наверное, там была еще одна дорога, потому что вскоре послышался цокот копыт, конское ржание и скрип проржавевших каретных рессор, а еще через пару мгновений стало ясно, что именно вспугнуло злодея. К воротам подъехали сразу две кареты, из них вышли люди, без доспехов, но при оружии…
«Надо бежать, и как можно быстрее! - подумала Танва, - странные дела творятся этой ночью». Легко сказать «бежать», а как это осуществить на практике? На четвереньках выбравшись из кустов, девушка решила не рисковать, возвращаясь тем же путем, которым сюда попала. Правда «Рев вепря» она посещала нечасто и другой дороги просто не знала, но это ведь не значит, что ее не существовало! Потихоньку пробираясь вдоль насыпи, скользя на размытой глине и мокрой траве, проклиная все на свете, Танва наконец добралась до следующего переулка, который должен был вывести ее на ближайшую площадь; туда, где было светло и где хоть изредка, но все же прохаживались патрули стражи. «Свидетели долго не живут, - крутилось у нее в голове. - Хотя какой из меня свидетель? Я же ничего толком не видела и совсем уж ничего не сумела понять…»
Дойдя до середины переулка, Танва вдруг осознала, что совершает ошибку. Если загадочный убийца в зеркальной маске не оставил надежду настигнуть ее, то как раз в этот момент рыщет по подворотням и на улочках около площади. Хладнокровный охотник встал на место напуганной жертвы, а у промокшей и продрогшей до костей добычи хватило ума предположить возможные шаги своего преследователя. Танва побоялась отрываться от спасительного укрытия старых домов и запущенных кустарников. Словом, вместо того чтобы быстрее бежать домой, где ее ожидал весьма тяжелый разговор с хозяином, она свернула во двор одного из старых одноэтажных домов.
Дождь все усиливался, бродяга-ветер чуть не сдувал плащ и тщетно пытался забраться красавице под юбку. Ситуацию необходимо было обдумать. Прежде всего девушку мучил вопрос, как же рассказать о происшествии и избежать знакомства со смоченными в рассоле хворостинами. Хозяин мог осерчать, ведь в эту проклятую ночь он лишился не только товара, не только срочного заказа, но и самих заказчиков. Хоть девушка была и невиновна в срыве выгодной сделки, но попадаться толстяку под горячую руку ей все равно не хотелось.
Разумно рассудив, что лучше немного перевести дух и собраться с мыслями, белошвейка решительно подобрала длинный подол юбки и, перешагнув через невысокий заборчик, направилась к небольшому сарайчику с намерением укрыться от дождя. К счастью, крыша у развалюхи имелась, притом в довольно сносном состоянии, а вот дверь отсутствовала.
Войдя в сарайчик, Танва насторожилась: там явно кто-то был. Приятный запах дорогих духов защекотал ноздри, а в дальнем углу послышался тихий шорох. Девушка уже сделала шаг назад, готовая бежать прочь, как вдруг из темноты послышался чуть хрипловатый, но приятный, ласкающий слух женский голос:
- Ты кто?
Голос прозвучал уверенно, но в то же время и настороженно.
«Бегство пока что отменяется», - решила белошвейка и как можно спокойнее произнесла:
- Да вот хочу дождь переждать, а то промокла вся…
Глаза постепенно привыкли к темноте, и Танва смогла немного разглядеть собеседницу. Молодая богато одетая женщина, явно благородного происхождения, сидела на низенькой скамеечке, подобрав полы длинного черного плаща. Ее гладкие волосы, доходившие всего лишь до плеч, казались черными. Лица в темноте не было видно, мелких деталей одежды тоже. Однако то, что удалось рассмотреть, и запах дорогих духов наводили на мысль, что подобная женщина должна раскатывать по городу в шикарной карете, ночи проводить на балах, а вовсе не мокнуть под дождем и не дышать смрадной прелостью трухлявого, заброшенного сарая.
Пока белошвейка изучала случайную компаньонку по сырости и затхлости, незнакомка разглядывала ее с аналогичным любопытством. Потом она вдруг встала, подошла к Танве вплотную, обошла кругом, словно примериваясь, с какой стороны начать ее есть, и радостно закивала головой. Хоть дорогие каменья и не украшали дорожное платье дамы, но девушка не сомневалась: ей выпала честь делить подтекающий кров с очень знатной особой, никак не меньше графини…
- А что, госпожа, вы здесь делаете? - робко спросила Танва и испугалась собственной дерзости.
Благородная незнакомка не обратила внимания на наглую выходку простолюдинки (обычно в Висварде за подобное любопытство чернь наказывалась плетьми) и продолжала пристально разглядывать белошвейку. Пройдясь пять раз, не меньше, вокруг девушки, дама наконец-то остановилась и властно произнесла:
- Подходишь! Снимай платье и плащ!
- Что? - переспросила девушка, не поверив услышанному.
- Стаскивай свое тряпье, дура! - прикрикнула госпожа, но потом вдруг заговорила мягче и даже одарила простушку улыбкой. - Не бойся, я просто решила оказать тебе честь! Немножко побудешь мной, вот и все!
- Что?! - снова спросила Танва, так и не поняв, чего же от нее хочет дама.
- Платьями поменяемся, дуреха, вот что! - теряя терпение, прикрикнула незнакомка. - Счастье тебе великое выпало, глупая! Человеком побудешь, в приличной одежде походишь, а я надену твое грязное убожество!
Благородные господа редко когда делают что-то просто так, из любви к низкородному ближнему, а уж дамы и подавно. Танва не знала, в чем дело, но интуитивно почувствовала, что надменная красавица втягивает ее в очень неприятную историю. Быть может, она набедокурила при дворе герцога и теперь скрывается от его слуг, а может, всего лишь спасается бегством от похитившего ее воздыхателя. Как бы там ни было, чем бы ни отличилась аристократка, а расхлебывать за нее неприятности девушке не хотелось, хоть предложенное платье, несомненно, ей очень понравилось.
Начав для отвода глаз потихоньку развязывать тесемки старенького плаща, Танва резко рванулась к спасительному выходу, но вдруг ощутила, что ее ключицы больно сжали твердые, как сталь, тиски. Резкий рывок назад - и дрожащая белошвейка уже была прижата лицом к сырым, скрипучим доскам стены сарая, на лопатки девушки навалилась непосильная тяжесть, а неприкрытая расстегнувшимся воротничком шея ощутила горячее, ровное дыхание прижавшихся вплотную губ незнакомки.
- Поиграть со мной вздумала, дрянь?! - не прошептала, а прошипела, как гадюка, на ухо девушке знатная особа. - Эх, и показала бы я тебе… научила бы слово господское уважать, но твое счастье, мне платье в целости нужно, терпеть не могу в рванине ходить! Еще вздумаешь дурить, я тебя!..
Вместо того чтобы пугать простолюдинку пустыми, далеко не всегда воспринимаемыми всерьез угрозами, аристократка перешла к действию и продемонстрировала, на что способна. Танва почувствовала, как ее беззащитную шею сильно сдавили очень острые зубы. Тонкая кожа девушки не выдержала молниеносного напора клыков, и в следующий миг по ключице потекла теплая жидкость.
«Это же кровь… моя кровь! Вампирша! - с ужасом подумала белошвейка, балансируя на грани потери сознания. - Неужто все?! Неужели я умру?!» Однако у очаровательной вампирши имелись свои планы на жертву. Возможно, аристократку и мучила жажда, но холодные соображения целесообразности взяли верх над пылкими инстинктами кровожадного зверя. Крепкие челюсти разжались, а затем Танва ощутила легкое прикосновение шершавого языка, быстро лизнувшего ее шею. Кровь мгновенно перестала течь, а зудевшие ранки тут же затянулись, как будто их и не было. Хватка вампирша ослабла, и почувствовавшая слабость в подкашивающихся ногах белошвейка едва не упала на грязный и мокрый пол сарая.
- Стоять! Возьми себя в руки, девка! - вновь прошипела сквозь зубы незнакомка, а затем резко развернула обмякшее тело, снова прижала его к стене, но на этот раз уже спиной, и принялась приводить в чувство теряющую сознание барышню звонкими пощечинами.
Пары обжигающих щеки ударов хватило, чтобы связь с окружающим миром была восстановлена. Танва хоть и шаталась, но уже пришла в себя. В голове девушки вдруг возникла странная прострация, полнейшее безразличие к происходящему, и она покорно начала стягивать с себя старенькое платьице.
Никогда в жизни Танве не приходилось раздеваться за пределами ее маленькой спаленки, тем более у кого-то на глазах. Девушка не только боялась, но и ужасно смущалась, а ее руки предательски дрожали и никак не могли совладать с выскальзывающими из пальцев крючками застежек. Куда более опытная в вопросе обращения с изысканным гардеробом дама быстренько распрощалась со своим платьем и двумя нижними юбками, а затем пришла белошвейке на помощь. Нагой девушка пробыла не долее секунды. Как только она избавилась от платья, уже обнаженная незнакомка отшвырнула его в дальний угол сарая и, вместо того чтобы одеваться самой, стала помогать не привыкшей к богатым нарядам простолюдинке надевать на себя корсет и юбки. На миг белошвейка почувствовала себя знатной дамой. Это ощущение возникло не столько из-за приятной мягкости и благоухающего аромата дорогих одежд, сколько из-за самого факта, что ее одевают, наряжают, как куклу.
Окончив борьбу с застежками на спине, вампирша виртуозно сделала Танве макияж и ловко скрутила длинные пряди волос, скрепив их заколкой, затем, стянув с головы парик, надела его на обомлевшую девушку. Когда же незнакомка распустила свои волосы, Танва ахнула: они были светлые и такой же длины, как ее. И вампирша, и ее жертва были примерно одинакового роста и комплекции, то есть издали вполне могли сойти друг за друга. По крайней мере, в темноте сарая белошвейке на миг показалось, что перед ней стоит ее собственное отражение и к тому же еще придирчиво ее разглядывает. Вампирша удовлетворенно хмыкнула, явно довольная достигнутым эффектом, с сомнением покосилась на стоптанные туфли жертвы, махнула рукой, словно говоря: «Ладно, сойдет!» - и скороговоркой пробормотала:
- Сперва я, потом ты! Но не сразу… досчитай до пятидесяти - и вперед! Кому лишнее сболтнешь, прикончу! - пригрозила дама и, натягивая на ходу старенькое платье белошвейки, быстро двинулась к двери.
Не успела Танва и глазом моргнуть, а вампирша уже растворилась в темноте, словно и не было ее вовсе. «Причудилось! Приснилось!» - подумала девушка, и только шлейф из аромата дорогих благовоний тянулся за таинственной дамой, как последняя связывающая аристократку и белошвейку нить. Впрочем, теперь от бедной девушки пахло точно так же.
Досчитав пять раз до десяти, поскольку счету простолюдинку никто не обучал, Танва бережно подобрала длинный подол платья и уже собиралась уходить, как снова наткнулась на кожаный цилиндр, случайно прихваченный по дороге. Заглянув внутрь, она обнаружила там какие-то старые, источающие специфический аромат свитки. Разглядывать находку времени не было, да и что обычная девушка, а не вампир, смогла бы увидеть в темноте? К тому же ее мало интересовало, какую тайну скрывали в себе записи, из-за которых погибло столько людей. Танву даже не мучил вопрос: а что же делать с этим проклятым цилиндром? Простые люди мыслят практично, приземленно; им несвойственно задумываться о высоких материях и помышлять о спасении всего человечества. На данный момент попавшую в переделку белошвейку куда более волновало, как же ей объяснить хозяину лавки свое возвращение без денег, без товара, но в баснословно дорогом платье.

* * *

«Самые сложные проблемы решаются сами собой!» - так говаривали в Висварде, и в эту ночь Танва убедилась в правдивости этой народной мудрости. До площади Повядших Роз, то есть до ближайшей местности, где горели фонари и которую патрулировала стража, девушка добиралась довольно долго. Размытые дождями нечистоты, разбросанный где попало хлам и плохо освещенная дорога превратили дорогое платье в рваные, заляпанные грязью лохмотья. Нет, конечно, сведущий в тканях и в покроях модник непременно догадался бы, что наряд на девушке был дорогой, но только больно уж в плачевном состоянии. Однако, к счастью, хозяин лавки не принадлежал к числу изысканных хлыщей, он даже не замечал, чем отличаются платья, в которых ходит его жена, от обносков простых служанок.
Пройдя через три безлюдных пустыря и мимо десятка домов с окнами, наглухо закрытыми ставнями, Танва, наконец, оказалась на площади. Дождь к утру стал лить еще сильнее, поэтому вокруг не было ни души: видимо, стражники значительно укоротили маршрут патрулирования, а боявшиеся случайно упасть и утонуть в разлившихся лужах гуляки отчаялись добраться домой и заночевали по подворотням.
Внезапно навалившаяся усталость заставила девушку сбавить шаг. Она уже давно промокла до нитки и стала ощущать первые признаки простуды: лицо пылало нездоровым румянцем, глаза слезились, а в горле появилась резь. Ей нужно было как можно быстрее добраться до дому и, приняв ложечку меда с чашечкой простого кипятка, занырнуть под теплое одеяло, где ей, возможно, позволили бы забыться безмятежным сном на два-три часа. Однако сил идти уже не было, уставшие ноги еле-еле передвигались, а в голове вновь появились тревожные мысли.
Платье знатной дамы потеряло свой изысканный вид, и хмурый толстяк-хозяин даже не обратил бы на него внимания. Отсутствие денег и пропажу товара было легко объяснить. Танва собиралась рассказать чистейшую правду, без вымыслов и утаек, тем более что к полудню наступающего дня весть о ночной резне на гостиничном дворе облетит весь город. Но вот кожаный цилиндр, который она до сих пор держала в руке, мог вызвать серьезное недовольство хозяина.
«К чему тащить в дом вещь, за которой охотится злодей-убийца? Не проще ли избавиться от нее? Да и зачем мне она понадобилась? Сама не пойму, чего с собой прихватила?!» - подумала Танва и, не раздумывая, перебросила, возможно, весьма ценный для кого-то предмет через невысокую ограду пустующего дома.
Окрыленная удачным избавлением от опасной вещи, девушка ускорила шаг. Похоже, загадочный убийца окончательно потерял ее след, и теперь белошвейке оставалось пройти каких-то триста-четыреста шагов до лавки, где ее ждали теплый очаг, остатки ужина и сухая сорочка.
Проходя мимо цирюльни, Танва услышала какой-то странный, скрежещущий звук. Она быстро оглянулась, но никого поблизости не было, лишь дождь барабанил по камням мостовой, по черепицам крыш да железным карнизам. Белошвейка подумала, что ей померещилось, и продолжила путь, но в этот миг ей на плечо легла чья-то тяжелая рука.
- Повернешься, прирежу! Где он?! Где свиток?! - произнес вкрадчивый голос, от которого у девушки по спине пробежали мурашки. - Куда ты его дела?! Отвечай!
Трясущаяся от страха Танва и не собиралась ничего утаивать. Она готова была честно признаться, куда бросила цилиндр, а с ним и проклятый свиток, да только что-то как будто застряло в горле и не давало ей говорить. Танва вдруг отчетливо поняла, что сейчас, впервые за всю жизнь, у нее начнется настоящая истерика и что никаким усилием воли ее не предотвратить.
Неизвестно, удалось бы белошвейке совладать с собой или нет, добился бы злодей от нее признания или, отчаявшись получить ценные сведения, вонзил бы кинжал ей в спину и оставил бы бездыханное тело на мостовой. В монотонную песнь дождя внезапно ворвались новые звуки: скрип рессор, цокот копыт и кричащие голоса. Из проулка впереди вылетела черная карета и, не сбавляя ходу, понеслась прямиком на убийцу и его жертву.
- Вот он, не уйдет! Держи гада! - кричал высокий длинноволосый мужчина, стоящий на подножке кареты и размахивающий в воздухе двуручным мечом.
Всего в экипаже, кроме возницы, ехало четверо вооруженных мужчин. Это были те самые люди, что спугнули убийцу возле гостиницы. Вид у них был воинственный, и внешность полностью соответствовала содержанию. В длинноволосом красавце с двуручным мечом белошвейка сразу узнала Тибара, старшего сына графа Ортана, представителя одного из древнейших родов города, да и всего королевства. В Висварде о молодом графе ходили дурные слухи: одни горожане считали его кровожадным зверем, принявшим человеческое обличье; другие восхищались им, как поборником справедливости, но и те, и другие сходились в одном - рубакой Тибар был отменным, и даже задиры-рыцари из гвардии короля не рискнули бы сойтись с ним в честном поединке.
Здраво оценив свои шансы и не решившись вступить в открытый бой сразу с четырьмя сильными противниками, злодей в черном одеянии резко оттолкнул Танву и бросился бежать. Он двигался быстро и, возможно, завернув в подворотню, смог бы уйти от погони, но как раз оттуда, где он хотел скрыться, выехала еще одна карета и преградила ему путь.
Лежа в луже на боку и растирая обеими руками ушибленную коленку, девушка почти не видела, как протекала схватка. Шагах в двадцати от нее звенела сталь и что-то мелькало, затем шум битвы стих и послышались чертыханья. Видимо, попавшемуся в западню убийце все же удалось уйти от преследователей.
Восстановив кровообращение пострадавшей конечности и более не опасаясь, что на коленке появится огромный кровоподтек, девушка поднялась из лужи и осмелилась посмотреть туда, где недавно шумел бой, а теперь стояло две кареты и толпились семеро мужчин. Она оказалась права, злодею действительно удалось улизнуть да еще тяжело ранить одного из товарищей графа Ортана. Широко раскинув в стороны руки, раненый лежал на земле, а трое его соратников пытались остановить кровотечение. Тибар стоял рядом и, задрав голову вверх, осматривал крыши ближайших домов. По всей вероятности, убийца сбежал именно этим путем, но как ему удалось вскарабкаться высоко вверх по отвесной стене, да еще во время боя, для Танвы так и осталось загадкой. Впрочем, белошвейка и не собиралась ломать над этим голову, ее обеспокоило совсем иное. Окончив осмотр крыш, граф сначала лишь мельком взглянул на прихрамывающую девушку, но затем на его лице появилось выражение искреннего удивления, и молодой граф быстро пошел, почти побежал в ее сторону.
- Виколь, кого я вижу! Вот уж воистину бывают в жизни чудеса! Дразмар нюни распустил, думал, ты в столицу подалась, а она вон где! Шастает по городу и приключения на свои округлости ищет! Угораздило же тебя, дуреха, с самим гаржей связаться! - рассмеялся вельможа и подал девушке руку. - Но нет худа без добра! Вот и моему братцу счастье наконец привалило!
Белошвейка инстинктивно отпрянула назад, девушка не привыкла к тому, что знатные господа оказывают ей знаки внимания, и просто растерялась.
- И не мечтай, красавица, я тебя никуда не отпущу! - взяв девушку за руку, произнес Тибар и, не спрашивая согласия дамы, повел ее к карете. - Сейчас к нам поедем, и пока вы с Дразмаром на чем-то не сойдетесь, тебя со двора не выпустят. Не дело убегать, не выяснив отношений. Роман сама закрутила, винить некого. Так теперь имей смелость в лицо человеку сказать, что ты его разлюбила!
- Милостивый государь, вы меня с кем-то путаете! - попыталась вразумить графа Танва, но ее слова лишь вызвали дружный хохот всей воинствующей компании.
Смеющийся Тибар ничего не сказал, только покачал головой, а затем, бережно усадив вяло сопротивлявшуюся девушку в карету, закрыл дверцу и приказал кучеру: «Трогай!» Парочка его дружков, а может, слуг запрыгнули на ступеньки отъезжавшего экипажа и преградили своими телами оба пути к бегству: девушка не могла выпрыгнуть на ходу, она не могла даже открыть дверцы кареты.

Глава 2
Две пропажи, два свидания

Мягкое сиденье, удобные подлокотники, тепло и умелый возница, ведущий карету нежно, без лишней тряски, способны творить чудеса. Танва пригрелась и не заметила, как ее одолела дрема. Мир исчез, растворился, а пережитые волнения куда-то ушли, уступив место всепоглощающему забытью. Последнее, что девушка еще помнила, были крики извне, снаружи мерно раскачивающегося экипажа. Кто-то, не скупясь на грубые слова и непристойные выражения, отчитывал замешкавшихся слуг, слишком долго открывавших ворота. Потом была пустота, долгий, расслабляющий отдых без сумбурных снов, ужасных кошмаров или несбыточных девичьих грез.
Сколь безмятежным был сон, столь тревожным оказалось пробуждение. Девушка очнулась на мягкой кровати не под обычным лоскутным пледом и даже не под пуховым одеялом, которым укрываются благородные господа и зажиточные горожане, а под настоящей теплой медвежьей шкурой. Но самое страшное - она лежала абсолютно нагой. Кто-то не только перенес ее спящую из кареты в дом, не только уложил на господскую кровать, но и раздел… Сердце Танвы сжалось от страха, в голове промелькнула мысль, а не совершил ли заботливый благодетель что-то еще, совсем не благородное, а, наоборот, греховное?
«Чужие, возможно мужские, руки дотрагивались до моего тела!» - от осознания этого прискорбного факта бедняжка чуть ли не сошла с ума, но потом успокоилась, ведь то, о чем она даже боялась подумать, не проходит бесследно, по крайней мере, так утверждали ее старшие, более опытные в жизни подруги. Паника не охватила сознание и отступила. Танва приподнялась на локтях, чтобы осмотреть помещение, в котором она находилась, но стоило лишь ей пошевелиться, как тут и началось: в висках загудело, затылок пронзила боль, а во вдруг заслезившихся глазах помутнело. Кроме того, в горле закололо, как будто она проглотила иглу, а в носу зачесалось, да так сильно, что она не смогла удержаться и громко чихнула. «Чего и следовало ожидать! Ночные прогулки под дождем не проходят бесследно! Я заболела», - подумала девушка, решая сложный вопрос, чем бы вытереть мокрый нос. Поскольку рядом с кроватью не лежало ни полотенца, ни даже маленькой тряпочки, белошвейке пришлось позабыть о правилах приличия и воспользоваться краешком простыни, кстати, довольно дорогой.
Неприятные ощущения никуда не ушли, любая простуда проходит долго, но с ними можно свыкнуться. Танва вытерла слезы, откашлялась и осторожно помассировала кончиками пальцев виски в надежде притупить боль. Стараясь не обращать внимания на неприятные симптомы болезни, девушка приступила к осмотру комнаты. Прежде всего ее поразило, что окно занавешено шторами, и это несмотря на то, что на дворе стоял солнечный день. Узкий лучик света освещал лишь малую часть пространства, а все остальные покои были погружены в не зловещий, но вызывающий неприятные чувства полумрак.
Кровать была слишком хорошей для слуг, но в то же время чересчур простоватой, чтобы на ней отдыхали сами хозяева дома. Ковры на полу и на стенах не отличались изысканностью узоров, хотя их и нельзя было сравнить с теми рассадниками моли, которыми торговали на местном базаре. На добротном дубовом столе стояло множество шкатулочек, а над ним висело довольно большое зеркало. Рядом с камином стояло мягкое кресло, обшитое кожей какого-то животного, а в углу едва виднелась в полумраке маленькая подставка для ног. Охотничьи трофеи и оружие на стенах отсутствовали. Из всего этого белошвейка сделала вывод, что ее разместили в комнате для почетных гостей, причем женского пола.
О самом знаменитом и одном из самых богатых семейств Висварда белошвейка знала немного. Граф Ортан, да и его сыновья обладали большим влиянием, с их согласия назначался новый городской глава, а их управляющий никогда не торговался с купцами и лавочниками, а просто сам назначал цену за приглянувшийся ему товар. Вот в принципе и все, что Танва знала о людях, силой привезших ее в свой дом. Хотя нет, из слов Тибара, она поняла, что младший Ортан был безответно влюблен в Виколь, которая от него сбежала.
«Интересно, а они знают, что эта дамочка вампирша? А может, и они сами?!.» - испугалась девушка, но тут же отказалась от нелепого, нет, просто абсурдного предположения. Семейство Ортанов было всегда на виду, она сама несколько раз видела и Тибара, и Дразмара на городских собраниях, проходивших днем, под ярким светом солнечных лучей. К тому же вампиры и прочая богомерзкая нечисть уже давненько обходили Висвард стороной, боясь освещенных самим Патриархом городских стен и мощей Инвора-Заступника, священной реликвии, хранившейся в городском соборе. Удивительно, как только дама-вампир осмелилась появиться в Висварде да еще завести шашни с одним из Ортанов? Почему она так поспешно бежала, если ни сам Дразмар, ни его старший брат так и не догадались, кем она являлась на самом деле? К чему она устроила этот глупый маскарад с переодеванием в платье бедной служанки?
Эти вопросы мучили белошвейку, но больше ее волновала собственная судьба. Они с Виколь несомненно похожи и ростом, и фигурой. Там, на ночной улице, Тибар мог легко ошибиться и принять одну за другую, тем более что разводы грязи на лице Танвы и поплывший макияж делали почти невозможным распознать подмену. Но что с ней будет сейчас, когда ее, спящую, раздели и умыли? Красавица-вампирша гостила у Ортанов явно не один день. И хоть вполне допустимо, что старшего брата мало интересовали любовные похождения ветреника Дразмара, шанс, что он плохо запомнил лицо Виколь, был мал, точнее, просто ничтожен… Но даже если б в этом Танве повезло, то что ей делать, когда ее оденут и приведут к младшему братцу?
«Высекут, меня непременно высекут, а то и хуже! Накажут моего хозяина, а он потом…» - об этом бедной девушке было даже страшно подумать. Удары розгами или плетью уже казались ей не страшнее легких шлепков по сравнению с тем, какую экзекуцию ей устроил бы озлобленный лавочник. Танва всерьез начала строить планы побега, сначала из дома Ортанов, а затем и из города, но тут в замочной скважине заскрежетал ключ. Боясь разоблачения, которое было, увы, неизбежно, белошвейка нырнула с головой под медвежью шкуру. Через узенькую щелочку между мягким мехом и простыней девушка, затаив дыхание, наблюдала, как дверь открылась и в комнату вошел высокий мужчина.
Лишь мельком взглянув на прикрытую медвежьей шкурой выпуклость на кровати, Тибар подошел к камину и, разведя в нем огонь, уселся в мягкое кресло. Если, садясь, скрестив руки на могучей груди и сверля якобы спящую пленницу пристальным взглядом, он рассчитывал произвести на нее убийственное впечатление, то добился желаемого эффекта. От испуга на какой-то момент Танва лишилась дара речи.
Внешность старшего сына графа была впечатляющая: высокий и плечистый, со зло прищуренными глазами, цвет которых было не разобрать. Длинные черные волосы подобно двум водопадам спадали на плечи и блестели, отражая свет, идущий от огня в камине.
«Чего он сидит? Чего он ждет? Он наверняка уже понял, что я не сплю! - подумала Танва, боявшаяся не только пошевелиться, но даже вздохнуть. - Господи, да он же все знает! Он же сейчас просто придушит меня, как цыпленка, не задав ни единого вопроса, а потом отправится на поиски настоящей Виколь».
Но молодой граф ожиданий девушки, к счастью для нее, не оправдал. В прищуренных глазах мелькнуло что-то, похожее на лукавство, на губах появилась улыбка, которую в других обстоятельствах можно было бы назвать милой.
- Проснулась, дорогуша? - сладко пропел Тибар, причем на удивление приятным голосом.
Танва не решилась ответить и продолжала молча лежать под шкурой, смотреть на вельможу через узкую щелочку.
- Сударыня, вы наконец-то явите свой прекрасный лик? - Тибар усмехнулся. - Поверь, у меня нет времени для глупых игр… У тебя, кстати, тоже.
Танва продолжала таращиться на своего тюремщика, сбитая с толку таким обращением. Девушка никак не могла понять, обращался ли он с Виколь согласно этикету на «вы» или по-дружески на «ты»? И понял ли уже молодой граф, что перед ним не сбежавшая возлюбленная младшего братца, а обманщица-простолюдинка?
Видимо, отчаявшись вразумить собеседницу, Тибар с тяжким вздохом поднялся с кресла, сделал несколько шагов и, опустившись рядом с девушкой на кровать, не менее тяжко вздохнувшую от его веса, резким движением сбросил медвежью шкуру на пол. Танва взвизгнула и вскочила, тщетно пытаясь прикрыть подушкой свою обворожительную наготу.
- Ну, что встрепенулась? - продолжил бесстыжий гость. - Помнится, раньше ты не была такой стеснительной! Может, бросишь ломать спектаклю, и поговорим?
- Поговорим, - поддакнула Танва, весьма выразительно косясь на медвежью шкуру.
- Вот и ладненько, - с облегчением выдохнул Тибар, не подумавший подать девушке спасительный покров, но зато и не поедая похотливым взором ее неприкрытые прелести. - Дразмар у себя закрылся и третий день пьет. Совсем ты ему сердце разбила. Не в состоянии он с тобой разговаривать, да и ни к чему! Я сразу предупреждал дурня, чтоб держался от тебя подальше… Так что на пылкие признания не рассчитывай, я не позволю ему унижаться пред тобой! Много чести для такой дряни, как ты…
Девушка с недоумением смотрела на графа и почти не моргала. Она не могла поверить, что он до сих пор не понял, что перед ним не ветреница Виколь, да и обращался потомственный граф с дамой слишком уж грубо, допускал словечки, не свойственные беседе благородных господ.
- Тебя здесь никто не держит, - продолжал Тибар, по-прежнему не глядя на прикрывшуюся подушкой девушку. - Верни, что взяла, и вали на все четыре стороны.
«Виколь?! Да что же происходит? Не может ведь он не видеть, что перед ним вовсе не вампирша! Одно из двух: либо он не в себе, либо… либо незнаком с настоящей Виколь. Но это вряд ли! Обращается-то он ко мне, как к давней знакомой!» - думала Танва, продолжая молчать.
- Ну, пришло в сию прекрасную головку что-нибудь умное? - тон графа был явно издевательским, выражение расплывшегося в наглой ухмылке лица - тоже. Он по-хозяйски положил собеседнице на плечо огромную лапищу и слегка потряс, словно надеясь вытрясти из нее ответ.
Танва выскользнула, отстранилась и испуганно забилась в дальний угол кровати. До пленницы наконец дошло, что отмалчиваться больше не удастся. Вспомнив, что лучшая защита - это нападение, а выигрышная тактика любой азартной игры - наглый блеф, она решительно пошла в атаку. Резко вскочила с кровати на пол, отпрыгнув на всякий случай как можно дальше, подобрала на ходу медвежью шкуру, укуталась в нее и, строго посмотрев на графа, спросила:
- Ну, и что же мне отдать требуется: фамильные тапочки или разбитое сердце твоего братца?! Чего ты ко мне привязался, дел, что ль, других нет?! С какой стати ты меня в пленницы взял и обращаешься, как с какой-нибудь… - Танва призадумалась над сравнением, но ничего иного ей на ум не пришло, - …белошвейкой?!
Тибар посмотрел на нее исподлобья. Он ничего не сказал, но как много было сокрыто в этом взоре: холодное презрение, желание побыстрее избавиться от пытавшейся устроить истерику девицы и стремление пойти до конца, добиться своего, чего бы это ни стоило. Девушка испугалась, ей еще никогда не приходилось ощущать на себе подобные взоры, но тем не менее она не отреклась от выбранной роли… А по-иному было и нельзя!
- Я жду объяснений! - прикрикнула девица и тут же чихнула.
Вампиры не болеют. Как может страдать от насморка тот, кто уже мертв? Слезы не льются из неживых глаз. Однако Тибар на это почему-то не обратил внимания. Вопреки логике и здравому смыслу, молодой граф до сих пор даже не усомнился в том, что перед ним Виколь.
- Послушай, красотка! - голос Тибара не повысился ни на йоту, и в нем, как это ни странно, не было ни злости, ни раздражения, лишь спокойствие, абсолютное спокойствие и уверенность в себе. - Я вот слушаю тебя и думаю: ты просто дура или дура полная? Если прихватила серьгу лишь из вредности и желания насолить моему семейству, то это еще куда ни шло. Ты ее возвращаешь, а я позволю тебе выбрать пару-тройку любых побрякушек на память и отпущу на все четыре стороны. Ну, а если ты знала и все равно отважилась на подобный шаг, то ты просто безумна! Моей семье дорога эта реликвия, и я пойду на все, чтобы заполучить ее обратно! Стоит лишь мне приоткрыть окошечко и напустить в комнату побольше света, ты знаешь, что произойдет тогда… - на миг красивое лицо Тибара исказила злорадная усмешка, - …но я не покончу с тобой сразу! Солнце сожжет тебя медленно, и это будет больно, очень больно, поверь! Чем дольше ты упорствуешь, тем меньше у тебя шансов покинуть наш дом живой!
«Вот сейчас обман и откроется! Стоит лишь настырному тупице открыть окна, как сразу выяснится, что я не вампирша, - с ужасом подумала Танва. При сложившихся обстоятельствах девушка не мечтала, а уже боялась разоблачения. - …И что тогда? Вельможа открыл мне слишком многое! Мне не уйти живой, ведь Ортанам не хочется, чтоб город узнал, что они якшаются с нежитью! Будь ты хоть мужик, хоть сам герцог, пред ликом Святой Инквизиции все равны! И что я сразу, дура, не созналась во всем?! Ну выпороли б, ну хозяин потом бы года два кровь портил! А теперь… теперь меня прирежут, меня просто прирежут!..»
- Ну, вот мы и испугались! - хмыкнул граф, заметив страх в глазах девушки, но неправильно истолковав его причину. - Не упрямься, Виколь, сделай мне одолжение! Мне так неприятно было бы тебя истязать! Скажи, где серьга? Куда ты спрятала Армантгул? Скажи, и я тут же тебя отпущу, слово Ортана!
Возникла пауза. Танва судорожно пыталась сообразить, что же ей делать, но, к сожалению, ничего не приходило в больную голову. Граф уже встал, граф уже сделал шаг к окну и вот-вот должен был распахнуть шторку. Разоблачение было неизбежно, но в этот миг на помощь белошвейке пришло само Провидение. В дверь постучали; громко, настойчиво.
- Я занят, потом! - крикнул Тибар, раздраженный бестактным вмешательством.
- Ваше Сиятельство, беда, ваш брат… - раздался встревоженный голос слуги.
- Дразмар! Что с ним?!
- Пропал, - донеслось из-за двери всего одно слово.
Уже не считая допрос пленницы столь важным делом, граф кинулся к выходу, чуть не сорвав дверной засов, распахнул дверь и тут же скрылся за нею. Танва осталась одна. Через пару секунд в замочной скважине вновь заворочался ключ. Девушка получила передышку, немного времени, чтобы придумать, как обмануть вельможу и выбраться из его дома живой. Надежды бежать не было: слишком крепкая дверь, да и на окнах решетки.

* * *

В заточении время тянется долго; пленнику кажется, что целую вечность. В голове девушки так и не созрел план побега, и ее и не посетила мысль, что сказать графу, чтобы остаться живой. Когда в двери вновь заскрежетал ключ, Танва перепугалась, закрыла глаза и уже в мыслях представила себе сцену разоблачения. Вот граф входит. Не тратя времени на пустые слова, отдергивает штору. Солнечный свет бьет ей в глаза, ослепляет. Когда же зрение возвращается, она видит перед собой бесстрастное лицо Тибара, держащего в руке кинжал. В его взоре нет ненависти, лишь искреннее удивление и сожаление; жалость к ней, случайно узревшей и услышавшей то, что никогда ни при каких обстоятельствах не должно было стать достоянием посторонних глаз и ушей. Граф мог бы испытывать сострадание к невинной жертве, по крайней мере, Танве так тогда казалось.
Однако реальность не соответствовала печальным картинкам, нарисованным девичьим воображением. Вместо старшего сына хозяина дома в комнату вошли двое слуг, одетых в темно-коричневые кожаные жилеты и с короткими мечами на боках. Не говоря ни слова, они грубо схватили Танву под руки и потащили к двери. Медвежья шкура, прикрывавшая прелестный стан, упала с обнаженного тела. Ее никто не поднял. Отчаявшуюся и уже не сопротивлявшуюся насилию девушку немного утешало, что ведущих ее в неизвестность мужчин совершенно не интересовала ее нагота. В их прикосновениях чувствовалась лишь грубая сила и стремление исполнить волю хозяина. Ни один из этой парочки не бросил на ее обнаженные прелести даже мимолетного похотливого взгляда.
Шли они недолго. Пройдя по небольшому коридору, девушка и ее «эскорт» свернули к лестнице и, спустившись на три пролета вниз, оказались в подземелье дома Ортанов. Каменные стены, поросшие плесенью и грибком, источали обреченность и сырость. Факелы не столько освещали темноту, сколько пугали яркими языками пламени и их зловещими отблесками, бесновавшимися на огромной стальной двери - единственной двери в мрачном подвале. Хоть Танва ни разу не попадала в подобные переделки, она сразу поняла, что ее ведут в темницу.
Видимо, у старшего сына графа появились неотложные дела, и он не мог продолжить разговор с нею в ближайшее время. Но оставлять невольницу в гостевых покоях показалось вельможе опасным и неосмотрительным поступком. День шел к концу, приближалась ночь, а, как известно, по ночам вампиры особо сильны. Тибар наверняка побаивался, что пленница не дождется его возвращения и сбежит, выломав прутья решетки, а заодно и полакомившись кровью парочки слуг. Девушка поежилась при мысли, что ей придется провести целую ночь в сыром каземате, да еще без хоть как-то согревающей тело медвежьей шкуры. Однако ее страхи оказались напрасными. Граф не был столь нелюбезен, чтобы заставлять гостью долго ждать. Ее вели не в промозглую, кишащую крысами темницу. За стальной дверью скрывалось то, чего она никак не ожидала увидеть…
Глазам девицы, чуть не потерявшей от страха сознание, предстал огромный зал, на стенах которого, подобно украшениям, были развешаны щипцы, кузнечные меха, кандалы, молоточки, зубила и прочие инструменты, которыми пользуются кузнецы или костоправы. Центр мрачного зала занимал широкий стол с хитрыми приспособлениями по краям, которые, как оказалось, были всего лишь тисками для рук и ног. Каминов было целых два, но ни в одном из них не горел огонь… пока не горел, как правильно догадалась девушка.
Без объяснений и без угроз, поскольку лишившаяся дара речи жертва ни о чем не спрашивала и не умоляла, слуги уложили ее на стол и, зажав конечности в тиски, удалились. С лязгом закрылась стальная дверь. Девушка осталась одна в огромном, холодном и темном зале, освещенном лишь парой еле горевших факелов. Она была беспомощна, беззащитна и чувствовала себя цыпленком на кухонном столе. Вот-вот должны были появиться подвыпивший повар или заспанная толстушка-кухарка, чтобы начать ее потрошить… Ожидание такого испытания, естественно, не придавало девушке сил, но плакать ей почему-то не хотелось, а взывать в пустоту с мольбами о помощи или пощаде было бессмысленно. Вместо того чтобы биться в истерике или впасть в состояние полнейшего безразличия, Танва закрыла глаза и попыталась представить, как ей повернуть разговор, чтобы избежать сильных мучений, а по возможности и остаться живой.
Стальные пластины, сжимавшие руки и ноги, хоть и давили, но не причиняли боли, гораздо больше и без того простуженную девушку мучили холод и сквозняк. Правда, в этом были и плюсы: она не заснула, телесные страдания заглушили душевные переживания, мысли в голове были как никогда ясными и четкими. К тому моменту, когда в пыточную пришел палач, девушка уже точно знала, как ей следует себя вести и что стоит говорить.
Почему-то все палачи на свете выглядят одинаково, и дело не только в том, что их лица закрывают черные маски с узкими прорезями для глаз, а на головах красуются красные колпаки. Заплечных дел мастера все, как один, высоки, толсты и неповоротливы. От них всегда веет могильным холодом и исходит одинаковый специфический запах, который трудно описать, но ни за что нельзя перепутать с каким-то другим. Танва никогда до этого не попадала в застенки, но иногда видела казни, устраиваемые для развлечения толпы на площади перед ратушей Висварда. Вошедший в зал палач выглядел точно так же, как и его собрат - искусный мастер четвертования, колесования и обычного отрубания голов.
Не обращая внимания на лежащую на пыточном столе жертву, почти двухметровый верзила прошествовал к очагам и стал разводить в них огонь. Теперь-то Танва поняла, почему в подземелье находились сразу два камина: один большой, а другой чуть поменьше. На одном огне раскаливались инструменты перед тем, как терзать жертву, а на другом готовилась еда, естественно, только в том случае, если при возможно долгой пытке изъявляли желание присутствовать сами хозяева дома или иные важные особы. Видимо, Тибар все же решил выказать уважение бывшей возлюбленной своего пропавшего братца и лично выпытать у нее, где же припрятана дорогая семейству Ортанов сережка. Аккуратно разложив на решетке над очагом с десяток длинных штырей, палач насадил на вертел освежеванного барашка.
Томиться в ожидании прибытия Его Сиятельства Танве пришлось недолго. Едва с вертела закапал жир, а бока барашка чуть-чуть подрумянились, как массивная дверь открылась и в зал для пыток прошествовал молодой граф. Он был один, без слуг, и по его виду девушка сразу поняла, что произошло нечто ужасное и что их разговор будет еще менее приятным, чем она рассчитывала. Тибар был бледен и подавлен. На белоснежном воротнике рубашки и на потерявших лощеный блеск скомканных волосах виднелись пятна запекшейся крови. Взор графа был мутен. Создавалось впечатление, что он не видит ни палача, ни жертвы, а просто идет вперед и будет идти, пока не натолкнется на какое-либо препятствие, например на мягкое кресло с подлокотниками, установленное возле пыточного стола специально ради него. Глаза вельможи опухли и были натерты до красноты, как будто он трое суток не спал или совсем недавно плакал. Поскольку их первая беседа состоялась совсем недавно, Танва пришла к заключению, что, вопреки бытующему мнению о настоящих мужчинах, которые якобы физически неспособны плакать, Тибар только что пролил пару скупых слез.
Граф не обманул ее ожиданий. Дошел до кресла, сел и, не проронив ни слова, уставился в одну точку, находящуюся где-то между высоким потолком и серединой пыточного стола. «Дразмар!!! Его брат умер! - подсказала Танве девичья интуиция. - Только смерть любимого брата могла довести его до такого плачевного состояния! О, боже! Он же винит в гибели брата меня, точнее Виколь, но мстить-то все равно будет мне!» Раньше девушка просто боялась, теперь ее парализовал животный страх; еще недавно она питала надежды на жизнь и освобождение, теперь этот призрачный свет померк. Граф будет мстить, ее замучают до смерти, и искусный палач сделает все возможное, чтобы как можно дольше растянуть ее страдания. Продрогшую девушку вдруг затрясло куда сильнее, чем от холода, а слезы сами собой хлынули из красивых глаз.
Изменение состояния жертвы не осталось незамеченным, оно вывело из оцепенения главного палача: не того громилу, который переворачивал щипцами раскаленные штыри, а печального красавца, величественно восседавшего в кресле. Тибар оторвался от созерцания призрачной точки в воздухе и перевел взор раскрасневшихся глаз на съежившуюся от страха, издающую жалобные звуки пленницу.
- Перестань кривляться! - с презрением глядя на плачущую девушку, произнес Тибар. - Стенания идут тебе еще меньше, чем та сопливая рожа, что ты с утра нацепила! Уже тогда хотел попросить, чтоб ты проявила хоть капельку уважения к нашему Дому и заменила ее на что-нибудь более приличное! Физиономия глупой простушки тебе не к лицу, к тому же слизь из носа выглядит неестественно… Ну ничего, сейчас Вернард научит тебя хорошим манерам, с ним спектаклю базарную не поломаешь!

1 Следующая страница


Проклятие дома Ортанов 2

От такой наглости девушку даже перестало трясти, а слезы мгновенно просохли. Мало того что высокородный упрямец не желал замечать очевидного и до сих пор считал ее вампиром - похитительницей семейной реликвии, так он еще осмелился нелестно отозваться об ее лице, которое многие и многие мужчины считали весьма красивым.
- Лицо досталось мне по наследству, а сопли настоящие! Не верите, так поднимите свой благородный зад, подойдите и проверьте, Ваше Сиятельство! - неосмотрительно выпустила наружу гнев Танва и тут же испугалась собственной дерзости.
Наглость - не самое лучше средство задобрить мучителя! Услышав слова девушки, палач неодобрительно покачал головой, недобро посмеялся и, отложив штыри, сунул в огонь огромные щипцы, с которых, видимо, решил начать пытку. Однако Тибар никак не среагировал на язвительное замечание, вельможа даже не изменился в лице, даже не повел бровью, как будто ожидал услышать подобное.
- Ситуация изменилась! - произнес Тибар холодно и бесстрастно, хотя по едва заметным надрывам голоса девушка почувствовала, что у него все клокочет внутри. - Дразмар погиб! Мой брат, мой единственный и любимый всем сердцем брат обезумел от любви к тебе и погиб! Прошлой ночью, пока меня и моих слуг не было дома, он покинул свои покои и отправился в город на поиски смерти! И он ее нашел! Эта кровь… - Тибар медленно провел рукою по окровавленному воротнику, - …эта кровь - его кровь! Слуги нашли его бездыханное тело, и я нес его на руках… нес долго от самого «Рева вепря»! Не важно, кто вонзил меч в его грудь! Его смерть на тебе, Виколь, и ты умрешь! Вопрос лишь в том, какую смерть ты примешь: лютую или не очень! Отдай Армантгул, змея, и твои страдания будут иметь границы, они растянутся на часы, а не на долгие дни!
- Я не Виколь! - произнесла девушка, как ни странно, не огорченная, а, наоборот, обрадованная таким поворотом событий. Ведь у нее появился шанс не только избавить себя от мучений, но и выжить. В голове перетерпевшей страх белошвейки отчетливо сформировался план. - Я даже не вампирша! Подружка твоего брата поймала меня невдалеке от гостиницы и силой заставила надеть ее платье! Неужто вы, Ваше Сиятельство, не видите очевидного?!
- Прекрати! - с отвращением произнес граф, не поверив ни слову из сказанного, и кивнул палачу, подавая знак начать пытку.
- Я всего лишь белошвейка, работаю у господина Нитарва! Мне приказали в ту ночь отнести… - быстро затараторила девушка, но не успела договорить до конца.
Горячие щипцы коснулись правой руки, поджаривая плоть. Танва закричала от боли, забилась в конвульсиях, а затем потеряла сознание.
- Давай! - приказал граф и кивнул, однако палач не исполнил приказ, не стал доводить начатое до конца и, ослушавшись, разжал щипцы.
- Ты что, Вернард?! - закричал на прервавшего мучение жертвы мастера пыток разозлившийся граф. - Неужто стало жалко эту дрянь?!
- Нет, Ваше Сиятельство, - ответил палач, снимая маску и качая обритой наголо головой. - Она не врет, она человек! Плоть поддалась слишком быстро, да и теперь не срастается! К тому же у нее шок, а вампирюгу, да еще такую матерую, как ваша знакомая, подобной малостью не возьмешь! Да вы ж сами гляньте, во что инструмент мясо ее превратил, а я ж только дотронулся!
Не поверив услышанному, Тибар вскочил с места и подбежал к жертве. Едва взглянув на изуродованную щипцами плоть, граф издал сдавленный гортанный рык и стукнул кулаком по столу.
- Дупликант, проклятый дупликант! Но как сделан умело! Вот же шельма, как нас провела! От нее ж до сих пор вампиром пахнет! - произнес вельможа, взяв себя в руки и больше не издавая звериных звуков.
- Избавить человечинку от мучений? - спросил палач, как истинный мастер своего дела не любящий бессмысленных страданий и бесцельных мук.
- Нет, ни в коем случае, - покачал головой граф, - попытаемся хоть что-то у нее узнать. А вдруг на след Виколь выведет?! Тащи нашатырь и лекарство, ну, то самое…
- Обижаете, Ваше Сиятельство, у меня всегда все под рукой, - ответил палач, доставая из-под стола горшочек, затянутый вместо крышки грязной тряпкой. - Да только стоит ли добро переводить? Ведь все равно ж ее потом…
- Стоит, - кивнул Тибар. - Мы рану вылечим, у дурехи надежда появится. Чтоб выжить, она нам все разом выложит, все, что знает, да только, боюсь, нам ее знаний не хватит…
Палачу было жалко тратить драгоценное средство на девушку, которая к тому же и так должна была вскоре отойти в мир иной, но ослушаться во второй раз хозяина он не посмел. Не скрывая недовольства на заплывшем жиром лице, Вернард вытащил плотно приклеившуюся к горлышку тряпку и осторожно запустил внутрь горшка пару толстых пальцев. Тибар поморщился: в нос графа ударил неприятный запах, а вид желто-коричневой неоднородной смеси чуть не вызвал у вельможи тошноту. Однако пахучая мазь обладала воистину волшебными свойствами. Стоило лишь палачу осторожно покрыть ею еще дымящуюся плоть, как исцеление ужасной раны тут же началось. Мазь таяла, а рана затягивалась буквально на глазах. Когда через пару минут недовольно пыхтевший палач вытер руку девушки тряпкой, под слоем желто-коричневой грязи показалась совершенно здоровая кожа, без рваных шрамов - следов от щипцов и даже без единого ожога.
- Разбуди ее! - приказал граф, желая как можно быстрее закончить допрос.
Пощечины мгновенно привели девушку в чувство, прижимистому Вернарду удалось сэкономить хоть на нашатыре. Танва открыла глаза и удивленно уставилась на свою руку, которая не только не болела, но и была абсолютно невредимой.
- Не будем отвлекаться на пустяки! - произнес граф, давая понять, что не собирается раскрывать секрет быстрого исцеления. - Перейдем к главному! Ты не вампирша, ты не Виколь, но, надеюсь, ты понимаешь всю сложность твоего положения? Беда тому, кто узнал слишком много, ему нужно приложить много усилий, чтобы остаться в живых! Расскажи мне о Виколь, расскажи все, что знаешь, и я тебя не трону! Отпустить тебя я не могу, но жизнь гарантирую! Поверь, служить в доме Ортанов не так уж и плохо!
Обещания - это всего лишь слова; слова ничего не стоят, это мгновенное колебание воздуха, о котором люди забывают уже в следующий миг. Сколько раз хозяин хвалил белошвейку, сулил ей всякие блага, если она выполнит важный заказ в срок, но, стоило только ткани украситься кружевным узором, гнусный толстяк забывал о своем обещании и щедро одаривал труженицу… новой работой. Слова - ветер, слова - ничто, имеют значения лишь дела, конкретные поступки… Танва не почувствовала фальши в голосе Тибара, молодой граф умел быть убедительным, однако девушка знала, что будет жить до тех пор, пока будет нужна дому Ортанов, поэтому повела разговор в очень своеобразной манере. Она рисковала, но риск был оправданным; без этого риска она уже через пару минут была бы мертва.
- В эту ночь хозяин меня послал в «Рев вепря», и я видела, как тот, кого ты назвал гаржей, устроил бойню в гостиничном дворе, поэтому убийца за мной и гнался, - честно призналась Танва. - С Виколь я встретилась неподалеку, шагах в трехстах от того места. Скажи, а тебя не смущает такое поразительное совпадение?! Быть может, прекрасная вампирша не только пленила сердце твоего брата, но и на всякий случай пронзила его мечом?! А иначе почему она бродила поблизости от гостиницы и зачем ей понадобилось так поспешно переодеваться в платье простой горожанки?!
- Глупости, этого не может быть, - не поверил Тибар.
- А ты сам подумай! Где нашли тело твоего брата: на самом дворе гостиницы или все же невдалеке? Что он там делал? Да, и что забыла красавица Виколь в том глухом закоулке? Не слишком ли много случайных совпадений?!
- Не может быть! Врешь, мерзавка! - замотал головою граф, отказываясь даже предположить, что бывшая возлюбленная брата причастна к его смерти.
- Считай, как знаешь! Но что делала Виколь возле гостиницы и в городе вообще? Разве, лишившись покровительства вашего Дома, не было бы разумней тут же покинуть Висвард, а не шастать по его закоулкам?! Вижу, ты засомневался. Вижу, гнев поутих, и ты наконец-то стал внимать гласу рассудка. Так ответь на мой вопрос! Где нашли тело твоего брата? Ответь, и, быть может, я скажу, из-за чего его убили!
- Его обнаружили на пустыре возле гостиницы, - после недолгого молчания изрек Тибар. - Я слушаю, продолжай!
- Когда я убегала от убийцы, то натолкнулась на мертвое тело. - На душе у Танвы полегчало. Граф клюнул на наживку, а значит, она выиграла минимум день жизни. - Возле него лежал кожаный цилиндр, внутри которого был древний и очень пахучий свиток…
При упоминании о цилиндре лицо Тибара не изменилось, а в глазах не появился блеск, из чего Танва сделала вывод, что вельможа был не в курсе делишек младшего братца, не такого уж ранимого и влюбчивого, как тот считал.
- Если этот цилиндр не принадлежит вашему Дому, значит, его обронил убийца. Вещь редкая и древняя. Наверняка злое дело свершилось из-за него. Я подобрала цилиндр, а затем спрятала. Вот и подумай, хочешь ли ты выяснить, кто пронзил мечом Дразмара: Виколь, гаржа или кто-то еще?! Хочешь ли свершить месть?!
- Раз ты у нас, значит, убийца наверняка наблюдает за нашим домом. Если я тебя отпущу, он пойдет за тобой и будет ждать, пока ты не заберешь из тайника свиток, - рассуждал вслух граф, которому явно пришлось по душе неожиданное и весьма разумное предложение девицы. - Я тебя отпускаю, убийца брата обнаруживает себя, я свершаю возмездие. Что ж, твоя затея мне нравится! Считай, ты заслужила себе жизнь!
- Но, Ваше Сиятельство! - осмелился подать голос до этого момента хранивший молчание Вернард. - Девица, бесспорно, хитра! А если она убежит, а если она о нас проболтается святошам?!
- А что она о нас знает? Да и кто поверит простушке? Не волнуйся, дружище, она слишком умна, чтобы совершать глупости, - успокоил слугу граф, хоть его хитрый взгляд сказал совершенно иное: «Мы от нее избавимся, но потом…»
- Пойду пока соберу людей, а ты ее развяжи и… накорми, что ли, а то видок уж больно не ахти… - усмехнулся повеселевший Тибар и направился к выходу.
Ничто так не способно поднять настроение убитому горем, как возможность праведной мести! Ничто так не обостряет ум, как желание жить! Танва понимала, что ее обманывают, но ложь, как известно, палка о двух концах. Как знать, по кому она больнее ударит?

Глава 3
Тихие ночи Висварда

Лучшие Дома набирают в услужение лишь лучших людей, а иначе и быть не может, а иначе они бы и не были лучшими! Танва не видела, как протекали сборы отряда, задачей которого было поймать убийцу на живца, то есть на нее. Как только конечности девушки освободились от тисков, Вернард тут же завязал ей глаза и, крепко схватив за руку чуть пониже локтя, куда-то потащил. Тот факт, что пленница была абсолютно нагой и босой, нисколько не смутил палача, что, впрочем, не удивило белошвейку. Девушка успела привыкнуть, что на ее прелести, вызывающие обычно восторги у мужчин и зависть у женщин, здесь не обращают внимания.
Вассалы Ортанов были какими-то странными, они разительно отличались от домашних слуг иных вельмож, и весьма сдержанное отношение к обнаженным красавицам являлось не единственной их особенностью. Все без исключения слуги графа, которых девушка успела узреть, были рослыми и плечистыми. Походка, движения и жесты выдавали в них бывших солдат или наемников, одним словом, людей, прошедших через горнила войн, хотя на скуластых лицах и сильных руках не виднелись отпечатки былых сражений: ни шрамов, ни иных уродующих отметин. Их одежды были похожи по покрою, хотя Ортаны в отличие от иных благородных семейств Висварда не одевали своих людей в форму. Из всего цветового многообразия тканей и кож слуги графа отдавали предпочтение лишь черному, коричневому и серому, правда в различном сочетании пропорций и оттенков. Такое единство вкуса не могло не поразить белошвейку, тем более что эти три цвета отсутствовали на родовом гербе хозяина, где доминировали красный и желтый, а черный использовался лишь для окантовки и прорисовки мелких деталей. Кроме того, еще ни на одном из слуг Танва не видела доспехов, хотя не только стражники в Висварде бренчали латами, но и большинство зажиточных горожан редко выходили на улицу, не надев под одежду кольчугу. Случайная стычка с вассалами другого господина, пьяная драка в трактире или просто кинжал разбойника могли оборвать тонкую нить жизни не только ночью, но и средь бела дня. Подобная беспечность слуг Ортанов и какое-то пренебрежительное отношение к собственной жизни не могло не броситься в глаза юному созданию, хоть и далекому от ратных баталий и воровского мира, но все же не совсем затерявшемуся в безоблачных высях прекрасных вышивок и кружев.
Пока Танва размышляла о странностях обитателей особняка, пыхтевший не хуже матерого кабана палач тащил ее к только ему известной цели. Они поднялись наверх и начали длительное плутание по узким, извилистым коридорам, результатом которого стали несколько синяков и ссадин на ногах девушки. Она постоянно обо что-то спотыкалась, стукалась, задевала и налетала на торчащие из стен не всегда тупые предметы. Торопыга-поводырь тянул ее за собой и недовольно рычал, когда невольница хоть на миг останавливалась. Толстяка ничуть не волновало, вписалась ли его подопечная в очередной поворот и не больно ли ей было проехаться коленками по скользким каменными ступенькам лестницы.
К счастью, рано или поздно, но всем неприятностям обязательно приходит конец. Явно недовольный, что ему поручили нянчиться с пленницей, палач наконец-то завел Танву в какую-то комнатку и, изрыгнув приказ «Стоять!», закопошился в ворохе тряпок. Видимо, Вернард не был модником, поскольку не утруждал себя долгим выбором платья для подопечной. Его не интересовало, как будет смотреться на девушке обновка, подойдет ли она к цвету ее глаз, который он явно не запомнил, и будет ли фасон подобранной одежды гармонировать с гардеробом охотников за убийцей. То, на что опытный портной или придирчивая модница потратили бы не менее часа, отняло у палача не более минуты. «Надеть!» - прозвучал второй приказ, и в лицо белошвейке полетело более-менее подходящее по размеру, относительно чистое и, самое главное, целое платье.
Женщины наряжаются долго. Не так-то просто натянуть на себя несколько юбок и придать талии подобающий вид, затянув ее тугим корсетом. Застежки на спине - отдельная история. Маленькие крючки ужасно непослушны: вечно отрываются, выскальзывают из пальцев или, как большинство мужей, стараются воссоединиться с противоположностью, но только не своей. Одним словом, одеваться - настоящая морока, и какое счастье, что в основном женщины занимаются этим хлопотным делом по утрам, когда у них еще много сил, нерастраченных на готовку, уборку и прочие домашние хлопоты.
Танве повезло гораздо меньше, ведь ей предстояло справиться с задачей не только быстро, не только после болезненного путешествия по коридорам, но и с завязанными глазами. Красавица начала осторожно облачаться, боясь запутаться в складках или надеть чересчур длинное платье задом наперед. Темп ее туалета явно не устраивал тяжко сопевшего палача, желавшего как можно быстрее распрощаться с хлопотным занятием няньки и вернуться в компанию любимых щипцов да штырей. В конце концов, не выдержав утомительного процесса, более походившего на очень медлительный ритуал, Вернард пришел на помощь одевавшейся вслепую девице. Он просто впихнул ее в платье, не став возиться с крючками, сколол разрез на спине брошью, а затем, собрав в комок длинные волосы жертвы, нахлобучил ей на голову чепец. В общем, палач он и есть палач, пытка продолжилась, но только на ином поприще и вне привычного для него помещения…
Подбирать туфельки для своей подопечной Вернард не собирался, что не расстроило, а, наоборот, несказанно обрадовало белошвейку. Во-первых, ей не терпелось избавиться от опеки громилы и покинуть ненавистный дом, ради этого она была готова побродить по лужам босой, тем более что ее прежняя обувь совсем не защищала от холодной дождевой воды. Во-вторых, в этой кладовке, скорее всего, обуви не было. Блуждания же вслепую по дому означали новые удары о попадающиеся на пути предметы и болезненные падения. В-третьих, единственным, что мог подобрать палач по размеру и по ноге, были колодки. Танве не хотелось вдобавок ко всем ее злоключениям стереть себе ступни в кровь или расшибить лоб о мостовую из-за свободно болтавшихся на ногах башмаков.
Сборы были окончены. Обругав белошвейку за то, что с ней так долго пришлось провозиться, толстяк снова схватил ее под руку и потащил за собой. На этот раз путь оказался гораздо короче. Пройдя по еще одному коридору и спустившись по лестнице, девушка и ее поводырь вышли во двор. Стылый ветер и холодные капли дождя напомнили Танве о мире, в который она только что вернулась. События последних часов вдруг показались призрачными и нереальными, как будто произошли не с ней, а с какой-то другой девушкой, ей совсем незнакомой. Однако голоса и многочисленные звуки избавили ее от этого странного, продлившегося всего несколько мгновений наваждения. Белошвейка вдруг поняла, что возврата к прежней жизни уже не будет; что все, чем она жила до этого дня, кануло в Лету, ушло и никогда не вернется.
В силу прагматичного и весьма приземленного ремесла Вернарду были чужды лирические настроения и душевные переживания. Палач не осознал всей трогательности момента и вместо того, чтобы дать пленнице спокойно завершить торжественный ритуал прощания с прошлым, грубо впихнул ее в карету. Танва не сопротивлялась его рукам, была безмолвна и послушна, одним словом, вела себя, как идеальная жертва - мечта любого палача. Белошвейка даже не заплакала, когда верзила больно ударил ее по рукам, а случилось это, как только она попыталась стянуть с глаз повязку.
- Не лапай! Глазеть будешь, когда позволят! - просопел палач в оправдание своего грубого обращения и, ступая необычайно бесшумно для грузного человека, отошел на пару шагов от кареты.
Мир представляется совершенно иным, если у тебя завязаны глаза. В нем нет картинок, нет красок и образов, но зато, как ни странно, четче определяется суть происходящего вокруг. Слепец ориентируется по звукам, а они дают ему только главное, отметая все, что второстепенно. Это подобно тому, как, не читая книги, ознакомиться с ее кратким содержанием; узнать лишь основные линии и конкретные факты, опуская утомительные диалоги и скучные описания. «Он пошел туда, она сделала это. Злодей закрутил интригу, но любящие сердца нашли способ воссоединиться, а заодно и избавить королевство от власти недостойных людей. Потом был пир, все жили долго и счастливо!» - вот и все. Зачем долго утруждать глаза и тратить драгоценное время на изучение подробностей? Зачем жечь свечи, просиживая над многими и многими страницами красочного текста, когда можно быстро узнать суть?
Танва сидела в карете и слушала, внимательно слушала все, что происходило вокруг. Вот подъехал экипаж, затем еще один, потом послышался протяжный скрип закрываемых ворот и недовольное ворчание разбуженного среди ночи конюха. Девушка поняла, что на охоту за головою убийцы отправляются три кареты, следовательно, Тибар возьмет с собой не более дюжины человек. Зачем больше, если лиходей привык действовать в одиночку? Чем крупнее отряд, тем труднее им управлять. Характерные щелчки спусковых механизмов выдали ей, что охотники в эту ночь взяли с собой не только мечи, но и арбалеты. Стрелков было четверо, и, пока их товарищи запрягали лошадей, умельцы дальнего боя подготавливали свои инструменты убийства. Отсутствие звона доспехов говорило лишь о том, что слуги Ортанов по-прежнему пренебрегали броней, должно быть, не считая латы достойной защитой.
Хоть девушка и не видела своего надзирателя, но она точно знала, что он находится рядом и не сводит с нее глаз. Она чувствовала сопение Вернарда, она ощущала на себе его взгляд, который, как ни странно, был намного добрее, чем мимолетные взоры собиравшейся на задание челяди. Витавшие в ночном воздухе флюиды ненависти буквально заполняли двор, и именно она являлась причиной их возникновения.
«Но почему? Что я сделала этим людям?! Да и их господину ненавидеть меня вроде бы не за что?!» - мучил белошвейку вопрос, на который она пока не могла найти ответа. Танве оставалось лишь ждать и надеяться на свою звезду, которая, быть может, наконец-то сжалится над ней и даст возможность потихоньку улизнуть этой ночью.
Едва различимый скрип открывающейся двери мгновенно вызвал гробовое затишье, уже через миг сменившееся шумной возней. «Вот и Сиятельный Тибар пожаловал к своему воинству!» - догадалась девушка, и ее смелое предположение было подтверждено новыми звуками: скрипами дверец карет, лязгом открываемых ворот и конским ржанием. Экипаж, в котором сидела девушка, тронулся первым, и в него на ходу впрыгнули трое, судя по ударившему в нос запаху благовоний, одним из попутчиков был сам граф.
- Не трогай повязку! Я скажу, когда снять! - прозвучал усталый голос молодого вельможи.
- Слушаюсь, Ваше Сиятельство, - прошептала в ответ белошвейка, вжавшаяся в угол кареты.

* * *

Карету почти не трясло, хоть ехала она довольно быстро, а мостовая не всегда была идеально ровной. Ортаны умели подбирать себе людей, и кучер был, бесспорно, лучшим возницей в Висварде, несмотря на то, что однажды все-таки оплошал и чуть не опрокинул карету на крутом повороте.
Однако не дорожные неудобства, не опостылевшая повязка на глазах и даже не неприятная компания, от которой Танва пыталась хоть как-то отгородиться, забившись в угол, беспокоили девушку, вселяя страх и неуверенность. Пленницу смущало совсем другое! Ее везли в неизвестность, ведь ни граф, ни палач так и не поинтересовались во время допроса, где же она спрятала цилиндр со свитком. Не расспрашивали ее о том и сейчас; попутчики хранили молчание, а возница вел экипаж уверенно, как будто уже получил подробные указания и точно знал, куда ехать. К тому же уж больно нелепой получалась охота! Даже начинающий ловец дичи или просто стрелок знает, что приманку следует или отпускать, или класть на видное место, а самому - прятаться в кустах и сидеть тихо. Ни один рыбак не шумит на берегу и не бегает по воде, а когда насаживает живца, внимательно следит, чтобы живая плоть прикрывала сталь крючка. Охотники везли ее с собой, а не отпустили, чтобы следить за нею. Только полный болван осмелился бы напасть на дичь, разъезжавшую по городу в сопровождении целого отряда вооруженных до зубов головорезов.
Танва не понимала задумку графа, поэтому боялась еще сильнее! «Куда едет карета? Почему два других экипажа отстали? Что сделают со мной, когда доберутся до места? Выпадет ли мне шанс бежать?» - эти вопросы мучили девушку куда сильнее, чем тот прискорбный факт, что ей, по большому счету, совсем некуда было податься…
Прожив в городе почти всю свою жизнь, девушка так и осталась в нем чужой. Танва практически никого не знала в Висварде, кроме хозяина лавки с его семейством да нескольких слуг, таких же нищих, запуганных и бесправных, как и она. Конечно, среди постоянных клиентов лавки было несколько симпатизирующих ей заказчиков, неоднократно намекавших, что с удовольствием возьмут красавицу под теплое крылышко и займутся ее судьбой, но к ним белошвейка обращаться не собиралась. Во-первых, они непременно потребовали бы пылкой благодарности за их участие, а во-вторых, просто отреклись бы от своих слов, как только узнали, что беглянку разыскивают слуги Тибара. Ни один дворянин, купец или состоятельный горожанин в Висварде не осмелился бы пойти против Дома Ортанов, тем более из-за смазливой, но глупой простушки, умудрившейся насолить очень влиятельным господам и накликать тем самым на себя беду.
Бессмысленно было искать защиты и у священников. Ближайший женский монастырь находился слишком далеко, а под святыми куполами городского собора нельзя было надежно укрыться. Расскажи она церковникам правду, ей бы не поверили, а возможно, и саму бы обвинили в сговоре с нечестивцами. Только оскверненная бесами душа способна чернить честное имя почитаемого в городе вельможи. Хоть с колдуньями в Висварде поступали довольно мягко: не пытали, не рвали раскаленным железом плоть, не сжигали на костре, а всего лишь топили в колодце, но Танва все равно не осмелилась бы пойти на такой риск. Если же она утаила бы истину и придумала иную причину гонения, например намекнула бы на слишком страстную натуру Тибара, то служители Веры все равно не поверили бы. Ее заперли бы в подвале, как обычную воровку, а затем выдали бы слугам Ортанов.
Плавное течение далеко не приятных мыслей неожиданно было прервано. Кучер пробасил «Пр-р-р-у-у-у! », лошади остановились, и двое из троих попутчиков девушки покинули экипаж. Остался один, и он тут же распустил руки: левой схватил за шею и грубым рывком притянул пленницу к себе, а правой быстро сорвал с ее глаз повязку. Как и предполагала Танва, это был сам Тибар.
- Не ори, ударю! - предостерег молодой граф, неправильно истолковав широко открывшийся рот девушки.
Танва и не думала кричать, она просто задыхалась, ведь пальцы вельможи слишком сильно сдавили ей горло. Мужчины порой чересчур примитивны в своем мышлении, в частности, они думают, что если дама открыла рот, то непременно будет ворчать или бесноваться в истерике.
- Сейчас ты выйдешь из кареты и отведешь меня туда, где спрятала эту чертову грамоту!
- Свиток, - поправила белошвейка графа, а затем, испугавшись блеска темно-карих, почти черных, глаз, робко добавила, - в цилиндре был свиток, Ваше Сиятельство…
- Не важно, - как будто гипнотизируя жертву тяжелым взглядом из-под нахмуренных бровей, произнес Тибар. - Свиток, грамота, манускрипт, разрешение на строительство нужника посреди площади… Меня совершенно не интересует, что это за бумага, мне лишь нужно, чтоб за ней пришел убийца моего брата! И вот что я тебе скажу, девица, - молодой граф не повысил голоса, да и на лице его не было заметно признаков гнева, отчего белошвейке стало еще страшнее, а руки девушки предательски затряслись. - Вздумаешь умничать, начнешь дурить, я не стану возвращать тебя Вернарду, я сам порву на куски! Веди меня к тайнику и не смей открывать рот!
Распахнув дверцу кареты, граф силой выпихнул девушку. Танва чуть не упала, но все же умудрилась сохранить равновесие на скользких булыжниках мостовой. Ее привезли на площадь Повядших Роз. Как и в прошлую ночь, лил дождь, вокруг не было ни души, только она, граф Ортан да улегшийся на козлах возница, наверняка привыкший дремать еще и не в таких условиях. Парочки слуг, вместе с которыми они ехали в карете, уже и след простыл… Видимо, у Тибара был какой-то особенный план, какой-то верный, проверенный способ ловить на живца убийц, но только не сведущая в подобных делах белошвейка его, увы, не понимала. Вопрос «А не лучше ли будет, если я пойду одна, а вы, Ваше Жестокое Сиятельство, немного поодаль?» вертелся у девушки на языке, но так и не был озвучен. Танва боялась Тибара даже гораздо сильнее, чем его палача, и поэтому не решилась нарушить запрет, не осмелилась заговорить с графом, явно не желавшим общения с нелепо выглядевшей в чужом платье простолюдинкой.
Они шли молча, почти рядом, но не под руку. Девушка почтительно держалась на расстоянии двух-трех шагов от чуть отстающего вельможи и все время оглядывалась по сторонам, рискуя поскользнуться и упасть в одну из огромных луж. Граф не делал ей замечаний и не приказывал не вертеть головой. Наверняка Тибар объяснял нелепое поведение пленницы страхом перед убийцей, который мог притаиться где угодно: в темной подворотне, которую они вот только прошли; на карнизе одной из крыш; за углом ближайшего дома. Далеко не каждый мужчина способен идти спокойно, зная, что в любой миг в воздухе может раздаться зловещее жужжание арбалетного болта или свист брошенного в спину кинжала. А что можно ожидать от девушки, видевшей в жизни только платки с простынями и умевшей лишь вышивать кружева?
Однако беспокойство Танвы было вызвано иным. Она понимала, что нужно бежать, но никак не решалась; она ждала удачного момента, она надеялась на чудо, которое все никак не происходило. Странная парочка уже прошла больше половины пути от площади до лавки, впереди уже маячил пустующий особняк, за оградой которого покоился проклятый цилиндр, а девушка так и не отважилась подобрать длинный подол намокшего платья и задать стрекача.
- Здесь? - удивленно вскинул брови Тибар, видя, что его спутница остановилась возле заброшенного дома.
- Там, - робко ответила Танва, указав кивком головы на ограду. - Вчера я закинула его туда, вон в те кусты.
- Странно, - произнес граф после того, как внимательно осмотрел всю окрестность, ощупал пристальным взором каждый закуток подворотни напротив, каждое темное окно и даже крыши ближайших домов. - Может, мерзавец видел, как ты прятала свиток, и сам его уже забрал, или ты мне наврала?
- Не-а, - девушка интенсивно замотала головой, отрицая и первое, и второе предположение. - Если б он знал… не стал бы меня пытать… Вы же сами вчера видели, как он меня… Он, наверное, где-то здесь… он следит, но боится… я ж ведь не одна!..
- Хватит болтать! Что бы ты понимала, дуреха! - голосом, не терпящим пререканий, и таким же строгим взором прервал вельможа невнятное бормотание Танвы. - Проверь, на месте ли приманка?!
Часто заморгав и по-детски пожав плечами, Танва удивленно уставилась на графа. В длинном платье было невозможно перелезть через заостренные прутья ограды. Тибар тихо выругался, видимо поняв суть проблемы, а затем сделал шаг в сторону девушки. Белошвейка не отпрянула, поскольку подумала, что вельможа решил преодолеть преграду сам, но, только взмыв в воздух, поняла, как же она ошибалась… Когда аристократы что-то и делают, то их усилия направлены не на достижение цели, а на принуждение других выполнить за них грязную работу. Видимо, Тибару были дороги расшитые золотыми нитями штаны. Он боялся их порвать об острые прутья забора или испачкать, ползая по кустам в поисках того, чего он ни разу в жизни не видел, поэтому и избрал самое приемлемое и не хлопотное, с его точки зрения, решение…
- Ну, что ты разлеглась?! Что возишься, как вошь на сносях?! Давай ищи, не трать мое время! - услышала девушка, едва успев приподняться на руках из грязевой жижи.
Впервые за почти целые сутки общения Танва ощутила желание ударить надменного красавца по лицу. И желание это было настолько сильным, что чуть не толкнуло девушку на необдуманный поступок. Вряд ли граф позволил бы какой-то замарашке дотронуться до него рукой, а последствия тщетной и неуклюжей попытки могли оказаться плачевными. Вельможа и так пребывал в расстроенных чувствах и так корил себя, что попусту потратил время и силы, идя по ложному следу, в то время как убийца, возможно, уже покинул пределы Висварда и, потягивая пиво где-нибудь в придорожном кабаке, смеется над его нерасторопностью. При данных обстоятельствах любая дерзость, любая выходка со стороны белошвейки могли стоить ей жизни. Вельможи нещадно карали простой люд и за меньшие проступки, чем неудавшаяся пощечина.
Испугавшись только что овладевшей ее рассудком, но, к счастью, быстро покинувшей голову мысли, девушка быстро нырнула в кусты и закопошилась среди листвы и веток с удвоенной силой. После долгих неудач ее пальцы наконец-то нащупали заветную кожу цилиндра.
- Здесь, он здесь! - громко выкрикнула обрадованная Танва, схватив находку и высоко подняв ее над головой.
- Чего орешь, убогая?! Давай его сюда! - прикрикнул граф, даже мельком не взглянув в сторону белошвейки.
В данный момент Его Сиятельству было не до возни с простушкой, он был занят куда более важным делом, а именно, шепотом отдавал указания неизвестно когда и откуда появившимся возле него слугам. Трое вооруженных мечами и кинжалами воинов внимали каждому слову хозяина, но о чем именно вещал Тибар, так и осталось для Танвы загадкой. Граф замолчал, как только белошвейка приблизилась к ограде, и, не тратя времени на слова, вырвал из ее перепачканных грязью рук цилиндр.
Хоть бедная девушка никогда прежде не общалась с высокородными господами, но из песен иногда забредавших в Висвард трубадуров знала, что человек, в чьих жилах течет благородная кровь, непременно придет на помощь даме, будь та хоть принцессой, хоть деревенской дурочкой. До этого дня, точнее ночи, Танва была искренне убеждена в этой неоспоримой истине, так же как в том, что небесное светило всходит на востоке, а не на западе, ну а зимою идет снег, а не дождь. Однако поведение старшего сына графа Ортана развеяло этот наивный, не имеющий ничего общего с реальной жизнью миф. Ее благородный тюремщик был настолько занят осмотром находки, что не только сам не подал девушке руку, но даже не приказал слугам помочь ей перелезть через забор. Как Танва ни старалась, как высоко ни задирала подол, а так и не смогла преодолеть препятствие без потерь: длинное платье зацепилось за острые прутья и порвалось сразу в трех местах.
Хозяин лавки обычно серчал, когда кто-нибудь из девушек пачкал или по иному портил старенькие обноски, носить которые не стыдно было лишь попрошайке или огородному пугалу. Когда раздался треск рвущейся ткани, девушка не на шутку испугалась, но этот звук даже не привлек внимания осторожно державшего в руках цилиндр графа. Вопреки ожиданиям белошвейки вельможа не вскрыл цилиндр и не достал из него странно пахнувший свиток, а вместо этого поднес его к самым глазам, как будто пытаясь что-то прочесть. Губы озадаченного и одновременно необычайно сосредоточенного вельможи бесшумно шевелились, произнося про себя, видимо, очень мудреные сочетания звуков.
Стоявшие рядом слуги затихли и боялись даже дышать. Не зная, что ей делать дальше, Танва робко шагнула вперед, но тут же попятилась под суровым взором мужчины, резко повернувшего в ее сторону голову. «Стой, где стоишь! Еще шаг, и я тебя прирежу!» - прочла белошвейка в его глазах, но не расстроилась, резонно рассудив, что если хозяин немного со странностями, то почему бы и слугам не быть чуть-чуть не в себе?
Неизвестно, сколько бы продлилось гнетущее Танву молчание; неизвестно, как долго изучал бы граф замысловатые узоры, вырезанные на коже цилиндра и, возможно, являющиеся древними письменами, если бы не рев охотничьего рожка, неожиданно ворвавшийся в монотонный шум дождя. Кто-то, видимо засевший на крыше, подал графу сигнал, и поскольку все четверо мужчин одновременно выхватили из ножен оружие, белошвейка поняла, что это сигнал тревоги, предупреждение о приближавшейся опасности…

* * *

Несколько секунд мужчины стояли неподвижно, словно каменные изваяния, как скульптурная композиция, зачем-то снятая с постамента и установленная посреди улицы. За все время ожидания на их напряженных, суровых лицах не дернулся ни один мускул, да и лезвия мечей как будто зависли в воздухе и даже не дрожали в крепких руках. Если бы не капли дождя, барабанящие по широкополым шляпам и плечам, Танва решила бы, что время остановилось или что какой-то могущественный колдун наложил заклятие и заморозил ее попутчиков на века.
Время шло. Ох как мучительны были те мгновения, растянувшиеся до бесконечности! Взоры живых статуй были обращены в сторону площади Повядших Роз, ведь именно оттуда прозвучал тревожный сигнал. Однако дождь по-прежнему мерно лил, и ничего иного не происходило. Если враг и приближался, то он явно был невидим, поскольку на ночной улице не было ни души, да и в подворотнях не плясали зловещие тени.
- Может, гаржи струсили? Почуяли ловушку и отступили? - наконец-то подал голос один из мужчин, тот, что стоял от графа слева.
- Чепуху несешь! - буркнул в ответ другой воин. - Гаржи не ведают страха, да и злость им чужда! Этими тварями движет только расчет!
- Заткнитесь вы оба! Подходящее место нашли… - прервал спор слуг недовольно хмурящий брови граф. - Тинс, подай знак стрелкам!
- А стоит? Вроде бы все рог Онвьера слышали… - пытался возразить третий подручный Тибара, но, стоило лишь хозяину слегка повернуть голову в его сторону, тут же одумался и, прикрыв левой ладонью рот, издал звук, похожий на любовный зов матерого кота.
Из краткого разговора, внесшего хоть какое-то разнообразие в утомительное ожидание, Танва поняла три вещи. Во-первых, между Тибаром и остальными мужчинами существовали какие-то особые отношения. Граф являлся не просто хозяином, а наемники - не обычными слугами. Во-вторых, она ошибалась, по наивности предположив, что «Гаржа» это имя убийцы в зеркальной маске без прорези для глаз. Исходя из того что Ортаны общались с вампирами, девушка пришла к выводу, что так, скорее всего, может называться какой-то неизвестный ей вид нежити. Священники никогда не утруждали себя сложными классификациями богомерзких созданий. Любой прихожанин знал, что в ночи бродят вампиры, оборотни, бесы и ПРОЧИЕ твари из преисподней. В-третьих, что на данный момент было особо важно именно с практической точки зрения, белошвейка решила, что ей стоит держаться подальше от группы вооруженных мужчин, а еще лучше вспомнить о своем плане и, воспользовавшись тем, что тюремщикам не до нее, просто бежать.
Стараясь не шуршать складками юбки и по возможности находиться за спинами попутчиков, Танва сделала несколько осторожных шажков назад. Мужчины в этот момент были почти слепы, они настолько внимательно наблюдали за улицей впереди себя, что не заметили ее осторожного маневра. Однако бегство не удалось. Подобно длани господней, с небесной выси прилетел арбалетный болт и, испугав тихоню-беглянку страшным жужжанием, прошил подол платья насквозь. Сердце девушки чуть не разорвалось со страху, а глаза изумленно взирали на маленькую рваную дырку в ткани, внезапно появившуюся точно между колен.
- Молодец, Квис! - не повернув головы, подбодрил граф засевшего на крыше стрелка. - В следующий раз бей сразу в тупую башку… я разрешаю!
Неизвестно, что больше унизило Танву: обращение с нею, как с глупой овцой, которую надо пасти; то, что вельможа даже не снизошел до наказания ее за проступок; или порча единственного платья?.. Девушка как раз решала, на какое из оскорблений ей больше обидеться, когда из темноты, в которую были устремлены взоры мужчин, наконец-то появился заставивший долго себя прождать враг.
Танва ожидала, что вот-вот перед ней появятся несколько убийц в зеркальных масках, братьев-близнецов того мерзавца, кто прошлой ночью как следует погонял ее по грязным задворкам и из-за которого она, собственно, и попала в эту, мягко говоря, неприятную историю. На худой конец, девушка надеялась узреть безобразную, диковинную тварь, проводившую дни напролет среди сточных вод городского коллектора и выползавшую на охоту за человеческой плотью лишь по ночам. Белошвейка замерла в ожидании пугающего, но все же интересного зрелища, ведь не каждому доведется увидеть настоящее клыкастое чудище с огромными резцами-когтями, перепачканными в крови только что умерщвленных жертв. Как ни странно, но под защитой Дома Ортанов девушка чувствовала себя в безопасности. Когда твоей жизни ничто не грозит, так приятно пощекотать нервы видом мерзкого чудища…
Однако увиденное разочаровало пленницу, как впрочем, не только ее… Из темноты появились не уродливый зверь высотой в два человеческих роста, не отряд загадочных убийц, а обычный патруль городской стражи. Шестеро промокших, замерзших и кутающихся в форменные плащи фигур медленно брели по лужам, неся на сутулых плечах надоевшие алебарды. Хоть горожане и считали стражей порядка бездельниками, хоть за глаза и называли их ленивыми пожирателями казенных харчей, но, увидев солдат в этот момент, любой, даже самый несдержанный на язык злопыхатель проникся бы к служивым сочувствием. Далеко не каждому приходится ради краюхи хлеба, бутылки вина и пары медных монет в день долгими часами мокнуть под дождем.
- Вернемся, устрою Онвьеру взбучку! - пообещал недовольный потерей времени граф, вкладывая в ножны меч. - Будет знать, дармоед, как беспокоить по пустякам!
- Да ты ж сам дал приказ трубить, как только кого увидит! - заступился за товарища один из подручных, тоже убирая оружие. - Ну, не разобрался парень, понял приказ слишком дословно… Не лютуй зазря, Тиб!
Слова наемника заставили белошвейку открыть от удивления рот. Усатый рубака чересчур фамильярно обращался со своим господином, к тому же настоящим графом, а тот, вместо того чтоб ударить наглеца, не обратил на его дерзость внимания. Пока Танва размышляла, сходит ли она с ума или просто мир вокруг немного изменился, отряд стражи приблизился к графу со слугами на расстояние пяти шагов и остановился. Невысокий, но широкий в плечах стражник без алебарды, видимо командир, подошел вплотную к Тибару и без соответствующего его высокому положению поклона или хотя бы легкого кивка обратился к вельможе:
- Граф Тибар Кервилонг Ортан, - прозвучал из-под шлема монотонный и немного неестественный голос, - властью, данной мне герцогом Финцером, управителем провинции Деленруз и Главою Совета славного города Висвард, прошу вас и ваших людей сдать оружие и следовать за мной!
Пораженные услышанным слуги графа окаменели, а сам вельможа непроизвольно заулыбался от удивления и уставился на командира стражников, как на диковинное животное.
- Ты что городишь, пугало?! - рассмеялся Тибар, когда к нему вернулся дар речи. - Какой такой властью?! А ну, пшел вон отсюда, болван, пока я не заставил тебя слизывать грязь с моих сапог!
- Граф Тибар Кервилонг Ортан, - точно так же монотонно и невозмутимо заскрежетал голос из-под шлема, а пятеро стражников за спиной сержанта одновременно взяли алебарды на изготовку, - в случае неповиновения мы будем вынуждены применить силу! Будьте благоразумны, не усугубляйте свое положение!
Насмешливая ухмылка на лице графа Ортана мгновенно сменилась суровым выражением. Рука вельможи, решившего лично преподать урок зарвавшемуся наглецу, легла на рукоять меча, но неожиданно один из слуг плотно прижался к хозяину и прошептал ему что-то на самое ухо. Танва, естественно, не расслышала слов, но смысл предостережения и так был понятен, ведь отовсюду - из открывшихся дверей домов, из темных подворотен и, конечно же, с противоположной стороны улицы - вдруг появились стражники. Их было много, дюжины три-четыре, а может, и больше; не знавшая, то ли ей радоваться, то ли горевать, белошвейка не могла точно сосчитать. Стража взяла небольшой отряд в кольцо, и солдаты молча ждали; ждали, что высокородный арестант внемлет гласу рассудка и отдаст сержанту меч.
Танва инстинктивно попятилась к ограде особняка, чтобы, как только начнется сражение (в том, что Тибар будет сопротивляться аресту, белошвейка почему-то не сомневалась), повторить свой недавний подвиг: перелезть через прутья и попытаться укрыться в ближайшем доме, выбив, к примеру, окно. Предчувствия не обманули девушку, но события стали развиваться совершенно не так, как Танва ожидала. Граф не издал боевой клич, не выхватил меч и вместе с верными, полными решимости умереть за хозяина слугами не накинулся на врагов, а впросто подошел к сержанту и резким, едва уловимым движением сорвал с его головы шлем.
Танва не удержалась и громко ахнула. Нет, на плечах у служивого была обычная человеческая голова, а не рожа, скрытая зеркальной маской без прорезей, да вот только выглядела она уж больно странно. Щеки бледные, нижняя губа сержанта отвисла, и с нее на ворот кольчуги капала слюна. Взор человека был мутным, как будто он пьян, а из глаз вместо слез текли тонюсенькие ручейки крови.
Поступок графа, а возможно, и ее крик послужили сигналом к началу сражения. Еще до того, как Тибар и его соратники выхватили оружие, в ушах девушки загудело от противного, многократно повторяющегося жужжания. Стражники стали вдруг падать; бесшумно, без криков и стонов, и Танва не сразу поняла, что виной тому были не какие-то чары, не какое-то могущественное заклинания, беспощадно разившее ряды врагов, а обычные арбалетные болты, летевшие с крыш ближайших домов.
Мирная, не ведавшая оружия страшнее, чем розги хозяина, горожанка впервые наблюдала за настоящим сражением, да еще с такого расстояния, что фактически являлась его участницей. Она вжалась в ограду, даже не заметив, что острые прутья поранили ее ладони, и с ужасом следила за тем, как вокруг кипел бой: сверкали мечи, вспыхивали искры от соприкосновения стали клинков со сталью доспехов и лилась кровь… настоящая, человеческая, а не морковный сок, как во время базарных представлений. Стражники хоть и выглядели пьяными, но в бою проявляли завидное проворство. Вопреки бытовавшему о них мнению, как о нерасторопных увальнях, служители закона и порядка действовали необычайно умело и слаженно. Несмотря на первые потери, которые явно должны были снизить боевой дух, они отважно набросились на четверых врагов и взяли Ортана со слугами в плотное кольцо. Схватка только началась, а один из троих наемников уже был мертв. Его обезображенное кровоточащими ранами тело вывалилось из гущи сражения и рухнуло прямо на девушку, опрокинув ее через ограду.
К счастью, Танва упала удачно, то есть не сломав шею и не разбив затылок о валявшиеся на земле камни. Однако ее падение не прошло бесследно. Красавица мгновенно ощутила боль, поразившую ее сразу в трех местах. Мало того что мертвое тело свалилось прямо на нее и чуть не раздавило грудную клетку, так еще обе ноги заныли так, как будто их разом оторвали. Это во время падения острые прутья решетки лишили девушку не только нижней части платья, но и небольших кусочков кожи. Жуткая резь парализовала сознание, но тем не менее не лишила белошвейку способности действовать. Плача и крича от боли, девушка все же нашла в себе силы выбраться из-под заливавшего ее кровью мертвеца и подняться на ноги.
Тибар лишился еще одного слуги и сам был ранен. Несмотря на отменное умение владеть мечом, положение вельможи и его единственного соратника было плачевным. Численный перевес и доспехи, надежно защищавшие тела противников, давали о себе знать. Парочка бойцов еще стояла на ногах лишь по одной причине: большая часть стражников покинула поле боя и полезла на крыши, откуда уже, подобно огромным черным птицам, нет-нет да и слетали на мостовую мертвые стрелки.
Отчаявшейся убежать (ведь все еще идущее сражение перекрыло ей все пути к отступлению) белошвейке оставалось лишь смотреть и слушать, как проходит самая настоящая резня, по сравнению с которой посещение скотобойни - веселый детский праздник. Звуки схватки: вопли, крики, пыхтение, шум ударов и лязг стали слились в один демонический хор, и только едва слышимая мелодия флейты, доносившаяся откуда-то сверху, с одной из крыш, выделялась чутким ухом и никак не сочеталась с остальными звуками.
«Странно! Какому чокнутому пришло в голову поиграть на флейте во время боя?! Вот правду хозяин говорил, все музыканты не в себе! Разве подобное зрелище способно вдохновить нормального человека?!» - посетила белошвейку мысль, тут же побудившая ее к действию. Танва сама не понимала, зачем она это сделала, но как только между сражавшимися возникла брешь, девушка подобрала то, что осталось от подола, и, ловко прошмыгнув между не заметившими ее стражниками, побежала на звук.

Глава 4
Провал Арториса Великолепного

Ради любви люди совершают всевозможные глупости; ради спасения близкого - творят чудеса; а во имя охватившей их разум идеи готовы пожертвовать даже собственной жизнью. Люди - существа иррациональные, импульсивные, в особенности те, кто не старше двадцати пяти, и те, кто носит юбки, а не штаны. Танва не понимала, зачем ей понадобился безумный флейтист, но она почему-то хотела его увидеть, и на ее пути не нашлось достойной преграды.
Едва выбравшись из гущи сражения, девушка остановилась и осмотрелась, пытаясь определить, с какой из крыш разносилась по округе заунывная мелодия. На самом деле это было не так уж и просто: бой все еще продолжался, и его шум мешал найти точное местонахождение источника звука. Танве казалось, что она слышит его отовсюду, что флейтист не один, что их несколько, минимум четверо, и этот безумный квартет расположился на крышах вдоль всей улицы. Сначала девушка растерялась, ее охватило отчаяние, но пришедший в трудный миг на помощь разум подсказал, что у этой вроде бы неразрешимой задачи имеется весьма простое решение. Если пристанище музыканта нельзя определить по звуку, значит, его нужно увидеть; а для этого всего лишь необходимо забраться на крышу, на любую из одинаковых черепичных крыш.
Танва выбрала ближнюю справа, поскольку кладка дома была неровной, выступающие из стены камни могли стать удобной опорой для ее маленьких босых ножек. Если бы у платья своевременно не оторвался подол, девушке пришлось бы помучиться, но теперь, когда ногам ничто не мешало, а рукам не приходилось придерживать намокшую под дождем ткань, карабкаться вверх оказалось не так уж и сложно. Всего несколько ловких движений, и белошвейка уже зацепилась руками за карниз окна на втором этаже.
«А из меня бы мог получиться неплохой воришка. На что я талант в лавке трачу?!» - подумала красавица, весьма удивленная своим проворством, ведь в детстве она даже по деревьям не лазила, а забор высотою в метр казался скромной девчушке непреодолимым препятствием.
Первый успех вдохновил, но затем белошвейке пришлось столкнуться с суровой реальностью: выше кладка была идеально ровной, карниз мал и покат, чтобы на него опереться локтями, а руки оказались слишком слабы, чтобы подтянуться. Из всех возможных вариантов дальнейших действий, из всех возможных путей подъема оставался лишь один, вроде бы простой, но чреватый последствиями. Девушка не знала, кто проживает в этом доме, но догадывалась, как среагируют обитатели на ее внезапное появление в окне. Спускаться вниз Танве не хотелось, да она и боялась, поскольку вид сверху вниз куда страшнее, чем снизу вверх. Однако положение было безвыходным (долго висеть на стене не только бессмысленно, но и утомительно… рано или поздно силы оставили бы ее), скромница решилась на отчаянный шаг, утешая себя тем, что если будет действовать быстро, то успеет проскочить мимо обескураженных ее внезапным появлением жильцов и сможет избежать заслуженной кары.
Естественно, девушка, никогда не промышлявшая воровством, не могла и представить, насколько нелепа ее затея. Во-первых, чтобы разбить толстое винтийское стекло кулаком, нужно было вложить в удар силу, намного большую, нежели ее скромные возможности. Далеко не каждый здоровяк был бы способен справиться с подобной задачей. Во-вторых, об острые грани стекла можно было поранить не только руку. Фонтан осколков изуродовал бы ее головку и красивое личико. В-третьих, Танва не подумала о том, что на шум разбитого стекла мгновенно сбегутся обитатели дома, явно проснувшиеся, как только внизу, на улице, началось сражение.
Уставшая висеть на стене белошвейка не придала значения мелочам, которые мелочами вовсе и не являлись. Она изо всех своих хиленьких сил ударила по стеклу, даже не додумавшись обмотать руку тряпкой и отвернуться. Ей повезло, звона стекла не последовало, как впрочем, не послышалось и звука самого удара. Рука девушки пролетела внутрь комнаты и по инерции зацепилась за край подоконника. Удивленно захлопав длинными ресницами, Танва с открытым ртом таращилась на окно, которого на самом деле и не было… а иначе как бы через него могла пройти ее рука?
«Иллюзия!.. Чародейский обман!.. Мерзкие происки нечестивцев чернокнижников!» - посетила голову девушки мысль, навеянная воскресной проповедью отца Ментаксина, с заутренней почти до самой обедни увлеченно рассказывавшего, на что способны приспешники темных сил. Слушая речь святого отца, Танва и не думала, что когда-нибудь в жизни столкнется с подобными чарами, и уж тем более не предполагала, что будет обрадована такому своевременному и полезному богомерзкому злодейству. «Колдовство, безусловно, зло, но если ты столкнулся с богомерзкими заклинаниями, то почему бы их не использовать для осуществления благих помыслов?» - примерно так рассуждала девушка, пропустив вторую руку сквозь видимое, и только видимое стекло, а затем со старческим кряхтением подтянулась и переползла на подоконник погруженной во тьму комнаты. Только когда ее босые ноги коснулись холодного пола давно не топленного помещения, Танва проделала простенький ритуал развеивания чар, которому святой отец обучил прихожан в прошлое воскресенье.
Читая про себя довольно точно заученное наизусть заклинание, белошвейка трижды окрестила каждый угол фальшивого окна, а затем зажмурилась и плюнула на оконную раму. Что-то зашипело, как будто слюна попала на горячую сковородку. Открыв глаза, праведница обнаружила, что ритуал подействовал: больше не было ни стекла, ни рамы, перед глазами зиял пустой оконный проем. Еще секунду назад тихая и погруженная в кромешный мрак комната заполнилась светом с улицы и звуками пока не затихшего сражения.
В убранстве маленькой комнатушки не было ничего необычного: маленький столик с зеркалом, комод и кровать. Так живут или бедные горожане, балансирующие на краю пропасти под названием «нищета», или слуги в доме богатых хозяев… ничего лишнего, никаких изысков и дорогих безделушек. В точно такой же каморке жила и сама белошвейка, разве что ее обитель была раза в два меньше и куда чище. «Как же глупый хозяин держит в слугах такую грязнулю?! Что проку от замарашки в доме?!» - подивилась девушка, с ужасом глядя на толстый слой пыли не только на полу, но и на всех немногочисленных предметах мебели. Похоже, в комнате никогда не убирались; босые и мокрые ноги девушки оставили за собой весьма отчетливые следы, а сами мгновенно покрылись грязью.
Не одна лишь служанка, вероятно живущая в этой комнатке, но и остальные обитатели дома имели весьма своеобразное представление о чистоте: повсюду была пыль и ползали тараканы. Танва уже подумала, что попала в жилище последователей культа грязнуль, о котором слышала в детстве из сказок, пока не зашла на кухню и не поняла, как сильно она ошибалась. Сердце девушки чуть не разорвалось, когда она зажгла свечу, и мрак, царивший в небольшом помещении, отступил. В отличие от остального дома эта комната оказалась не пустой, из зловещей темноты появились расплывчатые очертания человеческих фигур. Вначале белошвейка хотела бежать, но обитатели дома не только не закричали при ее бессовестном вторжении, но даже не пошевелились. Вторая свеча, которую девушка зажгла трясущейся рукой, осветила большую часть безмолвного пространства, а третья с четвертой прогнали темноту из самых дальних уголков. Вот тут-то как раз Танва и испугалась по-настоящему: ее ноги онемели, а язык просто присох к гортани.
Почтенное семейство чинно восседало за обеденным столом. Хозяин, хозяйка и парочка рыжеволосых детишек склонились над глиняными тарелками с ложками в руках. Они не были мертвы, они дышали, но сидели совершенно неподвижно. Мир для них замер, возможно, навеки. Их распущенные волосы, прилипшие к телам одежды, как и сам стол, были покрыты толстым слоем пыли, который мог образоваться лишь за парочку-другую недель. Наваристый суп давно испарился из плоских тарелок, а его остатки виднелись лишь на дне поварского горшка. Овощи, кусочки мяса и жир образовали однородную вязкую массу, по которой ползали тараканы и еще какая-то мелкая живность. От крошек хлеба на столе не осталось и следа, их пировавшие насекомые уничтожили в первую очередь. Неподвижную, леденящую кровь композицию гармонично дополняла нагнувшаяся служанка с кочергою в руке. Перед тем как застыть, она явно перемешивала угли в камине, но теперь почему-то стояла ближе к окну. Видимо, пятидесятилетняя женщина мешала окутавшему чарами невинных людей злодею, и он переставил ее на другое место, при этом не упустив возможности поиздеваться. Сзади из подола поношенной юбки был аккуратно вырезан большой кусок материи, так что Танва поневоле смогла подивиться стройности ног пожилой женщины.
Увидев неповторимое по абсурдности зрелище всего пару дней назад, белошвейка тут же бросилась бы бежать, читая на ходу все известные ей молитвы. Быстрые молодые ноги сами привели бы ее в храм, и она поступила бы как истинно верующая, то есть все без утайки рассказала бы святому отцу. Однако недолгое, но полное впечатлений общение с Домом Ортанов, а затем и события этой ночи поставили под сомнение многие и многие непоколебимые ранее истины. Нет, за последнее время она не расплескала ни капельки из Чаши Веры, зато сильно усомнилась в людях, носящих священные одеяния. Неужто они не видели, неужто они не ведали, что творится в городе? Притом не в обычном городишке, а в самом Висварде, оплоте Благочестия и Веры, в святой обители духовных ценностей, куда, по словам священнослужителей, не могли проникнуть ни вампиры, ни прочая нежить…

Предыдущая страница 2 Следующая страница


3 Денис Юрин

Столкнувшись с богомерзкими чарами, Танва не кинулась прочь, не отправилась в храм, а решила продолжить свой путь на крышу, тем более что из давно потухшего камина виднелся конец веревочной лестницы, а через его трубу в комнату проникала заунывная мелодия тоскующей флейты. Стараясь не соприкасаться ни с зачарованным столом, ни с живыми статуями за ним, девушка прокралась к очагу и, согнувшись в три погибели, забралась в трубу камина.

* * *

Их осталось всего пятеро, пятеро каких-то несчастных стражников, не считая тех, кто полез на крыши. Как это мало, и как это много! Тибар едва держал в руках меч, а из троих его соратников уже никто не стоял на ногах. Запекшаяся кровь покрыла одежду и кожу омерзительной липкой коркой.
«Какое счастье, что наша кровь, кровь Ортанов, густеет куда быстрее, чем человеческая! А иначе… иначе бы я уже давно истек ею и, потеряв сознание, превратился в труп!» - радовался в душе теперь уже единственный наследник древнейшего в Висварде рода, прижимаясь спиною к стене дома и едва успевая парировать не ослабевающие по силе удары противников.
Граф не сомневался, что его жизни приходит конец. Он остался один и был тяжело ранен сразу в нескольких местах: острая боль терзала разрубленную ключицу, проколотый живот изводили жуткие спазмы, а поврежденное колено правой ноги едва выдерживало его вес. На теле вельможи было еще с десяток мелких ранений, на которые он просто не обращал внимания, воспринимал их как незначительные царапины. Он заметно ослабел, в то время как противники бились с прежней силой.
Воевать с «марионетками» сложно, даже труднее, чем мериться силами с оборотнями или вампирами. Подчиненные чужой воле тела не чувствуют боли, а порабощенный мозг концентрирует все силы организма лишь на выполнении поставленного приказа. Один из стражников ловко орудовал массивной алебардой и доставлял Тибару много хлопот, нанося удары, страшные по силе и поразительные по быстроте, а ведь он дрался всего одной рукой, вторая была по локоть отрублена еще в самом начале сражения. «Марионетку» нельзя вывести из строя, парализовать или напугать, ее можно только убить, но сделать это не так уж и просто. В отличие от зомби, живых мертвецов, мертвые живые были куда опасней, они обладали повышенной реакцией и богатырской силой. С гниющими мертвецами Тибар сталкивался множество раз и мог один уничтожить целое войско едва передвигавших ногами, безжизненных, протяжно завывавших тел, но каких-то пятеро стражников с порабощенным рассудком заставляли его попотеть, причем шансы выжить в этом бою были ничтожны.
Парируя кинжалом, зажатым в раненой руке, идущий сбоку удар алебарды, Тибар чуть-чуть зазевался и лишился пряди волос. Рубящий удар вражеского клинка был бы точнее и снес бы полголовы, если бы нанесший его стражник видел вельможу. Незадолго до этого граф сам снес ему обе брови и переломил переносицу скользящим ударом перекрестья меча. Обычный человек упал бы и, жутко завывая от боли, закатался бы по мостовой, но превращенный в «марионетку», он с опухшим, залитым кровью лицом уверенно стоял на ногах и продолжал сражаться, полагаясь лишь на чуткость слуха.
Испорченная прическа - незначительная потеря, тем более для бойца, балансирующего на грани жизни и смерти. Кроме того, буквально в следующий миг Тибару уже некогда было оплакивать потерю пряди волос, вельможу поджидала куда более значительная беда. Однорукий стражник метко метнул алебарду и пригвоздил к стене левую руку вельможи. Острие оружия не причинило боли, ведь оно пронзило лишь ткань рубахи да чуть-чуть задело кожу, однако граф был ограничен в возможности двигаться, а в бою «один против пятерых» без маневров и быстрых перемещений просто не выжить. Чтобы избавиться от оков собственной рубашки, Тибару пришлось отвлечься всего на пару кратких мгновений, но эта заминка чуть не привела к необратимым последствиям. Один из стражников, отбросив в сторону меч, прыгнул на вельможу и, плотно прижавшись к нему всем телом, заключил в тиски смертельных объятий. Тем временем трое других подняли мечи и собирались с разных сторон разрубить врага вместе со своим соратником.
Тибара спасло лишь чудо, оно примчалось к нему на помощь в виде внезапно появившейся из проулка кареты. Стоящий на козлах, грозно орущий проклятия и нещадно хлеставший хлыстом по спинам коней возница направил разогнавшийся экипаж точно по центру небольшого отряда. Граф инстинктивно зажмурил глаза. Он ощутил лишь сильный порыв ветра, услышал лишь грохот мощного удара и жуткий хруст ломаемых костей. Когда вельможа поднял веки, то запряженная парой гнедых лошадей карета уже уносилась вдаль по улице, а спрыгнувший на ходу кучер спешил к нему, чтобы освободить хозяина из объятий повисшего на нем тела.
Оторвать вцепившуюся мертвой хваткой в жертву «марионетку» оказалось не так-то и просто. Для этого кучеру понадобилось острое лезвие, а не хлыст. Подобрав с мостовой выроненный Тибаром кинжал, верный слуга умелыми движениями перерезал на руках стражника сухожилия, а затем отпихнул его тело в сторону. Лишенный возможности шевелить руками враг все равно кинулся в бой, хоть обе его конечности и болтались, как плети. Порабощенный разум все еще отдавал телу приказ атаковать, и изуродованный стражник открыл рот, собираясь загрызть графа, на худой конец, кучера… Резкий удар кинжала по горлу упокоил несчастного, отделив его голову от тела. Обычно на такое способен лишь боевой топор или меч, но кинжал был из хорошей стали, а возница не только управлял лошадьми, но еще и служил кузнецом в Доме Ортанов.
- Спасибо, Тарвил, я не забуду… - поблагодарил спасителя Тибар и, как равному другу, подал ему руку.
- Рад служить, Ваш… - добродушно улыбаясь, ответил возница, но вдруг осекся и, вздрогнув всем телом, замер.
Граф не сразу понял, почему веки вытянувшегося в струнку слуги вдруг так широко открылись, а глаза чуть не выскочили из орбит, но уже в следующий миг причина стала очевидной. Еще до того, как изо рта кузнеца пошла кровь, его тело стало заваливаться вперед, а затем упало. В спине, точно между лопатками, торчала рукоять кинжала.
Не все «марионетки» погибли под копытами коней. Один из стражников, держа в руках меч, скакал по направлению к графу на одной ноге; а другой, лишившийся обеих нижних конечностей, полз в его сторону на руках. Однако не они были повинны в смерти спасшего Тибару жизнь слуги. Невдалеке, всего в шагах пятнадцати от дома, о стену которого спиной опирался граф, стояла парочка гаржей. Один из них помахал рукой, не столько приветствуя пока еще живого вельможу, сколько признаваясь: «Это моя работа!»
Стервятники слетаются на падаль, стая гиен загрызает раненого льва - это закон жизни, закон дикой природы, по которому, к сожалению, хочешь иль не хочешь, а приходится жить. Всего на несколько кратких мгновений граф почувствовал себя в безопасности, и вот ему опять пришлось посмотреть в зеркальный лик смерти, точнее, в два лика. Гаржи не принимали участия в сражении, они ждали его конца, чтобы без усилий и риска получить незаслуженные плоды чужой победы. Тибар не знал, кто превратил городскую стражу в безвольных «марионеток», но был абсолютно уверен, что без гаржей при этом не обошлось… Когда что-то не можешь сделать сам, то не стоит учиться, гораздо проще кого-нибудь подговорить и загрести жар чужими руками. А кто, как не гаржи, самые расчетливые и хладнокровные среди нежити, лучше всех умели вести торги и убеждать?
Видимо, решив, что настала пора приступить к исполнению финальной части кровавого спектакля, парочка убийц переглянулась и не спеша направилась в сторону застывшего у стены графа. Они хотели не просто добить вельможу. Перед тем как вонзить в его грудь кинжал, убийцы в зеркальных масках явно собирались поговорить с ним, поэтому и застрелили из арбалета стражника, все-таки доскакавшего до стены на одной ноге, а затем, мимоходом, по пути к цели, отрубили голову ползущему.
Тибар выпустил из руки меч. Он был не в том состоянии, чтобы бороться. С каждым из гаржей справиться трудно; один на один почти невозможно, когда же их двое, а ты один и едва держишься на ногах, не стоит и помышлять о сопротивлении. Вельможе лишь оставалось надеяться, что его смерть будет быстрой, а разговор недолгим. Гаржи не любили играть словами и ходить вокруг да около, они всегда излагали лишь суть: выдвигали требование и ждали его исполнения…
- Свиток… где он? - не обманув ожиданий графа, произнес лаконичный убийца, после того как запустил руку за пазуху Тибара, и, не найдя желаемого, приступил к обыску штанов и сапог.
- О чем ты? - довольно умело разыграл удивление молодой Ортан.
Надеясь на случай, а может, и на то, что кто-нибудь из его людей все еще остался жив, Тибар попытался потянуть время, но противники оказались смышленей, чем он ожидал. Пока один обыскивал его, другой осматривал поле сражения.
- У меня! - победоносно выкрикнул счастливчик и, чтобы привлечь внимание своего напарника, высоко поднял над головой испачканный запекшейся кровью цилиндр. - Выпал во время боя, - с уверенностью констатировал гаржа, но потом усомнился в своих словах и чуть тише добавил: - Возможно…
Тибар приготовился к смерти. Гаржи всегда убивают тех, кто им больше не нужен, и у этого правила не бывает исключений. Однако молодой вельможа не предполагал, что интересы убийц не ограничивались лишь цилиндром и свитком в нем.
- Принесешь Армантгул, - встав с колен и почти вплотную прижавшись зеркальной маской без глаз к лицу Тибара, проскрежетал обыскивавший графа убийца.
- У меня его нет, - честно признался Тибар, весьма удивленный, что гаржам известно о реликвии его рода.
- Знаю, его украли, но ты найдешь! - столь же кратко изрек хозяин положения и его жизни. - А иначе смерть!.. Всем Ортанам, всему городу! Нас здесь много, мы здесь все! На третью ночь, в парке… ровно в полночь!
Тибар открыл было рот, но вдруг ощутил головокружение и непреодолимую слабость. Боль от ран вдруг куда-то ушла, граф почувствовал, что теряет сознание, а его тело превращается в мягкую вату.

* * *

Свежий воздух пьянит, в особенности если до этого ты надышался затхлостью давно не проветриваемого помещения и раздражающей нос пылью. Едва Танва выбралась из трубы и ступила на крышу, как у нее тут же закружилась голова, ноги сами заскользили по черепице, а неведомая сила повлекла ее безвольное тело к краю карниза. Смерть была как никогда близка, однако белошвейке удалось удержаться и при этом даже не нашуметь, что было важно, поскольку на крыше она была не одна. Шагах в десяти от трубы (впрочем, возможно, и ближе, ведь расстояние обманчиво и далеко не каждый обладает отличным глазомером), свесив ножки вниз, на крыше восседал безумный флейтист.
Девушка по-иному представляла себе музыкантов: высокие, красивые, статные, с утонченными чертами лица, вьющимися, ниспадающими на лоб волосами и тонкими, белоснежными, никогда не ведавшими ни сохи, ни молотка пальцами. Таких творцов чудесных звуков и хорошего настроения она частенько видела в городе; некоторые из них в перерывах между игрой даже пытались оказывать ей знаки внимания. Но то, что сейчас сидело, раскачиваясь из стороны в сторону и болтая коротенькими ножками в воздухе, даже человеком назвать было нельзя, а тем более причислить это нелепое убожество к славному братству трубадуров и менестрелей. Маленький, низенький и плешивый толстячок вряд ли достал бы ей до пояса, если бы встал. Над грузным, закутанным в рваную тряпку вместо одежды телом возвышался непропорционально большой и блестящий шар головы, кое-где украшенный пучками черных волос. По бокам несуразного образования торчали заостренные, мохнатые ушки… чуть короче, чем у осла, но гораздо длиннее кроличьих. Толстые и покрытые порослью густых волос аж до самых кончиков пальцев ручки сжимали несчастную флейту так сильно, что казалось - вот-вот переломят ее пополам. Странное существо не играло, а просто, раздувая по-жабьи щеки, дуло во флейту, как в обычную дудку, но почему-то благородный инструмент не противился такому обращению. Флейта не жалобно пищала, как это обычно бывает, когда за нее берется неуч, а издавала прекрасные, мелодичные звуки.
Волосатый комочек жира не услышал и не почувствовал появления поблизости девушки. Его внимание было полностью поглощено идущим внизу боем. Время от времени он отрывал инструмент от слюнявого рта, картаво ругался на чужом языке, а затем продолжал измываться над флейтой с пущим рвением. Умом девушка, конечно же, не могла постичь, как красивая музыка могла воздействовать на стражников, превращая их в послушных марионеток, но совсем не обязательно знать, как варится пиво, чтобы его пить, или как устроена карета, чтобы в ней ездить. Танва догадалась, что низкорослый толстячок - мерзкий колдун, наложивший на стражей порядка сильное заклятие. Чудесные звуки, издаваемые изящным инструментом, почему-то не действовали на нее, но заставляли солдат подчиняться чужой воле и нападать на Тибара и его спутников. Мерзкое существо губило не только слуг графа, но и других людей. Белошвейка не сомневалась, что беда, постигшая живущее в доме семейство, - дело этих волосатых ручонок, а также была почему-то уверена, что стражники умрут в страшных муках, как только убийственная мелодия перестанет звучать. Вряд ли человек способен выжить, если кровь течет даже из глаз… Хоть девушка и не знала, кто сидит в нескольких шагах перед ней и зачем он устроил бойню, но решила, что он, а точнее, оно должно умереть.
Стараясь не шуметь и не привлекать внимания «флейтиста» резкими движениями, Танва стала подкрадываться к краю крыши. План праведного возмездия был прост: всего один толчок или удар ногой, и отвратно выглядевший колдун, беспомощно размахивая в воздухе уродливыми конечностями, полетел бы с крыши. Однако замыслу девушки не было суждено осуществиться, и дело заключалось не в том, что она двигалась недостаточно тихо, просто, как оказалось, загадочное существо обладало чутким слухом. Кончики мохнатых ушек быстро задергались, стоило лишь злоумышленнице сократить расстояние до пяти-шести шагов. Колдун не вскочил, не повернулся, а, не выпуская изо рта несмолкающую флейту, перекатился калачиком и встал почти вплотную перед Танвой.
Девушка не испугалась грозной физиономии злодея и блеска его узеньких, прищуренных глазок, лишь про себя отметила, что если человек уродлив, то во всем. Убогий вид «флейтиста» дополняли засыпанные мерзкими бородавками подбородок и щеки.
- Че притащилась?! - прогнусавил низенький человечек, не отрывая ото рта флейту. - Не вишь, я уже здесь!.. Иди поищи другое местечко для охоты! Че, мало в городе, где кровь сосать?!
«И он туда же! И этот безобразный сморчок принял меня за вампира! Назовет Виколью, все бородавки повыдергиваю! Не назовет - его счастье, просто с крыши спихну!» - подумала белошвейка, не воспринимая сурово взиравшего на нее противника всерьез. Да и как можно было бояться такое жалкое ничтожество, ущербное во всех отношениях? Мысль, что «флейтист» все же колдун и может быть очень опасен, почему-то не посетила голову девушки. Ее обманула внешность низенького толстячка, не только отталкивающе уродливая, но и смешная до колик.
Вместо ответа девушка ударила «флейтиста» обеими руками в грудь. Как Танва считала, силы неожиданного толчка должно было хватить, чтобы омерзительное создание отлетело на несколько шагов назад и, не найдя опоры под коротенькими да еще вдобавок и кривыми ножками, свалилось с крыши. Однако любитель смертоносных мелодий устоял. Сокрытый под стареньким балахоном, в котором Танва признала кусок материи, вырезанный из платья служанки, жир вдруг напрягся, стал твердым, как сталь, и отпружинил удар ее рук. Белошвейка пошатнулась назад и, поскользнувшись на черепице, упала на спину.
- А-а-а, ты так! - визгливым голоском заверещал рассерженный уродец. - Я с тобой по-хорошему, а ты вот как!.. Ты драться, пиявка?!
Не успела девушка и моргнуть, как обслюнявленный кончик флейты больно ткнул ее в лоб, а затем по ее и без того пострадавшим ногам забарабанили твердые, будто конские копыта, ступни «флейтиста». Вскочив на поверженную противницу, толстячок заплясал, а музыкальный инструмент, всего на миг покинувший уродливый рот с оттопыренными толстыми губами, вновь вернулся на прежнее место и заиграл веселую деревенскую мелодию, под которую толстушки-крестьянки давят по осени виноград.
Неизвестно, как долго продолжалось бы это издевательство, но только боль и завладевшая рассудком Танвы ярость быстро положили ему конец. Девушка изловчилась, согнулась дугой и вцепилась обеими руками в кожу на дряблых, волосатых ляжках танцора. Привыкшие часами держать иглу пальцы мертвой хваткой впились в податливую плоть, сжали ее и принялись с силой крутить то влево, то вправо… В этот миг белошвейка почувствовала себя музыкантом, настраивающим перед игрой свой инструмент. С каждым поворотом ненавистный мучитель истошно орал, причем в различных тональностях, и, позабыв об игре вместе с пляской, пытался оторвать ее кисти от терзаемых, раскрасневшихся и моментально опухших ног. Пока «музыкант» выл и дергался в борьбе за свои конечности, инструмент выпал из его рта, покатился по черепицам покатой крыши и свалился вниз…
- Во, дура! Во, дрянь! Че натворила, мерзавка!!! - брызгая на всю округу слюною, запричитал толстяк, едва ему удалось вырваться из безжалостных тисков девичьих пальцев. - Я ж тя щас порву! Собственными кишками подавишься!
Угрозы, угрозы, угрозы… Как часто они всего лишь пустые слова и как редко соответствуют действительности! Стоило лишь разгневанному толстяку кинуться к вставшей на четвереньки девушке, как в его упитанную ягодицу с жужжанием впился неизвестно откуда прилетевший арбалетный болт. Душераздирающий вопль прищемившего хвост кота - тихая, убаюкивающая колыбельная по сравнению с теми звуками, которые издал высоко запрыгавший, заметавшийся по крыше толстяк. Выделывая в воздухе сложные акробатические перевороты и демонстрируя поистине чудеса пластики, злодей все-таки вытащил инородный предмет из мягкого места.
Борьба с «подарком» от невидимого стрелка отняла у колдуна слишком много сил. Когда Танва встала и осторожно приблизилась к врагу, грозивший ей жестокой расправой уродец уже не был способен не только осуществить обещанное, но даже оказать мало-мальское сопротивление. Широко расставив конечности, он стоял на четвереньках возле самого края крыши и, надрывно хрипя, проделывал головою движения, какие совершает кот, отрыгивая попавший в желудок комок шерсти. Колдуну было плохо, он задыхался, притом не только от боли и слез. Из продырявленного седалища фонтаном хлестала кровь. Злодей страдал, ему было больше не до борьбы, но это отнюдь не означало, что поединок окончен…
Без всяких сомнений и капли сострадания Танва занесла ногу и, вложив в последний удар весь остаток сил, пинком отправила толстяка в полет.
- Не-е-ет! - заверещало нелепое создание, кувыркаясь в воздухе, забавно размахивая коротенькими ручками и быстро двигая кривыми ножками.
Белошвейка отвернулась. Ей не хотелось видеть, что будет дальше. Достаточно того, что она услышала громкий шлепок, бесспорно означавший ее победу.

* * *

Мы часто совершаем поступки, о последствиях которых задумываемся лишь потом… когда уже слишком поздно, чтобы что-то изменить. На крыше Танве казалось, что она поступает правильно, напав на толстячка-«флейтиста». Белошвейка искренне радовалась, когда вслед за флейтой на мостовую полетел и ее мерзкий хозяин. Она полагала, что со смертью колдуна богомерзкие чары развеются, что она освободит людей от оков чужой воли, однако на самом деле девушка их погубила…
Спустившись вниз через трубу камина, Танва обнаружила за обеденным столом лишь трупы, причем очень быстро разлагающиеся. Мертвая плоть, местами уже отделившаяся от костей, добавила к спертости воздуха новый аромат, настолько омерзительный и тошнотворный, что девушка наверняка мгновенно избавилась бы от содержимого своего желудка, если бы там, конечно, хоть что-нибудь было. По случайности, как оказалось, счастливой, белошвейка уже давно не ела, и поэтому закономерным следствием ее мук не стало неприличное действо.
Девушка не знала, что именно поддерживало жизнь в застывших телах: жизнь колдуна; мелодия, которую издавала флейта, или целостность самого инструмента, уж точно разбившегося в результате падения с крыши. По большому счету, это не имело уже значения. Искренне полагая, что действует во благо, она совершила поступок, приведший к смерти людей. Бдительная совесть проснулась и начала покусывать хозяйку, как злая собака.
Борясь с нею и ища себе оправдание, Танва поспешила покинуть дом, причем избрала для этого тот же самый путь, каким и пришла, то есть вылезла через окно в комнате служанки. И дело было даже не в том, что героической белошвейке, как ни странно, понравилось лазить по стенам. Получив за одну ночь массу негативных впечатлений, девушка не хотела приобретать новые, а неизвестно, на кого или на что она могла бы натолкнуться, пока станет бродить по дому в поисках двери на улицу.
За время ее отсутствия, не такого уж и долгого, снаружи многое изменилось: бой прекратился, и, вопреки ожиданиям красавицы, в жестокой схватке победили Тибар и его люди. Вся мостовая была красной от крови, перемешавшейся с водою из луж. Танве показалось, что она попала на лесную топь, но только застоявшаяся вода была не зеленой, а красной; а кочками служили нагромождения мертвых тел.
Вокруг стояло много карет, бегали люди: одни оттаскивали трупы, другие искали живых, но лишь для того, чтобы превратить их в мертвых. Слуги Ортана, а судя по одеждам это были именно они, разыскивали раненых стражников и безжалостно добивали их, отрубая изуродованные чарами головы. Девушка вдруг поймала себя на мысли, что зверство, представшее ее глазам, не так уж и раздражает взор. Эмоции хоть и сильны, но недолговечны! Страх, ужас, отвращение парализуют человека лишь в первые мгновения, а затем… затем приходит осознание суровой необходимости. Если кто-нибудь из суетившихся рядом слуг графа попросил бы ее о помощи и всунул бы ей в руки меч, она, ни мгновения не колеблясь, помогла бы отделять головы стражников от тел.
Однако за помощью к ней никто не обратился. Занятые своим делом наемники игнорировали ее присутствие, что не могло не показаться девушке странным. Не зная, куда идти и что дальше делать, белошвейка стала озираться по сторонам в надежде, что ответ сам собой придет в ее затуманенную недавними событиями голову. Возвращаться в лавку ей однозначно не стоило. Убоявшись гнева Дома Ортанов, хозяин все равно выставит ее за дверь, а возможно, и забьет до полусмерти. Бежать же из города ей бы не удалось. Наверняка вся до единого солдата стража поднята по тревоге и рыщет по улицам в поисках пожаловавшего в город колдуна, попавших под его чары стражников, а заодно и ее…
Томиться в тяжких раздумьях и искать выход там, где его не было, белошвейке пришлось недолго. Девушка только принялась себя жалеть, только собиралась заплакать, как кто-то взял ее за локоть. Обернувшись, Танва увидела рядом с собой юношу тринадцати-четырнадцати лет, взиравшего на ее отрешенно, исподлобья. Подросток был ниже ее почти на целую голову и выглядел щуплым для своих лет, однако хватка у юнца была крепкой, словно у взрослого мужчины.
- Пойдем, тебя хотят видеть! - произнес мальчишка и, не дожидаясь ответа, потащил ее за собой.
- Меня?! Кто хочет видеть… меня?! - недоумевала девушка, тщетно пытаясь сопротивляться ведущему ее неизвестно куда пареньку.
- Кто-кто?! Хозяин, кто же еще?! - не оборачиваясь, пробурчал паренек, явно недовольный тем, что вместо того, чтобы, как все мужчины, заниматься нормальной работой, он вынужден возиться с замарашкой-простолюдинкой, да еще и тугодумкой.
«Я пропала, теперь меня точно убьют!» - по спине девушки прокатилась ледяная волна озноба, вызванного страхом перед неминуемой встречей. Под «хозяином» паренек явно подразумевал самого графа, а не его старшего сына. Танва собственными глазами видела, насколько отчаянным было положение Тибара. Молодой граф просто не мог выжить в том бою, а значит, ей теперь предстояло предстать пред взором седовласого старца, за два дня потерявшего обоих сыновей. Стоит ли говорить, что в гибели потомков старик Ортан обвинит именно ее. Девушке было даже страшно подумать, какая участь ее ожидает…
Не понимая, а может, и понимая, но специально причиняя ей боль, вцепившийся мертвой хваткой в локоть паренек настойчиво тащил девушку за собой. Он так резко завернул в подворотню, что Танва потеряла равновесие и свалилась в лужу, подняв фонтан из перемешанной с кровью и грязью воды. Принять подобную ванну, не только омерзительную, но и чертовски холодную, - дело малоприятное, однако белошвейка не заплакала, а, наоборот, обрадовалась и, не сумев скрыть своих чувств, заулыбалась.
Она увидела в подворотне карету, на подножке которой сидел хоть и не совсем здоровый, но все же живой Тибар. Мертвецки бледный и сонный вельможа был обнажен по пояс. Он широко развел руки, давая возможность склонившемуся над ним Вернарду перевязать ужасные раны, которыми было покрыто могучее тело. Хоть кровь уже не сочилась из ран, но бинты, покрывавшие богатырскую грудь и внушительные мышцы живота, были багровыми и лишь местами красными. Сыну графа досталось, но он был жив, следовательно, и у Танвы появился призрачный шанс продолжить свое существование.
- Она?! - видимо, считая, что лаконичность - верный признак мужественности, прохрипел юнец, подтащив пленницу к карете.
- Отпусти и ступай, - даже не наградив парня беглым взглядом, приказал Вернард.
Палачу, а заодно и лекарю Дома Ортанов было не до лишних слов. Ему никак не удавалось наложить сложную перекрестную повязку на тело хозяина. Пропитавшиеся кровью бинты постоянно сползали вниз, прилипали друг к дружке и сворачивались… Видимо, правду говорят, нельзя преуспеть в двух делах одинаково хорошо: либо ты палач, либо целитель…
Юноша с охотой исполнил приказ и быстро удалился. Перестав ощущать на руке хватку его сильных пальцев, Танва почувствовала себя как-то неуверенно и одиноко. Она стояла, не зная, чего ожидать. Тибар сидел, неотрывно взирая в одну точку. Ну а занятый не совсем получавшимся у него делом Вернард чертыхался и не обращал на нее внимания. Белошвейка даже не видела лица палача, только его вспотевшую спину и огромные руки, попасть в которые уж очень не хотелось…
- Значица так… - обернувшись к ней, пробасил палач, кое-как закрепив бинты и завязав последний узелок. - Моя б воля, я б тя того… - окровавленная рука великана проделала весьма символичный жест возле горла. - …Но хозяин считает, жизнь ты себе заслужила. Уделать самого Арториса Великолепного не каждому мужику под силу, так что прими и мое восхищение!
Хоть белошвейка впервые услышала это странное имя, но поняла, что речь идет о толстяке-«флейтисте», чей полет с крыши, видимо, не остался незамеченным находившимися внизу.
- А щас лезь в карету, дуреха, и чтоб в дороге я от тя ни звука не слышал! Вякнешь слово, вот этим попотчую!..
Вернард подсунул Танве под нос свою огромную, украшенную кровавыми разводами ладонь. Удар такой внушительной дланью по мягкому месту показался белошвейке куда опасней и болезненней, чем прикосновение обычной плетки или кнута, поэтому она и не стала упрямиться: обошла экипаж с другой стороны и, осторожно открыв дверцу, залезла внутрь. Движения ее все же не были достаточно ловкими, сидевший на подножке Тибар издал тихий стон, а разозленный ее неуклюжестью палач повторно пригрозил, но на этот раз уже кулаком…
Кроме нее, в карете никого не было, но пространство на полу между скамьями занимал огромный мешок, так же, как и бинты на теле графа, пропитанный кровью. Едва Танва поставила на него ноги, как кто-то, находившийся внутри, задергался, заворочался и, превозмогая боль, простонал:
- Задеру гадину! Не будь я Арторисом, шкуру спущу!

Глава 5
В преддверии грядущих бед

Для кого-то жизнь - зебра, и за черной полосой обязательно следует белая, однако графу Тибару Кервилонгу Ортану она в последнее время казалась строптивым жеребцом вороной масти без единого светлого пятнышка. Каждый новый день, каждая новая ночь приносили лишь заботы и беды, насмехаясь над пытавшимся выдержать удары судьбы вельможей и опровергая успокаивающий постулат: «Хуже уже не будет, хуже уже некуда!..»
Первые напасти пожаловали в гости в Дом Ортанов примерно с месяц назад. Это были не проблемы, не беды, а так, мелкие хлопоты и незначительные неприятности. Епископ Варбленс, духовный куратор Висварда, Менпросы, Кельверборга и остальных городов Деленруза, попросил отца Тибара о помощи. В провинции завелась довольно многочисленная банда нежити, в основном состоящая из оборотней, перевертышей и вампиров. Как водится, нечестивцы промышляли лишь по ночам, кормясь на лесных дорогах, озорничая по удаленным от городов придорожным трактирам и лишь изредка осмеливаясь появляться на окраинах деревень. Особых хлопот шайка пока не доставляла, но кто знает, что может случиться через год или два? Епископ собрался задушить угрозу в зародыше, но поскольку воителей церкви поблизости не было, а панику среди прихожан поднимать не хотелось, старший над всеми святыми отцами не стал обращаться к герцогу Финцеру с просьбой прислать войска. Как бывало уже не раз, когда служителям Храма требовалась помощь, они запрягали коней и ехали в Дом Ортанов, благо, что старый граф никогда не отказывал в подобных делах, а его люди быстро и, главное, не поднимая лишнего шума расправлялись с нежитью.
Тибар понимал, почему его отец никогда не говорил «нет» преподобному Варбленсу Деленрузскому. Положение их Дома не отличалось устойчивостью, поскольку слишком многим при королевском дворе была известна их тайна. Несмотря на расположение самого правителя и пожалованные еще несколько веков назад привилегии, у Ортанов имелось много врагов, только и ждущих возможности наложить свои грязные лапищи на их богатство и земли. Святая Церковь являлась могучим союзником. Пока она покровительствовала одному из древнейших родов королевства, алчущие добраться до чужих сокровищ злопыхатели молчали, а придворные пустомели даже не осмеливались распускать какие-либо сплетни. Но стоило графу хотя бы раз отклонить просьбу епископа, как на Род Ортанов одно за другим посыпались бы несчастья… мгновенно вспомнились бы старые истории, о которых все, даже их самые лютые враги, предпочли забыть.
В отличие от старшего брата Дразмар не одобрял союз с Церковью, превративший их людей в бесплатных наемников. Юный граф ставил под сомнение плюсы негласного соглашения и придавал слишком большое значение минусам. По молодости лет он был строптив, своенравен и пылок, поэтому иногда осмеливался критиковать решения отца, но ни разу на деле так и не ослушался его воли. Граф Кервилонг Милдор Ортан был абсолютно уверен в преданности и исполнительности младшего сына, поэтому и не стал дожидаться возвращения более опытного и осмотрительного первенца из поездки в Персв, а поручил возглавить карательную экспедицию в лес Дразмару. Если бы граф тогда знал, чем его решение обернется, то непременно уговорил бы преподобного Варбленса подождать несколько дней до приезда Тибара.
Чуть меньше недели отряд Ортанов бродил по лесам, к концу шестого дня они вернулись, привезя с собой, к великой радости епископа, с дюжину пар вампирских клыков и шесть шкур освежеванных оборотней. Дразмар достойно исполнил приказ и ни на йоту не нарушил воли родителя, но отчудил, то ли из-за великих чувств, вдруг вспыхнувших в его юной груди, то ли просто ради того, чтобы немного позлить отца, заставлявшего его действовать вопреки убеждениям. Он привез с собой пленницу, красавицу-вампиршу Виколь, на которой вскоре собирался жениться.
Старый граф был, конечно же, недоволен выбором сына, но не мог запретить неразборчивому отпрыску вступить в брак. Такова уж была традиция у Ортанов, древний обычай, чтимый в их Доме на протяжении не одной сотни лет: «Каждый мужчина сам подыскивает и выбирает себе жену; старшие не предлагают и не запрещают!»
Виколь осталась, и с того дня в Доме Ортанов поселилось Несчастье. Сначала у старого графа обострился давний недуг, и он, несмотря на свой еще не совсем старый возраст, оказался прикован к постели. Затем пропала вампирша, по воровской привычке прихватив с собой хоть и не ценную, но дорогую для Ортанов вещь. В простенькой сережке не было даже драгоценного камня, ее нельзя было за достойную сумму продать ювелиру, но, как Тибар резонно предположил, его младший братец не удержался и разболтал ветреной красотке, как много значит Армантгул для Ортанов и не только для них…
Состояние здоровья отца ухудшалось, и самые лучшие лекари Висварда не могли с этим ничего поделать, не говоря уже о Вернарде, тоже знающем толк в искусстве врачевания ран и болезней. Жизнь медленно покидала тело старого графа, и он мог умереть в любой миг, так и не придя в сознание. Поиски Виколь не увенчались успехом, шельма оказалась проворной бестией, и отчаявшийся Дразмар с горя запил.
Известие о смерти младшего брата стало для Тибара еще одним сильным ударом, чаша желания жить почти опустела, но от безумного поступка его удержала жажда мести, чувство долга перед Родом и стремление вернуть Армантгул. Он не сидел без дела и не упивался своим горем, он действовал, он пытался бороться с преследующим Род роком, и что он получил в итоге? Только несколько новых ударов от чем-то оскорбленного Провидения. Он потерял время, лишился десятка верных людей и сам теперь не мог встать с постели, но, как ни странно, не последствия неудавшейся вылазки печалили Тибара. Ортанам выдвинули условия гаржи, а эти твари не любили шутить и были очень-очень опасны, в особенности когда сбивались в стайки больше пяти…

* * *

Свечи мерно горели, наполняя графские покои тусклым, унылым светом, что создавало соответствующее настроение у двух находившихся в них мужчин. Тибар лежал на спине и с безразличием взирал на свое изуродованное рубцами тело. Графу было больно, но его мысли витали вдалеке от телесных мук. Его телом занимался Вернард: палач и лекарь, верный слуга и близкий друг; могучий гигант, безжалостный и чувственный, в зависимости от обстоятельств и настроения. Соратник в бою и отличный товарищ в мирные будни находился рядом, он делал все возможное, чтобы облегчить господину страдания и спасти его жизнь. Сильные и с виду неуклюжие руки ловко разматывали окровавленные бинты, а затем толстые, похожие на свиные колбаски пальцы бережно и тщательно втирали пахучую мазь в края уродливых ран. Нет, за свое физическое состояние Тибар не волновался, им занимался Вернард, и, поскольку в схватке стражники-«марионетки» не пользовались отравленным оружием, вельможа точно знал, что очень скоро - уже этим вечером или, на худой конец, завтра с утра - он вновь окажется на ногах и будет способен действовать. Боль же - всего лишь ощущение, и если ты долго ее терпишь, то рано или поздно свыкаешься; она становится частью тебя, хотя далеко не самой лучшей…
Граф Тибар Кервилонг оставался единственным представителем Рода Ортанов, который еще был в состоянии хоть как-то сопротивляться Судьбе. Не растрачивая время на пустяки, Тибар пытался просчитать сложную ситуацию, в которой он и его люди оказались по милости нежити, и найти выход, пусть не идеальный, но доступный способ предотвратить надвигающуюся беду. Ортаны были не из тех, кто сдавался на милость врагу, Ортаны боролись, пока дышал хотя бы один из них. Не считая отца, еще живого, но уже ступившего на дорогу, ведущую в иной мир, Тибар был последним Ортаном, и только от него сейчас зависело, прекратится ли его Род или будет процветать, встретит ли он неизбежное с честью или с позором. Огромнейшая ответственность перед предками и потомками не давала раненому вельможе упиваться собственными страданиями и отдаться заботам о ноющем теле…
- Сейчас будет жечь, - предупредил Вернард, бережно затыкая тряпочкой одну из склянок и беря в руки другую, в которой находилась бледно-зеленая мазь, отдающая одновременно прогорклым маслом, прокисшим молоком и протухшими яйцами.
Лекарь не обманул. Чуть не прикусив язык, Тибар со скрипом стиснул зубы от боли, как только зловонная слизь оказалась на поверхности прорубленной ключицы.
- Что, щиплет? - поинтересовался палач, лицо которого расплылось в ехидной усмешке.
- Нет, но воняет жутко! - соврал Тибар, титаническим усилием воли сдерживая слезы, которые вот-вот должны были хлынуть из глаз. - Из чего ты только готовишь эту пакость?!
- Тебе действительно интересно? - лукаво усмехнулся врачующий палач, возможно, ненароком перепутав пациента с жертвой. - Так я расскажу… берем три крысиные лапки, мелко толчем их, затем перемешиваем с…
- Прекрати, - простонал Тибар, едва сдерживая подкативший приступ тошноты.
- Вот и нечего, Сиятельство, всякие праздные вопросы задавать! - обращение «Сиятельство» прозвучало в устах палача как-то странно, то ли с легким оттенком издевки, то ли с едва заметным намеком на упрек. - Спросил бы что по существу, иль недостойно для графа вести важные беседы с палачом?!
- Палач палачу рознь! - уклончиво ответил граф, старавшийся свыкнуться с новым неприятным ощущением, занявшим место рези: раны как будто сковало льдом. - Но хочешь серьезные вопросы, так изволь! Какие у нас потери? Что сказал Арториус, и как это девке удалось так его уделать?
По похожему на гладкую поверхность шара лицу палача, которое сложно было назвать выразительным, всего на долю секунды промелькнуло некое подобие недовольной гримасы, а затем оно вновь стало идеально ровным и совершенно безразличным. Наверное, в отместку за чересчур сложные и неприятные вопросы лекарь Дома Ортанов угостил своего хозяина и благодетеля новой порцией холодящей мази…
- Погибли почти все… - несмотря на вырвавшийся из уст господина стон, громила аккуратно размазал слизь, и лишь затем снизошел до ответа. - Выжили только трое из второго отряда. Из тех, кто был с тобой, выкарабкался один Тинс, но на него в ближайшие недели не стоит рассчитывать… Раны слишком серьезные, ходить за всеми, как за тобой, я не могу, да и снадобий с лекарствами мало. Ты же из поездки ничего не привез, запасы нечем пополнить! Хорошо, что девка толстяка-веселушника с крыши спихнула, а то б и те парни щас под землей были… Ребята ей очень за подмогу благодарны! Уж думали помирать, а тут «марионетки» вдруг будто застыли, да и разлагаться прям на глазах начали…
- Я понял, понял! Что говорит Арторис?!
Пытавшийся сконцентрироваться на раздумье мозг вельможи требовал конкретной информации, фактов… Слишком подробный отчет Вернарда начинал бесить Тибара, поэтому он дал волю нервам и впервые за очень долгое время позволил себе прикрикнуть на слугу. Проявление пациентом господских манер явно не понравилось лекарю, внешне он не подал вида, но отвечать стал намного резче, даже, пожалуй, дерзко…
- Арторис ничего не говорит, поскольку я его еще не допрашивал! Времени не было, тобой вот занимаюсь…
- Так поручил бы кому! Неужто ты не понимаешь, как это важно?! - взбешенный нерасторопностью и недальновидностью Вернарда, граф перешел на крик и попытался подняться, однако могучая рука палача буквально вдавила его ослабевшее тело обратно в постель.
- Лежать! - прикрикнул на вельможу палач, а затем произнес по-прежнему спокойно, даже немного нараспев: - Подручным своим я Арториса не доверю, опыта у них еще достойного нет, а паскудник потрепан… досталось ему шибко: и от девки, и от кое-кого еще… Пущай отлежится, пока я с тобою закончу, посплю да пожру, а то какой день, какую ночь на ногах, а…
- Что значит «от кое-кого еще»?! - обратил внимание граф на весьма обтекаемую формулировку, естественно, пропустив мимо ушей жалобы слуги на то, что он слишком много работает…
- Видишь ли… - замялся Вернард. - Когда наш «гость» с крыши упал, выглядел он уж больно отвратно. Мы торопились, пакостник дышал, ну, мы его в мешок и сгребли… некогда было его ранения осматривать, да и охотников не нашлось…
- Короче! - снова стал терять терпение граф.
- Как скажешь, - флегматично пожал плечами Вернард, за долгие годы службы привыкший к вспыльчивости и отходчивости господина. - Седалище у подлеца разворочено все, аж мясо в ошметках да кость наружу… Зубки у девчонки слабенькие, человеческие, она его так искусать не могла, значит…
- Еще короче! - потребовал граф.
- Болт ему в зад вогнали! - не выдержал и вдруг рявкнул палач, отчего в маленькой спаленке погасла добрая половина свечей. - А другого ответа не вижу! Не простой болт, а магический, жгло его изнутри, понимаешь?! Вот он сам свою драгоценную полупопицу и разодрал, пытаясь его выдрать! Когда такая боль, сам себя в клочья разворотишь!
На лице вельможи появилось недоумение, впрочем, иной реакции рассказчик и не ожидал. Воспользовавшись возникшей паузой, Вернард стал аккуратно убирать скляночки с мазью в стоявший на столике ларь. Исцеление хозяина было успешно завершено.
- Кто? - изрек Тибар после непродолжительного раздумья, в ходе которого он тщетно пытался понять, кто же пришел на помощь простолюдинке, кто спас ее от верной смерти на крыше.
- А мне почем знать? - пожал плечами палач. - Магическим оружием пользуются многие. Долго что ль, умеючи, заклятие на болт наложить? Вампиры, тристоры, карвки, те же гаржи, да только безликие сами Арториса на пакость против нас подбили. Смысла им не было своему же союзнику вредить; а из всей остальной нежити в Висварде лишь вертихвостка Виколь где-то рыщет…
- Нет, помогать кому-то - это не в ее духе! - отрицательно покачал головою Тибар. - Вампиры настолько себялюбивы, что шевельнуть ради кого-то пальцем для них подвиг. Виколь можно смело исключить.
- И кто ж тогда остается? - вскинул брови Вернард.
- Мог колдун какой в город пожаловать или, точнее, его слуга… Ученые мужи редко когда сами за работу берутся!
- Не-е-е, на это не похоже! - интенсивно замотал головою палач. - Если б маг иль колдун заклятие накладывал, заморыш наш заживо сгорел бы, а так ему мяско лишь чуть-чуть пожгло. Не колдовская эта работа… - с толком заявил Вернард, а затем важно добавил: - Не та сила чар!
- Кто ж тогда за девицу вступиться мог? - размышлял вслух Тибар. - Благородный рыцарь, что ль, какой иль…
Собеседники переглянулись. Версия о вмешательстве странствующего воителя-идеалиста, борющегося за справедливость и приходящего на помощь всем страждущим, естественно, не была воспринята всерьез. Оставалось лишь одно, но как раз этого варианта оба и боялись.
- Инквизиция, - наконец-то Вернард произнес зловещее слово, буквально повисшее в воздухе.
- Нет, не может быть, - стараясь сам себя убедить в абсурдности подобного предположения, замотал головою граф. - Варбленс нам непременно сообщил бы. Церковь в союзе с нами, мы ей нужны… Они бы не посмели.
- Церковь что Двор! Сколько голов, столько и мнений! Так папаша твой, да помогут ему Боги с болячкой справиться, любит говаривать! - со знанием дела изрек палач, убирая со стола ларь с лекарствами и водружая на него бутылку вина. - Великий Инквизитор мог прислать миссионера, а уж зачем и почему?.. - грузный громила развел руками, давая жестом понять, что подобные важные вопросы выше понимания простых людей, как он.
- Ладно, допустим, ты прав, - нехотя пошел на попятную Тибар. - Давай, разливай лекарство! Надо еще разок положеньице наше поганое осмыслить!
Вернард давно практиковал в Доме Ортанов целителем, а поэтому точно знал, как следует лечить своих господ. Процедура обработки поверхности ран была успешно завершена, а значит, пришел черед принимать лекарства вовнутрь. Как по мановению волшебной палочки, из-под стола появилась еще пара бутылок, две кружки и небольшой, еще теплый цыпленок, слишком маленький, чтобы наесться и погрузиться в сытую дремоту двоим взрослым мужчинам, но в самую пору, чтобы закусить.
По-прежнему обнаженный граф сделал над собой усилие и сел в кровати, а тем временем его милосердный врач разлил по кружкам вино и с хрустом переломил пополам цыпленка. Ложек, вилок и ножей у собутыльников не было, однако это ничуть не помешало трапезе. Родовитые господа и их приближенные - те же самые люди и пользуются столовыми приборами лишь во время официальных торжеств. Первый удар кружки о кружку, первый глоток, первый вкус мяса на языке, первая косточка, брошенная под стол, и важный разговор начался!
- Итак, - все еще чувствуя боль от затягивающихся ран и поэтому осторожно двигая руками, произнес граф, - положение Дома Ортанов таково: у нас чуть больше трех дюжин бойцов, конюхов, кухарок и прочую прислугу в расчет не беру; с десяток лошадей и четыре кареты.
- Тридцать семь человек в строю, четверо раненых, семь кобыл, одна из них на сносях, и пятеро жеребцов, один плохо подкован, - с набитым ртом уточнил Вернард.
- Сам Дом хорошо укреплен, оружие с припасами есть, люди опытные… Мы способны выдержать как длительную осаду, так и штурм королевских войск, - подвел итог Тибар. - Это плюсы, притом весьма значительные, а теперь давай поговорим о наших слабостях!
- О наших бедах, - вновь уточнил палач, не любящий абстракций и привыкший называть вещи своими именами.
- Отец при смерти, Дразмар погиб, я ранен, но это не в счет, поскольку к утру, как ты обещал, я вновь буду на ногах…
В знак согласия палач лишь кивнул, его мази были проверены уже множество раз и иногда даже поднимали мертвецов со смертного одра. Сомневаться в их силе не было оснований, поэтому целитель сейчас спокойно и пил, не говоря уже о том, что позволял прикладываться к винцу раненому.
- Мерзавка Виколь похитила Армантгул и исчезла, подсунув нам вместо себя дубликанта, - кисть левой руки еще болела, а в правой Тибар держал куриную ножку, именно по этой причине вельможа и не загибал пальцы. - В городе появились гаржи. Они говорят, что все, но наверняка врут. Они подговорили Арториса, видимо, посулив ему что-то заманчивое, и он натравил на нас «марионеток». Слава Богам, Великолепный не отчудил, как три года назад в Кирданасе… Тамошние стражники, помнится, долго крольчат-убийц алебардами рубили и у всех местных баб подолы перезадирали, лисьи хвосты выискивая…
- Мда-с, проказник тот еще! - прочавкал палач, умильно лыбясь.
- Кстати, о стражниках. Городская стража потеряла пятую часть солдат, но это не так уж важно… Гаржи выдвинули ультиматум, дали нам три дня и три ночи… теперь уже меньше… чтобы отдать Армантгул, которого у нас, как я уже сказал, нет, - не столько излагал собеседнику положение дел, сколько размышлял вслух граф. - У них в руках свиток, а значит…
- Знал бы я, что это за свиток, тогда сказал бы, что это значит, - деликатно укорил вельможу ознакомленный далеко не со всеми сведениями советчик.
- Это «Первоисточник», копия, конечно, но довольно точная, и по ней можно провести Ритуал, - как ни в чем не бывало произнес погруженный в мысли граф, однако Вернард, услышав эту весть, чуть не подавился куриной костью.

Предыдущая страница 3 Следующая страница


Проклятие дома Ортанов 4

- Да ты в своем уме?! - взревел гигант, вскакивая с кровати. - Да… да как же ты им мог отдать?! Они же…
- Не ори… мешаешь думать, - лаконично утихомирил слугу Тибар. - Я не «отдал», а просто не смог помешать им взять… Не в том состоянии был, как ты сам видел… Свиток у них, серьга у Виколь, следовательно, это означает… А это означает?..
Не поспевавшему за быстрым ходом мыслей господина Вернарду оставалось лишь пожать плечами, что он и сделал, а затем разлил по кружкам очередную бутылку вина.
- А это означает, что гаржи и Виколь действуют не заодно! - изрек Тибар, залпом осушив протянутую ему кружку. - Пока они не встретились, пока они не договорились или безликие не прикончили распутную кровососку, мы в безопасности: ни она, ни гаржи не смогут провести Ритуал. Скажу даже больше: наш враг не знает, где искать вампиршу, а иначе они бы не обращались к нам с ультиматумом! Отсюда еще один плюс и еще один вывод: гаржей в городе не больше десятка! - почти выкрикнул граф, настолько обрадованный открытием, что даже позабыл о ранах, кстати, быстро затягивающихся. - Их мало, конечно же, их очень мало, двое-трое, не больше!
- А хочешь, я те еще один плюсик подкину? - усмехнулся немного захмелевший палач. - Он у нас в подземелье валяется и из мешка своего жалобно стонет! Щас мы вон только винцо допьем, и я из него все, что знает, вытряхну… и что не знает - тоже!
- Займись! - между делом кивнул Тибар, воодушевленный пришедшей ему в голову мыслью. - Многого он, конечно, не ведает, но пусть о встречах с гаржами расскажет! Сколько их было, где проходили, когда и при каких обстоятельствах?! А главное - их цель! Важна каждая мелочь, впрочем, извини, не мне тебя учить… Ко мне ж девку пришли!
- Какую еще девку?! - подавив внезапно нагрянувшую икоту, спросил палач. - Не слишком ли рано для девок?! Смотри, раны только срастаются… разойдутся и…
- Не за тем, болван! - отмахнулся Тибар, ничуть не обидевшись на слова заботящегося о его здоровье слуги. - Нашу пленницу пришли! Появилась у меня мыслишка одна, надо бы с девонькой по душам потолковать!
- Надо так надо! - кивнул палач и, позабыв о ларе со снадобьями, но прихватив со стола недопитую бутылку, направился к выходу.
Обычно заплечных дел мастер мог выпить очень много, однако усталость, одолевавшая его вот уже несколько бессонных дней и ночей, сделала свое дело. Вернард захмелел, и хоть его маленькие глазки слипались, но это обстоятельство ничуть не помешало ему достойно выполнить приказ господина, точнее, два приказа: привести к графу Танву и допросить до сих пор находившегося в мешке пленника.

* * *

Днем осенний Висвард был не так уж и плох, в особенности если дождь ненадолго затихал, а в море луж образовывались островки и целые архипелаги относительно сухого пространства. Жизнь города сразу ускоряла свой размеренный до этого момента бег, жители спешили по делам, боясь не успеть переделать их, пока небо чистое и с него не льет омерзительная холодная жидкость. На окраинах люд относился более спокойно к перемене погоды, а вот в центре города, когда не лил дождь, было не протолкнуться среди снующих ремесленников-лавочников, торопящихся слуг, торговцев, разъезжавших карет, чинно расхаживающих стражников, служащих городской управы и просто вышедших на оздоровительный променад состоятельных горожан.
Одним из самых оживленных мест в городе, бесспорно, являлась Венвальдская площадь, получившая свое название в честь давно отшумевшего кровопролитного сражения близ деревушки Венвальд. Большинство горожан, конечно же, не могли бы сказать, когда точно состоялась судьбоносная для королевства битва, кто принимал в ней участие, на чьей стороне бились их предки, да и где точно находится само местечко с чуждым для слуха названием. Однако вторую по значимости площадь города знали абсолютно все: от последнего нищего до самого городского главы. А как же ее не знать, когда здесь с одной стороны, возле самого парка, находилось здание Торговой Гильдии Висварда, с другой - Управа Сбора Податей и Пожертвований, а между домами самых богатых и уважаемых горожан высился огромный, огороженный двумя рядами решеток дом, точнее, дворец Ортанов.
Несмотря на то что ближе к полудню Венвальдская площадь напоминала растревоженный муравейник, возле особняка графской семьи было всегда довольно тихо и спокойно. Складывалось ощущение, что горожане с глубочайшим уважением относятся к древнейшему роду королевства, оказавшему честь проживать в Висварде, и, чтобы ненароком не нарушить покой старого графа и его сыновей, обходили их владения стороной, предпочитая толкаться и пихаться локтями в другом месте. Однако на самом деле причина относительного спокойствия возле высокой ограды и ворот под графским гербом крылась в ином.
Ортаны разительно отличались от трех других аристократических семейств Висварда. Они были домоседами и не только никогда не устраивали балов, но и редко принимали участие в городских празднествах. Старый граф не подпускал к себе близко купцов, хотя представители Гильдии были частыми гостями в Домах Гуратов, Кеонезов и Рибаров. Его сыновья тоже никогда не имели дел с торговым людом, хотя многие, в особенности караванщики, делали им весьма выгодные предложения. Ортаны редко посещали церковь, но преподобный Варбленс был частым гостем в их доме. Благородные господа лишь в исключительных случаях появлялись на заседаниях Городского Совета, хоть и были почетными его членами, а вот Тибар Кервилонг и его брат Дразмар за последние три года не пропустили ни одного. Кроме того, охрана Ортанов не намного уступала по численности городской страже, а сами блюстители спокойствия высокородных господ весьма напоминали мирным обывателям остепенившихся разбойников, наемных головорезов на отдыхе или сошедших со своих кораблей грозных пиратов, покорителей морских стихий. Графов в городе, бесспорно, уважали, но и опасались, об их предках в народе ходили легенды, а о самих вельможах - слухи, смысл которых был настолько двусмысленным и дерзким, что вряд ли кто из горожан осмелился бы пересказать их содержание служителю церкви или королевскому чиновнику. Одним словом, простые висвардцы боялись Ортанов и предпочитали обходить их особняк стороной; редко кто задерживался возле высокой железной ограды долее пары минут.
Не был исключением из общего правила и невысокий мужчина в сером, покрытом шрамами швов плаще и вышедшем из моды берете. Проходя мимо, он едва бросил взор на железные прутья решетки и на высившееся за ними строение, что-то проворчал себе под нос, презрительно хмыкнул, а затем, сплюнув на мостовую, чуть не попав на ворота, быстрым шагом продолжил путь. Дежурные охранники недобро посмотрели в его сторону, запомнили лицо наглеца, но догонять не стали, поскольку не решились бросить пост.
Осквернивший мостовую слюной был явно приезжим, о чем свидетельствовал не только его видавший виды наряд, но и толстый слой грязи на сапогах, буквально въевшейся в кожу. Скуластое лицо, небритое пару-другую дней, отменная выправка и твердый армейский шаг выдавали в нем бывшего солдата или наемника, довольно долго пробывшего на службе у короля. Судя по взгляду, странника можно было принять за бывшего офицера, однако, поскольку на его боку висел не меч, а всего лишь длинный кинжал, до эполетов с серебристой бахромой мужчина не дослужился. Скорее всего, он был отставным сержантом или простым ветераном, которому порой доводилось вместо убитого командира поднимать в атаку отряд.
Нисколько не боясь, что его догонят и призовут к ответу за дерзкий поступок, оскверняющий честь хозяев дома, путник перешел через площадь и, смешавшись с толпой суетливых горожан, пошел по улице Вольных Охотников в сторону конного базара. Не дойдя несколько десятков шагов до сборища торговцев, к которому стремился основной поток прохожих, пожилой, но бывший еще в силе мужчина свернул в Кожевенный переулок и перешел незримую границу между благополучным центром и бедствующей окраиной.
Дома вокруг сразу стали ниже, серее и запущенней, изменился и внешний вид мостовой, местами выщербленной, а кое-где частично отсутствующей. Количество прохожих, попадавшихся ему на пути, заметно снизилось, а вид тех, которых он все же встречал, оставлял желать лучшего. Нищенствующие оборванцы; подсобные рабочие, имеющие заработок далеко не каждый день, а поэтому и менявшие рваные портки не чаще пары раз за год; беспризорная детвора; спившиеся, едва волокущие ноги гулящие девки и прочие обитатели так называемого городского дна. В этом месте царила особая атмосфера, а в воздухе витали специфичные запахи, наслаждаться которыми гость Висварда явно не хотел, но во имя поставленной перед собой цели пошел на такую жертву.
Поплутав немного между разваливающимися домами, оврагами и кучами гниющих отбросов, странник наконец-то нашел дом, который искал. Он уже почти отпер проржавевший замок на двери заваливающейся набок деревянной хибары, как за спиной услышал пропитый, скрипучий бас и вторивший ему придурковатым хихиканьем противный фальцет:
- Кинжал мне твой нравится… и сапоги! - изрек прятавшийся среди кустов голодранец, выбравшись из веток и встав у мужчины в двух шагах за спиной.
- А заодно уж и плащик скидывай… рванье, но пригодится, - провизжал в перерыве между смешками второй разбойник, ловко спрыгнув с дерева и приземлившись на ноги за спиною у своего товарища.
- Вы ошиблись, поищите кого другого, - спокойно произнес мужчина, прервав возню с замком. - Добром прошу, отступитесь!
Имевший опыт боев и повстречавший на своем веку не одного разбойника чужестранец, конечно же, знал, что стоит ему лишь слегка обернуться, лишь только начать поворот, как по его затылку тут же пройдется дубина, которую держал в руках обладатель баса, видимо, старший в преступном дуэте.
- Слышь, Марвил, а он того… шутник!
- Не-а, Килс, он просто херой… лыцарь! - пропищал в ответ второй разбойник, издав гортанью харкающий звук и смачно плюнув жертве на спину.
Возможно, налетчики продолжали ли бы издеваться, а может быть, у них и не было настроения долго шутить, и за плевком послышался бы зловещий свист рассекающей воздух дубины. Однако путник гадать не любил, а для проверки на практике у него просто не было времени. Поняв, что миром с разбойниками не разойтись, бывший солдат ударил первым.
Присев на согнутых коленях, странник быстро развернулся всем корпусом, не только пригнувшись, но и переместившись на шаг влево. Подтвердив предположение о манере незамысловатой атаки, над его головой, чуть ли не сбив берет, пролетел шипастый кусок древесины, как выснилось впоследствии, не дубина, а обычная, неумело обтесанная под руку доска из забора со вбитыми в нее гвоздями. Пройдя мимо цели, увесистое оружие городских лиходеев с грохотом обрушилось на дверь, да так и осталось в ней, поскольку ржавые гвозди погрузились в доски на половину длины, и их уже не удалось бы вытащить без усилий.
Живот рослого разбойника оказался вблизи и совершенно открытым для короткого, прямого удара кулака, который незамедлительно последовал. Массивная туша застыла, верзила жадно заглатывал открытым до хруста в скулах ртом воздух. Второй, щуплый разбойник, все еще находившийся за спиной товарища, не сразу понял, в чем дело, и замешкался, не зная, как вернее применить выщербленный топор, зажатый в левой руке. Тем временем проворная жертва не мудрствовала, не изобретала изысканный способ расправы, а просто толкнула впередистоящего на суетившегося за его спиной. Когда же оба злодея упали, причем один придавил другого, мгновенно вошедший в азарт схватки бывший воитель не проявил благородство, а стал жестоко добивать ворочавшихся на земле и изрыгающих проклятия врагов сапогами, причем метясь не в грудь, не в живот, а точно в физиономию. Не прошло и минуты, как потасовка закончилась: окровавленные тела на земле перестали ворочаться, а мужчина, убедившись, что неудачливые налетчики не будут подавать признаков жизни по крайней мере в течение ближайшего часа, отвернулся и продолжил борьбу со ржавым замком.
Старенькие, заевшие пружины сопротивлялись гостю Висварда куда дольше, нежели лиходеи. Потратив на отпирание замка в пять-шесть раз больше времени, чем на расправу с разбойниками, мужчина наконец-то открыл дверь и тут же скрылся внутри заброшенного дома.

* * *

Голова палача кружилась, а руки слегка дрожали, что было для него весьма непривычно. С самой юности Вернард пил вино кувшинами, а пиво - бочонками, и ничего, никаких последствий, а тут всего три бутылки слабенького напитка, почти настойки, и на тебе… полноценные синдромы бурной попойки. Вот до чего может довести проклятая работа даже здоровенного мужичину, на котором не трудно и поле вспахать!
Стараясь не думать о том, что в самый неподходящий момент его рука может дрогнуть или, не дай бог, случится что и похуже, палач стоял возле пыточного стола и методично раскладывал на маленькой приставной скамье все необходимые для предстоящей работы инструменты. Возле одного из каминов едва копошились ленивцы-подручные, кипятя смолу и раскаливая до нужной кондиции пыточные крючки и прочие инструменты. Парни не хотели осваивать пыточное ремесло и поэтому не прилагали усилий, чтобы познать все тонкости с первого взгляда простой, но на самом деле почти ювелирной работы. Они добросовестно выполняли приказ графа, определившего их в подручные к палачу, но не более того. Каждый из четверых подмастерьев заплечных дел мастера спал и видел, как бы только уклониться от неприятных обязанностей и перейти в охранники или в охотники. Когда-то давно, еще в молодости, Вернард сам питал отвращение к искусству пыток, он хотел быть воителем Дома Ортанов, но не довелось, не сложилось, уж больно юный палач был хорош, в истязании других крылось истинное его призвание.
Тяжелая дверь подземелья открылась, и двое других лоботрясов, а по-иному Вернард своих нерадивых учеников и не называл, втащили в зал пыток багровый мешок. Кровь, когда-то хлеставшая из ран пленника, пропитала грубую мешковину и, застыв, образовала на ней отвратительную до тошноты корку, которая теперь блестела и переливалась, отражая свет дюжины факелов. За долгие годы службы палачом Вернард привык и к истошным воплям, и к ужасным картинкам мучений, вот только привыкнуть к некоторым запахам было сложно, поэтому каждый раз, прежде чем приступить к допросу или казни, заплечных дел мастер доставал из-за пояса два плотных ватных шарика и вставлял их в нос. Сегодня были особенный день и особенная ночь, на могучие плечи палача легли не только его прямые обязанности, но и исцеление господина, и много других хлопот, связанных с Домом. После графа и его сыновей Вернард был старшим, поэтому чуть ли не ежеминутно раздавал указания, проверял посты, следил за порядком, то есть, попросту говоря, задергался, забегался и забыл спасительные куски ваты в своей комнате. С одной стороны, это было мелочью, но с другой - весьма неприятным обстоятельством, которое могло усугубить и без того далеко не лучшее физическое состояние палача. К тому же «клиент» был ох каким хлопотным… Одним словом, пытка предстояла не из легких, но ее нельзя было отложить.
- Тащите сюда, олухи! - прикрикнул палач на подручных, бросивших тяжелую ношу возле входа. - Я, что ль, за вас его на столе раскладывать буду?! И вы, бездельники, хватит инструмент впустую ворочать, помогите дружкам! Не видите, они, слабенькие, притомились!
В чем-то Вернард был прав, в чем-то ошибался. Принесшие жертву подручные действительно подустали, но не потому что были слабы, а поскольку мешок оказался тяжелым. Несмотря на низенький рост, уродливый толстячок-«флейтист» весил уж больно много. Добрую половину пути крепким, плечистым парням пришлось тащить ношу волоком, что не могло не сказаться на физическом состоянии жертвы. Подручные палача не поленились проделать последние метры с ношей, сообразив, что «клиент» в мешке требовал куда более аккуратного обращения. Пленник был тяжело ранен и от ударов головой о ступеньки мог испустить дух. Смерть Арториса означала бы, самое меньшее, зверские побои от взбешенного мастера.
Нехотя взявшись за мешок, парни демонстративно осторожно подтащили его к столу, а двое других собратьев по цеху хоть и бросили возиться с инструментом, но на помощь уставшим подмастерьям не пришли. Вернарда разозлило упорное нежелание парочки работать, и он, повернувшись к ним лицом, выпалил на одном дыхании грубую и довольно длинную тираду в адрес самих ленивцев, их матерей и многих ближайших родственников. В этот момент как раз и произошло непоправимое.
Арториса недаром называли Великолепным; он был способен на многое, и в его богатом арсенале имелось множество пакостных фокусов. Прежде чем освободить его из мешка, нужно было достать из сундука специальные магические кандалы, палач же еще не успел этого сделать. Он был в тот день слишком рассеян, чтобы своевременно проинструктировать не ведавших особенностей «клиента» учеников, и чересчур понадеялся на дисциплинированность помощников, которым был отдан приказ только дотащить до стола, а не развязывать веревки…
Громкий шум и испуганные крики, вдруг раздавшиеся за спиной, заставили палача обернуться. Оба подручных, удивленно моргая вытаращенными глазищами, сидели на полу; окровавленный мешок был разорван пополам, а под потолком, прямо посередине комнаты, парило отвратительное нечто ярко-красного цвета. Неуклюжий и уродливый толстяк с огромной лысиной, бородавками на роже и разодранной в кровь ягодицей куда-то подевался, а вместо него из мешка выпорхнуло очень юркое крылатое создание, с маленьких копытцев до самой рогатой головы покрытое красным коротким мехом. Небольшие чешуйчатые крылышки, часто хлопающие за спиной; длинный, закрученный, будто у поросенка, хвостик с черной кисточкой на конце; остренькие коготочки на кривых ручках и, конечно же, козлиная бородка не оставляли сомнений, что Его Великолепие избрало обличье беса, чтобы побороться с потенциальными мучителями за свою свободу. Выбор странный и очень уж пакостный…
- Ну че, Орташки - козьи кругляшки, поквитаемся?! Щас я вам задам! Будете знать, как меня в мешке держать да ножищами в бока тыркать! - противненьким писклявеньким голоском проверещал Арториус в бесовском обличье и, не тратя времени на дальнейшие разговоры, набросился на палачей.
Подобно коршуну, заметившему внизу маленького ягненка, бесенок ринулся вниз, а затем, не долетев до одного из поднявшихся на ноги подмастерьев всего метра, перевернулся в воздухе и с силой саданул маленькими копытцами точно в лоб обомлевшего парня. Мгновенно потерявший сознание бедолага отлетел на пять шагов назад и повалился в камин, к его великому счастью, не горевший, в тот, на котором готовили еду, а не доводили до кондиции пыточные инструменты. Стоявший рядом парнишка не растерялся, подпрыгнул и попытался схватить летучего проказника за крылья, однако его реакция оставляла желать лучшего… Бесенок заметил движение за своей спиной, вовремя увернулся и наотмашь ударил острыми коготками по лицу ученика палача. В тот же миг своды подземелья содрогнулись от душераздирающего крика прыгуна, не приземлившегося, а свалившегося на пол, как мешок, и закатавшегося от жуткой боли. Вернард не видел, насколько страшны были последствия скользящего удара, поскольку несчастный закрыл обеими руками окровавленное лицо, но догадывался, что коготки бесенка наносят куда более глубокие раны, чем ноготки строптивой девицы.
- Чего рты раззявили, дармоеды?! - закричал палач, рывком могучих рук содрав с себя фартук, а затем, ловко перепрыгнув через широкий пыточный стол, направился в сторону зависшего в воздухе беса. - Живо к сундуку, кандалы тащите! Я ж пока бесятину угомоню!
- Ух ты, какие мы жирные да грозные! - тоненьким голоском пропищал бесенок, взмахнув крылышками и мгновенно оказавшись под самым потолком. - А порхать бабочкой хряк-переросток умеет?!
- Рожденный хрюкать летать не может! - изрек Вернард, точно скопировав издевательскую интонацию улизнувшей ввысь жертвы, а затем, мерзко улыбнувшись, добавил: - Но у нас, палачей, свои фокусы, а без них никак… каждое убожество напакостить да сбежать пытается!
Грузный палач не подпрыгнул, не обратился птицей, а просто открыл рот и издал такой протяжный и грозный рык, что задрожали своды, а перепуганные подмастерья со звоном выронили на пол только что найденные в сундуке кандалы. Бесенок инстинктивно шарахнулся в сторону и, ударившись маленькой головенкой о потолок, камнем упал вниз, прямо в руки точно рассчитавшего место падения палача.
- Ух ты, мой маленький, от папули сбежать хотел, негодник? - ласково просюсюкал Вернард, умильно улыбаясь и нежно оглаживая огромной ручищей пушистое тельце бессознательной жертвы. - Ну, пойдем, пойдем, проказник, папочка тебе «а-та-та» сделает, чуток по розовой попке пошлепает!
Побег бесенка-перевертыша не удался. Через пару минут на его когтистых лапках и копытцах уже позвякивали блестящие кандалы, а еще спустя какое-то время подземелье Ортанов вновь содрогнулось от душераздирающих криков. Правда, никто из обитателей дома не удивился и не испугался. Они знали, что это великий мастер дознания с пристрастием, Вернард, взялся за работу.

* * *

Он пребывал в темноте, он был один, он сидел на маленьком табурете, единственном еще сохранившемся в целости предмете мебели, и, прислонившись спиной к сырой стене, внимал пустоте. Глаза инквизитора были закрыты, к чему утруждать веки, когда вокруг не видно ни зги? Удобная поза и легкое растирание ладонями колен помогали миссионеру расслабиться. За последние дни его старые, уставшие ноги проделали слишком долгий путь, а сколько они прошли вообще, прежде чем дошли до такого плачевного состояния? Об этом было страшно подумать, он и не думал. Инквизитор прервал отсчет прожитых лет очень давно, почти сразу же, как только начал экзекуцию над своим собственным телом.
Он выглядел на сорок, быть может, чуть старше. Женщины его еще любили, а мужчины не считали стариком, но сам-то он знал свой истинный возраст, хоть изо всех сил и пытался его позабыть. Сто семьдесят шесть лет, такой долгий век не выпадал еще ни одному человеку. Первые двадцать лет прошли спокойно в удаленном монастыре, последующая дюжина - пролетела, словно один краткий миг, словно одно безумное мгновение азартной охоты за нежитью. И вот в тридцать два один из лучших инквизиторов Церкви вдруг понял, что начал стареть: что члены слабеют, и реакция уже совсем не та. Три долгих года провел он в душевных терзаниях и в поисках; в поисках нового занятия и самого себя… Охота была его жизнью, охотник не видел смысла в существовании без нее, а она уже неблагосклонно относилась к его старческим потугам. И вот на тридцать шестом году жизни он принял решение, заключил сделку с тем, против кого и боролся. Пойманный в Далконте маг подарил ему долголетие и силу юности, а взамен получил жизнь, правда, ненадолго, через пару лет его сжег на костре другой инквизитор, более молодой и еще не боящийся грядущей старости.
Чудесная настойка по рецепту приспешника темных сил хоть и была неимоверно горькой и жгучей, но действовала отменно. Старение его тела замедлилось настолько сильно, что он его просто не замечал. В последующие сто десять лет с того момента, как был сделан первый глоток, его организм работал четко и слаженно, будто часовой механизм, а сам миссионер чувствовал себя неутомимой боевой машиной… однако ничто не длится вечно! Первая боль в спине настигла его утром примерно тридцать лет назад, затем долгожителя посетила одышка при быстром беге, ломота в костях при смене погоды и прочие стариковские недуги. Он был по-прежнему силен и вынослив, как раньше, успешно изводил нежить и мерзких колдунов, но уже ощущал, как незаметно для других стареет и в любой миг может превратиться в дряхлого, изможденного болячками старца. Инквизитор уже жалел, жалел не о сделке с магом, а о том, что не погиб в бою, что за эти долгие годы охоты так и не нашлось дичи, способной его одолеть.
Когда приходит беда, можно или погибнуть, или бороться, миссионер Святой Инквизиции избрал привычный для него путь - путь борьбы. Он прочел много книг, чаще всего это были талмуды казненных им чернокнижников. Он искал общения с опальными лекарями, то есть с теми из них, чьи методы лечения балансировали на тонкой грани между богоугодным исцелением и колдовскими чарами. Он охотился за сокрытыми знаниями и наконец-то нашел искомое, растянувшийся на десятилетия путь познания привел его этой дождливой осенью в Висвард.
Колокол на часовне пробил одиннадцать раз, близился час назначенной встречи. Инквизитор поднял веки и стал созерцать мрак, царивший в комнате. Через маленькое и давно не мытое оконце в помещение все-таки проникал тусклый свет с улицы. Вскоре глаза человека привыкли и стали различать расплывчатые контуры предметов, которых вокруг было не так уж и много: перевернутый набок стол, лишившийся двух с половиной ножек, разломанная кровать и куча гниющего хлама на полу - вот и все убранство, вот и весь антураж предстоящего места свидания с дамой. Будь ожидаемая особа человеком, инквизитор не стал бы утруждать себя подобными сложностями, а просто зажег бы захваченную с собой свечу. Однако дама была вампиром и прекрасно видела в темноте, стоило лишь ей легким дуновением или движением платья задуть еле колыхавшееся пламя, и он оказался бы слеп, а значит, и безоружен.
Вопреки бытовавшему среди прихожан мнению служители Святой Инквизиции порой встречались с нежитью, а бывало, и заключали сделки, руководствуясь при этом, естественно, исключительно благими намерениями и наивысшими интересами Церкви. Любая такая встреча могла закончиться как созданием временного союза, так и смертью наиболее слабого и доверчивого переговорщика. На памяти самого инквизитора было несколько десятков случаев, когда вампир или оборотень вдруг накидывался на него, бестактно не дав довести до конца весьма изящно сформулированную фразу. Вполне вероятно, что могла окончиться схваткой и предстоящая беседа, хотя, конечно же, человеку этого не хотелось. Инквизитор надеялся, что вампир, с которым, точнее, с которой у него была договоренность, проявит благоразумие и выполнит данное месяца два назад обещание.
Входная дверь протяжно скрипнула, повеял слабенький сквознячок, а затем из далекой прихожей донесся шорох платья. И вот через пару мгновений в пустом дверном проеме появился расплывчатый и нечеткий женский силуэт. Инквизитор не видел лица и не мог разглядеть, во что была гостья одета, но зато его взор фиксировал контуры, и ни одно резкое движение дамы не осталось бы незамеченным.
- Что-то ты слишком рано?! Встреча была назначена на полночь! - произнес инквизитор, стараясь придать голосу стальное звучание.
Он не хотел показать, как важен для него предмет, который, возможно, находился сейчас в шуршащих складках длинного платья.
- Ты тоже не опоздал, - с усмешкой ответила Виколь, недвусмысленно намекая, что и ей известно древнее как мир правило: «При подобных встречах чаще выигрывает тот, кто раньше приходит и успевает освоиться». - Поди, уже пару сюрпризов для меня приготовил?! Ну, сознавайся, где твои ловушки: готовый рухнуть потолок, проваливающийся пол или стреляющая ядовитыми шипами мебель?!
- Заткнись, - не крикнул, а лишь устало произнес инквизитор, привыкший к ужимкам взбешенной самим фактом сотрудничества с ним нежити. - Ты принесла?
- Вот он, - Виколь достала из декольте какой-то предмет.
- Не смей кидать, положи на пол и пшла прочь! Город не покидай, ты мне еще понадобишься!
Инквизитору не терпелось взять в руки заветный предмет, ведь это же был сам Армантгул, легендарная реликвия, не только древняя, почти как мир, но и способная открыть ее обладателю воистину бескрайние, неограниченные возможности. Однако осторожность и многолетняя привычка взяли верх над желанием поскорее завладеть добычей. В темноте даже зоркий человеческий глаз все равно видел слишком плохо, и инквизитор не смог бы распознать, что именно бросила ему вампирша: Армантгул в руки или нож в сердце.
- Эй, эй, любезный, мы так не договаривались! - возмутилась Виколь, по старой, еще сохранившейся с тех времен, когда она была просто женщиной, привычке, подбоченясь и встав буквой «Ф». - Я тебе цацку дешевую, ты мне свободу. Давай противоядие, и я пошла! Мне в городе долго нельзя, меня ищут!
- Подождешь три дня, - не желая тратить время, чтобы учить зарвавшуюся кровососку уважительному обращению с пленившим ее представителем Святой Инквизиции, кратко и жестко ответил миссионер. - Ты мне еще нужна, а яд, что я тебе ввел, еще пять дней не будет действовать. Закончу дела, покину город и тебе на прощание пузыречек пожалую, а теперь не зли меня, ступай!
Хоть кровососущая особь женского пола была явно недовольна таким поворотом событий, но все же ушла, иного ей и не оставалось. Бессмысленно спорить с тем, в чьих руках до сих пор находилась ее якобы бессмертная жизнь.
Какое-то время инквизитор еще сидел неподвижно. Сначала затихли шуршание платья и скрип половиц, затем напоследок громко хлопнула дверь. Только после этого мужчина бесшумно поднялся и зажег припрятанную за голенищем сапога свечу. Чиркнуло огниво, пламя вспыхнуло, еще какое-то время инквизитор постоял, прищурившись, постепенно привыкая к резанувшему по глазам свету. Затем он подошел к порогу, поднял оставленный сверток и бережно его развернул.
- Так я и думал, - на губах инквизитора появилась радостная улыбка, а в глазах заблестели огоньки победы. Это он, точно он! Армантгул и не мог выглядеть по-иному: простая сережка топорной работы… Такую побрякушку не каждая простушка нацепит! Ах, если бы глупые жеманницы знали, какая сила сокрыта внутри, какое могущество!..

Глава 6
Союзники поневоле

Танва стояла у порога и боялась поднять глаза, она вообще всего боялась, хотя второе посещение Дома Ортанов прошло намного лучше, чем первое. На этот раз ей не завязывали глаза, не запирали в комнате с решетками на окнах и не волокли в пыточную, а сразу по приезде отвели на кухню и сытно накормили, угостив столькими блюдами, что она и половины съесть не смогла. Приветливость кухарки, поварят и прочих слуг напугала белошвейку куда больше, чем нож, приставленный к горлу. От нее чего-то хотели, но, как ни силилась девушка, как ни напрягала юный ум, так и не поняла, чем вызван такой неестественно радушный прием и уважительное обхождение. Обустройство двора и внутренних помещений особняка мало чем отличалось от других господских домов, в которые ей иногда приходилось относить заказы из лавки, а вот обитатели не походили на обычных слуг. Кроме того, что они были добротней и богаче одеты, в их взорах и выражениях лиц чувствовалось внутреннее спокойствие и какая-то непостижимая уверенность в завтрашнем дне. «Мы служим Ортанам! Мы неотъемлемая часть Знатного Дома! Мы были, есть и будем являться ею до скончания нашего сытого и долгого века!» - читалось в лицах уборщиц, полотеров, служанок и кухарок, почему-то не осознававших шаткость их положения, ведь в любой день они могли не угодить господину и оказаться на улице.
После сытной трапезы белошвейку отвели не в темницу, а в комнату с огромной бадьей. Горячая ванна девушке не помешала бы, и поэтому, как только Танва осталась одна, она тут же разделась и окунулась в очень теплую и ласкающую тело воду. В воздухе витали запахи благовоний, белошвейка мгновенно расслабилась и чуть было не заснула, однако получить наслаждение ей так и не удалось. Без деликатного стука или хотя бы предупредительного окрика в комнату вошел один из охранников и, небрежно бросив на скамью чистое и, самое удивительное, абсолютно новое платье, скупо изрек: «Одевайся, пошли!»
Танва уже успела привыкнуть к тому, что в Доме Ортанов мужчины почему-то не обращают внимания на женскую наготу. Поэтому она и не возмутилась, видя, что охранник не вышел и даже не отвернулся, пока она вылезала из бадьи, обтиралась мягким, душистым полотенцем и примеряла новый наряд; хоть и простенький, но добротно сшитый, подходящий ей по размеру и очень красивый. И вот, сытую, умытую и хорошо одетую, ее отвели не на допрос, не в маленькую комнатушку, где она могла бы пребывать долгие дни пленницей, а в покои самого графа. Девушка испугалась, представив, что дальше с ней произойдет, как в ближайшее время она подвергнется грубому насилию и бесчестию. Когда же красавица переступила порог и дверь за ней закрылась, трепетное девичье сердечко защемило в груди, а что-то внутри внезапно перекрыло дыхание. Ее худшие опасения подтвердились. Старший сын графа лежал на постели совершенно голым, слегка улыбался, а на столе возвышались две опустошенные до дна бутылки. Не требовалось быть прорицательницей, чтобы догадаться, что произойдет в следующий миг.
Однако вельможа повел себя странно: он не накинулся на жертву и не пустился в недолгие уговоры, сопровождаемые похотливыми ухмылками да взглядами. С мужчинами в Доме Ортанов определенно что-то было не так. Вместо того чтобы действовать, Тибар небрежно, как будто между делом, прикрыл обнаженное тело простыней и, уделяя молоденькой красавице в его спальне столь же внимания, сколь пожилой уборщице, без малейшего намека на свои намерения произнес: «Садись» - и указал белошвейке рукой на стоявший перед ней табурет. Тем временем вторая рука ленивого аристократа полезла под стол и извлекла еще одну, только начатую бутылку вина.
- Что скуксилась, милая? Не боись, чести лишать не буду… по крайней мере, не сегодня, а там поглядим… - с такой оптимистичной ноты начал беседу Тибар. - Поговорить нам с тобой надо, так что платьишко свое не тереби и взором потупленным пол не дырявь!
- О чем, Ваше Сиятельство? - все еще боясь посмотреть на вельможу, спросила белошвейка и, подобрав складки платья, робко присела на табурет между столом и кроватью.
- О жизни твоей знать хочу! Откуда ты, родители кто, близкие души имеются ли? - задал сразу несколько вопросов Тибар, но тоном, дающим понять, что интересует его совсем не это.
- Никого у меня нет, я сирота, шью в лавке у господина…
- Зачем на крышу полезла? - внезапно задал вопрос граф и посмотрел на девушку пронизывающим насквозь пытливым взглядом, от которого у Танвы вновь перехватило дыхание. - Почему не убежала, когда бой начался?!
Вопрос был интересным хотя бы потому, что бедняжка и сама не знала на него ответа. Ей хотелось тогда бежать, но она боялась быть пойманной, да и податься особо было некуда. Она боялась нового и неведомого, боялась скитаний и лишений, которые должны были выпасть на ее долю; она боялась решиться на отчаянный шаг, но как это было объяснить воину и вельможе, человеку, привыкшему, с одной стороны, жить в достатке, а с другой - чуть ли не каждый день рисковать жизнью? Вот и сейчас белошвейка боялась, боялась начать объяснять и быть неправильно понятой…
- Не знаю, - пожала плечами девушка, готовая расплакаться и со стыда выпрыгнуть в открытое окно, - я музыку услышала…
- Она тебя заворожила? Она манила тебя к себе? - продолжил допрос Тибар.
- Нет, мне показалось странным, что кто-то играет ночью на крыше, да еще когда внизу такое творится, - честно призналась белошвейка.
- Вот как, - произнес граф, по болезненно бледному, слегка разрумянившемуся от выпитого вина лицу которого было не понять: верит ли он или сомневается в словах пленницы; считает ли он ее лгуньей или просто дурехой. - Ты услышала музыку и полетела на нее, как ночной мотылек на свет. Это понятно, а вот как ты осмелилась ввязаться в драку с исполнителем каверзных мелодий? Что тебя на это толкнуло? Впервые вижу девицу, которая не боится нежити…
- Я боюсь, - едва слышно прошептала белошвейка.
По большому счету, Танве опять было нечего сказать и нечем возразить. Тогда, на крыше, ей все казалось простым, естественным и логичным; теперь же она понимала, насколько глупо себя вела; ее выходка, спасшая Ортану несколько верных слуг, чуть не стоила жизни ей самой.
- Понятно, - кивнул Тибар, видимо предположив, что, кроме невнятного бормотания и слезящихся глаз, иного ответа не добьется. - Ладно, спишем твой подвиг на природную глупость и довольно сильно атрофированный инстинкт самосохранения…
Танва не знала таких сложных слов и поэтому, наконец-то посмотрев на вельможу, часто захлопала длинными ресницами, что могло лишь означать крайнюю степень девичьего удивления.
- Давай, красавица, поговорим о другом… - хмыкнул Тибар, а затем, даже не предложив девушке промочить горло, залпом осушил добрую половину бутылки. - Что мне с тобой делать-то? Ты хоть понимаешь, в какую историю угодила?
- Вы меня убьете? - спросила девушка без слез, но жалостливо.
- Не исключаю и такой возможности, - как будто речь шла об обычной порке, спокойно заявил граф, - но я не хочу этого. Если бы хотел, ты бы уже давно была мертва. Я дам тебе шанс выжить, хоть ты и видела чересчур много… - констатировал и без того явное вельможа, а затем, многозначительно ухмыльнувшись, добавил: - …для живого.
- Я… я не продам душу! - почти выкрикнула белошвейка, вскочив с табурета и сделав пару неуверенных шажков к двери.
Возможно, Танва и решилась бы на бесполезную и бессмысленную попытку бегства, но ее остановил смех, задорный, раскатистый смех вельможи; смех через боль и сквозь выступившие на его вдруг раскрасневшемся лице слезы. Тибар хохотал, выронив бутылку и разлив по кровати остатки вина. Красная жидкость, растекающаяся по белой простыне, выглядит очень зловеще, она завораживает взор и одновременно лишает душевных сил. Девушке показалось, что на кровати сидит не раненый граф и не просто красивый мужчина, а беснующийся в припадке безумия кровожадный демон, явившийся за новыми жертвами.
- Садись, глупая, - изрек Тибар, отсмеявшись, и, лукаво глядя в глаза напуганной девице, спросил: - Ну, и кем же ты нас, Ортанов, считаешь: демонами - губителями невинных душ, мерзкими чернокнижниками или просто низкими нечестивцами, заключившими договор с самим правителем Преисподней?
- А кто вы, Ваше Сиятельство? - вместо ответа задала свой вопрос белошвейка, поднимая с пола перевернутый во время бегства табурет и послушно садясь на него.
- Мы - служители Господа и Веры, Ортаны, грозный меч в руках Небес! - на полном серьезе ответил вельможа, и улыбка мгновенно слетела с его изможденного недугом лица. - Я готов тебе кое-что объяснить, если ты, конечно, не предпочтешь вновь помчаться к двери… Впрочем, это довольно глупо. В коридоре дежурит парочка слуг, и далеко ты все равно не умчишься, пугливая красотка!
Молчание - знак согласия, по крайней мере, молодой граф Ортан так его истолковал и начал рассказ:
- Ты никогда не задумывалась, почему в Висварде так спокойно? Почему нежить обходит его стороной, а по ночам мирные горожане боятся лишь воров да перепивших соседей? Ответ простой, потому что мы, Ортаны, вот уже на протяжении многих столетий ведем святую борьбу, о которой обычные верующие, уважаемые обыватели, добропорядочные обыватели, называй как хочешь, слышат лишь по воскресеньям на проповеди. Борьба между Добром и Злом, Светом Небес и Тьмой Преисподней, реальна, но мало касается тех, кто живет обычной серенькой жизнью и дни напролет проводит в хлопотах и заботах, пытаясь прокормить свое семейство. И это благодаря нам, Ортанам, ночи в Висварде тихи и спокойны… Прошлая ночь не в счет, она исключение, - подумав, добавил граф. - Наш далекий предок, Вертинал Орвустинг Ортан поклялся именем Господа и своей бессмертной душой, что и он сам, и все его предки будут оберегать родной город от темных сил. Мы держим эту клятву долгие столетия! Все Ортаны, едва выбравшись из пеленок, изучают мудреную науку борьбы с вампирами и оборотнями, перевертышами и верхотрясками… Мы - бойцы, мы - тайные хранители Света в Висварде, а не те, за кого ты нас приняла.
- Почему тайные? - поинтересовалась Танва, не до конца поверив услышанному, хоть речь Тибара была пламенной и вдохновенной.
- Люди - стадо, и так же, как овцами, ими движет страх! Рассказать о нашей миссии - значит посеять панику. Люди поняли бы, что нежити кругом гораздо больше, чем вещают святые отцы, и что она гораздо опасней! Сильные дерутся между собой, удел слабых - служить победителю. Пока люди думают, что Добро сильнее и оно всегда побеждает, их Вера крепка, но стоит лишь им усомниться, стоит лишь им представить действительные масштабы этой войны, как по дружным рядам истинно верующих прокатится волна дезертирства. Уж лучше пусть овцы не ведают, что где-то поблизости рыщет стая волков, а безопасностью стада займутся волкодавы, такие, как я, мой отец, Вернард и все остальные, кто причастен к Дому Ортанов…
- Ваше Сиятельство, мне страшно, - честно призналась Танва. - Зачем вы мне это рассказываете? Я и так увидела многое, а если еще и…
- Пускай тебя не смущает моя откровенность! Ты уже узнала достаточно, чтобы покинуть мир живых и переселиться в царство мертвых. Однако я не хочу тебя убивать… - Тибар сделал паузу, - …ты мне нужна! Тебе сопутствует Удача, а в благосклонности этой капризной дамы мы сейчас ой как нуждаемся!
- Мне?! - не только голос, но и лицо девушки, и ее неуклюжее движение рук свидетельствовали об искреннем, неподдельном удивлении.
- Именно тебе! - кивнул Ортан. - Давай посчитаем вместе! Ты появилась возле гостиницы, когда в ее дворе резвился гаржа, существо мерзкое, безжалостное и опасное, но тебе удалось убежать! Это раз, - вельможа загнул палец. - Убийца настиг тебя и вот-вот перерезал бы глотку, но тут появились мы… А вот опоздай я со слугами всего на несколько мгновений и… Это два! - вновь загнул палец Тибар. - Ты одна из немногих, кто пережил встречу с вампиром и вышел из подземелья Вернарда на своих ногах. Это сразу три и четыре! Я собирался убить тебя, как только ты отдала нам свиток, и что из этого вышло?! Ты услышала музыку, которую обычные смертные не слышат. Ты забралась на крышу и вступила в бой с перевертышем, да еще вооруженным флейтой манипуляции, инструментом, способным управлять другими людьми, но против тебя оказавшимся бессильным. Конечно, тебе кто-то помог. О твоем тайном союзнике не спрашиваю, поскольку уверен, что ты все равно не знаешь, кто подарил мясистому заду Арториса магический болт, но все равно это уже чересчур для обычной городской девчонки. У меня пальцы на руках заканчиваются, чтобы твое везение счесть, - рассмеялся Тибар, - а на ногах, извини, загибать неудобно, да и выглядит отвратно. И ты все пытаешься меня убедить, что тебе не везет?! Мне бы хоть половину, хоть треть твоей удачи, и Висвард, да что Висвард, уже все королевство давно было бы чисто от нежити!..
Порой бывает так, что чем больше убеждаешь человека в том, что у него все хорошо, тем больше он впадает в отчаяние. Считающий себя обреченным держится из последних сил и прячет жалость к себе в дальний уголок сознания, но стоит лишь забрезжить надежде, как накопившиеся эмоции берут верх и прорываются наружу. Танва не просто заплакала, а неожиданно заревела навзрыд, даже не удосужившись закрыть лицо руками, как это обычно делают женщины. Тибар был удивлен такой странной реакцией, но ему хватило ума подождать и не мешать девушке намочить слезами свой новый наряд. Когда же поток соленой жидкости ослаб, вельможа заговорил снова, но уже более мягко и менее напористо.
- Какая же ты все-таки вредная! - неожиданно заявил Тибар, с насмешкой, но с добротой во взоре глядя на пытавшуюся вытереть слезы белошвейку. - Сначала пыталась продырявить глазками пол, а теперь хочешь, чтобы доски прогнили? Тебе незачем печалиться, впереди тебя ждет прекрасная жизнь в достатке и уважении. Ты останешься в Доме Ортанов и не будешь больше днями напролет колоть свои нежные ручки иглой ради тугости кошелька жадного хозяина! Ты только делай, что я прошу, и устроишь себе сладкую жизнь!
Танва повернула голову и испуганно уставилась на вельможу. Тибар понял, что его слова прозвучали чересчур двусмысленно, и решил успокоить превратно истолковавшую смысл сказанного дуреху.
- Нет-нет, ничего непристойного от тебя не потребуется! - заверил граф. - Просто точно выполняй мои указания и подальше спрячь своенравие! Ортаны добры к тем, кто нам служит верой и правдой! Не веришь, поди спроси любого в людской!
- А… а что я делать-то должна? - пробормотала девушка, наконец-то поверившая, что красавец-хозяин не посягает на ее честь и достоинство.
- Пока что сущую малость, - усмехнулся Тибар. - Иди и отдыхай! Тебя отведут в комнату, которая пока что будет твоей. А если будешь хорошо служить, потом что-нибудь получше подыщем! Несколько дней будешь всего лишь сопровождать меня. Мне не нужны твои руки, они слишком слабы, чтобы держать оружие; мне не нужен твой ум, он слишком медлителен, но пусть меня сопровождает твоя Удача! Ну как, девица заплаканная, согласна на пару дней стать моим талисманом?
Хоть слова Тибара и обидели Танву, но девушка предпочла не уделять им особого внимания. Почти все вельможи считают глупцами тех, кто ниже их происхождением и положением. Поскольку иного выхода у белошвейки, по сути, и не было, она молча кивнула в знак согласия и поднялась с табурета, лишь на долю секунды опередив приказ нового хозяина: «Ступай!»
Едва дверь за девушкой закрылась, как графские покои сотряс громкий хохот, однако смеялся не Тибар. Гобелен на стене отъехал в сторону, и из скрытой за ним ниши появилась огромная и неуклюжая фигура главного палача, слышавшего весь разговор от первого до последнего слова.
- Ну ты даешь! Ну ты и мастак врать. Во, наплел дурехе! Я аж себя каким-то святошей почувствовал… Борьба Добра и Зла… Грозная рука Небес!.. - произнес Вернард после того, как справился с приступом неуемного и чересчур громкого смеха.
- К чему утруждать правдой мозг того, кто все равно ее не поймет по причине своей ограниченности? - философски изрек Тибар. - Гораздо проще наврать! Ложь почти всегда выглядит правдоподобно. С каждым человечком нужно изъясняться на доступном ему языке, тогда не происходит подсознательного отторжения. Эта простушка, как, впрочем, и все горожане, видит мир таким, каким его нарисовал самый изощренный художник - Церковь. Зачем портить девушку, зачем вырывать ее сознание из мирка красочных грез и иллюзий?
- Она тебе нужна для ритуала? - спросил Вернард, отбросив смешки и став совершенно серьезным. - Я угадал?
- Отчасти, - уклончиво ответил граф. - У нас осталось мало времени, чтобы искать другую подходящую девицу. До срока исполнения всего несколько дней, а у нас еще столько забот. Нужно вернуть Армантгул со свитком, нужно успеть устранить гаржей и того таинственного стрелка, о котором мы практически ничего не знаем, кроме того, что он знаком с магией и любит впустую тратить магические болты.
- Так, может, пока подержать ее в темнице? Возиться с дурехой - лишние хлопоты! - предложил палач.
- Не скажи, - покачал головою Тибар, - не во всем я ей наврал. Этой глупышке действительно сопутствует Удача. Попробуем, старина, немного погреться в ее лучах! Ты лучше скажи, удалось разговорить Арториса?
- Запел соловьем голосистым, - хмыкнул палач, немного расстроенный тем, что хозяин усомнился в его способностях. - Сам в подземелье спустишься иль коротышку сюда тащить?
- Сюда, - с запозданием на пару секунд кивнул Тибар, уже погрузившийся в иные мысли. - И не забудь прихватить с собой пару бутылок да карту Висварда, она нам понадобится…
- Да, винцо тоже лишним не будет, - поддакнул палач и поспешил как можно быстрее исполнять волю своего господина.

* * *

День служителя Господа полон забот, в особенности если ты не рядовой священник и в твоем ведении находится не одна, а более двух десятков паств, разбросанных по всей провинции. Одно дело просто читать молитвы да проповеди, а совсем другое - следить за огромным хозяйством, отвечать не только за духовность прихожан, но и за честность святого воинства, в рядах которого нет-нет да и найдется паршивая овечка, присваивающая подаяния, торгующая отпущением грехов или банально ворующая припасы с монастырских складов. Одним словом, носить сутану епископа хоть и почетно, но ужасно хлопотно. Преподобный отец Варбленс знал об этом не понаслышке, поскольку уже десятый год тащил в одиночку тяжелый груз хозяйственных, духовных, политических, торговых и прочих забот.
Тот день был для Епископа Деленрузского особенно труден. С самого раннего утра Варбленс был на ногах и лично руководил освящением улиц после устроенного Ортанами побоища с нежитью. Оно проходило тайно, как только слуги графа убрали тела, подобрали оружие и смыли кровь с мостовой. Прочесть молитвы несложно, но, кроме повторного освящения, нужно было задуматься и о последствиях мирских. Во избежание распространения нежелательных слухов, которые непременно расползлись бы по городу, пусти он дело на самотек. Священникам и трем десяткам рыцарей ордена Святого Поклона пришлось силой собрать всех окрестных жителей в соборе, где Его Святейшество в течение двух долгих часов должен был осквернять своды храма и свои уста ложью.
Варбленс не знал, правдоподобной ли получилась выдуманная им на ходу история, хоть как-то объяснявшая ночное сражение. Несмотря на уговор, Ортаны подняли шум и оказали ему тем самым медвежью услугу, чуть позже возмущенный Его Святейшество собирался всерьез поговорить с графами не только об эффективности, но и о скрытности их действий. Однако пыл епископа быстро остыл, ведь беседовать, по сути, было и не с кем: сам граф лежал при смерти, его младший сын был убит день назад, а старший получил тяжелые ранения именно в этом бою.
После того как порядком утомленные его речами жители наконец-то разошлись по домам, Варбленсу пришлось лично руководить сложнейшим ритуалом очищения тел погибших от скверны, а без этого их нельзя было хоронить на освященной земле городского кладбища. Никто ведь не хотел, чтобы бывшие мертвые живые через несколько ночей превратились бы в живых мертвецов и, восстав из могил, перегрызли полгорода. Утомительный обряд завершился лишь вечером, и у епископа осталось немного времени, чтобы решить множество мелких текущих дел, заслушать отчет настоятеля мужского монастыря о недоимках на складе и самому составить бумагу в столицу. Утаить произошедшее Варбленс не мог, ему пришлось основательно попотеть, чтобы преподнести побоище в выгодном для себя свете.
Ближе к полуночи запас сил Его Святейшества иссяк, и он едва дотащил опухшие от беготни немолодые ноги до спальни. Главный священник провинции смертельно устал и грезил лишь о долгом, продолжительном сне, ради скорейшего погружения в который он даже был готов совершить грех и пренебречь вечерней молитвой, однако отдаться сладкому забытью после дневных хлопот ему помешали. Стоило лишь лысеющей голове епископа коснуться мягкой подушки, как окно спальни открылось и в него влетел человек.
Закутанный в плащ, в надвинутом на самые брови берете, незнакомец сначала навел на епископа небольшой арбалет, а затем грубо крикнул: «Заткнись!» - предвосхитив тем самым попытку высокопоставленного священника позвать на помощь. За одно только неуважительное обращение к высокому церковному сану ночной гость заслужил мучительную смерть на костре, а его заблудшая душа отлучение. Вполне вероятно, разбойник об этом и знал, но, видимо, не принимал всерьез возможность грядущей расплаты, как на земле, так и после смерти, на Небесах.
Убедившись, что жертва хоть и напугана, но не наделает глупостей, ночной гость скинул на пол плащ и снял с головы берет, при этом наконечник арбалетного болта по-прежнему был нацелен точно в лоб дрожавшего под одеялом епископа.
- Ну что, господин Варбленс, узнал? - прохрипел простуженный голос налетчика, взиравшего на жертву со зловещей ухмылкой, но, как ни странно, без злости в глазах.
Что-то показалось священнику знакомым в скуластом лице незнакомца и его пронизывающем насквозь умном взоре. Возможно, это был человек из прошлого, но очень далекого, и беспощадное время не только стерло его облик из памяти епископа, но и сильно изменило само лицо незваного гостя.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Не узнал, - без тени печали и даже легкого расстройства в голосе констатировал налетчик и, наконец-то отведя арбалет в сторону, уселся на кушетку рядом с кроватью. - Впрочем, это не важно! Хоть память ваша и не очень сильна, Ваше Святейшество, но вот образ этого предмета она наверняка сохранила.
Выдернутый из-за пояса, глазам епископа предстал небольшой медальон, на одной стороне которого был изображен объятый пламенем костра крест, а на другой - оскаленная пасть грозной иуарты, мифического зверя, согласно строкам Священного Писания охранявшего врата Небес от пытавшихся проникнуть в них грешников и нечестивцев. У бедного, напуганного священника, который и без того с трудом дышал, вдруг пошла кругом голова, кровь прилила к лицу, а виски разрывала барабанная дробь быстро пульсирующих сосудов. Это был тайный знак служителей Церкви. Крест в огне являлся символом Инквизиции, а зверь на обратной стороне означал, что владелец медальона был миссионером, свободным, независимым охотником за бесовским отродьем, не подчинявшимся никому, кроме Великого Инквизитора. Прибытие в Висвард подобной персоны не могло предвещать ничего хорошего, по крайней мере для епископа, которому, возможно, уже не доверяют в высших кругах Церкви.
- Рад вас приветствовать, господин миссионер, - епископ быстро взял себя в руки и, чтобы не усугубить свое положение, из последних сил изобразил благодушную улыбку. - Не извольте объясняться, я все понимаю, - заверил гостя Варбленс, выползая из-под одеяла, под которым он до этого прятался, и садясь в кровати. - Ваша миссия настолько важна, что ни одна живая душа не должна знать о вашем появлении в городе. Думаю, именно по этой причине вы и избрали такое время и способ визита…
- Красиво говоришь и, главное, правильно, - произнес посетитель, пряча за пояс хоть и не волшебный, но способный творить чудеса медальон. - Сэкономил мне массу времени, за что и хвалю, а вот если сейчас упрямство не проявишь и просьбу мою благоразумно удовлетворишь, то не только от моего присутствия избавишься, но, возможно, и пост свой сохранишь! Желающих стать Епископом Деленрузским пруд пруди, а ты стар, да и делишек за тобой сомнительных целый воз тянется… Так что сам уж решай: по-доброму мы с тобой поладим иль придется тебе остаток лет в глухом монастыре провести…
- О чем это вы?! Какие такие делишки?! - довольно неудачно изобразил на лице недоумение Варбленс, но тут же поняв по неподвижно застывшему лицу незнакомца, что лучше с ним не шутить, напыжился, принял гордый вид и перешел к сути: - Мой долг не только добросовестно исполнять возложенные на меня обязанности, но и по мере сил помогать самоотверженным воинам Святой Инквизиции!
- Вот и правильно! Приятно иметь дело с умным человеком, хоть и не всегда понимающим, на чьей он стороне… - многозначительно заявил инквизитор, встав и подобрав плащ, направившись к окну. - Я знаю, кто такие Ортаны, и мне ведомо о твоих с ними делах. Не сомневаюсь также, что многое в твоих отчетах подавалось в несколько ином свете, нежели того требовали реальные события. Но я об этом забуду, если ты, в свою очередь, окажешь мне маленькую услугу и придумаешь еще одну незначительную ложь для Верховного Церковного Совета…
- Так что же вам угодно? - насторожился епископ, понимая истинные размеры этой «услуги». Из-за какого-нибудь пустяка миссионер бы к нему не явился.
- Дома Ортанов скоро не станет, подай гибель этих нечестивцев в свете, нужном для блага общего дела, то есть как не имеющее ничего общего с Церковью, сугубо мирское и очень печальное происшествие! - не попросил, а приказал миссионер, и пока епископ собирался с мыслями, чтобы возразить, покинул спальню через окно.
Ночь оказалась достойным завершением трудного дня, и тому были три причины. Первая заключалась в самом возмутительном факте ночного визита через окно. Вторая причина крылась в том, что Варбленс все-таки узнал инквизитора, хоть и не мог отделаться от мысли, что ошибся, что проявивший неуважение к его сану и положению миссионер всего лишь очень-очень похож на того инквизитора, который лет тридцать назад, во время волнений в столице, чуть было не возвел его на костер, обвинив в еретической трактовке постулатов святого Инокия. Однако более всего опечалила епископа третья причина. Граф Кервилонг Милдар Ортан был для епископа Варбленса не только союзником в жестокой борьбе с нежитью, но и давним другом, а Тибар и ныне покойный Дразмар в какой-то мере заменяли бездетному священнику сыновей.
Если бы речь шла о любом ином благородном семействе Висварда, Варбленс не задумался бы и на краткий миг, но предать Ортанов, знать о нависшей над их Домом беде и молчать епископ не мог. Проведя в раздумье чуть дольше минуты, Его Святейшество сделал выбор. Тишину спальни нарушил звон колокольчика для вызова слуг, а уже через час доверенный гонец передал Тибару устное послание, настолько важное и секретное, что Епископ Деленрузский не доверил его бумаге.

* * *

Гонец от епископа появился не вовремя, всего через пару минут после того, как на очищенном от пятен вина и жира столе была разложена карта Висварда. Тибар не успел не только собраться с мыслями, но и накинуть халат, как на пороге уже стоял знакомый посыльный, посещавший Дом Ортанов лишь в исключительных случаях, а именно, когда известие было срочным и важным настолько, что передать его можно было лишь из уст в уста.
Молодой граф оценил знак расположения епископа, хотя в данном случае доверенное лицо Варбленса могло и не спешить… Ортаны и так уже догадались, что в город пожаловал миссионер Инквизиции и какие цели он мог преследовать. Охотник за нежитью никогда бы не стал поддерживать гаржей, и уж тем более не принял бы сторону Дома Ортанов. Он однозначно являлся врагом, только каким-то наивным и любящим без нужды рисковать. Это показалось Тибару весьма странным, поскольку Святая Инквизиция быстро очищала свои ряды от любителей пощекотать себе нервы дешевыми фокусами и пренебрегавших скрытностью ради показных эффектов. Присланный миссионер же как будто специально привлекал к себе внимание графской семьи: вначале ранил Арториса, хотя ему не было смысла помогать белошвейке, а затем заявился к Варбленсу, давнему другу семьи, да еще открыто объявил о своем намерении извести род Ортанов. Поразмыслив над более чем странным поведением представителя карающей руки Церкви, Тибар пришел к единственно возможному выводу: инквизитор умышленно совершил две ошибки подряд, он отвлекал на себя внимание Ортанов, предоставляя свободу действия другим врагам Дома. Он имел свою цель, весьма отличную от интересов Церкви, возможно, сам хотел провести ритуал и был крайне заинтересован в ослаблении конкурентов. Если бы Тибар сейчас отдал приказ начать поиски инквизитора, то отвлек бы половину своих людей от охоты на гаржей. Тогда в борьбе с безликими Ортаны потеряли бы многих воинов, а следовательно, расчетливому святоше было бы куда проще действовать в самом конце погони за далеко не бесполезной реликвией. Миссионер никогда бы не решился на такую опасную игру, если бы не был уверен, что Ортаны его не найдут, а только зря потратят время, обыскивая Висвард.
Возможно, Тибар додумался бы до чего-то еще и точно вычислил бы план дерзкого одиночки-противника, пока у него имелось лишь предположение, но, к сожалению, времени, чтобы спокойно пораскинуть мозгами, совсем не оставалось. После ухода гонца не прошло и пяти минут, как дверь графских покоев снова открылась, и на пороге появился верный слуга Вернард, волокущий за ухо не сопротивлявшегося, но недовольно гнусавящего себе под нос совершенно голого пленника. В ходе явно усердной пытки, о чем свидетельствовали не только опухшая, раскрасневшаяся физиономия толстяка, но и следы крови на трясущихся при ходьбе жировых складках, дух «музыканта»-перевертыша был сломлен, а возможность превращаться в диковинных тварей, пусть не окончательно и бесповоротно, но на данный момент утеряна. Однако опытный палач счел преждевременным снимать с жертвы магические кандалы, а поскольку предстоящая беседа с хозяином должна была протекать вне пределов пыточной, добавил к оковам еще пару громко звякающих при ходьбе и мешающих жертве двигаться цепей.
Арторис Великолепный, об изощренных пакостях которого ходили легенды по всему королевству, забавно семенил маленькими кривыми ножками и жалобно хныкал, сетуя на жестокость обращения, отчего выглядел еще комичней, чем в обычной жизни. Видимо, изрядно подустав от возни с низкорослым заморышем, Вернард потерял терпение и не стал дожидаться, пока скованный узник досеменит до стола. Сильный пинок под пухленький зад подбросил медлительного коротышку в воздух и придал ему ускорение, достаточное, чтобы дико завизжавший толстячок, чуть ли не сбив на лету графа, преодолел большую часть комнаты и грузно шлепнулся на только что застеленную кровать вельможи.
- А ну, пшел вон, паскудная тварь! - закричал Тибар, разозленный дерзостью узника и видом уродливого, грязного и жирного тела, пачкающего и мнущего жирными, потными телесами его подушки.
Его Сиятельство собственноручно сбросил на пол пленника, повинного лишь в том, что его вес оказался слишком легким, и поэтому палач не рассчитал силу пинка, а затем граф опустился до личной экзекуции, пинал ногами жалобно верещавшего и ерзающего на спине толстяка. Арторису не повезло, он был закован и не смог быстро подняться, но зато в его положении имелся и большой плюс. Граф только недавно покинул оскверненную постель, и поэтому на его ногах не было тяжелых сапог. Спас пленника от господского гнева, как ни странно, палач. Признавая и за собой долю вины в случившемся, а также боясь, что жертва в результате незапланированных побоев уже не сможет говорить, Вернард подскочил к столу, ухватился за цепь, сковывающую ноги Арториса, и, легко подняв его в воздух, повесил на вбитый в стену крюк. Вначале плененный толстяк лишь извивался и по-собачьи скулил, но затем затаенные в душе ненависть с обидой взяли вверх над болью с благоразумием и прорвались наружу гнусавым потоком оскорбительных речей:
- Ах вы, сволочи, скоты, гниль болотная, изуверы одомашненные! Вот только дайте время, всех задушу, всех изведу! Попомните еще, не раз пожалеете, грязюка межпальчиковая, как надо мной измывались! - орал во все горло висящий вверх ногами пленник, извиваясь неуклюжим телом и пытаясь размахивать закованными в цепи руками. - Я с задниц ваших волосатых кожу сдеру, горчицы с солью туда напихаю и снова зашью! Смерть вам подарком покажется, крысы облезлые, псы блохастые! Вы у меня еще не раз попомните, как, как!..
Что же именно они должны были попомнить, мучители так и не узнали. Вспышка гнева затухла, а запас сил пленника иссяк. Арториус уже не вертелся, не извивался, как червяк на крючке, а вместо угроз из его слюнявого рта исходили лишь тихие стоны да обильные слюни. Пленник плакал от обиды, от жалости к самому себе и от осознания собственного бессилия. Пораженные такой неестественно быстрой переменой настроения, Тибар с Вернардом удивленно переглянулись, а затем дружно рассмеялись, отчего плач обиженной жертвы стал еще громче и жалостливей.
Смех - лучшее лекарство от злобы, он возвращает благодушное настроение, правда, тому, над кем смеются, от этого становится еще больнее. Слезы лились ручьем из маленьких глазок Арториса и, прокатываясь по большой, чуть тронутой растительностью голове, шлепались прямо на пол, довольно быстро образовав лужу. Перевертыш уже не ругался, а что-то бормотал под нос, причмокивал толстыми губами и протяжно сопел, то ли разговаривая сам с собой, то ли просто пытаясь справиться с нахлынувшими чувствами.
- Мокроту не разводи! Скажи спасибо, что легко отделался! - уже не злясь и даже с ноткой сочувствия в голосе произнес граф, садясь за стол и ставя на карту пустую кружку.
Намек хозяина был мгновенно правильно понят, а распоряжение без слов тут же исполнено. Вернард снял с плеча котомку и выставил на стол целый ряд приятно позвякивающих бутылок.
- За ту пакость, что ты нам сотворил, с тебя бы шкуру живьем содрать следовало или лучше на куски разрезать… - продолжил беседу граф, наблюдая, как тихо булькающая, приятно пахнущая жидкость из целебного источника наполняет его кружку, - в день по куску от твоей жирной туши отрезать и тебе же скармливать! Ты хоть знаешь, сколько я бойцов из-за тебя потерял, меломан-недомерок?!
- Жаль, тебя самого не того!.. - со злостью проворчал Арторис, нашедший в себе силы наконец-то подавить слезы и прекратить стенания.
- Ты мне поразговаривай! - прикрикнул на пленника палач, но жест графа его остановил.
- Твоя девка мне всю потеху испортила да еще ножульки мои покалечила! Попадется она мне, ох уж я оторвусь! - продолжал рассыпать обещания перевертыш. - Ну а прихвостня твоего, что мне в зад стрельнул, я непременно сыщу… Эх и пожалеет он, что без ногтей не родился! А знаешь почему?! Потому что я ему их вырву, а лучше вот этими зубами под корень выгрызу!
Угрозы висящего вверх ногами человечка, бесспорно, повеселили бы собутыльников, да только они уже свое отсмеялись и теперь были заняты более важным делом - опустошением кружек.
- Хватит воздух впустую сотрясать и рожи корчить, а то и по губищам твоим паскудным пяткой с чувством пройдусь, - прервал граф тираду озлобленного пленника. - Забавы в сторону, побережем драгоценное время! Вернард, сними-ка нашего гостя с крюка и кружку ему налей! А ты, злослов-пустобрех, не смей более норов показывать! Коль согласился нам помочь, так и мы тебе добром отплатим. Хоть старые обиды и не простим, но на волю пока отпустим! Вздумаешь куражиться, вернешься в подвал. Вернард утверждает, тебе в гостях у него шибко понравилось.
Вместо ответа Арторис лишь зашипел, но по приближении палача мгновенно затих и, как показалось графу, даже перестал дышать. Могучая рука Вернарда легко подняла пленника в воздух и поставила на пол, а через мгновение перевертыш был частично свободен, то есть лишился сковывающих движения цепей.
- А кандалы? - потребовал коротышка, сурово глядя на сдерживающего смех палача исподлобья.
- Пока обойдешься, - ответил Вернард, дав нахалу второго пинка, на этот раз слабого, чисто символического, позволившего жертве лишь быстрее добраться до придвинутого к столу третьего табурета.
- Покажи, где встречи с гаржами проходили! И запомни, обманом лишь себе хуже сделаешь! - предупредил Тибар, пододвигая к низкорослому человечку карту.
- Не пужай, уже так обпужали, что штаны бы обмочил, если бы они были, - проворчал наморщивший лоб Арторис и после недолгого ознакомления с картой дважды ткнул в нее колбаскообразным указательным пальцем. - Здеся и здеся! Все, я свое дело сделал, давай, отпускай!
- Что-то не сходится! - покачал головою Вернард, переводя взгляд от одного до другого места на карте. - Их логова должны были находиться где-то поблизости от места встречи, но уж больно расстояние большое… Глянь сам, одно прямо посреди огорода, а второе вона аж где… Наврал нам, мерзавец!
- Не факт, - не согласился с предположением друга Тибар, чем несказанно обрадовал съежившегося толстяка, уже приготовившегося к новым тычкам и пыткам. - На встречи могли прийти разные гаржи, да и откуда мы знаем, сколько у них нор по городу нарыто…
- Откуда поиски начнем? - задал вопрос Вернард и ловко надел на руки Арториса цепи.
- Э-э! - заверещал толстяк. - Это еще что за фокусы?! Я свою часть сделки выполнил, теперь отпускайте!
- Начнем с центра, на сборы даю час! - приказал Его Сиятельство, не посчитав должным уделить внимание возмущенным крикам вероломно обманутого пленника.
Однако подсунутый под самый нос кулак палача заставил Арториса позабыть, как несправедливо с ним поступили, и замолчать.
- Половину людей оставим в доме, отца охранять, а то выжившие гаржи могут его захватить и Армантгул в обмен на его жизнь потребовать. Пусть ребята с собой побольше припасов возьмут… и пищи, и пищи особо, - выделил интонацией граф. - Никто в Дом не вернется, пока с безликими не будет покончено и свиток с реликвией не окажется в наших руках. Строго-настрого охранникам прикажи НИКОГО за ворота не пускать, чтобы трюк со сменой личин у гаржей не вышел… Они мастаки на подобные хитрости…
- Сколько будет поисковых групп?
- Одна, и очень маленькая, попытаемся действовать тихо, - обескуражил своим ответом слугу граф. - В ней буду я сам, ты пойдешь, наш маленький шут… - голова Тибара кивнула в сторону обомлевшего Арториса, - …девчонка и еще двое крепких ребят. Пожалуй, все, хватит!
- Эй, господа хорошие, мы так не договаривались! - Арторис попытался повторно высказать свое возмущение, но тут же замолк, поскольку на его голову сверху легла широкая и тяжелая ладонь палача и легонько сдавила череп.
- Ты Вифала-Зануду знаешь? А Кирвиса Семипалого с Оджигарой-Насмешницей помнишь? - задал неожиданный вопрос Тибар, все-таки удостоив взглядом притихшего толстячка.
- Ну, помню, что с того? - удивился Арторис, обеими руками стараясь убрать с головы придавившую ее ладонь.
- Все они умерли, и по забавному стечению обстоятельств как раз после того, как оказали гаржам услуги, - удовлетворил любопытство малыша граф. - Так что в твоих интересах, карапузик наивный, нам помогать. Только мы тебя, глупца, от безликих защитить сможем…
- Не сможем, так хоть попытаемся, - хмыкнул Вернард, напустив на ретивого подопечного пущего страха.

Глава 7
Графская охота

Танва ненавидела Тибара, он был первым человеком, ну, конечно же, за исключением хозяина лавки, которого ей по-настоящему хотелось убить, притом придумать для умерщвления издевавшегося над ней вельможи способ поизощренней и помучительней. Осознание этого факта пришло к девушке, точнее, бесцеремонно вломилось без стука около четырех часов утра.
- Вставай, одевайся, мы выезжаем! - отрывисто выкрикнул запыхавшийся мужчина, ворвавшийся в ее спальню, и тут же скрылся за громко захлопнувшейся дверью.
Еще не проснувшаяся девушка медленно села на кровати и какое-то время просто смотрела в стену, пытаясь титаническим усилием воли прогнать все еще владевшую ее духом и телом дремоту. Постепенно на смену одному-единственному непреклонному утверждению: «Вставать, надо вставать!» стали приходить и другие мысли: «Зачем вставать, зачем одеваться, когда за окном еще кромешная темень и не забрезжил рассвет? Кто такие эти абстрактные мы, и куда МЫ, собственно, едем?» Желание снова опустить голову на мягкую подушку и спрятаться от невзгод и холода под теплым одеялом было сильно, однако чего стоят твои желания, если ты находишься в услужении? Бывшая белошвейка принадлежала теперь Дому Ортанов, а значит, воля ее мучителя-графа превыше всего.
Состояние дремоты сменилось легким полусном. Девушка вроде бы уже и не спала, но ее глаза все равно стремились закрыться, голову окутала пелена тумана, а движения были вялыми. Привычно натянув жмущее в талии платье и втиснув ноги в еще не разношенные башмаки, Танва лениво покинула свою новую обитель, в которой она провела даже не ночь, а всего лишь несколько часов и в которую ей уже не суждено было вернуться. Людям не дано знать свое будущее, юная простолюдинка и не подозревала, в какой бурный водоворот событий она вот-вот попадет и куда ее вынесут воды грядущего.
Стоило лишь Танве закрыть дверь и очутиться в коридоре, как сонливость мгновенно прошла. Девушка даже немного испугалась, сперва подумав, что начался пожар. Несмотря на ранний час, во всем доме, казалось, никто не спал. Охранники, слуги, повара и уборщики бегали с корзинками и котомками в руках, порою сталкиваясь, сшибая друг дружку с ног, и, ругаясь, словно пьяные извозчики, снова разбегались. Чем дальше продвигалась девушка, тем непонятнее и страшнее становилось происходящее. Если Ортаны покидали город, то зачем понадобилось собираться так поспешно, да еще задействовать всех слуг? Куда мог поехать раненый граф и его тяжелобольной отец? Зачем вооруженные плотницкими и столярными инструментами люди ставили стальные решетки на окнах и обивали железными листами двери, отделяющие крылья здания от основной его части, а также ведущие к боковым лестницам? Кому и зачем понадобилось открывать арсенал и раздавать оружие буквально всем, начиная от маленьких поварят и заканчивая престарелыми полотерами? У пробиравшейся сквозь муравейник всеобщего беспорядка девушки имелось много вопросов, но вот вразумительного ответа хотя бы на один из них ей пока не удавалось найти.
Суета вместе с хаосом охватили весь дом, не больше порядка было и перед главным входом. Огромная зала не только кишела снующими людьми, но и была заставлена какими-то ящиками, мешками, тюками, корзинками и коробками. Добавляли абсурдности сцене поспешных сборов и три настоящих полевых орудия на громоздких лафетах, которые вооруженные до зубов, но по-прежнему пренебрегавшие доспехами охранники подтаскивали к открытым настежь окнам. Увиденное поразило белошвейку еще больше, оно ввергло ее в сомнение. Девушка никак не могла понять, то ли Дом Ортанов готовится к переезду, то ли к длительной осаде? Что же произошло за те несколько часов, что она нежилась под теплым одеялом?
- С дороги, зашибу! - вывел девушку из состояния вялой задумчивости крик, раздавшийся буквально за спиной.
Инстинктивно отскочив в сторону, Танва споткнулась, но каким-то чудом удержалась на ногах, чуть не упав на нагромождение пыльных тюков. Ее окрикнул высокий, обнаженный по пояс мужчина, несущий на богатырских плечах сразу четыре мешка с порохом. Белошвейка открыла рот и захлопала от удивления длинными ресницами. Не вписывающуюся в общий ритм движения девушку поразили не столько сила и выносливость взопревшего силача, но и его живучесть. Танве было неизвестно имя этого воителя, но она могла поклясться, что видела, как прошлой ночью силач с пронзенной мечом грудью летел с крыши, а затем, ударившись о камни мостовой, сломал правую руку в локте и свернул шею. Этого просто не могло быть! Это можно было списать на ошибку, вызванную постоянным стрессом, в котором пребывала девушка, а также и тем, что все воины Дома Ортанов были для нее на одно лицо, да вот только немного опухший локоть таскавшего мешки «покойника» и продолговатый ровный шрам чуть повыше солнечного сплетения говорили об обратном.
Хоть девушка и не разбиралась в лекарском деле, но все же знала, что переломанные руки за сутки не срастаются, на месте колотой раны за несколько часов не образуется шрам, а уж если человек свернул шею, то его сразу относят на кладбище. Воскресать и быстро исцелять серьезные ранения могла лишь нежить! Танве опять стало не по себе, и ее сковал страх. Увиденное означало, что все, о чем ей ночью поведал Тибар, было ложью; ложью от самого начала до конца… Обитатели Дома Ортанов на самом деле являлись вовсе не благородными воителями Небес, как, например, священники-экзорцисты или рыцари Святых Орденов, а богомерзкой нежитью.
Несказанно трудно описать словами, что именно чувствует человек, оказавшийся темной ночью на кладбище среди разгуливающих вокруг разрытых могил скелетов или завывающих зомби. Примерно те же ощущения посетили и юную девицу, оцепеневшую со страха и боявшуюся не только двигаться, но и дышать. Голова белошвейки закружилась, мир вокруг покрылся дрожащей пеленой тумана, а от слабости задрожали колени. Эмоции окончательно вышли из-под контроля рассудка. Танва с ужасом осознала, что буквально через миг она или потеряет сознание, или забьется в истерике. И тот, и другой вариант означал бы верную смерть. Заключивший сделку с Сатаной граф понял бы, что его обман открылся, и ему бы не осталось иного выхода, как поскорее умертвить зачем-то понадобившуюся белошвейку. Девушка уже мысленно попрощалась с жизнью, но всемогущее Провидение послало ей спасителя.
- Нашла время на мужиков пялиться, пошли! - пробасил на самое ухо кто-то незаметно подкравшийся сзади и обхвативший девицу за плечи. - Мы вот-вот выезжаем, а она красотою потных телес любуется! Позже себе ухажера подыщешь… из тех, кто выживет!
По силе и размеру заключивших ее в объятия ручищ, а также по росту мужчины Танва поняла, что вновь угодила в гости к Вернарду, правда, с голосом палача творилось что-то странное, он довольно сильно изменился: осип и как будто шел не из горла, а из недр огромного, волосатого брюха. Едва поспевая шевелить ногами, чтобы не отстать от тащившего ее во двор палача, девушка наконец-то почувствовала физическое облегчение: рябь тумана уже не застилала глаза; ни обморок, ни истерика ей больше не грозили. На несколько мгновений прекративший подавать признаки жизни рассудок вновь заработал и быстро нашел оптимальный ответ на самый важный вопрос: «А что же ей дальше делать?» Пока еще никто из Дома Ортанов не догадался, что простушке-белошвейке стал известен их нечестивый секрет. Танве лишь оставалось до поры до времени вести себя как ни в чем не бывало и не подавать виду, что распознала ложь, которой ее этой ночью от души попотчевал не страдающий косноязычием и умеющий складно врать граф. Ей нужно было не просчитывать сложные комбинации неизвестной ей игры, а лишь дрейфовать по течению обстоятельств, отдавшись волнам быстро развивающихся событий, и ждать подходящего момента для побега.

Начало пассивной манеры поведения было успешно положено. Танва не сопротивлялась Вернарду, вытащившему ее из особняка и не давшему поглазеть на приготовления Дома Ортанов к осаде, хотя, с другой стороны, девушке не стоило обижаться на верзилу, поскольку зрелище, представшее ее глазам во дворе, тоже было вполне достойно внимания. С десяток рабочих, а может, и воинов, сменивших мечи на лопаты, копали траншею, в точности повторявшую изгибы ограды. В дно широкой, но не очень глубокой ямы втыкались железные прутья, высотой примерно в полтора человеческих роста. Только что выкопанная земля не утрамбовывалась и не сваливалась в огромную кучу, как это обычно бывает при строительстве домов или фортификационных сооружений, а зачем-то переносилась на внутренний двор дома, туда, где в поместьях и особняках нормальных господ находятся коровник, конюшня и прочие хозяйственные постройки. За то время, что Танва провела у Ортанов, девушка разучилась удивляться, и если обнаружила бы позади особняка пышный сад или множество кустов роз вместо площадки для выгула домашней скотины, то ничуть бы не удивилась…
Почти все свободное пространство между траншеей и особняком было превращено в нечто среднее между перевалочным торговым постом, постоялым двором и военным лагерем. Основу абсурдной композиции, изобразить которую на холсте решился бы лишь сильно пьяный художник, составляли тюки с провизией и всяким ненужным в хозяйстве хламом, а еще четыре стоявшие почти вплотную одна к другой кареты. Лошади были запряжены и недовольно били о землю копытами, видимо, суета и толкотня во дворе, а также громкие звуки, которые издавали работавшие, ужасно нервировали благородных и пугливых от природы животных. Находившиеся рядом с экипажами возницы успокаивали своих подопечных как могли, но толку от этого было немного. Животным ужасно не нравились шум вокруг них, быстро мелькавшие перед глазами картинки и, главное, запахи. Хоть обоняние девушки было куда слабее, чем у породистых лошадей, но ее нос все равно уловил исходившие от некоторых тюков тошнотворные ароматы, отвратительное амбре из затхлости, гнили и протухшего мяса… Однако, похоже, Танва была единственной из людей во дворе, кому обоняние причиняло неудобство. Около двадцати охранников грузили одни зловонные тюки на крыши карет. А содержимое других как ни в чем не бывало делили по походным котомкам. «Наверное, у них у всех насморк, - почему-то подумала белошвейка, а затем не на шутку испугалась: - Надеюсь, меня не заставят таскать эту вонючую гадость? Я не возьму котомку в руки, пусть даже самую маленькую… уж лучше пусть сразу убивают!»
К счастью, у молодого графа были на новую служанку иные планы, чем принуждать хрупкую девушку таскать котомки с протухшим мясом и прочими несвежестями. То ли боясь, что Танва слишком много увидит, то ли спеша выполнить поручение господина и приступить к исполнению иных обязанностей, Вернард быстро довел подопечную до кареты и, открыв дверцу, почти силой впихнул девушку внутрь. Немного постояв и осмотревшись, как будто прощаясь с домом, палач залез в карету и сам, отчего бедные рессоры жалостливо скрипнули, а явно не рассчитанное для перевозки таких рослых и упитанных пассажиров днище прогнулось.
Внутри Танву поджидал сюрприз, причем далеко не из приятных. Нахохлившись, как промокший и замерзший под дождем воробей, в противоположном от девушки углу восседал тот самый «флейтист», с которым она боролась на крыше. Абсолютно голый толстяк (кандалы на руках и ногах не считались одеждой) вжался в сиденье, подобрав под себя маленькие кривые ножки, и со злобой взирал сквозь узенькие щелочки прищуренных глазок на попутчицу. Стоило лишь в поле зрения появиться его обидчице, как толстые губы пленника зашевелились, видимо беззвучно произнося проклятия, а вся без исключения растительность на уродливом тельце встала дыбом. Не стали исключением даже волоски на омерзительных, усеявших весь подбородок бородавках. Если бы не крепкие цепи, соединявшие кандалы с крюками в стенках кареты, мерзкий толстяк непременно набросился бы на девушку и загрыз ее. По крайней мере, Танве так показалось…
- Эй, костолом, ты зачем девку привел? Подкормиться, что ли, в дороге? - игнорируя присутствие обидчицы, но, все же пожирая ее ненавидящим взором, обратился толстяк к усевшемуся напротив него палачу.
- Изобрази тишину! - попытался пресечь на корню нежелательные разговоры Вернард, но Арторис Великолепный был далеко не из тех, кого так просто заставить заткнуться.
- Вот уж не думал, что Орташки настолько прижимисты, могли бы что-нибудь и посытнее привести… Нет, ты только глянь на нее, кожа да кости! Сальца даже чуть-чуть нет, а мяско-то где, мяско?! Я же не вы, я ж не питаюсь…
Терпение палача лопнуло. Так и не дав просветить спутницу, чем же отличается рацион отвратительного существа от обычных кушаний обитателей Дома Ортанов, Вернард отвесил толстяку звонкую оплеуху и, убедившись, что ее оказалось вполне достаточно, чтобы Арторис закрыл слюнявую пасть и больше не осквернял его слух глупостями, устало откинулся на спинку сиденья и закрыл глаза. Как ни странно, но в данный момент девушка была благодарна совсем недавно истязавшему ее здоровяку. Только боязнь нарушить его покой и схлопотать точно такую же затрещину удержала Танву от выражения искренней признательности.
Внезапно воцарилась тишина, даже люди снаружи стали меньше кричать. Однако волшебство спокойствия продлилось недолго и вскоре было нарушено протяжной трелью походного рожка. Экипаж тронулся с места, вслед за ним поехали и остальные кареты. Танва полагала, что четвертым в карете будет Тибар, и даже в глубине души надеялась на это, поскольку, хоть и ненавидела вельможу, но в его компании ей было намного уютней, чем в обществе сопящего во сне палача и отвратительного уродца, пожиравшего ее затравленным взглядом из своего угла. Белошвейка чувствовала себя крайне неуютно и не могла отделаться от ощущения, что Арторис вот-вот сорвется с цепи, запрыгнет на нее и вопьется в горло своими острыми, маленькими и к тому же косыми зубками. При данных обстоятельствах общество молодого графа было бы желательным и даже приятным, однако быстро выздоровевший вельможа предпочел компанию резвого скакуна обществу простушки, а жесткое седло мягкому сиденью. Он возглавлял небольшой конный отряд, едущий впереди медлительных, груженных тюками карет.

* * *

Поездка в карете по городу, даже в ранний час, - далеко не самое лучшее времяпрепровождение. Кроме того, что экипаж постоянно трясет, он еще и останавливается в каждом узком месте или при повороте. По площади кортеж из четырех карет и конного отряда проехал быстро, но как только они свернули на первую улочку, вот тут-то и началась настоящая морока. Сперва Танва на всякий случай отслеживала путь, изредка косясь в сторону не сводившего с нее глаз маленького уродца, готового, но физически неспособного ее искусать; потом девушка успокоилась и перестала тратить драгоценное время вынужденного бездействия на пустое занятие. Пока была возможность, ей следовало хоть чуть-чуть отдохнуть, хоть ненадолго посетить манящее царство сонных грез, чтобы наверстать упущенное и поднабраться сил в преддверии дня, который не обещал быть легким. Стоило лишь девушке опустить веки, как тут же навалилась дремота, а отсчет времени был потерян. Танва не ведала, сколько продлился ее отдых, но сладкие мгновения забытья пролетели, словно один миг. Экипаж остановился, привыкшая к мерной тряске белошвейка начала медленно приходить в себя, но нетерпеливые спутники ускорили процесс пробуждения.
- Глянь, задремала курица! - раздался над ухом девушки писклявый голосок, тут же сопровожденный смешком, столь же мерзким, как скрежет острого предмета по стеклу.
- Потом отоспишься, вылазь! - прозвучал чуть позже и немного с другой стороны знакомый бас палача.
Не менее грубый, чем голос, толчок в правое плечо прогнал остатки сна. Привыкший общаться с мужчинами, а не с хрупкими созданиями женского пола, Вернард не рассчитал силы удара, и Танва жалобно всхлипнула, схватившись левой рукой за ушибленное место, к счастью, дверца кареты была еще закрыта, а иначе девушка просто вылетела бы вверх тормашками наружу и распласталась бы на мокрой мостовой.
- У-у-у, какие мы плаксивые! - хмыкнул палач, а морщины на его обрюзгшем лице сложились в недвусмысленно пренебрежительное выражение.
- Девочка, ты еще не изведала, что такое боль! - многообещающе заявил Арторис, глядя из своего угла так же затравленно и со злостью, как загнанная, но не потерявшая надежду взять реванш крыса.
- Молчал бы лучше, заморыш! - прикрикнул на скованного цепями пленника палач и отвесил ему затрещину в два, а то и в три раза звонче, чем предыдущая.
Танва не стала дожидаться, чем закончится перепалка между палачом и его жертвой. Ее исход был ясен и так, а вот новых тычков и оскорблений можно было легко избежать, если не мешкать и быстро покинуть карету.
Солнце еще не взошло, но небо уже не было черным. Оно походило на серую половую тряпку, слегка выстиранную и повешенную сушиться возле порога. Площадь Покорителя Мутанквы, точно по центру которой стояла их карета, однозначно не являлась лучшим местом для ранних и поздних прогулок, хоть и находилась в богатой части города. Так уж сложилось, что небольшой скверик с левой ее стороны был излюбленным местом встреч воров и прочего отребья, любящего прятать в складках поношенных одежд стилеты, кинжалы и охотничьи ножи. Белошвейка никогда бы не решилась перейти через площадь в утренний или ночной час, даже в сопровождении усиленного патруля стражи, однако в компании стоявшего возле коня Тибара и троих только что подъехавших и спешившихся мужчин Танва почему-то чувствовала себя в безопасности.
Звеня цепями и извергая проклятия в адрес жестокого мучителя, из кареты выкатилось и шлепнулось на мостовую маленькое ничтожество, почему-то получившее прозвище Великолепный. Выкатилось, потому что уставший ждать, когда же крохотные ножки перенесут жирное тельце через подножку кареты, палач ускорил процесс спуска, отвесив пленнику довольно сильного пинка по заднице.
- Еще раз так сделаешь, и я те все брюхо выгрызу! - завопил разбивший при падении в кровь губы и нос Арторис еще до того, как поднялся на ноги, за что и получил второй пинок, но на этот раз в дряблый с виду, но очень упругий живот.
Лишь оторвавшись от созерцания этой, бесспорно, комичной сцены (хоть маленький «флейтист», конечно же, придерживался иного мнения), Танва с ужасом поняла, что они на площади одни. Весь кортеж куда-то делся, а быть может, и вовсе не приезжал сюда. Сердце девушки учащенно забилось в груди. Их было слишком мало, чтобы в случае нападения оказать сопротивление разбойничьей шайке, а из снискавшего дурную славу скверика уже вышла и направилась в их сторону дюжина довольно сомнительных с виду личностей. Еще было не поздно, у графа и его людей еще оставалось время, чтобы, запрыгнув на лошадей и сев в карету, умчаться прочь от этого места и приехать сюда позже, днем, однако спокойно беседующий с охранниками Тибар не обращал внимания на приближающуюся опасность, даже не смотрел в ту сторону.
Разговор наконец-то закончился, Танва надеялась, что граф спохватится хоть сейчас, но вместо того, чтобы забить тревогу, один из слуг вскочил на коня и, взяв под уздцы всех остальных лошадей, не спеша поехал в сторону Гервальдской площади. Через миг тронулась в путь и карета, а маленькая группка беспечных глупцов, которую и отрядом-то назвать было грешно, осталась на растерзание ускорившей шаг разбойничьей шайке.
Увидев, что экипаж вместе с лошадьми покидает площадь, лиходеи заметно повеселели и, выхватив оружие, перешли на бег, однако, когда они приблизились на расстояние примерно в двадцать шагов, то почему-то отказались от своих злодейских намерений и, развернувшись на бегу, еще быстрее понеслись в обратную сторону.
- Слышь, комок жира, это они рожи твоей испужались! - расхохотался Вернард, легко, одной рукою приподняв Арториса на цепях.
- Опусти, скотина! Слышь, немедля на землю поставь! - будя жителей окрестных домов истошным криком, завизжал пленник, усиленно размахивая руками и ногами в воздухе.
- Ну, ты уж потерпи, милашка! - издевательски просюсюкал палач. - Не все ж тебе из честного люда «марионеток» делать, дай и мне чуток покукловодить! Слышь, Тиб, - обратился Вернард к хозяину, - похож наш дружок на базарного петрушку?!
Действительно, со стороны зрелище выглядело довольно смешным, и барахтающийся в воздухе толстячок очень напоминал куклу-марионетку. Танва даже улыбнулась, однако, быстро вспомнив, что на месте Арториса в любой миг может оказаться и она, стерла улыбку с лица и, чтобы не рассмеяться, потупила взор.
- Хватит спектаклю устраивать! - приказал молодой граф, всего на долю секунды позволив улыбке озарить свое волевое лицо. - Опусти негодника! Пусть покажет, где у него встреча с гаржей была?
- Там, там и была! - выкрикнул толстяк, как только шлепнулся на мостовую, а его жирный указательный палец затыкал в сторону сквера, места сборища разбойников и воров.
- А ты случайно ничего не путаешь?! - сурово посмотрев на «флейтиста», спросил Вернард и поддернул цепь, отчего его пленник подпрыгнул в воздух и с чмоканьем шлепнулся на упругий зад.
- Это матушка-природа попутала! - только приземлившись, тут же прокричал разозленный Арторис. - Бегемота с макакой в блуде свела, вот Вернард и вышел!
Танва не знала, что именно означали слова, слетевшие со слюнявых губ толстяка. Если это были названия животных, то явно диковинных, которые в окрестностях Висварда не водились и которых она ни разу в жизни не видела. Девушка не оценила шутки, а вот граф и его охранники, наоборот, смеялись долго и от всей души.
- Еще раз язык свой поганый из хлебала высунешь и во!.. - согнувшись над пленником, раскрасневшийся, как только что сваренный рак, Вернард подсунул под его нос внушительных размеров кулак.
- Еще раз за цепь дернешь, за полупопицу укушу! - храбро ответил на угрозу Арторис и при этом вызывающе посмотрел жестокому истязателю в глаза. - Хоть что угодно со мной сделай, а все одно зубами вопьюсь и слюну особую выделю… Ты меня знаешь, я даже в кандалах можу!.. Недели три, а то и четыре зад подволакивать при ходьбе будешь и как стадо быков зловонить! Представляешь, какая милая слава о те пойдет, какая душевная кличка вмиг образуется?!
- Хватит! - всего одним словом, но произнесенным весомо, прекратил перепалку Тибар. - Ты, Танва, и ты… - граф кивнул палачу - …вместе со своим подопечным на всякий случай позади держитесь, мало ли что!..
Не сговариваясь, трое мужчин достали из ножен мечи и направились в сторону сквера. Вернард пошел за ними следом, ведя за собой на поводу хромавшего сразу на две ноги Арториса. Видимо, палач все же испугался угрозы толстяка, поскольку ослабил цепь и больше ее не поддергивал. Одна лишь Танва несколько мгновений простояла в замешательстве, а затем, хоть и неуверенно, но все же побрела за отрядом. Заминка произошла не из-за страха девушки перед предстоящей встречей, если уж не с разбойничьей бандой, то с убийцами в зеркальных масках; и даже не потому, что вроде бы настал неплохой момент, чтобы незаметно сбежать, а по совершенно иной причине. Девушка была поражена и буквально повержена в шок, ведь Его Сиятельство впервые удосужился назвать ее по имени.

* * *

Мечи обнажались напрасно, сквер оказался совершенно пустым, хоть на земле и было много отпечатков башмаков, а также иных следов недавнего и довольно многочисленного сборища. Как оказалось, Ортанов боялись не только добропорядочные горожане, но и вольный разбойный люд, вечно бахвалившийся своей независимостью и кичащийся отсутствием страха перед стражей, войсками и уж тем более какими-то слугами вельмож. Слава недолговечна, и она проживает на кончике меча. Если шайка разбежалась, значит, Ортаны еще в силе, а недавние события, свидетельницей которых Танва невольно была, не дошли до широких масс в виде сплетен и прочих россказней. Продали ли представители городских властей вместе с висварскими священниками души дьяволу, или они помогали Ортанам по иным причинам? Танве некогда было гадать об этом, ведь события вокруг развивались ошеломляюще быстро.
Едва войдя в сквер, Тибар и оба его соратника зарыскали, забегали, засуетились, вороша сапогами пожухлую листву и ища в море следов, оставленных разбойниками, что-то особенное, что-то представлявшее для них интерес и не укладывавшееся в понимание простой белошвейки.
- Во рыщут, во рыщут, чуть землюку носами не роют! - ехидно рассмеялся толстяк Арторис, довольно комфортно чувствовавший себя на ослабленной цепи. - Эй, Сиятельство, я ж твоему громиле сразу сказал, четыре ночи назад встреча была… Что вы найтить пытаетесь, наивняк висвардский?! Ну, ройтесь, родимые, ройтесь всласть! Акромя пустых бутылок да собачьего дерьмеца все равно ничего не сыщете!
Злорадное брюзжание толстяка почему-то раздражало лишь Танву. Тибар с подручными продолжали поиски возле деревьев, не обращая на противный голосок за их спинами никакого внимания, да и Вернард почему-то бездействовал и даже ни разу не попытался призвать распоясавшегося пленника к порядку. Пугающе огромный человечище застыл, воздев голову к небесам и, закрыв глаза, очень ровно дышал, с шумом вбирая и выпуская из легких воздух. «Или молится своим нечестивым создателям, или спит», - подумала белошвейка, даже не представляя, насколько она ошибалась, ведь именно в этот момент Вернард видел гораздо больше других. Его закрытые глаза зрели прошлое, воссоздавали по крупицам картинки ушедшей поры, видели то, что произошло на этом месте, но уже было сокрыто временем…
- Нет, не могу, - вместе с тяжким вздохом изрек палач, резко замотав из стороны в сторону головой и еще не решаясь открыть глаза. - Тиб, прости, глубже чем на две ночи назад погрузиться не удается! Слишком много событий, слишком много побывало здесь людей, и судьбы у всех непростые… Голова трещит, если продолжу, лопнет!
Тибар ничего не ответил, лишь с еще большим рвением заворошил опавшую листву, перемешанную с отбросами, а вот остальные следопыты на грубые выражения не поскупились, хотя их возмущение было адресовано не палачу, а проклятым гаржам, умевшим выбирать подходящие места для тайных встреч и мастерски маскировавшим следы своего пребывания. Девушка не понимала, что именно происходит и что мужчины, собственно, пытаются найти. Однако непонимание происходящего не поставило под сомнение трезвость ее рассудка. «У нежити свои секреты, незапятнанным грехом душам их не постичь, да и пытаться не стоит! Даже такая попытка - грех», - быстро нашла себе оправдание белошвейка и твердо решила больше ничему странному и даже абсурдному не удивляться.
Лицо Вернарда заметно изменилось после «моленья». Щеки покрылись красными пятнами, слезы потоками лились из помутневших глаз, а широкий лоб великана покрылся узлами вздувшихся вен. Палачу явно было плохо, он зашатался и вот-вот мог упасть. Танва хотела прийти на помощь и поддержать теряющего сознание, но побоялась не удержать тяжелое тело, грохнуться вместе с ним и быть погребенной под массой обмякшей плоти.
Данный момент как нельзя лучше подходил для побега. Пока все искали непонятно что, а громиле Вернарду было не до нее, девушка могла тихонько ускользнуть. Однако нерешительность, в основе которой лежали природная робость и страх быть пойманной, подвела белошвейку. Всего на долю секунды ее опередил мерзкий Арторис. Заметив, что с его надсмотрщиком творится неладное, толстячок резко рванул на себя цепь, выхватил ее из ослабевшей руки палача и, забавно переваливаясь с боку на бок, побежал прочь из сквера. Наверное, коротышка умел бегать быстро, но цепи с магическими кандалами не только лишали его сил, но и заметно мешали быстрому передвижению.
Побег пленника мигом привел теряющего сознание палача в чувство. Не успел толстячок достигнуть калитки, как его подняла в воздух могучая рука Вернарда, а ее не менее сильная сестрица отвесила шлепок, пришедшийся как раз по тому самому месту, откуда произрастают ноги. Удар был не слишком сильным и звонким, но Арторис испустил жуткий крик и, извергая проклятия вместе с ругательствами, бойко заверещал что-то про скоро грядущее возмездие и про родословную бессердечного мучителя до …надцатого колена. Именно эти бурные обещания и привлекли внимание основной части небольшого отряда. Виновного, конечно же, наказали; увесистая ладонь палача прошлась по его упругим накоплениям мышц не раз и не два, но Танве от этого легче не стало: подходящий момент для бегства был безвозвратно утерян.
Охранники вместе с графом продолжили поиски, а надсмотрщик больше не закрывал глаза и не пренебрегал своими обязанностями. Привязав все еще скулящего и потирающего отбитое место Арториса, как собачонку, цепью к дереву, палач встал чуть сбоку и позади Танвы, заняв позицию, выгодную для присмотра за обоими подопечными. «Он мне не доверяет… Громила нутром чувствует, что я хочу бежать. Придется ждать! - констатировала про себя прискорбный факт белошвейка, но тут же нашла и положительный момент: - Хорошо еще, что на цепь не посадил. Видимо, граф запретил, а ведь была бы его воля, непременно привязал бы и за собою, как зверушку, водил!»
- Есть, нашел! - издал один из охранников радостный крик и победоносно поднял над головой зажатую в ладони горсть земли.
- Че ты там нашел-то, червячка, что ль, опарыша?! - проворчал пришедший в себя Арторис и состроил полную презрения рожу. - Ох, и мозги у Орташек, любая курица позавидует!
Толстяк-«флейтист» был настроен весьма скептически и не разделял оптимизма, проявленного не только нашедшим комочек грязи охранником, но и его товарищами. Увидев, как радость озарила лицо Тибара, Танве захотелось и самой посмотреть, что же один из воинов держит на ладони. Она приблизилась к мужчинам (благо, что Вернард ей в том не мешал) и, встав на цыпочки, заглянула через плечо второго охранника. Комочек грязи был маленьким и каким-то странным. Крупинки земли были не темно-коричневыми, как земля под ногами, а светло-коричневыми с зеленоватым оттенком и поблескивали.
- Ну что, Вигар, отличился, молодец! - похвалил Тибар слугу и одобрительно хлопнул мужчину по плечу. - А теперь не будем терять время, веди нас!
«Куда веди и как?» - только возник в голове Танвы вопрос, но тут же и пропал, поскольку на него был сразу найден ответ. Стоявшие почти правильным треугольником охотники взялись за руки, объединив ладони над необычным грязевым комком, и в следующий миг воздух задрожал, стало трудно дышать, а в голове девушки вдруг из ниоткуда возникло видение, смутный образ перепрыгнувшего через ограду и удаляющегося бегом в подворотню между двумя домами безликого убийцы.
- Чего застыла, иль особое приглашение надобно?! - вывел девушку из оцепенения грубый окрик Вернарда.
Палач стоял уже не возле калитки, а рядом с Танвой. Одна рука великана держала ее под локоть, а во второй была цепь, на которой сидел насупившийся и опять чем-то недовольный Арторис. Графа с охранниками поблизости не было, они уже перепрыгнули через ограду и быстро бежали в сторону той подворотни, куда удалился гаржа из ее видения.
- Давай-давай, красавица, шевели шустрее ножками! Некогда объяснять, что да как! Будет время, расскажу! - басил на ухо обомлевшей девушке Вернард, подталкивая ее к ограде.
- Я не перелезу, я в платье! - пыталась возразить Танва, однако ее надсмотрщик счел это оправдание никчемным и жалким.
Не успела белошвейка и глазом моргнуть, как очутилась в воздухе; не успело с ее губ слететь жалобное «ой», как коленки вместе с ладонями коснулись земли, а в лицо девушке брызнул холодный фонтан. Она стояла на четвереньках прямо посреди лужи.
- Полет красив был, а вот над приземлением еще работать и работать! - злорадно выпалил на одном дыхании Арторис и зашелся мерзким смехом.
- Тебя, что ль, тоже подбросить иль сам? - прервал веселье толстяка Вернард.
- Сам-сам, - быстро пролепетал, как показалось Танве, испугавшись, толстяк и каким-то неимоверным образом протиснул свои объемные телеса через прутья ограды.
И вот настал черед палача преодолевать довольно высокое препятствие. Танва думала, что человеку с такой комплекцией и силой куда проще снести ограду ударом могучего кулака или, на худой конец, выдернуть ее из земли, однако великан поразил девушку своими проворством и ловкостью. Не успела она подняться на ноги, как палач был уже на этой стороне. Он перепорхнул через ограду, как бабочка, казалось, просто перешагнул немного выше, чем обычно при ходьбе, подняв массивную ногу.
К сожалению, у них совсем не было времени, чтобы громила поделился секретом его летучести, если бы он, конечно, захотел откровенничать с малознакомой простушкой. Как только вся троица снова оказалась рядом, Вернард схватил Танву под руку и побежал вместе с ней в подворотню. Чуть позади них, влекомый натянувшейся до звона в звеньях цепью, едва поспевал семенить маленькими ножками коротышка Арторис. Бежать в кандалах было трудно, малыш-перевертыш пыхтел, моля мучителя сбавить темп, но, как известно, палачи глухи к страданиям жертв, к тому же тех, к кому у них имелись личные счеты. «Флейтист» напрасно обозвал папу палача бегемотом, а маму макакой. Как поняла Танва, их чересчур быстрый бег был вызван исключительно жаждой мести и ничем иным.
К великому счастью задыхающегося Арториса и к превеликому недовольству его мучителя, ненавязчивая экзекуция вскоре была завершена. Троица остановилась перед домом с распахнутой настежь дверью. Поскольку одна из створок была почти сорвана с петель и от легкого прикосновения или сама по себе в любой миг могла упасть наземь, Танва и без объяснений Вернарда поняла, что им нужно именно сюда, внутрь этого обветшалого дома, откуда доносились лязг металла, громкая ругань и грохот падающей мебели.
- Работайте ножками! - приказал палач, подталкивая запыхавшегося Арториса ко входу и выразительно косясь на Танву.
Как водится, девушка вошла в дом первой. Не то чтобы Вернард блюл приличия (хорошие манеры неприменимы к простолюдинкам), просто ему не хотелось ни на миг выпускать то ли пленницу, то ли союзницу из поля зрения. Пройдя мимо палача и его подопечного на цепи, белошвейка ощутила легкий шлепок по самому низу спины.
- Давай живее, милашка! - на своеобразный манер подбодрил Танву быстро оклемавшийся после бега Арторис. - Когда мужичка себе подыскивать будешь, про меня не забудь… не пожалеешь!
Белошвейка уже ничего не понимала: то уродливый толстяк клятвенно обещал разорвать ее и съесть, то вдруг пустился в заигрывание… Боясь еще получить сомнительные знаки внимания в виде шлепков, щипков и похотливых подмигиваний, девушка не вошла, а вбежала в дом, спеша как можно быстрее добраться до остальных членов их маленькой компании. Вряд ли коротышка Арторис осмелился бы повторить подобную выходку, когда рядом окажется граф. Танва почему-то была абсолютно в этом уверена.
Все без исключения комнаты и коридоры были пустыми, хотя в них царил идеальный порядок. Дом явно не был заброшенным, но вот его обитателей и след простыл. Неясно было также, откуда доносились странные звуки, которые она, да и Вернард с его цепным «псом» слышали снаружи? Скромное убранство жилых помещений было нетронутым: мебель стояла на своих местах, половицы никто не отдирал, да и ругаться-то, собственно, было некому. Ни в гостиной, ни в одной из трех спален, ни на кухне, ни в подсобных помещениях не было ни хозяев, ни посетителей, сорвавших дверь с петель.
«Наверное, мы ошиблись и зашли не туда, но кто же в таком случае вышиб дверь и куда подевались люди?! Утро уж больно раннее, не могли же все уйти по делам?!» - терялась в догадках девушка, бегая из комнаты в комнату, тщетно пытаясь хоть кого-то найти, хоть живого, хоть мертвого.

Предыдущая страница 5 Следующая страница


Проклятие дома Ортанов 6

- Долго тя еще ждать?! - внезапно раздался за спиною девушки не голос, а злое рычание. - Че ты по комнатам рыщешь?! Че своровать, что ли, хочешь?! Так мы не затем тут, уж извиняй! - оскорбил честную девушку низким предположением палач, внезапно возникнув в дверном проеме, а затем, сильно сжав кисть ее руки, потащил за собой. - Во повезло же мне, во угораздило влипнуть! И толстяка за собою таскай, и с девицей майся, пока все делом заняты, пока подвал обыскивают!
В подтверждение слов палача из-за двери, ведущей в подвал, повторно раздался все тот же набор звуков: лязг железа, грохот падения крупных предметов и ругань, на фоне которой вдруг прозвучал довольно отчетливый крик графа: «Вернард, ну где ты, ленище?! Нам без тебя никак!»
Незаслуженное обвинение оскорбило палача и на краткий миг помутило его рассудок. Резким рывком открыв дверь, Вернард сгреб белошвейку в охапку и пихнул ее вниз по лестнице, состоявшей из очень многих крутых ступенек. Не ожидавшая подобного грубого обхождения девушка смогла лишь издать пронзительный визг, а осознание обиды и злость на мужлана-палача пришли к ней потом, после того, как Танва пролетела первую половину лестницы, а затем, больно ударяясь ребрами то о перила, то о ступеньки, прокатилась по второй и оказалась в объятиях похотливо лыбящегося Арториса.
- О-о-о, какая ты мягонькая, какая ты миленькая, а на вид кожа да кости! - мерзко хихикал толстяк, крепко вцепившись в нежданный подарок судьбы и пытаясь сквозь толстую ткань платья ощутить упругость нежного тела.
- Отстань от меня, мразь, мерзавец! - завопила девица, безжалостно хлеща наглеца по лысине, по щекам и по иным местам, до которых смогли дотянуться ее руки.
Отчаянное сопротивление лишь больше раззадоривало отвратительного сластолюбца. Несильные удары женских ручек не причиняли ему боль, а наоборот, доставляли наслаждение, от которого он уже подхрюкивал и все плотнее прижимался к девушке, вместо того чтобы ее отпустить. Новенькое платье треснуло сзади по шву, уступив натиску впившихся в него ручонок. Танва сопротивлялась еще отчаянней, но ее силы были слишком малы, а избиение прилипалы не привело бы к желаемому результату, если бы ей на помощь не пришел обладатель куда более увесистых кулаков. Как ни странно, их хозяином оказался не уже спустившийся к тому времени в подвал Вернард, а сам Его Сиятельство - граф Тибар Кервилонг Ортан.
Что-то быстро мелькнуло в воздухе за спиною Арториса. Горящие хищным огоньком, прищуренные глазенки толстяка вдруг потеряли свой блеск и стали очень большими, заполнили почти весь мгновенно сморщившийся и ужавшийся лоб. Широко открывшийся рот издал не крик, а сдавленный хрип, похожий на жалобный стон крестьянина, намедни переборщившего с пожиранием гороховой похлебки. Крепко вцепившиеся в спину девушки ручонки вмиг ослабели, так что Танва без труда выскользнула из цепкой хватки толстых пальчиков.
- Еще раз облапаешь, бородавки поотрываю! - без злости в голосе, но весьма убедительно пообещал Тибар, потирая костяшки правого кулака, буквально миг назад прошедшиеся по прикрытой слоем жира хребтине любителя молоденьких девиц.
- А че… ниче?! - сквозь слезы заверещал Арторис. - Во, верзиле своему спасибочки скажи, он девку с лестницы толканул. - Да если бы не я, она б ваще упала, лоб о камень разбила б! - ловко перешел от оправдания к обвинению толстячок. - А девка тоже хороша, недотрога! Нет бы за кавалерство мое и гулантность отблагодарить, а она, дура, пощечины раздавать! Ты ее тоже того… вразуми!
- Заткнись! - прервал жалобы коротышки Тибар и, потеряв интерес к перевоспитанию охочего до забав представителя нежити, вернулся к важным делам.
На всякий случай отойдя от проявившего к ней живой интерес «ухажера» подальше, Танва поправила платье и огляделась. Кроме нее и все еще плачущего и со злобой косившегося в ее сторону Арториса, все остальные охотники непонятно за чем были заняты делом. Довольно просторный подвал был завален давно отслужившей свой век мебелью и прочим гниющим барахлом, место которого было не в запасниках, а на помойке. Именно этот хлам и был причиной тех странных звуков, которые Танва спутала с «симфонией» обыска или погрома. Круша старые шкафы и разворачивая мечами кровати, Тибар вместе со слугами прорубали проход к задней стене. Работа шла довольно успешно, пока путь к цели не преградил огромный двустворчатый шкаф, сделанный из особо прочного и тяжелого сорта дерева. Отодвинуть его целиком не представлялось возможным, по крайней мере втроем, поэтому охотники и избрали другой способ действия. Судя по многочисленным царапинам на поверхности облупившихся от времени створок, расположенным преимущественно возле стальных крепежей, люди Ортана не раз пытались просунуть в узкие щели между створками и основной частью конструкции мечи и, навалившись на лезвие всем телом, вырвать крепеж из неподатливой древесины.
Все потуги разобрать или варварски раскурочить шкаф были тщетны. Мужчины лишь изрядно вспотели и потеряли много сил. Уже третья или четвертая по счету попытка не удалась, когда за дело взялся Вернард. Оценивающе глядя на внушительные габариты противника, которого ему предстояло сокрушить, палач медленно подошел к шкафу. Танва ожидала, что сейчас исполин раскинет ручищи и, ухватившись ими за боковые стенки, с натужным криком и треском ломающейся древесины, поднимет шкаф и отбросит его в сторону, на кучу поломанной, порубанной мебели. Не исключала девушка и вариант, что палач расправится с преградой несколькими сильными ударами могучего кулака, разобьет в щепу неимоверно твердую древесину. Белошвейка, впрочем, как и все остальные присутствующие, ожидала красочного зрелища, но громила Вернард их разочаровал. Пройдясь несколько раз из стороны в сторону по гладкой поверхности створок широкой ладонью, палач резко нажал другой рукою на замок. Послышался жуткий хруст, и шкаф вдруг сам собой развалился.
- Головой думать надо, она для этого предназначена! - назидательно изрек громила, отходя в сторону и уступая место товарищам.
Дальнейшая разборка завала оказалась делом настолько простым, что Его Сиятельство даже не счел необходимым принять в ней участие. Работа пошла довольно быстро, несмотря на то, что остатки мебели крушили лишь двое мужчин. Минут через пять, а может и меньше, путь до заветной стены был очищен. В ней обнаружилась дверь, очень старенькая и хлипкая, не сумевшая противостоять первому же удару кованой подошвы сапога. К великому удивлению Танвы, за дверью находилась не комната, а узкий, темный коридор с земляными стенами и потолком, ведущий куда-то вглубь, к недрам земли.

Глава 8
Жертвы забвения

Белошвейки вышивают кружева и имеют дело с тонкими иглами да дорогими тканями. Они не берут в руки кирку, не облачаются в грязную робу вместо передника и не спускаются в шахты, где царят вечная темень и сырость, где с потолка непрерывно капает, да то и дело раздаются пугающие поскрипывания свай, подпирающих тонны земли или горной породы. У каждого в жизни своя стезя, каждый занимается своим делом и старается создать вокруг себя маленький мирок, соответствующий личному представлению о счастье. Если же коварное стечение обстоятельств вырывает человека из привычной для него среды и помещает в иную, не обязательно худшую, но просто другую, то вполне естественно, что у несчастного наступает шок: на какое-то время он лишается способности думать, а первая мысль, посетившая его голову, звучит примерно так: «Я умер, я попал в ад!»
«Я умерла, я попала в ад! Нет, еще хуже, я слишком долго пробыла без чувств, и меня закопали живьем! Смерть еще впереди, это еще не самое худшее!» - думала белошвейка, спускаясь вслед за отрядом по земляным ступенькам в черноту неизвестности. Факелы идущих впереди едва горели, им не хватало воздуха. Замыкавший процессию Вернард за ее спиной чертыхался, проклиная гаржей, так неудачно и неумело вырывших подземный проход, что даже пропитанные смолою тряпки чуть тлели. Что же до Танвы, так ей, наоборот, хотелось, чтобы пламя факелов побыстрее затухло. Уж лучше брести в полной тьме, нежели видеть то, что предстало глазам девушки. С потолка спускались уродливые нити кореньев, по которым ползали какие-то червяки, которые то и дело падали идущим на головы. То же самое творилось и по бокам, поскольку стены далеко не везде были прикрыты гниющими досками. Белошвейка в детстве слышала много сказов про могильных червей, пожирателей не только разлагающейся плоти. Она боялась, она жутко боялась, что эти мелкие, мерзкие твари заползут ей за платье и начнут потихоньку есть ее плоть или, еще хуже, проникнут под кожу и отложат личинки, которые вылупятся через несколько дней и примутся медленно грызть ее изнутри.
Если бы девушка шла последней, то небольшой отряд уже давно недосчитался бы одного очень скромненького, не умеющего даже владеть иным оружием, кроме иголки, и фактически бесполезного для общего дела бойца. Однако бдительный палач как будто предвидел подобное желание и поэтому всегда находился позади, не теребя девушку понапрасну, не тыча в спину, не подгоняя, но постоянно держа ее в поле зрения.
К превеликому счастью Танвы, трясущейся от страха и боявшейся задеть корешки руками, шествию по узкому тоннелю, напоминавшему скорее очень длинную могилу, нежели подземный проход, пришел конец. Гаснущие факелы вдруг ярко вспыхнули и, потрескивая, загорелись в полную силу. По ногам повеяло холодным ветерком, а за спинами впереди идущих девушка увидела большое пространство - не комнату, не зал, а именно подземную пустоту, возможно, вырытую, а может быть, и образовавшуюся естественным путем, как трещины и пещеры в горах.
- Вот мы и пришли. Гадко и мерзко… самая комфортная обстановка для гаржей! - не скрывая отвращения, обратился к товарищам Тибар. - Сколько их здесь жило: двое… трое?
- Да уж, один бы так точно не наследил, - кивнул охранник справа, отворачиваясь и затыкая платком нос.
Танва еще не видела того, что обсуждали мужчины. Их могучие спины закрывали весь вид на подземное логово безликих убийц. Ее глазам открылась лишь небольшая часть земляного свода, по мнению девушки, куда более приятного, чем потолок прохода, поскольку из него не торчали отростки корней. Когда же Тибар и слуги прошли вперед, картина подземной жизни богомерзких тварей предстала глазам белошвейки во всем уродстве. Каким-то чудом белошвейке удалось сдержать и крик, и рвущееся наружу содержимое желудка.
Теперь уже не приходилось гадать, куда подевались жители дома. Они лежали здесь, и не только они, а еще многие и многие, кто имел несчастье встать у гаржей на пути или просто оказался ночью на пустынной улочке совершенно один или в небольшой компании. Пол был усеян растерзанными, изгрызенными трупами и отдельными их частями. Казалось, еще недавно в подземелье обитала стая сильно оголодавших волков, притом числом не менее с полсотни голов. Остатки добычи, которая не пришлась по вкусу безликим, доедали за ними червяки, заполонившие весь пол подземной пустоты. Нормальному человеку было жутко смотреть на подобное зрелище, а вот ортаны, хоть с отвращением и морщились, но воспринимали увиденное как печальную и отвратительную данность, не более того. Все, как один, представители Дома не потеряли способность действовать и принялись за работу, вместо того чтобы сетовать да негодовать. Из их уст вылетала лишь ругань, но она, как известно, работе не помеха, скорее наоборот. Двое охранников топтали червей сапогами, а Тибар и Вернард выжигали их огнем, освобождая проход к основному скоплению трупов, которое зачем-то собирались осмотреть.
- Вот видишь, милая, что безликие творят! А ты еще считала изувером меня… Да я ж по сравнению с ними - лапушка… Поверь, далеко не самый худший вариант! - раздался за спиной белошвейки вкрадчивый голосок оставшегося без присмотра Арториса. - Я людишек не жру, да и не умерщвляю… Я хороший, просто шутить люблю! Да и маленький я, меня все забижают! - продолжал нашептывать толстячок оцепеневшей, лишившейся способности что-либо ответить девушке. - Орташкам не победить, за гаржами сила! Когда все окончится, гаржи и тебя сожрут. Они живьем людей поедают иль уже мертвыми, но еще теплыми. Когда плоть остыла, им уже не так вкусно… Я это те к чему говорю… Задела ты сердчишко мое. Когда гаржи верх одержат, Арторис тя в обиду не даст… при мне будешь, со мной не пропадешь!
Маленькие и толстенькие ручонки слюнявого сластолюбца обхватили сзади коленки Танвы и, ощупывая, тиская их, стали быстро подниматься вверх. От наслаждения коротышка сначала похрюкивал, а затем и громко засопел. Его пальчики-колбаски стали причинять белошвейке боль, и именно эта боль вернула ее из состояния отрешенности и прострации.
- Ах ты, гаденыш! Чего удумал, подлец! - закричала девушка, осознавшая, что ручки уродливого мерзавца уже как-то умудрились заползти под юбку и почти добрались до Святая Святых, до того, что бережет смолоду и до замужества любая порядочная девица.
Освободиться из цепких объятий девушке оказалось не под силу, но зато ее пронзительный визг, один из самых действенных видов женского оружия, лишь немногим уступающий монотонному нытью и слезам, мигом взбудоражил всех живых обитателей залы. Ортаны мгновенно прекратили избиение червей и повернули в ее сторону головы, а оглохший Арторис быстренько убрал ручонки и отскочил от смутьянки на пару-другую шагов.
- Все, все, я пошутил, больше никаких предложений! Только успокойся, только не ори! - испуганно затараторил толстяк, почему-то озираясь по сторонам и прислушиваясь.
- Палс, дружище, завяжи-ка дурехе рот, а лучше заткни его какой-нить тряпкой! - не пробасил, а прошептал Вернард одному из охранников, уже сделавших пару шагов в сторону белошвейки.
- Не сметь! - так же шепотом произнес Тибар, бросив факел в кучу червей и направившись ко входу, возле которого в данный момент как раз и находилась тяжело дышащая и готовая задушить, зацарапать обидчика девушка. - Продолжайте работу, я ей все объясню! А ты чего встал, поди делом займись! - эти слова вельможи уже были обращены к Арторису. - Ножки коротковаты, так задом червей дави!
Толстяк обиженно надул щеки, словно огромная жаба, но от ответной дерзости удержался и, бурча себе что-то под нос, направился туда, куда его отправил граф, то есть давить червей, но отнюдь не задом. Танва слегка вздрогнула от прикосновения ладони вельможи, легшей ей на плечо. Она потеряла счет времени и не заметила, как Тибар стоял уже рядом с ней и, вместо того чтобы суровым голосом делать внушение, вкрадчиво и с дружеской улыбкой на лице объяснял:
- Послушай, я представляю, что ты чувствуешь! Еще недавно лишь колола пальчики иголками, и вдруг такое… Но все же возьми себя в руки, и даже если очень страшно, то лучше губы искусай, но не кричи! - вещал граф, парализуя и смущая дрожащую всем телом девушку взором своих красивых, ласково смотревших глаз. - Мы на охоте, охота - дело опасное, и неизвестно, кому на ней повезет… Охотник становится жертвой, а дичь победителем, бывает и так, поэтому веди себя сдержанно, будь осторожна! Пойми, мы вместе, мы вместе победим или вместе погибнем! Если твой крик услышат, то вот из этих проходов, - Тибар указал рукой куда-то в темноту, - появятся гаржи. Наше счастье, если один или два, а если их будет больше?
Увлекшись преследованием опасной дичи, Тибар как-то позабыл, что Танва еще не принадлежит к Дому Ортанов. Она была всего лишь человеком и видела, как видит обычный человек. Ее глазам предстал лишь маленький кусочек подземелья, освещенный четырьмя факелами. Она не видела дальней стены… лишь однородную темноту.
- Прошу тебя, больше никогда не кричи! А на приставалу толстопузого не обращай внимания. Он выглядит ужасно и еще хуже воспитан, но, когда мы рядом, все равно не осмелится причинить зло.
- Зачем, зачем безликие делают это? - буквально выдавила из себя Танва вопрос.
- Гаржи - нежить, они убивают людей и питаются их плотью, разве тебе об этом не вещали на проповедях священники? - не сразу поняв, о чем пошла речь, ответил Тибар, все так же по-дружески улыбаясь и легонько оглаживая ладонью хрупкое девичье плечо. - Преисподняя сотворила множество мерзких тварей, с которыми нам приходится вступать в бой, одних убить просто, других тяжелее, но все они смертны, даже если до этого уже разок умирали, - граф позволил себе смешок. - Некоторые нетребовательны к пище и пожирают людей целиком. Другие очень разборчивы, к примеру, вампиров интересует лишь кровь, а оборотни полностью сжирают человека, даже кости обгладывают. Что же касается гаржей, то они своего рода гурманы, едят лишь внутренности, притом теплые. Далеко не каждому и из людей приятно есть остывшее мясо, тем более, если оно жирновато…
Изгнание с трупов червей было окончено, о чем сообщил графу Вернард, призывно маша рукою. Напоследок приветливо улыбнувшись, граф собрался уже уходить, но любознательная девушка задала еще один вопрос:
- А кто они, эти гаржи?
- Послушай, сейчас совсем неподходящее время и место для просветительских бесед. Я тебе позже расскажу, а пока веди себя тихо и старайся не смотреть на трупы. В обморок еще чего доброго грохнешься, а нам с тобой возиться. Пойми лишь одно: гаржи очень опасны! - Тибар хотел поставить на этом в разговоре точку, но, видя застывший в глазах девушки вопрос и боясь, как бы ее природная любознательность не привела к беде, все-таки не поскупился на более подробную информацию: - Гаржи когда-то были людьми. Они - жертвы забвения, их оставили умирать… - вельможа запнулся, видимо, пока не решаясь сказать все, - …впрочем, это не столь уж и важно, как безликие умерли. Главное, их смерть была мучительной и долгой, ее не пожелаешь и врагу! Однако им чужды ненависть, месть и иные свойственные нам чувства. Их поступки нельзя оценивать привычными мерками, ведь даже время и то течет для них совсем по-иному…
О том, что убийцы в зеркальных масках без прорезей для глаз очень опасны, белошвейка знала и так, она догадалась об этом еще при первой встрече. Как же безликие умерли и как для них текло время, было Танве абсолютно неинтересно. Граф вроде бы и сказал ей много, но на самом деле в его словах не было ничего практически значимого, за исключением, конечно же, того, что впредь не следует поднимать шум, как бы страшно или больно ни было. Мысленно пообещав себе больше никогда не кричать, а если пристанет Арторис, то утихомиривать его молча, например, ударом коленки, способным, если поднапрячься, достигнуть бородавчатого подбородка низкорослого толстяка, девушка все-таки решилась приблизиться к компании мужчин, склонившихся над горой обезображенных трупов и что-то в ней высматривающих.
- Кажется, это священник, а вот этот, ну, тот, у кого рука оторвана, писарь, - гадал Тибар, ориентировавшийся, как поняла подкравшаяся к мужчинам белошвейка, исключительно по обрывкам окровавленных одежд.
- Ну а этот, судя по мозолям и сбитым костяшкам, кузнец или плотник. Вон у того с краю типичная рожа стражника. Ну и что, Тиб? Мы тратим время на чепуху! - скептически заявил Вернард. - Какая разница, кем были эти бедолаги при жизни? Теперь-то они все дохлики! Давай-ка лучше обыщем проходы! Повезет, парочку-другую гаржей отыщем!
- Успеется… тоннели позже! - покачал головою погруженный в свои мысли граф, успевающий, как ни странно, не только просчитывать в голове комбинации, но и объяснять очевидное не больно резво думающим подручным. - Что-то здесь не так! Напасть на священника куда труднее, чем на простолюдина. Стражник с кузнецом тоже не беззащитные агнцы. Так почему, Вернард, почему гаржи охотились на трудную дичь, когда в Висварде полно легкой добычи, а внутренности, внутренности у всех практически одинаковы? Чем сердце священника отличается от сердца трактирщика или конюха?
- Символика, - угадал ход мысли хозяина палач.
- Именно, мой друг, именно символика, которую, возможно, требует их ритуал! - воодушевленно развивал мысль Тибар, расхаживая по трупам. - Нет, конечно же, какими-то из этих… тел они и питались, но основную добычу надежно припрятали где-то под землей, она им нужна не для услады желудка…
- У гаржей нет желудков, Тиб, - поправил графа палач, - у них ничего нет…
Танве казалось, что она пребывает в очень дурном сне и никак не может проснуться. Горы изуродованных трупов, миллионы могильных червей в подземелье, заросли нависших над головою кореньев, нежить, пожирающая человеческие внутренности, причем у нее самой даже нет живота. И еще какая-то странная «символика», неведомая не только ей, но, кажется, и говорившему. Как не сойти с ума от такого многообразного бреда?
- Согласен, - кивнул граф, продолжая расхаживать и рассуждать, - зато у безликих есть мозги. Нужно попытаться думать, как гаржи, понять, по какому критерию они подбирали жертвы, и тогда мы поймем, какой именно ритуал они хотели провести…
- А что, разве ритуалов может быть несколько? - искренне удивился Вернард.
- В том-то и дело, дружище… - с досады граф закусил нижнюю губу. - Долгие годы мы знали лишь об одном ритуале Армантгула, о том, что касался нас. В свитке перечислялось их несколько, и у каждого своя символика и свои действа. Эх, жаль, что он сейчас не у нас!
- Гораздо обидней, что он у гаржей, - с печалью в голосе констатировал палач. - До сих пор не могу поверить, что ты им позволил…
- Обыщите здесь все, переворошите эту смердящую кучу гнили, обшарьте одежды трупов! - быстро войдя в роль вельможи и командира, сменил тему Тибар, которому было очень неприятно вспоминать о потере ценного свитка. - Любую находку тащите ко мне! Я чую, здесь должно быть что-то важное!
Подручные нехотя принялись за работу. Ворошить останки человеческих тел - дело не из приятных. Казалось, лишь Арторис не испытывал отвращения к занятию, от которого, кстати, умело отлынивал. Хитренький толстячок знал, когда можно пошуметь и покуролесить, а когда себе дешевле быть тише воды, ниже травы. Он держался в сторонке, не подавал своего противненького голоска, хотя многое мог бы прокомментировать, и даже присел, чтобы его не заметили, одним словом, старался не попадаться ортанам на глаза.
Пока Вернард с охранниками обыскивали тела, а хитрый перевертыш прятался, Его Сиятельство заскучал, поскольку грязная работа - не для рук вельмож, а раздумья, которыми до этого он был занят, видимо, завели в тупик. Момент был как нельзя более подходящим, и Танва решилась поговорить… Дело в том, что ее маленькую головку посетила смелая догадка, которой не терпелось поделиться, притом просто так, без какой-либо меркантильной выгоды.
- Ваше Сиятельство, - приблизившись к вельможе сзади, девушка протянула руку.
Чтобы привлечь внимание вельможи, она всего лишь хотела легонько коснуться его руки, но в последний момент передумала и отдернула руку, ведь простолюдинки, даже очень хорошенькие, не имеют права прикасаться к господам.
- Чего тебе? - не оборачиваясь, произнес Тибар, демонстрируя интонацией, что ему сейчас не до пустяков.
- Ваше Сиятельство, я девушка простая, читаю с грехом пополам и многого не знаю, а об этой «символике» впервые сейчас услышала, но…
- Короче! - резко оборвал вельможа робкое бормотание взволнованной девушки.
- …Однако, если подумать логически… - пыталась продолжить белошвейка, но замолкла под суровым взором карих глаз.
На этот раз Тибар даже удостоил девушку взглядом, в котором проглядывало не столько раздражение, сколько удивление, притом сразу по двум поводам. Во-первых, вельможа не предполагал, что белошвейки знают такие сложные и далекие от мира шитья слова, как «логика». Во-вторых, для него, кажется, стало откровением, что молоденькие девицы вообще могут думать, притом не как-нибудь, а логически.
- И что же пришло тебе на ум после того, как ты подумала ЛОГИЧЕСКИ?!
В словах графа было необычайно много желчи, а презрительная ухмылка на его устах чуть было не лишила девушку дара речи, однако Танва совладала с нахлынувшим страхом и продолжила:
- Если этот самый ритуал, о котором вы упомянули, имеет магическое свойство, то гаржи с его помощью попытаются приобрести то, чего у них нет…
- Это все… все, что ты хотела сказать?! - повысил голос рассерженный пустой тратой времени вельможа. - Так вот знай, милая, у гаржей нет внутренних органов, у них нет ни желудка, ни сердца, и они им без надобности!
- Да дай ты девке выговориться! Че ты ей рот затыкаешь?! - внезапно вступился за оробевшую белошвейку Вернард, видимо, краем уха все же прислушивающийся к разговору.
- Но дело-то не в том, что они взяли у мертвых, а кем были эти люди при жизни! - приободренная неожиданной поддержкой палача, затараторила девушка, боявшаяся, что если говорить чуть медленней, то ее снова перебьют и на этот раз окончательно. - Каждый занимался своим ремеслом, а ремесло, как известно, откладывает отпечаток и на характер, у человека появляются качества, отличные от других… Так вот эти качества и хотят заполучить. Священник умеет складно говорить и убеждать, его красивый голос овладевает сердцами толпы… Писарь усидчив и аккуратен, а иначе его письмена были бы все заляпаны кляксами… Ремесленник, к примеру, плотник…
Не привыкшая долго и много говорить девушка сбила дыхание, но это уже не имело значения. Тибар с Вернардом неотрывно смотрели друг на друга, в глазах обоих сияла радость открытия, а на суровых лицах - улыбки. Они поняли, что Танва пыталась сказать, и, более того, полностью разделяли ее предположение. Безликим были чужды эмоции, ими двигал только расчет, в этом был их огромный плюс, но и неменьший минус. Ряд необычайно важных для выживания качеств никогда не приобрести, если ты холоден, как рыба, и расчетлив, как девица, окрутившая богатого старика. Ты никогда не поднимешься над толпой и не будешь править ею, если не понимаешь, чего хотят и что чувствуют маленькие, серенькие человечки, составляющие ее. Замысел безликих пока еще оставался в тумане. Однако белошвейка высказала интересную мысль, подсказала направление для плодотворных раздумий.
- А все-таки не напрасно ты ее с нами взял, - скупо похвалив смышленую девушку, палач снова вернулся к неприятной работе.
- Возможно, возможно, - нехотя признал правоту простушки граф и снова погрузился в свои размышления, благо, что Танва дала для них подходящий материал.
Работа шла довольно быстро. Зажавшим носы платками охотникам хотелось побыстрее покончить с отвратительным делом и подняться наверх, покинуть уютное, лишь с точки зрения гаржей, подземелье. Вскоре у ног все еще занятого раздумьями командира поисковой группы образовалась довольно большая куча всякого барахла, да только вот ничего ценного в груде побрякушек и пустых кошельков не было… почти не было. Последней находкой оказался цилиндр, тот самый цилиндр, в котором хранился свиток, но только весь, и снаружи, и изнутри, перепачканный запекшейся кровью.
- Выходит, ты не ошибся, - признал правоту хозяина верный палач. - Они готовятся к ритуалу, и для него им нужны части человеческих тел. Проклятая «символика», столько народу зазря загубили. Не было бы этих дурацких условностей, так распотрошили бы одного, ну, двух, и на том успокоились бы…
- Давай не будем проклинать то, что все равно не в состоянии изменить, - философски заметил граф, бросив на землю, а затем пнув носком сапога окровавленный цилиндр.
- Ты что ж его с собой не возьмешь? - искренне удивился Вернард.
- Я не стану подбирать то, что выкинули гаржи. Раз он не нужен им, значит, и для нас бесполезен. Если хочешь, можешь взять его с собой, на память об этом месте…
- Ну уж нет, - замотал головою палач, - такие воспоминания и позабыть-то не грех! Щас быстрей бы проходы обшарить и скорее наверх! Уж больно мне под землей неуютно, как в могиле…
- Чую я, гаржи под Висвардом целый город нарыли, со множеством тоннелей и таких вот пустот, - вполне резонно предположил граф. - Боюсь, придется сначала наверх подняться и собрать весь отряд, а затем уж снова спускаться и подземелье прочесывать. Здесь не только легко заблудиться, но и в ловушку можно попасть…
Предложение, а точнее, приказ командира был воспринят всеми членами небольшого отряда с восторгом. Не только Танве, но и слугам графа так не терпелось покинуть «обеденный зал» безликих убийц, что они позабыли о маленьком толстячке, тихонько отсиживающемся за горою трупов. Вернард заметил отсутствие пленника лишь наверху, но спускаться за ним не стал… это наверняка было уже бесполезно.

* * *

Как ни странно, но подъем по земляной лестнице прошел намного быстрее, чем спуск. Танва и запыхаться толком не успела, как немного поредевший отряд оказался уже наверху. С наслаждением, сильнее которого вряд ли когда-то испытывала, девушка покинула проклятый дом и выбежала на улицу, чуть не уткнувшись с разбегу озаренным радостной улыбкой лицом в мерно помахивающую хвостом лошадь. Ждавший возле дома посыльный изумленно уставился на чуть не запорхнувшую от счастья его кобыле под хвост белошвейку. Наверное, слуге пришло в голову, что девице удалось обмануть бдительного Вернарда и сбежать… оттого-то она и была так счастлива. Парень и не ведал, что девушка так сильно радовалась обычному солнечному утру, свежему воздуху и голубому небу над головой.
Не тратя времени на расспросы, посыльный ловко выпрыгнул из седла и уже протянул было руку к обескураженно хлопающей ресницами простушке, но тут на пороге появился палач и все остальные участники поисковой группы, естественно, за исключением улизнувшего толстяка.
- Скачи, собирай людей! Чтоб через четверть часа все здесь были! - еще не успев выйти из дома, отдал приказ Тибар, а его верный друг, палач, добавил еще несколько обидных фраз в адрес, по его мнению, не слишком быстро вскочившего в седло посыльного.
- Всех собрать не смогу… всех не удастся! - выкрикнул нерадивый гонец и пришпорил коня, оставив господина, как, впрочем, и остальных, в полнейшем непонимании того, что же означали его слова.
К счастью, истолковывать смысл сказанного не пришлось, уже через пару минут послышался стук конских копыт, и из ближайшего проулка вывернула одна из трех карет вспомогательной группы. Вновь прибывшие воины повыскакивали из экипажа еще до того, как возница остановил лошадей, и наперебой стали докладывать графу о произошедшем за время отсутствия хозяина инциденте. Танве никогда бы не довелось услышать то, что она услышала, но, как ни странно, быть в курсе быстро развивавшихся событий ей помог неотступно следовавший за графом и постоянно таскавший ее за собой Вернард. Промашка с Арторисом сильно ущемила самолюбие здоровяка, и, чтобы еще больше не ударить в грязь лицом, он не выпускал локоть белошвейки из своей могучей ладони.
- Что значит напали?! - неистовствовал взбешенный граф, готовый собственноручно задушить принесшего ему плохое известие охранника. - Я вам, дурням, что приказал?! Быть поблизости, тихо сидеть, наблюдать и из кареты носов поганых не высовывать! Ты хоть представляешь, что вы натворили?! Напасть на гаржу, открыто, средь бела дня, да еще именно сейчас, когда их полным-полно в городе!
- Тиб, не кричи, а выслушай! - скуластый воин с выпиравшей нижней челюстью, видимо, как и Вернард, имел немало заслуг перед Домом Ортанов, если называл молодого графа по имени, да еще осмеливался перечить, отстаивая свою правоту. - Он появился внезапно, бежал за какой-то девицей… Мы от удивления аж рты пораззявили… Когда это бывало, чтобы безликие вот так открыто на улице появлялись?! Пусть утром, не днем, но народищу вокруг все равно уже предостаточно было… Девка шустрой и бойкой оказалась, толпу локтями лихо расталкивала. А гаржа попавшихся ему на пути зевак, случалось, и убивал! Мы наказ твой помнили, сидели тихо и не высовывались, да только этот паскудник уж больно многих мечом зарубил… Ребята честно терпели бесчинства убивцы, но когда вмешалась стража и он троих солдат положил, вот тут-то и не вытерпели… Одна лишь радость, живьем сволоту взять удалось!
- Где он?! - выслушав отчет командира группы, спросил Тибар. В голосе вельможи уже не было ноток ярости, а раскрасневшееся лицо постепенно стало принимать исконный цвет. - Вы хоть его расспросили, зачем за девицей гнался?!
- Молчит, собака, только злобно рычит из-под маски, и все тут. Его без тя в жизнь не разговорить! - последняя фраза была уже обращена не к графу, а к стоявшему по правую руку от хозяина и недовольно хмурящему лоб палачу.
- Где он?! - еще громче повторил граф первую и самую важную часть вопроса, на которую командир проштрафившейся группы не соизволил ответить.
- В доме учетчика Кавустина, здесь недалеко, - махнул рукой воин, видимо, показывая направление. - В храм его вести не стали. Во-первых, уж больно далеко, а во-вторых…
- Правильно сделали, - поддержал говорившего Вернард. - Нечего святош зазря в серьезное дело впутывать. Гаржи своего все одно в беде не бросят: разыскать и отбить всяко постараются. Лучше скажи, сколько с ним наших осталось?
- Пятеро, - тут же ответил воин, - он связан, но мало ли что…
Вернард кивнул, скупо выразив таким образом свое одобрение, а граф, окончательно успокоившись, лишь небрежно махнул рукой, дав тем самым понять, что разговор окончен и он уже почти не сердится.
- Да, девку нам догнать не удалось, шустрая больно, да и не тем заняты были, но вот стражник один в нее крепко вцепился, - решил рассказать державший отчет охранник. - Ей на плечи повис, так она его шагов двадцать на себе проволокла, пока не сбросила. Вот уж не знал, что в Висварде такие девицы водятся. Солдатик с нее плащ содрал, да из платья кусок вот этот вырвал…
В руке воина появился грязный-прегрязный лоскут грубой, выцветшей от времени материи. Сердце белошвейки учащенно забилось в груди, прямо посередине куска тряпки шел шов, шов, который она прекрасно знала, ведь он совсем недавно был сделан ее собственной рукой.
- Ну и зачем ты мне это хламье под нос тычешь?! - начал заново терять спокойствие граф. - И что ты мне с ним прикажешь делать?!
- Ваше Сиятельство, - робко вмешалась в разговор мужчин белошвейка. - Этот лоскут из моего платья, ну, из того самого, что у меня Виколь забрала…
На долгие секунды вокруг воцарилось молчание. Граф ни за что бы не поверил простушке, если бы не провел с ней некоторое время и не убедился в ее врожденной неспособности лгать. К тому же зачем Танве было его обманывать?
- Ты уверена? - наконец произнес граф, забирая рваный лоскут у слуги.
- А как я могу не узнать мое платье… мое единственное платье? - прошептала потупившая взор белошвейка, скрывая от мужчин выступившие слезы.
Девушке вдруг стало жалко себя. Она носила единственный наряд в течение шести последних лет, причем достался он ей уже далеко не новым. Разве не достоин сострадания человек, проходивший всю жизнь в обносках?
- Не плачь, деваха, - огромная ладонь палача осторожно похлопала по узенькому и хрупкому девичьему плечу. - Вот покончим с гаржами, я те десять платьев подарю, да таких нарядных, что в них и барышня благородная ходить не откажется!
- На, возьми, - почему-то смутившийся и чувствовавший неловкость от заданного без задней мысли вопроса граф подсунул под самый нос белошвейке приятно пахнущий шелковый платок с мастерски вышитым родовым вензелем.
- Простите меня, Ваше Сиятельство, - прошептали сами собой губы белошвейки. - Я больше не буду плакать… обещаю!
- Значит, Виколь еще в городе! - громко, даже, пожалуй, чересчур громко произнес Вернард, привлекая внимание все еще удивленно таращившихся на Танву охранников. - Интересно, с чего энто наша красавица так шустрит, да еще днем? И чем она гарже насолила, что он на оживленную улицу выбежал?!
- Да уж… - вдруг от всей души рассмеялся Тибар, - …у этой дамочки исключительный талант доводить людей до безумства! Надо же умудриться так разозлить хладнокровного гаржу! Вот уж действительно, и мертвецу не даст в гробу спокойно полежать…
Тем временем к дому подкатили еще две кареты: в одной приехали пятеро охранников, а другая была совершенно пустой.
- Что делать будем, Тиб? - дав хозяину вдоволь насмеяться, спросил Вернард.
- План остается прежним, - мгновенно став серьезным, ответил граф Ортан. - Он лишь слегка претерпел изменения. Ты ведешь людей обыскивать подземелье, а я с нашей очаровательной белошвейкой совершу небольшую поездку по городу.
- А стоит ли? - заволновался Вернард. - Тиб, это опасно! Гаржи непременно попытаются отбить своего, а мы неизвестно сколько по норам пролазаем. Может, я с тобою поеду?
- Скажи уж прямо, старина, тебе под землю лезть неохота, - отшутился Тибар, а затем, серьезно посмотрев в глаза верного слуги, едва слышно прошептал: - Не волнуйся, дружище, все будет в порядке. Так быстро они убежище не найдут, я же не зря вожу с собой саму госпожу Удачу!

* * *

Все когда-нибудь случается впервые. Совсем недавно молодой граф впервые назвал Танву по имени. Пару минут назад вельможа впервые сделал ей подарок, пусть небольшой, всего лишь платок, но все же подарок, а вот теперь белошвейка с графом впервые разъезжали по городу в карете одни… ну, почти одни, если не считать кучера и пары охранников, все-таки сопровождающих Тибара по настоятельному требованию Вернарда.
«Эх, хорошо же благородным дамам живется! С красавцами-кавалерами в нарядных платьях по городу разъезжают! А я сейчас ну прям как графиня! Видели бы меня Анота и Тира! А уж если нам случайно по пути сам господин Нитарв попадется, то вот точно противного толстяка удар хватит», - тешила себя несбыточной мечтой юная белошвейка.
Конечно же, девушка знала, что благородной дамой ей никогда не бывать, в каретах не ездить и дорогих платьев не носить. Не рассчитывала Танва и на красавца-кавалера, в самом лучшем случае ей мог бы достаться лишь его кучер. Не могла сбыться ее мечта даже в малом, ведь Анота и Тира с самого утра заняты вышивкой и порою по нескольку дней не выходят на улицу, а ее хозяин в последние годы настолько обленился, что не просыпается раньше полудня.
Это был ее миг, краткое мгновение ее триумфа, но, к сожалению, он должен был пропасть зазря. Среди горожан, мимо которых проносилась карета, не было видно ни одного знакомого лица, хотя…
- Стой, стой, окаянный, останови лошадей! - сидевшая спокойно и наблюдавшая за толпой в окошко кареты белошвейка вдруг подскочила на сиденье и забарабанила маленькими кулачками по крыше кареты.
Естественно, кучер не послушался приказа, исходившего не от хозяина, а от непонятно кого, случайно оказавшегося в карете. Он продолжал гнать лошадей, не обращая внимания на становящиеся все громче и громче крики девушки и удары по крыше кареты.
- В чем дело? - дремавший на соседнем сиденье Тибар открыл глаза и уставился на попутчицу весьма недобрым взглядом.
- Там, там… - девушка затыкала пальцем на мостовую с левой стороны по ходу кареты, - …там… вот только что проехали!..
- Еще раз шум из-за пустяка поднимешь, выпорю! - без злобы заявил граф, снова закрывая глаза.
Вельможа подумал, что девушка всего лишь увидела какого-нибудь знакомого, но ошибся…
- Там… вот только сейчас… - продолжала кричать взволнованная белошвейка, не в силах произнести главного, но, взяв себя в руки и успокоившись, все же выговорила заветные слова, притом отчетливо и внятно: - Там была Виколь!
Теперь настал черед Тибара подскочить на сиденье, сонливость вельможи мгновенно улетучилась.
- Ты уверена?! Ты не ошиблась?!
- Нет, это точно она… - без страха и сомнений глядя графу в глаза, произнесла белошвейка, а затем зачем-то добавила: - Руку на отсечение даю!
Графу Ортану была не нужна нежная ручка белошвейки, притом как в прямом, так и в переносном смысле, а вот головою Виколь, притом желательно пока еще сидевшей на обольстительной шейке беглянки-вампирши, вельможа был разжиться не прочь. Резонно рассудив, что в случае ошибки он потеряет всего лишь пару-другую минут, при данных обстоятельствах не столь уж и драгоценных, Тибар хлопнул ладонью по передней стенке кареты. Неизвестно, каким образом кучер определил, что на этот раз сигнал подал именно хозяин. Возможно, по силе хлопка, а может, и интуитивно, но уже в следующий миг лошади замедлили бег, а в окошке кареты возникла растрепанная голова возницы.
- Доедь до площади, там развернись и поезжай обратно… очень-очень медленно! - отдал приказ граф и на всякий случай добавил: - Держись к левой стороне, а за правой приглядывай в оба!
Народу на улице было маловато, да и экипажей по городу до полудня разъезжало не так уж много. Маневр кареты занял не дольше минуты, но это время для белошвейки растянулось на вечность. Танва боялась, что вампирша скроется, ведь для этого достаточно было всего лишь свернуть в одну из боковых улочек или зайти в подворотню, однако капризная госпожа Удача вновь оказалась на ее стороне.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

- Вон она, вон! - тыча пальцем, закричала девушка, так резко и высоко подпрыгнув на сиденье, что чуть не повалилась на графа.
Хотя вампира почти невозможно встретить днем, да еще разгуливающим по городу, но на этот раз Танва оказалась права. Тибар не знал, была ли женщина, на которую указывал тоненький пальчик белошвейки, беглянкой Виколью, но вампиром она была однозначно. Закутанная с ног до головы в грязное, рваное старье, которое и одеждой-то назвать нельзя, женщина еле передвигала ногами, но упорно брела по улочке, опираясь рукой о стену. От еще не ярких и не очень горячих лучей утреннего солнца голову вампирши прикрывал наспех намотанный тюрбан, а лицо было закрыто повязкой с узкой прорезью для глаз. Неизвестно, у какого нищего дамочка позаимствовала омерзительную с виду рванину, но выглядела Виколь даже хуже, чем типичный представитель городского дна. Видимо, давно отслужившие свой век тряпки источали далеко не приятный аромат. Прохожие шарахались от девицы, то ли пугаясь зловония, то ли просто боясь, ведь от стройной фигурки вампирши ни больше ни меньше, а валил настоящий пар…
- Эк, ее, красавицу, кочеврыжит! - злорадно усмехнулся Тибар, а затем резко высунулся из окна кареты и отдал приказ едущим на закорках охранникам: - Живо ее ко мне!
Карету слегка тряхнуло, это слуги графа спрыгнули на мостовую, а уже через миг оказались возле изможденной солнцем вампирши. «Все в мире взаимосвязано, - вдруг осознала белошвейка, видя, как рослые и крепкие мужчины легко подхватили совершенно не сопротивлявшуюся женщину под руки и поволокли к карете. - Вампиры пьют человеческую кровь, а солнце высасывает из них силы, чтобы возвращать их всем живым существам… Все мы участвуем в этом круговороте, так почему же одних считают Злом, а других - поборниками Добра? К чему различать Свет и Тьму, если для бытности этого мира нужно, чтобы день вовремя сменялся ночью, а на смену солнцу на небо взбиралась луна?»
Танва была неграмотной девушкой, но очень смышленой. Возможно, рано или поздно ей бы самостоятельно удалось додуматься до закона «единства и борьбы противоположностей», а также убедиться, что лишь ограниченные, упертые в своем невежестве фанатики призывают к борьбе до победного конца, до полного искоренения или подавления противоборствующей им стороны. Однако на все нужно время, а как раз его-то у любознательной белошвейки и не было.
Дверца кареты открылась, и слуги впихнули внутрь экипажа беглянку, которая тут же, едва повалившись на пол, стала заползать под скамью. Она двигалась инстинктивно, неосознанно. Виколь, а в том, что это была именно она, Танва уже не сомневалась, поскольку узнала свое платье, - была не в том состоянии, чтобы соображать. Не только белошвейку, но хорошо разбиравшегося в нежити графа весьма удивило, что, несмотря на принятую «солнечную ванну», вампирша была еще в состоянии двигаться.
- Молодцы, ребята, быстро управились! - похвалил Тибар уже занявших прежнее место слуг, а затем приказал кучеру: - Трогай!.. К дому учетчика Кавустина!
Свист кнута - и лошади заметно ускорили бег. Некоторое время граф, презрительно ухмыляясь, смотрел на тщетные попытки вампирши скрыться от солнца под лавкой, но сострадание и здравый смысл все-таки взяли верх над злобой к существу, хоть и опосредованно, но все же сгубившему его родного брата. Сильно пнув ползавшую по днищу кареты и тихо постанывающую Виколь, Его Сиятельство немного задернул шторки. Вампирша была нужна Ортанам живой не только для того, чтобы вернуть Армантгул, но и чтобы узнать, каким образом кровососущая красавица умудрилась разозлить бесстрастных гаржей.

Глава 9
Лицо врага

Стонущий вампир еще более жалкое зрелище, чем плачущий мужчина. Неизвестно почему, но большинство людей считает, что с того, кому многое дается, многое и спрашивается; что тот, кто наделен силой, не должен проявлять слабость, по крайней мере, в присутствии посторонних и безучастных к его душевным или телесным страданиям глаз. Танва не была исключением из этого правила, и вид ползающей под ее ногами вампирши не вызывал у девушки ничего, кроме чувства брезгливости и страха. Вампир он и есть вампир, если бы Виколь стало чуть-чуть получше, могла и укусить, а ведь ноги девушки были так близко от зубов хищницы.
В отличие от белошвейки Тибар абсолютно спокойно воспринимал раздражающую слух симфонию из «ахов» и «охов», а также за все время пути не более двух раз взглянул на корчившуюся злодейку. Граф не боялся быть укушенным и совершенно не проявлял к пленнице интереса, даже не удосужился сорвать намотанные на ее голову тряпки, чтобы убедиться, поймали его слуги Виколь или другую, случайно забредшую в Висвард вампиршу. Почему-то он был уверен, что в плен попала именно та, с кем он жаждал свести счеты за смерть младшего брата. Такое поведение показалось Танве странным и весьма опрометчивым, но она, естественно, попридержала свое мнение при себе. Вельможам не нравится, когда им указывают на их промахи или явно творимые глупости, тем более если вздумавший поучать нахал из низшего сословия носит юбку и ему всего двадцать лет.
Поездка прошла незаметно, через четверть часа после того, как охранники запихнули в карету вампиршу, экипаж остановился возле небольшого и невзрачного дома, в каком и подобало жить складскому учетчику, человеку не богатому, но и не бедному, эдакому городскому середнячку, не отличавшему шелка от парчи, но и не ведавшему нужды.
Граф первым покинул карету, выскочил из нее, едва лошади остановились, и, бросив на ходу слугам «Мерзавку вниз!», почти бегом направился к дубовой двери. Танва опешила, она по привычке не сразу сообразила, что этот приказ относился вовсе не к ней, а касался стонавшей под ногами вампирши. Любознательность все-таки взяла верх над страхами, и, перед тем как выйти, белошвейка попыталась снять намотанную на голову пленницы тряпку. Девушка хотела увидеть лицо, хотела убедиться, что они не ошиблись, но из ее попытки не вышло ничего путного - пропитавшаяся какой-то вязкой жижей материя намертво прилипла к лицу пленницы. Слабенький рывок привел лишь к тихому чмокающему звуку, как будто кто-то раздавил каблуком жабу, и новому приступу утихших было стонов.
- А ты сильнее, сильнее дерни, только потом сама кожу от тряпки отдирать будешь! - раздался за спиной девушки назидательный голос одного из охранников. - Ну-ка, девонька, пропусти, и шла бы ты в дом! Мы сами займемся кровососом!
Сказавший это был настоящим мужчиной, его слова не расходились с делом. Белошвейка вдруг ощутила, как сильные руки стиснули с обеих сторон талию, подняли ее вверх, вытащили из кареты и поставили на мостовую. При иных обстоятельствах девушка непременно бы закричала и стала дрыгать ногами, в надежде попасть каблуком башмака в то самое место, каким представители сильного пола почему-то кичатся. Однако сейчас Танва вела себя тихо и даже не думала о том, чтобы оказать мало-мальское сопротивление. Во-первых, охранник переставил ее аккуратно, его пальцы наверняка даже не оставили синяков на чувствительной женской коже, а во-вторых, белошвейка уже привыкла, что мужчины Дома Ортанов люди серьезные: без надобности на обнаженных девиц не глазеют и руки не распускают зазря.
Не став дожидаться, пока ее внесут в распахнутую дверь, Танва перешагнула порог странного дома; странного, поскольку изнутри он выглядел совсем иначе, чем снаружи. Хлипкая развалюха с гниющими стенами на самом деле была маленькой цитаделью, которой хозяин зачем-то придал довольно невзрачный вид. Еще в прихожей девушке показалось, что она попала не в обычное жилище, а в одну из башен городской крепости. Толстые стены из ровно и аккуратно положенного кирпича походили на несокрушимый горный монолит. Обилие холодного оружия на стенах и пищаль в коридоре, нацеленная точно на дверь, лучше всяких слов говорили, что обитатели маленького укрепления готовы ко всему, даже к штурму их убежища королевскими войсками или городской стражей.
Хозяин дома тоже мало походил на мирного учетчика, если он когда и посещал склад, то только какой-нибудь арсенал. Широкие плечи и испещренные узлами жил руки; густая борода, доходившая чуть ли не до пояса, и пристальный взор, каким мужчина ростом чуть пониже Вернарда соизволил осматривать незваную гостью, не смутили Танву. Рядом с ним стояли еще двое вооруженных мужчин.
- Граф в подвал отправился, ступай вниз! Нечего тебе по дому шляться! - властно произнес напоминавший с виду кузнеца учетчик, преграждая девушке путь в основные покои дома и указывая толстым и таким же крепким, как стальной прут ограды, перстом на прикрытую, но не запертую дверь, из-за которой слышалось какое-то монотонное гудение и сквозило холодом.
Так уж случилось, что в последние дни белошвейка часто посещала подвалы и подземелья, однако она еще никогда не видела подземного этажа дома, спланированного и построенного, как длинный извилистый коридор с десятком обитых цельными листами железа дверей по обе стороны. Спустившись, Танва какое-то время стояла, пытаясь сообразить, в какую же из дверей ей постучать и не стоит ли вообще вернуться наверх, где можно было спокойно дождаться оставившего ее в карете графа. Пусть недружелюбный хозяин не пустил ее внутрь дома, однако в ее распоряжении еще оставалась прихожая, крыльцо и улица. Если бы Тибар пожелал ее видеть, то смог бы позвать, торчать же здесь, в холоде и сырости, девушке уж больно не хотелось.
Танва наверняка еще долго простояла бы, раздумывая, как ей поступить, чтобы и время провести чуть приятнее, и не вызвать недовольства вельможи. Но ей неожиданно пришли на помощь, притом люди, от которых она ничего хорошего как раз и не ожидала. Сзади послышался шум, Танва оглянулась и увидела, как двое охранников волокли по лестнице обмякшее тело уже не стонавшей и даже не шевелившейся вампирши. Виколь бесспорно была изящной женщиной, и ее красивое тело всяко не было тяжелым, однако мужчины не перекинули ее через плечо и не взяли за руки да ноги, а избрали для переноски плененного врага рода человеческого и Дома Ортанов совсем не гуманный способ. Один шел впереди, освещая дорогу факелом, второй тащил женщину за ноги, абсолютно не беспокоясь о том, что голова пленницы стукалась о ступеньки. Когда спуск был завершен, белошвейка мельком бросила взор на пленницу. Обмотанная вокруг ее головы тряпка была пропитана кровью, однако характерного багрового следа на ступеньках почему-то не осталось.
- Чего застыла?! Специально, что ли, под ногами путаешься?! - недовольно проворчал охранник с факелом, отстраняя девушку и освобождая спуск для тащившего тело товарища.
- Я ж впервые здесь, а куда идти, не объяснили, - честно призналась девушка.
- Куда, куда? Прямо, вот куда! Иди по коридору, сама все увидишь…
Сердитый охранник был прав. Стоило лишь девушке завернуть за первый поворот, и она увидела приоткрытую дверь. Из комнаты за нею доносились голоса, один из них был ей хорошо знаком, ведь это был голос Тибара.

* * *

У него было зелье, чудесное снадобье, созданное лучшим умом королевства, да и всего мира, магистралом Анвером Анкторибом, оклеветанным и казненным более сорока лет назад. Уж сколько раз инквизитор пил мутную жидкость из серебристой фляги, и каждый раз она спасала ему жизнь. По собственному опыту миссионер знал, что произойдет, как только он пригубит флягу: сначала ему будет плохо, а затем очень хорошо. Таков уж парадокс мироздания, за все нужно платить, а кто не хочет - тот в конечном итоге расплачивается!
Всего пара глотков, и гортань обожгла горечь, через несколько секунд взор помутнел, а очертания предметов расплылись, потом у миссионера закружилась голова, и ему захотелось выть от жуткой ломоты в суставах. Едва не разрываясь, слабое человеческое сердце бешено колотилось в часто вздымающейся груди, и выпившему снадобье казалось, что его мышцы перекручиваются, разрываются и выворачиваются наизнанку. Инквизитор терпел, его пальцы вцепились в доски стола, а рот от напряжения открылся, обнажая два ряда ровных, крепко сжатых зубов. Охотник за нежитью сдерживал крик, который вот-вот мог прорваться наружу, а его затуманенный разум вел обратный отсчет. Перетерпеть боль оставалось не так уж и долго, а затем перестройка организма будет завершена, и на целые сутки наступит сладостная эйфория. Внешне ничуть не изменившись, он превратится в могущественное существо, имя которому Человек, Человек с большой буквы! Его руки станут сильными, ноги быстрыми, глаза зоркими, слух чутким, а тело необычайно подвижным. Он сможет залечивать раны, от которых умирает обычный смертный, а если нежить оторвет или откусит от него целый кусок, то на этом месте вырастет новый орган или конечность.
Что и говорить, проживший нелегкую жизнь и печально ее окончивший Анвер Анкториб был настоящим гением, и даже Великий Создатель открыл перед ним секрет того, как изыскать резервы уязвимой и хрупкой человеческой плоти. Если было б возможно, инквизитор пил бы это чудесное снадобье каждый день, но, как известно, любые резервы небезграничны. Миссионеры, прикладывавшиеся к серебристой фляжке чаще двух раз в год, быстро старели и умирали, прожив свой век за несколько ярких, полных событий лет.
К сожалению, сожженный на костре ученый муж не успел довести снадобье до ума; не ввел в состав чудесной смеси весьма полезные ингредиенты, не снижающие эффективность действия, но ослабляющие боль. И вот теперь инквизитору приходилось, стиснув зубы, расплачиваться за глупость собрата по цеху, неосмотрительно приговорившего безобидного исследователя Анкториба к смерти и не давшего ему завершить величайший труд, позволяющий человеку хоть на время сравняться по силе и ловкости с богомерзкой нежитью. Так было, так будет - недальновидные дураки, оголтелые фанатики и мерзкие корыстолюбцы портят любое благое начинание. Это болезнь, это инфекция, от которой никогда не придумать панацеи, самые просветленные умы всегда будут тонуть во тьме невежества и алчности…
Обратный отсчет был завершен, и тут же, как будто по мановению волшебной палочки, боль мгновенно утихла, однако знакомое чувство, всегда следующее за тяжкими страданиями, не посетило измучившееся тело. Миссионер усомнился, свершилось ли превращение, ведь в комнате по-прежнему было темно, а окружающий мир не наполнился новыми, недоступными человеческому уху звуками. Чтобы окончательно убедиться в провале попытки, инквизитор с силой ударил по поверхности стола кулаком. Старенькая утварь должна была расколоться пополам, но вместо этого доски лишь слегка прогнулись, а сжатую в кулак руку посетила тупая боль.
Теперь уж он точно знал, что метаморфоза не удалась. Рано или поздно подобное должно было случиться. Хоть он и пил зелье осторожно, не чаще одного раза в год, но потребление снадобья на протяжении последних сорока лет не могло остаться бесследным. Чудо-эликсир великого ученого уже не действовал на его организм, и это произошло очень не вовремя…
Закрыв лицо руками, инквизитор сел на стол. Будь на его месте кто другой, то наверняка бы рвал волосы от отчаяния или впал бы в состояние бешенства. Однако на выплеск эмоций у стареющего и заметно ослабевшего миссионера просто не было сил, как физических, так и душевных. За долгие годы жизни его мозг утратил былую остроту ощущений. Поражения и неудачи, которые раньше бесили, теперь воспринимались весьма стоически, а подчас и просто наплевательски философски. Он разучился по-настоящему радоваться, но зато его и не сводила с ума печаль. Если теряешь в чем-то одном, то непременно находишь в другом!
Действующий лишь в собственных интересах миссионер замыслил немыслимое, составил безумно-дерзкий план и, самое удивительное, почти осуществил его. И вот теперь, когда до победы остался всего лишь маленький шаг, капризное Провидение сыграло с ним злую шутку. Зелье не подействовало, а он так на него рассчитывал. Инквизитору стало чертовски обидно и даже жалко самого себя, однако это досадное обстоятельство не могло оказаться уважительной причиной для того, чтобы отступиться от задуманного. Гениальный интриган решил не отказываться от дерзкого плана и не менять его, поскольку на корректировку уже не оставалось времени, а дойти до конца… пусть даже с огромным риском для собственной жизни.

* * *

Белошвейки не посещают допросы, а если бы посещали, то не смогли бы вышивать, поскольку у них еще долго тряслись бы руки и непослушная игла выскальзывала бы из потерявших прежнюю ловкость пальчиков. Танва попалась в руки палача всего один раз и довольно легко отделалась. Однако ее воспоминания об этом «визите» оказались настолько сильны, что, как только девушка переступила порог небольшой пыточной, она чуть не лишилась сознания. В груди мгновенно закололо, стало трудно дышать. Чтобы не упасть, девушка прислонилась спиною к холодным камням стены, а ее пальцы нервно затеребили маленькие крючки на вороте платья.
Мужчины еще только готовились к экзекуции над безликим, а ей уже стало нехорошо. Танве было даже страшно подумать, что же случится с ней, когда последние приготовления будут исполнены и гревшийся возле горящего камина граф отдаст приказ начать пытку. Белошвейка уже не боялась обморока, она точно знала, что лишится чувств, стоит лишь раздаться первому крику иль стону. Вопрос стоял иначе и куда серьезней, Танва боялась умереть от разрыва сердца, уже сейчас учащенно колотящегося в груди. Она когда-то и от кого-то слышала, что такое происходит с очень впечатлительными и не привыкшими к жестокости людьми. Проверять на себе это утверждение девушке не хотелось, но новый хозяин не оставил ей выбора. Граф почему-то велел, чтобы она сопровождала его везде, в том числе и посещала допросы, занятие слишком суровое и жестокое для молоденьких, впечатлительных девушек.
Видимо, заметив плачевное состояние подопечной, вельможа жестом пригласил ее занять место рядом с собой возле камина. Танва предпочла бы не покидать ставшую родной стенку, тем более что граф сидел уж слишком близко от подготавливаемого к пытке пленника. Однако ослушаться она не могла. Все-таки найдя в себе силы, девушка, как в тумане, сделала несколько шагов и скорее упала, чем села на стул возле вельможи. «Если не смотреть, то будет не так страшно!» - тешила себя белошвейка надеждой и судорожно искала, на чем бы остановить свой взор. Выбор был большим, но кроме спины графа и собственных коленок все остальные объекты наблюдения не успокаивали, а, наоборот, раздражали.
- Гаржи - не обычные пленники, к ним нужен особый подход, - завел с ней разговор граф, как будто читавший мысли девушки и понимавший, что если с ней не поговорить, то подавляемые изо всех сил страхи в конечном итоге возьмут верх над рассудком. - Они почти не чувствуют боли, и без искусства Вернарда нам вряд ли его разговорить, но почему бы не попробовать?
Беспечный, пожалуй, даже веселый тон, которым говорил вельможа, и улыбка на его красивом лице как-то не сочетались с местом и обстоятельствами. Однако они задавали позитивный настрой, сводили ужас перед предстоявшей пыткой лишь к унылой необходимости исполнения формальностей. Голос вельможи оказал на девушку волшебное действие. Искусно нагнетаемое легкомыслие и отрешение от чужих страданий - лучшие целители парализованной страхом души. Стоило графу произнести несколько слов и улыбнуться, как дыхание Танвы выровнялось, руки перестали дрожать, а мурашки, резвившиеся до этого на спине, вдруг угомонились. Совсем непонятно почему, но белошвейке мгновенно стало не так уж страшно, она успокоилась и даже осмелилась посмотреть на плененного безликого убийцу.
Даже ни разу не посещавший мрачных подземелий обыватель предполагает, что есть множество способов обездвижить жертву, перед тем как начать ее пытать. Можно связать ей руки и ноги, можно вместо веревок использовать кандалы или менее грубые кожаные ремешки. Пленников привязывают к стульям, пыточным столам, подвешивают их за руки или за ноги, на худой конец, привязывают ко вбитым в пол или в стены кольям, однако то, что увидела белошвейка, далеко выходило за рамки привычных представлений мирных горожан. Избранный слугами Ортана способ закрепления допрашиваемого был уже сам по себе пыткой.
Почему-то не сняв с головы гаржи зеркальную маску и даже не откинув назад капюшон, люди графа прибили его тело к стене огромными толстыми гвоздями, лишь от вида которых могла бы потерять сознание не только нежная, хрупкая девушка. Такие большущие гвозди Танва видела впервые, ни в одной кузнице Висварда столь чудовищные по размеру страшилища не мастерят. Каждый из них по ширине и длине дважды превосходил палец самого Вернарда. Вгони такой гвоздь в самого стойкого человека хотя бы наполовину, и он закричит так, что у всех находящихся в подземелье мгновенно полопаются барабанные перепонки.
Тело гаржи было густо утыкано гвоздями. Огромные стержни с квадратными шляпками крепили к стене каждую кость, каждый сустав, в одной лишь грудной клетке их было с десяток. Девушку поразило, что пребывавший в сознании, а не в болевом беспамятстве убийца не дергался, не кричал, а хранил молчание. Гаржа лишь иногда вертел головой, видимо, переводя взор под отражающей языки пламени маской с двоих мужчин, подготавливающих пыточные инструменты, на величественно восседавшего на простом стуле графа и обратно. Белошвейке вдруг показалось, что она единственная, кому в пыточном зале страшно. Безликому же убийце, похоже, просто было интересно, что же глупые ортаны собираются с ним делать; всем своим видом он показывал, что считает предстоящее напрасной тратой времени и сил.
- Мы готовы, Ваше Сиятельство, - выложив из мешка на стол последний металлический предмет, о назначении которого Танве было страшно даже подумать, произнес один из мужчин, видимо, подручный Вернарда.
- Ну а ты, дружок, готов? - без злорадства, однако с игривой усмешкой обратился вельможа к жертве. - Может, сам все расскажешь? И время не потеряем, и тебе страдать не придется… а? Наверное, неприятно стеночку каменную да сырую спиной ощущать? - Почему-то вельможа не упомянул о торчащих из тела пленника гвоздях, а ведь, по мнению белошвейки, это было самое «неприятное» в положении безликого. - Нас ведь такая малость интересует, даже смешно сказать…. Зачем ты за девицей погнался, когда у тебя… - присутствие рядом дамы, пусть и неблагородного происхождения, все же смутило вельможу и заставило отказаться от прямых и четких формулировок, - …достоинства мужского все равно нет?! Шиш, пустота там полнейшая! Зачем тебе кровососка понадобилась?!
- Вы поплатитесь, вы все умрете, - отрешенно и совершенно спокойно прозвучал голос из-под маски. - Ваше убежище скоро найдут, до расплаты остались считаные часы. Пока не поздно, отдайте нам Армантгул, отдайте вампиршу и бегите из города!
- Не знаю, как вам, господа, - не отрывая глаз от прикованного к стене пленника, обратился вельможа к палачам, - а мне кажется, что наш «гость» упорствует…
- С чего прикажете начать, Ваше Сиятельство? - спросил старший мучитель, беря со стола огромные щипцы.
Сразу было видно, что мужчина только учится развязывать языки, а не является настоящим заплечных дел мастером. Окажись на его месте Вернард, он бы не задавал такие некорректные, непрофессиональные вопросы. Палач лишь спрашивает у хозяина, что следует узнать или как долго помучить жертву, до какого состояния ее довести. Мастера пыток интересует исключительно цель допроса, а не методика его проведения, которую уважающий себя вельможа и знать-то не должен…
- Сдери-ка для начала с него маску, уж больно ярко на ней языки пламени резвятся… слепят, - ответил Тибар и тут же обратился к Танве, приветливо улыбаясь и положив на ее руку свою теплую и сильную ладонь. - Зрелище сейчас будет не из приятных, но ты не пугайся! Пока ты со мной, тебе нечего бояться!
Белошвейке хотелось поверить словам, прозвучавшим из уст сильного мужчины так убедительно, однако, когда палач взялся за большие щипцы, раскалил их в огне и поднес к маске пленника, сердце девушки ушло вниз, поскольку она сидела, а не стояла, то не в пятки. Танва боялась увидеть, что произойдет, и закрыла глаза, но собственный слух доставил ей несколько неприятных мгновений. Раздался хруст и скрежет металла о другой металл, но криков не последовало, только надрывное пыхтение прилагавшего немалые усилия палача.
- Ему не больно, он не чувствует боли! - приласкал слух девушки приятный голос вельможи, вновь коснувшегося ее холодной, трясущейся руки своей теплой ладонью.
Танва поверила, ведь криков не было слышно, а никто не в состоянии так стоически переносить зверские муки. Девушка осторожно приподняла веки, затем сам собой открылся и ее рот, но от удивления, а не в преддверии сдавленного, приглушенного оханья.
Палач всем телом налег на щипцы, впившиеся в правый край маски. Он сдавливал их изо всех сил, ворочал из стороны в сторону, но необычайно прочная сталь не поддавалась, лишь едва изогнулась по краям. Мужчина промучился бы долго, если бы на помощь не пришел его товарищ. Взявшись за створки щипцов вдвоем и одновременно сжав их, слугам наконец-то удалось снять с безликого зеркальную маску. На удивление тонкий, хоть и прочный лист железа со звоном упал на пол. Глазам присутствующих предстало лицо гаржи, и вот тут-то Танва не выдержала и испустила крик, правда, недолгий, поскольку предвидевший подобный поворот событий вельможа вовремя успел закрыть ей рот ладонью.
На нее смотрел череп, человеческий череп, обтянутый лишь морщинистой, пожелтевшей, свисавшей уродливыми складками кожей; череп, пугающий хищным оскалом обломков зубов и чернотою пустых глазниц. Часто употребляемое в быту выражение «кожа да кости» приобрело совершенно иной смысл, надо сказать, очень малоприятный.
- И чего ты добился?! - повернувшийся в сторону графа череп задвигал нижней челюстью. - Был бы я человеком, мне стало бы смешно!..
- Стяните с него одежду! - приказал граф, не обратив внимания на реплику гаржи.
Прочная с виду куртка убийцы без лица и фактически без тела оказалась куда податливей, чем его маска. Быстро разрезанная на несколько частей парой больших кровельных ножниц, она упала на пол в виде бесформенных лоскутов, из которых уже не сшить ни перчаток, ни платья. Тело гаржи мало отличалось от его головы: голый скелет, прикрытый сверху слоями обвисшей, идущей складками кожи. Граф оказался прав - зрелище было и страшным, и мерзким. Однако в увиденном был и плюс, по крайней мере, с познавательной точки зрения. Теперь Танва поняла, почему гаржей так трудно убить и почему богомерзкие твари не чувствуют боли. Что разить мечом, если плоть отсутствует? Что терзать, если все мясо уже давно удалено с голой, пожелтевшей от времени кости?
- Как я однажды уже говорил тебе, - пока палачи занимались привычной работой и делать особо было нечего, решил потешить себя беседой вельможа, - гаржи особый вид нежити. Когда-то они были людьми, но в отличие от обращенных вампиров или от оборотней умирали очень мучительно и долго. Всех их объединяет одно - забвение. Про них забыли, их, обреченных на погибель, покинули, и смерть посетила их далеко не сразу… Одних заперли в темнице без еды, воды, тепла и света, других обмазали медом и привязали к дереву, под которым был муравейник… Милые букашки медленно обглодали несчастных до кости. Кто-то погиб от удушья, запертый в трюме тонущего корабля, а, судя по цвету кожи нашего «друга», его замуровали живьем. Умер он, по-видимому, за долгих десять-двенадцать часов неподвижного одиночества, а затем еще пару десятков лет медленно гнил… Плоть разлагается очень медленно, если нет доступа воздуха. И только потом, когда его дух вдоволь настрадался без должного погребального ритуала, Темный Князь, правитель Преисподней, простер над неприкаянной душой свою заботливую длань. Вот так вот на свет и появляются гаржи! Неправда ли, весьма познавательно и забавно!
Танва с интересом слушала графа, хоть, по правде сказать, и не понимала, зачем Тибар ей все это говорит? Неужто лишь для того, чтобы просветить оказавшуюся под боком во время приступа скуки простушку? Ответ пришел сам, цель просветительской речи стала ясна по реакции убийцы, слышавшего все от первого до последнего слова. Раньше пленник лишь с безразличием взирал, как палачи прикладывали к его безобразной коже раскаленные прутья и дробили молотками мелкие кости, пытаясь хоть как-то причинить ему боль, но стоило лишь прозвучать слову «замурован», как гаржа встрепенулся и завертел уродливой головой. Если у пленника имелись бы глазки, то они непременно с опаской забегали бы…
- Ну, что встрепенулся, дружок? - рассмеялся Тибар, заметивший изменение в поведении пленника. - Думал, Ортаны глупы? Думал, не найдем на тебя управы? А вот видишь, как все вышло…
- Не делай этого, иначе умрешь, все Ортаны погибнут! - осмелился грозить гаржа, уже лишившийся костлявых пальцев на руках.
- Эк, испугал, - хмыкнул в ответ граф. - Мой брат уже мертв, отец умирает, а сам я смерти не боюсь, лишь бы не превратиться после нее в одну из таких мерзких тварей, как ты. Впрочем, я не держу на гаржей зла, мне вас только жаль… И при жизни толком не жили, и после смерти ущербны до костей, - позлорадствовал вельможа, а затем обратился к палачам: - Ну, хватит шутить, тащите угощение для нашего «гостя»!
Слуги кивнули и, небрежно побросав инструмент, скрылись за дверью. Меньше чем через минуту они вернулись вновь, таща за изогнутые кверху ручки огромный и тяжелый чан. От него не валил пар, в нем ничего не булькало и не шкварчало, но при виде необычного для пыточной предмета гаржа заерзал, затрепыхался, насколько ему позволяли вбитые в тело гвозди. Если бы у нежити было лицо, то оно непременно бы исказилось от ужаса.
- Ты не сделаешь этого, ты не посмеешь! - прокричал пленник, перестав быть бесстрастным, безразличным и бесчувственным созданием.
- В этом чане только что приготовленная смесь, какую обычно кладут между камнями для особо прочной кладки. Ее используют при строительстве стен и таких вот подвалов. - Граф интонацией выделил слово «подвал» и многозначительно посмотрел на гаржу. - Ну что, желаешь вернуться в прежнюю бытность, так сказать, к истокам?!
- Да что тебе от меня надо, отпусти! - узник рвался, пытаясь высвободиться; гаржа был близок к истерике.
- Зачем ты погнался за Виколь?! Вы узнали, что она стащила Армантгул, тогда ответь, откуда?!! - быстро выкрикнул граф, но, не получив ответа от замолчавшего, державшегося из последних душевных сил пленника, махнул рукой, отдавая своим людям приказ начинать, и снова, как ни в чем не бывало, завел беседу со спутницей: - Видишь ли, Танва, гаржи очень не любят того, что напоминает им об их смерти. Убить гаржу можно обычным дробящим оружием, например палицей или дубиной, а вот сломить дух безликого, заставить его страдать и погрузить в море боли может лишь то, отчего они умерли. Наш «дружок» еще крепится и строит из себя героя, но стоит лишь первой порции вязкой массы попасть под его мерзкую, дряблую кожу, как он запоет соловьем, расскажет все, что знает…
- Армантгул у нее! Это она его у вас украла, да и братца твоего не мы, а она прирезала! - в подтверждение слов графа выпалил на одном дыхании пленник и замолк.
- Кто вам это сказал?! Откуда узнал?! Говори! Имя, имя мне назови!!! - закричал граф, пытаясь докричаться до замкнувшегося в себе скелета, устыдившегося, что в миг слабости предал собратьев.
Всему есть предел, даже предательству, вызванному обрушившимся на пленника, подобно лавине, страхом. Гаржа не хотел говорить и, наверное, уже корил себя за то, что уступил приступу малодушия и «распустил язык», конечно, в переносном смысле слова, поскольку языка у нежити как раз и не было. Видимо, из глубин все-таки сохранившейся в остатках его тела и духа памяти всплыли очень неприятные воспоминания о днях былых, но теперь они уже отхлынули, и дрогнувшая воля убийцы по-прежнему была крепка и незыблема.
- Ты кое-чего добился, Ортан, но больше я ничего не скажу! - произнес пленник, глядя пустыми глазницами на чан со смесью, уже установленный напротив него палачами. - Позаботься лучше о себе! Мы знаем, у кого Армантгул, найти его - вопрос времени, а ты… ты нам уже не нужен. Когда же мои братья узнают об этой пытке, то придумают для тебя очень долгую и мучительную казнь…
- Ишь, разговорился, костлявый, и самое обидное, все не по делу! - рассмеялся Тибар, наверное, не раз слышавший угрозы лютой расправы и успевший к ним привыкнуть. - А вы чего встали, неумехи-дармоеды?! Будете бредни бурдюка с костями слушать?! А ну-ка, заполните его до краев!
Один палач достал из-за пояса кинжал и резким движением распорол гарже на груди кожу. После того как был сделан горизонтальный разрез, палач вставил в узкую полоску отверстия стальную пластину с загнутыми по бокам краями, что-то вроде совка для сбора мусора, но только гораздо больше. Тем временем его напарник зачерпнул ковшом смесь из чана и со звучным шлепком бросил вязкую массу на искусственный сток. Смесь медленно потекла по пластине, достигла пореза и стала просачиваться внутрь гаржи.
- Хватит пока! - голос графа остановил палача, уже готового зачерпнуть второй ковш смеси.
Едва прозвучали слова вельможи, как по комнате прокатился жуткий, истошный крик, какого Танва еще никогда в жизни не слышала. Обтянутый кожей скелет визжал и дергался так, что с потолка стала осыпаться кладка, а несколько гвоздей, вбитых в его тело по самую шляпку, со звоном упали на пол. Иным словом, чем «припадок», происходящее нельзя было назвать.
Испугавшись, белошвейка задрожала всем телом и вжалась в спинку деревянного стула, а вот Тибару и его слугам дикая пляска кричавшего, дрыгающегося и пытавшегося разрушить стену скелета казалась не опасней писка кружащего над головою комара и куда увлекательней базарных представлений.
- Примерно так ведет себя человек, когда ему в рот вливают горячий свинец, - с улыбкой на лице флегматично пояснил своей гостье Тибар. - Хотя, если бы мы заполнили гаржу хоть до краев свинцом, ему бы это не причинило боли. Забавные существа… когда они надежно связаны!
«О боже, я в руках у чудовища! - вдруг родилась в затуманенной воплями голове белошвейки мысль. - Тибар, вот кто самый опасный и жестокий зверь во всем Висварде! Что же будет со мной?! Что же мне делать?! Почему я, дура, не бежала, когда был шанс?!»
- Винкер, готовь второй ковш! - приказал граф, когда пляска скелета окончилась. - Похоже, одной порции мало…
Палачи кивнули и вновь взялись за свои инструменты: один за ковш, а другой за стальную пластину-сток, выпавшую из прорези во время приступа бешенства. Однако стоило им лишь приблизиться к обмякшей жертве, как ее череп поднялся, пустые глазницы уставились на Тибара, а из открывшегося рта прозвучало имя:
- Жонферьез Арионт, - с трудом выговорил гаржа и тут же добавил: - Будь ты проклят, Тибар, проклят так же, как я!
В следующий миг череп жертвы разлетелся на сотню мелких осколков под ударом зубчатой булавы. Отбросив в сторону ковш, палач гуманно прервал мучение уже бесполезного пленника и одновременно - заклятого врага, недостойного милости и сострадания.
- Жонферьез Арионт, - задумчиво повторил незнакомое Танве имя Тибар, - лучший миссионер Святой Инквизиции, неутомимый и неуловимый истребитель нежити, которого побаивается даже сам Великий Инквизитор. С какой стати ему якшаться с гаржами? - игнорируя присутствие девушки, размышлял вслух вельможа. - Вот теперь действительно есть о чем серьезно потолковать с Виколь… В какую игру дуреха ввязалась, да еще нас втянула?!
Пока молодой граф размышлял, а палачи избавлялись от повисшего на гвоздях мертвеца, то есть дробили булавами кости и ссыпали осколки в мешок, Танва тихонечко поднялась со стула и сделала несколько неуверенных шажков к двери. После увиденного мысль о побеге снова посетила ее голову, а момент был как нельзя более подходящий. Вернарда поблизости не было, а из графа и подмастерьев палача вышли бы точно такие же надсмотрщики, как из козьих кругляшей арбалетный болт. Задуманное почти удалось, девушка уже очутилась возле порога и протянула руку к стальной ручке, как дверь распахнулась. Ворвавшийся в комнату охранник, даже не заметив, сбил беглянку с ног и что есть мочи прокричал:
- Гаржи, Ваше Сиятельство! Они нас нашли, они окружили дом!

* * *

На этот раз никто не препятствовал перемещению Танвы по дому, правда, белошвейка изначально и не планировала осматривать жилище учетчика, более походившего на кузнеца, но так уж вышло, что ей пришлось остаться с ортанами до конца. Покинув подвальную темницу, девушка прямиком направилась к выходу, но, к ее удивлению, путь к бегству был прегражден внезапно возникшей в прихожей баррикадой. Своевременно заметив присутствие возле дома противника, слуги Ортана, как и полагается бывалому военному люду, не теряли времени даром. Не дожидаясь приказа занятого важным делом хозяина, охранники заперли дубовую дверь, открыть которую можно было лишь тараном, и подперли ее изнутри толстыми сваями. Однако этого показалось им мало. Добрую половину прихожей занимал высившийся аж до потолка завал из обломков мебели, скрепленных между собой веревками и сбитых вместе гвоздями, наподобие тех, которыми палачи прибили к стене подземелья гаржу. Кроме того, на окнах откуда-то появились решетки, а под потолком, как раз за завалом, мерно раскачивался на цепях внушительных размеров котел, из которого доносилось угрожающее бульканье и урчание. Девушке было даже страшно подумать, что за гремучая смесь находится внутри и издает такие зловещие звуки, о том же, чтобы сделать хотя бы маленький шаг в сторону котла, Танва и не помышляла.
Завершала фортификационную композицию «Свои все дома, а гостей нам не надоть!» та самая пищаль, которой Танва уже имела удовольствие любоваться. Орудие было заряжено и нацелено точно в середину завала. У него дежурили пара часовых, весьма недовольных тем, что вышедшая из подвала девушка замешкалась и в нерешительности затопталась на месте.
- Наверх, пшла наверх! - выкрикнул усатый мужчина, показывая рукой на узкую винтовую лестницу. - Давай шустрее, нечего те здесь шляться!
С грубиянами трудно спорить, а в положении Танвы препирательства просто были невозможны. Девушка до сих пор не могла разобраться в главном - принадлежит ли она к Дому Ортанов или это всего лишь обман? Были Тибар и его слуги борцами с нежитью или сами являлись врагами рода человеческого? Грозит ли ей смерть, как только поиски мистического Армантгула будут окончены, или ее будущее светло и прекрасно? Одна половина рассудка говорила одно, вторая - совершенно иное, а чувства… чувства, на которые так привыкли полагаться молоденькие, хорошенькие девушки, до сих пор молчали.
Послушавшись воли сердитого стража, белошвейка быстро взбежала по крутым ступенькам наверх и тут же погрузилась в мирок идущих полным ходом строительных работ. Четверо обнаженных по пояс мужчин, отложив мечи и кинжалы, таскали из комнаты в комнату решетки, брусья и чаны с уже знакомым девушке строительным раствором. Укрепление стен, крыши и окон шло полным ходом, ведь никому не было дано знать, откуда попытается проникнуть опасный враг. И лишь двое бездельничали, когда все занимались работой. Как не трудно догадаться, это был сам граф и вернардоподобный учетчик. Парочка стояла у распахнутого настежь, еще не закрытого решеткой окна и о чем-то мирно беседовала. Издали белошвейке показалось, что они просто коротают время за непринужденным светским разговором на отвлеченные темы, однако, когда она приблизилась к вельможе и хозяину дома всего на пару шагов и до ее слуха стали доноситься слова, Танва поняла, насколько она ошибалась.
- Еще двое вон на той крыше, - произнес учетчик, показывая куда-то вправо пальцем.
- Не вижу, - покачал головой граф.
- Не туда смотришь, Сиятельство… за третьей от нас трубой, - весьма дерзко для простолюдина ответил громила, из чего Танва заключила, что он тоже пользуется графским расположением.

- Точно, - кивнул граф. - Итого их двенадцать!
- Больше, - возразил хозяин дома и вновь ткнул пальцем, но на этот раз куда-то влево и вниз. - Что-то уж больно подозрительны эти монахи, четверть часа на одном месте толкутся…
- Значит, семнадцать, - с горечью в голосе произнес граф, - на всякий случай округлим до двадцати…
- А нас только девять да несмышленая девка, которую ты непонятно зачем с собой притащил, - выразил недовольство хозяин дома, - по правилам охоты на гаржей нас должно быть, как минимум…
- К черту правила! - перебил Тибар, похлопав собеседника по плечу. - В конце концов, это не мы на них, а они на нас охотятся…
- Очень утешает! - проворчал хозяин, а затем, оглянувшись, недовольно нахмурил густые брови и грозно прикрикнул на девушку, тихо стоявшую в пяти шагах позади разговаривающих. - А ты чего здесь расхаживаешь?! Подслушиваешь, дрянь?!
- Отстань от нее, она своя! - голосом, не терпящим пререканий, приказал граф, а затем поманил белошвейку рукой. - Танва, подойди, полюбуйся!
Стараясь не приближаться к недовольно взиравшему на нее здоровяку, девушка приблизилась к графу с противоположной стороны и выглянула наружу. Нисколько не боясь, что их заметят обитатели осажденного дома или просто случайно выглянувшие из окон люди, на крышах всех без исключения соседних домов расположились гаржи. Они не готовились к бою, не расхаживали, а просто неподвижно сидели и неотрывно смотрели куда-то в простиравшуюся над головами голубую высь. От такого зрелища Танве стало не по себе, и она, ища поддержки, инстинктивно схватила Тибара за руку.
Вельможа не отдернул руки, однако и не приободрил девушку парой ласковых слов. Вместо этого он вытянул руку в перчатке и указал пальцем на группу стоявших под сводом арки монахов.
- Это тоже, скорее всего, наши «друзья». Лучше робы монаха маскировки и не придумать…
- А чего они ждут, почему не нападают? - вырвался сам собой из девичьих уст вопрос.
- Да, Тиб, почему они не нападают? - тоже выразил свое недоумение хозяин дома.
- Откуда мне знать? Я ведь не гаржа, - пожал плечами вельможа. - Возможно, ждут наступления темноты, ночью они сильнее, а может, чего-то еще… Точно сказать могу лишь одно: нам не стоит тешить себя иллюзией… Если они почувствуют, что мы пытаемся улизнуть, тут же пойдут на штурм!
- А если уйти по подземному ходу?! - предложил учетчик, видимо, как и граф, не желавший столкновения в открытом бою.
- Думаю, они о нем знают, и под землей нас может ожидать много неприятных сюрпризов, - возразил вельможа, припомнив, какие траншеи вырыли безликие под городом.
- А если гонца за подмогой послать?!
- Поздно, не пройдет, только меч один зазря потеряем!
- И что же прикажешь делать? - развел руками хозяин дома.
- Ждать, нам остается лишь ждать и готовиться к бою, - вновь пожал плечами Тибар. - Вы укрепляйте позиции, а я пока в подземелье спущусь. Думаю, прелестница Виколь уже пришла в себя и жаждет общения со мной…
- Ох, и не вовремя ты задумал с бабой лясы точить! - укоризненно глядя на графа, покачал головою учетчик. - Лучше б…
- Я граф, я Ортан, я знаю, что лучше и когда! - резко пресек попытку поучения Тибар.
Вельможа не повысил голоса, не закричал, но случайно перешедший тонкую грань дозволенного слуга вдруг попятился к двери и задрожал всем богатырским телом. Танва стояла сбоку и не видела глаз Ортана, однако интуитивно почувствовала, что взор вельможи был очень-очень недобрым. Так смотрит хищник перед тем, как наброситься и растерзать добычу, так смотрит вожак стаи на смельчака или глупца, осмелившегося хоть в малом оспорить его лидерство.
- Я буду внизу. Если что, позовете, да я и сам почувствую, когда начнется… - уже совершенно спокойно, без малейшего намека на недовольство, произнес Его Сиятельство, и перед тем, как покинуть комнату, впервые ласково погладил стоявшую поблизости белошвейку по голове.

Глава 10
Смерть за смерть

Поразительно, что мерзавцы всех пород и мастей обладают завидной живучестью. Каким-то чудесным, необъяснимым логикой способом они умудряются выпутываться из большинства передряг, в которые попадают, а порою даже выздоравливают после смертельных ранений и исцеляются от неизлечимых болезней. Госпожа Удача и ее не менее капризный младший братишка Везунчик частенько симпатизируют отпетым негодяям: лжецам, подлецам и мошенникам; и гораздо реже обращают свои ехидные лики в сторону обычных людей, не имеющих привычки пятнать свою честь дурными поступками. Счастливые случайности происходят гораздо чаще с недостойными, безвольными, ничего из себя не представляющими людишками, дрейфующими по волнам своей Судьбы, а вот несчастья и беды почему-то валятся одна за другой на головы именно честных, порядочных и трудолюбивых.
Взять хотя бы войну! В боях всегда гибнут лучшие, а наиподлейшие даже редко принимают участие в сражениях, для них всегда находится теплое, уютное и сытное местечко где-нибудь вдалеке от звона мечей, ржания боевых коней и свиста стрел. В мирное время происходит то же самое, но только гораздо унылей, туманней и медленней. Пока одни созидают, другие в поте лица ищут способ присвоить; пока одни взращивают и творят, другие обманывают и воруют.
Как ни смотри, а справедливости в жизни нет, есть лишь одно непреклонное правило: «Жизнь - испытание! Личность должна развиться, ей предстоит через многое пройти, чтобы в конце своего бытия достойно предстать перед ликом Создателя». Одни совершенствуют себя трудами и испытаниями. Они борются, сопротивляются напастям и чего-то все-таки добиваются, несмотря на все противостоящие им беды и невзгоды. Их можно сравнить с отрядом копейщиков, который до последнего держит строй и в конечном итоге выдерживает натиск вражеской конницы. Другие ищут легких путей и, хотя вкушают плоды красивой жизни, в конечном итоге остаются никем… жалкими, убогими, одинокими ничтожествами, неспособными даже выжить без поддержки влиятельных особ и злата в сундуках.
Приведем другой пример! Легко расположить к себе девушку, если ты молод, красив, знатен и богат, но далеко не каждому дано завоевать сердце красавицы, если внешность твоя серенькая и невзрачная, над воротами дома не висит фамильный герб, да и самого дома-то, собственно, нет…
Таким образом, сам собою напрашивается самый очевидный ответ на наисложнейший вопрос: «Удача чаще сопутствует мерзавцам, потому что они ничтожны и слабы. Без ее милостивых подачек они просто не выживут!»
Виколь, бесспорно, принадлежала к числу везунчиков. Ей удалось выжить, когда вся банда вампиров была перебита. Ей подвернулся случай бежать из плена Ортанов да еще прихватить с собой ценнейший талисман. Не отвернулась Удача от вампирши и во время ее последующего пребывания в Висварде. Далеко не каждый кровосос способен уйти от гаржи живым, да еще пробежать полгорода днем, под беспощадно жгущими вампирскую плоть лучами солнца.
К тому же исцеление злодейки после дневного променада шло неимоверно быстро. Тибар искренне удивился, когда, открыв дверь темницы, он увидел не лежащий на полу и жалобно стонущий обгоревший полутруп, а пребывавшую в относительном здравии девицу. Единственное, что хоть как-то напоминало о тех муках, которые красавице пришлось пережить, был неестественно бледный даже для вампира цвет кожи. Неимоверно быстрое восстановление организма отняло много крови, дама-вампир изрядно оголодала, что было заметно по ее хищному, блуждавшему взору.
- Только вот так глазками стрелять не надо, я тебе не дичь, - едва переступив порог, с усмешкой заявил Тибар. - Надо было бы с собой бурдюк крови прихватить, да только свинячьей в доме нет, ты уж извини…
- А ты выдай мне девчоночку, мне ее хватит… - прошипела Виколь, как ни странно, не поддавшаяся на провокацию и, несмотря на мучившую ее жажду, сохранившая трезвость рассудка. - Что же ты на свидание ко мне без крови пришел? Иль уже совсем позабыл, как за дамами ухаживать? Сначала накорми, напои, а уж затем… комплименты расточай!
- К кровососам слабости не питаю, - произнес Тибар, отряхнув перчаткой пыль с табурета и осторожно присев на шаткую, скрипучую конструкцию. - Ты меня с братом перепутала. Это у него была тяга ко всему неординарному, экстравагантному, а что до меня, мне и обычных девок хватает… Скажу даже больше, вы, вампиры, для меня все сплошь - существа мерзкие и бесполые. Какие бы формы ни скрывало твое тряпье, а мне до них, как до лампады!
- Может, проверим? - лукаво улыбнувшись, Виколь расстегнула пару верхних крючков на платье.

Предыдущая страница 7 Следующая страница


Проклятие дома Ортанов 8

- Не стоит, - покачал головою граф, немного слукавивший. - Времени у нас не особо много. Вокруг дома рыщут два десятка гаржей, и всем им, как ни странно, нужна не моя, а твоя голова…
Неприятная новость вмиг заставила вампиршу позабыть о попытке обольщения и даже притупила боль, причиняемую пожиравшей ее изнутри жаждой крови. Красивая, бесспорно, обладавшая шармом дама была на удивление весьма трезвомыслящим существом, чем разительно отличалась от подавляющего большинства самовлюбленных красоток, почему-то считающих, что мужчины созданы лишь для того, чтобы припадать к их ногам.
- Ты меня выдашь или сам за брата отомстить хочешь? Поди, меня в его смерти винишь? Ну как же, я ведь ему сердце разбила, я ведь, такая-сякая, от него удрала и обрекла на безумства! - с вызовом глядя вельможе в глаза, спросила красавица.
- А откуда ты знаешь, что Дразмар погиб? Ты же вроде бы еще до того от нас сбежала? - Тибар не любил, когда ему задают вопросы, тем более что допрашивал вроде бы он.
- Висвард город маленький, слухи разносятся быстро, - мгновенно парировала девица, видимо, заранее подготовившись к этому вопросу.
- А вот гаржа, который за тобой гнался, утверждает, что это ты братишку моего неразумного на Небеса отправила, - без злости, как будто между прочим произнес граф, но посмотрел на пленницу таким выразительным взором, что красавица мигом позабыла об апломбе и потеряла спокойствие духа.
- Лжет, слышишь, он лжет! И ты врешь, еще никому не удавалось гаржу разговорить! За дуру меня держишь?! Что тебе от меня нужно, что ты меня пытаешь?! Не видишь, что ли, худо мне совсем, помру вскоре!
Виколь тяжело задышала и довольно убедительно схватилась за грудь, при этом уставившись на вельможу жалостливым, молящим о сострадании взором. Наверное, следующим действом в спектакле одной довольно умелой актрисы была бы симуляция обморока, однако Тибар не впервые общался с дамами и знал многие их уловки и повадки.
- А ты кричи поменьше, боль и отпустит, - пожал плечами вельможа. - Не расходуй зазря силы, они тебе еще ой как понадобятся!
- Ну, чего ты от меня хочешь?! Чего ты меня изводишь, голодом моришь?! Иль накорми, иль убей! - с упрямством норовистого осла Виколь стояла на своем.
- О брате моем мы позже поговорим, при других обстоятельствах… - не поддался на провокацию Тибар и не дал увести разговор в сторону. - А сейчас перестань кривляться и честно скажи, где Армантгул, а заодно и поведай, чем же ты гаржам так насолила, что они днем за тобой погнались? Впрочем, на последний вопрос можешь не отвечать… не мое это дело!
Наконец-то осознав, что ей не удастся пробудить сострадание или похоть в сердце тюремщика, потерпевшая поражение актриса отказалась от вольной импровизации на излюбленную тему: «Ой, как мне плохо!», но вместо того чтобы повести разговор по существу, поступила неосмотрительно глупо - продолжила лишь раздражающее собеседника лицедейство.
- О чем рассказать?! - изобразив на лице наиглубочайшее удивление с пикантным оттенком растерянности, спросила Виколь. - Что это за Аркакул такой?!
Обычно на доверчивый сильный пол подобная маска очень эффективно действовала. В головах падких на женские прелести и податливых их чарам мужчин зарождалось сомнение, которое быстро перерастало в сочувствие. В недавнем прошлом Виколь не раз успешно опробовала этот прием на Дразмаре Ортане, но вот старший брат оказался куда мнительней и умнее. Лучшее средство от хитрых дамских уловок - жесткость и грубость, они хоть и не совсем приличны, хоть и осуждаются обществом, но зато весьма эффективны. Не тратя времени на пустые слова и блуждание вокруг да около абстрактных понятий, граф применил силу. Не успела вампирша и глазом моргнуть, как в ее горло впились крепкие пальцы вельможи, и сила, которой Виколь была не в состоянии сопротивляться, придавила голову притворщицы к сырым доскам лежака.
- Я тебя раздавлю, слышишь, раздавлю, как жабу! - плотно прижавшись горячими губами прямо к вампирскому уху, быстро зашептал граф. - Разорву на куски и гаржам отдам! Ты еще будешь жить, тебе предстоит до-о-олгая смерть! Где Армантгул, чертовка?! Говори, дрянь!
- Убьешь меня, сережку свою назад не получишь, - прохрипело с трудом дышащее существо, наконец-то окончившее глупые игры в незаслуженно оскорбленную, страдающую невинность.
Не только вампиры искусны в притворстве. Граф и не думал убивать Виколь, ему нужно было лишь настроить пленницу на серьезный лад, а без применения силы это, к сожалению, было невозможно. Некоторые хитрецы настолько недальновидны, что не понимают, перед кем можно, а перед кем не стоит демонстрировать свое искусство обмана.
- Каким я был бы дураком, если бы хоть на мгновение предположил, что Армантгул еще у тебя, - усмехнулся граф и разжал впившиеся в горло вампирши пальцы. - Ты примкнула к банде подобных тебе ничтожеств лишь для того, чтобы обманом проникнуть в наш дом и завладеть реликвией. Ты влюбила в себя моего доверчивого братца, чтобы узнать, где хранился Армантгул, а затем и украсть бесценную для моего рода вещь. Но все это ты сделала не для себя. Ты слишком глупа и невежественна, чтобы знать хоть что-нибудь о силе, сокрытой в обычной сережке! Хочешь, я назову имя того, по приказу кого ты ввязалась в эту историю? Назвать тебе имя твоего хозяина, а, дрянь?!
Слегка придушенная дама-вампир села на кровати и принялась растирать обеими руками покрасневшее горло. Виколь собиралась с мыслями, в ее помутневшей голове зрел план дальнейшей игры, но граф не выпустил инициативу, не дал пленнице времени прийти в себя и сосредоточиться.
- Его зовут Жонферьез Арионт, пожалуй, самый опасный миссионер Инквизиции! - вскрыл предпоследнюю карту в беседе-игре Тибар. - Заметь, я даже не спрашиваю, зачем ему Армантгул и откуда он узнал о реликвии! Ты для него букашка, жалкий расходный материал в его комбинациях! Настоящие стратеги никогда не делятся планами с мелкими, тупыми исполнителями. Он тебя поймал, но отпустил, он до сих пор держит тебя в руках! Ты всего лишь жалкая марионетка, которой уже пожертвовали! Ты хоть представляешь, как тебе повезло?! - Граф ухватился рукой за подбородок вампирши и резко притянул собеседницу к своему лицу. - Это он выдал тебя гаржам! Ты ему столь противна, что он даже руки о тебя марать не хочет! Это именно он сообщил безликим, что Армантгул у тебя, хотя реликвия уже давно у него!
- Зачем… зачем это ему понадобилось? - едва сдерживая выступившие на глазах слезы, прошептала подавленная Виколь.
- Есть причина, и я, кажется, ее знаю, - честно признался граф, - но с тобою делиться своими догадками не собираюсь! Скажи спасибо, что на улице тебя подобрал! Ты мне сапоги облизывать должна за то, что еще жива! Хочешь и дальше немного пожить, скажи, где инквизитора искать?! Где у него лежбище?!
- Сам ты не найдешь, я покажу, но только обещай…
Вампирша хотела поторговаться, но стороне, вынудившей ее пойти на переговоры, не суждено было выслушать условия договора. Откуда-то сверху послышался мощный, продолжительный гул, потолок и стены задрожали, и на головы переговорщиков посыпались мелкие камешки.
- Ну вот и началось, - прошептал сам себе Тибар и, мгновенно потеряв к собеседнице интерес, бегом направился к выходу.
Дверь темницы захлопнулась, потом лязгнул засов. Хоть вельможа и не удосужился сообщить, что же именно «началось», но Виколь и без слов поняла, что осаждавшие дом гаржи пошли на штурм.

* * *

Когда граф ушел, Танва заскучала, и немудрено, ведь никто не обращал на притихшую возле окна девушку внимания. Мужчины занимались работой: сначала поставили на окна решетки, а затем, даже не убрав засохшие остатки раствора и отлетевшие куски кладки из-под ног, принялись одеваться и подготавливать к бою оружие. Слуги Ортана почему-то не сомневались, что стычка неизбежна, а вот белошвейке происходящее казалось каким-то нереальным сном; кошмарным и очень глупым. В ее голове никак не могло уложиться, что нежить устроит посреди города настоящее сражение, пусть даже не днем, а грядущей ночью. Одно дело подкарауливать в подворотнях беспечных гуляк, а совсем другое - затевать кровопролитное побоище. На улицах было слишком много людей. Как только начнется схватка, кто-нибудь из мгновенно разбежавшейся толпы позовет стражу. Какими бы сильными и трудноуязвимыми ни были скелеты в зеркальных масках, но не надеялись же они разом перебить всех ортанов, всех священников, да еще и весь городской гарнизон?
Девушка долго тешила себя надеждой, что все обойдется. Даже когда стрелки заняли позиции возле окон, ей все казалось, что это лишь меры предосторожности, что слуги Ортана только хотят продемонстрировать врагам, что их боевой дух высок и что они готовы отразить нападение. Однако, когда неподвижно сидевшие на крышах гаржи вдруг зашевелились, белошвейка почувствовала надвигающуюся беду. В любое мгновение могло начаться то, чего ей так не хотелось, то, чего она очень сильно боялась…
Вопреки логике и здравому смыслу безликие стали быстро покидать крыши, что не только раскрывало их планы, ведь даже несведущей в ратном деле девушке стало понятно, что первый удар будет нанесен с земли, но и подняло панику среди жителей. С улицы стали доноситься испуганные женские крики и дружный топот трех-четырех десятков башмаков, чьи обладатели разбегались в разные стороны. Танва сама бы задала стрекача, если бы ей буквально на голову свалился сверху невесть кто в страшной зеркальной маске да еще с оружием в руках.
Наивная девушка думала, что учетчик Кавустин, оставшийся в отсутствии графа за командира, немедля отдаст приказ спуститься на нижний этаж и приготовиться к обороне двери и окон, однако немного уменьшенный двойник Вернарда повел себя странно. Хозяин дома, наоборот, приказал всем подняться наверх и встать возле окон, а единственно оставшемуся внизу часовому возле пищали крикнул зажечь фитиль. По мнению девушки, такое распоряжение было весьма нелогично, впрочем, белошвейка мало разбиралась в стратегии, тактике, маневрах и прочих военных премудростях.
Все, кроме одного охранника, быстро покинули комнату, в которой находилась Танва, и разбрелись по этажу. Невысокий мужчина лет тридцати не стал отгонять от окошка девушку, лишь одарил ее сердитым взглядом, говорящим: «Тебе здесь нечего делать!» Видимо, перед уходом в подвал Тибар строго-настрого запретил слугам шпынять белошвейку, и они были вынуждены терпеть ее совершенно неуместное сейчас присутствие.
На всякий случай девушка немного попятилась, и, как оказалось, совершенно правильно. Ударом локтя насупившийся охранник разбил стекло и, перчаткой стряхнув с подоконника осколки, прислонил к прутьям решетки громоздкий, гораздо больший и тяжелый, чем белошвейка раньше видела у стражников, арбалет. Звон разбиваемого стекла с интервалом чуть менее секунды повторился четыре раза, причем из разных мест. Судя по всему, люди Ортана сами выбили стекла, не дожидаясь, пока за них это сделает враг.
Охранник прильнул к окну, через которое в комнату ворвалась прохлада осеннего дня, и, не обращая внимания на стоящую чуть позади девицу, стал наблюдать за развитием событий внизу на улице. Примечательно, что грозное с виду и наверняка очень мощное оружие в руках стрелка так и осталось незаряженным. Болт в ложбинке отсутствовал, хотя стальные нити были натянуты, а спусковой механизм приведен в боевую готовность. Сама понять, почему мужчина еще не зарядил арбалет, Танва не смогла, а спросить не решилась. Поскольку девушку трясло от нервного напряжения и она не могла просто так стоять и ждать начала атаки, ей нужно было хоть что-то сделать, она осторожненько, с краешка, приблизилась к окну и выглянула наружу.
Толпы уже и след простыл, люди разбежались, как пугливые овцы, однако улочка не была пустой, на ней находилось около двух десятков гаржей, взявшихся за руки и образовавших плотный круг. Одни убийцы приседали, другие, наоборот, подпрыгивали, как малые детишки, а некоторые проделывали странные телодвижения, отдаленно напоминавшие вольный танец пьяных крестьян. Со стороны это действо напоминало коллективное помешательство, как будто целый отряд хорошо вооруженных людей попал под чары обладающего отменным чувством юмора колдуна. Вместо того чтобы превратить врагов в тыквы, злодей-чародей наложил на них плясовое проклятие, которое окончится лишь тогда, когда у танцоров не останется сил и они упадут наземь замертво. Так показалось девушке, а вот у Кавустина было иное мнение, коллективная пляска безликих убийц показалась учетчику отнюдь не забавной.
- Чего застыли, олухи?! Стреляйте! Это же их боевой ритуал! - пронесся по всем комнатам верхнего этажа громоподобный бас весьма встревоженного и обеспокоенного хозяина укрытия.
Конечно, белошвейка слышала, что некоторые дикие племена с далекого севера устраивали долгий плясовой ритуал, прежде чем напасть на становье соседей. Ритмичный бой барабанов и воинственные песнопения в совокупности с интенсивной работой мышц якобы создавали необходимый настрой: подавляли страх и поднимали боевой дух примитивного воинства. Однако, если верить словам молодого графа, гаржи не были способны чувствовать ни боль, ни страх. Им не нужен был искусственно созданный настрой, чтобы убивать; для страха, злости и прочих эмоций не нашлось места в их обтянутых пожелтевшей кожей черепах.
- Назад! - у молчаливого стрелка нашлось всего одно краткое слово для стоявшей рядом белошвейки.
Девушка послушно отошла от окна и с удивлением взирала на то, как мужчина запустил правую руку за пазуху, покопался у себя под рубашкой и наконец-то извлек оттуда какой-то продолговатый предмет, плотно замотанный кусочком черной материи. Не прибегая к помощи второй руки, стрелок ловко развернул тряпку, в которой оказался болт; но не простой, а светящийся одновременно красными и желтыми огоньками. Чтобы лучше рассмотреть диковинную штуковину, девушка встала на цыпочки и даже вытянула шею. Зазубренный наконечник снаряда был покрыт какой-то блестящей, закипевшей на воздухе смесью. За время, что болт занял место в ложбинке арбалета, странная жидкость уже не только переливалась огнями, но и закипела, источая красно-желтый, пахнущий листьями крыжовника пар. Стрелок прицелился, напрягая все мышцы тела и, зачем-то широко открыв рот, нажал на тугую пружину спускового механизма.
Щелчок и звон стальных нитей послышались одновременно, громоздкое оружие подкинуло вверх, а державший его в руках охранник, хоть и был готов к сильной отдаче, но все же изогнулся назад и чуть не упал на пол. Вырвавшийся на свободу магический болт быстро понесся к цели, оставляя за собой красно-желтый дымящийся шлейф. Буквально в следующий миг Танва увидела еще пару точно таких же красно-желтых линий, устремившихся к рядам противника, чуть позже воздух пронзили еще три цветные дымящиеся стрелы.
Только четыре из шести выпущенных снарядов достигли целей, последние же два пронеслись над головами танцевавших гаржей и потухли, ударившись о стену дома. Один из четырех сраженных безликих сразу упал замертво, магический болт вонзился точно в центр его зеркальной маски и разорвал голову на тысячи мелких осколков. Трое остальных лишь слегка пошатнулись и, остановив бесовскую пляску, стали поспешно вытаскивать застрявшие между костей и складками кожи горящие болты. Двое так и не довели спасение себя самих до конца, внезапно лишившись сил, они повалились на мостовую, а разноцветный фейерверк, бьющий из их груди, вдруг превратился в пламя и принялся жадно пожирать черные одеяния и всю ту мерзость, что находилась под ними.
- Стреляете, как прачки! - взревел явно недовольный результатом залпа командир. - Живее, живее заряжайте, дурни! Ну что вы так возитесь, олухи?! - продолжал кричать Кавустин, подгоняя слишком медлительных, слишком долго перезаряжавших необычные арбалеты стрелков. Однако его крик вдруг оборвался, возникла небольшая пауза, после которой послышалось обреченное: - А-а-а, черт!
Танва не удержалась и снова выглянула в окно, благо, что суровый охранник был занят перезарядкой арбалета и не смог воспротивиться такому глупому, крайне неосмотрительному поступку. Рот пораженной увиденным девушки сам собою открылся и испустил тяжкий вздох. Дело в том, что в самом центре коллективной пляски гаржей начались странные колебания воздуха. Это был не смерч, не ураган, а мелкая рябь, какую иногда можно увидеть на воде. Что-то формировалось и уплотнялось над головами уже закончившей ритуал и замершей в неестественных позах нежити. Три магических болта вновь вырвались из окон дома и полетели к кругу, но не достигли его, а, резко изменив траекторию, ушли вверх и одновременно затухли. Неоднородная, постоянно находящаяся в движении масса над головами врагов продолжала уплотняться, пока не образовала огромный, высотой в три-четыре человеческих роста череп. Мертвая голова всего долю секунды пугающе смотрела на дом пустыми глазницами, а затем сорвалась с места и с огромной скоростью понеслась прямо на него.
Белошвейка онемела, она даже не могла ни вздохнуть, ни закричать. Гигантский череп вот-вот должен был поглотить ее вместе с домом и всеми остальными обитателями. Когда глазам неожиданно предстает такое страшное зрелище, то любого, даже самого мужественного храбреца охватит паралич. Девушка не могла пошелохнуться, но какая-то неведомая сила вдруг повлекла ее назад. В следующий миг ее спина и затылок ощутили весьма болезненное соприкосновение с полом, а следом за ними на хрупкую и нежную девичью грудь навалилась неимоверная тяжесть. На самом деле ничего сверхъестественного в падении девушки не было. Это всего лишь мгновенно оценивший ситуацию стрелок повалил растерявшуюся девицу на пол, а затем прикрыл ее своим телом.
Через пару секунд они ощутили мощный удар; удар, казалось, идущий одновременно со всех сторон, как будто дом целиком подняли в воздух, перетряхнули, словно шкатулку с безделушками, и снова бросили на полку шкафа. Затем послышался чудовищный грохот, от которого у Танвы заложило уши. На пол полетела мебель, доски, оконные решетки, кирпичи из кладки стены и черепицы с развороченной, частично снесенной крыши.
- Вот теперь действительно началось!.. - заливая лицо перепуганной белошвейки кровавой слюной, прохрипел ее спаситель и тут же умер.

* * *

«Все-таки напрасно я ее запер! - подумал граф, уже дошедший до конца коридора и остановившийся возле последней двери перед лестницей наверх. - Далеко Виколь не уйдет, если, конечно, решится на бегство при таких обстоятельствах, да еще в ее состоянии. Если победим мы, то легко сможем ее отловить, а если победят гаржи… - вельможа ненадолго призадумался, - …то все остальное не будет иметь значения!»
Бой наверху уже начался, начался именно так, как граф и рассчитывал. Тибар давно заметил, что все его самые худшие предположения почему-то всегда сбываются, а опасения оправдываются. Перед атакой гаржи использовали магический удар, доступный только им; чары, которых не найти ни в одной из черных книг колдунов, магов и обычных самоучек-заклинателей. Вызванная их коллективным ритуалом волна воздуха не только перетряхнула дом, но и перенесла всю округу на неизведанные земли скорби и отчаяния, туда, где нет времени, а пространство - всего лишь жалкий обломок материи, дрейфующий между густых туманов и едких паров. Ни Ортаны, ни остальная нежить, ни даже ученые-богословы точно не знали, куда попадают люди, звери и неживые предметы, настигнутые подобной волной? Попавшая под действие малоизученных и очень редких чар местность, в данном случае - их дом и, возможно, несколько близлежащих строений, просто пропала, а на ее месте образовалась пустота, окутанная густыми клубами магического тумана, через который было не пройти, не пробраться внутрь ни мелкой зверушке, ни человеку. Ни отряд Вернарда, ни стражники во главе со священниками не смогут прийти им на помощь, с гаржами будут биться лишь они: девять мужчин Дома Ортанов и юная несмышленая простушка, неспособная ничего удержать в руках, кроме иглы.
Впрочем, Тибар не был уверен в численности своего отряда. Быть может, их осталось уже меньше, вполне вероятно, что кто-то и не пережил чудовищной встряски. Однако не все было так уж и плохо! Угодившего вместе со своими людьми в колдовскую западню графа радовали два обстоятельства: гаржи хоть были и отменными бойцами, но все-таки смертны; а заклинание, которое они наложили на дом и его округу, никогда еще не длилось долее часа. Ортанам нужно было лишь продержаться, и Глава Дома надеялся на лучшее!
Навесной замок на двери небольшого чуланчика окончательно проржавел и не хотел открываться. Граф устал возиться с не желавшим повернуться ключом и поступил как вандал: поднапрягся и голыми руками разорвал довольно толстую цепь. Распахнув дверь, петли которой, как ни странно, были в более ухоженном состоянии, Тибар вошел внутрь небольшой комнатушки и беглым взглядом окинул хаотично разбросанный по полкам арсенал. Здесь было много видов оружия, в основном или старого, или поломанного, или малоэффективного в обычном бою, которое прижимистый Кавустин никак не желал выкидывать. Тибар искал булаву, самое действенное оружие против гаржей; и он ее нашел, правда, уже покрытую пятнами ржавчины и без половины зубцов, но достаточно увесистую и с удобной рукоятью.
Меч вельможи так и остался в ножнах. Взяв в правую руку находку, а в левую - длинный кинжал, предназначенный не столько для нанесения ударов безликим, сколько для отражения атак их быстрых мечей, вельможа быстро выбежал из чулана и, подобно хищной птице, взлетел по ступенькам лестницы.
Мощный удар магической волны снес дверь в подземелье с петель и отбросил ее к противоположной стене, выстоявшей, хоть и представляющей сейчас уродливое нагромождение наполовину рассыпавшихся, растрескавшихся кирпичей. Входную дверь вырвало из стены вместе с косяком и унесло в неизвестном направлении, видимо, основная мощь нахлынувшей на дом волны воздуха была направлена гаржами именно на вход, что, впрочем, вполне логично. К счастью, самодельная баррикада выдержала удар и хоть сейчас была не укреплением, а бесформенным нагромождением всякой поломанной, искореженной всячины, но все-таки кое-как закрывала проход внутрь дома. Прорвавшийся за баррикаду ветер хоть и ослабел, но все же изрядно порезвился внутри разгромленного укрепления. Возле устоявшей пищали часовой отсутствовал. У Тибара не было времени размышлять над обстоятельствами его бегства или гибели, ведь с другой стороны баррикады появились первые гаржи.
- Двое ко мне! - выкрикнул граф, ловко перепрыгнув через перевернутый вверх тормашками комод и заняв позицию возле заряженного орудия.
Пятеро гаржей принялись быстро разгребать остатки преграждающей им вход в дом баррикады. Стрелять из пищали было пока рановато, а вот пара-другая стрелков пришлась бы как раз кстати. Приди графу на помощь хотя бы двое арбалетчиков, они смогли бы легко перебить нежить, стреляя магическими болтами через бреши в баррикаде. Однако на зов хозяина никто не явился, и дело было не в том, что находившиеся наверху были убиты или без сознания после сильного толчка, совсем нет, ведь над головою вельможи раздавались звуки только что начавшегося боя. Безликие атаковали не только дверь, но и окна второго этажа, как предположил граф, оставшиеся без решеток. Его слуги и верные боевые товарищи сражались наверху, но он не мог присоединиться к ним, поскольку десять кулаков в блестящих черных перчатках быстро расправлялись с тем, что совсем недавно было удачно сооруженным завалом. Еще несколько секунд, и последняя доска была бы отброшена. Тибар не мог позволить проникнуть в дом еще пятерым врагам и тем самым увеличить их и без того значительный численный перевес, поэтому, не раздумывая, насколько это может оказаться опасным для его собственной жизни, граф достал из-за голенища сапога огниво и поджег фитиль.
Толстый короткий шнур зловеще зашипел, пожираемый огнем. Потом был страшный грохот и толчок. Откатившееся назад орудие больно ударило неопытного бомбардира по правой ноге чуть выше коленки и как пушинку отбросило назад. Широко раскинув руки, падая на спину, Тибар увидел, как сквозь облако окутавшего прихожую дыма во врагов полетело множество красных и желтых искрящихся точек. Сильный удар затылком о стенку заставил вельможу на какое-то время зажмуриться и, отбросив оружие, обхватить обеими руками гудевшую, раскалывающуюся на множество мелких кусочков голову. Если бы Тибар был человеком, то какой бы толстой ни была кость его черепа, она все равно не выдержала бы такого удара. Но, к счастью, граф был Ортаном, поэтому уже через несколько мгновений он снова открыл глаза и даже смог ступить на искалеченную, переломанную выше колена ногу.
Подобрав булаву с кинжалом, случайно отлетевшие не очень далеко, граф заковылял в прихожую, отважно решившись вступить в бой с уцелевшими гаржами. Вот только выживших там не оказалось, Тибару даже не пришлось никого добивать. Магический снаряд, к великому счастью, превратил остатки баррикады и пятерых преодолевавших ее гаржей в почти однородное месиво: разбил древесину в щепу и мелко раздробил кости погибших врагов. Разгромленная прихожая была наполнена клубами порохового дыма. В чувствительные ноздри вельможи ударили одновременно сразу два противных запаха: гарь и жуткая вонь горевшей кожи. Маленькие костерки, образовавшиеся на месте гибели безликих убийц, жадно пожирали все, что только было способно гореть: остатки одежды, обезображенную временем кожу гаржей, щепу и обломки досок.
Несмотря на взрыв, прогремевший фактически внутри дома, сражение наверху еще продолжалось, и его звуки даже стали слышнее. Тибар уже изрядно помог своим бойцам, но это отнюдь не значило, что он мог выйти из боя. Подволакивая все еще болевшую, но уже почти сросшуюся ногу, вельможа быстро, как мог, направился к лестнице, но тут его затуманенному, расплывающемуся взору предстали три медленно выплывающие из порохового дыма фигуры. Это были гаржи, конечно же, не те, которых смел и разметал его выстрел почти в упор, а новые, даже в незапачканных известковой пылью одеждах.
- Приветствую вас, господа! - усмехнулся граф, занявший выгодную оборонительную позицию на четвертой снизу ступени лестницы и полный решимости умереть, но не пустить врагов наверх; туда, где все еще бушевал бой и его товарищам было и без того несладко. - По одному нападете или, как привыкли, скопом наброситесь? - даже не надеясь получить ответ, спросил Тибар, пряча руку с булавою за спину.
- Выбрось кинжал… в сторону… на колени! - как ни странно, снизошел до разговора идущий по центру безликий. - Быстрая смерть - достойный приз за покорность и послушание! Облегчи свою участь! Где Виколь?!
«Как глупо, как ужасно глупо! - подумал Тибар, поднявшись на две ступеньки вверх и не собираясь подчиняться приказу. - Они-то думают, что Армантгул у мерзавки… Вся эта бойня по сути из-за ничего… Вот он - замысел инквизитора! Стравил нас с гаржами, подлец. Кто победит, не важно, выжившая сторона ослабеет, и тут появится он, непременно в чистеньком камзоле и на белом коне! Впрочем, гибель ортанов и гаржей лишь дополнительный приз. Ему нужна реликвия, он жаждет ее получить совсем с иной целью!»
- Мы дважды не повторяем, - произнес старший в троице безликих.
Молчание почему-то испокон веков считалось знаком согласия. Так и не услышав от графа ни решительного «нет», ни ответной колкости, командир гаржей подумал, что тот колеблется, но уже морально готов сложить оружие и покориться судьбе. Жестом приказав соратникам остановиться, убийца шагнул на нижнюю ступень лестницы, и, держа в вытянутой правой руке нацеленный в кадык Тибара меч, протянул левую руку ладонью вверх в надежде на то, что подавленный, находящийся в прострации противник отдаст ему свой кинжал.
В чем-то гаржа оказался прав, но в то же время во многом и ошибся. Кинжал действительно лег в его открытую ладонь, но уже в следующий миг из-за спины вроде бы сдавшегося на милость победителей графа вылетела булава и снесла с плеч голову командира вместе с зеркальной маской. Хруст проломленного черепа и отделившихся друг от друга шейных позвонков не поверг безликих убийц в шок, а, наоборот, послужил сигналом для одновременной и очень мощной атаки. У Тибара не было времени выхватить из ладони еще стоявшего на ногах обезглавленного тела кинжал, вместо этого граф пнул труп ногою в грудь, рассчитывая, что окончательно мертвый убийца собьет с ног своих еще живых товарищей. Но тут он просчитался, тело с грохотом повалилось на пол, так и не задев никого. Один гаржа отскочил в сторону, а затем ушел в глубокий выпад. Почти в тот же миг его острый и легкий меч проскользнул между опорами лестничного ограждения и пронзил вельможе правую ногу, как раз в том самом месте, где он ее недавно сломал. Другой нападавший вдруг взмыл высоко вверх, сгруппировался, перевернулся в воздухе, оттолкнувшись ногами от потолка, пролетел над головою Ортана и приземлился на лестнице за его спиною. Тяжелая рукоять меча опустилась на графский затылок. Оба удара настигли Тибара почти одновременно. Не потерявший сознания, но ощутивший сильную боль сразу в двух местах вельможа пошатнулся, утратил равновесие и упал, сломав при падении нос о перила.
Подобно двум оголодавшим стервятникам, гаржи набросились на поверженного врага. Их мечи взмыли в воздух и были готовы опуститься на голову и спину графа не один десяток раз, но тут произошло невероятное, в этот миг свершилось настоящее чудо. Каменный пол вдруг сотрясся, заходил ходуном, а затем разверзся, как мифические врата Преисподней, о которых все слышали, но никто из живых пока еще не видел. Пока гаржи балансировали, неестественным образом изгибая свои костлявые тела, чтобы устоять на ногах, из открывшейся дыры, заполненной отнюдь не адским пламенем, а голубоватым сиянием, появилась пара коротких волосатых ручек. Толстые, похожие на колбаски пальцы крепко вцепились в куртку пытавшегося из последних сил приподняться графа, резко рванули добычу и увлекли за собой в приятное глазу сияние. Как только добыча исчезла, дом тут же перестало трясти, а камни пола сомкнулись.
Несколько мгновений оба гаржи изумленно взирали на место, где только что находился недобитый противник, затем безликие переглянулись и, осознав, что уже все равно ничего не изменить и не исправить, приняли единственно верное решение - поспешили наверх, туда, где еще до сих пор шло сражение.

* * *

Он был мертв, он был точно мертв, а пенящаяся кровь из его открытого рта заливала Танве шею и подбородок. То ли тело спасшего девушку охранника было слишком тяжелым, то ли ее руки были слишком слабы, но, сколько белошвейка ни пыталась спихнуть лежавшего на ней мертвеца, ее попытки оказались тщетными. Пока она возилась с обмякшим телом, мир не замер, события развивались своей чередой, а сражение плавно перешло в следующую, заключительную, фазу. Выжившие после толчка, сравнимого с очень сильным землетрясением, поднялись и, не успев даже прийти в себя, вступили в бой с пытавшимися проникнуть в дом через окна гаржами. Сквозь лязг металла и грохот ударов откуда-то из другой комнаты доносился бас огорченного недостаточно умелыми действиями своих солдат Кавустина. Танва не запомнила тех длинных, красочных и очень грубых тирад, которыми взбешенный учетчик щедро потчевал медлительных и ленивых, по его мнению, охранников, не только не умевших стрелять, но и меч в руках державших с трудом. Все еще тщетно пытавшаяся приподнять и спихнуть покоившегося на ней мертвеца девушка поняла лишь одно: гаржи уже внутри дома.
Подтверждение этому прискорбному факту пришло тут же, оно залезло через окно, выбив ударом кулака еле державшуюся решетку, и спрыгнуло на пол, притом со звуком, как будто кто швырнул на мостовую мешок, полный требухи и костей. Оказавшись внутри, гаржа закрутил головой в поисках врага. Его зеркальная маска лишь на долю секунды остановилась на притихшей под трупом, боявшейся пошелохнуться и даже дышать девушке. Возможно, безликий убийца посчитал белошвейку мертвой, а может, просто не захотел тратить время на убийство жалкого человечка, не представлявшего для него реальной угрозы. Добить беспомощную девчонку можно было и потом, сейчас главным для нападавших было расправиться со все еще сопротивлявшимися ортанами. Вынув из ножен острый меч, отполированный до точно такого же зеркального блеска, как и его пугавшая врагов маска, гаржа шагнул к двери в коридор, неосмотрительно оставив за спиной белошвейку, мучившуюся под бездыханным телом стрелка.
Увидев спину удалявшегося убийцы, Танва почувствовала облегчение, но в следующее мгновение ее сердце вновь парализовал страх. Дело в том что мертвец, лежащий на ней, вдруг задвигался, и не просто задвигался, а быстро вскочил, наверняка случайно ударив ее коленкой в живот, и набросился сзади на гаржу. Сначала руки ожившего мертвеца вцепились в костлявые плечи убийцы, затем, как пушинку, подняли его в воздух и с силой швырнули о стену. Со звоном ударившись маской о кирпичную кладку, гаржа отшатнулся назад и выронил из правой руки меч, но тут же подхватил его левой, а уже через миг попытался полоснуть противника скользящим ударом меча по ноге. Естественно, такой акробатический этюд привел лишь к потере равновесия. Сила земного притяжения неумолимо тянула проделывающего забавные, балансирующие движения не только рукой, но и всем телом, безликого к полу. Он героически сопротивлялся закону природы, и, возможно, все же устоял бы на ногах, если бы не стрелок, ловко уклонившийся от пролетевшего мимо него лезвия, а затем сделавший противнику простую, незамысловатую подсечку. Гаржа упал, тут же стал подниматься, но запрыгнувший на него сверху охранник повалил его на пол опять, оседлал и, подобрав валявшийся поблизости громоздкий арбалет, приспособленный для стрельбы магическими болтами, принялся рьяно добивать поверженного врага тяжелым, стальным прикладом.
В результате первого же удара зеркальная маска потеряла свой блеск и прогнулась, однако не слетела с головы безликого. От второго удара на стальной поверхности образовалась внушительная вмятина, а череп убийцы раскололся пополам, пачкая усыпанный известкой пол вывалившейся из него темно-желтой однородной массой. Однако этого оказалось недостаточно, враг еще шевелился и пытался сбросить с себя «седока». Тем временем в пустом оконном проеме появилась блестящая голова другого гаржи. Танва вскрикнула, привлекая внимание стрелка, который и без ее предупреждения заметил надвигавшуюся опасность. Лишь на пару секунд прервав серию сокрушительных ударов прикладом, мужчина вскинул арбалет и выстрелил. Видимо, до толчка ему удалось перезарядить грозное и применяемое не только для стрельбы оружие. Хоть болт уже потерял свою недолговечную магическую силу - не дымился и не искрил красно-желтыми огоньками, - но его прямое попадание с близкого расстояния в центр зловещей маски доставило противнику массу неприятных ощущений. Прочная зеркальная поверхность разлетелась на множество стальных осколков, а гаржу буквально сорвало с подоконника и унесло куда-то вдаль.
Убедившись, что угроза нападения миновала, охранник еще пару раз прошелся прикладом по бесформенному месиву на месте головы противника. Пальцы гаржи наконец-то разжались, руки бессильно упали вниз. Достав из-за пазухи еще не развернутый магический болт, стрелок ловко сорвал с него тряпичную оболочку зубами, а затем засунул искрящийся заряд под все еще державшуюся на осколках черепа маску. Что-то зашипело, заурчало и забулькало в превращенной в лепешку голове. Из-под маски повалил разноцветный, дурно пахнущий дым. Не тратя времени на отдых иль объяснение своего поступка, мужчина слез с наверняка добитого до конца противника, потом сгреб его обезображенное тело в охапку и выбросил в окно. Всего через пару секунд откуда-то снизу донесся звучный хлопок, а в окне блеснула яркая вспышка, заставшая Танву врасплох и вызвавшая целый поток горючих, обжигающих глаза слез.
- Не реви, дура! Мы еще живы, а значит, все хорошо! - неправильно истолковал плач девушки оживший мертвец со все еще залитым собственной кровью подбородком. - Котомку подкинь… вон ту!
Не в силах открыть глаза, Танва зашарила руками по полу, чем вызвала явное недовольство бойца. Проворчав пару нелестных фраз про женщин вообще и про белошвеек в частности, охранник сам подобрал сумку и принялся чем-то шебуршить в ней. Постепенно резь исчезла. С трудом открыв узкие щелочки раскрасневшихся глаз, девушка увидела странное зрелище. Совсем рядом, в коридоре за тонкой перегородкой и в других комнатах этажа шел полным ходом бой, а беспечный охранник сидел на полу, широко расставив ноги, и жадно пожирал огромный кусок сырого мяса. Алая кровь ручьями лилась по его рукам и одеждам, но мужчина сосредоточенно пережевывал и тихонько урчал, прямо как пес, дорвавшийся до аппетитной мозговой косточки.
В этот миг для мужчины не существовало ничего, кроме вызывающего рвоту, истерзанного зубами куска сырой плоти. Хоть девушка и была благодарна бойцу, дважды спасавшему ей жизнь, но созерцать подобное Танва была не в силах. Потихоньку, стараясь не приближаться к стрелку слишком близко, поскольку обезумевший трапезничающий воин мог воспринять сокращение дистанции как посягательство на его пищу, девушка пробралась в коридор и тут же чуть не попала под рубящий удар меча гаржи.
Один из воинов Дома Ортанов резко отскочил назад, уходя от мощного, идущего сверху удара, и как раз в этот неподходящий момент в дверном проеме появилась девушка. Оружие безликого убийцы просвистело у белошвейки над головою и вонзилось в стену, застряв в узкой щели между двух камней. Настал черед подвижного охранника нанести ответный удар, но он не смог этого сделать, поскольку, испугавшись, Танва шарахнулась в сторону и, как назло, не в ту! Девушка оказалась точно посредине между сражавшимися.
- Уйди, дуреха, уйди! - выкрикнул охранник графа, но было поздно.
Воспользовавшийся замешательством противника, гаржа быстро оценил ситуацию и вместо того, чтобы продолжать выдергивать из стены меч, просто толкнул белошвейку в объятия мужчины. Они повалились оба, слуга Ортана быстро спихнул Танву с себя и вскочил на ноги, но подобрать выпавший меч не успел. Подобно острому кинжалу, разрезающему податливую плоть, рука безликого прошила живот жертвы насквозь. Девушка только тихо ойкнула, увидев, как из спины умирающего, задергавшегося в конвульсиях бойца показались безобразные фаланги пальцев убийцы. Один резкий рывок, чудовищный хруст, и обмякшее тело ортана сползло по стене. Гаржа замер, он стоял и смотрел на нее, держа в окровавленных костяшках ладони вырванный позвоночник.
«Вот и все, вот и за мной смерть пришла! Ну, почему ж она такая гадкая, такая уродливая?!» - подумала белошвейка инстинктивно, не осознавая, что делает, отползая от убийцы.
Танва запаниковала, и было отчего, ведь ее жизнь висела на волоске, а бесстрастный, безликий, бестелесный и просто отвратительный убийца уже бросил на пол свой мерзкий трофей и, пугающе шевеля острыми пальцами, медленно направился в ее сторону. Однако у белошвейки был хороший ангел-хранитель. Когда девушка уже закрыла глаза и приготовилась к смерти, раздались два слившихся в один звука: тяжелый удар и треск ломающейся кости. Обезглавленное тело гаржи сначала упало на колени, а затем медленно завалилось набок. Его голова, напоминавшая теперь какое-то диковинное яство на стальном блюде погнувшейся маски, впечаталась в стену уродливым барельефом. Рядом же с ней стояло окровавленное чудовище, лишь могучей фигурой и взлохмаченной бородой, липкой от крови и пота, отдаленно напоминавшее учетчика Кавустина. Левая рука страшилища, которое и не в каждом кошмаре можно увидеть, была отрублена по локоть, и из безобразной раны все еще сочилась кровь. Правая же рука крепко сжимала шипастую булаву, не окровавленную, но с налипшими кусками кожи и мозга.
- Уходи, слышишь, уходи, девочка! - зашамкал беззубым ртом Кавустин. - Слышишь, давай отсюда быстрее! Все уже кончено! Пережди, пережди где-нибудь, осталось недолго!
Бывают моменты, когда не нужно уговаривать и повторять дважды. Испуганно озираясь, Танва поднялась с колен и кинулась к ближайшему окну. Второй этаж не такая уж большая высота, тем более когда вокруг творится подобное, а твоей жизни угрожают настоящие чудовища. Девушка забралась на подоконник и твердо решила спрыгнуть вниз, прямо на каменную мостовую, однако перед этим она обернулась, желая поблагодарить спасителя, но окровавленному, еле державшемуся на ногах Кавустину было уже не до нее. На хозяина разрушенного, занесенного магией черт знает куда дома надвигалась парочка безликих убийц, судя по относительной чистоте черных одежд лишь недавно подоспевших к месту сражения и еще не успевших устать, если, конечно, гаржи ведали, что такое усталость.

Глава 11
Затерянные в тумане

Правду говорит народная мудрость: лишившись головы, по волосам не плачут! Вывихнутая лодыжка, ободранные о мостовую ладони и сильно ушибленные колени были минимальной платой, мизерной жертвой, которую белошвейка без долгих раздумий принесла на алтарь спасения собственной жизни. Прыжок со второго этажа прошел довольно удачно, особенно если учесть, что Танва проделывала такое впервые. Едва встав на ноги и еще не успев даже выпрямить болевшую спину, девушка услышала крик. Он шел из дома, точнее, из жалких руин, высившихся на его месте. Голос был слишком тонким для учетчика Кавустина, значит, гаржи разделались с кем-то еще. Предположение подтвердилось. Буквально через пару секунд из пустого оконного проема вылетело и через миг, как тюк с мукой, шлепнулось на мостовую обезглавленное тело охранника. Судя по окровавленным одеждам, это был тот самый стрелок, что спас ей жизнь, а затем обезумел, увлекшись пожиранием сырого мяса. Подобрав подол разодранного во многих местах платья, Танва побежала прочь от места сражения, еще идущего, но исход которого был уже определен.
Легко сказать: «Спасайся!» - гораздо труднее это проделать, тем более если не знаешь, куда бежать. Девушка мчалась по пустынной улочке в надежде встретить хоть одного-единственного человека, пусть не отважного благородного господина при мече или усатого стражника, неразлучного со своей подругой-алебардой, а трусливо прячущегося горожанина, но вокруг не было ни души. Улочка и все попадавшиеся ей на пути подворотни были пусты. Город как будто вымер, и девушка стала догадываться, кто и что были тому виной. Когда она отбежала шагов на пятьдесят от места кровавой схватки, ей пришло в голову постучаться в один из домов, но, сколько она ни оббивала кулаки о дверь, изнутри никто не ответил. Округа была безлюдна, округа опустела, как в страшном сне…
Танве не оставалось ничего иного, как только идти вперед, и она шла, точнее, понуро брела, не видя смысла растрачивать силы на бег. Однако уйти далеко от места схватки беглянке не удалось. Дойдя до небольшой площади с фонтаном, находившейся на скрещении трех улочек, белошвейка увидела сплошную стену густого тумана. Не обычные, а грязно-серые, зловещие клубы находились в постоянном движении: сливались в единое целое, а затем распадались на множество причудливых форм. Такого чудного зрелища девушка еще не видела и, конечно же, сразу догадалась, что туман был не простым, а магического происхождения. Чуть-чуть поколебавшись, ведь не каждый день встречаешься с колдовством, белошвейка начала тихо шептать молитву и неуверенно, осторожно направилась в сторону распадающихся и тут же заново формирующихся клубов. Она была полна решимости пройти сквозь стену тумана, преградившую ей путь к спасению, однако не понимала, насколько ее возможности ничтожны по сравнению с силами чар.
Еще за десяток шагов до зловещей стены в голове белошвейки зазвучала музыка; громкая, совсем не мелодичная и малоприятная. Обезумевшие музыканты, которых, кстати, поблизости не было видно, быстро-пребыстро забили в огромные барабаны и изо всех сил задули в трубы. Изо всей чудовищной какофонии наиболее выделялись противный писк флейты и скрежещущий звук взбесившегося смычка, касавшегося плохо натянутых струн скрипки хаотично и очень-очень часто. Выдержать гвалт в голове белошвейка смогла, несмотря на то что крепко прижатые к ушам ладони ничуть не снижали громкости раздражающих звуков, но вот следующее испытание оказалось уже непреодолимым. По телу девушки вдруг прокатилась волна мышечной боли. У нее свело руки, ноги и, самое невыносимое, - мышцы живота. Упав на колени, Танва закорчилась в судорогах, но все же нашла в себе силы кое-как отползти обратно: сначала туда, где ее мучил лишь безумный оркестр, а затем, встав на четвереньки, медленно добралась до фонтана.
Холодная вода, коснувшись кожи рук и лица, сотворила настоящее чудо, прогнав из настрадавшегося тела все болезненные и просто неприятные ощущения, даже ободранные при падении ладони перестали ныть, хотя боль в опухшей лодыжке осталась. Гаржи не только перетряхнули весь дом с ортанами, танец нежити создал преграду, которую не перейти живому существу. Девушке оставались лишь два варианта возможных действий: либо просто сидеть и ждать, пока чары спадут или хотя бы ослабнут, либо попытаться найти в тумане брешь, ведь ни одно колдовство, впрочем, как ни одна и вышивка, не обходится без крохотного изъяна. Прождать можно было долго, к тому же Танва рисковала умереть от охватившего ее отчаяния. Человек не может долго находиться один, тем более в пустынной местности, по которой если кто и бродит, так только бестелесные духи и мерзкие твари, называемые гаржами. Одиночество и бездействие свели бы ее с ума, подавили бы ее куда основательнее и быстрее, чем созерцание пыточных инструментов Вернарда. Поэтому, преисполнившись решимости обязательно найти маленькую щелочку в магическом тумане и как юркая мышка проскользнуть сквозь нее на свободу, девушка встала и пошла к двери одного из домов, ведь если зазор между клубами и имелся, то, скорее всего, находился внутри строений. Белошвейка не могла точно сказать почему, но ей так казалось…
Возможно, интуиция и не подвела Танву; возможно, ей бы и удалось найти заветную щель, да вот только времени на поиск, как назло, совсем не осталось. Танва посетила лишь два из пяти выходивших на площадь дома, как возле фонтана появилась троица безликих убийц. Пробыв возле диковинной рыбы, извергавшей из открытого рта поток холодной воды, не долее нескольких минут, гаржи уверенной поступью направились к дому, на верхнем этаже которого, затаив от страха дыхание, пряталась беспомощная беглянка.
Неизвестно, каким образом им удалось определить местонахождение жертвы. У нежити свои секреты. Вполне вероятно, они, как Вернард, могли находить невидимые следы прошлого, а заглянуть всего на четверть часа назад было куда проще, чем на несколько дней. Не стоило исключать и того, что гаржи были способны видеть сквозь стены, и их пустым глазницам предстала напуганная девушка на втором этаже, наивно пытавшаяся укрыться от них за дверцей старинного шкафа. Возможно, у безликих было и отменное чутье, благодаря которому они ощутили присутствие беглянки поблизости. Как бы там ни было, но гаржи шли, точно зная куда, и всего на секунду выглянувшую из своего укрытия в окно белошвейку охватила паника. Танва не знала, как ей быть, и поэтому решила вновь положиться на везение, которое ее раньше вроде бы редко подводило.
Когда гаржи вошли в дом, Танва еще ждала, а когда под их костяными ногами заскрипели ступеньки старенькой лестницы, вот тут-то девушка и повторила свой недавний подвиг: выпрыгнула в окно и, приземлившись на этот раз намного удачней, не на четвереньки, а на ноги, бросилась бежать. Пока убийцы поняли, что добыча ускользнула, и выбежали наружу, девушка уже миновала фонтан и понеслась по направлению к разрушенному дому учетчика, ведь остальные пути для бегства были перекрыты клубами грязно-серого тумана. Хоть белошвейка никогда и не упражнялась в беге, но страх придавал сил молодым ногам. Уже через минуту впереди показались знакомые руины. Преследователям было бы сложно ее догнать, но вот незадача… из пустых и пугающих чернотой, как глазницы черепа, оконных проемов выпрыгнула еще парочка гаржей. Безликие убийцы летели высоко и долго, со стороны могло показаться, что их черные фигуры не двигались по пологой траектории прыжка, а планировали, выбирая оптимальную точку приземления. Наверное, так оно и было на самом деле, поскольку костяные ноги гаржей, обутые в невысокие черные сапоги, коснулись мостовой буквально в десятке шагов перед остановившейся и растерянно закрутившей растрепанной головою Танвой.
- Бежать от неизбежного глупо, - произнес один из безликих убийц, протягивая к девушке уродливую костлявую руку, оставшуюся после боя лишь в половине рваной перчатки. - Стоит беречь силы и избегать ненужных, бестолковых растрат… Ты же ведь не столь глупа, как человек?!.
«Опять они приняли меня за вампиршу…» - догадалась белошвейка и начала судорожно соображать, как выгодней поступить: подыграть обознавшимся злодеям или открыть им правду. На всякий случай девушка оглянулась. Увиденное за спиной не прибавило ей оптимизма. Гаржи, от которых она уже почти удрала, теперь были совсем близко.
- Всяко поумнее вас буду, - еще не зная, что именно выбрать, ответила девица, но стоявший рядом с обратившимся к ней гаржа вдруг затеребил товарища за плечо.
- Это не она! Виколь где-то в доме осталась… надо найти! - произнес безликий убийца и стянул с головы, по которой явно не раз прошлась стальная дубина или иной тяжелый предмет, зеркальную маску.
Из груди белошвейки сам собой вырвался вздох, настолько омерзительно выглядела голова утопленника, проведшего в водах не один десяток лет и, скорее всего, в сточных…
- Вот видишь! - спонтанная и чересчур эмоциональная реакция девушки послужила лишним подтверждением того, что она не вампир. - Когда Виколь найдем, уж я ее отучу, как дубликантов делать…
- А с этой что? - спросил второй гаржа, видимо, полностью согласившийся с утверждением товарища. - Сейчас убьем или потом?
Танва хотела пуститься наутек, но, когда обернулась, увидела, что гнавшиеся за ней гаржи уже стоят за спиной. Спастись бегством ей бы всяко не удалось, она бы даже не сделала более пары шагов.
- Девка нам не нужна, - констатировал прискорбный для загнанной жертвы факт уродливый утопленник. - Для ритуала ортанов она в самый раз, вот Тибар и таскал ее за собой… Прирежем на всякий случай, лишняя гарантия не повредит!
Пять острых мечей одновременно покинули ножны, их лязг был зловещ. Танва почувствовала себя жалким, беспомощным поросенком на скотобойне, которого сначала прирежут, затем подвесят за ноги на крюк, освежуют, разделают, зажарят и подадут на праздничный стол. В голове близкой к потере сознания девушки неожиданно всплыла ужасная картина из недавнего прошлого. Глазам предстал «обеденный зал» в подземном логове гаржей и ее собственное, изрубленное и изгрызенное тело на самой вершине кучи выпотрошенных человеческих тел. В желудке вдруг призывно заныло, его содержимое стало быстро подниматься наверх, а в голове помутнело.
У попавшей в беду белошвейки был богатый выбор: быть зарубленной, умереть от разрыва сердца или захлебнуться собственной рвотой. Однако, как это ни странно, но именно в этот роковой миг, полный отчаяния, ужаса и безысходности, у бедняжки и появился шанс спастись.
- Ошиблись, милостивые господа, не только для ритуала! - прозвучал вдруг откуда-то слева знакомый белошвейке и очень приятный голос.
Пара красивых девичьих глаз и десяток пустых глазниц почти одновременно обернулись на звук. Опираясь спиною на стену дома, перед ними стоял Тибар Кервилонг Ортан. Это был точно молодой граф, но вид у него был уж больно странный. Одна штанина вельможи разрезана чуть выше колена и до самого сапога. Обнаженная нога обмотана пропитанной кровью повязкой из рваных лоскутков, настолько неумело наложенных, что казалось, при первом же шаге это несуразное творение неумехи-целителя разъедется в разные стороны. На голове красавца-графа возвышался нелепый тюрбан из точно таких же окровавленных кусочков материи, скрепленных сверху то ли тонюсенькой проволокой, то ли веревочкой. Как предположила мгновенно пришедшая в себя белошвейка, перевязывал себя вельможа сам, делал он это наспех и определенно впервые в жизни. Однако не это больше всего поразило Танву, и не только ее… От Главы Дома Ортана исходило странное голубоватое свечение, блекнущее с каждой секундой, а затем и совсем исчезнувшее…
- Ну, что, господа безликие?! Эх, знали бы вы, как ваши рожи зеркальные мне опостылели! - ухмыльнулся бледный в лице граф и, потрясая в одной руке булавой, а в другой мечом, двинулся в сторону врагов. - Предлагаю продолжить прерванный разговор!
Танва не знала, о чем до этого момента граф разговаривал с гаржами и кто осмелился прервать их беседу, зато прекрасно понимала, что вот-вот произойдет. Боясь стать жертвой случайного удара клинка или ненароком помешать быстрым маневрам заявившего о серьезности своих намерений графа, девушка попятилась назад, присела, сжалась в комок и прильнула спиной к невысокой ограде. Толку в бою от нее было все равно мало, а вот погибнуть зазря не хотелось.
Хотя зловредная интуиция и нашептывала, что каким бы сильным бойцом ни был Ортан, но ему ни за что не одолеть пятерых гаржей, белошвейка старалась не слушать ее противный глас и изо всех сил молилась, чтобы и ей, и ее благородному заступнику удалось пережить этот бой. Девушке было страшно, но она не зажмурилась и не закрыла глаза, как будто от того, смотрит она или нет, зависел исход схватки.
Гаржам были чужды слова, этот вид нежити ценил прежде всего действия, поэтому ответом на предложение графа был весьма удачный маневр, в результате которого пятеро безликих и очень быстрых убийц уже на второй секунде схватки оцепили вельможу полукругом и вынудили его прижаться спиной к стене. Тибар всего один раз нанес атакующий удар, но его булава лишь слегка царапнула зубьями гладкую поверхность одной из зеркальных масок. Безликий резко отклонился назад и ушел от смертоносного оружия. Дружные действия его товарищей уберегли на долю секунды потерявшего равновесие бойца от повторной атаки булавы, а уже через мгновение все пятеро напали сами. Несведущей в искусстве ведения боя белошвейке казалось, что, несмотря на ранение и заметную хромоту, Ортан не уступал противникам ни в проворстве, ни в силе, ни в скорости, однако при прочих равных условиях первостепенное значение возымел элементарный численный перевес. Окруженный, прижатый спиною к стене граф лишь защищался и уже стал пропускать удары. На запачканной до этого момента лишь грязью куртке вельможи появились три новых пореза, через которые сочилась кровь. Пока это были лишь царапины, последствия скользящих ударов, не задевших жизненно важные органы, однако совокупность полученных ранений и большая потеря крови лучше всякой гадалки предсказывали, какой будет развязка и что она наступит очень скоро.
Танва видела, как медленно погибал, погибал в бою, единственный человек, который за нее заступился, да притом не просто дал тумака безобидному пьяному забулдыге, отпустившему в адрес случайно попавшейся ему на пути красивой девицы пару фривольных тирад, а вступил в настоящую битву, да еще не с кем-нибудь, а с нежитью. Девушке хотелось помочь, но она не знала как… Не в состоянии что-либо придумать, белошвейка от отчаяния уже собралась вырвать из ограды доску и напасть на гаржей со спины, однако вмешавшееся в ход схватки Провидение воспрепятствовало такому глупому и бессмысленному поступку.
Граф был прижат к стене. Дождавшись удобного момента, четверо гаржей по двое ухватились за его руки, а пятый собрался нанести последний, решающий удар, разделивший бы Главу Дома Ортанов на две ровные половинки: от головы и как раз до того места, где сходятся ноги. Высоко занесенный меч уже засвистел в воздухе и вот-вот должен был казнить обездвиженного противника, но тут вдруг произошло невероятное. Стена засветилась ярко-голубым пламенем и в то же время стала податливей воды. Тибар и четверо прижимавших к ней руки вельможи гаржей лишились опоры и одновременно провалились в сияющую голубизну. Примерно через секунду сияющая дыра извергла четверых безликих убийц назад, притом с такой силой, что квартет воинственной нежити, размахивая в воздухе конечностями, перелетел через улицу и шлепнулся на мостовую, естественно, только после того, как каждый из его участников ударился, кто спиной, а кто и головою о стену стоявшего напротив дома. Меч гаржи-палача прошелся точно по центру сияния и рубанул пустоту. Вельможа бесследно исчез, но это был еще не конец представления, поскольку через миг из дыры материализовался настоящий крылатый бес.
- Пошел прочь, костлявый! - провизжал маленький, с ног до головы покрытый красным мехом проказник, подобно бабочке пропорхнув над головою пытавшегося поймать его гаржи. - В следующий раз псюльке трехголовой скормлю, она косточки любит!
Несмотря на то что ловля быстро махавшего перепончатыми крылышками бесенка не увенчалась успехом и руки гаржи поймали лишь пустоту, забавное существо решило обезопасить себя от посягательств остальных, уже поднимавшихся на ноги безликих, а для этого летучий чертенок продемонстрировал, на что способны его остренькие копытца. Зависнув точно над головою убийцы, бесенок бойко забарабанил маленькими кривыми ножками по прикрытой стальной пластиной маски голове. Вначале зазвучала мелодия, отдаленно напоминавшая свадебный марш, но убедиться в том, что ножки проказника исполняли именно его, Танва так и не успела, поскольку маска раскололась, и ее осколки со звоном упали на мостовую. Гаржа, ставший жертвой нападения любителя полягаться, вертелся, стараясь прикрыть незащищенный череп руками, но несколько ударов все-таки пропустил, отчего у него на капюшоне выступили мокрые пятна. Острые копытца хоть и выглядели несерьезно, но дробили кости не хуже огромной булавы; попытки же изловить бесенка не завершились успехом. Юркий, подвижный летун ловко уходил от ударов мечей и костлявых лап, а затем снова налетал на недобитого противника и упорно пытался довести свою пляску в воздухе до логического завершения, то есть до окончательной гибели лишившегося маски убийцы.
Потом Танве так и не удалось вспомнить, кто из гаржей ретировался первым: жертва с пробитым черепом или его товарищи, тщетно пытавшиеся зарубить бесенка. Но, в конце концов, место схватки покинули все, хоть и не побросав мечи, но поддавшись несвойственной безликим панике.
- Че зыркаешь, дура?! - вместо приветствия произнес зависший в воздухе победитель, успокаивающе похлопывая перепончатыми крылышками. - Сейчас очухаются! Быстрее давай ныряй в дырку!
Ресницы все еще прижимавшейся бочком к ограде девушки быстро захлопали. Танва пыталась сообразить, что за дырку такую крылатый спаситель имеет в виду? Если бы бесенок дал ей чуть больше времени, то она непременно поняла бы, что речь шла о той самой стене, которая только что поглотила графа и из которой затем появился летучий проказник. Однако бесы не отличаются большим терпением, у них вздорные, вспыльчивые и очень импульсивные характеры, заставляющие хозяев постоянно что-то делать и непрерывно находиться в движении. Видимо, куда-то торопясь или просто потому, что он ненавидел проводить время в ожидании, крылатый спаситель подлетел к девушке, вцепился когтистыми ручками в подол ее платья, а затем волоком потащил белошвейку к стене.
Громко крича и извиваясь всем телом, девушка несколько раз пыталась отвесить нахалу пинка, но каждый раз промахивалась и от этого злилась еще больше. В этот момент ей, к сожалению, не пришло в голову, что необычный спаситель совсем не хотел ее унизить, просто он оказался недостаточно силен и слишком измотан пляской на черепе гаржи, чтобы оторвать ее тело от земли и плавно пронести его по воздуху.

* * *

Танва очнулась в темноте и сырости маленького чулана, весьма напоминавшего ту самую каморку, в которой она прожила несколько лет, будучи еще белошвейкой. «Неужто все это было лишь сном?! - пришла в голову мысль, когда девушка открыла глаза. - И ортаны, и гаржи, и летучий бес явились ко мне лишь во сне. Вот сейчас, как всегда без стука, заявится сварливый племянник хозяина и сразу с порога начнет орать, что петухи уже пропели, а я еще не одета! Как будто прыщавый чудак не рад застать меня неглиже!»
Преисполненная двойственным чувством: с одной стороны, радостью, что все увиденные ею ужасы были лишь сном, из которого все-таки удалось выбраться, а с другой стороны, печалью, что ей придется вернуться к серой, невзрачной жизни и монотонной, изматывающей работе, девушка поднялась на кровати. Она попыталась сесть, но, больно ударившись лбом о низкий потолок, повалилась обратно.
Вот тут-то Танва и поняла, что события последних дней ей не приснились. Она лежала не на своей кровати, а на чужом жестком лежаке, укрытая сомнительной чистоты пледом, в заваленной чужим, незнакомым барахлом комнатушке, потолок которой находился всего в метре с небольшим от пола, а вместо окошка с цветочными горшочками на подоконнике виднелась лишь небольшая, защищенная решеткой щель. Обитать в таком жилище, весьма смахивающем на захламленную собачью конуру, могло лишь очень маленькое и неряшливое существо, какое встречается лишь в легендах да детских сказках, например уродливый карлик, любитель поворовать всякие вкусности - гномик или…
В голове бывшей белошвейки всплыло слово «бес», и все сразу встало на свои места, тут же вспомнился крылатый обидчик, из-за которого ей пришлось пересчитать ребрами все камни на мостовой, да еще и окончательно разорвать первое подаренное ей в жизни платье. Приподняв все еще ноющую от ушиба голову, Танва с огорчением убедилась в том, в какую жуткую рванину превратилась ее одежда. Еще совсем недавно хорошенькое платьице было перепачкано пылью и грязью, да так сильно, что его уже не отстирать даже очень опытной прачке; но, кроме того, оно было разодрано в таких местах, что ни одна порядочная девушка не осмелилась бы выйти в нем в пустой двор, не то что на улицу.
Наверное, слишком мало прожившая среди ортанов и еще не избавившаяся от мешающей жить стеснительности девушка долго провалялась бы под дурно пахнущим пледом из-за глупой боязни показаться на люди в таком жалком и непристойном виде, однако внезапно раздавшийся из-за деревянной перегородки стон заставил ее по-иному расставить приоритеты: «Главное - бежать и выжить, а уж потом заботиться о том, кто что увидит! К тому ж я пленница беса, а крылатых отродий, как, впрочем, и многих остальных неживых существ, мало прельщает женская красота. Люди для них - всего лишь пища, а не объект вожделения, если им вообще знакомо подобное чувство!»
Умные люди не совершают дважды одну и ту же ошибку! Танва больше не пыталась сесть на кровати, а тихонечко перевалилась с лежака на пол и, по-собачьи встав на четвереньки, осторожно поползла к двери. За перегородкой что-то происходило, слышались шаги, стук и тихо бормочущий голос. Белошвейка предположила, что там находится ее новый тюремщик, а возможно, кто-то еще. Прежде чем отчаянно броситься в бой и вернуть себе свободу, девушка собиралась разведать, что творится в комнате по соседству. Ведь под рукой у замыслившей нападение беглянки, к сожалению, не оказалось даже такого смехотворного оружия, как проржавевшая вилка, а значит, ей следовало быть вдвойне осторожной.
Бесшумно приблизившись к выходу из своей крошечной темницы, то есть, проще говорят, пройдя всего пару-другую шагов на четвереньках, Танва прильнула к узкой щели между досками двери, еще более хлипкой, чем сомнительная перегородка, и вряд ли выдержавшей бы хотя бы средний по силе удар ее плеча. Впрочем, крушить дверь воинственно настроенная белошвейка не собиралась. Зачем разрушать то, что, будучи незапертым, ни в коей мере не стесняет твою свободу?
Глазам подсматривающей пленницы предстало весьма неожиданное зрелище. В помещении в два-три раза просторнее, чем ее темница, но с таким же низким потолком и совсем без окон, горело несколько свечей, причем очень дорогих, фигурных, какими даже ее бывший хозяин-лавочник, человек отнюдь не бедный, пользовался лишь по большим праздникам. Посередине стоял длинный дубовый стол, в высоту не больше обычной подставки для ног, но зато очень широкий и с отполированной до зеркального блеска поверхностью. На нем, закрыв глаза, лежал полностью обнаженный Тибар, а вокруг находившегося то ли во сне, то ли без сознания графа порхал не красношкурый бес, а небезызвестный белошвейке толстяк Арторис, незаслуженно снискавший прозвище Великолепный. Сперва Танве показалось, что, неизвестно откуда появившийся в подвале пакостный перевертыш задумал неладное, например, как гаржи, с которыми в последнее время он часто общался, полакомиться внутренностями беззащитного вельможи. Однако девушка вздохнула с облегчением, когда увидела в неуклюжих пальчиках толстяка не тесак и даже не нож с вилкой, а всего лишь парочку уже не раз использованных тряпок, из которых маленькое сварливое чудовище пыталось смастерить что-то отдаленно напоминавшее повязку. Арторис, с трудом бежавший из плена ортанов, теперь собирался помочь своему недавнему врагу и тюремщику. Танве очень захотелось узнать почему, а поскольку низкорослого толстяка она побаивалась куда меньше, чем притащившего ее неизвестно куда и, главное, зачем бесенка, она решительно открыла скрипучую дверь и с важным видом, чуть приподнявшись с четверенек, переступила порог комнаты.
- А-а-а, вот и наша соня проснулась! - выразил свое недовольство Арторис, даже не повернув головы в сторону открывшейся двери. - Ну ты и дрыхнуть горазда, лежебока! Я б на месте хозяина твоего тя каждый день порол, порол, порол!
Троекратное повторение последнего слова и интонация, с которой оно было произнесено, свидетельствовало не столько о возмущении толстяка, мучившегося в одиночку с перевязкой, сколько о его дурных пристрастиях в отношении молоденьких и красивых девиц. Танву этим было уже не удивить, девушка помнила, как пылко и страстно глазки мерзкого перевертыша пожирали ее в подземелье и как нахально его коротенькие распутные ручки пытались попасть туда, где им быть совершенно не полагалось. «Уж такова участь красавиц! - утешала себя белошвейка. - Каждый отвратительный сморчок, каждый уродливый заморыш пытается раздеть тебя взглядом, а кто посмелей, так еще и старается воплотить в жизнь свои примитивные похотливые мечты!»
- Как ты здесь оказался?! - решив не провоцировать низкорослого толстяка демонстрацией своего праведного возмущения, довольно спокойно и бесстрастно спросила Танва. - Как смог пробраться сквозь туман и что ты делаешь с Тибаром?!
- Что делаю, что делаю?! Ничего не делаю, не получается ни черта! - внезапно прокричал разозленный толстяк и, ловко развернувшись на одной ноге, запустил в лицо растерявшейся Танвы окровавленной тряпкой. - Чего вопросы глупые задаешь?! Не видишь, что ли, не умею я идиотов лечить! Только повязки кой-как приладил, так нет ведь, надо ж было ему сразу вскочить и помчаться дурех всяких из беды выручать! У-у-у! - пригрозил кулаком перевертыш неподвижно лежавшему на столе графу. - Всю работу мою насмарку пустил!.. Не цените вы, орташки, чужого труда!

Предыдущая страница 8 Следующая страница


9 Денис Юрин

Отбросив пропитавшуюся кровью тряпку, которая, к счастью, не коснулась ее лица, вовремя прикрытого руками, девушка подошла к столу ближе и осмотрела раны графа, хотя, если честно признать, ее любопытный взгляд скользнул не только по раненой ноге, нескольким неглубоким порезам и разбитому затылку. Как поняла Танва из сумбурной речи Арториса, виновницей плачевного состояния Тибара была и она, поскольку именно она являлась той «дурехой», которой вельможа поторопился прийти на помощь и свел на нет все жалкие лекарские потуги толстяка.
- Раздел-то его зачем? - поинтересовалась белошвейка, осторожно разматывая кое-как намотанные вокруг ноги графа тряпки.
- Зачем, зачем? - проворчал Арторис, как ни странно, немного устыдившись недавней вспышки гнева. - Чтоб не убег! Вон он, какой попрыгун! Я ж не знал, что он сознания лишится и вот так вот смирненько лежать будет, прям как дохлый совсем. А вон в первый раз так уж крутился да вертелся, что пришлось связать…
- А ты сам-то откуда здесь взялся? И где мы находимся, что это за дыра? - пыталась расспросить толстяка девушка, но тщетно…
- Слышь, крысавица, ты бы тут не допросы устраивала, а ручками бы пошустрее орудовала. - Хозяин подвала был явно не в настроении разговаривать. - Давай вначале орташку подлатать помоги, а потом свои вопросы глупые задашь!
- Интересно, это почему же они глупые? - обиделась белошвейка.
- Потому что только тебе интересные! - буркнул в ответ Арторис и, нахохлившись, как замерзший воробей, отошел в дальний угол каморки, где и уселся на ворох грязного тряпья.
Как ни горько было Танве признаться, но уже давненько казавшийся ей не страшным, не грозным, а всего лишь нелепым бородавчатый сластолюбец кое в чем был прав: сначала следовало помочь Тибару, а уж затем выяснять, с какой это стати Арторис взялся его лечить.
- Хорошо, - кивнула Танва, принимаясь за перевязку, и начала ее, как и следовало, с того, что скинула непригодные, уже насквозь пропитавшиеся кровью тряпки на пол, а те, которые на что-то еще могли сгодиться, аккуратно разложила на краю стола. - Я графа перевяжу, а потом ты на все мои «глупые» вопросы подробно ответишь!
- Ну вот еще, - недовольно хмыкнул из своего угла толстяк. - Три вопроса, три ответа… Неохота мне что-то языком зазря трепать…
- Почему три? - искренне удивилась Танва.
- Ты что, маленькой никогда не была? - огорошил ее внезапным ответом Арторис. - Тебе бабка на ночь сказки никогда не рассказывала? Больше трех желаний загадывать нельзя, больше чем на три вопроса нежить не отвечает… не положено вам большего, людишки!
Аргумент показался Танве весьма сомнительным, но впустую тратить время на споры с перевертышем ей не хотелось. Она бы и так, без всяких условий помогла Тибару, ведь неподвижно лежавший перед ней на столе красавец рисковал собственной жизнью ради ее спасения. К тому же белошвейка теперь еще сильнее чувствовала, что в круговороте событий, в который она случайно попала, ей не выжить одной, без поддержки хоть и ослабевшего, но все же имевшего силу Дома Ортанов. Она увидела слишком многое для простой смертной, и об этом было известно не только графским слугам, но и гаржам, для которых жизнь человека - ничто.
Перевязать рану чуть выше колена оказалось самым простым. Залепленный кровью затылок тоже доставил немного хлопот, а вот с глубокими ранами на теле графа Танве пришлось основательно помучиться. Тряпки были слишком короткими, и их никак не удавалось прочно закрепить на богатырской груди. Пока Тибар лежал в беспамятстве, все вроде бы было хорошо, но белошвейка боялась, что, как только раненый очнется и начнет двигаться, вся ее хитроумная конструкция из множества лоскутков да узелков не продержится долее пары минут на гибком, мускулистом теле. В конце концов решив, что она сделала все возможное в жутких подвальных условиях, Танва швырнула под ноги остатки ненужных лоскутков и повернулась к притихшему, но внимательно следившему из своего угла за ее работой Арторису.
- Вот вроде бы и все… чем еще помочь ему, я не знаю! - честно призналась белошвейка.
- Не волнуйся, Ортаны живучи, как блохи, через четверть часа оклемается и сразу орать почем зря начнет, - ответил толстяк и, вдруг высоко подпрыгнув, ударил кулаком по стене.
Девушка испугалась и вскрикнула, на всякий случай прикрыв лицо руками, но тревога оказалась напрасной, толстяк не желал ей зла, а всего лишь пытался проделать в стене дыру… надо сказать, не безуспешно. Как-то умудрившись уцепиться левой рукой и пальцами босых ног за выступающие камни кладки, низенький перевертыш с трех мощных ударов выдолбил в стенке под самым потолком небольшое отверстие, а затем, к удивлению белошвейки, просунул в него голову.
- Вот и все, туман рассеялся, а с ним и чары ушли, - спрыгнув на пол, заявил толстяк, с важным видом хлопая ладонью о ладонь. - Задавай свои вопросы, да драпаляем отсюда быстрее! Стражники назойливей гаржей бывают, да и безликие нас все равно искать вскоре начнут, только вот дух переведут… А их еще ой как много осталось!
- А как же граф?! Неужели здесь его оставим?!
- Это был первый вопрос? Мне на него отвечать?! - неожиданно для девушки Арторис рассмеялся, а затем произошло уж совсем невероятное - зловредный толстячок по-доброму улыбнулся. - Что, втюрилась, замарашка, в Его Сиятельство? Не боись, не брошу твоего драгоценного! Правда, понять не могу, что ты в нем такого нашла, я вроде ничем не хуже, а кое в чем и стократ лучше буду!
Щеки растерявшейся девушки зарделись румянцем. Танва не могла ответить на этот вопрос даже самой себе: язык не поворачивался сказать однозначное «да», но и «нет» выходило не таким уж и твердым. Тибар был красивым мужчиной и в последнее время проявлял к ней заботу, никак не объяснимую с учетом ее низкого происхождения. Она боялась его, чувствуя мужскую силу и непреклонную волю, но в то же время что-то и тянуло к нему, заставляло ее бедное сердечко учащенно трепетать в груди, когда вельможа был рядом. Девушка не разобралась в своих чувствах и вряд ли когда-нибудь смогла бы это сделать, тем более что она прекрасно понимала - если даже чаша весов склонится к ответу «да», то это все равно ничего не изменит. Выживут ли они или нет, падет ли Дом Ортанов в войне с гаржами или выйдет победителем, как бы ни сложилось будущее, но ей и красавцу, лежащему сейчас на столе, не суждено быть вместе… она всего лишь молоденькая смазливая простушка, а он родовитый вельможа. Ее молодость вскоре уйдет, а красота увянет, Тибар же навеки останется богатым и знатным красавцем, непринужденно, мимоходом разбивающим сердца как простушек вроде нее, так и настоящих светских дам…
- Ну, че маком закраснела?! Ишь, как щечки румянцем покрылись! Аппетитненькая ты моя, скусненькая булочка! - расхохотался Арторис и, пользуясь замешательством девушки, хотел было распустить шаловливые ручки, но почему-то передумал. - Ты времечко мое не тяни зазря, а то вот перестану быть таким добрым, и кукиш крученый ты от меня ответов дождешься! Будешь вопросы свои несмышленые задавать или нет?!
- Буду, - кивнула Танва и на всякий случай отстранилась подальше от толстяка. Уж больно пристрастно его маленькие глазки пялились на ее стройные ножки, едва прикрытые порванным платьем.
- Ну так валяй! Чего тянешь?! - развел руки Арторис, естественно, догадавшийся о цели этого маневра, но не сделавший попытки приблизиться.
- Как ты попал внутрь тумана и почему помогаешь Тибару? - выпалила на одном дыхании белошвейка, а затем добавила: - Это ты обратился в крылатого беса?!
- Во, дуреха, - мерзко захихикал Арторис и принялся шлепать ладонями по своим толстым ляжкам. - Ты кого вздумала обмануть, убогая? Протараторила быстро сразу три вопроса и думаешь, что я их тебе за один зачту? Нет, надо было бы тебя за такую дерзкую глупость по попочке упругой отшлепать, но да ладно! На первый раз прощу!
- Так ты будешь отвечать или нет? - поведение перевертыша стало девушку раздражать, ей вдруг сильно захотелось запустить в его лысую головенку чем-нибудь очень-очень тяжелым, но, к счастью, под рукою подходящего предмета не нашлось.
- Буду, - в свою очередь кивнул толстяк и вновь рассмеялся, - и даже поблажку те сделаю! Всю твою тройную глупость за один вопрос зачту, да вот только вряд ли это те че даст! Вопросы с умом задавать надоть, о сути спрашивать, а ты все мимо цели бьешь да в молоко попадаешь… - Арторис резко оборвал смех и стал иным, совершенно серьезным, а в его комичном облике вдруг появилось что-то зловещее. - Гаржи хоть основательно чар поднапускали, но их колдовство далеко не верх совершенства! Есть у тумана ихнего огроменный изъян, он лишь на людей и на ту нежить рассчитан, что настоящей нежитью является! Вы, люди, слишком усердно святош своих слушаете, а те по необразованности своей часто всякую ерунду несут и нежитью всех подряд обзывают, - пояснил Арторис. - Нежить же на самом деле - это лишь те существа, что людьми раньше были, сходную природу с человеком имеют и строением тела мало чем отличаются. Вампиры, зомби, гаржи и иные… это вот нежить, а взять хотя бы оборотня или беса, так совсем нет! Оборотень не умирал, он, будучи человеком, свойство зверем обращаться приобрел, а бес вообще таким красавцем и уродился! Так вот для беса, в которого действительно я на время обратился, этот туман лишь сгусток смрадных паров!.. Я через него тудысь-сюдысь много раз пролетал и даже не расчихался! Ну, а что же цели моих полетов касаемо, знаешь, девица, я так те скажу! Разонравились мне в последнее время гаржи что-то: скучно с ними, да и не хотца мне совсем, чтоб они ритуал с Армантгулом совершили! Жирно для них больно силу такую приобрести, еще, не ровен час, глупость какую начудят, а мне за ними подтирать да расхлебывать!
- А что это за ритуал такой? Из-за чего весь Висвард вверх тормашками перевернулся? - Танва и не заметила, как задала второй вопрос. Слова вылетели из ее рта сами собой.
- Ох, и забавная же ты, девица, - покачал малыш Арторис лысой головой. - Однако кой-чему я тя все-таки научил. Уже не три вопроса в одном задала, а всего два. Молодец, быстро учишься! Чем расплывчатей форма, тем эфемерней содержаньице! Чем больше ты хитростью пытаешься достичь, тем меньше в конечном итоге получишь! Не я придумал, закон жизни! - Толстенький указательный палец перевертыша важно поднялся вверх и трижды качнулся из стороны в сторону.
- Так что же все-таки в городе происходит, из-за чего весь сыр-бор?! - вняв речи Арториса, белошвейка объединила два вопроса в один, как ей тогда показалось - самый важный.
- Что в Висварде творится, ты и сама ведаешь! Не дура, чай, совсем, - как ни странно, Арторис был расстроен неудачной формулировкой. На его покрытом бородавками лице возникло выражение крайнего разочарования, примерно такого же, какое испытывает учитель, не один час подряд вдалбливавший нерадивому ученику урок, а в результате получивший все тот же неверный ответ. - Гаржи, ортаны и еще один очень хитрющий человечек вместе со встретившейся тебе вампиршей самозабвенно режут друг другу глотки, гоняясь за двумя предметами магического свойства: древней серьгой, именуемой Армантгулом, и свитком, который однажды уже попал в твои прекрасные ручки. - На краткий миг слюнявые губы толстяка расплылись в похотливой ухмылке, а в его прищуренных бусинках-глазках загорелись огоньки страсти. Маленькое уродливое создание было неугомонным любителем женских прелестей. - Серьга дает возможность провести ритуал, она его самый важный атрибут, а в свитке описано, как это сделать… Для людей ритуал один, для гаржей иль вампиров - совсем иной, но это уже не относящиеся к делу пустяки! Ортаны проводили ритуал на протяжении долгих столетий, им свиток без надобности, но у них украли серьгу! Гаржи имеют свиток, но у них также нет серьги! Стравивший одних с другими инквизитор является счастливым обладателем Армантгула, но не знает, как провести ритуал, не знает лишь пока… пока в его загребущие ручки не попадется свиток. Вот от этого как раз славный город Висвард и стоит вверх тормашками! Все желающие получить могущество будут бегать, бесноваться, крушить и плести кровавые интриги, пока у одного из передравшихся песиков не окажется в зубках желанная косточка, - Арторис мерзко захихикал, а затем, мгновенно стерев с лица пакостную улыбку, принял важный вид. - Вот видишь, я ответил на твой вопрос. Теперь ты знаешь, в чем сокрыт смысл происходящего вокруг. Но разве тебе от этого стало легче? Что даст знание о делах, которые тебя почти не касаются?! Может, ты все-таки отыщешь в девичьей головке парочку завалявшихся извилин, поднапряжешь их и задашь наконец-то действительно важный для тебя и только для тебя вопрос?!
Мерзкий пакостник издевался. Танва чувствовала ехидство и во взгляде, и в голосе вредного малыша, игравшего с ней в игру куда более увлекательную, чем обычные кошки-мышки. Белошвейка понимала, что исполняет незавидную роль глупого, несмышленого мышонка, а точнее, нерадивого лентяя-школяра, не выучившего урок и теперь пытающегося наугад найти правильный ответ, но лишь попадающего пальцем в небо. Толстяк смотрел на нее, толстяк ждал, но чаша его терпения должна была вот-вот переполниться. К сожалению, осознав, что лучшего ей все равно уже не придумать, Танва задала последний вопрос:
- Хорошо, тогда скажи, что же мне со всем этим делать? Как поступить, чтобы будущее мне улыбалось?!
- Вот ведь дуреха! - громко хлопнувший себя ладонью по лысине толстяк был явно расстроен. - Последнюю попытку и то испоганила! Ты на меня, девица, повнимательней глянь! Я те что, Господь Всемогущий иль провидец какой?! Откуда мне знать, как будущее твое сложится?! Да и что ты под «улыбкой» этой понимаешь?! Улыбаться-то по-разному можно, например, вот так… - толстые губы коротышки исказились в коварной, зловредной ухмылке, - …или вот так… - на лице Арториса возник хищный оскал. - Ладно, пес с тобой, отвечу как есть, все равно ничего толкового от тя не добиться! - обреченно махнул рукой перевертыш. - Ты можешь бежать иль остаться при Ортанах. В первом случае твое будущее туманно, а во втором… - Арторис на миг замолчал, - …неясно не только твое грядущее, но и судьба Ортанов. Почем мне знать, смогут ли они противостоять гаржам и отнять у инквизитора Армантгул?! Все, девица, - толстяк развел руками и, состроив печальную мину, прицокнул языком. - Потратила ты все вопросы, а так ничего путного для себя не узнала, а ведь могла задать всего один… и узнать ВСЕ! Эх, видно, правду умные люди говаривали: «Девка что дом, в чердаке ветра гуляют, но лишь бы карниз не подгулял!»
Еще раз печально вздохнув, разочарованный толстяк снова запрыгнул на стену и мощными ударами кулака принялся расширять дыру, чтобы в нее пролезла не только его голова, но и все остальное уродливое тельце.
- А что, что это был за вопрос? - поинтересовалась Танва, хоть и обрадованная, что пытка, устроенная толстяком ее голове, уже окончена, но и немного расстроенная результатом, ведь она действительно так ничего толком и не узнала, только зря потратила время на пустой разговор.
- Ты правда хочешь это узнать? - спросил Арторис, каким-то непонятным образом быстро соскочив со стены и оказавшись всего в шаге перед Танвой. - Хочешь узнать, несмотря на то, что я на него уже никогда, никогда не отвечу?
Арторис смотрел на девушку как-то особенно, как на диковинную зверушку, которую он пытался изучить.
- Что это был за вопрос? - медленно, почти по слогам, повторила белошвейка.
- Кто я таков?! - прошептали слюнявые губы перевертыша, а его толстый палец ткнулся в морщинистый лоб. - Тебе всего-навсего нужно было сказать: «Арторис, дружище, кто ты таков и за какие такие заслуги тебя величают Великолепным?» Клянусь, мой честный-пречестный ответ превзошел бы все твои жалкие ожидания! Все было так просто, все на ладони лежало, а ты, девица, не смогла догадаться, - укоризненно покачал головою толстяк, а с его правого глаза вдруг капнула одинокая слеза. - Но, поскольку ты мне симпатична, я в утешение преподнесу те подарочек!
- Какой еще подарочек? - почему-то испугалась Танва и отпрянула немного назад.
- Я сейчас уйду, вас покину! Дружок твой сердечный, - Арторис кивнул головой на все еще спящего на столе Тибара, - вскоре в сознаньице придет, вот ты ему, голубчику, этот вопросик, для него каверзный, а для тя весьма полезный, как раз и задашь, а коли упрямиться начнет да отвечать не захочет, так ты ему пригрози, что я тогда сам к те явлюсь и на этот вопрос свой ответ прихвачу!..
Глазки Арториса лукаво заблестели, а в голосе слышалось ехидство, как будто он нашел способ отомстить Ортанам за все унижения, причиненные ему в их доме.
- Что за вопрос, говори живее, не мучь! - потеряла терпение белошвейка и чуть ли не шлепнула рукою по лысине мастерски умеющего держать томительную паузу толстяка.
- Спроси у красавца своего, кто такие Ортаны?! А если он вдруг заявит, что это самый древний в королевстве род, то в рожу ему сразу плюнь, поскольку соврет паскудник! - брызгая слюной, загоготал Арторис, а затем внезапно выкинул вперед правую руку и затыкал указательным пальцем на стол за спиной девушки. - Глянь, глянь, просыпается!
Танва быстро оглянулась и замерла от удивления. Тибар по-прежнему неподвижно лежал на столе и даже не приоткрыл глаз. В тот же миг левую ягодицу белошвейки обжег страстный шлепок. Девушка мгновенно развернулась, собираясь наказать наглеца, кем бы он ни был, звонкой пощечиной, но Арторис оказался очень опытным и проворным проказником. Занесенная для удара ладонь девушки бессильно застыла в воздухе, обидчик был уже далеко, из отверстия в стене виднелись лишь его грязные пятки…

Глава 12
Время для правды

Нечисть часто обманывает людей, находя в бессовестном вранье особо увлекательную забаву. Одни врут примитивно, другие изощряются в искусстве вымысла, и лишь немногие говорят доверчивым человечкам правду. Как ни странно, но жалкий и отвратительный с виду толстячок Арторис был из числа последних. Он не соврал Танве, по крайней мере в том, что касалось здоровья графа. Не прошло и четверти часа после того, как из отверстия под потолком пропали грязные пятки перевертыша, а Тибар приоткрыл глаза и стал медленно просыпаться. Белошвейке иногда приходилось видеть, как отходят ото сна мужчины, например, ее бывший хозяин или его тунеядствующий днями напролет племянник, однако пробуждение аристократа было совсем иным, надо сказать, куда более приятным и безобидным. Вельможа не чмокал губами, не пускал слюну и не оглаживал перед тем, как открыть глаза, огромное пузо, которого, кстати, у него и не было, а его наполненный перед сном желудок не издавал заунывных, протяжных звуков, от которых хотелось быстрее бежать, естественно, прикрыв ладошкой страдающий нос. Он почему-то не чесался под мышками и в иных местах, одним словом, вел себя во сне совсем не как настоящий мужчина, в понимании маленькой белошвейки.
Сначала открылись глаза, они долго и совсем не моргая смотрели в потолок, как будто пытались узреть через него небо. Затем стали тихонько шевелиться пальцы на руках и ногах, а также сокращаться мышцы рук и груди. Потом, так и не перестав глядеть ввысь, граф поднялся и сел. С его побелевших, пересохших губ слетело несколько тихих слов на неизвестном девушке языке, и губы сами собой, отдельно от находившихся еще в полудреме лицевых мышц хозяина, искривились в зловещей ухмылке, очень напомнившей не на шутку испугавшейся белошвейке хищный оскал волка. В таком состоянии медленно приходящий в себя вельможа пробыл несколько минут, и только затем к нему вернулось сознание, однако, к сожалению, прихватив с собой из глубин разума далеко не всю память.
- Чего вылупилась?! - видимо, преодолевая жуткую резь в пересохшем горле, произнес Тибар и, не дожидаясь, когда неподвижно сидевшая на краешке стола белошвейка откроет рот, сам за нее ответил. - Ах да, я ж совсем голый! Хоть бы прикрыться дала чем! Где мы, и зачем ты меня раздела?!
«Ну, надо же, Его Сиятельство засмущалось!» - с удивлением подумала Танва, прекрасно помнившая, как безразлично и непринужденно члены Дома Ортанов относились к наготе, по крайней мере к ее… Девушка не пошевелилась, на нее вдруг напали какая-то странная апатия и полнейшее нежелание исполнять чьи-то приказы. Самое большее, на что она сподобилась, так на довольно дерзкий ответ. При иных обстоятельствах ее за подобное просто бы выпороли.
- Мы в подвале, - изрекла Танва, отрешенно взирая, как спрыгнувший со стола вельможа хватал с пола грязные тряпки и поспешно пытался соорудить из них некое подобие набедренной повязки островитянина-дикаря, - а раздела тебя не я, а Арторис…
- Арторис?! - нахмурив брови, переспросил Тибар. - А зачем он меня раздел?! Что он со мной делал, какой ритуал проводил?! - всерьез испугавшийся вельможа перешел на крик. - Отвечай!
- Очень сложный, - с печальным вздохом произнесла Танва, уже физически не способная пугаться крика, - а называется он: «Перевязка раненого без бинтов, в жутком-прежутком подвале».
- Какого черта?! Что он тут на меня всякую грязь нацепил?!
Как ни странно, но только сейчас граф обратил внимание на пропитанные кровью тряпки, прикрывавшие его раны. Он принялся срывать их с себя и громко ругался, одним словом, вел себя так, как и предупреждал толстяк-перевертыш, оказавший вельможе огромную, но не оцененную по достоинству услугу. Затем Тибар неожиданно затих, до него вдруг дошло, что сидевшая сейчас перед ним белошвейка совсем ничего не знала о подлых проделках маленького толстячка и его мерзких замыслах.
- Ничего, я ничего не помню! - прозвучало откровение графа. - Где моя одежда?! Где мой меч?! Как закончился бой?! Двое гаржей, я бился с ними на лестнице, а затем… затем - пустота!
«Он даже не помнит, что спас меня», - с печалью подумала Танва, сочувствуя потерявшему память вельможе, но еще больше жалея себя. Ей было так приятно думать, что ради нее сам Тибар Кервилонг Ортан вступил в неравный бой с нежитью и чуть не погиб, спасая ее жизнь. Эта картинка до сих пор жила в ее памяти и время от времени всплывала перед глазами. Воспоминание о том моменте было так романтично и свежо, к тому же намного прекрасней замусоленной сказки о благородном рыцаре на белом коне… а теперь белошвейку постигло разочарование. Она вдруг отчетливо поняла, граф защищал ее, скорее всего, не по собственной воле. Им, как безвольной марионеткой, управлял проказник Великолепный, а затем, почему-то не решившись убить своего врага, заставил графа все позабыть. Интуиция подсказывала девушке, что Арторис странное существо, намного умнее и могущественнее, чем он казался с виду. Низенький уродец мыслил своими, понятными только ему категориями, и над тем, чтобы постичь движущие им мотивы, глупо было даже ломать голову.
Видя, как мучается граф, пытаясь восстановить пробелы в памяти, белошвейка с неохотой, но все же пришла ему на помощь, поведала о сражении, о магическом тумане и о его схватке с гаржами на улице опустевшего города. Тибар внимательно слушал, а когда Танва замолчала, задал хоть отнюдь и не глупый, но очень обидный вопрос:
- Зачем?! Зачем мерзавцу понадобилось рисковать МОЕЙ жизнью, чтобы спасать ТЕБЯ?!
Танва знала свое место и прекрасно понимала, что ее жизнь для вельможи почти ничего не значит, но в этот момент она едва удержалась, чтобы не залепить негодяю звонкую пощечину. Сердце девушки больше ранили даже не слова и не их обидный смысл, а те интонации, которыми вельможа выделил притяжательные местоимения: первое - с достоинством и эгоистичной самовлюбленностью, а второе - с ярко выраженным уничижительным пренебрежением.
- Арторис - игрок и коварный интриган! Моя персона для него представляет большую ценность, а ты, ты простая горожанка. Нежить простых людей в грош не ставит! - видимо, прочитав в глазах девушки многое из того, что она хотела ему сказать, да так и не осмелилась, Тибар почувствовал себя неловко, но, не найдя в душе сил извиниться перед простушкой, пустился в запоздалые разъяснения. - Заполучив власть над моим рассудком, он мог ее по-всякому использовать, а вместо этого отправил в бой, как заурядного солдата, а затем просто снял чары и отпустил. Это ведь странно, не правда ли?!
Танва ничего не ответила, только кивнула. В этот момент ей была безразлична логика и вообще не хотелось ничего говорить.
- Бой проигран, Арторис надо мной издевнулся, одежда пропала, оружие тоже, должно быть, и не сыскать, - понимая, что лучше не продолжать развивать эту тему, стал подводить печальные итоги Ортан. - Однако имеется и огромный плюс! Туман растаял, чары развеялись, нужно срочно собрать людей и возобновить поиски Армантгула, благо, что я теперь знаю, где его искать, точнее, знаю того, кто знает!.. - рассуждал вельможа вслух, почти нагишом, лишь в едва державшейся на бедрах повязке ползая на четвереньках перед единственной слушательницей. Подняться в полный рост и расхаживать ему мешал низкий потолок. - А с гаржами… с гаржами мы разберемся потом! Стража и священники помогут, а если сил не хватит, так войска королевские призовем… лишь бы эти бестии из города не удрали! Ладно, не будем время терять, пошли! Одежду мне по пути какую-нибудь раздобудем и оружие достанем! Нам отряд Вернарда разыскать надо, на него только и надежда, в Дом возвращаться нельзя, не хочу подвергать опасности слуг и отца! Но до этого в дом учетчика вернемся, точнее, в подвал! Темница наверняка уцелела, а там Виколь!.. Если повезло, гаржи до нее не добрались… - Составляющий на ходу план действий вельможа протянул Танве руку. - Нет, точно не добрались, времени у них не было! Пока за тобой гонялись, пока то да се!
Пару секунд белошвейка завороженно смотрела на протянутую к ней руку графа, но так и не вложила в нее свою ладонь. Танва устала, она уже давно потеряла веру в успех, но что еще хуже, после разговора с Арторисом куда-то ушла и надежда. Девушке надоело быть бездумной, безвольной куклой в чужих руках, пусть даже графских. Она не была талисманом, который можно таскать в котомке или носить на груди, она была живым человеком и хотела знать, ради чего каждый миг рискует жизнью. Право на правду священно даже для простолюдинов!
- Я никуда не пойду, пока не ответишь на мой вопрос! - потупив взор, прошептала белошвейка, в душе боясь бурной реакции вельможи, ведь она уже в который раз обратилась к нему на «ты», а теперь еще и осмелилась ставить условие.
- Ну, и чего ты замолчала? - усмехнулся Тибар и опустил руку. - Мне даже интересно стало, какой такой важный вопрос у тебя завелся? Вопрос, ради которого ты рискуешь не только моей, но и своей жизнью? Или ты не понимаешь, что еще ничего не закончилось, что вне зависимости от того, есть туман или нет, гаржи продолжат поиски? Безликие не успокоятся, пока не найдут Армантгул, и пойдут на все ради достижения цели, даже если для этого им придется перерезать глотки не только всем ортанам, но и половине Висварда!
Тибар смотрел на нее, смотрел глазами капитана, понявшего, что на его корабле вскоре начнется бунт, а верная ему команда вот-вот поднимет черный флаг, естественно, не позабыв украсить рею его бездыханным телом. Танве было и обидно, и страшно, но она не простила бы себе малодушного отступления, поэтому, в конце концов, решилась задать мучивший ее вопрос:
- Кто такие ортаны?! Кто ты, человек или… зверь?! - почти выкрикнула девушка и тут же сжалась от страха.
Реакция графа была непредсказуема. Он мог, как и полагалось знатному вельможе, ударить ее или оскорбить презрительным тоном и словом. Он мог, как лютый, кровожадный зверь, отрастить клыки и наброситься, загрызть несчастную, случайно узнавшую его тайну; а мог просто расхохотаться, высмеять, как мнительную и слишком доверчивую дуреху. Тибар мог повести себя по-разному, но, видимо, неосмотрительно поступившая белошвейка действительно родилась под счастливой звездой. Граф лишь рассмеялся, причем в его смехе не слышалось презрения или злости.
- Все ясно, проказник Арторис и здесь нашкодил! - вместо ответа смеющийся вельможа стал разговаривать сам с собой. - Испортил мне девку совсем, вселил в ее душу сомнение! Ну что ж, молодец, мерзавец! Поймаю, отдам ему должное, непременно выражу уважение его ораторскому мастерству… перед тем, как шкуру живьем спущу!
- Кто такие ортаны?! - по-прежнему трясясь со страха, повторила Танва вопрос. - Можешь убить меня прямо здесь и сейчас, но ответь! Я больше не могу брести за тобою в неведении!
- Спасибо за разрешение, милостивая госпожа белошвейка, - не прекращая смеяться, отвесил Тибар комичный поклон. - Хорошего же ты мнения о своем благодетеле! Я тебя не убил, хотя мог бы, с собою вожу, вроде бы ничем не обижаю, да и будущее достойное обеспечить готов… Неужто, этого мало, чтобы удержаться от глупых, лишь усложняющих жизнь вопросов?
- Кто такие ортаны? - пропустив мимо ушей уклончивую речь графа, в третий раз озвучила упорная девушка свой вопрос. - Я с места не сдвинусь, пока не услышу правду…
- Правду?! - Тибар развеселился еще сильнее. - А зачем тебе правда, глупышка?! Ты двадцать годков спокойненько во лжи жила и прекрасно себя чувствовала. Зачем тебе правда? Ты уверена, что будешь ей рада?! Уверена, что она не сведет тебя с ума и не сделает несчастной до самого конца твоих дней? - вдоволь повеселившийся граф вдруг стал серьезным. - Послушай, как-нибудь я тебе все расскажу, обещаю! Но не сейчас… сейчас время дорого, да и ты сама не готова! Правда, как яд, ее нужно принимать по капельке, постепенно, очень медленно увеличивая дозу, а сразу… сразу она тебя убьет!
- Можешь убить меня, но я с места не сдвинусь, - преисполнилась решимости стоять до конца белошвейка. - Силком потащишь, буду кричать, да так громко, что даже глухие услышат!
- Упорство похвально, когда оно разумно! - философски заметил граф, вряд ли воспринявший угрозу всерьез. - Твоя же настойчивость граничит с безумством, если уже не перешла эту тонкую грань! То, что я сказал тебе ночью, во время нашего разговора, тоже было правдой, я тебе не соврал! Прошу, довольствуйся пока этим! Признаюсь, ты мне сейчас очень нужна, а иначе бы я так не распинался! Цени доброе к тебе отношение, думай о будущем и не злоупотребляй моим расположением!
Девушка не проронила ни слова, но ее молчание не было знаком согласия. Она по-прежнему не сдвинулась с места и лишь учащенно дышала, что выдавало ее напряжение и готовность стоять на своем до конца.
- Хорошо, я скажу тебе правду, я отвечу на твой проклятый вопрос, но только при одном условии… - почти сдался Тибар. - Снимай платье, разденься!
- Зачем?! - удивленно моргая, встрепенулась растерянная и смущенная белошвейка, щеки которой мгновенно стали пунцовыми.
- Вот видишь! - не дал ей опомниться граф. - Ты находишься в плену существующих среди людей норм и мнений. - Приличная девушка не должна обнажать свое тело, тем более в присутствии постороннего мужчины, будь он хоть граф, хоть сам король! Так учит Церковь, так с детства воспитывают своих чад любящие родители, это для тебя привычная норма жизни! И, конечно же, ты не можешь переступить через эту грань, не можешь откинуть условности и приличия, поскольку они для тебя много значат, из них состоит твой мир! Сейчас же ты меня просишь сказать тебе то, что заставит увидеть мироздание немного иным, но ты сама к этому еще не готова! Может быть, не стоит торопиться? Поверь, я мог бы весьма убедительно тебе соврать, и это было бы куда проще… но не хочу, не желаю! Ты достойна правды, а не лжи! Прошу, оставим все пока как есть и займемся делами!
Вельможа говорил убедительно. Танва засомневалась и уже начала жалеть, что задала этот вопрос, но отступать было поздно. Сказанное нельзя позабыть, как нельзя обратить время вспять, а солнце заставить всходить на западе вместо востока. Белошвейка ничего не ответила с мольбою взиравшему на нее вельможе, но ее старенькое, порядком изорванное платье стало медленно сползать с плеч. Когда же оно упало на пол, в изумленных глазах вельможи вспыхнуло восхищение: то ли ее решимостью, то ли ее красотой.
- Оденься, прохладно! - немного смущенно произнес граф и нахмурил лоб, видимо, размышляя, с чего начать отвечать на, казалось бы, очень простой, элементарный вопрос: «Кто же такие ортаны?»
В подвале и на самом деле было не жарко, поэтому девушка поспешила надеть платье. Наивный граф, он даже не предполагал, как разительно могут изменить человека всего несколько дней, проведенных в Доме Ортанов. Танва уже не была глупенькой маленькой белошвейкой…
- На твой вопрос нельзя ответить односложно! Прежде я должен тебе кое о чем поведать. У тебя хватит терпения выслушать мой рассказ?
- Торопился ты, а мне спешить совсем некуда, - не солгала Танва. - Чтобы узнать правду, можно и потерпеть!
- Сначала было Слово, и церковные богословы в этом не врут, - начал издалека Тибар. - Божественное Слово создало мир, все, что нас с тобой окружает, да и людей в том числе. На этом можно было бы и остановиться, но Небесам захотелось разнообразия, несхожести, неидеальности, но в то же время гармонии множества форм и линий! Если рассматривать мир, как платье, то «Слово» - это точный шаблон, макет, выкройка, - попытался объяснить на доступном белошвейке примере вельможа-еретик, - по которой были созданы горы, реки, моря, звери, птицы и люди. Природа «Слова» божественна, и это не стоит под сомнением, но потом пришла очередь «Дела», вот тут-то и возникло великое разнообразие! Представим, что искусный мастер сшил несколько прекрасных платьев для очень состоятельных и знатных дам, скажем, герцогини и ее приближенных, но он ведь не может работать один, не может одеть весь город или королевство! По его выкройкам стали работать ученики, естественно, с позволения мастера, - продолжал развивать аллегорию граф. - Один привнес что-то новое из любви к искусству покроя, потому что был творцом по натуре своей; другой ученик оказался ленивым и схалтурил при обработке швов; третий еще слишком неумел и не шьет для благородных дам, его удел - мечтающие выглядеть красиво горожанки, а для них и материальчик подобрать попроще не грех, тем более что хорошее платье стоит дорого! В результате и возникло многообразие форм, которое мы наблюдаем. Одежда у людей вся разная, одно платье легко отличить от другого, а по сути ведь все одно и то же: у каждого платья имеются рукава, воротник, пуговицы…
- Пуговицы не у всех, - прицепилась к слову дотошная белошвейка.
- Не важно, это мелочи, - отмахнулся ораторствующий вельможа, - главное, что ты поняла суть! Давным-давно, только творя наш мир, Всевышний, но не Всемогущий и не Вездесущий Создатель, в этом как раз священники ошибаются, создал шаблоны для всего и сам наполнил их содержанием, воплотил в материю, в «Дело». Посмотрел на творение рук своих и остался недовольным. Вроде бы все было красиво, да только одна гора походила на другую, а один человек был точной копией своего соседа: те же черты лица, тот же рост, во многом схожий характер… Вот тут-то и возник у него вопрос, а как сотворить многообразие, вывести мир из узких рамок шаблонов?! С одной стороны, не было ничего проще, но ведь Творец не мог сам лично работать над каждой горой и совершенствовать черты лица и линии тела каждого отдельного человека или зверя. Слишком много усилий и много времени, слишком много работы, которую творческой, достойной Творца никак не назвать, а ведь прикосновения божественных рук Создателя ожидали и другие, нам неизвестные миры!
- Отдал черновую работу ученикам? - догадалась Танва, которая еще совсем недавно сама была лишь ученицей.
- Ты права, - кивнул Тибар, но затем не удержался и все-таки заговорил о высоких материях, - только вот черновым делом это никак не назвать, скорее доработкой, доведением до несовершенства, созданием отличий, созданием неидеальности, нешаблонности форм и наполняющих их содержаний! Отдельные мелочи, пустяки, комбинация черт характера, разновидностей мастей у шкур животных, все то, что делает все живое и неживое непохожим друг на друга! Черновой такую работу назвать нельзя!
- Я поняла, - кивнула Танва, - но какое отношение это имеет к моему вопросу?
- Самое что ни на есть прямое! - недовольно заметил Тибар, чуть ли не сбитый с мысли. - Прояви достойное девицы терпение и все поймешь! Думаешь, мне легко на пальцах объяснять, как создавался мир?! Итак, Всевышний создал себе помощников…
- Ангелов? - перебила оратора Танва.
- Нет, не ангелов, их нельзя называть так… - на лице Тибара появилось выражение недовольства. - Забудь хоть на миг об учении Церкви! Она подает мироздание, как арену вечного противоборства Добра и Зла, а на самом деле это всего лишь строительная площадка, на которой постоянно трудится множество разных существ! Я верю в Бога, но не верю в адские силы… Те, кто изменяет божественную суть предметов, существ и вещей, на самом деле действуют во благо, а не во вред… Раньше у «помощников» было много работы, поэтому они часто появлялись среди людей. Одни из которых нарекали их джиннами и придумывали о них всякие истории, другие считали божествами и даже вывели целую иерархию разнообразных существ, создали мифы. Послушай ученых мужей, они до сих пор твердят об элементалях стихий и тщетно пытаются методом проб и ошибок воссоздать идеал, первичные шаблоны многих вещей и предметов. Поиски философского камня или пищи богов, попытки создания вечного двигателя - все это стремление к идеалу, в то время как сам Создатель захотел от него уйти! Ты ведь слышала, наверное, не раз поговорку: не родись красивой, а родись счастливой! Знаешь, почему так говорят? А потому, что мир создан не для красивых людей. Те, кто близок к идеалу в одном, ущербен в другом, а следовательно, в общем и целом, для жизни в мире людей неприспособлен! Талантливый поэт всегда будет голодать и мерзнуть! Изобретение одного всегда будет присваивать другой! У красивых женщин иная беда: ради них мужчины готовы на все. Красавицы многое быстро получают, почти не прикладывая к тому усилий, но в результате уже неспособны радоваться достижению цели, они теряют вкус к жизни и увядают гораздо раньше, чем чахнет их красота. Недавно я был в столице при дворе и видел много «живых мертвецов», как мужского, так и женского пола! Нет, они не марионетки и не мерзкие зомби, они обычные люди, но только пустые внутри. Ладно, что-то меня далековато занесло! - признался Тибар, что отклонился от своей мысли. - Не имеет значения, как называть помощников Всевышнего: элементалями, низшими божествами, джиннами или как-то еще… например, дикари Севера называют их просто старшими людьми. Для нас важно другое! Их создал Великий Творец для завершения начатой им работы, но ведь работа над платьем не может длиться вечно, у любого труда всегда есть предел!
- Ты хочешь сказать, что когда разнообразие содержание и форм было достигнуто, помощники остались без дела и со скуки принялись озорничать?
- Смешнее высказывания я давно уже не слышал! - на миг улыбнулся Тибар. - Нет, Танва, они ведь тоже творцы, созидатели! Они не могли заскучать! Настоящий творец всегда будет творить, и когда цель достигнута, ставит перед собой новую, более трудную задачу! Вот как раз из-за этого и началась чехарда, свидетелями которой мы и являемся! Взять, к примеру, природу самого человека. «Помощникам» удалось быстро добиться многообразия черт лица и форм тела. В результате один человек получился стройным, как тополь, а другой коренастым, как пень; один красавец, а другой записной урод. Каждый ремесленник пытается облегчить свой труд, ввести в него больше творчества и сократить утомительную, однообразную работу. Для этого мастера придумываются всякие облегчающие их труд механизмы, а «помощники»… Пожалуй, тебе будет все-таки проще, если я стану называть совокупность всех «помощников» Природой, - сделал поблажку Тибар, боявшийся, что от слушательницы ускользает смысл многого из того, что он говорил, но она боится в этом признаться. - Так вот, Природа также создала свои механизмы, в частности механизмы наследственности. Зачем работать над внешностью каждого отдельного человека или зверя, когда куда проще передавать от предка к потомку схожие черты, как лица со статью, так и характера? Обилие первоначально созданных форм гарантировало множество различных вариаций, но все же иногда происходят казусы, я имею в виду рождение близнецов или двух, как капли воды, похожих друг на дружку существ от разных родителей. Такое случается редко, но все же происходит… Убогие, калеки, люди со врожденными дефектами, все это - побочные эффекты механизации процесса по созданию жизни. Они очень огорчают как Природу, так и Творца, но все же не могут стать причиной возврата к прежнему труду и отказа от искусно созданных механизмов. Пара неловких штрихов не могут испортить прекрасную картину, да и не каждый ценитель их заметит на огромном полотне. Итак, дефекты наследственности стали лишь небольшими недостатками, с которыми Природа легко смирилась. Ведь у нее появилось время, чтобы создавать новые формы жизни. Однако низшие божества оказались неспособны самостоятельно изобрести новые шаблоны, ведь Создатель сотворил их совсем не для этого… Что делает мастер, когда хочет сшить новое платье, но ему не хватает таланта придумать фасон?!
- Берет старую выкройку и изменяет некоторые детали, - вопрос графа прозвучал неожиданно, но не застал белошвейку врасплох, - конечно, совсем другим платьем это не назовешь, но новизна и необычность присутствуют!
- Вот именно, - рассмеялся Тибар. - Я рад, что ты меня понимаешь. Точно так же поступила Природа, и самым благодатным исходным материалом для творчества стал король царства зверей, а именно человек! Сначала божества принялись обновлять живых людей, наделяя их новыми способностями и чертами, обычно присущими другим существам, например животным. Так появилось племя крылатых людей, которые живут очень-очень далеко отсюда, и о которых ты ничего не знаешь. Так появились тритоны и русалки, обитающие так далеко в море, что их лишь изредка видят сбившиеся с курса моряки. Так появились оборотни, живые люди, способные обращаться в зверей. Это было первой фазой творческого процесса, но затем некоторые божества призадумались, а нельзя ли использовать человеческое тело дважды? Зачем позволять поврежденной, но все еще годной на кое-что плоти гнить в земле или сжигать слегка подпорченный материал на погребальных кострах? В результате в наш мир вошли вампиры, гаржи и некоторые иные существа, наделенные жизнью после смерти. Они агрессивно себя ведут по отношению к живым, они хищники, но не потому, что ими движет ЗЛО! Волки тоже пожирают людей, но люди почему-то не считают их злодеями, а священники еще не заклеймили ни одного хвостатого людоеда приспешником темных сил!
- Так кто же такие ортаны? - воспользовавшись возникшей паузой, вновь спросила Танва, но на этот раз глядя Тибару прямо в глаза. - Кто ты: человек или зверь? И кто твои слуги?! Вы так непринужденно общаетесь с нежитью и совсем ее не боитесь, а в прошлую ночь в твоем доме я видела человека, который умер позапрошлой! Кто ты, Тибар?!
- Я?!. - удивленно вскинул брови граф, как будто заданный вопрос был неправомерен и нелогичен. - Нет, Танва, со мною и мне подобными не все так просто. Я ни одно, ни другое, ни третье! Я не оборотень; не кровососущий мертвец, считающий себя венцом творения; но и человеком меня не назвать! Я Ортан, и все мои слуги ортаны. Ортан и имя моего Рода, и особый вид существ, далекие-предалекие предки которых, естественно, были людьми…
Печально вздохнув и слегка поправив съехавшую набедренную повязку, Тибар сел рядом с белошвейкой на стол, но почему-то избегал смотреть на нее.
- Ни я, ни мой отец, который сейчас, возможно, уже и не жив, никто-никто теперь не знает точно, как появился первый ортан, но есть легенда, знакомая каждому из нашедших приют под крышей нашего Дома. Я тебе ее расскажу, но это только легенда, которая, вероятно, и не правда совсем, а лишь красивый вымысел, передаваемый в нашей семье от отца к сыну. Ты хочешь ее услышать, или ограничимся лишь сухими фактами?
Голос вельможи был печален. Хоть Танве и не терпелось узнать все до конца и понять, насколько опасны ортаны, но юная мечтательница не нашла в себе сил произнести прагматичное «нет». Белошвейка кивнула, и граф продолжил рассказ:
«Когда-то давным-давно, когда не только Висварда, но и королевства-то нашего в помине не было, жила-была в одном селении девушка, краше которой в целой округе не сыскать. Не могли мужчины перед ее красотою устоять и всеми правдами да неправдами расположения юной девицы добиться старались. От этого бедным родителям лишь морока одна выходила. То женихи возле крыльца днями и ночами толкутся, то песни под окнами ночами темными распевают, то драться между собою удумают, да так рьяно, что забор у дома снесут, а были и такие дерзкие парни, что выкрасть девицу пытались. Несколько раз выдавали красавицу замуж, но мужья ее дольше нескольких дней не проживали, их находили убитыми. Зависть не давала отверженным женихам жить спокойно, не могли смириться, что не им досталась красавица.
Думали-думали родители, да и свезли красавицу-дочурку в дикий лес, где зверье лишь одно обитало, а деревья так близко друг к дружке росли, что солнца даже днем не было видно. Жалко им было свое дитя, но по-иному не выходило. В деревушке той, да и в соседских селениях уже парней молодых почти не осталось, а битва за ее руку и сердце все продолжалась. Нужно было как-то братоубийство остановить, вот и нашелся способ…
Свезли родители дочку в лес, обрекли на тяжкую участь изгоя. Желающих в чащу податься нашлось предостаточно, но дорогу старики под страхом смерти не показали. Постепенно страсти улеглись, а чувства молодцов остыли, стали парни уже на девиц других заглядываться. Легко забывается то, чего рядом нет, что каждый день не видишь. Жизнь в округе вскоре в прежнее русло вошла, оженились головы горячие… поостыли. Успокоились родители, обождали чуток и за дочкой своей в лес вернулись, да только пустой избенка оказалась; а припасы, что дочке оставили, лежали в подвале почти нетронутыми.
Бесследно пропала красавица, а через год в деревушке вдруг вновь появилась, сама из леса пришла, но только внутри уже иная, не такая, как прежде. Мигом воспылали парни деревенские к красавице былыми чувствами, некоторые даже жен своих извели, чтобы вновь свободными стать и охоту за ее сердцем продолжить, да только не дала им она такого шанса. Кто ее похищать пытался, сам пропадал; да и тех, кто ее силой взять хотел, потом мертвыми находили. Бояться девушки люди стали, а она, не будь дурой, быстренько выбрала себе мужа заезжего да на чужбину с ним и уехала. Лишь годков через десять она родителей навестила, да правду о том, что с ней в лесу произошло, поведала.
В первое время страшно девице в лесу диком было, даже днем дверь дубовую на три запора запирала, да только не помогли они, от горя не уберегли. На третью ночь проснулась красавица от грохота страшного, глаза открыла: окошко выбито, а посреди избы огромный оборотень стоит да зубами щелкает. Потеряла красавица от страха сознание, а когда утром очнулась, то в обнимку с ней на кровати здоровенный, бородою густою обросший мужик лежал. Не съел ее оборотень, лишь в жены себе, не спросив согласия, взял. Днем его не было, уходил он куда-то с самого раннего утра в лес, и лишь по ночам в образе зверя являлся. Так недели три прошло, а потом супостат исчез. То ли другие оборотни его задрали, то ли добыча ему уж слишком сильная попалась, но только пропал оборотень и никогда к ней не вернулся.
Хоть красавица с жизнью такой уже свыклась, но горевать по самозванцу-супругу не стала, тем более что ребеночка от него не завелось. Некоторое время женщина спокойно жила, но однажды навалилась на нее жуткая хворь. Сперва красавица травами исцелиться пыталась, да толку с того не было. С каждым днем чувствовала она себя все хуже и хуже, а затем, как-то к ближе к ночи, увидела девица, что когти у нее отрастают, да тело белое шерстью вдруг покрываться стало. Заразил ее полузверь-получеловек, заразил ее болезнью оборотня, учеными мужьями лепреконией названной.
Тяжко с той ночи красавице приходилось. Без свежей человеческой плоти она жить не могла, а охота ночная радости не доставляла. Чувствовала себя девица тварью мерзкой и несколько раз поутру, когда вновь в человека обращалась, с собою покончить решалась, да только не так просто век оборотня прервать, человеческая жизнь куда легче обрывается. Топилась девица в болоте, но тело ее не слушалось, само в зверя обращалось и всплывало; вешалась на суку, но не сплести ей было веревки, что удар звериных когтей выдержать бы смогла. Оставались девушке лишь две надежды: ждать сильной добычи, что ее век прекратит, да молиться, прося Силы Небесные о спасении, пусть не при жизни, а через смерть…
Повезло красавице, в лесу том как раз одно божество обитало. Что делало, точно не знаю, то ли за детищами своими - оборотнями - присматривало, то ли ландшафт лесной улучшало. Услышал Армант, так божество то звалось, мольбы красавицы и, сжалившись, перед ней явилось. От щедрот душевных, ничего взамен не прося, согласился Армант любое желание красавицы исполнить. Тут же девица попросила вновь в человека обычного превратить ее, да только божество не смогло, лишь головою с печалью покачало. Необратима болезнь оборотня, чье природное естество уже изменено, прежним никогда не станет. Заплакала девица, но утешил ее Армант, еще большим изменениям ее тело подверг. Перестала девица в зверя хищного обращаться, но осталась при ней сила звериная, способность быстро недуги и раны лечить, а еще - опасность на большом расстоянии да во времени чуять. Одарило божество несчастную, осчастливило, а перед тем как исчезнуть, подарило сережку простенькую да напоследок предупредило, что с течением времени ослабевает сила его чар, и действует заклинание лишь на три поколения, а затем потомки красавицы вновь зверьми обращаться начнут. Есть лишь одна возможность этой напасти избежать: должна красивая женщина из их Рода или жена (либо невеста) одного из ее потомков в определенный день, в определенное время желание сережке той загадать. Одно-единственное желание на целое поколение сережка, волшебством наделенная, исполнить может.
Кинулась в ноги божеству красавица, стала его за милость благодарить, а Армант, прежде чем в тумане исчезнуть, предупредил, чтоб сережку ту потомки ее берегли и в чужие руки не отдавали, поскольку многие, кого люди нежитью да нечистью называют, желание серьге загадать могут и чудесные качества, ранее им недоступные, приобрести. После этого потеряет волшебный предмет свою силу, а потомки красавицы все до одного в зверье превратятся, и уже ничто, никакое иное волшебство их от шкур оборотней не избавит.
Ну, вот и весь сказ почти! Поведала красавица родителям своим о затворничестве в лесу, а лишь затем призналась, что родила нынешнему мужу своему, воителю Ортану, уже шестерых сыновей и что седьмой на подходе…»
Тибар замолчал, его обнаженная фигура была едва различима в темноте, внезапно окутавшей подвал. Слушая вельможу, Танва и не заметила, как подкралась ночь, а ее саму стало трясти от холода. «Обними меня, согрей меня!» - так хотелось сказать белошвейке, но она не смогла…
- Не знаю, насколько правдива эта история, но Армантгул существует, и эта простая с виду сережка передается из поколения в поколение, от отца к сыну… Ортаны живут дольше людей, но мой отец видел, как моя прабабка проводила ритуал, - тихо заговорил Тибар. - «Армантгул» с языка наших предков переводится как «Дар Арманта», бесценный подарок целому Роду, который именно мне довелось упустить… Отец рассказывал, что у древа нашего Рода много ветвей, и все живущие в нашем Доме, так или иначе, в большей или меньшей степени родственники. Мы все необычайно сильны, живучи и обладаем способностью проникать вслед за врагами во времени, да ты сама видела… Мы и не люди, но и не звери, мы особенные, мы держимся в стороне, как от тех, так и от других, и не даем им уничтожить друг друга. Армант был мудрецом и подарил серьгу не просто из жалости, а с очень хитрым умыслом. Он сотворил нас, ортанов, у которых просто нет иного выбора, как блюсти порядок в мире и поддерживать баланс сил. Испокон веков мы охотимся на нежить, истребляем вампиров, оборотней и прочих, когда их становится слишком много и они представляют реальную угрозу для людей. Мы, как лесники, что отстреливают диких зверей, но не дают спуску и браконьерам. Людей больше, они берут числом, и тем сильнее даже очень могущественных тварей. Наш союз с Церковью был с самого начала неизбежен! Мы защищаем людей от тварей, а священники, сами того не подозревая, оберегают нас самих от людей, вот такой вот парадокс…
- Ты вернешь Армантгул, я верю! - попыталась утешить печально смотревшего в пустоту Тибара Танва. - Но только не знаю, чем я-то могу помочь?!
- Я сделаю все, что смогу. Каждый из нашего Дома готов жизнь отдать ради серьги! Ты мне поможешь, уже помогаешь, но об этом потом, это сейчас не столь уж и важно! Главное, чтобы гаржи не провели свой ритуал, тогда серьга потеряет силу. Если такое случится, то они станут еще сильнее, а мы… те, кто выживет в войне с ними, навсегда превратимся в оборотней… или кого-то еще… я не знаю… - махнул рукою вельможа, боявшийся даже думать, что произойдет в случае поражения.
- Висвард наполнится оборотнями, они, то есть вы, перегрызете весь город, - озвучила девушка то, что не решался сказать граф.
- Это не самое страшное, поверь! Висвард - это всего лишь один город. Но обрастать шерстью и пожирать людей мне все равно не хочется… Надеюсь, я ответил на твой вопрос? Надеюсь, ты со мной, ты меня не покинешь?!
- С тобой, - прошептала Танва и впервые осмелилась положить свою замерзшую ладонь на теплую руку Ортана. - А все же откуда Арторис узнал ваш секрет?
- Кто мы на самом деле, известно любому перевертышу или вампиру, - усмехнулся Тибар, - но они же не дураки открывать людям глаза на то, кто живет среди них…
- Но почему?!
- Потому что люди, хоть и слабее прочих тварей, но самые кровожадные, трусливые и ненасытные хищники! Сначала люди расправятся со всеми ортанами, а затем и нежить под корень истребят! Вы не успокоитесь, пока не останетесь единственными разумными существами, а когда придет время и наберетесь сил, то уничтожите и саму Природу, перебьете одного за другим всех низших божеств, а комфортно в мире вам станет лишь тогда, когда возомните себя Творцами, ровней Всевышнему!

Глава 13
Надежда бессмертна!

Магические чары развеялись, но жизнь, к сожалению, не вернулась в прежнее русло. Висвард не стал спокойным, благополучным городком, в котором что дни, что ночи текут тихо и размеренно, а самую большую опасность для мирных жителей представляют домушники, карманники и прочий воровской сброд, хоть и мерзкий, с точки зрения привычной морали и пострадавших кошельков зевак, но неспособный повлиять на основные устои. Теперь городу уже никогда не вернуть себе прежнюю славу обители святости. Горожане, естественно, те из них, которые выживут, надолго запомнят наступившую ночь и уже не будут с незнающим сомнений доверием внимать красивым речам служителей Церкви о силе Добра и о том, что богомерзкой нежити никогда не перебраться через освященные крепостные стены Висварда. Впрочем, коль жизнь изменилась, значит, усовершенствуется и вымысел, который люди услышат на проповедях. Одни сказки устаревают и уже не походят на правду, следовательно, рассказчику стоит придумать другие, более совершенные, учитывающие события недавно минувших дней.
Белошвейка поняла, что изменения в жизни города, да и всего королевства, неизбежны сразу, как только они с Тибаром покинули темный сырой подвал и оказались на улице. Пожалуй, это была единственная ночь за последнее время, когда с востока не дул стылый ветер, а с притихших небес не лил сильный дождь. Танва узнала местность, узнала дома, но все равно не могла отделаться от ощущения, что перенеслась в совершенно иной город и иное время; в город, пораженный чумой или войной; в город, который вот-вот падет под натиском вражеских войск. В темноте ночного неба ярко полыхали зловещие зарева не таких уж и далеких пожарищ. С соседних улочек доносились крики и сводящее с ума гудение, состоящее из многих, слившихся в единое целое шумов и звуков: топота конских копыт и человеческих ног, скрежета стали о сталь, треска пожираемых пламенем досок, ударов, толчков и падений. Висвард был охвачен сражением, в городе царили паника и хаос, причина которых, как ни странно, была белошвейке ясна. Перебив всех защитников дома учетчика, гаржи так и не нашли, что искали, а поскольку до часа проведения ритуала осталось не так уж и много времени, они позабыли о скрытности и принялись прочесывать город в поисках ускользнувшей из их костлявых рук Виколь и украденной ею серьги. Быстрота для безликих убийц была необычайно важна, она решала все, поэтому гаржи уже не таились по подвалам да крышам, разгуливали по Висварду открыто и безжалостно уничтожали любого, осмелившегося встать у них на пути, будь то просто припозднившийся горожанин или вооруженный до зубов стражник… Так думала Танва, ведь девушка не знала, о чем граф беседовал с Виколь в последние минуты перед боем. А подтверждений ее смелого предположения имелось немало, они буквально валялись под ногами и были мертвы.

Предыдущая страница 9 Следующая страница


Проклятие дома Ортанов 10

Неизвестно, что заставило хорошо одетую женщину сорока-сорока пяти лет выйти ночью на улицу? Быть может, она была не одна и ее провожатому удалось бежать, а возможно, ее разбушевавшийся пьяный муж выгнал из дома. Как бы там ни было, но теперь это уже не имело значения! Широко раскинув руки, женщина лежала на мостовой и остекленевшими глазами взирала на почерневшие Небеса, так и не пришедшие в трудный час на помощь. Колотая рана у самого сердца и большое пятно медленно густевшей крови свидетельствовали о том, что единственный удар меча оказался смертельным. Не надо быть провидцем и обладать чудесной способностью видеть прошлое, чтобы понять, что здесь произошло. Скорее всего, увидев появившегося из темноты подворотни гаржу, горожанка испугалась и стала звать на помощь, чем хоть и привлекла внимание проходившего поблизости патруля стражи, но и заслужила суровое наказание - смерть.
Такая же участь постигла и прибежавших на крик женщины блюстителей порядка, правда, троица стражников все-таки оказала нежити сопротивление. Один солдат лежал на боку, а из рассеченной надвое кирасы на мостовую вывалились внутренности. Теперь Танва поняла, почему ортаны пренебрегали доспехами. Граф и его слуги сражались, в основном, не с людьми, а с могучими, быстрыми существами, наносящими молниеносные и очень сильные удары. К чему таскать на себе тяжелую, сковывающую движения броню, если она все равно неспособна защитить от сильных лап оборотня или острого лезвия меча гаржи?
Обезглавленный второй стражник находился поблизости, он сидел, прислонившись спиною к стене дома, а вот тела третьего Танва так и не увидела, хотя точно знала, что оно было, ведь на мостовой до сих пор лежали окровавленные обрубки рук, крепко сжимавшие переломившееся пополам древко алебарды. На кончике ее острия виднелись два лоскута: один от черной одежды гаржи, а второй - довольно большой кусок пожелтевшей от времени кожи убийцы-мертвеца. Перед тем как лишиться рук и погибнуть, стражнику все-таки удалось нанести врагу рода человеческого удар, правда, не такой уж и сокрушительный, на какой он рассчитывал.
- А ты молодец, не неженка, сознание не потеряла! - похвалил спутницу граф, на краткий миг отвлекшись от возмутительного мародерства. - Это ты правильно! Не время нежность натуры показывать и чуйств лишаться, да и мне некогда тебя в них приводить!
Похоже, графа ничуть не взволновал кошмар, что творился вокруг: ни полыхавшее в ночном небе Висварда зарево, ни вид трупов на мостовой. Даже не отпустив в адрес гаржей, решившихся на массовую резню, парочки-другой крепких ругательств, Тибар приступил к омерзительному действу, а именно - раздеванию еще не остывшего трупа стражника, того самого, что был обезглавлен. Конечно, с одной стороны, понять его можно: прогуливаться осенней ночью без портков и рубахи весьма прохладно, но, с другой стороны, все-таки следовало бы учитывать хоть как-то трагичность момента. Наверное, если бы предводитель Дома Ортанов был просто человеком, обычным вельможей, то позволил бы вытечь из глаз нескольким горючим слезинкам или хотя бы заскрежетал зубами от показной ненависти к богомерзким убийцам. Однако Тибар был иным, более прагматичным существом по природе своей и, как следствие, во многом Танве непонятным. Тот, кто частенько встречается со смертью, не страшится, видя труды ее костлявых ручонок! Тот, кого с детства готовили к борьбе с нежитью, приучен и к зверским оскалам отвратительных морд, и к виду изувеченных тел. Спокойствие и даже какая-то необъяснимая беспечность графа Тибара Кервилонга Ортана служили наглядным тому подтверждением.
Мурлыча себе под нос какую-то веселенькую песенку из репертуара дешевых кабаков, Его Сиятельство стянул с бездыханного тела пропитанные кровью штаны, надел их, и при этом даже ни разу не поморщился. Вслед за штанами наступила очередь сапог, по счастью, не очень сильно запачканных и пришедшихся графу впору. Если бы Тибар надел и рубаху мертвеца, то побледневшая белошвейка не удержала бы приступ уже подкатившей к горлу тошноты, однако мародерство вельможи ограничилось лишь штанами, сапогами и плохоньким мечом, который искусный воин презрительно повертел в руках, но все-таки решил забрать с собой, а не выбросил.
- Какое-никакое, а все же оружие, - произнес граф, как будто оправдывая свою неразборчивость. - Конечно, рубить им гаржу все равно что колоть булавкой орех, но удар этой железякой парировать можно… Будем надеяться, сразу не развалится!
- Будем, - единственное, что смогла ответить девушка, едва державшаяся на ногах.
- Сначала вернемся в подвал, заберем Виколь из темницы, затем найдем отряд Вернарда, и вампирша отведет нас к инквизитору, Армантгул у него, - еще раз повторил бесхитростный план действий Тибар, как будто не замечавший, в каком плачевном состоянии находится спутница, и, взяв Танву за руку, потащил ее за собой. - Я мог бы и один к шалуну Жонферьезу наведаться, но к чему рисковать?!
«Какая осмотрительность! Вот уж никак не ожидала! - со злостью, пришедшей на смену тошноте, подумала Танва, но благоразумно не осмелилась озвучить свое ехидное замечание вслух. - И от кого я такое слышу, от человека, который только и делает, что рискует и ставит под удар жизни других!» Конечно, девушка понимала, что не люди Ортана устроили бойню на улицах города, да и гаржей не они спровоцировали, но все же некая доля вины в происходящем лежала и на Тибаре. Танве казалось, что граф мог бы быть расторопнее и мудрее, мог бы предугадывать шаги противника и, вовремя отреагировав на них, обойтись минимальными потерями. Он ведь был лидером, главою клана могущественных существ и фактически хозяином города. С тех, кому многое дается, многое и спрашивается! Тибар оказался близоруким предводителем, и теперь из-за его просчетов гибли люди, и не только они одни…
Теперь обнаженный по пояс граф быстро шел, почти бежал, по направлению к дому учетчика, который, как оказалось, находился не так уж и далеко… Тибар тянул девушку за собой и так крепко сжал ее тонкое запястье, что непривыкшей к хватке сильных мужских рук белошвейке хотелось плакать от боли. Кроме того, ей было страшно даже подумать, какие синяки останутся после таких «нежных» прикосновений и как отвратительно будут выглядеть на ее красивых руках созданные естественным образом «браслеты». Синяки да ссадины - далеко не те украшения, о которых мечтают женщины, будь они хоть благородного, хоть не очень… происхождения!
По пути они увидели многое: лежащие прямо посреди дороги трупы в лужах крови, которые никто не думал убирать; снующих между домами людей с тюками и котомками; несколько семейств зажиточных горожан, пытающих уместить все свои пожитки на одной повозке и как можно быстрее покинуть захваченный нежитью город; скачущих всадников; небольшие отряды стражи, то бегущие на помощь своим соратникам, то беспорядочно отступающие. Дважды перед глазами белошвейки быстро промелькнули зловещие фигуры в черных одеяниях и зеркальных масках. К счастью, оба раза гаржи за кем-то гнались и на бегу не признали в обнаженном по пояс мужчине с мечом самого графа Ортана. Тибар же в каждом из случаев повел себя осмотрительно и благоразумно, не набросился очертя голову на врагов, а, наоборот, сделал все возможное, чтобы их пути не пересеклись. Случайные уличные потасовки только поставили бы под угрозу его план и не привели бы ровным счетом ни к каким положительным последствиям.
Одним словом, граф и белошвейка увидели вполне достаточно, чтобы с уверенностью сказать, что к утру Висвард полностью опустеет, в городе не останется ни одного живого человека. Треть, если не больше, жителей погибнет, а выжившие… выжившие будут настолько напуганы, что никогда в него не вернутся. Не важно, кто в конечном итоге одержит верх, судьба города предрешена. Висвард обречен на долгие десятилетия запустения, и в лучшем случае мог бы стать лишь временным прибежищем для банд не слишком суеверных разбойников и воров!
Наконец-то впереди показались руины дома учетчика. Еще недавно Кавустин был жив, а его жилище не выглядело так, будто на него наступила нога злого одноглазого великана из детских сказок. Половина стен была разрушена, в них зияли такие огромные дыры, что ни один строитель не взялся бы восстановить дом. От крыши, окон и дверей остались лишь воспоминания да груды искореженных деревянных обломков, из-под которых торчали чьи-то руки и ноги. Особенно сильно досталось фасаду, ведь именно на него пришелся основной удар магической волны.
- Внутрь не пойдем! - качая головой, произнес запыхавшийся граф, остановившийся так неожиданно, что Танва чуть не сбила вельможу с ног. - Нет… пойдем, в смысле, только войдем - и сразу в подвал!.. Внутри… внутри может быть засада!
Танва промолчала, лишь слегка кивнула головою в знак согласия. Она прекрасно понимала, что никакой засады в разрушенных комнатах и коридорах не было, что гаржи покинули развалины, как только погиб последний защитник. Просто молодой граф был не таким уж и хладнокровным, каким хотел порой казаться. Тибар боялся увидеть внутри тела погибших товарищей; трупы тех, кого он знал с детства; и тех, кто в большей или меньшей степени, но все же являлись его родственниками.

* * *

В подвале все было как прежде. Подземная тюрьма казалась нетронутой, хотя и здесь Тибара и Танву поджидал неприятный сюрприз, заставивший девушку вскрикнуть от ужаса, а мужчину всерьез призадуматься. Дверь в комнату, где находилась плененная Виколь, была распахнута настежь, а на пороге, один на другом, лежали два бездыханных тела - не людей, не ортанов, а гаржей. Почти одновременно возникшее в головах обоих спутников предположение, что безоружной вампирше удалось справиться с пришедшими за нею безликими убийцами, было мгновенно переведено в разряд неудачных версий. Во-первых, гаржи были вооружены, да и превосходили в силе кровососущую братию, а во-вторых, погулявшая под лучами солнца Виколь слишком ослабела, чтобы вступить в бой даже с заурядной крысой. Когда же граф переступил через безжизненные тела на пороге и вошел внутрь темницы, то обнаружил и третью, куда более весомую, чем предыдущие две, причину…
Белошвейка сначала последовала за своим спутником и защитником, но замерла в нерешительности возле открытой двери. Она так и не смогла отважиться перешагнуть через трупы гаржей. Девушке казалось, что это только обман, воинская хитрость, что стоит лишь ей сделать малюсенький шаг, как мерзкие твари повернут к ней страшные зеркальные маски и схватят ее, в лучшем случае за ногу. Танва так и не поборола свой страх, впрочем, в этом не было необходимости, поскольку и с того места, где она остановилась, прекрасно просматривалась маленькая темница.
Виколь была мертва. Бледная, как полотно, она распростерлась на окровавленном лежаке, неестественно выгнув назад голову. В грудь мертвой красавицы по самую рукоять был вогнан кинжал, а рот был широко открыт. Когда Тибар слегка приподнял голову трупа, то Танва заметила, что в верхнем ряду белоснежных, ровных зубов зияли два пробела, как раз на том месте, где у вампиров по ночам вырастают острые и длинные клыки.
- Интересно, кому же это вампирские кусалки понадобились? - задумчиво пробормотал граф, опустив мертвую голову на лежак, а затем совершенно без усилий выдернул из тела вампирши оружие. - А вот и ответ, - усмехнулся вельможа, покручивая в руках необычайно легкий даже с виду кинжал. - К нам в гости наконец-то господин миссионер пожаловал… долго же он медлил! Только Священная Инквизиция такой дрянью пользуется! Ну надо же было додуматься, оружие специально на вампиров делать! Как будто этих тварей обычный клинок не берет?! Ох, не ищут святоши легких путей!
Танва мало разбиралась в клинках, но была очень удивлена, когда брошенный на пол кинжал не зазвенел при соприкосновении с каменными плитами, а издал глухой звук. Движимая исключительно любопытством, девушка нагнулась и прищурилась, пытаясь получше разглядеть окровавленное орудие убийства. Что рукоять, что перекрестье, что тонкое лезвие - весь кинжал оказался из дерева.
- Осина, - уточнил Тибар, видя, с каким интересом его спутница разглядывает оружие. - Довольно распространенное заблуждение, что только кусок осиновой деревяшки может заставить не биться сердце вампира. Крестьяне не мудрят, поступают куда проще, они используют заточенный дрын или кол!
- А у одного из гаржей нет головы, - сама не зная почему, откликнулась белошвейка вроде бы совершенно не по делу, но ее реплика весьма заинтересовала графа.
Мгновенно потеряв интерес к мертвой Виколь, Тибар направился к выходу. Не говоря ни слова, сердито нахмуривший брови граф отодвинул белошвейку в сторону, нагнулся, схватил один из трупов за отворот куртки, а затем рывком поднял его, поставил на ноги и сорвал капюшон. Неизвестно, как, каким странным способом держалась стальная маска на плечах, но Танве не показалось, голова у гаржи действительно отсутствовала. Мерзкая с виду, дряблая кожа намертво прилипла к внутренней поверхности стальной пластины, а из ее многочисленных складок при легком сдавливании пальцами сочилась какая-то желто-зеленая слизь.
- Он забрал череп… и мозгом не побрезговал, - произнес после беглого осмотра трупа Тибар и разжал пальцы, позволив обезглавленному телу грузно упасть под ноги. - Сначала клыки вампира, затем голова гаржи, что станет следующим трофеем? - рассуждал вслух вельможа. - Свалявшаяся шерсть с задницы оборотня?! Только вот где он оборотня в Висварде найдет? Вроде бы любители повыть на полную луну уже давно перевелись… не без нашего участия…
- Что, опять «символика»? - вдруг вспомнила Танва услышанное в «обеденном зале» гаржей слово.
- Она, родимая, снова она! - не отрываясь от плавного течения собственных мыслей, ответил граф. - Видимо, и то, и другое ему понадобилось для проведения магического ритуала, но только иного, человеческого, а поэтому он собирает у нежити трофеи. А что это значит?
- Что значит?! - вскинув брови, переспросила Танва.
- А это значит, дорогая моя белошвейка, что заваривший всю эту кашу затейник инквизитор сначала добрался до Армантгула, а теперь и свиток у него в руках. Он точно знает, что следует собирать, а иначе… иначе забирал бы целиком тела… впрок, а не отдельные части!..
Логика в словах графа была, ее холодную непреклонность нельзя было не почувствовать. Танве вдруг вновь стало страшно, но уже не от вида изуродованных, мертвых тел нежити, а потому, что долго дремавшая и не дававшая о себе знать интуиция внезапно проснулась и зловеще зашептала девушке на ушко, что их с графом приключение почти подошло к концу и вот-вот должна наступить развязка. С учетом того, что на руках у Ортанов не было ни одного козыря, а колода карт, которой играли гаржи и неизвестно откуда взявшийся инквизитор, была крапленой, не стоило и гадать, в чью пользу окажется последний, решающий расклад. Белошвейка почувствовала приближение конца: конца собственной жизни, и возможно не только ее, а еще и скорой смерти еще большего числа людей.
- Пошли, - произнес после недолгого молчания граф и, взяв девушку под руку, потащил ее к выходу, - нам уже нечего здесь делать, конечно, если ты не хочешь на память отрезать у Виколь уши! Ведь именно она втянула тебя в эту историю!
Наверное, граф хотел пошутить, подбодрить на такой странный манер побледневшую и двигающуюся, как во сне, белошвейку. Однако неосмотрительный поступок чуть ли не привел к обратному эффекту. В глазах у Танвы потемнело, и она вдруг поняла, что в следующее мгновение лишится чувств. К счастью, противный скрежет медленно открывающейся двери одной из темниц мигом прогнал неприятные ощущения и заставил девушку собраться с силами.
Девушка не успела и вскрикнуть, как уже очутилась за спиной выхватившего из ножен плохонький меч Тибара. Вот-вот из-за двери должен был показаться притаившийся в засаде противник, вот-вот должна была начаться схватка и зазвенеть мечи. В голове белошвейки закопошились сумбурные мысли: одни советовали ей бежать и, пока еще не поздно, скрыться, а другие уговаривали поднапрячь извилины и придумать, как оказать посильную помощь графу в предстоящем сражении с одним, а может, и несколькими сильными противниками.
- Извини, Тиб, сразу не вышел! Пригрелся чуток, вот и заснул! - еще до того, как проржавевшая дверь полностью открылась, прозвучал знакомый не только Тибару, но и Танве бас.
Едва молодой граф успел убрать меч в ножны, как из-за двери показалась огромная, неуклюжая фигура Вернарда; изрядно израненного и, как ни странно, заспанного. На тело палача было страшно смотреть, его покрывал сплошной узор из порезов, рубцов, кровоподтеков и ссадин. Окровавленная повязка на ладони правой руки свидетельствовала, что великан лишился в недавних боях нескольких пальцев, но, казалось, был не очень опечален этим прискорбным фактом.
- Что случилось?! - с тревогой в голосе, которую граф и не думал скрывать, прозвучали подряд сразу три вопроса - Как ты здесь оказался?! Где твой отряд?!
- Отряда нет, мы попали в засаду в подземных тоннелях, выжил лишь я, - кратко отчитался палач, без страха, но с горечью глядя хозяину в глаза. - Как выбрался, сразу сюда… а тут такое…
- Как, как это могло произойти?! - не выдержал, закричал граф и, поднявшись на цыпочки, схватил не сопротивляющегося боевого товарища за грудки, а затем затряс. - Как, как ты позволил?! Ты же опытный командир?! Ты должен был почуять!..
- Я и почуял, но было поздно, - Вернард легко отцепил терзавшие его рубаху руки Тибара. - Возьми себя в руки, Тиб! Не время для эффектных сцен, время для действий!
- Рассказывай! - приказал граф, к которому неожиданно быстро вернулись спокойствие духа и трезвость опьяненного дурным известием рассудка.
- Гаржей в подземелье оказалось гораздо больше, чем мы рассчитывали! Похоже, они тебе не соврали и перебрались в город все! - начал рассказ Вернард. - Хоть численный перевес был явно на их стороне, но шансы на успех были неплохие. Неожиданная атака могла застать их врасплох, а узость тоннелей не дала бы им использовать в полной мере численной перевес. Именно поэтому я и не приказал отступить! Мы незаметно подкрались и плотно их обложили, никто бы не ушел, да тут мерзавец Жонферьез в тыл ударил! Подкрался сзади и напал, двоих наших с ходу убил, но главное, шум преждевременно поднял… вот и поплясали мы между двух огней: с одной стороны, он отступить не давал, а с другой - гаржи очухались да поперли… Зажали нас, не помню, как сам вырвался!
- Не справиться с одним инквизитором?! Хоть чертяга и ловок, но…
- Он был не один, - перебил Тибара палач, - ему помогал Арторис. Не знаю как, но паскуднику удалось избавиться от магических кандалов… Сам знаешь, каков бывает этот малыш, когда взбешен!
- Арторис?! - удивленно переспросил Тибар.
- А что ты брови вскидываешь?! Неужто и вправду ожидал, что после моих трудов над его шкурой в пыточной перевертыш будет на нашей стороне?!
- Дело не в этом, - покачал головой граф, пытавшийся сосредоточиться и выстроить недавние события в четкой временной последовательности. - Как ни странно, но именно Арторис спас мне жизнь, да и Танве помог выжить. Он держал меня какое-то время в подвале, но загвоздка совсем в другом. Как, как ему удалось быть в двух местах почти одновременно?! Сначала он помогал гаржам, а затем выступил против них. Почему?!
- Он не гаржам помогал, а инквизитору, тому самому, кто пометил его зад магическим болтом! - добавил абсурдности Вернард. - Знаешь, Тиб, я абсолютно не понял, кто тут с кем и на чьей стороне, - честно признался палач. - Я пытался выжить да ребят из подземной ловушки вывести и уж больно за взаимными жеманствами врагов не следил, но только кажется мне, что тот бой был, как пьяная драка в кабаке: каждый сам по себе и каждый за себя! Насчет Арториса уж не знаю, а вот только инквизитору наши безликие «друзья» тоже пару раз промеж глаз рукоятями мечей засветили! Правда, в суматохе мне это могло и показаться… - признался палач.
- Не показалось, но он им с лихвой отомстил! - Тибар кивнул в сторону парочки трупов безликих убийц, лежавших на пороге. - Хитрый, подлец, все просчитал! Пока вы с гаржами в подземелье дрались, он у них свиток древний похитил! Сейчас у него и Армантгул, и описание, как нужный ему ритуал провести, а мы и гаржи остались ни с чем…
- Да уж! - поддакнул Вернард. - Маленький зайчишка в кустах отсиделся, пока два волка на поляне передрались, морковку свою потихоньку стащил, а теперь еще и выжившего добить попытается…
- Коготки у зайчишки острые, а лапки задние больно уж быстрые! Как перевернется на спинку да в воздухе ими забарабанит, волку и не подойти, брюшину вмиг вспорют! - поддержал аллегорию Тибар. - Эх, знать бы, где он сейчас и где гаржи! Времени для проведения ритуала осталось совсем немного…
- Ну, на счет Его Святства не знаю, - пожал плечами Вернард, - а вот гаржи где, мне ведомо. Все, кто выжил, возле дома нашего собрались, наверное, уже штурм начали?!
- Что?! - вновь перешел на крик Тибар и еще рьяней, чем прежде, схватил великана за грудки. - Да что же ты тогда здесь отсиживаешься?! Почему не там? Струсил, за шкуру свою испугался?! Решил отсидеться, отоспаться, пока наши братья кровь проливают?!
- Не чудачь! - не прилагая особых усилий, Вернард оттолкнул назад набросившегося на него Тибара, а затем легко, одной рукой прижал вельможу к стене. - Ты глазенки открой и глянь на меня повнимательней! А теперь представь, что со мной еще недавно творилось! Досталось мне шибко, еле ноги досюда доволочил! Не прорваться мне в дом было, да сам ты оставшимся охрану нести строго-настрого наказал, пока охота не закончится, никого в особняк не пускать! Что толку с меня мертвого, что толку для дела нашего?! Принесла бы моя погибель хоть какую-то пользу?! Что толку в бездумной геройской смерти?!
Когда палач закричал, Танва почти оглохла, и даже прочные стены подземелья, казалось, заходили ходуном. Но поразила девушку совсем не мощь богатырского гласа, а повязка на раненой руке великана. Пропитанная кровью ткань треснула, и сквозь дыры проглядывали оголенные костяшки пальцев. Подобно злаковым всходам, вырастающим из-под земли, костяные отростки, пробивая путь наружу, довольно быстро росли, а затем, еще не достигнув нормального размера, уже начали покрываться тонкими нитями мышц. Такого завораживающего зрелища белошвейке еще не доводилось видеть.
- Пусти, - тихо прошептал Тибар, ведь широкая ладонь палача давила не только на грудь, но и на горло вельможи, весьма затрудняя дыхание.
- Вот теперь я еще кое на что способен, сгожусь, а тогда… - оправдываясь, произнес Вернард, переставший кричать и наконец-то отпустивший готового потерять сознание от недостатка воздуха графа.
- Я понял, понял, прости! - массируя обеими руками чуть не раздавленную грудную клетку, прохрипел Тибар. - Я погорячился, ты тоже немного из себя вышел! Давай лучше подумаем, что нам делать теперь?! Где Жонферьеза искать, да и как защитникам Дома помочь?!
- А что им помогать? - пожал могучими плечами палач. - Ребят много в доме оставил, все толковые… А гаржи, гаржи в схватках шибко потрепанные, силы у них уже не те, да и колдовство свое вряд ли в ближайшее время еще раз использовать смогут! Выдержат защитники натиск, не бойся, дружище!
Вернард неправильно истолковал задумчивое выражение лица графа. Знавшая Тибара куда меньше Танва и то сразу поняла, что вельможу внезапно посетила какая-то очень важная мысль.
- Говоришь, гаржей мало уже совсем осталось, а они все равно Дом Ортанов взять пытаются. Почему?! - рассуждал вслух Тибар. - Они не ведают ненависти, а значит, и месть в списке их приоритетов на одном из последних мест. До часа ритуала осталось недолго, не логичней было бы поискать Армантгул, который до сих пор не у них в руках? Допустим, свиток им уже без надобности, они уже знают, что им нужно и как точно провести ритуал, но ведь без самой серьги ритуал не проведешь!
- К чему ты клонишь? Что гаржи лишились мозгов или вдруг у них прорезались чуйства? - усмехнулся Вернард.
- Нет, дружище, к совсем иному клоню, к тому, что все в одном! - по-прежнему витиевато изъяснялся граф и, раздражая обоих слушателей, слишком медленно подходил к самому главному. - Мы всегда знали об Армантгуле лишь то, что положено знать именно нам! Даже свиток с описаниями ритуалов для других существ увидели совсем недавно… Кстати, до сих пор неизвестно, по чьей злой воле он оказался в Висварде, но, думаю, что без инквизитора не обошлось!
- Тиб, осторожней, - Вернард многозначительно кивнул в сторону Танвы.
- Не беспокойся, она знает, я ей уже все рассказал, - весьма удивил слугу хозяин. - У каждого ритуала существует своя символика, но, возможно, и не только! Единственное ограничение, которое было наложено на Род Ортанов, это точное время проведения ритуала, строго определенный год, месяц и часы, краткий промежуток между двумя и тремя часами ночи. Мне кажется, логично допустить, что именно условностей в чужих ритуалах больше: для них необходимы строго определенный набор предметов, трофеи, части тел, которые гаржи уже набрали, а инквизитор собирает сейчас… Возможно, ограничено не только время, но и место…
- Дом Ортанов, наш дом! - бурно обрадовался своей догадке Вернард. - Гаржи могут провести ритуал только в нашем доме, и именно поэтому будут штурмовать его упорно, до последнего бойца! Победа или смерть!
- Более того, - не менее повеселевший, чем слуга, хлопнул граф слушателя по плечу, - они видели свиток, они читали его и абсолютно уверены, что там появится и хитрец-инквизитор. Поэтому им и не надо гоняться за жалким человечком по городу, он придет к ним сам, у него просто нет иного выхода.
- Да, но… - засомневался палач, однако все возраставшая и возраставшая уверенность графа окончательно развеяла его сомнения.
- Согласен, это только предположение, но любая гипотеза становится истиной, если ее подкрепляют факты, - торжественно заявил Тибар. - А факты у нас имеются, точнее один, но очень весомый!
- Какой же? - вмешалась в разговор мужчин до этого момента предпочитавшая помалкивать Танва.
- Откуда гаржи узнали о ритуале и о существовании Армантгула? - задал вопрос граф, но, не желая мучить туго соображавших спутников, тут же на него сам и ответил: - Да сам Жонферьез им и сообщил! Не знаю, как инквизитор узнал об Армантгуле, но он тут же оповестил о нем гаржей!
- Зачем? - хором спросили пораженные подобным заявлением слушатели.
- Все очень просто, - ухмыльнулся Тибар. - Он заранее знал место и время проведения ритуала. Время его не очень волновало, а вот знание о единственном месте, где открывается магическая сила серьги, его очень не обрадовало. Поставь себя на его место, Вернард, как бы ты мог проникнуть в наш дом и незаметно провести там магический ритуал.
- Да никак! - пробасил великан. - Кто б еще эту шкоду на порог пустил?!
- Вот и я о том, - Тибар во второй раз хлопнул палача по плечу. - Ему пришлось впутать в эту историю гаржей, усложнить интригу, добавить в опасную игру еще одного участника. Мы воюем с гаржами и слабеем, жестокие бои изматывают обе стороны, а развязанная хитрецом война до последнего солдата заканчивается именно штурмом нашего особняка. И тут появляется он. Согласись, справиться с тремя-четырьмя выжившими ортанами или гаржами куда проще, чем с целым полчищем!
- Так значит, не все еще потеряно, надежда еще есть! - обрадовался палач. - Мы знаем о его замысле и сможем помешать!
- Надежда есть, дружище, - усмехнулся Тибар. - Конечно же, она есть. Пока Дом Ортанов не пал, мы побеждаем в этой войне!
- А если… если мы не успеем… Ну, особняк отстоим, а на ритуал времени не хватит?! - с тревогой в голосе и взгляде произнес палач.
- Давай не будем загадывать наперед и рассуждать о безрадостных перспективах. В конце концов, для нас главное даже не самим провести ритуал, а не позволить воспользоваться магией Армантгула чужакам! От знакомых оборотней я слышал, что в их шкурах не так уж и плохо живется! - чтобы подбодрить товарища, пошутил напоследок Тибар, но, судя по нахмуренным бровям и надутым губам, грозный Вернард так и не разделил оптимизма хозяина. Палача отнюдь не радовала возможная участь ночами превращаться в воющего на луну зверя.

Глава 14
Пропавшее желание

Они пробыли в подвале недолго, но за это время Висвард вновь изменился, и, как ни странно, в лучшую сторону. На улицах стало значительно тише, а зарево пожарищ полыхало уже не так зловеще… уже не освещало все небо. У Танвы появилась надежда, надежда на то, что стражникам да священникам удалось одолеть гаржей, а впавшие в панику горожане вместо того, чтобы без оглядки бежать из города, наконец-то одумались и стали тушить горевшие дома. Люди разные, и далеко не всем из них удается скрывать свои чувства, у некоторых же мысли мгновенно отражаются на лице. Белошвейка принадлежала именно к этой категории, была простушкой и в этом смысле, так что ее спутники сразу поняли, чем вызвана появившаяся у девушки улыбка.
- И не надейся, святая наивность! - расхохотался толстяк Вернард и принялся тереть зажившей рукой выступившие от смеха слезы.
- Стражникам не одолеть гаржей, раз уж мы не смогли… - спустил Танву с небес мечтаний на грешную землю граф, а затем, взяв ее под руку, стал объяснять: - Сражение продолжается, оно просто переместилось! Гаржи пробились к нашему дому, и теперь, скорее всего, уже пошли на его штурм. Остатки городского гарнизона разбежались, священники же вообще вряд ли выходили из храма, засели по кельям и молитвы читают. А зарево… все, что пылало, уже отгорело! Мы с братом долго с Городским Советом воевали, но все же победили, указ ленивцы издали, чтобы горожане дома свои вплотную друг к дружке не строили, а те, у кого одна стенка на два дома была уже до этого, были обязаны перемычки разъединить и отдельные стены построить. Далеко не везде огонь с крыши на крышу перекинулся, поэтому и небо потемнело, - пояснил вельможа, чьи глаза при упоминании о погибшем брате вновь наполнились печалью.
К сожалению, слова вельможи подтвердились, хоть Танва и надеялась, что он окажется неправ. Чем дальше они шли, тем больше появлялось на мостовой трупов и тем слышнее становился зловещий хор сопровождавших любое побоище звуков. Догоравшие или уже лишь дымящиеся руины выглядели устрашающе. Это были не просто разрушенные дома, это были прожженные дырки на картинке благополучной жизни, ржавчина времени, вонзившая острые зубы в мирное прошлое, в прошлое, в которое Танве уже не суждено было когда-либо вернуться.
«Вот тут была лавка тканей! А здесь жил купец, торговавший заморскими сладостями! Какими они были вкусными, я пробовала их на прошлый Долгодень, праздник, которому уже никогда не повториться в Висварде!» - бредя по опустевшей улице, вспоминала девушка то, что какой-то час назад было частью ее маленького, обугленного и закопченного, как стены сохранившихся домов, мирка.
- Смотри, Тиб, а стражники молодцы, долго держались! - вырвал белошвейку из плена тяжких раздумий подхриповатый бас не только раненого, но и изрядно простуженного палача. - Я, по чести признаться, полагал, олухи казарменные сразу наутек пустятся, а они крепко стояли…
- Не смотри на трупы, Вернард, и меня не заставляй, вредно для боевого духа, подниматься никак не хочет! - пытался отшутиться Тибар, хотя Танва понимала, что вид развалин и изрубленных тел, опустевших пристанищ загубленных жизней, действовал на вельможу так же удручающе, как и на нее.
Женщины редко участвуют в боях, если они, конечно, не грозные воительницы, а всего лишь обычные горожанки, например белошвейки. Танве не нужно было наполнять сердце отвагой перед грядущим сражением, а вид мертвых тел ее уже давно не страшил, поэтому девушка и позволила себе, опустить взор на землю и бегло осмотреть кровавые следы недавнего побоища. Трупы мирных горожан еще попадались, хоть их и стало гораздо меньше. Здесь шли бои, здесь гибли в основном солдаты, как ни странно, не разбежавшиеся при появлении нежити. Среди расколотых, разрубленных мечами кирас, перепачканных кровью и плотью нет-нет и да попадались черные одежды гаржей. Даже упокоившись, безликие убийцы еще пугали живых видом блестящих зеркальных масок. Танве казалось, они не умерли, а всего лишь притворились, они выжидают, когда к ним приблизится живой человек, чтобы накинуться на него и растерзать.
- Они не забрали тела своих, ты прав был, Тиб, они очень торопятся, и подгоняет их отнюдь не страх! - вновь спас незаметно терявшую связь с окружающим миром Танву бас простуженного палача.
- Прибавим шагу! - не стал развивать эту тему граф. - Никогда не прощу себе, если мы опоздаем!
Троица стала продвигаться быстрее, а затем перешла на бег. Жаль, что в разгромленном, охваченном хаосом и ужасом городе было невозможно найти лошадей; живых, поскольку мертвые довольно часто встречались. До Дома Ортанов оставалось не так уж и много: всего лишь пройти до конца улицы, выйти на площадь Гирлянд, а затем, свернув с нее на Подтяжный проулок, перейти небольшой пустырь, и вот уже ограда особняка, правда, не с фасада, а с торца, хотя, впрочем, это было совсем не важно. Идущие по обе стороны от девушки ортаны избирали самый краткий путь.
На площади их ждал сюрприз, скорее приятный, нежели наоборот. Стоило лишь путникам вывернуть из-за угла наполовину сгоревшего дома, как их глазам предстала довольно умело сооруженная баррикада из перевернутых набок телег, опрокинутой кареты, обгоревшей мебели, видимо, вытащенной из не до основания сгоревших домов, досок, дверей и прочих, менее габаритных предметов. Людей наверху укрепления не было видно, мостовая не была усеяна трупами, хотя, судя по всему, гаржи уже штурмовали баррикаду, притом не раз.
Танва нечаянно ойкнула, настолько девушка была поражена представшей картиной. Над устоявшим редутом гордо развевался обгоревший по краям флаг Висварда, а из окна второго этажа примыкавшего дома высовывалась длинная доска, на которой, как на рее пиратского корабля, раскачивались на ветру трое висельников, подвешенных за ноги. Головы у мертвецов отсутствовали, но по покрою черных одежд и лоскутам желтой кожи, свисавшим из пустых капюшонов, нельзя было не понять, что раскачивались на ветру гаржи, сперва убитые в бою, а только затем вывешенные ради устрашения врагов и поднятия боевого духа защитников баррикады.
- Вот видишь, я же говорил, - обратился к белошвейке Тибар. - Люди самые страшные и кровожадные хищники. Поодиночке вы слабы, но если гурьбой соберетесь, да у этой компании вожак толковый найдется, то перед вами никто не устоит: ни стая зубастых оборотней, ни целый отряд гаржей.
Услышав голоса чужаков, на баррикаде, точнее, за ней стали появляться защитники. Танва увидела несколько промелькнувших в просветах между досками шлемов, а затем из узких щелей между телегами и шкафами высунулись и три арбалета, естественно, нацеленных в нее и обоих ортанов.
- Эй, вы там с перепугу совсем башки растеряли?! - громко выкрикнул рассерженный нерадушным приемом Вернард. - Не видите, что ль, кто перед вами стоит?!
- Видим, а как же, покойничек горластый! - послышался из-за баррикады ответ. - Пасть свою, бочонок, закрой, и дорогой своей ступай, а иначе болт точно между зыркалками свинячьими получишь!
Палач не ответил, только сжал побелевшие губы и заскрежетал зубами. К хорошему это всяко не могло привести. Вернард мог осерчать и в любой миг кинуться на штурм баррикады, притом только ради того, чтобы найти задиристого крикуна, отнять у него арбалет, содрать штаны и засунуть предназначенный для палача болт хвастуну в одно очень уязвимое место. Танва инстинктивно попятилась и спряталась за спину Тибара. Неизвестно, как бы среагировали стрелки, если бы Вернард в одиночку пошел на штурм: выстрелили бы лишь в него или заодно оправили бы в лучшие миры и его спутников?
- Отставить! - неожиданно прозвучал из-за укрепления другой голос, по всей вероятности, принадлежавший командиру, поскольку все три арбалета тут же исчезли из прорезей бойниц. - Это Его Сиятельство, граф Ортан, и его слуги! Чего рты раззявили, увальни?! Пропустить!
Что-то пришло в движение, что-то заскрежетало, а затем одна из телег немного отодвинулась в сторону, образовав узкий проход. Путники не стали ждать повторного приглашения, а один за другим протиснулись в узкую щель. Конечно, труднее всего пришлось шедшему первым Вернарду. С его внушительными габаритами было трудно быстро миновать узкий проход, но благодаря тому, что Танва с Тибаром изо всех сил подпихивали массивного громилу сзади, да и кто-то тянул его за руку с другой стороны баррикады, процесс преодоления преграды был в конечном итоге успешно завершен. Вторым в проходе скрылся сам граф, а затем настала и очередь Танвы.
Баррикада была двусторонней, она состояла из двух высоких завалов между домами, находившимися по разные стороны улицы. Горстка стражников и несколько вооруженных топорами и мечами горожан удерживали маленький пятачок городской земли от натиска нежити. По их изможденным лицам, взиравшим на чужаков с усталостью и холодным безразличием, Танва поняла, что эти люди уже совладали со своими страхами, уже отрешились от былой, мирной жизни и превратились в настоящих бойцов, полных решимости удерживать маленькую частичку своего города до конца. Несмотря на то что среди защитников не было ни одного не раненого, эти люди не собирались отступать, бежать и скрываться. Они были готовы стоять до конца и гордо принять ту участь, что им уготовила судьба, хотя в сердце каждого из них, безусловно, еще теплилась надежда, что вот-вот им на помощь должны прийти королевские войска.
Краешком уха белошвейка услышала разговор ортанов с лейтенантом стражи, командиром все еще не преодоленного гаржами рубежа. Молодому офицеру было не более двадцати пяти лет, но его карьера военного уже завершилась. В бою юноша лишился кисти правой руки, но тем не менее все еще командовал остатками своего отряда.
- Их было всего трое, но они уничтожили половину моих людей. Если бы жители не пришли на помощь, то конец бы настал… - рассказывал офицер о том, что произошло с его отрядом.
- Те трое?! - указал пальцем Вернард на мерно раскачивающихся на ветру висельников.
- Только один… вон тот, что с краю, - ткнул стражник плохо перебинтованной культей на труп справа. - Едва баррикаду построить успели, как эти твари снова полезли! Откуда они только взялись?! Неужто конец света не за горами? - обратился стражник к Тибару. - А-а-а, Ваше Сиятельство?!
- Нет, конечно же, нет, - успокоил воина граф, натянуто улыбнувшись. - Пробравшийся в Висвард мерзкий колдун открыл врата Преисподней, но святые отцы были начеку и уже их закрыли. Колдун пойман и казнен, некоторым тварям удалось прорваться, но мы их разыщем и уничтожим! Помощь скоро придет, но сейчас время дорого, расскажи, что дальше произошло?!
Танве было противно слушать эту ложь, хоть она и понимала, что Тибар не мог поступить по-иному. Стоявшие насмерть люди были достойны правды, но вельможе приходилось разговаривать с ними на понятном для них языке, а иначе… иначе на самодельной рее появились бы еще три трупа: Его Сиятельства, верного графу слуги и ее, ни в чем не повинной простой белошвейки.
- К нам на помощь пришли еще две дюжины ребят из казарм, да и около десятка из разбитых отрядов прибилось, - стараясь не тратить попусту драгоценное время уважаемого в городе вельможи, быстро говорил лейтенант. - Мы думали, выдержим, но когда они напали во второй раз… Их было много, так много!..
- Успокойся, ты и твои люди - герои! - рука графа легла на плечо офицера. - Рассказывай дальше!
- Мы выдержали натиск, сам не знаю как… - к глазам вспомнившего о тяжких минутах сражения юноши подступили слезы. - Осталось нас мало… Сами видите, Ваше Сиятельство!
- А дальше, дальше что?! - торопил рассказчика Вернард.
- А дальше ничего, - удивленно пожал лейтенант плечами. - Через полчаса после последней атаки мы услышали шум боя за спиной, там… на площади, - культя офицера указала в сторону особняка Ортанов. - Видимо, они обошли нас, но наверняка еще вернутся!
- Вряд ли, мы уже почти победили! - ложью успокоил офицера Тибар. - Прикажи своим людям, чтоб нас пропустили! Мои слуги добьют остатки нежити, а вы сидите здесь и ждите подхода королевских войск! Охраняйте улицу, этот рубеж важен! Возможно, недобитые твари попытаются бежать из города именно этим путем!
Ортанов в Висварде и любили, и побаивались, и уважали. Еще до того, как командир успел открыть рот, чтобы отдать распоряжение, бойцы принялись разгребать баррикаду. Боевой дух защитников поднялся, единственным, кто не разделял общей радости, был Вернард, по-прежнему угрюмый и рассерженный, но все же удерживающий кипевшую внутри него злость; злость на своего хозяина. Лишь когда троица покинула баррикаду и прошла шагов сто по направлению к площади, отмалчивающийся великан дал волю своим чувствам:
- Ты с ума сошел?! Зачем ты им наврал! Полдюжины стражников да столько же умеющих обращаться с топором мужиков! Такая подмога нам бы совсем не помешала! - прокричал Вернард и остановил идущего впереди графа, положив свою массивную и тяжелую ладонь ему на плечо. - Ответь мне, Тиб, ответь! Ты че там такое наплел, зачем отчудил?! Почему не приказал с нами идти?!
- Во-первых, я не во всем соврал, эти люди действительно герои и уже сделали гораздо больше, чем могли, - не повышая голоса, ответил Тибар и, легко убрав ладонь великана с плеча, не продолжил путь, а повернулся к другу лицом и заглянул ему в глаза. - Во-вторых, резерв их возможностей почти исчерпан, это же всего лишь люди, а не ортаны! С упорством загнанной в угол крысы они держали клочок земли, бывший для них домом, Родиной, привычной жизнью, одним словом - ВСЕМ. В этом была их сила, но стоит им покинуть пределы баррикады, как тут же они превратятся в уставших, изможденных, едва держащихся на ногах людей, от которых ни прока, ни пользы! Тебе нужно такое подкрепление?!
Вернард не ответил, лишь хмыкнул, что означало то ли согласие, то ли сомнение. Посчитав разговор оконченным, Тибар резко развернулся на каблуках и, взяв под руку стоявшую рядом Танву, продолжил путь. Через несколько секунд в направлении родного особняка, откуда уже довольно громко доносилась пушечная канонада, устремился и палач. Будущее было неясно, но ближайший час должен был расставить все точки над «i».

* * *

На войне нет неответственных поручений, точно так же, как в мирные времена не бывает не важной работы, есть только подчиненные, пренебрегающие своими обязанностями и относящиеся к распоряжениям вышестоящих чересчур легкомысленно. Всякая халатность преступна, всякая беспечность непременно приводит к беде. Непедантичные служащие рано или поздно становятся жертвами собственной лени, а томящиеся от скуки солдаты обычно понимают, насколько важен был охраняемый ими пост, лишь незадолго до собственной гибели.
Трое охранников играли в кости, а за окном уже целый час шел настоящий бой. Дом сотрясался от залпов установленных в холле орудий, методично уничтожающих то, что еще совсем недавно было лучшим в городе двором, красивым парком и ухоженным садом. От ограды особняка не осталось и следа, да и земля перед самим строением была изрядно изрыта. Там, снаружи, шла война, полчища гаржей уже в четвертый раз шли на штурм, волна из черных одежд и блестящих масок накатывала на дом, но, натолкнувшись на стену сплошного огня, теряла силу и откатывалась обратно. Там, за окном, было действие, настоящее дело для воителя и мужчины, а здесь, в пустом зале с пыльными гобеленами и всего одним столом, царили уныние и тоска.
Каждый из троих несчастных уже по десять раз проклял в мыслях командира, приказавшего им охранять старый, заброшенный зал для торжеств, где не было ничего, кроме старенького стола, на поверхности которого хорошо кидать кости, нетопленного лет двадцать камина, столько же времени немытых окон да стоявшей по центру залы деревянной, рассохшейся статуи барышни, державшей у себя перед лицом открытую ладонь и что-то в нее нашептывающей. Никто из троих не знал, как звали женщину, с которой лет триста назад, а может и ранее, древний зодчий вырезал свой особо не отличающийся изяществом линий шедевр. Кто-то вроде бы говорил, что это жена одного из первых Ортанов, но ее имени беспощадное время не сохранило. Глубокие трещины на недолговечной древесине так изуродовали лицо графини, что оставалось загадкой - была ли госпожа красавицей или не выделялась запоминающейся внешностью.
Наверняка статуя была дорога и Тибару, и его медленно умирающему отцу, но для гаржей ценности явно не представляла. При мысли об этом охранники еще сильнее злились, ведь мало того что их в такое время заставили сторожить никому не нужный хлам, их еще заперли, как будто старшие товарищи боялись, что троица пылких юношей не выдержит томительного ожидания, бросит доверенный пост и, нарушив строжайший приказ, кинется в самую гущу сражения. В принципе, командир был прав и не хуже провидца предвидел реакцию молодых, еще не побывавших в деле бойцов. Несколько раз буйные головы посещала подобная мысль, но что толку в мыслях, если воплотиться в жизнь им мешают крепкая дубовая дверь да задвинутый снаружи засов?
Усердно тренироваться во владении мечом и каждые полчаса простукивать стены, чтобы заметить, если магия гаржей сумеет проделать в них тайный проход, вот чем следовало заниматься охранникам на протяжении долгих часов согласно приказу их командира. Упражняться с оружием - дело полезное, но утомительное, к тому же быстро надоедает, если не менять партнеров. А что касалось обивания костяшек о камни, так никто из троицы не воспринял этот пункт приказа всерьез. Зачем гаржам проникать в пустой зал? Если уж безликие убийцы и вознамерятся куда-либо тайком пробраться, так на пороховой склад или в арсенал.
Охранник бросил кости в двадцатый, а может, уже и в тридцатый раз. Игра велась, чтобы скоротать время, а не на деньги, поэтому количество бросков никто не учитывал. Маленькие кубики покатились по столу, но не остановились, как им было положено согласно законам природы, а почему-то запрыгали на одном месте, вызвав сильное изумление игроков. В следующий миг стол заходил ходуном, пол задрожал, а затем стена возле камина разверзлась, и из зияющей фиолетовым цветом пустоты выскочила пара гаржей.
Безликие убийцы были мастерами своего дела, умело владели не только мечами, но и всем, что могло убивать. Не успели растерянные охранники выхватить оружие, как в спину одного из них одновременно возились два кинжала. Острая сталь погрузилась в мягкую плоть по самую рукоять. Юноша упал на колени, но не умер. Скрежеща на весь зал зубами, он пытался подняться. Дрожащие руки крепко вцепились в ножки стола, по счастью, прибитые к полу. Напрягшие мышцы сводила судорога, смертельно раненному было трудно дышать, а из крепко сжатого рта по губам текла кровь. А рядом, рядом шел бой, его товарищи набросились на гаржей, а может, и наоборот. Воин не видел хода схватки, воин боролся за свою жизнь и усилием воли старался, как только мог, ускорить восстановительные процессы поврежденного организма. Если бы он был человеком, то просто бы умер, однако ортана не так-то и просто убить, а пара кинжалов, торчащих из-под его лопаток, еще не повод, чтобы не помышлять о возмездии.
Боль ушла из заживленного тела, голова перестала гудеть, а очертания предметов стали по-прежнему четкими. Силы вернулись к раненому бойцу. Выхватив меч, юноша быстро развернулся и едва успел отразить клинок гаржи, несущийся к его голове. Оба его товарища были мертвы, правда, и один из врагов уже лежал на полу, поделенный на две равные половинки. Ортан отразил атаку, но ударить сам не успел. Отбросив меч, гаржа накинулся на него и, крепко вцепившись в горло обеими руками, опрокинул парня спиною на стол, придавил своим, как ни странно, довольно тяжелым телом и стал душить.
Собственное лицо, искаженное болью и залитое кровью, вот что предстало глазам охранника, продолжавшего борьбу за жизнь. В этот миг он возненавидел зеркальные маски, он предпочел бы видеть перед собой зловещую черноту пустых глазниц, по крайней мере, в них можно было бы харкнуть напоследок кровью…
Тело юноши постепенно стало слабеть, а взор вновь помутился. Сильные пальцы гаржи, хранившего во время всего боя молчание, сжимали горло жертвы, подобно стальным тискам, тискам, из которых не вырваться. Юноша понял, что его жизни пришел конец, что враг сначала погрузит его в беспамятство, а затем и добьет, но вдруг хватка гаржи ослабла. Тело врага обмякло, стало раза в два, а то и в три легче, а затем, шурша тканью одеяния, медленно сползло на пол.
«Наверное, я все-таки умер! Наверное, так и приходит смерть! Реальный мир исчезает, а перед глазами возникает всякий несуразный бред. Умирающий мозг бьется в агонии и представляет картинки, нелепее не бывает!» - подумал охранник, изумленно таращась на стоявшего в двух шагах перед ним мужчину в походной сутане инквизитора с окровавленной котомкой на плече и испачканной мозгами гаржи палицей в руках.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- Отправляю тебя в последний путь! Да пребудет с душою грешника очищающая сила Небес! - произнес хорошо поставленным голосом миссионер последнюю строку молитвы, обычно читаемой перед началом священной казни, а уже в следующий миг опустившаяся на голову охранника палица прервала только что спасенную жизнь.
«Ну, вот и все, победа! Даже не верится, что все вышло так быстро и просто! - мысленно произнес миссионер Святой Инквизиции Жонферьез Арионт, глядя, как тело убитого охранника медленно сползает со стола на пол. - Ортанам стоило бы получше стеречь этот зал, эта древняя статуя - единственно ценное, что есть у них в доме! Хотя вряд ли молодому графу известна истинная сила серьги. Вельможи ценят лишь те знания, которые полезны именно им. Этим они уподобляются низким торгашам, ценящим лишь тот товар, что приносит прибыль. Женщины ортанов испокон веков загадывали одно и то же желание, и делали это везде, и только здесь, где сосредоточена мощь древнего Рода, и все, даже пыльные ковры, пропитано магией великих творцов и создателей, изъявить свою волю могут низшие существа, например обычные, серенькие людишки, такие, как я…»
Жонферьез ликовал, его разум праздновал победу. Хитрая комбинация увенчалась сокрушительным поражением хозяев легендарного Дома, почти полным истреблением разросшегося в последнее время поголовья гаржей, которых инквизитор презирал еще пуще вампиров, и теперь должна завершиться его телесным обновлением, окончательным исцелением от недуга, именуемого старостью.
Подойдя к деревянной статуе древней девы, инквизитор открыл котомку и высыпал к ногам запечатленной в дереве красавицы все добытые недавно трофеи: клыки побывавшей под лучами солнца вампирши, череп гаржи с неповрежденным мозгом внутри, когти оборотня, привезенные с собою в Висвард, и зуб мудрости обычного человека. Вот и все, все, что требовалось по списку, указанному в свитке, который он сам приказал доставить ничего не подозревавшему подручному в город. Он пожертвовал своим самым расторопным помощником ради того, чтобы свиток попал в руки гаржей, и те начали бы запоздалую охоту за Армантгулом, который к тому времени уже был в его руках. А еще до этого он пожертвовал жизнями нескольких преданных ему людей, чтобы безликие твари, так любящие прятать свои уродливые рожи за зеркальными масками, заинтересовались Армантгулом.
Жонферьез пожертвовал многими и многим, чтобы оказаться здесь, в логове самих ортанов, и именно сейчас, когда до свершения древнего таинства осталось совсем ничего: не дни, не часы, а лишь жалкие минуты. Он преподнес трофеи древнему идолу, теперь осталось лишь вложить в руку деревянной дамочки серьгу и ждать того сладкого мига, когда наступит пора загадать желание. История не помнит о жертвах, она не принимает в учет мораль. Она - холодная, беспристрастная Правда, хранящая в веках лишь конкретные факты: причины, поводы, следствия, действия и, наконец, их результат. Он победил, он вскоре должен выйти из этого зала совсем иным существом, не знающим ни старости, ни усталости, ни мучившей долгие годы боли в коленках. Он победил, так какое честному миру дело, во сколько человеческих, вампирских и прочих голов обошелся его триумф? Сейчас снаружи ортаны дрались с гаржами, нечисть истребляла друг друга, и этот факт впоследствии будет зачтен ему людьми в плюс. Никто никогда не осмелится порочить имя полководца, выигравшего войну! Люди решаются обвинять лишь проигравших, именно им вменяются в вину все жертвы, тяготы и грехи.
Миссионер волновался, а его рука сильно дрожала, когда он достал из-за пазухи простенькую с виду серьгу и вложил ее в деревянную ладонь растрескавшегося от времени идола. Что-то изменилось вокруг, Жонферьез почувствовал колебания воздуха и вначале подумал, что соприкосновение могущественной реликвии с ладонью статуи положило начало древнему ритуалу, однако за его спиной вдруг послышалось тихое шуршание.
Почуяв неладное, инквизитор обернулся и увидел собственное отражение: двадцать точных копий своего изумленного лица, смотревших на него с двадцати зеркальных поверхностей масок без прорезей для глаз. Вокруг были гаржи, они молча стояли, взяв инквизитора в плотное кольцо, и смотрели…
«Просчитался, все-таки я просчитался! Где же, о Боже, где же я допустил роковую ошибку?! Чего не учел?! Почему они здесь, почему не снаружи, как смогли разгадать мой замысел?!» - успел подумать один из лучших миссионеров Святой Инквизиции перед тем, как кануть в колодец Вечности, а его грозное для современников имя стерла безжалостная История.

* * *

Все кончено! Это стало понятно еще до того, как двое ортанов и белошвейка добрались до особняка. Они уже прошли половину пустыря, когда внезапно звуки сражения стихли, а в ночном Висварде воцарилась такая завораживающая тишина, что Танва испугалась, подумав, что она оглохла. Где-то вдали, где еще полыхало пожарище, смолкли орудия, перестали звенеть друг о дружку мечи и, возможно, уже не лилась кровь. Рано или поздно все в мире заканчивается, даже сражения, вопрос лишь в том, кто вышел из него победителем, а кого постигла незавидная участь?
Мужчины переглянулись, но ничего не сказали, только ускорили и без того очень быстрый шаг. Танва запыхалась, у нее жутко заболели ноги, и она начала отставать. У заметившего этот прискорбный факт графа просто не было другого выбора, как подхватить не привыкшую к долгим походам и стремительным переходам белошвейку на руки и нести ее до самой ограды. Как ни странно, но довольно тяжелая ноша ничуть не помешала вельможе вначале догнать заметно ушедшего вперед Вернарда, а затем и обогнать неповоротливого, но очень упрямого и выносливого толстяка. Примерно через четверть часа путники достигли Дома Ортанов, и их глазам предстала незабываемая картина, куда более странная, чем мгновенно окутавшая город тишина.
Местность перед особняком было трудно узнать. Покореженные, изогнутые прутья ограды приняли причудливые формы, похожие на страшных, вырастающих прямо из-под земли чудовищ с огромными когтистыми лапами и широко разинутыми зубастыми пастями. Они выглядели зловеще, особенно в клубах медленно расползающейся завесы из порохового дыма. Висящие на прутьях обрывки черных одежд, покрытые желтой кожей фрагменты костей, а иногда и целые тела мертвых гаржей лишь еще сильнее напугали бы случайных зрителей, которых в округе уже давно не было.
Пороховые клубы исчезали очень медленно, как будто какая-то неведомая сила притягивала их к земле и не давала развеяться. На то, чтобы преодолеть расстояние в каких-то пятьдесят шагов, отделявших ограду от входа в дом, у путников ушло несказанно много времени, и дело заключалось не только в том, что видимость была почти нулевой, глаза слезились от едкого дыма, а в ноздрях и гортани непрерывно щипало. Не только Танва, но и ортаны постоянно спотыкались и падали, поскольку под ноги то и дело попадались огромные ветви деревьев, вывороченные из земли корни и изуродованные тела, уже непонятно кого: то ли гаржей, то ли охранников, а может, и стражников, решивших примкнуть к защитникам Дома Ортанов. Зрелище было не столько страшным, сколько нереальным… абсурдным, но, пробираясь к дому, путники не могли и предположить, что самое невероятное ждало их впереди, за распахнутыми настежь дверьми родного особняка.
Их встретил мужчина, раздетый по пояс рослый охранник, державший в руках огромный шомпол, которым после выстрела прочищают ствол орудия. Капельки пота, оросившие его мускулистое, перепачканное гарью и копотью тело, навеки остановили свой бег, да так и не упали на пол. Всего застывшего богатыря и его порванные на коленях штаны покрывала тонкая ледяная корка. В просторном холле находилось более десятка подобных фигур: одни застыли у орудий с шомполами да ядрами; другие, кто с топором, а кто с мечом в руках, замерли в разнообразных, порою грозных, а порою и весьма комичных позах. Ледяная пелена окутала всех защитников Дома Ортанов, однако ни остановившиеся на пороге Тибар с Танвой, ни прошедший на пару шагов дальше Вернард не ощущали холода. Больше никого на передовой линии обороны не было: защитники оледенели, а упорно атаковавшие дом гаржи исчезли неизвестно куда. Безликих убийц не было не только видно, но и слышно.
- Что за чертовщина? - процедил сквозь зубы Вернард, крепко сжав в могучих руках подобранный возле орудия шомпол. - Вот уж не думал, что гаржи на такое способны! Их колдовство…
- Это не они, это кто-то другой! - шепотом перебил палача Тибар, вслушивающийся в царившую вокруг тишину. - Если бы безликие могли превратить нас в глыбы льда, они бы не учинили резню в Висварде… Им кто-то помог, но кто?
- Инквизитор? - попытался прошептать палач, но ему это не удалось, уж слишком громким голосом одарила его природа.
- Ты льстишь мерзавцу! Будь в его силах заморозить нас или хотя бы усыпить, то он не впутал бы в эту историю гаржей, не сплел бы такую сложную паутину интриг, - возразил Тибар, все еще прислушивающийся к звукам, едва доносившимся из глубин опустевшего дома. - Да и бой бы он не остановил! Гаржи дерутся с ортанами, милое для него дело! К чему мешать нам резать друг другу глотки?!
- Тогда кто?! Остается только Арторис, другой нежити да и колдунов в Висварде давно уже не было!
- Не смеши, - вновь покачал головою Тибар. - Его мерзкие фокусы действуют лишь на людей, да и без дудки своей он мало чего стоит… Нет, тут кто-то еще повеселился!
- Кто?!
- А мне почем знать, я ж не Создатель, - пожал плечами граф Ортан. - Не волнуйся, дружище, сейчас поднимемся в зал торжеств и собственными глазами увидим негодяя!
- Ты хочешь туда пойти?! - удивление не только слышалось в голосе великана, но и читалось по выражению его исказившегося лица.
- Не хочется, но придется, иного выбора у нас нет! Мы втроем должны или победить, или погибнуть! Ну, конечно, если ты не хочешь провести остаток дней в волчьей шкуре или в мерзкой чешуе иной твари! Сможешь ли ты смириться, что твои товарищи заледенели, а ты даже не попытался их спасти?! Сможешь ли ты жить с такой ношей?!
Вернард потупил взор. Молодой граф был прав, и палач знал об этом, но сейчас подняться наверх и переступить порог зала торжеств было равносильно изощренному способу самоубийства.
- Давай девку здесь оставим! К чему ей-то пропадать?! - задал вопрос палач, смирившись с незавидной участью.
- Нет, Танва пойдет вместе с нами, - возразил Тибар, на всякий случай взяв белошвейку за руку. - Если мы вернем Армантгул, то она поможет свершить ритуал… без нее никак… Ты же знаешь, чего глупости говоришь?! Хватит киснуть, пошли! Не до раздумий сейчас, времени совсем мало осталось!
На войне стоит вести себя осмотрительно, а к врагу, о котором тем более ничего не известно, подкрадываться осторожно и, главное, тихо. Однако ортаны почему-то пренебрегли этим золотым правилом и, таща еле поспевавшую девушку за собой, быстро и шумно взбежали по лестнице на второй этаж. Видимо, они считали, что полноправным хозяевам красться по собственному дому чрезвычайно унизительно, а может, боялись не успеть к началу разрушительного для них ритуала. Как бы там ни было, Танва не размышляла над этим вопросом уж слишком усердно. Ее куда сильнее волновало очень близкое будущее, ждущее всех троих за дверями зала торжеств.
И вот впереди появились заветные двери, две дубовые створки, за которыми скрывалась ее судьба. Бегущий первым Вернард остановился, несколько секунд подождал приближения спутников, а затем с силой ударил ногой по последней преграде, отделявшей их от врага. Двери были добротными, крепкими, поэтому они устояли, хоть с пошедшей трещинами стены на голову грузного палача и посыпалась известковая пыль, а вот засов оказался менее прочным. Створки дверей распахнулись, а сбитая с них стальная пластина пролетела несколько метров, со звоном ударилась о ровный каменный пол и прокатилась по нему, издавая режущий уши, скрежещущий звук.
На несколько секунд и в самом зале, и у его порога воцарилось гробовое молчание. Глазам изумленной девушки предстала картина, которую никогда не забыть, даже если бы очень захотелось. Посередине зала стояла деревянная статуя женщины в полный рост, усердно разглядывающая свою ладонь, а все остальное пространство было заполнено гаржами, безликими убийцами в блестящих в свете горевших лампад зеркальных масках. Сколько их было? Три-четыре десятка, а может, и столько же дюжин. Такое количество врагов быстро не подсчитать, не говоря уже о том, чтобы вдвоем с ними справиться. Они все, как один, повернули свои страшные головы в сторону распахнувшейся двери, и все до одного, притом одновременно, со рвущим девичье сердце на части лязгом обнажили мечи.
Первый от оцепенения очнулся Тибар. Довольно грубо оттолкнув девушку назад, вельможа правой рукой выхватил из ножен меч, а левой достал из-за голенища сапога кинжал. Буквально в следующий миг из груди Вернарда вырвался оглушающий звериный рык, а над его головой взмыл приготовленный к отражению первой атаки шомпол.
«Так вот она какая, моя судьба, моя смерть!» - подумала вжавшаяся в стену девушка, прекрасно понимая, что двоим ортанам не победить целое полчище тварей, а ей не спастись бегством.
Вот-вот должна была начаться последняя схватка в этой недолгой, но кровопролитной войне; вот-вот волна черных одежд и зеркальных масок должна была нахлынуть и раздавить, смять безумцев, решивших помешать осуществлению заветного плана, однако жестокой расправе над графом и его соратниками не суждено было случиться. Наипротивнейший звук, подобный комариному писку, но только усиленному в тысячу раз, пронесся под сводами зала и тут же затих. Гаржи синхронно остановились и убрали в ножны оружие.
«Это был приказ, приказ на их настоящем языке, на котором они разговаривают между собой, а не изъявляют свою волю нам, ничтожным, простым смертным и существам, подобным оборотням, вампирам, ортанам».
- Опустите оружие и идите сюда! Не бойтесь, мы вас не тронем! - прозвучал из безликой толпы властный голос невидимого за головами собратьев командира.
Свора безликих расступилась, образовав узкий проход от двери до статуи женщины, возле которой стоял один высокий гаржа с зажженным факелом в руке. Тибар с Вернардом переглянулись. Ступить в толпу врагов было рискованно, но что бы они выиграли, если бы остались на месте?
- Стой пока здесь, а как мы к статуе подойдем, потихоньку беги, - прошептал на ухо белошвейке Тибар, но, как ни странно, его слова были услышаны старшим в войске нежити.
- Она идет с вами, это приказ! - голосом, не терпящим возражений, заявил гаржа и высоко поднял вверх руку с горящим факелом.
- Эх, встретились бы мы с тобой один на один, мигом разобрались бы, кто кому приказы отдавать должен! - проворчал палач, водружая на могучее плечо шомпол, и первым шагнул в плотные ряды врагов.
Среди галантных кавалеров, блещущих не только манерами, но и родословными, принято пропускать вперед лишь дам исключительно благородного происхождения. Тибар придерживался этого правила, однако на этот раз сделал для Танвы исключение, и девушка поняла почему. В случае нападения, а от таких непредсказуемых существ, как гаржи, можно было ожидать чего угодно, белошвейка оказалась бы между графом и палачом и, как следствие, не помешала бы им в схватке, да и сама бы была в большей безопасности.
Страх и близость смотревших на нее почти в упор зеркальных масок подгоняли девушку. Она и не заметила, как проскользнула сквозь толпу, столь же опасную, как яма со змеями, и оказалась в какой-то паре шагов от древней статуи. Вокруг потрескавшегося от времени творения и стоявшего почти вплотную к нему командира гаржей правильным полукругом расположились восемь манекенов, наверное, позаимствованных из мастерских висвардских портных. Сначала Танва лишь подивилась, зачем безликим убийцам понадобилось тащить через половину города деревянных истуканов, но стоило лишь ей взглянуть на них повнимательней, как девушка тут же сообразила, в чем именно крылся тайный резон и смысл. В каждом из примерочных болванов была аккуратно выдолблена дыра, в которую был вставлен человеческий орган. «Символика, - подумала белошвейка. - Опять эта проклятая, омерзительная символика, без которой не обходится ни один ритуал. Гаржи должны были собраться именно в этом зале, выстроить манекены с частями человеческих тел в строго определенном порядке и положить на ладонь морщинистой дамочки… О Боже, не дай мне дожить до таких морщин… обладающее магической силой украшение. А кстати, вот и оно, никогда бы такую уродливую серьгу не вдела в ухо. Ну и вкус был у предков!»
Испорченные манекены, серьга на ладони статуи и факел в руках гаржи явно были необходимыми атрибутами предстоящего ритуала, а вот лежащий на полу труп мужчины, одетого в сутану инквизитора, и восседавший на пыльном подоконнике Арторис как-то не вписывались в картину ритуального торжества, в особенности последний. Толстячок-перевертыш свесил с подоконника кривые ножки и, не обращая внимания на прибытие родовитых гостей, увлеченно обгрызал ногти, к счастью для Танвы, на руках, а иначе бы бедняжку стошнило.
- А вон и Мерзопакостное Величество собственной персоной, - Тибар слегка толкнул Вернарда плечом и кивнул на лежащий возле окна труп инквизитора. - Доигрался…
- Не-е-е, Его Мерзость еще не сдох, но вскоре точно доиграется! - специально гораздо громче, чем следовало, ответил Вернард и натянуто улыбнулся таращившемуся на него Арторису, естественно, догадавшемуся, что палач имел в виду его, а не убитого инквизитора.
Как ни странно, обычно болтавший без умолку толстяк-перевертыш был не настроен в эту ночь на разговоры. Он не вступил в пустые дебаты с обидчиком и даже не показал какой-либо непристойный фокус, за который безжалостно изгоняют не только из благородного общества, а лишь деловито кивнул головой гарже с факелом и скупо изрек: «Расскажи!»
- Граф Тибар Кервилонг Ортан и ты, его слуга, - как ни странно, гаржа подчинился просьбе, произнесенной, как приказ. - Мы проведем сейчас ритуал, и Великий Армант исполнит наше желание. Мешать бессмысленно! Вы можете уйти или остаться. Мы не возражаем против того, чтобы вы стали свидетелями нашего ухода из жизни, но если эмоции возьмут над вами верх и вы попытаетесь помешать священному действу, то погибнете. Мы ни о чем не просим, но и не приказываем, мы взываем к вашему благоразумию, господа!
- Как так, «ухода из жизни»? - с неподдельным удивлением переспросил хозяин дома, пораженный услышанным.
Тибар был готов к чему угоду: к злорадству, хоть оно было и не свойственно бесстрастным гаржам, к позорным условиям капитуляции, которые безликие по какой-либо известной только им причине собирались выдвинуть вместо того, чтобы просто убить последних ортанов, но только не к этому. В голове графа, да и изумленно взиравшего на гаржу Вернарда, никак могло уложиться, что полчища безликих прошли такой трудный путь, и все для того, чтобы уйти из жизни. Никто и никогда еще не просил божество исполнить такое странное желание.
- Мы устали, мы долго жили и хотим умереть, покинуть этот мир навсегда, без последующего воскрешения, - поняв по выражению лица, насколько удивлен предводитель поверженного ими противника, снизошел до объяснения старший безликий. - Все, кто погиб в битвах с ортанами, рано или поздно воскреснут, уж такие несчастные мы существа. Мы не знаем покоя, и в этом наша беда. Природа создала нас такими, какие мы есть, в этом заключалась ее ошибка. Мы должны были стать Дланью Справедливости, поэтому бестелесны и бесстрастны, как само Правосудие, как оголенная до кости Истина. Поэтому мы и носим маски, мы должны были стать вашей Совестью. Творцы хотели, чтобы умерщвляемые нами мерзавцы посмотрели на себя со стороны хотя бы перед самой смертью, ужаснулись бы отражению, ужаснулись бы тому, какие они есть… были… Но Природа - не Всесильный Создатель, ее попытка не удалась, в расчеты закрался просчет. Мы не смогли исполнить наше предназначение, и вот уже долгие годы мы страдаем. Мучения одних длятся десятилетия, других из нас терзают воспоминания не одну сотню лет.
- Мучаетесь, да вы же… - перебил было говорившего Вернард, но Тибар подал ему знак замолчать.
- Да, мы страдаем, хоть вам в это и трудно поверить! Когда-то мы были людьми, но не помним прошлой жизни. И это благо, но в этом кроется и беда… В нашей памяти еще теплятся воспоминания о том, каково это - быть человеком, каково любить женщину, вкушать изысканные яства, каково жить и ощущать… Природа не смогла удалить из нас остатки этой памяти, мы живем, не видя смысла в самом бытии. Человека ведут по жизни инстинкты, вампиром движет жажда крови, оборотень не может не вкушать теплой человеческой плоти, а у нас нет стимула к существованию, нет цели. Мы страдаем, поскольку помним, что когда-то были иными, что когда-то давно цель была. Мы устали от однообразного течения дней, мы ЖЕЛАЕМ уйти, и мы уходим!
Последние слова были произнесены с особой интонацией и сказаны отнюдь не для изумленных ортанов. Старший гаржа обратился к статуе женщины, и еще до того, как Вернард с Тибаром рванулись с места в запоздалой попытке воспрепятствовать исполнению этого желания, деревянное изваяние запылало огнем. Оно вспыхнуло, как сухая трава, а уже через миг красные языки пламени перекинулись на расположенные полукругом манекены. Ритуал начался, и с этим уже ничего невозможно было поделать. Танва стояла совсем рядом и завороженно взирала, как бушевавшее пламя с жадностью пожирало сухую древесину, но при этом девушка, как ни странно, совсем не чувствовала жара… в зале было даже немного прохладно. Статуя с манекенами прогорели менее чем за минуту, а затем принялись медленно таять фигуры гаржей. Безликие растекались, как сосульки под лучами начинающего припекать весеннего солнца, войско нежити умирало, не издавая при этом ни звука, а когда все было закончено, на полу зала осталась лишь огромная лужа воды, множество черных одежд, оружия и зеркальных масок.
- Что это было? - пробасил Вернард, все еще не осознавая, что стал свидетелем коллективного самоубийства.
- Это было начало конца нашего Рода, - со злостью и одновременно с горечью ответил Тибар. - Они исполнили свое желание… исполнили за счет нас! Армантгул потерял силу.
- Все орташки тупы, а ты Вернард - всем ортанам ортан! - вдруг подал голос закончивший маникюр Арторис. - Для тебя, громила, поясню отдельно! Устали гаржи жить, они были ошибкой Творцов! Представь ребенка, родившегося с дефектом; уродца - без рук или без ног. Если его во младенчестве подушкой не придушат из жалости, то весь век придется ему мучиться, осознавая свою неполноценность! Вот и гаржи страдали! Сами себя убить они не могли, все равно бы потом воскресли! А как только они о серьге узнали, то поняли, что это их шанс, и они его использовали, кстати, не без моей помощи!
- Вот как раз за эту помощь я тя щас!.. Столько народищу из-за тебя полегло! - Вернард размахнулся шомполом, но Тибар, повиснув на плечах великана, помешал ему учинить расправу.
Приступ ярости палача нисколько не напугал толстяка-перевертыша, продолжившего туалет и перешедшего к вырыванию слишком длинных волосков из бородавок на подбородке. Арторис даже не бросил в сторону разгоряченного задиры беглого взгляда, а лишь щелкнул пальцами на босой ноге и что-то пробормотал. В следующее мгновение фигуры борющихся за шомпол ортанов застыли, и их с ног до головы покрыла тонкая корка льда.
Ком подступил к горлу единственной свидетельницы колдовства, девушке стало трудно дышать. Танва не только убедилась в том, что забавный толстячок, которого Тибар с Вернардом не воспринимали всерьез, заморозил бойцов во время сражения, но и поняла, что именно он, жалкий с виду уродец, был ключевой фигурой во всей этой истории. Мгновенно сопоставив в голове все разрозненные события последних дней, белошвейка пришла к единственно возможному выводу, и ей стало страшно, хотя бы потому, что она осталась наедине с могущественным существом.
- Вижу, догадалась, - одобрительно кивнул перевертыш, выдернув из самой большой бородавки пятый по счету волосок. - Нет, ну я ж сразу понял, что ты не только обольстительная прелестница, но еще и на головушку не обижена, не то что они… - толстячок кивнул в сторону композиции из двух ледяных фигур. - Это ж так легко сопоставить: Арторис Великолепный и Великий Армант, на удивление созвучные имена!
- Зачем… зачем ты это сделал?! Зачем погубил Род Ортанов?! - прошептала Танва, трясущаяся от страха при мысли, что говорит сейчас с одним из Творцов, могущественным, хоть и не всесильным помощником Создателя.
- Че дрожишь, озябла, что ль? Так давай пожарче в зале сделаю, я могу… - неправильно истолковал дрожь в руках девушки Арторис. - А что до любимчика твоего касаемо и его громилы, так ты не волнуйся, с восходом солнца они оттают, да и их слуги, те, что внизу, тоже отойдут. Надоело мне все: шум, гам, кавардак, вот и решил задир-драчунов поморозить, тем более что наш с тобой разговорчик их совсем не касается! Ты не думай, ортанов я люблю, они - одни из моих любимых творений, так что не обижу… Пущай лет двадцать в шкуре звериной по свету побродят, опыту житейского поднаберутся, а там я Тибарушке в лесок какую-нить красавицу да подошлю, как когда-то предку ихнему. Графчик-то, поди, те сказочку сказывал?!
- Сказывал, - кивнула Танва.
- Ну так вот, он прежним станет, и другие орташки от клыков да шерсти избавятся! Не волнуйся, все у них в жизни ладненько выйдет…
- Зачем ты их наказал?! Ведь ты же их любишь, сам говоришь, да и плохого они ничего не сделали… - немного осмелев, повторила белошвейка вопрос.
- Ох, наивное ты дите, - улыбнулся Арторис и в этот миг даже показался девушке симпатичным. - Ничего я особенного и не делал, просто не стал мешать… Гаржей мне давно уже было жалко, да только поделать я с ними ничего не мог, не мог от мук избавить… Не принято у нас, у Творцов, свои создания уничтожать, если они жизнеспособны. А тут так удачно сложилось! Благодаря вот ему, - презрительно поморщившись, божество указало большим пальцем левой ноги на мертвое тело инквизитора, - безликие сами способ нашли, как им покой обрести и дух свой, свое содержание из плена опостылевшей им формы освободить. Грешно, просто грешно и некультурно было бы такому почину славному чуток не посодействовать!
- А ортаны за что пострадали, а люди?! Ты хоть знаешь, сколько народу в Висварде погибло, сколько смертей напрасных?!
Из сердца девушки внезапно ушел страх, а опустевшее место тут же заняла злость. Кровь прилила к голове, щеки белошвейки зарделись, а маленькие кулачки сжались от ненависти к безжалостному и бездушному существу, спокойно сидевшему сейчас перед ней и самодовольно ухмылявшемуся.
- Ох и люба ты мне, девка! Какой пыл, какая страсть! Жаль лишь, что я те противен… - в маленьких глазках Арториса на секунду зажглись похотливые огоньки, но тут же и погасли. - Люди гибнут всегда, то от войны, то от болячки какой диковинной, так что ты меня, девица, не разжалобишь! К тому ж не учитываешь ты, скольких я орташек поморозил и тем самым от смерти уберег. Так уж устроен мир, желание всего одно, а желающих его высказать множество! Побеждает сильнейший! Ну ничего, ортаны на будущее свои просчеты учтут и бдительней впредь будут! На несколько ходов наперед мыслить надоть, тогда только и победишь!
- Все равно ты мерзавец, - прошептала Танва.
- Не-е-е, я шутник и добряк! - не согласился с ней Арторис. - Юмору мою ты все равно не понимаешь, так хоть сердечность мою те докажу да то, как я за справедливость радею! Коли есть какое желание, загадывай!
Толстячок не шутил, Танва поняла это по взгляду его маленьких, постоянно находящихся в движении глазок, однако белошвейка все равно не могла поверить, что наконец-то и ей улыбнулось счастье.
- С чего это вдруг?
- Как с чего?! - хмыкнул ерзающий от нетерпения по подоконнику толстяк. - Ты во всей этой истории самая что ни на есть пострадавшая сторона! Этот вон, - Арторис вновь указал большим пальцем на труп инквизитора, - получил по заслугам! Желал могущества, желал чуть ли не с нами, Творцами, сравниться, вот и получил наказание! Гаржи покой нашли, ортаны урок извлекли, одна лишь ты обиженной оказалась! Если бы ты желание Тибара исполнила, то у красавчика выхода иного не было бы, как тя в жены взять, а иначе бы силу Армантгул потерял… Любимый тобой и любящий тебя муж, богатство, почет, уважение, семейное счастье, вот что ждало тебя впереди! А что вышло?! Тебе сейчас даже некуда податься! Лавка хозяина твоего сгорела, да и он сам в огне сгинул. Вот я исчезну сейчас, куда подашься, красавица: на дорожку распутную иль милостыню по базарам просить?!
В последние дни и часы события сменяли друг друга с такой быстротой, что Танва уже давненько не призадумывалась о будущем, ей было просто не до того. Арторис прав, настрадавшейся простушке полагался от жизни утешительный приз.
- Красота у тя уже есть, к ней бы еще родословную да богатство приложить, отбою от женихов не будет! - поняв, что девушка с ним согласна, продолжило развивать успех борющееся за справедливость во всем и по отношению ко всем божество. - Хочешь, графиней тя сделаю иль герцогиней?.. Принцессой, к сожалению, не могу, их уже столько по свету развелось, что на всех коронованных особ не хватает, да и травят их ядами всякими за милую душу… - затрясло бородавками божество, - …в общем, не советую! Могу способностью наделить, какой только скажешь, но только одной! Могу в существо любое превратить, например в вампира. Днями напролет мягкую подушку во сне давить, а по ночам из мужичков кровь, как винцо дорогое, посасывать. Скажи, чем плохо?! Мечта любой красавицы! - мерзко захихикал Арторис, явно недолюбливающий женщин и смотревший на их помыслы пристрастно и однобоко. - Ты подумай, подумай и волю свою изъяви, а я ее точь-в-точь, без всяких заковырок и подвохов исполню… слово даю!
Порою время течет слишком медленно, а порою часы проносятся, словно один краткий миг. Танва пребывала в раздумье. Речь Арториса посеяла в душе белошвейки сомнения, и она пыталась представить, как изменится ее жизнь в зависимости от того, какое решение она примет, какое желание слетит с ее пересохших губ.
- Танвушка, давай пошустрее! Меня делишки важные поджидают, - поторопило белошвейку божество, которому изрядно поднадоело сидеть на покрытом толстым слоем пыли подоконнике.
- Я готова, - произнесла Танва решительно. - Я хочу, чтобы ты, Армант Великий и он же Арторис Великолепный, исполнил именно то желание, которое хотел, чтобы я загадала, Тибар!
- Ну, вот не дуреха ли! - не в силах скрыть свое негодование, толстяк больно стукнул себя кулаком по лысине, отчего тут же и застонал. - Я открываю перед тобой весь мир: столько нового, столько приятного, столько возможностей! А ты… ты… - запыхтело раскрасневшееся божество… - Ты хоть понимаешь, как непросто приходится ортанам, у них масса врагов! Они веками скрывают свою сущность от людей и воюют с нежитью. За их головами охотятся многие, и каждый день может произойти история, подобная этой! Тебе будет очень неспокойно, возможно, и до старости-то ты не доживешь!
- А я уже сделала выбор! - уверенно и гордо произнесла белошвейка, глядя Арторису прямо в глаза. - Я люблю Тибара, а он… хоть и не говорил мне сам, но, я знаю, он любит меня! Я не жертвую своим счастьем ради спасения Дома Ортанов, я обретаю его! От добра добра не ищут! Тебе ли не ведать об этом?!
- Как знаешь, - пожал плечами Арторис, отказавшийся от дальнейшего спора, который бы все равно ни к чему не привел.
Не успела Танва и глазом моргнуть, как толстячок щелкнул пальцами на левой ноге, а затем исчез, бесследно растаял в воздухе, как будто его и не было. Девушка стояла неподвижно и ждала, ждала, что вот-вот вокруг нее начнет твориться что-то волшебное и необыкновенное: грянет гром, из разверзшихся небес сверкнет молния или ей явится иной знак исполнения загаданного желания. Прошло около четверти часа, затем еще столько же… Танва все ждала, но так ничего и не произошло, разве что стали потихоньку оттаивать ледяные статуи, одна из которых была ей очень дорога.
Возможно, Арторис сказал ей правду, и жизнь, начинающаяся с этого дня, предстоит не такая уж и безоблачная. Однако грядущие опасности были ничем по сравнению с тем, что Танва приобретала: взаимную любовь, достаток, уважение и… и, главное, полную приключениями, отнюдь не серую жизнь. Не так уж и мало для простушки-белошвейки!

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Не везет так не везет!     (Страница 1)
  • Глава 2
    Две пропажи, два свидания     (Страница 1)
  • Глава 3
    Тихие ночи Висварда     (Страница 2)
  • Глава 4
    Провал Арториса Великолепного     (Страница 2)
  • Глава 5
    В преддверии грядущих бед     (Страница 3)
  • Глава 6
    Союзники поневоле     (Страница 4)
  • Глава 7
    Графская охота     (Страница 5)
  • Глава 8
    Жертвы забвения     (Страница 6)
  • Глава 9
    Лицо врага     (Страница 7)
  • Глава 10
    Смерть за смерть     (Страница 7)
  • Глава 11
    Затерянные в тумане     (Страница 8)
  • Глава 12
    Время для правды     (Страница 9)
  • Глава 13
    Надежда бессмертна!     (Страница 9)
  • Глава 14
    Пропавшее желание     (Страница 10)


Денис Юрин

Проклятие дома Ортанов

 Читать книгу

Аннотация

Если Создатель решил наказать свои творения, кто может ему помешать? Как ни странно – обыкновенная девушка Танва, волею судьбы втянутая в запутанную историю семейства Ортанов. Слишком многие оказались заинтересованы в том, чтобы оно навсегда исчезло с лица земли: и безликие гаржи, и Святая Инквизиция и Арторис, Создатель Ортанов, до поры до времени притворявшийся безобидным толстяком. Но Танва не испугалась грозного повелителя безликих и бросила вызов самому Арторису в попытке разрушить древнее проклятие.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel