Денис Юрин - Охота на короля

1 Денис Юрин

Глава 1
БАЛ ВО ДВОРЦЕ

Сразу после третьей перемены блюд герцог почувствовал себя нехорошо. Подкативший к горлу ком изжоги распирал изнутри и не давал дышать. Легкий озноб и дрожь в руках явно свидетельствовали, что болото да лес не лучшие места для прогулок аристократов. Не проходящая боль в висках лишила Самвила остатков красноречия и парализовала память, усиленно пытавшуюся восстановить хоть одно из десятка модных четверостиший, заученных по дороге в столицу. Одним словом, народная мудрость: «Бодливой корове бог рог не дал» применительно к герцогу Самвилу полностью оправдывала себя. Столы ломились от аппетитных, приятно будоражащих обоняние деликатесов, а живот вельможи разрывало на части. Вокруг, кокетливо улыбаясь, прохаживались прекрасные дамы, только и ждущие его знаков внимания, а славящийся своей любвеобильностью аристократ был не в состоянии поддержать даже самой примитивной беседы. Он вообще предпочел бы сейчас оказаться не в королевском дворце, а в теплой постели, да и еще в обществе старичка-лекаря; неказистого или даже омерзительно страшного с виду, но зато знающего толк в лечебных настойках и быстро очищающих желудок травах.
Такого раньше никогда не бывало, натренированный организм члена королевской семьи с детства был приучен к тяготам дворцовой жизни. Самые экзотические специи, самые диковинные соусы и острые приправы не могли повредить выдержавшему не один многодневный пир желудку, однако застигшая его в дороге болезнь не знала пощады и больно ужалила в очень неподходящий момент.
Быть двоюродным братом короля непросто, Самвилу пришлось пройти через множество пиров и приемов, испортить не одну пару туфель на балах и при этом постоянно улыбаться, делая вид, что несказанно рад видеть лиотонских именитых персон и заезжих гостей, в то время как от их сияющих рож герцога тривиально тошнило. Такое это дикое время, официальное торжество: нужно расточать комплименты престарелым дамам, при взгляде на морщинистые шеи которых хочется позабыть, что ты мужчина, вежливо раскланиваться с вельможами, хотя половину из них ты готов придушить собственными руками, и расшаркиваться перед гостями из других королевств, гнусными тараканами, шпионящими для своих монархов. Когда в залах звучит музыка, столы ломятся от яств, а пары танцуют красивые танцы, складывается ложное впечатление, что наступила эпоха всеобщей любви и благополучия, но тот, кто прожил хотя бы два-три месяца во дворце, прекрасно знал, что это не так. Умиротворенность окружающих всего лишь иллюзия, а доброжелательные улыбки на лицах - надежная маскировка для звериных оскалов хищников; слабых телом, но зато намного коварнее лесных тварей.
- Рад вас видеть, герцог! Как дела в провинции? Вот уж не думал, что вы отправитесь в глушь накануне таких торжеств, - ласково промурлыкал невысокий, толстоватый мужчина, деликатно беря Самвила под руку.
Граф Жетер, казначей Королевства, всегда вызывал у Самвила отвращение. И дело было даже не в том, что улыбчивый старичок в серо-зеленом жабо невообразимых размеров был ставленником принца Онтора, его давнего врага и главного претендента на лиотонский трон. Манера финансового воротилы одеваться и его неизлечимая навязчивость как будто специально воспитывали в герцоге силу воли. Порой вельможе так хотелось позабыть о дворцовых приличиях и, как обычного деревенского наглеца, отхлестать прилипалу-старикашку по лоснящимся щекам. Однако подобное поведение было бы не только осуждено в дворцовых кулуарах, но и определенно вызвало бы гнев у венценосного братца. Науськанный принцем «милый» толстячок специально провоцировал герцога и сам ждал - не мог дождаться, когда его второй и третий подбородки взобьет, как тесто, рука политического врага его не менее знатного и влиятельного благодетеля. Когда к герцогу «прилипал» казначей, а случалось это почти на каждом балу, Самвилу приходилось смирять свои душевные порывы и, добродушно улыбаясь, выслушивать маразматические старческие рассуждения о нравах, морали, традициях и прочей малозначимой чепухе.
- Дела, милейший Жетер, дела… - уклончиво ответил Самвил, борясь с нестерпимым желанием страдающего чрева вывалить недавно откушанные деликатесы прямо на кружевное жабо проныры. - В глуши, как вы изволили выразиться, сейчас весьма неспокойно: бандиты озорничают, управители воруют, да и слуги Вулака по лесам пакостят… Рыцари Ордена не справляются, так что приходится многое делать самому. Кто верой и правдой служит Короне, должен радеть за свой долг и уметь отказываться от прелестей жизни.
- Ах да, я слышал, слышал… Это так благородно с вашей стороны, так по-рыцарски! - затараторил старичок, плотнее прижимаясь к герцогу дряблыми телесами. - Пожертвовать целым отрядом охраны ради спасения дамы, это возвышенно, это впечатляет! Надеюсь, ваш благородный поступок будет по достоинству отмечен королем.
По случайности, мимо беседующих пронесли блюдо со сладостями. Все еще пытающийся играть в политику старичок бросил жертву своих несвязных речей и последовал за манящими запахами. Герцог остался в недоумении. Впервые ему захотелось последовать за катящимся по зале шариком жира в атласе и бархате и расспросить о подвиге, который ему приписывали, но который он не совершал. Весть о гибели отряда гвардейцев прокатилась по дворцу сразу же по его приезде, и это была не новость. А вот тот факт, что он пожертвовал верными слугами ради чьего-то спасения, весьма удивила вельможу. Любой разговор среди придворных имеет причину, любой слух, блуждающий под высокими сводами дворца, выгоден той или иной группировке. Сам Самвил никому ничего не говорил, он даже еще не беседовал с генералом гвардейского корпуса, а значит, кто-то решил использовать дорожную оказию против него. То, что злоумышленник впутал в эту историю какую-то даму, могло привести к катастрофическим последствиям для собиравшегося вступить в брак аристократа.
Сплетня - субстанция хоть и абстрактная, но весьма весомая, к тому же она никогда не застывает в форме первоначальной версии. Сегодня двор восхищается его благородным поступком, завтра злые языки начнут недвусмысленно намекать, что между спасенной и спасителем имеется какая-то связь, а через неделю-другую несчастному вельможе уже будут приписывать соблазнение невинных девиц, не забыв для полноты картины выдумать нескольких внебрачных детей.
«Кто- то пытается сорвать мой брак с корвелесской принцессой Амилией, - пришел к единственно возможному выводу герцог Самвил, пытавшийся найти утерянного из виду гурмана. - Интересно кто? Нужно отловить противного старикашку и как следует обо всем расспросить. Я должен узнать, кто распустил эту мерзкую сплетню, даже если придется силой выбить признание из дряблого казначейского живота!»
К несчастью, а быть может, и наоборот, погоня за главным хранителем и мелким растратчиком королевской казны не увенчалась успехом. Мучивший вельможу недуг отрицательно сказался на скорости его передвижения. Кроме того, даже будучи здоровым, не так-то просто пробиться через стайки весело щебечущих красавиц, ожидающих приглашений на танец от нерешительных кавалеров, и миновать толпу родовитых бездельников, с важным видом рассуждающих за бокалом вина о неразрешимых проблемах внешней политики. Работа локтями была полностью исключена: каждое неловкое движение или недостаточно приветливое выражение лица аристократа могли быть неправильно истолкованы и возыметь нежелательные последствия. Двор не прощает ошибок, а нажить в королевских апартаментах врагов гораздо проще, чем потом от них избавиться.
Заморские сладости пользовались при лиотонском дворе завидной популярностью. Пока герцог прокладывал себе путь сквозь толпу словоохотливых придворных, разносчик уже понес опустевшее блюдо обратно на кухню. След Жетера был потерян, хотя Самвил и предполагал, где можно было найти разговорчивого старичка: или среди молоденьких фрейлин, или среди престарелых зануд, вспоминавших минувшие дни за игрой в карты. Размышляя, куда прежде всего стоило направиться, герцог совершенно не обращал внимания, что происходило вокруг, и вдруг с удивлением ощутил ласковое прикосновение чьей-то руки к его едва прикрытой фалдами костюма ягодице.
Самвил мгновенно позабыл о ноющей головной боли и, резко развернувшись на высоких каблуках, приготовился прочесть строгое нравоучение перешедшей грань допустимого даме. Однако милая улыбка на бледном личике семнадцатилетнего, прекрасного создания настолько обескуражила вельможу, что его пыл тут же остыл, а гневное выражение уступило место недоумению и, пожалуй, даже испугу. Он уже видел эти тонкие черты лица и немного пухленькие губки, видел не при дворе, видел совсем недавно, и никак не ожидал увидеть их вновь, тем более здесь. Перед ним стояла баронесса Октана, выкраденная оборотнями из родового замка и по приказу Кергарна перевезенная им в столицу. Еще пару часов назад красавица находилась при смерти, а теперь стояла перед ним и, ласково улыбаясь, оказывала ему весьма вульгарные знаки внимания, которые, к счастью, никто из присутствующих вроде бы не заметил.
- Не стоит бегать за немощными старичками, пообщайтесь лучше со мной, - пропел ангельский голосок, в то время как широкие карие глаза молоденькой девушки неотрывно смотрели на обомлевшего вельможу. - Не переживайте, герцог, слушок о моем спасении распустила именно я. Надеюсь, вы не против?
- Но…
- Не стоит об этом. Вы отменно выполнили поручение, да и вашему браку с принцессой ничего не грозит, так что веселитесь. - Юная баронесса наконец-то убрала руку с бедра вельможи. - На все вопросы вам в свое время ответит наш общий знакомый, если, конечно, вы осмелитесь их задать.
- Какой еще знакомый? Какие вопросы? - недоумевал Самвил, в тяжелой голове которого окончательно все перепуталось.
- Наш общий знакомый, чье имя начинается на букву «К», - прощебетала девица, игриво стукнув по локтю герцога веером. - Он из очень-очень древнего рода и…
- Достаточно, - резко перебил Октану Самвил, наконец-то понявший, что речь шла о Кергарне. - Давайте, сударыня, поговорим в другом месте.
- А нам вообще не о чем с вами беседовать, - неожиданно сменила тон и выражение лица не по годам разумная особа. - Вы сопроводили меня в столицу, а насчет остального не беспокойтесь. Только прошу, не привлекайте внимания местных дураков глупыми расспросами. Если мне или нашему хозяину что-то понадобится, я сама дам вам знать.
Одарив герцога на прощание очаровательной улыбкой, девушка удалилась и тут же примкнула к одной из стаек мило щебечущих дам. И без того больная голова окончательно пошла кругом. Проклятый колдун, которому герцог верой и правдой служил, затеял какую-то хитрую игру при лиотонском дворе и, самое ужасное, не удосужился посвятить его в свои далеко идущие планы. Нож в спину вельможи еще не был вонзен, но Самвил уже чувствовал за спиной дыхание убийцы.
«Если Кергарн задумал осуществить свои планы без меня, значит, теперь нужно быть очень-очень осторожным. Неизвестно, чего хочет добиться «спящая красавица», но мне пора бы подумать и о личной безопасности. Пока мне ничего не грозит, но через месяцок-другой всякое может случиться, пора достать из рукава последнюю козырную карту!» - решил двоюродный брат короля, покинув толпу веселящихся придворных и направляясь в сторону своих апартаментов.
Настала четвертая перемена блюд, обычно за которой тут же следовала смена музыкантов, однако этот вечер был один из последних в длинной череде празднеств, посвященных появлению на свет лиотонского короля. Сам виновник торжества, как, впрочем, и большинство членов венценосного семейства не удостоили веселящихся своим присутствием, а следовательно, и строгие дворцовые правила допускали некоторые поблажки измученной многодневным пиршеством прислуге. Музыканты берегли свои силы и еле водили смычками по виолончелям и скрипкам; разносчики блюд появлялись у столов довольно редко; да и танцоры делали не слишком «чистые» па. К чему утруждаться, если первых лиц королевства в зале все равно нет, а присутствующие настолько поглощены выпивкой, флиртом да сплетнями, что воспринимают гармонию нот, как сопутствующий гулянию обязательный звуковой фон?
Устроители торжеств в такие дни отдыхают, и поэтому во дворце царит легкий бардак. Благородная чернь, то есть низшие придворные чины, не только сами пируют, позабыв о служебных обязанностях, но и приводят с собой в зал торжеств многочисленную родню из провинции, пытаясь тем самым доказать ротозеям-родственникам, что они многого добились в жизни. Всего за две сотни синдоров, чисто символическая цена за то, чтобы вечерок попировать со знатью, стража пустит во дворец любого, кто прилично одет и имеет рекомендателей из дворцовых покоев. Именно поэтому за столами, где обычно гордо восседают лишь потомки самых древних и знаменитых родов, в такие дни можно увидеть не только презираемых полукровок, но и лиц, чье благородное происхождение явно вызывает сомнение. А что поделать? Одним хочется немного подработать на дорогую столичную жизнь, другим потешить свое тщеславие, хотя бы один вечерок побыв важной персоной, а третьим, то есть утомленным долгими празднествами сильным мира сего, просто нет до этого дела, они великодушно позволяют всяким мелким людишкам подбирать крошки с королевского стола.
Наглядным примером несоблюдения дворцового этикета была парочка дворян, судя по покрою платьев из Дукабеса, удобно устроившихся на боковом балконе и внимательно рассматривающих, что происходило внизу: среди накрытых столов, шумно галдящих группок дворян, решивших совместить важные беседы с легким променадом, и нескольких пытавшихся танцевать пар.
- Ну, герцог, во, мужик! - громко просипел мужчина повыше, неожиданно хлопнув своего низенького и упитанного товарища ладонью по плечу. - Видать, у благородных цыпочек он в почете, ишь, как его та краля за мяско зацепила!
- Перестань лыбиться и убери клешню! - недовольно проворчал толстый мужчина, резко скинув ладонь относительной чистоты с плеча. - Я, конечно, понимаю, что ты жалкий плебей, в трущобах всю жизнь провел, так там и подохнешь, но коль уж ненадолго удалось на поверхность всплыть, так веди себя подобающе: не ори на ухо да лапы не распускай. Это все-таки дворец, а не портовый трактир. Нам знакомство со стражей ни к чему.
- Да ладно тебе, чо я вобще сказал-то? - обиженно изрек рябой детина, засунувший от греха подальше свои непропорционально широкие ладони в карманы атласных брюк. - Ты чо, сам не видел что ли, куда девица грабли запустила?
- Видел, я все видел, а ты пасть прикрой, - прошипел сквозь сжатые зубы толстяк, стирая маленьким платочком капельки пота с покрытого морщинами лба. - Объясню еще раз, если сразу понять слишком сложно. Во-первых, твои жесты и дурацкие ухмылки привлекают слишком много внимания, а во-вторых, не пытайся судить о том, что просто не умещается в твоей маленькой, примитивной головенке!
При этих словах глазки добродушного с виду толстячка сузились и в них появился хищный блеск. Не сдержанный на язык приятель инстинктивно сделал шаг назад и испуганно вжал голову в плечи.
- Ладно, ладно, Кор, ну что ты разошелся? Успокойся, все будет, как ты сказал! - быстро пролепетал рослый вампир, бывший до обращения или конюхом, или подмастерьем у сельского кузнеца, в общем, существом неотесанным, грубым и не имеющим ни малейшего представления, как следует себя вести в приличном обществе.
- Манжеты поправь, лыцарь, да рубаху в брюки засунь! - примирительно проворчал Кор, поклявшись себе в этот момент найти дурня или дуреху, превратившего простоватого недотепу в вампира, и лично запихнуть в его штаны сучкастый и толстый осиновый кол. - Запомни, Фанека, если, конечно, сможешь. Девицы во дворце хищницы, похлеще нас будут, за родовитого да богатого женишка горло любому порвут, но действуют они скрытно, не явно… так у них, у благородных людей, принято. Это только деревенские девки да шлюхи к мужику приглянувшемуся сразу льнут, а дамы с родословной честь и достоинство свое блюдут.
- А это еще как? - удивленно заморгал косыми глазищами детина, пораженный словами своего вожака.
- Как, как?! - сдвинул брови Кор, пытаясь подобрать пример, доступный для понимания деревенского мыслителя. - Ты видел, как мухи навозные над кучей кружат? Они не сразу садятся, а сначала вокруг долго летают да жужжат, вот и дамочки так же. А эта молоденькая штучка на Самвила сразу спикировала, что-то здесь не так, что-то не так… - плавно перешел к размышлению вслух Кор, уставший давать бездарям уроки дворцовых манер.
- А может, мы того… ну, то есть ее… - вожделенно заулыбался Фанека, слегка выпустив желтоватые, торчащие косо клыки.
- Нет, и не мечтай, - покачал головой старший вампир. - Мы здесь впервые, сначала нужно освоиться, осмотреться, привычки дичи изучить, а уж потом себе волю давать.
- Жрать-то ведь хочется! - жалобно проскулил Фанека, косясь голодными глазами на многолюдный зал.
- В город иди, а лучше всего в окрестности, и чтоб к рассвету вернулся! - сжалился над несообразительным товарищем Кор. - Во дворце же никого не трогать! Испортишь дело - голову отгрызу!
Обрадованный перспективой наконец-то утолить давно мучившую его жажду подручный чуть ли не вприпрыжку побежал прочь, в очередной раз расстроив своего господина. Кор прищурил глаза и издал тихий, сдавленный рык, не слышимый окружающим, но искренний, идущий из самых глубин черного вампирского сердца. Он проклинал ту ночь и тот час, когда позволил увязаться за собой этому неотесанному чурбану, внебрачному детищу сеновала и навозной кучи. Еще неделю назад он не допускал мысли даже о том, чтобы дурачок Фанека осмелился заговорить с ним, но бойня в Дукабесе поменяла многое в жизни вампира. Только им двоим удалось незаметно ускользнуть из горящего сарая и не попасться в руки рыцарей «Небесного Ордена». Кор не был сентиментален, но мечтал о возмездии. Ему нужны были подручные, на первых порах пусть даже такие неказистые, хотя, с другой стороны, богатый жизненный опыт кровососа показывал, что от дураков всегда больше вреда, чем пользы.
«Похоже, я допустил очень большую ошибку! Ладно, потерплю пару неделек, если из парня толку не выйдет, то избавлюсь. Пока же стоит подержать дурня на расстоянии, еще чего доброго наломает дров, вляпается в историю, да и меня за собой потащит», - размышлял Кор, мысленно прокладывая безопасный путь к двери, за которой четверть часа назад скрылся герцог Самвил. Ведь именно ради встречи с двоюродным братом короля он и рискнул посетить лиотонский дворец; место, опасное даже для детей ночи.
Пришла пора пятой перемены блюд, к счастью для поваров, последней за этот вечер. Затянувшийся на две с половиной недели праздник окончательно лишил сил рыцарей половника, их верных пажей-поварят и всех несчастных, так или иначе связанных по долгу службы с готовкой и подачей блюд. Пиршество в честь дня рождения короля подходило к концу, но это не значило, что галантным кавалерам надоело соблазнять красоток, а придворным сплетницам обсуждать последние новости, как всегда ставя в центр всякого политического конфликта или мелких интрижек высших чинов королевства будоражащую воображение любовную историю. Пока одни дамы танцевали, обмениваясь с партнерами сулящими райское блаженство улыбками, другие делились новостями, а когда запас свежих слухов и достоверных историй подходил к концу, что случалось довольно редко, то умудренные опытом светские львицы снисходили до общения с наивными, молоденькими девицами, только что прибывшими из далекого мира, именуемого провинцией.
- Да так же нельзя, милочка, вы же совершенно ничего не знаете. Ну как так можно?! Нужно четвертовать вашего папеньку, что пустил вас неподготовленной ко двору, да еще без поручителей и рекомендательных писем, - сетовала пожилая дама, методично похлопывая сложенным веером по носику прикорнувшей на ее руках болонке. - Вас же съедят и даже косточки не оставят. Верно, Жу-жу?
Сонная собачка подняла мордочку и укоризненно посмотрела на не дающую ей уснуть хозяйку. В глазах зверька была обреченность, ему так хотелось, чтобы кто-нибудь из важно расхаживающих рядом мужчин отважился пригласить неугомонную старушку на танец, но есть вещи, о которых даже нет смысла мечтать.
- Моя двоюродная тетя по материнской линии, маркиза Некар, служит в свите…
- Ах, забудьте, дорогая, забудьте, - печально качая головой, произнесла пожилая дама. - Этой вертихвостки уже давно и след простыл. Полгода назад она была виновницей одной пикантной ситуации… Естественно, ее присутствие при дворе показалось кое-кому… - Старушка сделала многозначительный знак, намекая на необычайную важность задействованной в скандале персоны. - Одним словом, ветренице пришлось сбежать с каким-то графом толи из Карвелеса, то ли из Потерии. Извини, дитя, у меня слабая память на имена и страны, но это не важно.
- Но может быть, ее подруги смогут замолвить за меня словечко, - едва не плача, пролепетал юный цветок, по мнению отправившего ее в столицу родителя, вполне созревший для королевского цветника.
- Подруги, подруги? Нет, вы только подумайте, она сказала: «подруги»! - рассмеялась пожилая дама и, закашлявшись, прикрыла лицо веером. - Наивный ребенок, да эти же хищницы, гиены-фрейлины, даже слова такого не знают. Впрочем, я и сама о нем только лет двадцать назад вспомнила, когда приглашать танцевать совсем перестали. Не вздумай даже имени своей тети упоминать, вмиг на премиленькую головку бед накличешь!
- Но что же мне делать? - На глазах юной красавицы показались слезы, блестящие на девственно-бледных щеках, как маленькие бриллианты. - Я не хочу, не хочу возвращаться обратно. Может быть, вы, сударыня?…
- Нет, - укоризненно покачала головой дама. - И не надейся, что буду за тебя просить. Могу дать лишь совет, мудрый совет дорогого стоит.
- Какой совет? - прошептала девушка, едва сдерживаясь, чтобы окончательно не разрыдаться.
- Найди влиятельного кавалера, но только не советую настаивать на замужестве.
- Не хотите ли вы…
- Милая, - голос дамы неожиданно стал жестким, как у судьи, выносящим смертный приговор, - я уже давно ничего не хочу. Это ты хочешь блистать при дворе, значит, должна избавиться от деревенских предрассудков и научиться преследовать свою выгоду. А сейчас, будь добра, оставь нас с Жу-жу, поди в зал и найди себе достойного кавалера!
- Спасибо, сударыня, вы так добры, - прошептала девушка и, поднявшись со скамьи, направилась к группе весело щебечущих прелестниц.
Несмотря на ценность и житейскую мудрость данного совета, заводить влиятельных друзей баронесса Октана не собиралась, по крайней мере таким примитивным, общедоступным образом. Девушка не торопилась получить должность при дворе, сначала ей нужно было собрать как можно больше информации, тщательно обработать ее и продумать план действий, результатом которых должна была стать быстрая и блистательная карьера.
Капельки слез мгновенно исчезли с нетронутых румянцем щек, когда девушка приблизилась к группке щебечущих красавиц и стала неотъемлемой ее частью. Поразительно, сколько можно узнать, просто прислушиваясь к чужим разговорам. Одна фрейлина жаловалась на жестокий нрав своей госпожи, принцессы Онтар; другая жалела подружку, заведшую роман с ветреным графом Ансвером, не умеющим держать обещаний. Проклятия третьей, самой возбужденной из всех девиц, градом сыпались на голову стареющей герцогини Орвии, с недавних пор искренне возненавидевшей женскую красоту и молодость.
Когда светская беседа зашла на второй круг, то есть фрейлины обменялись всеми свежими сплетнями и принялись их муссировать, баронесса потеряла интерес к разговору. Ее интересовала лишь объективная информация, а не вольная трактовка чужих поступков самовлюбленными придворными дурочками. Кроме заметок, сделанных о конкретных личностях, Октана пришла к одному очень странному выводу. Старая дама с собачкой, которая, кстати, оказалась герцогиней Орвией, была права: фрейлины действительно походили на оголодавших гиен, но только очень-очень глупых. Приемы, которыми они пользовались для обольщения, были примитивными и топорно грубыми; комбинация любой интриги просчитывалась ими не более чем на пару шажков, а уж актерское мастерство разряженных светских львиц, мягко говоря, хромало на обе ноги. Будь баронесса мужчиной, она при минимуме усилий смогла бы обольстить весь двор и стать живой легендой забавной науки сердцеедства. Однако подобная задача была не только нереальна по понятной объективной причине, но и не способствовала, а, наоборот, только отдаляла агента от достижения основной цели. Дамских угодников при лиотонском дворе имелось превеликое множество, их не воспринимали всерьез и позволяли резвиться, как милым, неугомонным зверушкам, однако стоило одному из них возгордиться, и его тут же отправляли в изгнание, в реальный мир обычных людей, который являлся придворным прихвостням лишь в кошмарных снах.
Количество возможных источников информации неумолимо сокращалось. В три часа ночи придворные стали быстро покидать залу торжеств: кто отсыпаться, а кто и продолжать праздник в более уединенной атмосфере. Шумная компания изрядно подвыпивших молодых людей направилась в город, во всеуслышание крича, что подарят незабываемую ночь жителям лиотонской столицы.
Для баронессы настала пора принимать решение: отправиться в гостиницу или приступить к активным действиям. В принципе минимум исходной информации о дворе был уже собран, можно было начинать игру, да вот только герцог Самвил, с которым Октане прежде хотелось поговорить, куда-то скрылся. Их общий «друг», а если не прятать объективную сущность за нейтральными словами, то хозяин, Кергарн из рода Озетов, характеризовал двоюродного брата короля как любителя многолюдных торжеств и бурных веселий. Девушка никак не ожидала, что после их довольно жесткого разговора, удрученный и подавленный аристократ тут же покинет зал.
«Куда он мог пойти: под крылышко к придворным лапушкам или в свои апартаменты? Нет Самвилу сейчас не до любовных игрищ, в его-то состоянии да еще всего за три месяца перед свадьбой. Скорее всего он сейчас уже спит. Ну что ж, придется разбудить!» - пришла к заключению баронесса и направилась в сторону «Золотых апартаментов», отдельного крыла дворца, где проживали лишь члены королевского семейства. Двери, ведущие к опочивальням правящих персон, естественно, охранялись не хуже казначейских подвалов, но баронесса знала еще один ход. Тайной дверью в стене пользовались лишь посетители особого рода; те, кто был неотъемлемой частью огромной пирамиды власти, но всегда пребывал в тени.
Сон только начал окутывать голову герцога пеленой долгожданной неги. Тело удобно устроившегося среди подушек и одеял вельможи находилось в том пограничном состоянии, когда мышцы уже расслаблены, а мыслительные процессы замедлились и вышли из-под контроля отдыхающего владельца, однако связь с окружающим миром окончательно не потеряна. Притупившийся слух еще фиксировал тихий скрип половиц, а кожа еще ощущала легкое дуновение ветра.
Кто- то осторожно подкрадывался к кровати, движения ночного гостя были неслышными, но волна свежего холодка едва коснулась нежной щеки спящего. Любой на месте герцога заволновался бы, бросился бы бежать или, наоборот, выхватив спрятанный под подушкой кинжал, набросился бы на злоумышленника. Так поступил бы любой, но только не герцог Самвил, не допускавший даже теоретической возможности визита в его спальню наемного убийцы. Врагов у аристократа было превеликое множество, но одни, в основном обманутые мужья и оскорбленные отцы, не смогли бы до него добраться, а другим, так же как и он, мечтавшим взойти на лиотонский трон вельможам, его смерть была в данный момент совершенно невыгодна, даже, наоборот, могла бы привести к нежелательным осложнениям.
Король Лиотона, Гернс Великодушный, был бесплоден, хотя коронованная особа героически боролась с судьбой и упорно пыталась одарить свой народ наследником. Однако от этих жалких потуг страдало лишь ближайшее окружение, вынужденное прятать от любвеобильного короля своих подрастающих дочерей. Основная ветвь венценосного древа чахла, к вершинам власти начали пробираться побочные отростки; уродливые и корявые, но все же питающиеся от тех же самых благородных корней.
Пока основных претендентов на престол было трое: герцог Самвил, принц Онтор и редко появляющийся в столице герцог Сантерский, отпрыск нижней ветви королевского древа. Борьба за трон всерьез не велась, каждая из партий выжидала подходящего момента и пыталась заполнить весь огромный список придворных должностей своими ставленниками. Основными полями кулуарных боев стали казначейство и армия, где бесспорно пальма первенства принадлежала принцу Онтору. Позиции Самвила были сильны в кругах духовенства и среди торговых гильдий. Управитель северных и западных провинций Жан Ансрик Лукон, герцог Сантерский, предпочитал держаться от гонки за дворцовые вакансии в стороне, но это только пока; пока король был еще в добром здравии и напряженный политический забег не вышел на финишную прямую.
Редкие перепалки между враждующими лагерями не привлекали внимания серого, безликого большинства придворных чинов, предпочитавших выказывать свою преданность нынешнему королю, а не строить предположений, у кого из троих претендентов больше шансов надеть корону. Многие из назначенных на ответственные посты даже забывали о благодарности своим благодетелям и с важным видом играли в независимость и непредвзятость. В общем, вот уже десять лет все было в Лиотонском Королевстве относительно спокойно. Однако стоило одному из троих претендентов на трон погибнуть, как зыбкий баланс тут же был бы нарушен: возникли бы беспорядки, возможно, началась бы междоусобная война, а ведь из памяти народных масс еще не исчезли воспоминания о последнем расколе в рядах высшего дворянства, который стоил королевству слишком дорого. Десятки разрушенных городов и тысячи убитых, подорванная торговля и уничтоженные цеха, не говоря уже об армии, жалкие остатки которой не могли удержать пограничные рубежи не только от войск почуявших слабину Лиотона соседей, но и от крупных банд оборванцев-контрабандистов. Нежелание претендентов переходить к открытой битве за трон было лучшим гарантом личной безопасности каждого из них. Одним словом, засыпающему аристократу даже в голову не пришло, чтобы кто-то осмелился покуситься на его драгоценную для страны жизнь. Избалованный вниманием противоположного пола Самвил подумал, что на его ложе вскарабкивается одна из придворных дамочек, решившая выказать ему уважение и лично поздравить вельможу с возвращением во дворец.
- Я устал, сударыня, давайте недолго, - с интонацией капризного ребенка простонал герцог и, не открывая глаз, небрежным движением откинул край одеяла.
Несмотря на милостивое разрешение герцога припасть к его холеному телу, рискнувшая перейти грань приличий дама повела себя странно: грузно плюхнулась на кровать и, урча себе что-то под нос, поползла к изголовью. Кроме того, что обольстительница явно не следила за толщиной своей талии, Самвил едва выдерживал вес придавившего его тела, она еще не следила за собой. Обоняние важной персоны было оскорблено неблагородным амбре лука, копченостей и сырой рыбы, с легкими примесями иных, более натуральных и менее приятных ароматов.
- Пошла прочь, грязнуха! - истерично взвизгнул взбешенный аристократ и, огрев посетительницу по голове подушкой, все же открыл слипающиеся глаза.
Каково же было удивление Самвила, нет, пожалуй, даже испуг, когда вместо раскрасневшейся рожи объевшейся рыбы да лука толстушки его взору предстала лыбящаяся физиономия лысого мужика, покрытая зарослями густой, колючей щетины.
- Привет, красавчик, а я к тебе! - смеясь, прогнусавил Кор и плотнее придавил герцога к кровати весом своего тела.
Толстая, усеянная мелкими, рыжими волосками рука вампира мгновенно сжала горло жертвы, а выпущенные клыки нагнали на герцога столько страху, что его желудок непроизвольно издал громкий, протяжный звук, заунывный, как песнь пастуха, и печальный, как похоронный марш.
- Фу-у-у! - брезгливо поморщился кровосос и инстинктивно отпрянул назад. - А еще туда же, благородный, деревенские увальни, и то так гадко не поступают!
Воспользовавшись замешательством деморализованного агрессора, Самвил изловчился и пнул коленкой в вампирский бок. Многослойная жировая прослойка упыря, естественно, погасила силу удара, и кисть, сжимавшая железной хваткой горло вельможи, лишь на мгновение слегка разжалась. В отместку острые когти кровососа глубже впились в нежную кожу горла, разорвав ее аккуратно, не повреждая артерий и дыхательных путей.
- Слышь, сиятельство, давай не трепыхайся! - брызгая слюной в ухо, прокричал разозлившийся кровосос. - Я к те по делу пришел, а ты пинаться да воздух портить! Сейчас вот не сдержусь и выпущу наружу свою звериную сущность! Тебе, чо, дураку, жизня надоела?!
- Слезь с меня, живо! - простонал в ответ герцог.
- Обойдешься, так поговорим, - безапелляционно отклонил требование вельможи Кор, все-таки немного ослабив хватку сильных пальцев.
- О чем? - прохрипел Самвил, откашливаясь и в отместку за плевки в ухо щедро орошая атласный костюм собеседника собственной слюной.
- А то нам, милок, с тобой и поболтать-то не о чем! - сидя на герцоге, как на коне, верхом и для разминки немного подпрыгивая, произнес кровососущий толстяк, бывший глава, бывшей дукабесской общины. - У нас с тобой, мерзавцем, договорчик был, был! Полюбовно с нами жить обещался, а потом нас, паскудник, взял и предал, рыцарей на нас натравил!
- Да никого я не предавал, отпусти! - простонал Самвил и от бессилия отвесил вампиру звонкую пощечину.
Кор рассмеялся и, видя, что вельможа уже подготовлен к продуктивным переговорам, убрал руку от раскрасневшегося, тощего горла.
- Как не предавал, а кто в город рыцарей Ордена впустил?! Кто их на наш пустырь отправил?! Ты хоть знаешь, башка некоронованная, скольких наших они положили, сколько добра под землей осталось, до которого теперь не добраться?!
Вампир проговорился, и вельможа вздохнул с облегчением. Кора, с которым он действительно несколько лет назад заключил договор о ненападении, волновала не смерть его собратьев, а недоступность награбленного за долгие годы. Вампир пришел не мстить, а торговаться, требовать компенсацию, которая, как известно, палка о двух концах. Самвил знал, что и как предложить вампиру, чтобы не только утихомирить его пыл, но и самому остаться при барыше, правда, выраженном не в синдорах, но презренный металл не очень волнует того, кто вскоре собирается стать королем.
- Чо замолк, светская рожа, я, кажется, тебе вопрос задал?! - прикрикнул Кор, немного испугавшись дурацкой улыбки на вспотевшем лице собеседника.
Утонченная натура придворного шаркуна могла не выдержать маленькой встряски, а с сошедшего со страху с ума нечего было взять.
- Орден разрешения не спрашивает, Орден все сам берет, - уже спокойным голосом произнес герцог и посмотрел на вампира честными, как у монашки, глазами. - На вас они случайно наткнулись, а так Вебалса искали. А до сокровищ твоих им дела не было, ты сам в этом убедишься. Месяцок-другой обожди, а потом возвращайся в Дукабес, гарантирую, все на месте окажется!
- Вебалса? - переспросил наморщивший лоб Кор. - Почему Вебалса, а не того же Кергарна?
Вебалс нищий мечтатель, чего с него взять-то?
- А это ты у Наставника Меруна спроси, у него с твоим дружком какие-то личные счеты… вроде бы.
- Дружок?! Ничего себе дружок! - размышлял вслух вампир, припоминая недавние события дукабесского погрома. - Значит, из-за него вся кутерьма началась, а я, олух, его еще из города вывел!
Воспользовавшись удачным моментом, Самвил выполз из-под хлопающего себя кулаком по лысине наездника и, закутавшись в простыню, потрусил к столику с фруктами. Нежданный визит вампира имел два побочных, положительных последствия: успокоил нывший желудок и пробудил воистину звериный аппетит.
- Слышь, Кор, шел бы ты куда в другое место остатки волосняка на башке драть, - осмелел насытившийся герцог. - К тому же ничего трагичного не случилось. Золото твое в целости и сохранности под землей лежит и твоего возвращения дожидается. Наш договор по-прежнему в силе, я слово свое держу. А рыцари что? Сегодня здесь, завтра - там, прям, как ветер. Переждать тебе чуток надо, только и всего!
- Переждать? Где? - хмыкнул расстроенный вампир, сползая с кровати.
- В столице, - невозмутимо ответил вельможа. - Домик мой для свиданий знаешь, ну, так вот он сейчас совершенно свободен, туда и иди! Отсидись там пока, а я тебе работенку хорошую вскоре подкину, и рабами для утех и деньжатами разживешься. Поверь, сам не заметишь, как время пролетит, еще сам не захочешь в Дукабес возвращаться, так тебе столичные «штучки» по вкусу придутся.
- Запомни, герцог, ты обещал! - пригрозил напоследок вампир и с чувством глубокого удовлетворения удалился.

* * *

Несмотря на известие об Озете, который его перехитрил и в определенном смысле подставил, Кор был полностью удовлетворен результатами проведенных переговоров. Он получил крышу над головой и заручился поддержкой влиятельной персоны. Теперь столичным вампирам, по всем ясным причинам нелюбящим чужаков из провинции, будет весьма трудно его изгнать, да они и не будут пытаться, а наоборот, примут его в свою общину на весьма выгодных условиях. Дружба с герцогом Самвилом станет залогом будущих успехов, только вот самому вельможе об этом знать не следовало, как, впрочем, и о том, что казна дукабесской общины была не столь уж и большой. Даже превратившись в вампира, Кор остался спекулянтом, мошенником и торгашом, умело просчитывающим рискованные ситуации и часто идущим на блеф.
Хранить чужие тайны необычайно сложно, в особенности секреты своих господ. На долю же строителей, восстанавливавших дворец после разрушений последней междоусобной войны, отшумевшей лет пятьдесят назад, выпала почти нереальная задача: обеспечить безопасность короля и его ближайшего окружения, но при этом ни в коей мере не ущемить их прав на неофициальные встречи, проходившие в основном в ночные часы.
Попав внутрь сложного лабиринта узких коридоров, лестниц и комнат, баронесса Октана не сразу смогла понять, в какую сторону направить стопы, тем более что указателей типа: «Спальня короля» или «Апартаменты герцога Самвила» на стенах, естественно, не было. Всякий, кто попадал в лабиринт первый раз, имел опытного провожатого, завсегдатаи хорошо ориентировались сами, тем более что двери в боковые ответвления были на многозначных кодовых замках. Мимо нужной двери растяпа-посетитель пройти мог, а вот случайно заглянуть в чужую спальню, конечно же, нет. Впрочем, при всяком дворе есть определенный разряд персон, не любящих ограничиваться одним покровителем или меняющих их, как вышедшие из моды перчатки. Для таких лиц, в основном ветреных дам и секретных агентов, лабиринт лиотонского дворца был что открытая книга, давно прочитанная и заученная почти наизусть. Любящих тайны господ немного спасало лишь то, что их верные слуги иногда меняли комбинации цифр на дверях, иначе бы путь тайных свиданий уже давно превратился бы в проходной двор.
Сбившись со счету, сколько раз она свернула и в какую сторону, девушка уже собиралась занервничать и, как это принято у благородных дам, впасть в отчаяние. Но стоило лишь соленой жидкости начать свой путь по слезным каналам, как провидение послало ей помощницу. Сначала вдали послушались тихие шаги, а затем на каменных стенах заиграли отблески горящего факела. Примерно через минуту из-за поворота показалась дама вместе со старым слугой, гордо несущим и небольшую корзинку. Лицо любительницы тайных встреч закрывала полная маска, а контуры фигуры и прочие отличительные черты надежно скрывал длинный, черный плащ.
- Смотри-ка, Лу, новенькая, - пропел тоненький голосок, видимо, обращаясь к слуге, - Милочка, если уж ты пустилась на приключения, умей позаботиться о себе! - с брезгливой снисходительностью произнесла светская дама, намекая, что не грех было бы и Октане обзавестись маской да плащом.
- Непременно учту совет умудренной в подобных делах дамы, - с ехидцей улыбнувшись, парировала баронесса и сделала перед матроной неглубокий реверанс. - Впрочем, вы, сударыня, тоже допустили просчет. Не боитесь, что случайные свидетели вашего ночного променада ненароком узнают слугу?
- Слугу? - удивленной презрительно фыркнула закутанная в плащ особа. - Да кто же на них внимание обращает? Слуги все на одно лицо, дорогуша. А вам бы я посоветовала немного укоротить змеиный язычок!
Сделав менторское замечание юной выскочке, фаворитка на прощание победоносно хмыкнула и, приказав засыпающему слуге держать факел выше, гордо прошествовала в боковое ответвление. Резонно рассудив, что выбранный дамой путь вел куда угодно, но только не к опочивальне герцога; ведь Самвил был не в том состоянии, чтобы принимать гостей, пускай и хорошеньких; баронесса направилась в соседний проход, но стоило ей отойти на пять-шесть шагов, как позади раздался грохот и душераздирающий крик.
На высокомерную собеседницу было совершено нападение. Баронессе вдруг нестерпимо захотелось узнать, как выглядит настоящий наемный убийца, да и вид лежащего на камнях бездыханного тела доставил бы ей удовольствие. Дама была с ней груба, значит, был повод позлорадствовать. Не каждому посчастливится увидеть труп только что нажитого врага, еще не успевшего сделать пакость, но непременно собиравшегося этим заняться. Ничуть не смущаясь обстоятельства, что встреча с наемником на месте преступления вещь опасная, Октана подобрала подол длинного платья и быстро побежала назад.
Только завернув за поворот, баронесса тут же налетела на тело слуги. Старичок сидел, прислонившись спиной к стене, и обеими руками пытался остановить хлещущую из разорванного горла кровь. В выпученных глазах на мертвецки бледном лице застыли ужас и страх; ужас от увиденного и страх предстоящего перехода в иной мир. Всего в трех шагах от умирающего, плача, постанывая и судорожно размахивая руками, в объятиях припавшего к ее шее вампира трепыхалась недавняя незнакомка. Выбившиеся из-под капюшона белые волосы были перепачканы свежей кровью. Терзавший ее тело вампир, рыжеволосый, рябой детина явно не был обучен культуре ночных трапез. Обычно кровососы аккуратно обращаются с жертвой, высасывают кровь, оставляя на теле лишь два маленьких следа от укуса. Этот же экземпляр человекообразной пиявки был настолько возбужден, что превратил нежную дамскую шейку в кровавое месиво.
Глаза чудовища и свидетеля встретились. Резко отбросив в сторону еще живое тело, из обширной раны которого фонтаном хлестала кровь, рыжеволосый кровосос радостно зарычал и, растопырив окровавленные пальцы, стал медленно приближаться к новому блюду, по его мнению, более аппетитному и свежему. Октана ничего не чувствовала, ни страха, ни даже легкого нервного напряжения. Окутавшая в этот миг ее мозг пелена пресекала на корню все возникающие эмоции. Она знала, что сделает в следующий миг, и как закончится схватка, быстротечный поединок, ничуть не будоражащий кровь. Всего один резкий удар нежной девичьей ручки, и в маленьком кулачке забилось в агонии черное, склизкое вампирское сердце.
Ослушавшийся приказа старшего товарища Фанека умер, так и не успев понять, что же произошло. Картинка подземного мира внезапно погасла перед глазами, и мозг кровососа мгновенно погрузился в небытие.
«Фу, гадость какая! - брезгливо поморщилась баронесса и выпустила из ладони интенсивно сокращающийся, омерзительно скользкий и пахучий комок. - Вот незадача, все платье в крови. Похоже, встреча с герцогом переносится на завтра. Не могу же я показаться на людях в таком жутком виде? Сам вил ладно, стерпит, но мне ведь потом в город нужно возвращаться. Лучше уйти сейчас, ранним утром, когда дворцовая стража уже спит, а жители еще не пробудились от сна. Ненавижу кровососов, вечно встрянут, куда их не просят, и все дело испортят!»
Стараясь хоть немного оттереть маленьким батистовым платочком кровь с рук и с единственного платья, расстроенная баронесса отправилась в обратный путь, а в это время виски уже покинувшего спальню Самвила Кора пронзила острая боль. Бывший глава дукабесской общины почувствовал, что его единственный подручный погиб. Жалости не было, возникло лишь облегчение и надежда на то, что перед смертью глупый деревенский балбес не наделал слишком много шума.

Глава 2
ВДАЛИ ОТ ЦЕЛИ, ВДАЛИ ОТ ДЕЛ

Время от времени каждый солдат рисует в воображении красочные картины собственной смерти: порой героической, порой глупой, а иногда и ужасно мучительной. Мастера ратного ремесла чаще других встречаются с беззубой старухой с косой и поэтому весьма склонны к мрачным мыслям. Бывало и Палион размышлял о своей кончине, не пугаясь неизбежного, но просто гадая, какой она будет. Однако бывший майор ни разу, даже в самых изощренных фантазиях не представлял, что его жизненный путь оборвется в кромешной темноте, в сыром подземелье, возле толстой стальной решетки да еще бок о бок с трясущимся и клацающим зубами от холода божеством.
Пока еще у парочки авантюристов был свет, но последняя свеча догорала, и мрачный подземный зал вот-вот должен был погрузиться во тьму. Мерзкий колдун, точнее его телесное воплощение, покинутая материальная оболочка, низко обманул наивных простаков, пришедших свести с ним счеты. Решетка, перекрывшая выход из зала, естественно, не поднялась ни через час, как было обещано, ни через целый проведенный в заточении день, долгие двадцать четыре часа, а если точнее - тридцать семь свечей, которыми неудачники-компаньоны мерили время.
Жалкий огарок заунывно мерцал, запас всех возможных тем для разговора был уже давно исчерпан. Палион с Вебалсом успели многое обсудить, но только не главный, насущный вопрос, как выбраться из готового превратиться в их могильник подземелья. Блестящая в темноте сталь решетки была слишком крепка, а под рукой у попавших в западню не было подходящих инструментов, только мечи, от которых было мало толку.
- Возможно, она открывается снаружи. Наверняка возле лестницы должен быть маленький рычажок, - после долгого молчания изрек Палион и с надеждой посмотрел на озябшего колдуна.
- Чего уставился?! Я в птичек да таракашек превращаться не обучен, - с досадой изрек Вебалс из рода Озетов и пнул ни в чем не повинный кубок, случайно оказавшийся возле его ноги. - Если бы мог, уже давно в тварь ползучую обратился бы, наружу прополз и западню открыл. Но нет, не могу, пробелы в образовании, Вулак их задери, так что нам, видать, сдохнуть придется.
- Жаль, - философски изрек Палион и снова погрузился в молчание.
- Действительно жаль, - вдруг ни с того ни с сего возобновил через четверть часа прерванную беседу колдун. - Кергарн в столицу направился да еще нескольких дам с собой прихватил, я в зале их былое присутствие чувствую…
- По запаху? - поинтересовался Палион просто ради того, чтоб как-то поддержать разговор.
- Не важно, главное, что они здесь были, притом долгое время, - ответил Вебалс, гипнотизируя взглядом еле тлеющий огарок, который вот-вот должен был погаснуть. - В столице жизнь интересная, хоть и опасная.
- Жаль, мы с тобой туда не доберемся, но в нашей ситуации имеется и пара приятных моментов.
- Это каких же?
- Да твою гнусную, рыжую морду больше не увижу, - рассмеялся Палион всего за секунду, как свеча погасла, и мир вокруг погрузился во мрак.
- Весьма резонное утешение, - ответил колдун, - но должен тебя огорчить. Увидишь, притом довольно скоро.
Не успел Палион задать сам собой разумеющийся вопрос, откуда взялась такая оптимистичная уверенность, как рядом раздался скрип. Это тяжелая решетка пришла в движение и медленно, со скоростью перегревшейся под жарким южным солнцем черепахи поползла вверх. Откуда-то издалека, сверху, донеслись гулкие шаги, и мрак залы разорвали отблески света. Кто-то осторожно спускался вниз, кто-то пришел им на помощь, что само по себе уже вызывало удивление, ведь друзей и даже временных союзников у парочки не было, притом на целой планете.
Палион хоть и обрадовался неожиданному спасению из заключения, но все же положил ладонь на сырую рукоять меча, поскольку мотивы спасителя были столь же таинственны, как и его личность. Даже среди прирожденных искателей приключений, которые, кстати, появляются на свет не так уж и часто, найдется немного отчаянных голов, осмелившихся бродить по кишащим нежитью лесным болотам и спускаться в пещеры, перед входом в которые навалено с десяток довольно свежих трупов.
- Не волнуйся, свои, - успокоил разведчика Вебалс, хоть и стоявший немного позади, но уже определивший по показавшимся на лестнице толстым икрам, кем являлся их спаситель.
Вслед за босыми, перепачканными болотной тиной ногами, показалось разодранное платье, укороченное отчаянной дамой аж до колен. Потом из-за замысловатого переплетения перил выплыли упитанные, округлые бедра и могучий торс, принадлежащий явно не светской даме. Еще до того, как в поле зрения освобожденных мужчин попала широко улыбающаяся физиономия в грязевых разводах и копна растрепанных густых волос, с лестницы донесся мурлыкающий женский голосок.
- Ну, вот и вы, миленькие мои, наконец-то я вас, горемычных, нашла, - проворковала непонятно как добравшаяся до подземелья через лесную глушь Терена.
Едва ее полная ножка успела ступить на мраморные плиты пола, вдовушка буквально накинулась на Озета и крепко прижала его к пышной груди. Со стороны получилось довольно забавное зрелище. Рыжие шевелюра и бакенбарды колдуна потонули среди холмов глубокого декольте, а снаружи осталась лишь тонкая косичка, вставшая дыбом и выпрямившаяся в струнку, как настоящий флагшток. Для полноты картины не хватало лишь прикрепить к секущимся кончикам волосяных отростков маленький кусочек материи, и можно было бы смело приниматься за написание бессмертного полотна: «О стяг победный, развевайся!»
- Хватит миловаться! - не вытерпев затянувшихся нежностей, выкрикнул Палион и вдруг испугался.
Несмотря на то, что для действия, происходящего у него на глазах, можно было подобрать более двух десятков современных и не менее ярких слов, он почему-то употребил именно устаревшую языковую форму. Формально подобное случилось впервые, но с недавних пор разведчик начал ловить себя на том, что хоть язык автоматически еще и употребляет современные слова, но в голову прежде всего приходят их старые эквиваленты. Вроде бы недолгое пребывание на РЦК 678 уже имело определенные побочные эффекты, пока безобидные, но кто знает, что ожидало его впереди. Немного испугавшемуся за свой рассудок Палиону вдруг снова захотелось домой, в мир, который его отверг, точнее, как отработанный материал, как плевок, изрыгнул на Шатуру.
- Терен, ему завидно! - рассмеялся раскрасневшийся от ласк колдун и, звонко шлепнув спасительницу по толстой ягодице, изрек: - Поди поприветствуй приятеля.
- Не-е-ет! - прокричал разведчик, но было поздно, он уже тонул в теплых, нежных объятиях и не находил в себе сил вырваться.
- Ну хватит, хватит, отпусти его! - через пару минут сжалился над товарищем колдун. - Скажи лучше, милая, почему Дукабес покинула и как нас в лесу нашла?
- А может, мы сначала выберемся отсюда? - предложил Палион, с неохотой отпущенный толстушкой.
- Зачем? - удивился колдун. - Снаружи зябко, сыро, а здесь тепло, не каплет, да и творения Кергарна под ногами не снуют. По-моему, именно здесь наиболее комфортные условия для разговора.
- Вебалс, не будь занудой, парню на свежий воздух хочется, надышался, чай, всякой дрянью, поди, - неожиданно подала голос и встала на защиту разведчика обычно немногословная вдовушка.
- Ладно, Вулак с вами, - нехотя подчинился воле большинства колдун. - Наружу, так наружу, пошли! А ты, проказница, давай не тяни, рассказывай подробно и по порядку!
Злоключения дородной вдовушки, бывшей, по мнению странствующего божества, идеалом домашней хозяюшки, начались незадолго до того, как мостовая Дукабеса содрогнулась под копытами коней «Небесного воинства». Парочка нахальных верзил, состоящих на службе то ли у местного герцога, то ли у Ордена, что в принципе было не столь уж и важно, ворвались в ее дом и бесцеремонно отвлекли от приготовления чудесного жаркого, описание которого отняло никак не меньше четверти часа у довольно терпеливых слушателей, хоть и крививших физиономии при подробнейшем перечислении всех главных и сопутствующих кухонных процедур, но так и не решившихся перебить вошедшую в раж рассказчицу.
Душевные переживания кумушки по поводу безвозвратно загубленной лиходеями снеди во сто крат усилила физическая боль. Решившие расспросить ее о Вебалсе гости вели себя по-хамски и распускали руки. Нет, у них и в мыслях не было приставать к обнаруженной на кухне толстушке, а вот заламывать кисти и пытать Терену они не постеснялись, совершенно позабыв, как должен вести себя гость в чужом доме, притом неприглашенный.
Несмотря на неповоротливость полной фигуры и не сходящее с лица добродушное выражение, порой ставящее под сомнение умственные способности тучной дамы, в опасной ситуации Терена проявила достойную прыть и завидную смекалку. Огрев одного из мучителей по макушке, а второго угостив кипящим варевом из котелка, женщина молниеносно ретировалась с арены ристалища, ей хватило ума не встать пышной грудью на защиту разгромленной кухни и еще частично годной к употреблению еды.

* * *

Вот в принципе и все, что компаньонам удалось узнать с момента сказочного освобождения до окончания их долгих, утомительных блужданий по топям вутеркельского леса. Терена была просто не в силах одновременно сочетать три сложных умственных процесса: утопая в мутной воде по то место, где у остальных дам находится талия, следить за дорогой, поддерживать логическую цепочку повествования и рассказывать дорогим ее нежному сердцу мужчинам о своих страхах и душевных переживаниях. Когда накапливается слишком много дел, то необходимо сконцентрироваться на главном, оставив на потом все второстепенное. Так и поступила спасительница: на время прервав рассказ, стала внимательней смотреть себе под ноги и сетовать, чего ей довелось за последние дни натерпеться.
Палион поначалу злился и даже пытался совершить невозможное, то есть заставить женщину пересмотреть сомнительную, с его точки зрения, систему ценностей, однако это было столь же бесполезно, как принудить курицу запеть петухом. Вскоре бесплодные попытки разведчика были довольно грубо прерваны неожиданно вставшим на защиту своего творения Вебалсом. Озет не торопился узнать, что произошло с Тереной потом. Говоря откровенно, дальнейшие мытарства чудом выбравшейся из города дамы колдуна не очень-то и интересовали. Он понял главное: разыскивающие его были из Ордена, притом до нападения на дом Терены у них состоялся «серьезный разговор» с кем-то еще. По крайней мере вдовушка утверждала, что до того, как она познакомила физиономию старшего из нахалов со своей горячей стряпней, его лицо уже было обмотано окровавленной тряпкой. Кто-то выдал его и навел врагов на тщательно выбранное убежище. Друзей у колдуна в Дукабесе не было, поэтому на незавидную роль предателей претендовали только вампиры, с которыми раньше ему приходилось иметь дела.
«Ирония судьбы, по-другому не скажешь, - усмехался про себя Озет, не спешивший делиться с товарищем смелыми предположениями. - Кровососы выдали меня Ордену, а я, даже не подозревая о том, вынудил их отвлечь охотящихся за мной рыцарей на себя. Интересно, из их общины хоть кто-нибудь выжил? И должны ли меня мучить угрызения совести? Наверное, да, хотя, с другой стороны, с лживыми и алчными пиявками по-другому общаться нельзя. Если ведешь игру честно, то непременно надуют, да потом еще и бахвалиться будут, как ловко простачка наивного провели».
Размышления на тему, стоит ли дать мукам совести немножко потерзать себя, были неожиданно прерваны довольно ощутимым тычком в бок. Локоть у Палиона был острым и, пройдя вскользь по ребрам, доставил колдуну несколько неприятных мгновений.
- Смотри, что это? - вопросил разведчик, указывая перепачканным тиной пальцем на завалившуюся на бок избушку, одиноко возвышавшуюся на небольшом островке среди болот.

1 Следующая страница


Охота на короля 2

- Королевские покои, - проворчал в ответ Вебалс и, самое удивительное, не соврал.
Давно, еще в те времена, когда вутеркельский лес не потонул в зловонных болотах, эти места были любимыми королевскими угодьями. Уродливое, наполовину истлевшее строение являлось когда-то маленьким уголком комфорта и уюта в дремучей глуши, точнее его небольшой и не самой лучше частью. Шикарные апартаменты для королевских особ уже давно были разобраны и перевезены в другое место. Лесничие оставили в вутеркельском лесу лишь пристрой, в котором жил сторож, и неказистый сарай для инвентаря. Глядя сейчас на развалившуюся избушку, было трудно сказать, коротал ли в ней холодные ночи лесничий или мирно покоились лопаты, вилы да грабли. Время и сырость постарались на славу, почти до конца уничтожив следы присутствия человека в дикой, лесной глуши.
- Может, погреться зайдем? - робко предложила Терена.
- Ага, а если крыша обвалится, - возразил Палион, адресуя свою речь не даме, а всеведущему колдуну, бывшему знатоком окрестностей, а следовательно, и авторитетным экспертом, на мнение которого приходилось полагаться.
- Стены обпинывать не будешь, так и крыша устоит, - проворчал Вебалс и, приводя неоспоримые аргументы в пользу посещения памятника болотной архитектуры, направился в сторону развалюхи. - Близится ночь, нам нужен отдых. К тому же мы замерзли, а внутри можно найти парочку относительно сухих досок. Мне кажется, тепло костра нам не повредит.
- Я могу что-нибудь вкусненькое приготовить, - поддакнула Терена, но осеклась под строгим взглядом Озета.
- И не думай об этом! Болотную гадость жрать не намерен, так что о стряпне позабудь!
Слова колдуна прозвучали как строжайший приказ. Действительно, единственной живностью, из которой можно было бы сварить похлебку, были лягушки, но расплодившаяся в мутной воде мелкая ползучая нежить уже давно уничтожила последнюю квакающую особь. Вебалса и так удивляло, чем питались снующие под ногами скользкие, мерзкие твари.
«Наверное, от нехватки в окрестностях мяса они перешли на тростник и кору. Еще одна ошибка Кергарна, еще один существенный просчет, - злорадствовал Вебалс, осторожно карабкаясь по шатким пням и протискиваясь между торчащих из воды веток упавших деревьев. - Люди уже давно не захаживают в глубь леса, а если парочка придурков в год случайно и забредет, то с ней живо расправятся более крупные хищники: оборотни да вутеры. Полнейшее истребление популяции лесной живности в скором времени приведет к необратимым последствиям. Примитивные формы нежити быстро приспособятся к новым условиям, и гнилая древесина вместе с болотной травкой превратятся для них в самое желанное лакомство. Если через годик-другой в эту глушь забредет человек, то он сможет спокойно расхаживать между безобидных, травоядных тварей. Кергарн хороший тактик, но ужасный стратег. Наполняя мир своими отвратительными творениями, он и не подумал учесть неумолимый фактор времени, то неуклонное обстоятельство, что природа все равно расставит все на свои места. А может быть, и наоборот? А что, если как раз на это он и рассчитывал? Действительно, какой же я наивный дурак, не вижу явного! Нежить всего лишь инструмент, она завоевала местность, отбила ее у людей, а затем превратилась в безобидных существ, мирно доживающих свой век и не оставляющих потомства. Кергарн хочет покорить мир, а не уничтожить или изменить. К тому же он довольно ленив и явно не собирался перемещать ползунов из одной местности в другую. Гораздо проще сотворить новых тварей, чем таскать за собой огромный террариум. Нежить для него всего лишь одноразовый инструмент, который после использования можно смело выбросить, как старую, отслужившую свой век половую тряпку».
- Только после вас, Ваша Божественность, - с ехидной ухмылкой на лице произнес Палион и легонько толкнул дверь сарая, которая тут же и отвалилась.
Погруженный в мысли Вебалс не заметил, как они добрались до заброшенного строения, больше напоминавшего хлев, нежели былое жилище неприхотливого простолюдина-лесничего. Пары зловония, копившиеся внутри темного помещения долгие месяцы, ударили в нос и парализовали обоняние. Если Палион с Тереной просто поморщились, то лицо колдуна исказилось от острой боли. Озету на миг показалось, что в его чуткие, способные определить на тысячу запахов больше, чем человеческие ноздри вставили раскаленные щипцы и не забыли, по доброте душевной, их пару раз провернуть.
- Не порти имущество королевское! - со свойственным для чиновников-казнокрадов пафосом заявил Вебалс, довольно быстро отошедший от потрясения. - Пока я внутри осмотрюсь, чтоб все как было поставил, нам лишний сквозняк ни к чему!
Осмотр пристанища продлился всего пару секунд, притом по той простой причине, что осматривать, собственно, было абсолютно нечего. Покрывшийся каким-то грибком стол на поломанных ножках, пара калек-табуретов и кровать без днища и матраса, все ужасно гнилое и омерзительно пахучее. Последний лесничий покинул жилище очень давно; оставалось только гадать, почему под хлипкой крышей заброшенного дома не резвились верихвосы, гарбеши и прочие отвратительные создания. Наверное, их отпугивал резкий запах гниения, а может, были и иные причины. Ни Палиону, ни Вебалсу не хотелось тратить времени на разгадку сложной, но бесполезной для них загадки, им было нужно быстрее развести огонь и скорее согреть продрогшие тела.
Задача оказалась не из легких, поскольку сухих дров не было и в помине, а гнилая, расслаивающаяся древесина мебели, испещренная норками каких-то крошечных букашек, увы, не хотела гореть. На помощь уже опустившим руки мужчинам пришла Терена, весьма убедительно подтвердившая присвоенное ей Вебалсом звание хранительницы очага и жрицы уюта. Пока оба ее спутника рубили мебель мечами, тщетно пытаясь найти хоть небольшой кусочек, хоть пару щепочек сухой древесины, дородная женщина довольно шустро залезла в погреб, пренебрегая тем обстоятельством, что он доверху был заполнен холодной и вонючей водой.
От одной только мысли о возможном купании, да еще и нырянии с головой Палиону стало не по себе. Вебалс тоже не разделял безумной затеи спутницы, но не стал перечить женской причуде, резонно рассудив, что, сколько ни отговаривай даму от глупости, она ее все равно совершит, да еще и взвалит вину за постигшую неудачу на богатырские мужские плечи. Однако на этот раз Терена добилась своего: купание, почти граничащее с самоубийством, увенчалось успехом. Мужчины поняли это сразу же по широкой улыбке, озарившей мокрое лицо вынырнувшей купальщицы. Трясущимися от холода руками купчиха осторожно поставила на пол довольно большой глиняный горшок, плотно обтянутый сверху овечьей шкурой, а затем принялась вызволять из морозных оков ледяной воды свои объемные телеса.
Одичавшие в долгих скитаниях и окончательно позабывшие о галантности мужчины увлеченно наблюдали за интригующим действом. Если в карманах путников завалялось бы хоть пара грошей, то они непременно сделали бы ставку, сколько времени займет у купчихи подъем. Палиону казалось четверть часа с несколькими передышками, Вебалс был убежден, что гораздо меньше.
Но вот покрытая тиной русалка наконец выбралась из воды и, не растрачивая слова на пустые негодования, рывком стянула с себя мокрое платье. Эстет Вебалс предусмотрительно отвернулся, глазам же Палиона предстал впечатляющий набор трясущихся жиров. В иной ситуации у разведчика непременно испортился бы аппетит, а его тяга к женскому полу взяла бы отпуск на несколько долгих недель, но походные условия творят чудеса: любое омерзительное зрелище не способно удержаться в памяти долее десяти минут.
- Ну, что вы, мальчики, встали? Давайте-ка дровишек порубите, - как ни в чем не бывало пропел тоненький голосок вдовушки, в котором не слышалось ни злости, ни разочарования в отсутствии мужской поддержки.
Абсолютно не смущаясь своей наготы и наплевательски относясь к изъянам округлых форм, Терена развесила под потолком мокрые тряпки и, мурлыча себе под нос какую-то песенку, принялась разворачивать овчину, в которую был завернут горшок.
- А дамочка-то того… на головку здорова ли? - удивленно наблюдая за уверенными действиями толстушки, прошептал на ухо Вебалсу Палион. - Знаешь, ведь с женщинами после сорока всякое может случиться. Потеря мужа, сильное моральное потрясение, резкая смена обстановки, отсутствие мужского внимания…
- Нет, - весело рассмеялся Озет и хлопнул товарища по плечу. - Конечно, в твоих словах есть доля истины. Подавляющее большинство женщин подвержено душевным недугам в результате сильных потрясений, но с Тереной все в порядке. Я же сам ее сотворил. Неужели ты подумал, что я не предусмотрел маленький предохранитель, препятствующий казусам подобного рода? А вообще, чего ты встал, как нищий на паперти? Тебе сказали дрова рубить, вот и руби!
Вебалс еще раз хлопнул товарища по плечу и, вынув из ножен меч, подал наглядный пример, как эффективнее разбирать на щепу старую, трухлявую мебель. Палион так обрадовался, что им не придется в ближайшие дни подтирать слюнки душевнобольной, что воодушевленно принялся за работу. Хоть мозг разведчика и констатировал странность в словах колдуна, но привычка доверять своему союзнику в мелочах взяла свое. Чуждое для РЦК 678 слово «предохранитель», ненароком вылетевшее из уст колдуна, резануло слух Лачека, но не побудило к размышлениям. Разведчик уже привык, что Озет копается в его голове, и спокойно относился, когда колдун в целях наибольшей доходчивости своих аргументов оперировал привычными для него понятиями.
Через пять минут усердных трудов кровать превратилась в бесформенную кучу трухлявой древесины, в которой копошилась всякая мелкая живность. К тому времени Терена уже справилась с тугими тесемками, обтягивавшими широкое горлышко горшка, и легким движением оторвала прилипшую к краям овчину. В ноздри мужчин снова ударил резкий запах, иной, чем аромат гниющей древесины, но столь же неприятный.
- Ну, что вы морщитесь, мальчики? - с недоумением промурлыкала Терена, мило улыбаясь и интенсивно хлопая густыми, длинными ресницами. - Это же жир, обычный олений жир, перемешанный с мочой трехгодичного кабана, выжимкой из отрубей и…
- Достаточно! - взмолился Палион, затыкая себе нос.
- Убери от меня эту мерзость… быстрей! - выкрикнул Вебалс, героически борясь с приступом накатившей дурноты.
Терена невозмутимо пожал а плечами и, игнорируя истеричные вопли забившихся в дальний угол избушки мужчин, принялась орошать содержимым горшка гору трухлявых щепок, весьма напоминающую со стороны муравьиную кучу. Когда неприятный процесс был закончен, в руках женщины, как по волшебству, появилось огниво, а через миг гнилушки затрещали в языках пламени и коморка наполнилась приятным дымом костра.
- Прям как маленькие! - негодовал а Терена, как квочка, похлопывая себя ладонями по мокрым бедрам. - Да, запашок не из приятных, но зато жир и для костра, и от простуды полезен! А ну, живо оба сюда… к костерку… греться!
Как маленькие дети, заигравшиеся во дворе и позабывшие, что их дородная мамуля готовит вкусное «мням-мням», компаньоны нехотя пошли на зов своей попутчицы. Терена оказалась права, когда олений жир горел, точнее сложная смесь, в которой сам жир был всего лишь одним из двадцати природных компонентов, то запах был неприятным, но уже так сильно не раздражающим ноздри. Купчиха действительно обладала даром создавать комфорт буквально из ничего. Через пару минут путники согрелись и, самое удивительное, свыклись с непривычным амбре. Рваные дорожные плащи, перепачканные кровью, грязью и, естественно, тиной, органично дополняли болотную идиллию и немало поспособствовали тому, что путников стало быстро клонить ко сну. Однако Терена по-прежнему продолжала стоять и задумчиво взирать на горшок, на днище и стенках которого еще имелись остатки зловонной смеси.
- Ты чего это задумала? - спросил боровшийся с негой наступавшего сна Озет, первый почувствовавший неладное в странном оцепенении хозяюшки.
- Здесь еще чуток осталось… - многозначительно косясь на недра горшка, заявила купчиха. - Жир и для костра, и для втирания хорошо… согревает, хоть и вонюч!
- Ты на что это намекаешь, старая грымза! - впервые повысил голос на толстушку Озет. - Уж не думаешь ли, что позволю тебе нас этой пакостью обмазать?!
- Вас, нет… незачем, вы и так у костра согреетесь, - невозмутимо произнесла Терена и вдруг победоносно заулыбалась. - А вот мне-то, родимые, чо делать прикажете? Мне ведь тоже согреться надо, платьице-то вон висит, мокрое… зябко совсем…
Палион протяжно присвистнул и, ужаснувшись предстоящему, хлопнул ладонями себя по лицу. До Вебалса тоже стало постепенно доходить, на что деликатно намекала вдовушка.
- Одним словом, выбирать вам, господа хорошие, - решила окончательно и бесповоротно прояснить свою позицию соскучившаяся по близости с мужским телом купчиха. - Либо я этой гадостью мажусь и вам во сне воздух порчу, либо…
Договорить Терена не успела, испугавшись кошмаров, которые определенно навеяла бы спертая, удушливая атмосфера испарявшихся жиров, мужчины одновременно откинули плащи, приглашая хозяйку разделить теплое ложе возле костра.
Палион проснулся утром, а может быть, днем, но только не ночью. Поднявшийся с болот туман укутал окрестности густой пеленой грязно-серого цвета, в которой растворялись и пространство, и время. Летучая субстанция просочилась сквозь щели в досках хибары, затушила все еще тлевший костер своим холодным дыханием и заставила спящих путников плотнее прижаться друг к другу. Собственно, из-за проделок тумана Палион и проснулся первым, озябшая во сне Терена заворочалась, стягивая теплую материю на себя, и бессовестным образом выпихнула разведчика из-под одеяла, наспех сделанного из двух дорожных плащей.
Бороться с агрессором за теплое местечко в буквальном смысле слова у Палиона не хватило бы сил. Разведчик реально оценил шансы прямого силового вмешательства, как истинный профессионал, введя необходимые поправки на массу захватчика и на все еще плескавшиеся в глубинах его души остатки интеллигентности. Компания вряд ли увенчалась бы успехом, но гораздо вероятнее могла бы привести к нежелательным последствиям, его союзник-колдун мог бы, как и он, оказаться за пределами теплого одеяла. Именно это обстоятельство заставило Палиона отказаться от борьбы, точнее от грубых методов ее ведения. Вместо силы разведчик решил использовать хитрость, балансирующую на грани между невинным соблазном и коварным обманом. Рука мужчины подобно змее скользнула под одеяло, и чувствительные кончики пальцев легонько стали поглаживать теплую и мягкую женскую спину. Терена заворочалась во сне, что-то зашептала, улыбаясь и пуская слюну изо рта, а затем резко откинула одеяло, схватила соблазнителя в охапку и, как проворная лиса, поймавшая зимой нерасторопного зайчишку, увлекла его за собой в теплую норку, не забыв при этом тщательно заделать разрушенный во время охоты вход. Все это купчиха проделала за несколько секунд и не просыпаясь. Палиону было не противно, а наоборот, очень-очень приятно нежиться в жарких объятиях, хотя бы на миг позабыв, что вскоре придется вставать и на пустой желудок топать по зловонному, ледяному болоту.
Блаженство озябшего солдата было весьма неделикатно прервано противным смешком, раздавшимся по другую сторону огромной грелки.
- Слышь, Палач, а я думал, ты не сообразишь, - тихо прошептал Вебалс, видимо, тоже боявшийся разбудить живую печку.
- Не соображу что? - переспросил Палион, уже чуть было снова не заснувший.
- Да ладно тебе, я такое раньше тоже часто проделывал, - давясь со смеха, шептал колдун. - Обмануть спящую женщину просто, а вот когда проснется, как оправдываться будешь. Ты ведь ее вроде того… обнадежил.
Едкие, как змеиный яд, слова отбили охоту ко сну. Палион повернулся на другой бок, осторожно выбрался из плена теплых рук, сомкнутых у него за спиной, и, сделав глубокий вдох, решительно выбрался из-под плаща. К счастью для Вебалса, все силы разведчика ушли на борьбу с холодом, иначе звучной тирадой отборных ругательств инцидент бы не был исчерпан. От громких криков, вызвавших цепную реакцию истошных воплей пары десятков встревоженных птиц, проснулась и Терена. Приподнявшись на локте, вдовушка удивленно заморгала густыми ресницами и одарила быстро бегавшего из угла в угол крикуна самой очаровательной и невинной из своих улыбок.
- Неужто я во сне чаво ему нечайно придавила? - забеспокоилась проснувшаяся красавица.
- Придавить-то ему точно, кой чего придавили, да только не ты и не сейчас… - рассмеялся Вебалс, - …самолюбием называется. А такая тяжкая травма без последствий не обходится, она пробуждает спящие в глубинах души комплексы и приводит к неадекватной оценке собственной сущности в окружающей действительности, порой хоть и субъективной, но данной нам в ощущение, а следовательно, вполне реальной, если, конечно, воспринимать всерьез теорию относительности, учение материалистов и аксиоматичную константу словесных форм.
- Ты хоть сам-то понял, чего твоя жевалка изрекла? - прервав забег по сараю, спросил Палион. - Из чужой башки словечки вылавливать, это тебе не картошку с соседского огорода тырить! Их еще правильно вместе складывать надо уметь, а то полнейшая белиберда получается.
- Зато благозвучная и мудрено звучит, - возразил Вебалс, гордо распушив свои рыжие бакенбарды. - К тому же главной цели я все равно достиг. Ты вон успокоился вроде, отфырчался, отпыхтелся, слюной отбрызгался и перед глазами мельтешить перестал, чего я, собственно, и добивался. А до слов этих ученых мне и дела нет, можешь их тайный смысл при себе оставить. Несколько тысяч лет без них жил, и сейчас как-нибудь проживу. Сядь лучше. - Колдун хлопнул ладонью по лежащему на полу плащу. - Сначала рассказ Терены дослушаем, как ей из Дукабеса бежать удалось да нас в глухомани найти. Вдруг чего полезное услышим. А затем думу думать будем, куда нам, грешным, дальше плюхать!
- В столицу, куда же еще? - хмыкнул Палион, но все-таки опустился на пол и приготовился слушать душещипательную балладу о горемычных скитаниях домохозяйки.
Трудно, очень трудно лишиться в одночасье буквально всего и при этом сохранить здравость рассудка. Хоть Вебалс и утверждал, что Терена - точная копия человека, голова купчихи имела ограниченный запас серого вещества, расходуемого экономно и строго на определенные цели. Так уж задумал ее создатель, так уж придумал чудак-колдун, заботящийся отнюдь не о совершенстве своей тяжеловесной Галатеи, а об удовлетворении своих насущных мужских потребностей: покой, уют, вкусная еда и ненавязчивое, но приятное женское внимание, расслабляющие его во время кратких передышек, иногда выпадающих на его тяжкую долю борца за счастье человечества и вечного скитальца. Однако, несмотря на явную ограниченность мыслительных процессов купеческой вдовушки, она не была оранжерейным цветочком, созданным лишь для красоты и неспособным позаботиться о себе. Иначе искусственной женщине было не выжить в Нижнем Дукабесе долгие месяцы, когда ее благодетель, творец и защитник не грелся у теплого очага, пожирая со скоростью проголодавшегося кабана скромные запасы съестного.
Убежав от мучителей, Терена не собиралась покидать город или кидаться на поиски заступника Вебалса. Первое было, с точки зрения женщины, абсурдной нелепицей, а второе строжайше запрещалось правилами, основательно вбитыми в голову ее предусмотрительным хозяином. Беглянка могла привести недругов к Озету, если бы, конечно, те оказались бы немного умнее и оставили караулить вход в дом хотя бы одного часового. Вдовушка не могла знать, что налетчиков всего двое, и, опасаясь навредить существу, служение которому было смыслом ее по большому счету счастливой жизни, решила вернуться в захваченную обитель, как только незваные гости устанут мародерствовать и уйдут.
Ловко задрав подол длинного платья аж до округлых ягодиц, и совершенно не беспокоясь о приличиях (оголение дамами щиколоток на РЦК 678 считалось развратом), тяжеловесная дамочка, как беспризорник-мальчишка, вскарабкалась на крышу соседнего дома и заняла удобный наблюдательный пост на покатом карнизе. Мерзнуть и терзать себя по поводу безвозвратно испорченной стряпни и разгромленной чужаками кухни купчихе пришлось недолго. Вскоре дверь ее дома открылась, точнее, отвалилась, поскольку еще во время налета была вырвана из петель, и на пороге показался тот самый верзила, лицо которого она ошпарила кипятком.
Грозный мерзавец совершил непростительное: испортил ее любимую тряпку, купленный два года назад кусок материи, из которого тучная дама собиралась пошить себе выходное платье с весьма соблазнительным, если не сказать откровенным, декольте. Нещадно порвав атласное сукно на мелкие лоскуты, великан обмотал его вокруг окровавленной головы. Дороговизна перевязочного материала и его явная ценность для женского сердца были безжалостно втоптаны в грязь солдатскими сапогами. В том, что налетчик состоял на армейской службе, к тому моменту Терена уже не сомневалась. Только неотесанный солдафон способен совершить такой акт вопиющего вандализма, даже олухи из городской стражи вели себя деликатнее: хоть и бесчинствовали во время облав, но не осмеливались портить дорогое имущество. Сказывались деревенские корни: не взлелеянное родителями уважение к людям, а врожденные стяжательство и прижимистость потомственных куркулей, чей мозг работал в ином направлении, чем у наемников: не уничтожить чужое добро, а приберечь; как-нибудь извернуться и улучить возможность присвоить нажитое арестованными.
Великан ушел, а его напарник остался. Терену удивило безрассудство врагов, оставивших в засаде всего одного человека. Таких сил было слишком мало, чтобы поймать колдуна, тем более одного из Озетов. Хоть лапищи у молодого товарища раненого вандала были крепкими, ратное умение парня и его проворство вызывали сомнение даже у далекой от приключений хозяюшки. Если бы не его неуклюжесть и неторопливость мыслительных процессов, то ей никогда бы не вырваться из крепких объятий мучителей и, скорее всего, палачей.
Довольно быстро преодолев все свойственные людской породе страхи, сомнения и колебания, дамочка спустилась с крыши и решилась вступить на порог разгромленного, но все же милого сердцу родного дома. Перевернутая мебель и разбитые плошки, раскиданное по полу содержимое сундуков и разорванные перины со следами грязных сапог - все это было цветочками по сравнению с тем, что хранительнице домашнего очага, жрице вкусной еды и домашних тапочек довелось увидеть в святая святых, на кухне. Широко раскинув конечности, между пучками затоптанной зелени и уже остывшим котелком лежало мертвое тело молодого налетчика. Парня убил свой же командир, по крайней мере еще кого-либо у себя в доме вдовушка не приметила. Торчащий из груди меч не оставлял ни единого шанса вылечить юного недотепу. Острие пронзило сердце, и даже выдающиеся умения дородной целительницы не помогли бы склеить кровеносный сосуд, разрезанный точно на две ровные части.
Из всех возможных вариантов действий Терена выбрала единственно верный: ждать возвращения Вебалса, коротая тянувшееся время в тщетных попытках привести дом в порядок. Однако уборка не продлилась долее получаса. Снаружи стал доноситься шум: крики, вопли, цокот конских копыт и топот множества деревянных башмаков, вдруг дружно забарабанивших по булыжникам мостовой. Всего одного взгляда на улицу было достаточно, чтобы окончательно и бесповоротно убедиться, что в тихий город Дукабес пожаловал карательный отряд «Небесного Братства». Дольше ждать возвращения Вебалса было бессмысленно, более того, в доме стало опасно находиться. Мозг женщины быстро сопоставил факты и пришел к неутешительному выводу, что налетчики были переодетыми храмовниками. Родной кров мог в любой миг превратиться в одно из самых опаснейших мест в городе, ведь ненавистного Озета рыцари стали бы искать прежде всего у нее, а значит, и самой вдовушке, даже будь она обычной женщиной, не миновать было настоящих пыток и лютой смерти на колу или костре.
- Про зверства Ордена можешь опустить, - снисходительно разрешил Озет, вставая с плаща и разминая затекшие ноги.
- Ты лучше про то, как тебе из города улизнуть удалось, расскажи, - подхватил эстафету бестактного прерывания Палион, необычайно злой в это холодное утро.
Насмешки Вебалса - это пустяк, к ним чужак в этом мире уже успел привыкнуть, а вот холод и сырость, царившие в окрестностях, напоминали Лачеку о весьма недостающих ему прелестях «небесного мира»: о крепком кофе, обжигающем рот и согревающем внутренности лучше теплого пледа; об огромной сигаре между зубов, от дыма которой по телу разливалась приятная нега, а лица окружающих наполнялись тоскою по свежему воздуху. Прежняя жизнь надолго ушла, возможно, насовсем. Разум разведчика понимал бесплодность и даже вредность пустых мечтаний, но предательница-память поднимала из глубин целый ряд приятных воспоминаний, как будто насмехаясь над хозяином и заставляя его признаться себе самому, какой он неудачник и неисправимый дурак.
- Давай, Теренушка, не тяни, а то у твоего дружка, вишь, как рожа искривилась, - опять сел на своего любимого конька Озет, не пропускающий ни одного подходящего случая, чтобы немного поиздеваться над компаньоном.
Палион раздражал его тем, что хоть и пребывал на Шатуре уже долее двух недель, но до сих пор цеплялся за глупые предрассудки и стереотипы, подавляя и загоняя в дальний угол сознания свои естественные и вполне уместные желания. Главное, чего так и не удалось понять колдуну, зачем разведчик шел на никому не нужные жертвы и неустанно мучил самого себя.
- А дальше-то и рассказывать нечего, - поразила Терена мужчин своим абсурдным, не укладывающимся в узкие рамки логики откровением. - Выбралась из города, потом в лес пошла да вас нашла.
- Вот так вот просто нашла… как грибы! - вдруг прокричал не на шутку разозлившийся Озет и со всей силы ударил кулаком по полу.
Хоть и толстая, но наполовину прогнившая доска не выдержала яростного напора мощного кулака и треснула пополам, отчего в полу образовалась огромная дыра, через которую внутрь сарая тут же хлынула отвратительно пахнущая, мутно-зеленая жижа. Повскакав с мест, Палион с Тереной дружно схватили дорожные плащи. Путники не могли позволить, чтобы промокла их единственная сухая одежда, дающая им шанс на спасение. Путь до ближайшей придорожной корчмы, где можно было поесть и согреться, был не близким, до ближайшей деревни - и того дольше. Однако вошедший в раж бузотер не замечал учиненного им беспорядка: продолжал сидеть на полу в бурлящих потоках прорывающихся сквозь доски вод и что есть мочи орал, выражая в экспрессивной форме свое недоверие словам добродушной толстушки.
- Нет, ты только подумай, Палач, у красавицы нашей все так замечательно, легко и просто! Это мыс тобой дураки, столько из Дукабеса выбирались да по болотам плутали! Она же просто подошла к городским воротам и попросила стражу их открыть! А подземелье в лесу как нашла, по звездам или по мху! - неистовствовал взбешенный колдун, брызгая слюной и продолжая ломать находящиеся под полуметровым слоем болотной воды доски.
Вебалс успокоился так же внезапно, как и начал этот бессмысленный, приведший лишь к маленькому наводнению концерт. Его рука наконец-то перестала стучать по полу, от которого к тому времени уже почти ничего не осталось, а глаза удивленно уставились на доходившую уже до его груди воду. Резонно рассудив, что воспаление легких может доставить ему массу неудобств, а сбежавшие из сарая компаньоны его все равно не слышат, представитель древнейшего на Шатуре рода быстро поднялся и пустился в погоню за неуважительно оставившими его в одиночестве собеседниками.
- Нет, ты только подумай, Палач, только вспомни, как нам тяжко пришлось! - прокричал в самое ухо разведчика Вебалс, предварительно догнав его, схватив за плечо и резко развернув на сто восемьдесят градусов. - Терена, такого не может, просто не может быть! - продолжал выражать свое негодование колдун, на время потеряв интерес к растерявшемуся Палиону и обратив свой пыл на вот-вот готовую разрыдаться Терену. - Город был окружен войсками Ордена, по улицам рыскали отряды, хватавшие всех, кто попадался им на пути. Как, скажи, как тебе удалось избежать Эшафота Испытаний?! Я же тя сам делал, я ж знаю, на что ты способна, а на что нет! Ты научилась гипнозу, иль невидимкой становиться умеешь, а может, у тя крылья на спине отросли?! - прокричал Озет, довольно сильно и звонко хлопнув жен шину ладонью между лопаток.
- Успокойся, родимый! Коль важно, я все-все расскажу! - Готовая сама заплакать Терена бросилась успокаивать разошедшегося Озета: улыбаясь сквозь слезы, преданно заглядывала в его бешено вращающиеся глаза и нежно гладила пухлой ладошкой по вставшим дыбом бакенбардам. - Я ж в Дукабесе уж долго живу, не только каждую улочку, но и каждый закуток, каждый сарайчик и лужицу знаю. Сначала сама выбиралась, а когда уж совсем невмоготу стало, супостаты небесные со всех сторон окружили, мне добрые люди помогли. Они ж и из города вывели, через стену да вал крепостной перебраться сподручили…
Вспорхнувшая вверх рука Озета быстро зажала вещунье рот. Вебалс замолк, а на его гладком лбу мгновенно образовалась сетка глубоких морщин. Колдун неотрывно смотрел в глаза Палиона, пытаясь убедиться, что он не сошел с ума, и что его компаньона так же взволновало абсурдное словосочетание «добрые люди». Кроме того, что эти два простых слова абсолютно не отвечали на простейший вопрос: «кто?», они еще и противоречили имеющимся представлениям об окружающем мире. Не только в провинциальном Дукабесе, но и во всем Лиотоне не было людей добрых настолько, чтобы ни с того ни с сего помочь попавшей в беду женщине и выступить против рыцарей Ордена, да еще во время проводимой ими облавы.
- Кто они такие и сколько их было? Как именно они тебе помогли и что говорили? - уже мелодичным, плавным голосом продолжил расспрашивать Терену успокоившийся колдун, естественно, не позабыв убрать ладонь от ее рта.
- Трое их было, как звать не представились, - одергивая платье, пробормотала обиженная, мягко говоря, неделикатным поведением хозяина Терена. - Они на подмогу пришли, когда храмовники меня на задворках Сивика-бондаря схватили…
- Сколько их было? - перебил колдун, вновь одарив Палиона многозначительным взглядом.
- Кого: добрых людей или супостатов? - не поняла вопроса Терена.
- И тех, и других, дура! - прикрикнул колдун, но тут же успокоился и нежно погладил женщину поруке.
- Трое горожан и шестеро мерзавцев из Ордена. Глянь, какой синячище один из них мне поставил, - пожаловалась вдовушка и поспешно принялась закатывать левый рукав, демонстрируя слушателям огромный, светившийся всеми цветами радуги синяк, идущий от запястья до самого локтя.
- Потом, об этом потом, - произнес Вебалс и обратился к товарищу: - Тебе не кажется, немного странный расклад? Трое простолюдинов, пусть даже здоровенных подручных кузнеца, отдубасили шестерых «небесных» солдат.
- Они не подручные, я всех подмастерьев у Карбика, кузнеца нашего, знаю, - уточнила Терена, закатывая обратно рукав. - А этих ребят я вообще впервые вижу, хотя ты прав, они здоровенные и одеты как-то странно… не по-нашему.
- Мешковатые рубахи, как у крестьян, и вороты слишком широкие? - поинтересовался Палион, до этого принимавшей в беседе весьма пассивное участие.
Терена кивнула, подтверждая предположение разведчика. Мужчины снова обменялись многозначительными взглядами, смысл которых был понятен только им. Трое находившихся в городе оборотней или вутеров почувствовали родную кровь, признали в купчихе тоже искусственное создание и пришли ей на помощь. Вполне логично, если учесть, что оба колдуна - и Кергарн, и Вебалс - были из рода Озетов и создавали жизнь одним способом и из одного материала.
- Что было дальше? Они тебе что-нибудь говорили, о чем-нибудь спрашивали? - продолжил беседу большую походившую на допрос Вебалс.
- Нет, - интенсивно замотала головой женщина, - даже имен своих не назвали, хоть я и спрашивала. Зато до городской стены проводили и взобраться на нее помогли.
- А стража, то есть лучники Ордена, которые на стене были? - спросил Палион.
- Копейщики, там копейщики были, - уточнила Терена, - но когда я наверху оказалась, они уже были мертвы. Ребята с ними жестоко поступили, очень жестоко… - почти заплакала вдовушка, - хотя я до сих пор понять не могу, как им сладить с солдатами удалось, оружия-то у парней не было.
- Мы тебе потом объясним, - не стал вдаваться в подробности Палион, которого, как и колдуна, больше интересовало, что приключилось, когда загадочная компания оказалась за пределами города.
- Потом мы по лесу шли, долго шли, - продолжила рассказ Терена. - Они сказали, что знают, где вы находитесь, и что меня к вам, родимые, и отведут. Не обманули, хоть и вели себя странно. Всю дорогу молчали, а когда мы уже до пещеры добрались, вдруг замолчали, а потом…
Терена внезапно замолчала, в ее глазах появился испуг. Забавно хлопнув пухленькими ладошками по раскрасневшимся на морозе щекам, женщина вдруг взвыла и начала причитать, нанося взбесившимися ладошками урон не только лицу, но и своим волосам.
- Ой, милые мои, простите дуру убогую-ю-ю! - стенала купчиха, рвя на себе волосы и, как сумасшедшая, мотая головой. - Я ж, бестолковая, совсем позапамятовала… забыла слова их вам переда-а-а-ать!
- Все в порядке, все хорошо. - Вебалс заключил в объятия бьющуюся в истерике женщину и принялся успокаивающе гладить ее по взлохмаченной голове. - Чуть раньше, чуть позже, значения не имеет. Успокойся, Теренушка, что они передать-то просили?
Хоть Палион Лачек и не был излишне впечатлителен, но слова, которые прошептала в тот миг взявшая себя в руки попутчица, почему-то надолго засели в его голове: «Кергарн направился к королевскому двору. Мы вам не друзья, но и не враги, мешать не будем. Ни один из нас не покажется три месяца в столице!»
Смысл послания был ясен, но только в общих чертах. Ни Вебалс, ни Палион так и не смогли понять, кто скрывался под абстрактным «мы»: странная троица или вся лиотонская нежить? Кроме того, было совершенно не понятно, почему те, кто привык лишь рвать да терзать, вдруг пошли против своего хозяина и хоть и пассивно, но помогали его врагам. Загадки, загадки, загадки, над ними можно было долго ломать голову, но разрешить только одним способом: посетить лиотонскую столицу, куда, собственно, компаньоны и так собирались направить свои стопы.

Глава 3
ЗАКОНЫ БОЛЬШОЙ ДОРОГИ

Жизнь человеческой общности многогранна. Достаточно посмотреть на язык любого, даже самого отсталого народа, чтобы убедиться в обилии понятий, образов и выражающих их словесных форм. Однако подробная классификация того звукового материала, на котором мы говорим, - работа дотошных ученых. Вышедшим же из кервудского леса авантюристам было безразлично, на какие группы и подгруппы делятся в языке слова. Их лингвистические познания ограничивались лишь тем, что понятия бывают конкретными и абстрактными, а свойства объектов не зависят от их принадлежности. Нет ничего конкретней, чем голод, холод и усталость; нет ничего абстрактней, чем добродетель, справедливость и законность.
Когда на пустынной, размытой дождями дороге измерившие собственными ягодицами глубину и вязкость всех окрестных болот компаньоны увидели еле тащащуюся телегу, то из их словарного запаса мгновенно пропали все запретительные единицы, а из притяжательных местоимений осталось лишь краткое слово «мой». Какой-то косматый мужик, то ли крестьянин, то ли мелкий торговец, бессовестно мучил едва волокущую ноги лошадку. Доживающая свой век кобылка уныло брела по скользкой грязи и не обращала внимания на крики хозяина, часто сопровождаемые ударами палки по крупу.
Не знавшая стыда гуманистка Терена предложила догнать телегу и уговорить мужика отвезти их к ближайшей корчме. В качестве основного аргумента в предстоящих переговорах купчиха собиралась использовать выпирающие из порванного платья достоинства. Вебалс вступил с дамой в спор, доказывая, что деревенский куркуль станет артачиться и кроме «внимания» все равно потребует денег, которых, кстати, у них почти не осталось. Понуро бредшему за парочкой спорщиков и постепенно удаляющейся от них телегой Палиону вдруг стало неимоверно противно слушать всю эту глупую белиберду. Не вступая в никчемные дебаты, разведчик убрал изо рта наполовину разжеванную от голода хворостинку и вдруг пустился бежать.
Всего за минуту молниеносного заплыва по грязи Палион достиг скрипучей повозки и, бесцеремонно схватив за шкирку замахнувшегося на него дубинкой мужика, сбросил его наземь. Тот факт, что обросший волосами грязнуля первым попытался решить вопрос силой, ужасно разозлил истосковавшегося по теплу и уюту разведчика. Три-четыре коротких удара носком сапога в живот, а затем еще два по коленкам, успешно разрешили спонтанно возникший конфликт. Мужик перестал орать и застонал; попытки подняться на ноги и дать грабителю сдачи прекратились. Когда Вебалс и Терена подошли к телеге, на которой гордо восседал победитель, побежденная сторона, кряхтя и охая, отползала в сторону леса.
- Зря ты так, - отрешенно заявил колдун, усаживаясь на телегу и галантно помогая толстой купчихе затащить на нее немного отощавшие за последние дни телеса. - Излишняя жестокость полезной не бывает, только вредит!
- А жестокость вообще не бывает излишней! - со скрытым смыслом ответил насупившийся, как воробей, Палион и звонко ударил пару минут отдохнувшую лошадку ладонью по крупу.
Терена хотела что-то сказать, наверное, заступиться за уже доползшего до кустов мужика, но Вебалс многозначительно покачал головой, прося жалостливую спутницу помолчать. Действительно, уже на двадцатой минуте неспешной езды жестокосердный обидчик нечистоплотных крестьян не выдержал томящей тишины и заговорил сам, не оправдываясь, а обосновывая правильность своего поступка.
- Нам нужен транспорт, хотя бы эта чертова лошадь с телегой, или я не прав?! Что с тобой случилось, колдун?! В схватке с Кергарном случайно заразился пацифизмом?! Терена собой собралась торговать. А он стоит, руки в брюки, и гадает, хватит ли этого за проезд или еще доплатить придется?! И главное, из-за кого столько суеты, столько охов-вздохов и переживаний?! Из-за какой-то одичавшей от пьянства деревенщины. Еще торговаться с ним удумали, да он и плевка нашего не стоит! Дал пару раз по шее, напоследок пинка, вот и весь разговор! Ишь проблему от скуки себе удумали, нам до столицы добраться надо, вот и вся вам мораль. Прежде всего дело, а слюнявые сантименты потом! Ты что, колдун, никогда на войне не был, про право сильного никогда не слышал?!
- Черт этот Вулак, - пояснил Вебалс, обращаясь к удивленно захлопавшей ресницами Терене, не понявшей не только большинства слов, но и общего смысла мудреного излияния. - Наш друг долго прослужил в карвелесских войсках, а там вербуют наемников со всего мира, так что если он и впредь начнет ругаться неизвестными словечками, то не удивляйся, от слов-паразитов еще труднее избавиться, чем от кусючих вшей. Что же касается его возмутительного поведения, то не пугайся: он не юродивый, просто часто попадал в окружение, и теперь ему снова кажется, что он в строю. От мародерских привычек трудно избавиться…
- В особенности на вашей проклятой Шатуре нравы и быт располагают… - не оборачиваясь, огрызнулся Палион и трижды хлопнул замедлившую ход кобылку по костлявому крупу.
- Лиотон, он хотел сказать «Лиотон». Карвелесские наемники почему-то называют наше славное королевство Шатурой, - вновь пояснил Вебалс удивленно моргавшей Терене.
Телегу трясло и мотало на ухабах разбитой дороги, а когда хотя бы одно из скрипучих колес попадало в лужу, то странников обдавало фонтаном грязной воды. Палион высказался и замолчал, несмотря на то, что был крайне расстроен хитрой уловкой Озета. Мучившаяся в долгом адаптационном периоде к чужому миру душа разведчика требовала дебатов взахлеб и пламенных споров, непрерывного действия и постоянной борьбы, а тянувшаяся до самого горизонта дорога и невозмутимый колдун как будто сговорились: одна доканывала его своим однообразием, а другой - издевательским молчанием. Не так уж было и важно, поняла что-то из его слов Терена или нет. Купчиха вообще не отличалась сообразительностью в вопросах высоких сфер, например, той же самой морали. Она жила и мыслила в узких рамках строго определенной программы. Бывшему майору разведки Палиону Лачеку часто приходилось иметь дело с роботами, правда, механическими, а не биологическими творениями, но взятый производителем за основу материал сути самого существа не менял…
Вебалс упорно продолжал отмалчиваться и даже не копошился в мыслях спутника, что уже вызывало подозрение. Когда телега огибала очередную колдобину, разведчик украдкой, не привлекая внимания, оглянулся. Колдун мирно дремал у вечно улыбчивой Терены на груди. Его спокойствие и какая-то неестественная отрешенность от происходящего дали толчок для новых негативных эмоций, хищно накинувшихся и жадно принявшихся пожирать только что обретенное Палионом спокойствие.
В Академии Галактической Разведки его когда-то учили анализировать оперативную ситуацию так же тщательно, как патологоанатом раскладывает по хирургическому столу внутренности умершего. На практике эти знания не пригодились и поэтому были спрятаны педантичным хозяином в дальний угол сознания. Когда разведывательно-диверсионный отряд оказывался на чужой планете, в окружении противника и среди враждебно настроенных обывателей, то настороженно озирающимся и вздрагивающим от каждого шороха бойцам, забившимся куда-нибудь в сырой, затхлый подвал, просто не до того, чтобы мыслить стратегически правильно и просмотреть картину прошедших событий отрешенно, от третьего лица. Слишком сильны эмоции, слишком часто меняется ситуация, слишком много неизвестной информации и участников азартной игры; игры, которая в каждый момент может оборвать тонкую нить твоей драгоценной жизни.
Сейчас вроде бы времени у Палиона было предостаточно. Лошадка медленно тащила воз с тремя седоками, и в радиусе километра не было ни одной живой души. Разведчик напряг память, применяя когда-то зазубренные наизусть, но не отработанные на практике алгоритмы и правила. Итогом получасового сопения и тихих чертыханий стал неутешительный результат. Он по-прежнему должен был плыть по течению и полагаться на чутье, а быть может, и какой-то хитрый расчет колдуна. Самостоятельные действия могли привести к успеху лишь в трех-четырех процентах случаев возможного развития крайне непредсказуемой ситуации. Он почти в любое время мог выйти на связь с «Дедулей», но вот доложить ему было нечего, кроме разве что бредней, весьма похожих на жуткую сказку. А тем временем пребывавшее на «небесах» начальство уже явно посчитало его погибшим и направило толстое личное дело в архив, последнюю инстанцию перед мусорным баком. Помощи от своих Палион не ждал, хотя бы потому, что не считал смежников-контрразведчиков своими, и понимал, что его использовали как дешевый расходный материал, как одноразовый шприц или перчатку, которую доктор натягивает перед тем, как погрузить свою руку в полные вредных микробов глубины чужого организма. «…Выживет, ну и хорошо; сгинет - поставим на деле жирный крест. Не самим же в это… то есть на эту планетку соваться!» - примерно так рассуждали высокие чины из штаба Галактической Контрразведки, к которой он лично имел весьма сомнительное отношение.
Со стратегическими вопросами дела обстояли ужасно, что же касается тактического положения группки из трех человек, точнее, одного человека, то есть его самого, существа неизвестной породы, именующего себя то колдуном, то просто богом, и вечно улыбающейся девицы с пухлыми формами, то оно было еще хуже, чем утром на кишащих хищными тварями болотах кервудского леса. Они ехали в столицу, но где искать и как бороться со злодеем, скидывающим материальную оболочку так же легко, как змея старую кожу, Палион не имел представления. Ему приходилось полностью полагаться на другого представителя таинственного рода Озетов, которому он так и не смог себя заставить доверять.
Кервудский лес закончился, кругом была похожая на огромное кладбище, мрачная осенняя степь и узкая колея размытой дождями дороги. Хоть враги и не могли появиться внезапно, но в случае опасности спастись бегством на разваливающейся на ходу телеге вряд ли бы удалось, тем более с таким худосочным движущим средством, как их кобыла, часто выпускавшая облака зловоний и все время норовящая пройтись пахучим хвостом по лицу нового и явно неприятного ей возницы. А ведь в лиотонской глубинке было весьма неспокойно. Нечисть пряталась по лесам и не вышла бы на открытые пространства, но не только вутеры да оборотни желали содрать с путников кожу живьем. Шайки разбойников, рыскающих по степи в поисках легкой наживы, разъезды хозяина местных пустошей, патруль рыцарей «Небесного Братства» и, наконец, деревенское ополчение, пустившееся в погоню за угнанной телегой. Говоря проще, любой конный отряд мог легко нагнать их и попытаться разлучить с жизнью. На Терену Палиону было наплевать, гибель искусственного существа - не повод для расстройства. За судьбу Вебалса разведчик не волновался. Он был уверен, что колдун выживет при любых обстоятельствах. А вот боязнь, что его собственная «шкура» потеряет целостность и функциональность, не давала бывшему майору покоя.
- Да чтоб тя, ротозея! Не спать, на дорогу смотреть! - прервал спокойный ход размышлений, неожиданно раздавшийся за спиной голос Вебалса, а кованая подошва его сапога больно врезалась застигнутому врасплох вознице между лопаток.
Палион едва не прикусил язык от внезапного удара, и пронзившей спину боли. Издав звериный рык, он чуть было не обернулся, чтобы если не убить, то хоть покалечить обидчика, но тут его внимание привлекли три маленьких точки на поле немного левее дороги. Разведчик на зрение не жаловался, однако пока еще не мог разглядеть контуров приближающихся к ним объектов. Когда человека подводят зрение и слух, то иногда ему на помощь приходят логика и интуиция. В данном случае двух мнений быть не могло: навстречу им мчались всадники, притом куда-то очень-очень спешившие. Если дорога была размыта до стадии однородного, грязевого месива, то вне ее пределов творилось что-то невероятное. Поле походило на залитую водой плантацию риса или альтаркийских бобов. Копыта животных в любой миг могли завязнуть в рыхлой земле, и участи седоков, да и самих лошадей, было не позавидовать. Однако, несмотря на опасность утонуть в вязкой грязи, всадники гнали коней, и лишь когда до телеги оставалось метров пятьсот, все-таки выбрались на находившуюся немного на возвышенности и поэтому менее пострадавшую от ненастья дорогу.
- Ну, что ты замер?! Давай разворачивай, разворачивай колымагу! - бесновался за спиной колдун, а вслед за пинком последовало несколько неприятных тычков в бок.
Несмотря на ругань Озета и испуганные кудахтанья Терены, разведчик не поддался панике, был спокоен и не собирался суетиться, поскольку что-то в этих наездниках ему показалось не так. Палион еще пока не мог разобраться, что именно насторожило его, но интуиция подсказывала, что это совсем не погоня. Крики и визг за спиной постепенно стали стихать, а тело всматривающегося в даль разведчика больше не испытывало болезненных прикосновений.
Это были солдаты, но не рыцари Ордена и не конный разъезд лиотонской кавалерии. Цвета не те, да и доспехи намного проще: запачканные глиной желто-зеленые яке, одетые поверх дешевеньких кольчуг. Троица мчалась во весь опор, как будто сама уходила от преследования. С расстояния в пятьдесят шагов Палион разглядел на грязных одеждах багровые разводы. Один из троих седоков медленно, но верно отставал и как-то неестественно раскачивался в седле. Разведчик едва успел догадаться, что всадник ранен, как тот подтвердил смелое предположение и на всем скаку свалился на землю.
Солдаты не заметили падения товарища, а может, и заметили, но им было все равно. Засмотревшиеся на странное зрелище путники даже не додумались убрать с дороги телегу, но воспринявшие их воз всего лишь как очередную преграду кавалеристы обогнули ее по обочине и понеслись дальше, обдав зевак фонтаном грязи из-под копыт.
- Что это было? - произнес первым очнувшийся от удивления Вебалс. - Похоже, они нас даже не заметили…
- Главное, мы живы! - весело прощебетала жизнерадостная толстушка, необычайно обрадованная, что обошлось без кровопролития иль мордобоя.
- Не знаю, но почему-то хочу узнать, - философски заметил разведчик и сильно ударил ладонью по тощему крупу кобылы, мстя за пакостные проделки хвостом и те омерзительные запахи, которые престарелое животное испускало в течение всего пути.
Минут через пять (телега движется гораздо медленнее верховых лошадей) они подъехали к неподвижно лежавшему на обочине телу. Хоть оно и было на две трети погружено в вязкую жижу, но компаньоны сразу заметили, что при падении солдат сломал правую руку и шею.
Недовольно ворча себе что-то под нос, Вебалс спрыгнул с повозки и направился к трупу. Палион последовал за ним и помог перевернуть на бок неподвижно застывший в неестественной позе груз из костей, железа и быстро остывающей плоти. Служивый умер еще до того, как его останки коснулись земли… истек кровью в седле. Торчащий в левой лопатке обломок стрелы был явным доказательством, что где-то впереди идет или уже закончилась кровавая резня. Сама по себе рана солдата была не смертельной. Если бы он только вовремя остановился и подоткнул бы рану тряпкой, то мог бы еще скакать и скакать, даже не вытаскивая наконечника стрелы. Однако бедолага был явно чем-то очень сильно напуган, ужас навсегда запечатлелся в его остекленевших глазах.
Кто говорит, что орел самая храбрая птица, заблуждается. Гордо выпячивать грудь, раскидывать веером оперение и важно парить в небесной выси, еще не значит не ведать страха и преследовать цель до последнего, пока хватает сил, несмотря на обстоятельства, которые как нарочно против тебя. В глазах толпы орел - символ чести, силы, доблести и славы, в то время как отряд падальщиков снискал отвратительную репутацию, а ведь именно его представители по-настоящему самые решительные и отважные крылатые существа.
Палион понял это, как только поднял голову вверх и увидел кружащую над полем недавно отшумевшего боя крикливую эскадрилью больших, черных птиц. Скрип их телеги спугнул пернатых санитаров войны, убирающих за людьми отходы вооруженных столкновений. Только начавшие пировать трупоеды уступили троим компаньонам право немного побыть на месте ристалища, но не собирались улетать насовсем. Несмотря на сильный, холодный ветер и пронзающий поверхность луж каплями дождь, птицы продолжали кружить среди нависших над землей темно-серых, грозовых облаков, терпеливо дожидаясь своего часа.
- Хватит на небо глазеть, давай лучше мне помоги! - окрикнул замечтавшегося товарища Вебалс, расхаживая по колено в грязи среди еще не остывших тел и раскиданных вещей из варварски вскрытых топорами сундуков.
- Помочь с чем? - спросил Палион, с отвращением морщась от обилия вокруг свежей падали, интересной лишь мародерам и годной лишь для корма хищных птиц. - Чего ты там возишься? Что хочешь найти? Все ценное уже бандиты забрали, а от портков дорогих все равно толку нет: все разорваны или в грязи.
- Не скажи, - возразил Вебалс, мельком кивнув головой в сторону алчно опустошавшей содержимое одного из сундуков Терены. - Кое-какое тряпье еще целым осталось, а кроме того, с чего ты взял, что это были бандиты?
Даю тебе минуту, чтобы сменить ошибочную точку зрения. Посмотри повнимательней, обнаружишь кучу загадочного и интересного!
Конечно, говорящие витиевато чудаки сами напрашиваются на грубость, однако Палион все-таки решил отвлечься от созерцания наскучивших ему однообразием маневров птиц и обратил взгляд на землю. Колдун был прав, поведение недавно покинувших место преступления грабителей-душегубов было более чем странным. Банда напала на экипаж, сопровождаемый десятком довольно неплохо вооруженных всадников. Перебили всех, кто не успел спастись бегством, не пощадили даже престарелую даму, чей исклеванный вороньем труп валялся сейчас в грязи. Подавив жалкое сопротивление, распотрошили сундуки и увели карету, следы пребывания которой еще сохранились на земле, а затем уехали, даже не прихватив с собой очень ценный трофей - понуро бродящих между трупов хозяев коней.
- И это все?! - удивленно воскликнул Вебалс, к которому вновь вернулась старая привычка шпионить за мыслями людей. - Неужели сам Палач, опытный-преопытный разведчик и диверсант ничего больше не приметил?!
- Ну почему ж… - в душе устыдился Палион, которого только что обвинили в профессиональной некомпетентности, - …есть еще некоторые странности…
- Ну и?,. - вопросил Вебалс, покончив с осмотром тела зарубленного охранника и поднявшись с колен.
- Шмоток они много дорогих оставили. - В подтверждение своего наблюдения Палач кивнул в сторону Терены, деловито раскладывающей на телеге хоть ужасно грязные, но все еще в хорошем состоянии женские платья. - Кроме того, нападавшие силой обладали немереной. Вон на парня этого посмотри, почти до седла рассекли, а ведь он и в кольчуге, и в неплохом нагруднике…
Вебалс недовольно поморщился, видимо, он ожидал услышать от компаньона больше. Не став дожидаться, пока кружащее над головами воронье потеряет терпение и нападет на задержавшихся на поле брани живых, Вебалс махнул Палиону рукой, приглашая выбрать и быстрее оседлать одну из приглянувшихся ему лошадок.
- Давай убираться отсюда! К счастью, лошади есть, на них куда быстрее поедем, - произнес Вебалс, ловко вскакивая в седло. - А ты, Теренушка, хватит тряпьем повозку обкладывать. Верхом поедем, так что бери только то, что на лошадке своей сможешь увезти, остальное бросай! Ну, живо-живо давай! Если повезет, до ближайшей корчмы засветло доберемся, там и отогреемся, и всласть нажремся! - радостно улыбаясь, колдун подкинул в руке один из десятка срезанных с поясов охранников кошельков.
Едва лишь троица пересевших на коней странников отъехала от места ристалища, воронье накинулось на оставленную им добычу. В многоголосом карканье чувствовались и радость утоления голода, и искренняя благодарность в адрес людей, не посчитавших нужным закопать трупы. Вид пирующей стаи был омерзительным, а крики птиц еще противней, Палион пришпорил коня, желая как можно быстрее покинуть проклятое место. Кончина в бою не облагораживает лик мертвецов, а после птичьего пира у бездыханных тел не останется даже обезображенного страхом лица. «Страхом! - вдруг пронзила сознание разведчика запоздалая мысль. - Как же я сразу не обратил внимания? На лицах всех убитых было одно и то же выражение, безумный коктейль эмоций: страха и боли…»
- Ну, наконец-то дошло! А я уж подумывал намекнуть, - тихо рассмеялся незаметно подъехавший сзади колдун. - Давай сразу условимся, я буду говорить, ты слушать, а уж если вдруг станет невтерпеж и захочется вставить пару словечек, то постарайся на всю степь не орать, договорились?
Местность была пустынной, ни спереди, ни сзади не было видно ни души, кроме Терены и двух лошадей. На вороном восседала сама дородная купчиха, а ведомая ею под уздцы гнедая томилась под весом двух огромных тюков с прихваченным в качестве трофея дворянским гардеробом. Хоть скорость передвижения отряда из-за неразмерной поклажи заметно снизилась, Вебалс не спешил прочесть толстушке занудное нравоучение и заставить ее расстаться с добытыми почти честным способом вещами. Палион не понял, почему колдуну приспичило играть в секретность, но он не стал спорить, просто кивнул и пришпорил коня, немного увеличивая отрыв от прижимистой купчихи.
- Буду краток и начну с главного, то есть вывода, основанного на моих наблюдениях, - почти прошептал ехавший рядом колдун. - В это трудно поверить, но на карету напали оборотни, скорее всего те самые «добрые люди» Терены.
- Ты прав, поверить в это почти невозможно… - произнес Палион и тут же получил едва заметный со стороны, но весьма ощутимый удар кулаком в бок.
- Тише, болван, я сказал, тише! - прошипел сквозь зубы колдун и оглянулся, не привлекли ли слова Палиона внимание невозмутимо дремавшей в седле Терены. - Во-первых, вот это… - Колдун достал из-за отворота рукава клочок шерсти и незаметно сунул Палиону в ладонь, - …нашел на трупе. Как, наверное, догадываешься, волосы не собачьи. Во-вторых, чудовищная сила ударов, разрубить нагрудник пополам не способен даже кузнец. В-третьих, странный набор трофеев: только мужская одежда и карета. Они даже не срезали с мертвецов кошельки…
- Ты прав, поведение странное, но, может, они ограничились драгоценностями и деньжатами дамы?
- Проверял, ларь с золотом не тронут, да и шкатулки с побрякушками остались по сундукам, - покачал головой Вебалс.
- Что же сам не прихватил? - удивился Палион.
- Драгоценности слишком приметные, а у меня в столице надежных ростовщиков нет. Денег на проезд нам и так хватит, а тащить с собою казну - только разбойников да стражу дразнить. Дело-то не в этом, а в том, что какая-то группка лесных чудищ замыслила собственную игру. Они не только задумали что-то против хозяина, но и нас за дураков держат. Помнится, они передали, что в столицу не отправятся, а что на деле выходит?
- Перестань, - покачал головой Палион и, заразившись от мнительного собеседника подозрительностью, оглянулся посмотреть, не прислушивается ли к их мужскому разговору тяжеловесная дама. - Твои домыслы нелепы, их даже теорией не назовешь. Разве могут оборотни обращаться днем? С чего это они решили пользоваться тупыми мечами да стрелами, когда у них есть острые когти да клыки. А клок это так… для собачьей шерсти, конечно, великоват, но откуда ты знаешь, может, убиенный носил на груди прядь девичьих волос… подарок любимой?
- Жесткость не та, - невозмутимо отмел смелое предположение Вебалс. - А насчет остального я тебе так скажу. Даже мы, Озеты, точно не можем сказать, на что способны наши творения и что у них творится в косматых башках. Все течет, все изменяется, кажется, это в твоем мире называют «эволюция». Вчера ели лишь плоть и превращались лишь под светом луны, сегодня включили в рацион немного растительной пищи и щеголяют в зверином обличье средь бела дня. И никто, никто не даст гарантии, что завтра лесные зверушки не отрастят крылья. В одном лишь я уверен, пока еще они не могут обрести настоящую скорость и силу без обращения в зверье.
- Но зачем? Зачем им было пользоваться оружием, когда… - хотел возразить Палион, но тут до него самого дошло.
Хищники маскировались под обычных грабителей. Рана, оставленная мечом, совсем не та, что от удара когтистой лапы. Если верить словам колдуна, а пока Палион не уличил спутника во вранье, да и не видел смысла в обмане, оборотни действовали тайно, как маленький и сплоченный диверсионный отряд, отправившийся в тыл врага и не надеющийся, что им на помощь, гремя доспехами, примчится отряд кавалерии.
- А почему ты шепчешь? - спросил Палион, глядя колдуну прямо в глаза. - Неужели допускаешь, что Терена?…
- Не исключаю и этой возможности, - ответил Вебалс. - Она тоже искусственное творение, как «добрые люди». Неизвестно, о чем они говорили и договориться о чем смогли. Предупреждаю на будущее, не стоит обсуждать важные темы в присутствии дамы. Пока мы в дороге, придется последить за языком и тщательно обдумывать каждый вопрос, а лучше всего подай знак, и я прочту твои мысли; прибудем в столицу, пристрою нашу вдовушку в надежные руки…
- Да ты и так из них не вылезаешь… Из мыслей моих, не из рук, - уточнил Палион.
- Не обольщайся, я в них только отдыхаю, когда не занят важными делами, - надменно хмыкнул колдун и развернул коня, направляясь к оставленной на время разговора без внимания спутнице.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

«Вот так вот всегда! Вулак задери, как это печально, - подумал Палион, наблюдая, как Вебалс подъехал к купчихе и как ни в чем не бывало с полной доброжелательности и искреннего душевного тепла улыбкой на лице завел с полноватой хозяюшкой милую беседу. - Сначала восторженные крики, что мы одно целое, «одна команда», а потом настороженные взгляды, многозначительные ухмылки и полные ненависти рожи за спиной. Ну, когда же это кончится, я думал, хоть здесь отдохну от интриг, лжи и предательства…»
Не доверять ближним плохо, но всецело полагаться на преданность товарищей - значит вручать свою судьбу в чужие руки. После разговора с глазу на глаз компаньоны ехали молча, если не считать отвлеченную болтовню Озета о последних веяниях в столичной моде. Через три часа они достигли корчмы, где сытно поужинали и заночевали. Наутро Терена исчезла, пропала неизвестно куда вместе с деньгами, двумя лошадьми и мешками дорогих нарядов.

Глава 4
ВОТ И ВСТРЕТИЛИСЬ ДВА ОДИНОЧЕСТВА

Куда податься одинокой девушке в чужом городе? Каверзный вопрос поставит любую в тупик, в особенности если речь идет о семнадцатилетнем подростке, почти ребенке, а город этот - многолюдная столица огромного Королевства. Однако у баронессы Октаны, покинувшей в ранний утренний час пределы засыпающего дворца, сомнений насчет маршрута и планов на ближайшие три-четыре часа не возникало. Ей нужно было срочно пробраться в свою комнатушку в гостинице и найти приемлемую замену забрызганному кровью платью. Естественно, по дороге красавице стоило избегать патрулей. Вид разгуливающей по пустынной улице знатной дамы и так вызвал бы у любого, пребывающего в здравом уме, много вопросов, а уж кровавые разводы на белоснежных перчатках и бальном платье просто побудили бы к действию, весьма неприятному и нежелательному как для стража порядка, решившего остановить молодую особу, так и для самой Октаны, которой пришлось бы его убить. В общем, общение со стражей явилось бы весьма несвоевременным событием, которого девушке искренне хотелось избежать.
Исключительно из побуждений человеколюбия и нездорового гуманизма юная баронесса выбрала окольный путь и, обдирая длинный подол о кусты и доски заборов, задворками пробиралась к гостинице. Солнце еще не взошло, но вот-вот должно было показать свой жизнерадостный лик привыкшим рано вставать горожанам. К счастью, в центре города, через который проходил нелегкий путь юной прелестницы, таких доброхотов проживало немного. Вокруг королевского дворца селился богатый люд, открывающий заспанные глазки не раньше полудня. Их слуги и все те, кто обслуживал знать в дорогих ресторациях и магазинах, подлаживались под режим сильных мира сего и тоже не поднимались с кровати часов до одиннадцати.
Хоть дорога была и трудна, но зато совершенно безопасна. Патрули стражи редко прохаживались по задворкам богатых домов, а воры и прочее разбойничье отребье старались озорничать в более глухих местах. Одним словом, баронессе повезло, если, конечно, можно списать на простую удачу череду странных событий, упорно ведших ее, обыкновенную провинциальную дворянку, по пути успеха, богатства и славы.
Последние две недели полностью выпали из памяти молодой аристократки. Обросшая шерстью, жилистая лапа с длиннющими когтями, открывающая окно в ее спальне, - вот воспоминание, на котором окончательно оборвалась ее провинциальная жизнь. Затем наступила пустота, ассоциирующаяся лишь с раздражавшими обоняние запахами, а потом баронесса очнулась в маленькой опрятной комнатке столичной гостиницы. В углу стоял сундук, полный новой, как будто специально сшитой на нее одежды, а на столе лежало письмо и толстый кошель с двумя тысячами синдоров. В конверте была скупая информация о некоторых влиятельных придворных особах и приглашение на бал во дворце. Любой нормальный человек прежде всего задался бы целым рядом важных вопросов: «Что со мной было? Как я здесь очутился? Что сейчас делать?», но в том-то и дело, что баронесса Октана была по природе своей неповторима и уникальна. Как только красавица открыла глаза, она уже была абсолютно спокойна, и вместо того, чтобы разводить нюни, деловито принялась изучать содержимое сундука.
Кто- то очень могущественный превратил ее за две недели крепкого сна в совершенно иного человека. Она обладала могущественной силой, уникальными способностями и, главное, новым взглядом на мир. Детские представления о жизни куда-то ушли, растаяли без следа, оставив лишь воспоминания о былой глупости. Октана больше не желала сидеть в родовом замке и терпеливо ждать, когда на нее обратит внимание свободный от оков замужества принц. Несбыточная мечта девичьих грез превратилась во вполне определенную цель, для достижения которой у нее было более чем достаточно способностей и средств. Баронесса, естественно, знала, что таинственный волосатый похититель неблагородно воспользовался ее «сном», но не проклинала его за это, а, наоборот, была благодарна. Не каждой девице удается обменять «честь» на достижение заветной мечты и возможность творить чудеса. Вырванное голыми руками сердце вампира было очень немногим из того, чему она во сне научилась. К тому же злодей, скорее всего колдун, не только поделился с ней своими умениями, но и щедро раскошелился на восемь-девять тысяч золотых монет, приблизительно столько стоили великолепные платья из сундука, переезд из Дукабеса в столицу и месячная аренда комнаты в довольно приличной, даже по столичным меркам, гостинице.
Неизвестно каким образом, но Октана точно знала, чего от нее хотел сластолюбивый доброжелатель. Стать королевой Лиотона - именно в этом крылась ее истинная судьба, нисколько не противоречащая наивным девичьим грезам из канувшей в Лету жизни. Действительно, к чему дожидаться эфемерного сопляка-принца на белом коне, который неизвестно, взойдет ли еще на престол, когда под боком скучает бесплодный король. А ведь она, и только она, сможет подарить монарху наследника. Октана была в этом настолько же твердо уверена, как и в том, что на реализацию ее грандиозных планов уйдет менее месяца, иначе похититель оплатил бы номер на более долгий срок.
И вот, успешно миновав последний палисадник, баронесса добралась до гостиницы, небольшого трехэтажного особняка (строить двухэтажные дома в столице Лиотона считалось проявлением провинциальности) с расписными окнами и очень-очень низкими карнизами. Во дворе стояла повозка молочника. Дверь на кухню была открыта, и оттуда доносились задорные повизгивания кухарок, щипаемых за толстые зады решившим немного размяться возницей.
Октана опоздала, всего какие-то три-четыре минуты задержки лишили ее возможности незаметно проникнуть внутрь с черного хода. Показаться же в окровавленном платье посреди приемного зала баронесса, естественно, не могла, тем более что возле главного входа уже стояла карета, и сонная прислуга нехотя разгружала окованные железом дорожные сундуки раннего гостя. Будь на месте провинциальной аристократки кто другой, то он непременно впал бы в отчаяние и, удрученный невозможностью проникнуть под оплаченный кров, побрел бы искать иное пристанище: заброшенный сарай, стоящий на отшибе, или какой-либо глухой уголок, где можно было бы отсидеться до наступления темноты, то есть фактически провести целый день.
Еще совсем недавно Октана поступила бы точно так же, если бы вообще не расплакалась бы горючими слезами и не впала бы в состояние наиглубочайшего и наиглупейшего столбняка. Однако теперь подобные мелочные невзгоды не могли ранить не знающее страха девичье сердце. Высоко подобрав запачканный грязью и мокрой травой подол отслужившего свой век платья, девица едва присела, оттолкнулась от земли и легко вспорхнула на карниз третьего этажа, где как раз и находилось окно ее комнаты. Складки платья путались и мешали передвижению прекрасной акробатки, но она с грацией пробежалась по узкой полоске камня до четвертого слева окна, и уже на пятой секунде после прощания с землей острая коленка красавицы безжалостно вышибла дорогое вердийское стекло.
Авантюристка была снова дома, в своем маленьком гнездышке, где можно было «почистить помятые перышки» и немного помечтать в тиши о том, что вот-вот должно было сбыться. Идеальный порядок комфортабельного убежища нарушала лишь груда битого стекла на прикрытом ковром полу. Не став мучиться с тугими застежками платья и обтянувшего тело корсета, девушка непринужденно разорвала прочную материю и, небрежно запихнув ногой окровавленные лохмотья под кровать, запрыгнула в упоительные объятия мягкой перины и теплого одеяла. Баронессе тут же захотелось заснуть, но вредный внутренний голос, глас трезвого расчета и осмотрительности, не дал ей погрузиться в манящую негу сна.
Тоненькая, изящная ручка выползла из-под теплого одеяла и трижды дернула за шнурок висящего над кроватью колокольчика. Через пару минут за дверью послышались торопливые шаги, и еще через несколько секунд в дверь комнаты тихонько постучали.
- Госпожа баронесса, госпожа баронесса, вызвали? - раздался за дверью забавный фальцет, принадлежащий то ли долго взрослеющему подростку, то ли пытавшейся говорить мужским голосом старушке. - Госпожа Октана, откройте, пожалуйста, дверь!
- Ключ возьми, идиот! - лениво простонала умело притворившаяся спящей красавица. - Не с кровати же мне ради тебя, болвана, вставать!
По коридору разнеслось удаляющееся шарканье, надо отдать должное, весьма поспешное. Октана тихо проворчала грубое проклятие и закусила в приступе ярости остренькими зубками уголок подушки. Растяпа-коридорный не носил с собой ключей, манящий сон на время откладывался. Разве это не достаточный повод для расстройства?
К счастью, ждать пришлось недолго, вскоре кто-то вновь принялся полировать подошвами половицы, а затем в замочной скважине противно заскрежетало. Дверь открылась, и на пороге, забавно сгорбившись, возникло тощее и длинное, как степной суслик, создание. Судя по одежде и клокам кудрявого пушка на щеках, действительно мужского пола.
- Почему ключа с собой не носишь, остолоп?! Долго мне тебя, ротозея ленивого, ждать?! - высунув из-под одеяла кончик носа, прикрикнула на гостиничного слугу возмущенная госпожа. - Куда я попала?! Не гостиница, а какой-то хлев, только девки распутные разве что по коридорам не шляются! Мерзавец какой-то окно разбил, прислуга на дежурстве спит и на господский зов не торопится! А может, ты хочешь, чтобы я простыла и заболела, а может, тебе заплатили, чтоб со свету меня сжил?!
- Не волнуйтесь, не волнуйтесь, госпожа баронесса! - затряс руками, коленками и подбородком раболепный слуга. - Это досадное недоразумение, такое впервые случается, позвольте заверить… Вот только осколочки подберу и тут же за плотником сбегаю, - протараторил испуганный коридорный и, упав на колени, принялся поспешно собирать в подол ливреи острые осколки когда-то дорогого стекла.
- Да что ты делаешь, болван?! - завизжала Октана и запустила в прислугу маленькой подушкой. - Не видишь, что ли, смерд, почивать я изволю! Тащи одеяла, закрой ими окно! Да смотри, чтоб ни одной щелочки не осталось!
- А когда же окошко чинить? - моргая длинными, как у женщины, ресницами, пробормотал «суслик» в ливрее.
- Когда, когда… потом, вот когда! Вечером я на бал приглашена, вот пускай ночью твой пропойца-плотник окошко и чинит!
Коридорный хотел было возразить, что их гостиница уважаемое заведение и что пьющими здесь не бывают даже плотники, но вдруг передумал и не стал еще пуще злить взбалмошную гостью. Выполнив указание с завидной точностью и быстротой, худощавый коридорный удалился перебинтовывать пораненные о стекло руки, а уставшая баронесса смогла наконец-то заснуть. Теперь никто не задался бы вопросом, почему у нее разбито окно, более того, никому из слуг даже в голову не придет присматривать за вздорной скандалисткой и задавать лишние вопросы. Ее будут сторониться, как огня, и бояться, а значит, никто не станет замечать и мелкие странности, например, тот удивительный факт, каким образом она этим утром оказалась в своей комнате.
- Ты негодница, испорченная интриганка! Посмотри, как низко ты пала, докатилась до положения содержанки и даже не знаешь, за чей счет живешь! Не надо оправдываться, не надо утешать себя ложью, что это временно, что вскоре все изменится, и ты умчишься в заоблачную даль вместе с прекрасным принцем на белом коне! - приплясывала и почему-то похрапывала Совесть, без приглашения явившаяся к Октане во сне.
- Да, поскакал бы твой принц куда подальше… - проворчала баронесса и, недовольно фырча, перевернулась на другой бок.
- Принцы не обращают внимания на падших девиц, принцы презирают таких, как ты! - не унималась без позволения гостившая в воображении праведница, все громче притоптывая каблуками и перейдя с храпа на протяжный сап.
Не в силах больше бороться с одолевающими ее предрассудками из прошлой жизни, Октана проснулась и открыла глаза. Виновником дневного кошмара оказалось разбитое ею же окно. Толстое одеяло, которым коридорный завесил пустой проем, не выпускало из комнаты тепло, но не могло препятствовать проникновению внутрь спальни посторонних звуков. Стук каблуков и грозный сап продолжали тревожить баронессу даже после пробуждения.
Хорошенько зевнув и по сохранившейся с детства привычке почесав левую подмышку, Октана выпорхнула из кровати и сорвала с крючков колышущееся под дуновением ветра одеяло. Тот факт, что она была почти голой, нисколько не смутил благородную девицу. Во-первых, она жила на третьем этаже, окно выходило во двор, поблизости домов не было, следовательно, ее никто не мог увидеть; а во-вторых, если даже кому и посчастливилось бы лицезреть ее стройную талию, округлые бедра и белоснежную грудь с вызывающе торчащими, розовыми сосочками, то что с того? Глупые предрассудки и мешающая жить мораль остались за крепостной стеной великого столичного града.
Всего за пару секунд, проведенных перед окном, баронесса уяснила для себя три вещи: она проспала до самого вечера; стучали не каблуки, а молотки строящих новый флигель гостиницы рабочих; храпел и до сих пор самозабвенно сопел заснувший прямо в подвесной, люльке мойщик окон. Вырывающиеся из луженой глотки и широко раздувающихся ноздрей звуки неимоверно раздражали барский слух. Октана не могла смириться с вопиющим безобразием и, на секунду высунувшись из окна, выплеснула на мерно раскачивающегося между вторым и первым этажами простолюдина мутно-желтое содержимое ночного горшка. Рабочий затих, потом разродился грозной тирадой, но больше уже не нарушал своими посапываниями да постанываниями покой родовитых гостей столицы.
Гадко отомстив лентяю, Октана вновь укуталась в одеяло, но уже не собиралась спать. В ее светлой, незамутненной догмами головке закопошились мысли, стал вызревать дальнейший план, основанный на кратких инструкциях неизвестного доброжелателя и личных наблюдениях на балу. Многое смущало аристократку, многое казалось не так-то просто осуществить, как было описано в письме. К примеру, пункт: «Знакомство с герцогом Самвилом», который должен был стать стартом для ее блистательной карьеры.
Она в точности выполнила все инструкции, заинтриговала и даже напугала вельможу, но он почему-то не проявил должного интереса к ее персоне. Вместо того чтобы настаивать на продолжении прерванного ею разговора, он трусливо бежал, спрятался от осведомленной о его делах с колдуном Кергарном незнакомки за дверью неприступных «Золотых апартаментов».
Инцидент же, произошедший в лабиринте потайного хода, вообще выходил за рамки понимания. Какой-то низкопробный вампир из Дукабеса, а скорее из его глухих окрестностей, пробрался в самое сердце королевского дворца и учинил резню в месте, для этих целей совершенно не предназначенном. Походивший на конюха парень в дворянском платье плохого покроя явно не имел никакого отношения к столичной общине кровососов. Но вот откуда он взялся, кто провел его во дворец и зачем? Октана не сомневалась, что если бы она тогда не вырвала сердце упыря, то это чуть позже с удовольствием сделали бы его же клыкастые собратья. Охота в потайном коридоре дворца была безумным поступком и привела к ужасным последствиям. Высшие чины королевства уже наверняка узнали о случившемся и, конечно же, испугались за свои драгоценные жизни. На какое-то время отказавшись от пикантных приключений, сластолюбцы отдадут, если уже не отдали, приказ закрыть подземелье. По предположению баронессы, с этой ночи в городе должны были начаться гонения на слуг Вулака, к которым причислят всех подозрительных личностей, включая безобидных бродяг и ученых мужей, имеющих дурную привычку прилюдно нести всякую заумную околесицу. Но главное, усиленные, удвоенные, а то и утроенные патрули стражи на улицах города и, естественно, в самом дворце лишат ее возможности подобраться к герцогу Самвилу и переговорить с ним с глазу на глаз.
Одним словом, провинциальный остолоп явно неблагородного происхождения, но весьма ограниченного ума натворил много дел, а теперь ей, бедной, несчастной девочке, нужно было напрягать серое вещество, чтобы придумать, как в ближайшее время устроить встречу с перетрусившим герцогом.
Тяжкие раздумья заняли примерно час, а тем временем поздний вечер превратился в ночь. Не зажигая свечи (зрение баронессы в последнее время заметно улучшилось), девушка выползла из-под одеяла и, осторожно обходя остатки битого стекла на полу, направилась к сундуку. Выбор платьев был не очень большим, но Октана быстро нашла подходящий наряд для ночного выхода в город.
Досконально просчитав все возможные варианты организации «случайного» рандеву с герцогом, начинающая интриганка пришла к неутешительному выводу, что реально осуществим лишь один. Герцог Самвил был очень любвеобильным мужчиной, и десяток служанок-рабынь не могли в полной мере удовлетворить его поражающие воображение потребности. Таких людей, именуемых в народе ненасытными кобелями, вечно тянуло на что-то новенькое, еще неизведанное или давно ушедшее, а значит, хорошо позабытое. Девушка поставила себя на место герцога и пришла к выводу, что у вельможи просто обязан быть в городе маленький домик для тайных свиданий. Действительно, гарем из служанок хоть и был подобран явно со вкусом, но не давал Самвилу насладиться азартом охоты. Любовные связи с придворными кокетками слишком часто становились достоянием широких слоев общественности, да и «предметы» воздыхания были далеко не бескорыстны в своих стремлениях. Двоюродному брату короля предстоял выгодный брак с заморской принцессой, а значит, он не стал бы пока рисковать, заводя очередную интрижку в гнездышке сплетен, кулуарной борьбы и считаемого образом жизни разврата. К тому же фрейлины и прочие придворные дамы сами были хищницами и вешались на Самвила гроздьями. Настоящему «охотнику» с подобными фифочками неинтересно, его привлекает дичь, оказывающая хотя бы символическое сопротивление. Кто хочет убить кабана, едет в лес, а для скучающего вельможи нет лучше угодий, чем столичные окраины. Там водится много наивных глупышек, которых так приятно совратить и поставить на путь греха.
«У герцога точно есть домик для любовных свиданий. Там он переодевается в обнищавшего дворянина, отставного офицера без гроша в кармане или в обычного горожанина. Потом выходит на улочки в поисках приятных приключений, - пришла к заключению баронесса, облачающаяся в неброское платье и длинный черный плащ с глухим капюшоном. - Вот только где именно мне искать это уютное гнездышко? Наверняка мой гордый сокол обитает вблизи купеческих дочурок и сереньких, невзрачных горожанок, выискивает редкие бриллианты в многочисленных кучах навоза!»
Баронессе Октане снова пришлось покинуть комнату через окно, потомственная аристократка не решилась показаться в холле гостиницы в чересчур простом, не подобающем ее положению наряде.
Теплая, пахнущая молодым кедровником влага нежно ласкала полное, волосатое тело. Кор нежился в огромной бадье, облепленный хлопьями благоухающей пены, пил выдержанное не менее ста лет вино из герцогского подвала и слегка корил себя за то, что перед обращением в вампира злоупотреблял сочной свиной вырезкой и сдобными крендельками. Все в его жизни случалось как-то не вовремя, Даже радостные известия приходили то слишком рано, то чересчур поздно, доставляя бывшему торговцу корицей и кендорскими пряностями больше хлопот, нежели удовлетворения.
Несвоевременное обращение зафиксировало его сорокалетнее тело в самой неудачной стадии развития. Он был обречен остаться вечным толстяком и ужасно завидовал своим стройным собратьям, пользующимся расположением дичи противоположного пола. Дряблые, отвисшие складки жировой прослойки предательски скрывали все еще упругие мышцы груди и живота, лишали его возможности обольщать и совращать требовательных к внешности благородных дам. Его ареалом обитания стали улочки ночных городов, придорожные кабаки, постоялые дворы с легко открывающимися замками и глухие деревеньки, в которых было не погулять долее одной ночи. Вампир с уродливой внешностью - вампир второго сорта, не воспринимаемый всерьез и пожизненно презираемый писаными красавцами.
Хоть жребий Кора был и нелегок, но прозорливый ум помог бывшему альматийскому купцу кое-чего достичь, и самое удивительное, для этого ему не пришлось многого менять в своей жизни: выстраивать заново закосневшую к сорока годам систему ценностей и превращаться в совершенно иное существо. От него требовалось просто остаться торговцем и всего лишь вникнуть в специфику обслуживания новой группы клиентов.
На самом деле только благодаря таким озлобленным, отверженным личностям, как толстяк Кор, род вампиров не превратился в разрозненную горстку кровососущих отщепенцев, уязвленных ограниченностью своих возможностей и одичавших. Хитрый спекулянт занялся делом крайне необходимым, взялся за работу, без которой не могли, но в то же время и брезговали те, кто вышел лицом и телом. Он торговал: обеспечивал вампиров плодами человеческой цивилизации и возвращал людям любимые им синдоры. С восхода до заката в лавке купца скупались всякие изящные шмотки и вычурная мебель, дорогое вино, кареты, лошади и рабы. Но стоило солнцу только зайти, как порог заведения переступали иные клиенты, а цены на дневные товары возрастали в два-три раза. Собратья-вампиры щедро расплачивались с Кором награбленным добром, тем более что они в основном промышляли в домах богатых купцов и веселились в замках аристократов. Золото из разграбленных кладовых и снятые с убиенных красавиц украшения стекались к бывшему торговцу корицей рекой. Кор тут же пускал золотые монеты в оборот, а фамильные драгоценности благоразумно припрятывал. Каждая побрякушка, пусть даже не очень ценная, уникальна, а значит, она должна отлежаться лет сто в темном запаснике, прежде чем снова стать достоянием недолговечного человечества. В противном случае возникли бы нежелательные осложнения, к примеру, кто-нибудь из влиятельных покупателей стал бы задавать слишком много вопросов, и неизвестно, к чему это в конечном счете привело бы. Кор много потел в жизни, ему не хотелось жариться на костре или мучиться под жаркими лучами ненавистного солнца. Новым и очень-очень прибыльным видом коммерции Кор занимался чуть дольше сорока лет, но потом вдруг, к несказанному удивлению ночной клиентуры, решил отойти отдел. Кое-кто говорил, что вечно потный толстяк просто устал и решил отпыхтеться от суеты в глубинке. Однако большинство клиентов посчитало, что он из-за присущей всем перекупщикам алчности совершил пару весьма рискованных сделок и, как следствие, вынужден был поспешно бежать из родного города, спасаясь от королевского правосудия («Небесного Ордена» тогда еще и в помине не существовало) и возмездия винивших его в смерти близких аристократов. Не стоит и говорить, что ни одно из двух вполне резонных предположений не было верно. Да, Кор, не поднимая шума, покинул отчизну и переселился в далекий Дукабес, но причина резкой перемены климата и окружения крылась в совершенно ином.
Хоть «кровавые» драгоценности и по сей день оставались припрятанными по тайникам, Кор наторговал достаточно средств, чтобы лет двести, жить на широкую ногу. Торговля ради торговли не имеет смысла; синдоры - не конечная цель, они всего лишь одно из средств облегчения своего существования, порой оптимальное, а порой и не очень… Уважения злато ночному купцу не прибавило, скорее, наоборот, вызвало зависть конкурентов - людей и пренебрежение презиравших человеческие ценности сородичей. Единственным способом почувствовать себя вампиром с большой буквы было отправиться в далекие и мало привлекательные для изнеженных кровососов земли.
И ведь действительно, до прибытия в Дукабес чужеземного купца во вполне сносном для жизни Королевстве Лиотон насчитывалось не более двух десятков вампиров, притом все они жили в столице и не пускали в свой круг чужаков, как из числа людей, так и подобных ему одиночек-переселенцев. Даже когда Кору удалось создать собственную общину, сплотив вокруг себя изгоев и произведя на свет около десятка новичков, столичные снобы продолжали смотреть на него с презрением и не приветствовали даже кратковременного пребывания приверженцев Кора в их великолепных угодьях. Если бы экспедиционный отряд «Небесного Ордена», возглавляемый неугомонным Меруном, не вторгся в его владения, Кор не пытался бы приобщиться к кровопусканию у знати и с чувством глубочайшего уважения к самому себе, очень умному, хоть и некрасивому, продолжал бы наслаждаться простенькими прелестями провинциальной жизни.
От приторно сладкого вина во рту у Кора слегка пересохло. Не обращая внимания на условности, которыми люди почему-то обожают усложнять свой быт, вампир высунул волосатую лапищу из бадьи и, пыхтя от натуги, потянулся за стоящей на столе крынкой с солеными огурцами. Тот факт, что примитивные деревенские солености как-то не сочетались с коллекционным вином, нисколько не смутил кровососа. Не расстроился Кор и когда несколько десятков литров грязной воды хлынули из покосившейся набок от его маневра бадьи на чистый пол. Желавшему как можно быстрее удалить неприятный привкус изо рта не хотелось думать о мучениях полотеров, которым завтра с утра придется оттирать сальные, грязевые разводы. Он же терпел лишения на пути к домику любовных утех, так почему же другие могли избежать страданий?
Дукабесский беглец с радостью принял предложение герцога поселиться в уютном городском особняке. Новый союз дал вампиру не только протекцию одного из первых лиц королевства, не только предоставил возможность разговаривать на равных со столичной ночной братией, гость из провинции совершенно бесплатно получил еще и сносную крышу над головой. Да только вот в чем оказалась незадача. Спальню Самвила он покинул ближе к утру, а выбрался из королевского дворца, когда уже вовсю светило проклятое солнце.
Пробираться в тени домов и мчаться быстрыми перебежками от сарая к сараю, не такое уж и легкое дело, как это может показаться с первого взгляда. Был бы Кор недавно обращенным новичком, наверняка раз десять изжарился бы под не знавшими пощады, смертоносными лучами. Даже сейчас, нежась в бадье, вампир ощущал, как зудела под толстым слоем пены обгоревшая кожа, как ныли ребра, сломанные при неудачном падении в яму. Боль - всего лишь боль, физические страдания намного слабее душевной травмы, например, той, которую он получил, когда неудачно рассчитал маршрут и окончил очередной забег внутри халупы без крыши, оказавшейся совсем не жилищем, а весьма запущенным отхожим местом для низших чинов Городской Управы. Выбора у кровососа не было, его кожа не просто дымилась, а шипела и шла пузырями, как жирный кусок свинины на раскаленной сковородке без масла.
К несчастью, в здании по соседству, то есть в самой Управе, начался перерыв. Утомленные долгим сидением и самоотверженным перекладыванием бумаг из папки в папку клерки дружной толпой отправились справлять свои вполне естественные потребности. Не желая гибнуть глупой смертью, да еще принять ее от очкастых писак-крючкотворцев, загнанное в нужник чудовище занырнуло в выгребную яму. Не стоит и описывать те ощущения, которые Кору довелось пережить, пока на его многострадальную лысину лилась и сыпалась всякая неприятная всячина. Терзаемый омерзительными запахами нос молил хозяина о снисхождении и подталкивал его на свежий воздух; желудок взбесился, а извергающие потоки слез глаза просто ничего не видели. Муки продлились чуть долее пяти часов; видимо, график обедов в Управе был плавающий, а педантичные натуры служащих явно не могли пропустить посещение сего малопристойного заведения даже после весьма скудной трапезы.
Хоть Кору и довелось за это время многое пережить, но зато горечь подкинутой судьбой пилюли скрасили сладкие леденцы. Во-первых, непросвещенный провинциал кое-что узнал об особенностях столичной жизни, о нравах, традициях в среде купцов, среднего духовенства и состоятельных горожан, то есть весьма важной составляющей в его потенциальном рационе (Кор был прагматиком-реалистом и кормиться одними придворными не рассчитывал). Во-вторых, сплетничающие за «важным» делом чинуши помогли изголодавшемуся Кору составить сносное меню на предстоящую неделю. Так, вампир узнал, что через два дня главный помощник городского архитектора отправляется инспектировать заготовки камней в дальний карьер, а его молоденькая женушка, по описанию похотливых служек довольно аппетитная особа, не будет запирать на ночь дверь, поскольку к ней обещался захаживать «…тот самый кавалерийский офицер, с которым ее застукали под телегой на дне Святого Артония…». Информация была ценной не только сточки зрения обычного чревоугодия. Конечно же, Кор не упустил бы случая полакомиться мускулистым военным и пышнотелой соблазнительницей, но, кроме того, в доме чиновника высшего ранга можно было обнаружить множество ценных безделушек, не говоря уже о рассованных по всем углам мешочках со звонкими золотыми, несомыми ему украдкой в обмен на строительные разрешения и прочую запретительно-разрешительную чепуху.
Кор предвкушал эту встречу, эту многообещающую ночь и на радостях, а может, для того, чтобы ненадолго отвлечься от удушающей вони, затащил внутрь ямы «засидевшегося» писаку. Питаться в испражнениях все равно что есть омлет под добрым килограммом горчицы. Кор сплоховал, ужасно раскаивался, но все же опустошил до конца мучившегося животом бедолагу… скорее из принципа, нежели из практических соображений.
Распрощался с отхожим местом вампир лишь к позднему вечеру. Солнце хоть еще и виднелось над горизонтом, но уже не палило, а слегка припекало. Основательно обожженный и обмазанный с ног до головы нечистотами Кор продолжил перемещение по задворкам к указанному герцогом дому. Небольшой двухэтажный особняк на стыке между купеческим и ремесленным кварталами понравился скитальцу-кровососу с первого взгляда. Местечко было тихим, дичи водилось много, но в то же время в округе не слонялось много голытьбы. Мелкие торговцы и вольный мастеровой люд ложатся спать рано, Кор знал это точно. Еще задолго до того, как на небе появляется первая звезда, улочки пустеют, а добротные двери домов запираются на тяжелые засовы - преграды для воров и прочих ночных лиходеев, но только не для подобных ему.
Изможденный утомительным переходом и одурманенный исходившими от него же испарениями, вампир едва доковылял до заветной двери и вложил остаток сил в условленные три удара молоточком. Ему открыл невысокий и сутуловатый, но все еще статный старик с остатками редкой растительности на висках и в самом низу затылка. Кено, а именно так звался управитель любовного гнездышка, не стал, как другие, выслужившиеся из рядовых слуг в дворецкие личности, сетовать на «неопрятный» внешний вид давно поджидаемого гостя. Он как будто предвидел плачевное состояние важного постояльца и сразу же провел его в комнату, где стояла желанная бадья с горячей водой, а также был накрыт восхитительный стол.
Несмотря на радушный прием и то, что ему удалось отмыться всего лишь после третьей перемены воды, Кор был опечален и расстроен недостаточным вниманием, уделенным его персоне. Разомлевший и обнаглевший вампир даже стал представлять, как при первой же личной встречи с Самвилом будет высказывать Сиятельству свои правомерные и обоснованные претензии.
Недовольство под номером один заключалось в том, что Кор рассчитывал проживать в герцогских апартаментах пусть не лучше, но уж точно не хуже тех, которые он посетил во дворце. Убранство комнат было хорошим, но все же скудным: мебель и прочий антураж едва дотягивали до уровня средненького маркиза, не очень родовитого и только что переехавшего из провинциальной глуши. Оставлял желать лучшего и более чем скромный гардероб: три подготовленных для него платья были явно не по размеру и вряд ли налезли бы на его солидный живот. Хоть рядом с бутылками дорогого вина и стоял довольно внушительный кувшин со свежей кровью, но это все равно было не то…
«А где же красавицы-рабыни для услады? Ведь дворцовый паразит мне обещал! - негодовал обманутый гость, в третий раз перечитывая послание Самвила, содержащее не столько инструкции, сколько правила и запреты. - Старика Кена ни в коем случае не трогать и даже словом грубым не обижать. На улицу без ведома Сиятельства не показываться. А что вообще делать-то можно?! Как жить?! Долго на крови из кувшинов я не протяну, захирею и зачахну!»
Пока Кор мог лишь сетовать и гадать, когда же откроется дверь и ему приведут для забавы аппетитную девицу. Почему-то пессимисту-вампиру казалось, что этот сладостный момент наступит, увы, не скоро. По крайней мере в настоящее время ни молодых, ни старых дам поблизости не было, в доме находился лишь Кено; старик со сморщенным лицом и высохшей плотью, ходячее чучело, которое Кор не тронул бы, даже не будь на то герцогского запрета.
Неизвестно, что притупило ни разу не подводившее вампира обоняние: долгое сидение в навозной куче или выдержанное вино, которым он, мягко говоря, чуток злоупотребил. Нос расслабившегося в бадье скитальца не почувствовал присутствия в доме постороннего существа, зато чуткий слух мгновенно среагировал на звон бьющейся посуды, грохот переворачиваемых шкафов, лязг скрежещущих друг о дружку кусков металла и еще какую-то хаотичную, не поддающуюся идентификации возню, едва доносившуюся из-за плотно закрытой двери. Кор инстинктивно напряг скрытые под толстым слоем жира мышцы и ощерился (так обычно делают все вампиры, абсолютно непонятно почему). Уже через секунду торговец был уверен, что на первом этаже шел жестокий бой, но вот кто с кем дрался, оставалось загадкой. Очнувшееся от спячки обоняние просигнализировало о повышенном потоотделении у Кена, но Кор не мог представить дряхлеющего старикашку с мечом в руке, да он его даже не поднял бы, не то чтобы так бойко стучать им о клинок противника. К тому же в любой потасовке участвуют как минимум двое. Кто был партнером решившего немного поразмяться старичка? И главное, почему он не пах?
Вслушивающийся и внюхивающийся в происходящее внизу вампир неподвижно застыл, сидя в бадье. Нет, его не парализовал страх, он просто не знал, что делать, и поэтому не предпринимал пока никаких действий. Это только чересчур эмоциональные люди мечутся, суетятся в надежде придумать что-нибудь на бегу, наивно предполагая, что паника благотворно влияет на мыслительные процессы. Кор был иным, он уже давно перестал быть человеком и, как следствие, остался спокойным, даже когда возня внизу затихла, а нос кровососа почувствовал сильный запах крови то ли убитого, то ли раненого управляющего.
На скрипучей лестнице послышались тихие шаги. Не обладающий запахом чужак минут за десять расправился со стариком и теперь поднимался наверх, наверняка чтобы убить принимавшего ванну постояльца. Кор замер, он не двигался до самого последнего момента, и лишь когда дверь стала медленно открываться, выпрыгнул из бадьи, как взмывает над морской гладью могучий дельфин, и набросился на едва проступающий из темноты дверного проема контур врага.
Любой человек, безусловно, умер бы со страху, если бы увидел то, что предстало глазам незваного гостя. Сто тридцать, а то и все сто пятьдесят килограммов мяса, трясущихся жиров и крепких костей летели прямо на чужака, издавая протяжный рык. Густое покрывало черных, мокрых волос облепило местами прикрытое пеной тело. Широко разинутая пасть с острыми клыками, длинный, вибрирующий в строго горизонтальном положении язык и растопыренные пальцы на всех четырех конечностях, именно так выглядел грозный вампир в броске всего за долю секунды перед тем, как впиться зубами и когтями в плоть опешившей жертвы.
Вот только ночной визитер, не очень высокий человек в черном плаще с глухим капюшоном, был существом неординарным и непредсказуемым. Как понял на лету Кор, умение скрывать свой запах было далеко не самым удивительным из его талантов. Вампир летел прямо на жертву и не мог промахнуться. В свою очередь у застывшего на месте противника не было куда отступить: узкий дверной проем и начинающаяся сразу за ним небольшая лестничная площадка не давали возможности для маневра. Чужак был обречен, но тем не менее Кор промахнулся, пытаясь затормозить лапами, пролетел еще метра два и, ударившись лбом о поперечную потолочную балку, кубарем загрохотал вниз по лестнице. Наверное, грузное тело вышибло бы входную дверь и вывалилось бы из дома, как выбрасывают тюк с пищевыми отходами, но, к счастью для вампира, его нога зацепилась за створку опрокинутого шкафа. Еще один сильный удар испытал на прочность крепкую лобовую кость купца. На этот раз виновником легкого сотрясения и искр, посыпавшихся из глаз, стала не злополучная балка, а каменный пол, опять же по счастливой случайности прикрытый мягким мардукийским ковром.
Пока промахнувшийся вампир, шатаясь, поднимался на ноги, его «заколдованный» противник успел не только развернуться, но и спустился на первый этаж, где замер в невозмутимо выжидающей позе. Частично пришедший в себя Кор стоял всего в трех метрах от обидчика, но так и не решился повторно напасть. Только что показанный незнакомцем фокус и вид неподвижно распластавшегося на полу дворецкого не придавали Кору уверенности в себе. Обнаженный и мокрый кровосос уже всерьез призадумывался о позорном побеге, как странная личность неожиданно заговорила, притом приятным и мелодичным женским голосом.
- Ну надо же, купающийся вампир, уродливый кровосос, пахнущий кедрами и благовониями! Такое не часто увидишь… вот уж действительно столичная жизнь полна парадоксальных сюрпризов.
- Я тоже от нее не в восторге, - злобно щерясь, процедил сквозь зубы вампир, внимательно следя за движениями опасной незнакомки. - Сначала в дерьме искупают, а стоит только отмыться, как является какая-то девка и настроение портит…
- Следи за языком, ничтожная тварь! - прикрикнула дама, по-прежнему не шелохнувшись. - Еще одно слово подобное «девке» и отправишься на тот свет за стариком.
- Не ври, он не умер, - рассмеялся Кор, вдруг осмелевший оттого, что грозная личность оказалась всего лишь молодой девушкой, притом не старше двадцати лет и еще не распрощавшаяся с такими вредными для жизни понятиями, как «милосердие». - У тебя не хватило духу его добить. Сомневаюсь, что ты вообще когда-нибудь убивала. Что молчишь, а-а-а, красавица?!
- Прыгни еще раз, толстопуз, и увидишь… - ничуть не расстроившись подобной нелестной оценке, произнесла Октана и едва уловимым глазом движением откинула капюшон.
Кор ехидно ухмыльнулся, увидев прелестное юное личико. Внутренний голос, которому опытный кровосос всецело доверял, тихо прошептал, что он в безопасности, но в то же время и строжайше предостерег от проявления агрессии по отношению к новой знакомой. «А жаль, из нее получилась бы замечательная рабыня», - с горечью отметил про себя Кор, медленно опуская руки и с сожалением подбирая острые когти.
- Так-то лучше, дружок, - произнесла девушка, правильно истолковавшая демонстрацию миролюбивых намерений. - Наверное, тот маленький червячок, что иногда копошится в твоей пустой башке, уже успел намекнуть, что со мной стоит вести себя уважительно. И вообще, как не стыдно появляться в таком виде перед баронессой?
- Баронесса, - хмыкнул вампир и с идиотской улыбкой на толстощеком лице уставился на свое выпирающее из клубов пены достоинство. - А разве настоящие баронессы вламываются ночью в чужие дома, разве они мешают мыться мужчинам?
- Мужчинам? - в свою очередь улыбнулась Октана, на ум которой явно пришла какая-то колкость, которую она, однако, решила придержать при себе. - Послушай, пиявка болотная, не кажется ли тебе, что вот так вот стоять и таращиться друг на дружку весьма глупо?
- А что предлагаешь ты, сразу в кроватку запрыгнуть?
- И не мечтай, упырь обожравшийся! - резко оборвала разговор в привольном направлении баронесса и посмотрела так, что шерсть на спине Кора мгновенно высохла и встала дыбом.
- Я сюда не за тобой пришла, но если уж обнаружила такое вот… сокровище, то думаю, нам стоит поговорить… только не здесь. Протрись, обвяжись чем-нибудь и поднимайся наверх! У нас всего полчаса, так что не очень мешкай… голыш!
- А у тебя есть что предложить? - настороженно прищурившись, поинтересовался вампир, в душе которого вновь проснулся торговец.
- Более чем ты ожидаешь, - снисходительно бросила через плечо уже поднимавшаяся по лестнице баронесса. - Тебе повезло, ты оказался в нужное время и в нужном месте. Искушать удачу не следует, так что поторопись, не стой пнем, начинай искать полотенце и тряпки!

Глава 5
ВНЕ РАМОК ВВЕДЕННОЙ ПРОГРАММЫ

Клинок есть клинок, резать плоть - его предназначение, его жизнь, суть и судьба, от которой никуда не уйти. Клинок, перестающий расчленять живую материю, мгновенно падает в пропасть презрения и, что еще хуже, снисхождения. Лучшие отказываются от него и передают в руки худших, питающих надежды возвыситься за счет добротного оружия, не раз уже пропевшего великую песнь смерти. Служба новичкам - лишь отсрочка, потом наступает забвение: сточная канава с губительной влагой или музей, где очкастые ученые, никогда не державшие в руках ничего тяжелее пинцета да вилки, сдувают пылинки с «редкого экземпляра» и приписывают угодившему на роль экспоната мечу чужие истории: бои, в которых он никогда не участвовал, и смерти знаменитых людей, в которых он неповинен.
Клинку без смерти плохо, как, впрочем, любому инструменту, не используемому по назначению, однако солдату, лишенному возможности раздобыть достойное оружие, еще хуже. Его не презирают, а убивают, и случается это лишь потому, что бездушная железка в руках врага заточена острее или выкована из стали лучшего качества.
Для Марвета, седеющего в сорок пять лет сотника ополчения маленького лиотонского городка Лютен, это была не абстрактная аксиома, беспрекословно воспринимаемая на веру, но не прочувствованная на собственной шкуре, а жестокая теорема, многократно доказанная в боях. Он начал проливать кровь в двадцать три года, очень поздно по меркам Шатуры, где каждый юнец, едва у него появился пушок на щеках, хватался за дубину и искал ей достойное применение.
Двадцать лет тяжкой службы пролетели, как один день, а затем вдруг растянулись на вечность; вечность воспоминаний и раздумий, из которых ставший сотником ветеран не уставал извлекать все новые и новые уроки. Последующие два года относительно мирной жизни изменили характер бойца, сделали его более мягким и покладистым, но доведенные до стадии рефлексов привычки так и остались, никуда не ушли. Каждую ночь, сразу после обхода постов и перед тем, как лечь спать, Марвет занимался заточкой оружия, допуская вполне вероятную возможность, что утром может уже не успеть привести в порядок плохонькую, быстро затупляющуюся и податливую ржавчине сталь. Умелые руки сами справлялись с привычной работой, а голова тем временем отдыхала от суетных дрязг, ища спасения в недрах богатой памяти.
Искусства выживания на войне как такового нет, есть только шанс, складывающийся из множества составляющих. Одни из них заранее предопределены и не зависят от самого человека: положение в обществе, физические данные, развитость смекалки и степень подлости; другие возникают спонтанно и не поддаются определению. Марвет не был философом и был далек от истязания собственной головы абстрактными терминами, порой скрывающими за собой лишь слова, и ничего кроме пустых слов. Он не получил образования и научился с грехом пополам складывать буквы в слова лишь к тридцати, когда уже был сержантом. Однако стоило двадцатитрехлетнему новобранцу лишь месяц-другой протянуть армейскую лямку, как на него вдруг снизошло озарение, что он в принципе живой труп, что долго ему не прожить, в особенности, если начнется настоящая война.
Как выходец из семьи бедствующих крестьян, Марвет не мог рассчитывать попасть в элитные войска, лучше других вооруженные, получающие лучшую подготовку и до последнего момента в сражении удерживаемые в резерве. Для лучника он был слишком близорук, а для тяжелого пехотинца недостаточно ловок. Это только со стороны кажется, что закованным с головы до пят в непробиваемый панцирь брони и вооруженным двуручным мечом может стать любой, у кого высокий рост и недюжинная сила. На самом деле он еще должен бегать, как лань, и обладать реакцией змеи, только тогда несущий на себе несколько десятков килограммов железа латник будет подвижен в бою. В общем, из всех родов войск Марвету были доступны лишь два, и как не трудно догадаться, не лучшие. Его приняли бы в свои ряды либо пикейщики, первыми принимающие удар вражеской конницы и гибнущие под копытами разогнавшихся лошадей, как мухи на липкой ленте, либо легкая пехота, подвижная, но легко уязвимая из-за простенького вооружения и ненадежной, почти отсутствующей брони. После недолгих колебаний Марвет сделал свой выбор, записался в отряд мечников, но на этом трудности новобранца не закончились, а только начались.
Командир его отряда уделял слишком много внимания женщинам и игре в кости. Жалкие казенные крохи шли на что угодно, только не на обновление поломанной и потрепанной в боях амуниции. Марвет всегда с ужасом вспоминал свою первую кольчугу, местами проржавевшую, а кое-где и без целых рядов неимоверно крупных и колючих звеньев. Не лучшие чувства из глубины души пожилого богатыря извлекали и воспоминания о растрескавшемся деревянном щите, разлетевшемся, как тогда и предполагал юный воин, при первом же ударе острого боевого топора. Образ первого меча вставал перед глазами сотника лишь в жутких кошмарах, вызванных неумеренным потреблением накануне спиртного. Этот огромный тесак с едва заостренными краями и мечом-то было не назвать: слишком длинный, неимоверно тяжелый, плохо сбалансированный и не поддающийся ни заточке, ни отчистке от въевшихся и быстро расползающихся по неровной поверхности пятен ржавчины. К счастью, Марвет промучился с ним недолго, до первого боя, а там сменил его на вполне сносную, трофейную булаву.
За двадцать лет службы Марвет сменил много отрядов, доспехов и товарищей по оружию. Одни погибали, их место занимали другие бойцы, но лишь для того, чтобы, как и их предшественники, когда-нибудь стать кормом для падальщиков. Сотник никогда не хотел быть лучшим в ратной науке или выслужиться до офицера, поскольку знал, что стремящиеся к совершенству лишь приближают свою кончину. Война - не то время, чтобы выделяться из толпы: сильнейших, самых ловких, хитрых да опытных командиры всегда посылают на самые трудные и опасные задания, надеясь, что солдатские храбрость и таланты с лихвой компенсируют их недальновидность, прямолинейность, ограниченность мышления и вопиющую некомпетентность. Сближаться с командирами и лизать их благородные зады боец, капрал, а затем и сержант Марвет тоже опасался. Вставшие на скользкую стезю подхалимства хоть временно и получали привилегии, но в конце концов расплачивались за них дорогой ценой - своей головой, ведь иного имущества у солдата не имеется. Троих из пяти подхалимов, наиболее явных и поэтому запомнившихся ветерану, прикончили свои же товарищи, притом не дожидаясь сражения. Одного сбросили с крепостной стены во время ночного дежурства, другого утопили в помоях, а третьего, самого вредного и пакостного, «нечаянно» подтолкнули под колеса кареты. Участь же тех двоих, что избежали солдатского самосуда, была, пожалуй, более печальной. Сержанта Герба вместе с боготворимым им командиром обвинили в измене во время армейских волнений. Их головы целый год украшали ворота лиотонской столицы. Имя капрала Фурсо не было запятнано позором, но от этого его судьба не стала легче. Беднягу затравили собаками на охоте, и лишь потому, что барон Гурдеваль, на чьих землях тогда находился отряд, заметил, что их любвеобильный командир слишком откровенно поедал глазами его младшую дочурку. Смерть оруженосца стала недвусмысленным намеком, кровавым предупреждением, что офицеру стоит умерить свою ненасытную похоть.
Итак, двадцать лет службы, двадцать трудных боевых лет, за которые произошло многое, хоть бившее по середнячку Марвету, но не сумевшее свести его в могилу. Скажите, случайное стечение обстоятельств? Да нет, просто однажды двадцатитрехлетний солдат получил весьма дельный совет, раскрывший перед ним известный немногим секрет выживания. Дело было в какой-то корчме, между седьмым и восьмым стаканами. Седобородый и совершенно облысевший латник, не дослужившийся даже до лычек капрала, крупно обыграл Марвета в карты, но взамен открыл спасительную тайну.
«И на войне, и в мирные годы, в общем, всегда, стой в середине, - философствовал пьяный усач, забирая у не умевшего отличить игрока от шулера юнца тугой кошель. - Жизнь - это охота, где каждый гонится за дичью, топча по дороге кучу другого зверья. Маленький и беззащитный зайчишка лишь потому выживает в лесу, что умеет правильно ориентироваться и делает это не от случая к случаю, а постоянно. Он не трусишка, он мудрец, каждый миг отслеживающий изменение ситуации вокруг себя. Будь зайцем, дружок, не стыдись! Всегда размышляй, где тебе выгоднее находиться и кого держаться. Не следуй слепо за друзьями, друзей нет, есть только ты и враги!»
Марвет запомнил эти слова, не позабыл пьяное откровение случайного собутыльника и, осмыслив его, взял на щит. Именно этот вроде бы бред помогал ему впоследствии определять тонкую грань различия между геройством и безрассудством, преданностью командиру и изменой королю, трусостью и трезвым расчетом, а также многими другими, порой почти идентичными понятиями. Марвет был всегда начеку, всегда ориентировался и взвешивал шансы на успех, даже тогда, когда осмелился напасть на рыцаря «Небесного Ордена», пытавшегося проволочь по грязным лужам городского главу. Сотник вступился и, снискав уважение горожан, не пал от рук рыцарей, а если бы позволил нанести оскорбление городской верхушке, то уже не был бы сотником. Несмотря на прошлые заслуги и полчища нежити, рыскавшей за городскими воротами, его бы выставили за ворота, как только Орден покинул бы город.

* * *

Остро заточенный меч лег падубовый стол. Работа над ним была закончена, но Марвет, зевая, решил перед сном отполировать еще и кинжал, как за дверью его опочивальни раздались сначала топот, а затем и грохот падения тяжелого предмета, скорее всего тела. Неуклюжий торопыга уронил на пол несколько кадок с соленостями и перевернул старый сундук. Последующая ругань не оставляла сомнений: за дверью воевал с мебелью Кирвил, десятник, дежуривший у городских ворот этой ночью. Что-то случилось, полировку кинжала пришлось отложить на потом, если оно вообще будет, это «потом». В смутные времена даже провидцы не уверены, доживут ли они до утра и доведут ли до конца отложенную ненадолго работу.
- А-а-а, чтоб тя!… - грозно прорычал сотник и, вскочив с табурета, сильно стукнул кулаком по столу, отчего с него свалилось несколько грязных крынок, кувшин с вином и только что заточенный меч.
Нерасторопность и неуклюжесть десятника всегда злила Марвета, и если бы тесть Кирвила не состоял в дальнем родстве с городским управителем, то сотник уже давно бы избавился от командира, бывшего всеобщим посмешищем. Однако глупо горевать о том, что все равно нельзя изменить. Марвет терпеливо сносил каждую новую выходку увальня, но на этот раз Кирвил превзошел все ожидания. Возня за дверью продолжалась, на фоне громкого пыхтения и неблагозвучных ругательств слышались звуки падения все новых и новых предметов. В коридоре кипел ожесточенный бой нерадивого десятника с неудачно размещенным в проходе скарбом сотника, судя по характеру шумов и их громкости, побеждал скарб.
Марвет продолжал рычать, но оставался на месте. Помогать дурню не хотелось, но страх перед грядущей зимой без теплых вещей и добротной закуски, погибавших сейчас под грязными сапожищами неуклюжего мужлана, заставил в конце концов сотника одуматься и поспешить на помощь своему товарищу. Марвет утешал себя лишь тем, что он теперь служил не в армии, а всего лишь в ополчении, и что войны в ближайшие годы с присмиревшими соседями не предвидится. Командовать отрядом, в котором водятся такие вот неисправимые экземпляры, не пожелаешь и врагу.
Дверь в коридор распахнулась, и выпученным от злости глазам Марвета предстала удручающая картина. В разлившемся по полу море рассола, путаясь в мокрых тряпках и обломках корзин, беспомощно барахталось грузное тело в кольчуге. Пахучие водоросли квашеной капусты не только переплелись с густой шевелюрой лиходея, но и украшали его лицо - раскрасневшуюся, запыхавшуюся, толстощекую образину, по которой сотнику всегда хотелось крепко пройтись если не булавой, то хотя бы тяжелой ладонью.
- Командир, я…мы тут…в общем…это срочно! - промямлил не пьяный, но от этого не менее косноязычный десятник, тыча застрявшим в куске плетеной корзины пальцем в сторону входной двери.
Ограничившись лишь прошедшей вскользь по макушке балбеса оплеухой, серьезные воспитательные меры были бессмысленны, Марвет ухватил правой рукой Кирвила за шиворот и рывком поставил его на ноги.
- Теперь говори, четко и внятно, по какому поводу закуску сгубил? - довольно миролюбиво с учетом обстоятельств вопросил Марвет, стараясь держать себя в руках и не поддаться искушению применить грубую силу.
- Мы тут на посту… а он, то есть они тут… чуть ворота не сломали! - принялся вдруг орать Кирвил, то ли испугавшийся взгляда сотника, то ли вспомнивший, что он находился на службе, и всякие проезжие мерзавцы должны были относиться к нему с уважением.
- Кто «они»?! - нахмурив густые брови, спросил сотник. - Ты можешь нормально говорить, иль мне из тя каждое слово дубцом выколачивать?!
- Не-е-е, не надо дубцом! Зачем дубцом?! - довольно внятно забормотал Кирвил, а его испуганные, прищуренные глазенки, тонувшие в узкой прорези между толстыми щеками и бровями, быстро забегали по комнате, пытаясь обнаружить подходящий для предстоящей экзекуции инструмент.
Не увидев в покоях рассерженного сотника ни толстой палки, ни обычной метлы, Кирвил заметно успокоился и даже перестал брызгать слюной на начищенную до блеска кольчугу командира. Воспитание «дубцом» проводилось не часто, но зато заслужившие эту особую милость, запоминали урок надолго. Кирвилу еще пока не довелось узнать, что такое настоящая боль в боках, но судя по выражению лица Марвета и по тому, как бешено вращались глаза в его прищуренных глазницах, сотник был недалек, чтобы позабыть о крепких родственных узах повинного в порче имущества с первым лицом городка. Командир определенно был морально готов устроить десятнику взбучку, но случайные обстоятельства не дали ему такой возможности. Рукой Марвет не бил, поскольку мог не рассчитать силы удара, а меч уважал и никогда не использовал выкованное собственноручно оружие для порки чужих задов.
- Чо встал, как пень?! Чо замолк?! - огрызнулся напоследок Марвет, осознавший, что совершил ошибку. - Не боись, помню я, помню, с кем ты в родстве! Женушке своей спасибочки скажи, что она за дурня такого пойти согласилась!
«Если не можешь сделать, то впустую не грози, - гласило одно из немногих правил, переданное сотнику ополчения по наследству его предшественником. - Когда за твоей спиной огрызаются, это плохо, а когда смеются, жди беды. В армии у тебя все было не так, там был офицер, а здесь ты один. Городские чинуши в твои дела носа не сунут, но и поддержки от них не жди!»
- К воротам путники пожаловали, попросили пустить, а как мы их куда подальше послали, так они супостатить начали, решетки ломать, - неожиданно складно и внятно стал излагать смысл происшествия Кирвил. - Мы им по-хорошему говорим, дескать, не положено в город всякую ш… всяких людей, одним словом, ночью пускать, а они все одно, безобразить. Едва уговорили подождать, пока я тебя к ним кликну.
- Ты что, правил не знаешь?! Какой «кликну»?! - вновь перешел на крик Марвет, но на этот раз уже не бросал гневных взглядов. - Гони взашей голодранцев, а упрямиться будут, так оружие вам не для красоты выдано!
- Да, в том-то и дело, что не голодранцы они, а господа благородные… о трех каретах приехали, - принялся оправдываться Кирвил, внимательно следя за игрой мышц на лице командира. В случае малейшего намека на опасность розовощекий толстяк был готов шмыгнуть обратно за дверь. - А еще… еще самый важный из них говорит, что тя лично знает, и что, дескать, они к те и приехали. Должок, говорят, с тя хотят взять. Вот дело в чем, понимаешь?
Теперь лицо Марвета стало озадаченным и очень-очень мрачным. Друзей среди дворян у бывшего солдата не было, офицеры его и за человека-то не считали, а денег он никому вроде бы не задолжал. Сотник пытался вспомнить, не накуролесил ли где его отряд в последние годы: не подпалили ли чье поместье и не повесили ли случайно какого-нибудь барчука, чья родня жаждет теперь возврата долга крови. Вроде бы ничего такого не было, мародерствовала в поместьях лишь гвардия, а на долю простой пехоты выпадали глухие леса да пустые дороги, на которых в военное время и не разгуляешься, и не поживишься, но зато и кровников не наживешь.
- Ну, так как нам стало бы быть-то? - прервал раздумья сотника Кирвил. - Взашей гнать или обождать?
- Обождать, - ответил Марвет и все еще погруженный в свои мысли стал опоясываться ремнем. - Скажи им, чтоб другой способ греться нашли. Нечего кулачищами ворота оббивать. Выйду я щас, вот только меч нацеплю и выйду.
Чему- то радующийся Кирвил поспешил удалиться. Самое удивительное, что по пути из казармы к воротам он ничего не уронил и ни разу не свалился в лужу, что случалось с ним довольно редко. Десятник, как ребенок, радовался жизни, поскольку не получил вполне заслуженных тумаков, а вот сотнику было не до забав. Марвет просчитывал варианты, пытался угадать причину неожиданного визита незнакомцев, а внутренний голос находил сотню причин обождать до утра и не идти к воротам. Ветеран чувствовал опасность, но не мог, просто не мог просчитать, в чем она состоит, и кому он настолько задолжал в жизни, что благородные господа, невзирая на позднюю ночь и непогоду, отправились в путь.
Марвет, естественно, знал, что Кирвил не только сказочно неуклюж, но и откровенный дурак, однако наивно предполагал, что у каждой глупости, пусть даже врожденной, есть разумный предел. Увиденное сотником за воротами через маленькое смотровое окошечко опровергло эту неопровержимую истину или по крайней мере далеко отодвинуло границы невозможного. Похоже, когда-то четверо крепко сложенных парней, топтавшихся возле трех довольно сносных карет, действительно были дворянами, вполне вероятно, что оставались ими и сейчас, но уж точно только на бумаге. Теперь же их ремеслом были разбой и опасный труд наемных убийц. Достаточно было Марвету лишь бросить беглый взгляд на трясущиеся от холода фигуры, как в памяти всплыли воспоминания из давней военной поры.
Его отряд попал в окружение, но прорвал блокаду вражеских войск и вышел в тыл, как оказалось, уже давно неприятельский. Три долгих недели недобитым остаткам когда-то довольно боеспособного и дисциплинированного подразделения пришлось скитаться по пустынным дорогам и чащам, с трудом собирая отсыревший хворост для костра, мародерствуя от голода и скрываясь по оврагам да буреломам от случайно встречаемых конных разъездов. Трудные были дни, голодные и совсем не веселые. В каждой деревне их ждал «радушный» прием таких же оголодавших жителей, использующих вилы не только для ворошения сена. Когда не удавалось пограбить, приходилось торговать, с болью в сердцах меняя остатки вооружения на крохотные ломти черствого хлеба.
Парни за воротами походили на него в те далекие дни, такие же оборванные, продрогшие и усталые. По счастливой случайности им удалось угнать три кареты, и голод погнал их к ближайшему городу, чтобы за гроши и с риском для жизни сбыть краденый товар. Пустой желудок, дождь и холод притупили страх быть пойманными. Хоть путники были и при вполне хорошем оружии, но их протертые до дыр плащи и рваные шляпы, надвинутые на самые брови, не оставляли сомнений, что одежонка была с чужого плеча, изрядно поношенной и давно не снимаемой. Лиц чужаков Марвет не увидел, поскольку лбы закрывали шляпы, а поистрепавшиеся шарфы были туго намотаны до самых глаз; злых глаз, смотревших на мир с отрешенной жестокостью и безразличием.
Странники не сидели по каретам, спасаясь от холода и проливного дождя, одно только это уже казалось подозрительным. Они стояли вместе, плотно прижавшись друг к другу и о чем-то шептались, точнее, говорил только один, остальные внимательно слушали и едва заметно кивали. «Указания, подлец, выдает, на случай если мы их схватить попытаемся, - подумал Марвет, пытавшийся придумать, как задержать бродяг, но при этом не рисковать и не открывать перед ними ворота. Никто не знал, сколько еще таких же голодранцев притаилось возле стены и в городском рве: возможно, никого, а может, и пара десятков. - Ребята, видать, тертые, оружие у них хоть куда, да и сами не первый день глотки купцам режут. От таких жди беды. Нет, пускай эту шваль стражники из города ловят или герцогские прихвостни, мне все равно кто, но только не я, не открою ворота!»
Предводитель бродяг каким-то странным образом почувствовал обращенный на него взгляд. Он поднял голову и, жестом приказав товарищам разойтись, стал неотрывно смотреть на узкую щель смотрового окошка, потом пошел, пошел вперед быстро и уверенно, четко поставленным шагом солдата. Марвет испугался, испугался неизвестно чего, испугался по-детски искренне, как боится розог школяр, застигнутый за списыванием. Рука сотника сама потянулась к рукоятке и задвинула ржавую, раздражающе скрипящую при движении в пазах задвижку. Ноги сами развернули тело хозяина и хотели унести его как можно дальше от этого места, но было поздно: за спиной раздался стук, а всего через миг вслед за ним из-за ворот прозвучал мелодичный мужской голос:
- Открывай, Марвет, не будь дураком! Не отдашь долг сейчас, хуже будет!
Находившиеся рядом солдаты удивленно смотрели на своего бесстрашного командира, чем-то явно напуганного в этот миг. Они не понимали, чего, или точнее кого, страшился их сотник, человек, способный в одиночку пойти на свирепого вутера, не говоря уже о простых кабанах, чьи черепа сотник ловко дробил всего одним метким ударом тяжелой булавы. Марвет и сам не мог понять своего ужасно глупого поступка, трусливого бегства на глазах терявших к нему уважение подчиненных. Однако злобный червяк, засевший у него в голове, продолжал гнать воина от ворот. Некоторые называют этого подлого бесенка предчувствием, другим более импонирует слово «интуиция», но сути дела это не меняет. Марвет не мог объяснить свой поступок, но чувствовал, что делал все правильно.
За спиной удалившегося уже на двадцать шагов от ворот раздался подлый смешок, затем другой. Чувства человека в подобных ситуациях заметно обостряются. Марвет услышал обрывки разговора и шепот в рядах солдат, очень нехороший шепот. Поняв, что если просто уйдет, то сделает еще хуже, прежде всего себе, сотник резко развернулся на каблуках и, буквально промчавшись обратно к воротам мимо группки притихших с перепугу ополченцев, без слов и объяснений роздал словоохотливым ротозеям с дюжину увесистых оплеух. Кровь застучала в висках ветерана, желание быстрее разобраться с непрошеными посетителями и забыть эту историю, как кошмарный сон, придало сил впервые за многие годы струсившему солдату.
- Ну, чо ты орешь, чо хавку дурную разинул?! - выпалил на одном дыхании Марвет, чуть не сорвав с пазов заевшую задвижку. - Откуда ты меня знаешь, паскудник?! Чо еще за долг такой и чо тебе ворота-то сделали?!
- Ух ты, - вдруг рассмеялся предводитель бродяг. - Целых пять вопросов за раз, а нас-то тут всего четверо. Может, один вопросик по доброте душевной скинешь? Тогда по вопросу на брата придется. Нельзя ставить невыполнимых задач. Одна глотка за раз всего один ответ дать способна.
Чужак насмехался, внутри сотника закипал вулкан гнева, затушить который не смогла бы ни врожденная осторожность, ни трезвый расчет и уж тем более ни эфемерная интуиция. Путник почувствовал, что творилось в голове воеводы, и, как настоящий мудрец; не доводящий конфликт до грубого, физического разрешения, нанес удар на опережение: не дав грозно сверкавшему глазами оппоненту времени на ответ, снял с головы шляпу и размотал шарф.
Что- то вырвалось изо рта сотника, что-то тихое и жалобное: толи всхлип, то ли сдавленный вздох. Марвет мгновенно узнал волевое лицо путника, его смотрящие сквозь собеседника глаза и уродливый косой шрам, идущий через весь лоб. Он действительно знал чужеземца с загорелой кожей, притом видел его совсем недавно, когда их маленький городишко посетил экспедиционный отряд «Небесной Братии». Это был тот самый рыцарь в перистом шлеме, командир поисковой группы, ищущей в Лютене переодетого колдуна со странным именем Вебалс.
- Вижу, узнал, - хмыкнул Жанор Мерун, тут же вновь надев на голову шляпу и натянув ее до бровей. - Давай открывай, мы уже изрядно намерзлись. Не будешь глупить, и все обойдется. Ты меня знаешь, я слово держу.
- Пошто…
- Заткнись и делай, что говорят, а то осерчаю, - перебил сотника Жанор, без злобы и ни на йоту не повышая мелодичного голоса. - Прогонишь сейчас, я завтра свой отряд приведу. Камня на камне от вашего городишки не оставим.
Марвет кивнул, правда, Наставник Ордена этого не заметил, и тут же отдал приказ столпившимся позади него ополченцам открыть городские ворота. Через миг заскрипели ржавые засовы, и створки медленно поползли в стороны. Не дожидаясь, пока ворота откроются полностью, переодетые рыцари повскакали на козлы и погнали в город лошадей. Стоять перед воротами остался лишь сам Мерун, сначала он кивнул головой, а затем и настойчиво замахал рукой, подзывая подойти недогадливого сотника. На вялых, подкашивающихся ногах огорошенный таким поворотом событий Марвет побрел в сторону рыцаря.
- Нам нужен большой дом с тихим двориком, естественно, без жильцов и любопытных соседей. Даю тебе четверть часа, чтобы такой найти. Потом сам займусь, но ты уж не обессудь, если ненароком кому важному в вашем захолустье хвост отдавлю. Все, иди, когда размещаться закончим, найди меня, получишь новые указания!
Бывают люди, не ценящие гостеприимства и ведущие себя везде как у себя дома. А зачем им осложнять жизнь формальностями, если на их стороне власть и сила?
Маленький городок Лютен еще спал, хотя вскоре некоторые из его обитателей уже должны были просыпаться. Стражники утренней смены, заступающие на посты во время туманных и промозглых сумерек, когда до восхода солнца остается еще пара часов. Заботливые женушки, задумавшие побаловать мужей и детей (различий кумушки порой совсем не замечают) свежеиспеченным караваем душистой сдобы. Чистильщики улиц, бессовестное племя лоботрясов и пропойц, обиженные на весь мир и поэтому мечтающие потопить его в сточных водах и заполонить отходами. Впрочем, городские уборщики не любили вставать ни свет ни заря и добросовестно относились к своим обязанностям лишь по выходным, когда городская верхушка тоже поднималась со вторыми петухами, чтобы с третьими, как и рядовые обыватели, досыпать уже в церкви.
В общем, формально утро уже наступило, но город еще почивал, хотя в одном из домов, до этой ночи заброшенном и частично разобранном хозяйственными соседями, уже горел свет. В старом сарае, наспех переделанном в конюшню, ютилась и жалобно ржала дюжина непоеных жеребцов, во дворе было тесно от карет и сонных людей, лениво заносивших в заселяемый дом огромные тюки, корзины с провизией и обитые железом сундуки. Работа, конечно же, не кипела, но все-таки шла. Среди общей суеты бездельничало лишь пятеро лоботрясов. Трое из них сидели на крыльце и внимательно следили, чтобы разбуженные посреди ночи мужики не вздумали сунуть любопытные носы в господские сундуки или, что еще хуже, прикарманить парочку приглянувшихся вещиц. Двое других, как и вооруженные до зубов надсмотрщики, тоже были заняты важным делом: засели в самой большой из комнат второго этажа и в перерывах между распитием согревающего кровь, но противного на вкус вина, вели разговор на повышенных тонах.
- Забылся, с кем говоришь, лапотник?! - в излюбленной манере, не повышая голоса, но сурово и строго, привел неоспоримый аргумент Мерун, уставший от жалких пререканий и тщетных потуг сотника выставить его таинственную компанию из города.
Для усиления эффекта и чтобы еще раз подчеркнуть неоспоримость своих слов и беспрекословность приказов, Мерун выплеснул остатки вина из бокала на пол, притом так близко от ног сотника, что половина из них оказались на штанах и сапогах поджавшего губы Марвета.
- Отчего ж, помню, как же такое забыть? - усилием воли поборов желание сгрести в охапку и выкинуть важную персону из окна, произнес сотник. - Да вот только сомнения меня гложут, уж больно странно все. Являетесь среди ночи, без формы и фанфар, как разбойник лесной одетый. Командуете, приказываете, но почему-то городскому управителю показываться не желаете… А может, господин хороший, вы чего натворили и теперь в бегах? Может, я не властям содействую, а преступника покрываю?
- За одни только подобные речи тебя стоило бы посадить на кол, - флегматично заметил Мерун, наливая в бокал новую порцию вина, которой он, по-видимому, решил оросить рубаху и бороду собеседника, - но порой я бываю необычайно мягок и терпелив. Заметь, поэтому, и только поэтому, я пропускаю твой бред мимо ушей. У меня неограниченные полномочия, как от Великого Патриарха, так и от твоего вшивого короля, я могу выжечь твой город дотла, превратить его в груду камня и пепла. Недавно я мог приказать разрубить тебя на куски и скормить собакам, притом на глазах у всего провинциального сброда: и управителя, и твоих недотеп-ополченцев. Я не сделал этого, так будь благодарен и пятки мои лижи, а не перечь! Кто ты такой и кто таков твой жалкий управитель, чтобы осмеливаться показываться мне на глаза, если я этого не желаю? Прекрати тратить мое время, у меня много дел, о которых тебе, кстати, и знать-то не положено. Я пробуду здесь столько, сколько пожелаю, и буду заниматься тем, чем захочу! Кто нос на двор сунет, вздерну, впрочем, для самого управителя вашего городка я все-таки сделаю исключение: пожелает, дурень, зайти, вздернуть не вздерну, но собственноручно перед воротами, на глазах у всей черни выпорю! Все, пшел вон, утомил!
Марвет стерпел и послушно удалился, в который раз сожалея, что не послушался свой интуиции и все-таки открыл проклятые ворота. Прождали бы рыцари до утра, все было бы совершенно не так, тяжкий груз принятия решения и ответственности легли бы не на его плечи, а повисли бы пудовыми гирями на шее городского главы. Теперь же он был в незавидном положении, должен был молчать, спасая верхушку Лютена от их же глупости. Амбициозные купчины, дорвавшиеся до власти в провинциальном городке, явно полезли бы на рожон. В их захудалый городок слишком долго не заглядывали важные господа, и даже дворянчики средней руки объезжали его стороной. Управитель и вся его раболепная свора чувствовали себя полновластными хозяевами, они непременно стали бы докучать путешествующему инкогнито рыцарю Ордена и поплатились бы за дерзость головами, не забыв за компанию втянуть в неприятности и его. Бесцельно бродя по улочкам в ранний утренний час, Марвет напряженно размышлял, пытаясь «сориентироваться» в сложной ситуации и принять единственно верное решение: идти с докладом к городскому управителю или затаиться, надеясь, что проклятый храмовник пробудет в Лютене не так уж и долго, и за это время ничего не случится. Ломая голову над сложной задачей, сотник бродил по лужам более часа, но в конце концов принял решение и отправился спать в казарму. Уж лучше прогневать светские власти и лишиться поста, чем потерять голову и бессмертную душу. Если верить базарным слухам, а сотник им верил, рыцари Ордена были способны на всякое, гневить их не хотелось ни при каких обстоятельствах. - Сомнения его, видишь ли, гложут, - тихо проворчал Мерун, как только за сотником закрылась дверь и со скрипучей лестницы донеслись его тяжелые шаги. - Мне тоже бы было не по себе, коль в тихий огород такой бодливый козлик, как я, пожаловал. Но что с того? Его душевные терзания меня не интересуют, лишь бы олуху-управителю не проболтался, тот ведь сдуру набедокурит. Пойдет слух, не оберешься вопросов, да и конспирация вся насмарку, а враг опять ускользнет…
Наконец-то расправившись с остатками кислого вина в кувшине, Жанор встал с единственного табурета в пустой комнате и принялся мерить ее шагами, то ли согреваясь, то ли просчитывая шансы на успех нового мероприятия. На этот раз он решил действовать тихо, без шумных кавалькад, облав и массовых ристалищ на городских улицах. Провал операции в Дукабесе многому научил Наставника, показал, что враг хитрее и гораздо более непредсказуем, чем он ожидал. Вебалс имел союзников среди населения, притом неизвестно в каких кругах. Даже пройдоха Самвил пытался воспрепятствовать Ордену, хотя, возможно, герцог действовал по иным убеждениям, но уж точно не стал бы так рисковать лишь из личной неприязни к нему, слуге Небес и лучшему охотнику за нежитью во всем Ордене. В сложной и неимоверно запутанной игре чувствовалось присутствие еще парочки действующих лиц, но кто они, Мерун не представлял. Подручные Вебалса, но колдун одиночка, он даже не создает оборотней, как Кергарн или Малс, другие представители рода Озетов, рода древнейших богов, представляющих самую большую угрозу для всего живого на этой планете. Собственно, из-за них роботы-наблюдатели и объявили на РЦК 678 строжайший карантин, против воли своих недальновидных и беспечных создателей с Небес. Роботы не взбунтовались, а, наоборот, пытались защитить своих создателей, не допуская их на поверхность планеты, в очаг страшнейшей эпидемии, которую человечество только может представить себе.
Мерун мало знал об Озетах, хоть и уничтожил уже двоих. Запретные рукописи из заброшенных храмов давали много информации, но все не о том, да и большей части ее просто нельзя было верить. Несмотря на все усилия по ловле представителей рода и анализу информации из древних книг, портрет врага вырисовывался лишь в общих чертах.
Жанор до сих пор не знал, умеет ли Вебалс летать или создавать чудищ, как Кергарн? Зачем рыжеволосый чудак мечется по Лиотону и соседним королевствам, вместо того чтобы отсиживаться в надежно скрытом убежище, ведь именно такую тактику предпочитали остальные Озеты или колдуны, как их было принято называть, чтобы не пугать людское стадо грозным и многообещающим словосочетанием «Древние Боги». Чего он ищет, а может, и наоборот, пытается спрятать? Именно непоседливость Вебалса и была причиной, по которой Мерун охотился за ним, уж слишком непонятно, непредсказуемо и алогично было поведение весельчака с крысиной косичкой. Великий Патриарх считал, что пока такие сильные, но более прямолинейные противники, как Кергарн, творят полчища чудовищ, отвлекая на себя внимание Ордена, настоящей борьбой занимается именно Вебалс: пытается найти способ пробраться через карантин и переселиться вместе с собратьями в большие, но не защищенные от них миры.
У Меруна было мало информации, охотиться приходилось наугад, можно сказать, с завязанными глазами, но тот маневр, который Наставник придумал сейчас, должен был непременно сработать. По крайней мере не видя более эффективных путей борьбы, Жанор решил начать операцию и ради достижения цели был готов рискнуть кем и чем угодно. Не числился в списке допустимых жертв лишь сам Патриарх и помощник Меруна, Ликарас.
Верный рыцарь был тяжело ранен в сражении с вампирами в Дукабесе, но, несмотря на этот прискорбный факт, Жанор возил временно выбывшего из строя бойца за собой. Все члены «Небесной Братии», даже сам Патриарх, искренне верили, что Мерун «латает» боевого товарища в далеком Храме Судьбы, где имеется хорошее оборудование и достаточно запчастей для починки механических существ, но Наставник, бывший до начала всей этой кутерьмы с нежитью и Озетами главным робототехником, на глаз оценил характер повреждений и методы починки товарища. Ему не нужны были стационарные условия и запчасти, Ликарасу для полного выздоровления требовались лишь время и покой. К тому же сообщать о своем плане Мерун не хотел, поскольку Патриарх и остальные из Верховного Совета Ордена могли счесть его довольно рискованным и запретить охотнику преследовать дичь. Как бывший механик Мерун прекрасно знал, как были устроены машины-координаторы, чья основная функция заключалась в углубленном анализе ситуаций и принятии наиболее ответственных решений. Все они в силу установленных программ были жуткими перестраховщиками, считающими любую операцию с уровнем риска более одиннадцати с половиной процентов опасной, а значит, недопустимой. Мерун не разделял их воззрений, наверное, потому, что ему посчастливилось не иметь точно такой же сужающей сознание программы в голове. Он принадлежал к поколению первых наблюдателей на Шатуре, и планка допустимого риска колебалась в пределах от двадцати пяти до тридцати процентов. К счастью, об этом никто не знал, ведь именно он был главным робототехником, и именно он обновлял программное обеспечение.
В ход плавно протекавших размышлений закралась инородная мысль. Мерун вдруг вспомнил, что до сих пор не снял промокшей одежды и поставил тем самым под угрозу свою маскировку. Даже износившийся за двадцать лет пребывания на Шатуре кожный покров и то среагировал своевременно на показания температурных датчиков и покрылся сыпью мелких мурашек, а вот мозг не смог донести до сознания ощущения сырости и холода. Концентрация усилий на сложном анализе данных полностью отключила элементарную вспомогательную функцию. Мозгу не хватило энергии, а морально и технически устаревшие каналы связи работали с каждым годом все хуже и хуже и просто не успевали вовремя проводить сигналы. К Жанору незаметно подкрадывалась старость, противная старушонка с клюкой, которую некоторые люди боятся настолько, что специально ищут спасения в объятиях ее лучшей подружки - смерти. Жанор тоже боялся, но был механиком и поэтому довольно точно знал, когда наступит момент «непрохождения сигнала» от энергетического источника к подкоркам искусственного мозга. Волокна должны были износиться года через два, к счастью, сам корпус вместе с микросхемами и маскирующие их ткани кожного покрова могли протянуть гораздо дольше. Стать немощным калекой Наставнику не грозило, но уберечь себя от неотвратимого он тоже не мог. Несмотря на глубокие познания в области робототехники и богатый практический опыт, возможности обновить свое тело не было. С введением карантина поставки запчастей на РЦК 678 прекратились. Какой-то запас для более поздних моделей еще имелся, а вот от материалов, подходящих для его микросхем, уже давно остались лишь воспоминания. Фактически он сам подписал себе смертный приговор, прервав контакты с внешними мирами, но главная программа, программа защиты «Небес», беспрекословно доминировала над всеми иными алгоритмами и функциями. В отличие от живых созданий, существа подобные ему буквально жили работой, а не работали, чтобы жить.
Хоть с большим запозданием, но Мерун все-таки решил избавиться от промокшей одежды, начал с рубашки, но добраться до штанов так и не успел. За дверью снова послышался топот, жалобные стоны прогибающихся под тяжестью ног половиц и противный скрип расшатанных перил.
Конечно, визитер был одним из своих, но своим не настолько близким, чтобы предстать перед ним без одежды. Далеко не все из членов «Небесного Братства» в равной степени имели отношение к «небесам», по крайней мере с собой в этот раз Мерун взял только людей, не ведающих, в чем на самом деле заключалась цель кровопролитной борьбы.
- Чего тебе? - не грубо, но и без особого восторга в голосе приветствовал Наставник просунувшуюся в щель приоткрывшейся двери голову.
Благородному рыцарю Ансу Корли хоть и было от роду двадцать пять лет, но на его висках уже проступила седина. В Ордене думали, что во многом раннему поседению способствовала трудная работа. Быть Палачом, да к тому же искусным мучителем чудищ, дается не каждому. Иногда приходится видеть такое, от чего волосы не просто становятся белыми, а встают дыбом и уже больше никогда не возвращаются в исходное положение, сколько ни чеши их лучшим аракийским гребешком. Однако на самом деле неблагодарный род занятий был совершенно ни при чем, виски паренька поседели, когда горел родовой замок Корли, а на стены карабкались наемники разбойничающего соседа. В ту ночь погибли все, кого Ане знал и любил, а было ему тогда всего лишь пять с половиной лет.
- Мы закончили, - видя, что Наставник не в духе, отрапортовал рыцарь и хотел тут же скрыться за дверью.
- Постой, - остановил его Жанор и жестом пригласил войти. - Как там дела у Ликараса?
- Пока без изменений, - пожал плечами юноша, - но жар немного спал. Думаю…

Предыдущая страница 3 Следующая страница


Охота на короля 4

- А наша прекрасная спутница уже готова к разговору? - перебил Мерун, которому были совершенно не интересны домыслы и предположения знатока анатомии, к тому же не человеческой, а звериной.
- Она всегда готова, - с легкой усмешкой ответил Ане, - а вот помещение пока еще нет. Инструментарий уже установлен, но в подвале такая ужасная грязь… приходится мыть полы и прикрывать тканью стены.
- Зачем? - удивился Мерун, несведущий в тонкостях заплечного дела.
- Как бы красавица не подцепила заражения крови иль еще чего, - на этот раз юноша рассмеялся уже открыто и довольно громко. - Вы же меня предупредили, что строптивица еще понадобится.
- Иди, - отмахнулся Жанор. - Через четверть часа спущусь в подвал. Позаботься, чтобы все было готово к допросу!
Палач-весельчак с седыми висками не заставил повторять приказ дважды, молча развернулся и ушел, удалился бесшумно, как парящий над землей призрак.
На свете нет ничего мимолетней и хрупче, чем женская красота. Ее цветок распускается быстро и тут же начинает увядать, постепенно превращая объект желания сначала в пожухший, но все еще пахнущий бутон, а затем в непривлекательную, сутулую старушку с клюкой. Печальная метаморфоза происходит всего за тридцать - сорок лет, срок достаточно долгий, но только не с точки зрения стареющей дамы. Сколько бы увядающая красавица ни заботилась о себе при помощи омолаживающих примочек, масок и кремов, сколько бы ни тратила средств на крайне опасные пластические операции, повернуть время вспять еще не удавалось никому. Цветущая внешне девица так и остается внутри увядшей матроной, которая никак не может смириться с неопровержимой истиной - стареть нужно с достоинством, даже если очень-очень хочется быть молодой и разжигающей огонь желаний.
К примеру, Лукаба, та самая вампир-девица, плененная рыцарями Ордена в Дукабесе и прихваченная Меруном с собой в Лютен, в свое время упорно стремилась избежать морщинок на коже и омерзительных складок на бедрах. Устав от невежества и алчности именитых докторов и шарлатанов-целителей всех мастей, бывшая маркиза Террон пошла на отчаянный шаг: принялась разыскивать вампиров, чтобы обменять бессмертие своей души на вечную красоту лица и прочей плоти. Поиски увенчались успехом, и за двести пятьдесят семь лет кровососания тело тридцатилетней дворянки совершенно не претерпело изменений. Избалованная вниманием мужчин и роскошью аристократка праздновала победу над природой, первые сорок лет с триумфом наблюдая, как старились и увядали ее подруги. Осознание совершенной ошибки пришло потом, а именно, когда роскошный катафалк помпезно отвез последнюю из соперниц на кладбище. Конкурировать уже было не с кем, а жить неимоверно скучно, каждая ночь походила на другую. Частые переезды и смены декораций в спектакле жизни, конечно, приносили свои плоды, но так и не смогли изменить главного - ее реального возраста. Лукаба по-прежнему оставалась прекрасным цветком, внутри которого томилась пресытившаяся и неимоверно уставшая старушка, мечтавшая о покое и ужасно боявшаяся смерти.
Именно страх перед холодным и непостижимым разумом небытием заставил вампира сдаться в Дукабесе, когда в неравном бою с рыцарями погибли почти все ее сородичи. Жажда жизни сыграла с бывшей маркизой злую шутку. Запертый в железном сундуке, мучавшийся от духоты и дорожной тряски вампир искренне жалел, что бросил оружие и, подняв вверх красивые руки, не разделил участь своих товарищей. Несколько долгих дней, растянувшихся на целую вечность, Лукаба терпела неудобства и пыталась найти ответ всего на один вопрос: «Что с ней собирались делать не знавшие сострадания к ночным созданиям рыцари?» В воспаленную голову женщины приходили разные мысли, каждая последующая страшнее предыдущей. Вампир знал, что ее убьют, но старался придумать способ оттянуть неизбежное. И вот когда трясущаяся при езде карета наконец-то остановилась, а снаружи стальной темницы стали слышаться незнакомые голоса, Лукаба поняла, что ее привезли к конечной точки маршрута, а может, и всей жизни.
Как только последний замок со звоном упал на землю, а крышка сундука открылась, в волосы Лукабы тут же впились сильные пальцы в стальной перчатке. Холодный металл царапал кожу и причинял боль, но это были лишь «ласки», нежные предварительные игры, по сравнению с тем, что маркизу ждало впереди. Плотно обтянувший голову вампира мешок и парочка стальных цепей, впившихся в руки и ноги, были излишними мерами предосторожности. Лукаба не собиралась набрасываться на врагов: глупо щериться, когда для боя и побега нет физических сил. Сражение с рыцарями истощило неутомимую девицу, а последующие дни, проведенные в пыльном дорожном сундуке, окончательно подорвали ее здоровье. Когда сильные мужские руки грубо поволокли пленницу сначала по двору, а затем по какой-то лестнице вниз, Лукаба вспомнила, как забавно выглядели не до конца осушенные ее жертвы. С виду могучие и крепкие тела едва шевелили трясущимися конечностями, ползали под ногами, моля о пощаде и расходуя последнюю жидкость на плач. Примерно так же теперь выглядела она, уставшая, голодная, обескровленная, но только не желающая унижаться перед смертью. Разве можно уговорить тех, для кого ловля и безжалостное уничтожение таких, как она, были главным, а возможно, и единственным смыслом жизни? Оголтелые фанатики и прочие, психически неполноценные субъекты, реализующие на стезе благородной борьбы с порождениями Вулака свои потаенные комплексы и жажду насилия, были глухи к просьбам и мольбам, как, впрочем, и она, когда впивалась острыми клыками в горло очередной жертвы.
Еще не сняв цепей и грязного мешка, мучители уже принялись вершить свое грязное дело, именуемое небесным возмездием. Лукабу прижали спиной к деревянной стене, и свист молотка стал преддверием долгого пути телесных страданий. Острый стальной гвоздь прошил насквозь кисть левой руки и намертво прикрепил мягкую плоть к добротной доске. Маркиза поморщилась от боли, но стоически сдержала крик, желавший вырваться из мгновенно наполнившихся воздухом легких. Потом был второй удар, третий, четвертый… палачи не успокоились, пока не вогнали в тело вампира две-три дюжины толстых гвоздей и только затем сняли с конечностей цепи. Боль острая сменилась болью ноющей, из открытых ран девицы медленно сочились остатки крови, унося с собой жизнь. Однако мастера розог и раскаленных кусачек хорошо знали свое дело и не собирались вот так просто дарить жертве смерть в самом начале допроса. Чья-то рука отжала Лукабе нижнюю челюсть, и через пропахшую потом ткань мешка в рот мученицы полилась живительная влага: кровь недавно заколотой свиньи, омерзительная по вкусу и почти совсем свернувшаяся, но все-таки способная какое-то время поддержать жизнь в пригвожденном к стене теле. Ранки стали медленно зарастать, глупая плоть стягивалась вокруг стали гвоздей. В предстоящем допросе Лукабу радовало лишь то обстоятельство, что когда ее тело будут отдирать от стены, она уже наверняка будет мертва.
Маркиза не видела, что происходило в подвале, но утонченный слух и чувствительное обоняние дали кое-какое представление о месте предстоящей трагедии. Палачей было трое, двое из них совсем молодые, не старше двадцати пяти лет. Мудрые Наставники Ордена почему-то не удосужились просветить юношей, чего действительно боятся вампиры. Парочка юнцов зачем-то накушалась чеснока, который, вопреки глупым базарным байкам, не мог причинить кровососу вреда, но осквернял девичье обоняние и спровоцировал приступ тошноты.
«Попробовали бы эти дурни так перед балом нажраться! Интересно, много благородных красавиц с ними плясать бы пошли?! - поражалась Лукаба человеческой глупости. - Хотя нет, с ними бы все равно пошли. Попробует какая девица от рыцаря Ордена личико отворотить, так они ее тут же в ведьмы запишут!»
Тем временем подготовка к беседе с пристрастием была полностью завершена: пленница надежно закреплена, пыточный инструментарий разложен и даже огонь разведен, но палачи медлили, чего-то ждали - вот только чего? Лукаба не могла понять смысла в происходящем, как, впрочем, и какую информацию хотели из нее выпытать рыцари. Она ведь не знала совершенно ничего, что им могло пригодиться в борьбе против населяющих леса вутеров. Полные благородства и снобизма вампиры редко общались с гадкими искусственными творениями «полоумных» колдунов. Разве что иногда скупали у них добычу после ночных налетов, но и то не напрямую, а через посредников, алчных купцов, у которых жажда наживы заглушала страх.
К амбре, витавшему под сводами подвала, прибавился еще один запах. Он насторожил Лукабу, поскольку отличался от всех остальных. Если от палачей просто несло чесноком, вином да потом, то вновь пришедший был вполне чистоплотной особью мужского пола в возрасте от сорока до сорока пяти лет. Он не имел дурной привычки испускать на даму пары перегара и мылся каждый день, но вот в исходивших от его кожи флюидах было что-то неестественное, что-то незнакомое и вряд ли живого происхождения.
«От страха что угодно покажется! - решила Лукаба, не поверив своему обонянию. - Проклятие, как режут эти гвозди! Они бы их отполировали, что ли, перед тем как в тело дамы вгонять! Олухи, одним словом, быстрей бы они начинали!»
Не произнесенное вслух желание пленницы было, однако, тут же исполнено. Один из палачей быстро подошел к ней, резкость его движений была явным признаком затаившегося в глубине души страха, и стянул с головы изрядно опостылевший мученице мешок. Маркиза вдруг поняла, что паника - болезнь заразная. Неопытные новички-храмовники, неизвестно по какому принципу выбранные на роль палачей, смертельно боялись обездвиженного вампира, а вот ее собственное сердце чуть не остановилось от ужаса, когда мутный взгляд упал на суровое лицо стоявшего перед ней мужчины.
«Наставник Мерун… вот не повезло, так не повезло! - подумала пленница, когда Жанор наконец-то оторвал от ее побелевшего лица свой холодный и бесстрастный взгляд. До этого момента все мысли красавицы, как, впрочем, и дыхание были парализованы. - С этим ублюдком шутки плохи. Если уж он со мной повозиться решил, значит, уж точно рыцарятам приспичило… Не буду темнить, скажу все что знаю… Нет, сразу нельзя, подумают, что вру, и еще пуще начнут пытать!»
Пока жертву трясло от страха, а неумехи подручные обжигали руки, пытаясь раскалить на огне кузнечные щипцы, двое остальных из числа присутствующих в подвале вели себя более чем спокойно. Седоголовый палач, мужчина не старше тридцати, но явно много повидавший на своем веку, мурлыкал под нос какую-то песенку и невозмутимо раскладывал на накрытом тряпкой бочонке десяток маленьких инструментов, предназначенных для «ювелирной» выделки вампирской шкуры. Сам же великий и грозный Наставник не вмешивался в работу своих людей и вообще всячески делал вид, что не имеет к происходящему никакого отношения. Он уселся на каменную ступень и молча созерцал грязевые разводы на потолке, то ли надеясь определить, из какой щели сочится вода, то ли пытаясь узреть в замысловатом пятне на потолке какое-то важное пророчество. Царившая вокруг суета ничуть не волновали идущего по пути Света воина, он был выше ее и жил исключительно во время действия, опуская утомительную рутину и мысленно отрешаясь от затянувшихся приготовлений.
- Мы готовы, можем начинать, - упорядочив набор хитрых инструментов, произнес Анс и замер в ожидании приказа начать экзекуцию.
Наставник Мерун как будто не расслышал рапорта, но через двадцать секунд все же окинул мимолетным взглядом фигуру пленницы, а затем повернул голову в сторону вытянувших по стойке «смирно» палачей.
- Погоди, Анс, не гони лошадей. Почему-то мне кажется, что наша «спутница» не против поговорить или я ошибся?
Вопрос был адресован Лукабе, по крайней мере пленнице так показалось, и она быстро закивала растрепанной головой. Рука Жанора тут же поднялась вверх, и легкий взмах расслабленной кисти указал подручным на дверь.
- Но как же?… - выпучив от недоумения глаза, пытался возразить один из подмастерьев палача, но Анс грубо схватил своего ученика под мышки и, не говоря ни слова, потащил его к лестнице наверх.
Второй из стажирующихся палачей понял, что не стоит задавать лишних вопросов, и удалился сам; ушел очень быстро, видимо, боясь разозлить Наставника. Лукаба с Меруном остались одни, но от этого шансы на побег не возросли, а, наоборот, уменьшились. Маркиза чувствовала, что не следует злить с виду доброжелательного оппонента. Когда источники зловония покинули помещение, чесночное амбре тут же начало выветриваться, а неестественный запах искусственных веществ значительно усилился. Великий Охотник за нежитью был далеко не тем, за кого себя выдавал, и от осознания этого факта по спине Лукабы пробежала волна мурашек. Она впервые встретилась с существом, истинная сущность которого была непосильна ее пониманию. Что бы ни сказал, о чем ни попросил бы в этот ужасный миг ее жизни Мерун, она была согласна на все…

Глава 6
КОМПРОМИССЫ И АЛЬЯНСЫ

- Ну и-и-и?! - надменно протянул развалившийся на кровати вампир, чьи объемные телеса едва прикрывала сорванная с окна кружевная занавеска.
- Что «ну» и по какому поводу «и-и-и»?! - переспросила стоявшая посреди комнаты девушка; сама невинность, ангел в человеческом обличье.
- Ты хотела о чем-то поболтать, сказала, что тебе есть что мне предложить, - оглаживая волосатый живот, произнес нараспев Кор. - Вот я и жду, когда же продавец продемонстрирует уважаемому покупателю, то бишь мне, свой товар…
- Что ты здесь делаешь? - не обращая внимания на тон и паскудную ухмылку кровососа, а также игнорируя его недвусмысленный намек, произнесла баронесса Октана и мгновенно перенеслась к окну, находившемуся рядом с изголовьем кровати.
Опытный вампир, обладающий сказочными, по меркам человека, силой и скоростью, не успел среагировать на быстрый маневр противника и замер, когда тонкие девичьи пальчики с острыми коготками мягко легли на его кадык. Неизвестное существо, скрывавшееся в милом обличье, а перепуганный Кор воспринимал Октану именно так, не собиралось шутить и утруждать себя долгими словесными пикировками. Оно задало вопрос и ожидало ответа, пока что легонько поигрывая пальчиками на его шее. Однако бывший купец знал, что если переговоры начинаются сразу с весомых аргументов, то торговаться вообще не стоит, нужно продавать информацию по начальной цене.
- Меня герцог пригласил погостить, - признался Кор, робко отстраняя шаловливые пальчики от своего кадыка.
- Чтоб скупердяй Самвил свой дом какой-то пиявке уступил?! - недоверчиво покачала головой Октана.
- Ну и что, что герцог? Герцог, он, конечно, птица важная, но и он не без грешков… - принялся оправдываться Кор, которому вдруг показалось, что в глазах прекрасной незнакомки промелькнул зловещий огонек. - Дела у нас общие с Самвилом были… там… в Дукабесе. Вот и пустил пожить в притончике, к дворцовым делам пристроить хотел…
- А, так ты, значит, тоже заезжий провинциал… - усмехнулась Октана, вспомнившая о стычке в подземелье дворца с рябым, неуклюжим упырем. - Скажи, а в Дукабесе все кровососы такие уродливые, как вы с дружком, или это только таких в столицу отпускают?
- Ты, что ли, мальчонку приговорила? - догадался вампир, что перед ним стоит убийца его несуразного товарища.
- Я, - призналась Октана. - Хочешь отомстить?
- Вот еще, - вдруг громко рассмеялся вампир и рывком сел на кровати. - От недотепы больше вреда было, чем пользы. Знала бы ты, какой камень с моей души свалился, когда ты его упокоила… Дурнем он был, дурнем и неслухом!
- И погиб по-дурацки, - добавила Октана, впервые с момента встречи с Кором повернувшаяся к нему спиной. - Итак, насколько я поняла, Самвил тебе чем-то обязан. Он дал тебе кров, а к каким таким делам он тебя пристроить посулил?
- Не понимаю, к чему клонишь, - произнес Кор и быстро поддернул вверх съехавшую с толстой поясницы занавеску. - Хочешь чего, так просто говори, не стесняйся. Дружбы у меня особой с Самвилом нет, так что если, красавица, счеты с аристократишкой свести хочешь, могу и подсобить… за разумную плату.
- «Разумная», значит, больше той, что ты с герцога получишь? Выходит, мне повезло; выходит, пара синдоров, и ты у меня на побегушках!
- Чего-то ты, девица, не понимаешь, что-то ты, красавица, уж совсем не о том говоришь. - Кор искренне удивился такой низкой оценке его услуг. - Самвил…
- Самвил, - резко перебила упыря красавица, - Самвил от тебя избавиться хочет. Сначала поручит пару-тройку грязных делишек, даст пожить всласть чуток, а потом и отправит на дно ближайшей речушки с осиновым колом в… груди. - Октане неожиданно захотелось сказать пошлость, но сидевшее в ее голове неизвестно что почему-то удержало ее от употребления в речи вульгарных, простонародных словечек. - Ты не первый, с кем герцог заключал подобные союзы, но в твоих силах оказаться последним, то есть тем, на ком придворный красавчик обломит свои белоснежные зубки!
Кор молчал, задумчиво рассматривая лепные потолочные своды. Он заключил сделку с герцогом, совершенно не доверяя ему, как партнеру, просто потому, что не было иного выхода. Жизнь под крылом могущественного покровителя давала ему два-три месяца передышки. За это время он мог занять достойное место в компании столичных вампиров, наработать важные контакты и связи, а потом, когда Самвил захочет избавиться от временного подручного, у него было бы куда отступить, а при необходимости и спрятаться. Самвил был предсказуем и поэтому неопасен. Стоявшая же перед ним девица с манерами аристократки, способностями чародея и силой трехгодовалого вепря внушала вампиру страх, но, с другой стороны, предлагала более короткий и менее тернистый путь к славе и богатству. Она была умна и знала, чего хотела достичь. Отказываться от такого компаньона показалось Кору неимоверно глупо, хотя бы потому, что существо неизвестной породы явно руководствовалось старым как мир принципом: «Кто не со мной, тот против меня; кто недруг, тот враг!»
- ДО - ПУС - ТИМ, - по слогам произнес вампир, превозмогая ком, подкативший к горлу. - Допустим, я согласен тебе помогать. Каковы условия сотрудничества? Что ты можешь мне предложить?
- Условия?… - презрительно хмыкнула баронесса. - Условия ты выберешь сам, можешь прямо сейчас, но смотри, не продешеви! Предупреждаю, у меня далеко идущие планы, и я не собираюсь останавливаться на полпути!
- А для начала? - попытался уточнить вампир.
- А для начала я хочу стать правительницей Лиотона, заманить в супружеское ложе нашего немощного королька, - честно призналась Октана. - Как думаешь, у меня получится?
Кор издал нервный смешок. Ему задали вопрос, на который он просто не мог ответить. Однако выбор был небольшой: или согласиться помогать амбициозной девице, или погибнуть от ее изящной ручки, что явно следовало из развития ситуации. Купцу не хотелось сразу лезть в дворцовые игры; слишком велики ставки и слишком малы шансы на успех, но обстоятельства выбрали за него…
- Согласен, что делать? - спросил Кор и, сорвав, бросил на пол кружевную занавеску, колючий покров, от которого у него уже основательно зудела кожа.
- Прежде всего затащить в этот домик Самвила. Мне нужно переговорить с нашим дружком. Итак, завтра в полночь должно состояться наше с ним рандеву, и не заставляй меня долго ждать!
- Как завтра, как в полночь?! - громко прокричал негодующий вампир и звонко хлопнул ладонями по своим лоснящимся от избытка жира бедрам. - Днем же я…
- Знаю, - остановила поток аргументов Октана, - но у тебя есть старичок управитель. Помнишь, я оставила его в живых? Почему бы тебе, дорогой партнер, не послать его во дворец? Кстати, будь с дедушкой поосторожней, он очень шустрый для своих лет, недаром всю жизнь прослужил в тайной полиции. Самвил умеет подбирать слуг, в этом ему не откажешь…
Юная баронесса подарила на прощание обнаженному вампиру воздушный поцелуй и с милой улыбкой на лице удалилась. Кор еще долго сидел и размышлял, заключил ли он выгодную сделку. С одной стороны, он попал почти в рабство и стал безвольной пешкой в недоступной его пониманию игре, а с другой - он был еще жив, а впереди виднелись отличные перспективы. Предугадать будущее невозможно, но Кор точно знал, что последующие ночи будут для него очень-очень нескучными.
Как цепные псы беспрекословно повинуются приказам своего хозяина, так и палачи тут же отложили в сторону подготовленные для предстоящей пытки инструменты и, понуро опустив головы, ушли. Пригвожденная к стене Лукаба осталась один на один с легендарным Жанором Меруном, Наставником Небесного Ордена и правой рукой самого Патриарха. Такая встреча с глазу на глаз не могла не взволновать, сердце жертвы забилось учащенно в преддверии мук, которым ее подвергнет бессердечное чудовище, жестокий рыцарь, привыкший лишь преследовать и убивать. В воцарившейся тишине Лукаба, закрыв глаза, гадала, какие пытки изобретет ее высокопоставленный мучитель, какую информацию захочет он выведать, ведь по большому счету она ничего не знала.
- Открой глаза! - приказал властный мужской голос, а затем вампир услышал, как металлический болт ложится на направляющие арбалета.
Наставник выстрелил, болт с жутким гудением и треском пробил насквозь деревянную стену, к которой была прикована Лукаба, и, вероятно, застрял где-то между слоями каменной кладки. Отверстие величиной с золотую монету зияло у пленницы прямо над головой. В первые секунды после выстрела Лукабе показалось, что ей все-таки снесло голову, но она еще просто не успела этого почувствовать.
- Не сомневайся, ты жива, - без малейшего намека на ехидство или злорадство произнес Мерун, укладывая в пазы новый болт. - Каковы ощущения? Не правда ли, как будто заново родился?! Такими зарядами наши стрелки еще не стреляли, но, кажется, время пришло. Ваша дикая свора пиявок совсем обнаглела! На рыцарей Ордена напасть, да еще средь бела дня…
Хоть голос Наставника был спокоен и ровен, а в движениях умелых рук чувствовалась даже какая-то леность, еще минуту назад готовая вроде бы ко всему Лукаба неожиданно затряслась от страха. Она вдруг поняла, что ее не будут пытать (пытают, лишь когда хотят что-то выведать), над ней же будут издеваться, растягивая как можно дольше наслаждение от вида нестерпимых мук повинной в смертях боевых товарищей.
«Так вот ради чего Мерун притащил меня в это захолустье! Вот почему он выгнал подручных! Он хочет насладиться сам, хочет собственными руками и очень-очень медленно вытягивать из меня жизнь…» - с ужасом подумала Лукаба.
Грозный арбалет снова был готов к стрельбе, но Мерун отложил его и грациозной походкой прошествовал к стене, встав всего в метре от пригвожденной Лукабы. Взгляды чудовищ встретились, в глазах Меруна не было ненависти, только холод и отчуждение, свойственные очень расчетливым людям.
- Я не буду спрашивать, почему вы, внебрачные дети гадюк и москитов, вдруг решились напасть на отряд Ордена, - произнес Мерун, неотрывно глядя Лукабе прямо в глаза. - Я знаю ответ… со страху… Вы испугались и, как глупая дичь, поднятая рожком охотника, повылазили из уютненьких норок. Меня интересует другое! В Дукабесе во время облавы находился кое-кто из рода Озетов, собственно, на него мы и охотились. Вы, подземные всезнайки, те, кто крадется в ночи и прячется по сточным канавам, не могли не почувствовать его присутствия на вашей территории. Наверняка вы с ним встречались. Что делал Вебалс в Дукабесе? Зачем он приходил и что он вообще ищет, рыская по стране?
Несмотря на страдания, Лукаба крепко сжала пронзенные насквозь гвоздями кулаки и закусила тонкие губы в кровь. Из слов Наставника стало ясно, что именно Вебалс, именно проклятый колдун был повинен в гибели ее собратьев и в ее нынешнем незавидном положении. Скрывать правду не было смысла. Старинное правило рода людского: «…враг моего врага мне друг!» сработало безотказно и в случае с замученным до полусмерти вампиром.
- Он сам пришел к нам, пришел в тот день, когда твои холуи напали на город, - прошипела Лукаба, страдающая не столько от боли, сколько со злости, пожирающей ее изнутри, - …пришел не один, пришел с чужаком…
- Весьма похвально, что ты не стала упрямиться. Приятно иметь дело с умными… хоть и не людьми, - одобрительно кивая головой и со взглядом, наполнившимся вдруг состраданием и сочувствием, произнес Наставник Мерун. - Однако позволь устранить некоторые неточности в терминологии. Во-первых, благородные рыцари «Небесного Братства» не холуи… даже мне. Во-вторых, мы не нападали на Дукабес, люди сами, совершенно добровольно открыли ворота, чтобы мы помогли им избавиться от богомерзкой скверны. И в-третьих… - Жанор вдруг схватил девушку за волосы, стукнул головой о стену, а затем, прильнув к ней, прокричал в самое ухо: - Какой еще, к бесам собачьим, «чужак»?! Издеваться надо мной вздумала, дрянь, загадками да прибаутками потчевать?! Кто он, этот твой «чужак»: карвелесец, виториец, а может быть, оборотень?!
- Нет!!! - заливаясь слезами, прокричала в ответ Лукаба. - Он не оборотень, он человек, но не отсюда, не с Шатуры!
Сильные пальцы мужчины крепко сжали нижнюю челюсть вампира. Жанор долго смотрел Лукабе в глаза, а затем изрек голосом тихим и спокойным:
- Говори! Объясни все, что ты хотела сказать, и запомни, от убедительности приведенных аргументов зависит твоя жизнь… пока еще не стоящая ни гроша…
- Он пахнет по-другому! - силясь вырваться из хватки цепких пальцев Наставника, прокричала Лукаба. - Человек состоит из того, что он ест. Мы нападаем не на всякого, мы выбираем людей по запаху их крови. Деревенщины пахнут мерзко, они тащат в рот всякую гадость и засоряют свой организм. От горожан несет чуток получше, а…
- …А вершиной самокулинарного искусства являются изнеженные аристократы, - усмехнулся Мерун, отпуская челюсть вампира. - Теперь понятно, откуда у народных поверий ноги растут. Это хоть как-то объясняет, почему сосатели жизни из вен так любят молоденьких фрейлин… Так все же, чем же таким несло от таинственного спутника Вебалса, что ты под него гарнир подобрать не смогла?
- В его крови, да и организме, слишком много чужеродных веществ, - отдышавшись и откашлявшись, произнесла Лукаба. - Такого я еще не встречала, такого еще никогда нигде не росло, а я-то уж поездила по королевствам!
Мерун вдруг зашелся гомерическим хохотом и захлопал в ладоши. Мудрая поведенческая программа человекоподобной машины инициировала совершенно идентичные человеческим рефлексы. Наставник смеялся, когда было смешно, мог и заплакать, ощутив повреждение тканей или горечь потери. В данный момент в его голове расцвел целый букет противоречивых чувств. Однако эмоциональная составляющая никогда не входила в число ключевых программ, машина внутри просчитывала и анализировала ситуацию вне зависимости от внешнего проявления эмоций.
Сведения, полученные от Лукабы, были весьма ценными, они в корне меняли контекст происходящего и существенно отражались на целях борьбы. «Чужак на планете!» - для большинства членов Ордена это непостижимый нонсенс, свидетельствующий лишь о том, что допрашиваемый вампир не выдержал пыток и сошел с ума. Логические же цепочки, выстроившиеся в голове Меруна, изначально отмели вариант сумасшествия. Чужак на планете не мог появиться случайно, не мог оказаться обычным космическим туристом, немного запутавшимся в путеводителях да картах. Их сектор был закрыт для полетов, а РЦК 678 ни на одной из карт не было. Его послали создатели, обеспокоенные введением на планете карантина и не подозревающие, что их механические творения не погибли и не сошли с ума, а героически борются с бушующей на Шатуре эпидемией под названием «Древние боги».
Возникал вполне уместный вопрос: что, собственно, делать с новоявленным санитаром? Алгоритмы иерархического подчинения приказывали немедленно выйти с посланцем на связь и подробно отчитаться в проведенных мероприятиях. Так бы Мерун и сделал в обычных условиях, но не тогда, когда на планете объявлен строжайший карантин. Во-первых, «создатели с Небес» предпочли бы взять на себя руководство борьбой с болезнью, и, как следствие, загубили бы все дело и допустили бы проникновение инородной заразы вовне. Во-вторых, что не менее важно, «небесный» миссионер из костей и плоти уже попал под влияние вражеской стороны и, естественно, инфицирован. Конфликт программ привел к полной зачистке остатков иерархических алгоритмов и к появлению новых пунктов в списке первоочередных задач: «убить чужака как можно быстрее». А пока эта задача не выполнена, «максимально усилить защитный щит, перенастроив его не только на блокировку сигналов, но и на уничтожение любых кораблей, пытающихся совершить посадку на РЦК 678».
- Какова вероятность ошибки? - спросил Наставник у поникшего головой вампира.
Лукаба не ответила, только как рыба, выловленная из пруда, беззвучно зашевелила побелевшими губами. Недостаток живительной влаги сказался в самый неподходящий момент. Привыкшему убивать, сложно поддерживать жизнь, но в свете открывшихся обстоятельств смерть вампира была невыгодна Наставнику Ордена. Остатки свиной крови, которые он скрепя сердце вылил прямо в широко открытый рот жертвы, сделали свое дело, девушка постепенно стала приходить в себя, а на ее щеках даже заиграл румянец, впрочем, это могло Меруну и показаться. Пока к жалобно стонущему, измученному жаждой и пытками вампиру не вернулись силы, разговаривать было бессмысленно. По крайней мере жуткий прагматик Мерун не хотел повторять дважды свои приказы и аргументы. Он решил подождать, а пока, чтобы не тратить драгоценное время даром на то, что чуть позже все равно делать придется, стал вытаскивать из бьющегося в конвульсиях тела липкие от загустевшей крови гвозди. Ретивые подчиненные переусердствовали как с размером стальных стержней, так и с их количеством: десятка полтора, если не два, были лишними, вогнанные в плоть не по расчету, а из-за не к месту возникающего у людей желания подстраховаться. Именно они, эти проклятые лишние гвозди чуть ли не привели к преждевременной смерти вампира, самого ценного в данный момент для Меруна существа на всей планете.
Бессильное тело прекрасной женщины лежало на красном от крови полу и едва шевелило конечностями, на которых виднелось множество рваных ран. Однако хоть отверстия в плоти и выглядели ужасно, но быстро срастались. Не раз наблюдавший за процессом регенерации биологических существ Жанор не сомневался, что с помилованной им дамой все будет в порядке, и уже через четверть часа она снова поднимется на ноги. Обычно вампиры в таком состоянии весьма агрессивны и не утруждаются расчетом своих сил, ими руководят злость и голод, а не трезвый рассудок. Опытный рыцарь не исключал, что Лукаба попытается накинуться на него, и чтобы не причинять обезумевшей девушке бессмысленного вреда, решил отдать распоряжения сейчас, когда она была еще в здравом уме, но не могла даже приподняться на локтях.
- Тебе крупно везет! Наверное, ты родилась под очень счастливой звездой, - начал вещать неподвижно застывший рыцарь, с презрением глядя, как возле его ног едва шевелилось прекрасное женское тело. - Ты смогла выжить во время облавы, тебя не доконала глупость моих подручных, и я… я не собираюсь тебя убивать. Уже три раза, три счастливых случайности подряд, на этом обычно лимит чудес исчерпывается, так что не будь дурой, не гневи судьбу!
- Чего хочешь? - донесся до слуха Наставника тихий стон, а может, ему показалось, и это был лишь шум разгуливающего по уголкам подвала сквозняка.
Как бы там ни было, а Лукаба слышала его и понимала, поэтому Мерун не стал уточнять природу слабого звука.
- Тебя отвезут в столицу. По моим расчетам, Вебалс сейчас находится именно там. Тысячи золотых хватит, чтобы на время обустроить твой быт и оплатить расходы на поиски в шумном городе парочки странников. Ты должна убить чужака. Справиться с колдуном тебе не под силу, а вот его спутник - легкая мишень для такой обворожительной штучки, как ты. В принципе мне все равно, каким способом ты прервешь жизнь этого человечка: нападешь ли ночью из-за угла, соблазнишь ли его или вотрешься в доверие иным способом; вонзишь ли нож предательства в спину, топор в грудь или клыки в горло. Мне нужна его голова, даю тебе сроку две недели! Справишься, будешь жить счастливо и спокойно, ни один из рыцарей Ордена не посмеет охотиться на тебя. Ну а если оплошаешь, вернемся к гвоздям, болтам и подвалу…
Наставник резко развернулся на каблуках и направился к лестнице. После отдачи приказа дама на полу его больше не интересовала, хотя кое о чем он ее предупредить забыл. Мерун не стал возвращаться ради одной только фразы, которую он произнес бы пугающе ледяным голосом, грозно сверкая глазами. По его наблюдениям, Лукаба была далеко не дурой и прекрасно понимала, что предательство Ордена и шаткий альянс с одним из рода Озетов не спас бы ее, а лишь добавил бы проблем. За ней стали бы рьяно охотиться все, и в первую очередь собратья-вампиры, до которых совершенно случайным образом долетели бы «правдивые» слухи, как бывшей маркизе удалось пережить облаву в Дукабесе.
Насчет лояльности миловидного вампира Мерун был абсолютно спокоен, а вот доверчивость посланца с «Небес» стояла под большим знаком вопроса. Конечно, перед чарами хищной искусницы не мог устоять ни один нормальный, немеханический мужчина, но рядом с чужаком был Озет, да и на ответственные задания Создатели не посылали наивных простачков, не умеющих сказать женщине безапелляционное «нет». К тому же сведениям Лукабы нельзя было всецело доверять: обоняние у вампиров развито хорошо, но пока еще ни один кровосос не догадался, из чего на самом деле были сделаны некоторые рыцари Ордена. Посланец мог быть таким же, как и он, механическим существом, а искусственная плоть и циркулирующий по ней имитатор крови могли ввести в заблуждение и более опытных, чем смазливая девица, пиявок.
Недостаток исходных данных и непредсказуемость развития ситуации заставили Меруна немного усложнить комбинацию, удлинить ее еще на один ход путем введения в партию дополнительного игрока.
Яркий свет ударил по глазам и на пару секунд ослепил покинувшего полумрак сырого подвала. Уже наступило утро, светило солнце и наконец-то прекратился изнуряющий своей монотонностью дождь. Посреди опустевшего двора сохла промокшая в дороге карета; уже распряженная и разгруженная. Сонные рабочие разбрелись досматривать прерванные сны, а выряженные бродягами храмовники уже закрыли за ними ворота и, не запрашивая разрешения у командира, тоже отправились на покой. Жанор по достоинству оценил дисциплинированность и выучку своих людей. Несмотря на расслабляющую умиротворенность округи, солдаты не забыли выставить часовых, которые, в свою очередь, не кемарили на посту, как какие-нибудь стражники, и не нарушали девственную тишину прекрасного утра грубым храпом.
Гордый в душе за своих людей, Мерун легонько похлопал по плечу караулившего вход в подвал охранника и одобрительно кивнул восседавшему на крыше кареты дозорному.
- Запри дверь в подвал и дуй за сотником, - нагнувшись к ошалевшему от такого знака внимания пареньку, прошептал Наставник.
- Да-а-а, но как же… - удивленно захлопав ресницами, пробормотал часовой.
- Не бойся, никуда вампир не сбежит. Солнце на дворе, нашей спутнице не до прогулок, - развеял сомнения стражника Жанор. - Ты хорошо расслышал приказ? Давай, давай шевели ногами и смотри, чтоб через полчаса бородач был уже у меня!

Глава 7
ДУРАКАМ ВЕЗЕТ

Многочасовую скачку выдержит не каждый, тем более если она длится несколько суток, плавно перерастающих друг в друга и разграничивающихся лишь краткими, четырехчасовыми перерывами на сон, еду и прочие нужды. Спина Палиона онемела, поясницу ломило, живот сводило, голова наполнилась стылым ветром, а то место, откуда растут ноги, казалось огромным, назревшим прыщом, который вот-вот лопнет. Но все равно безжалостному наезднику было куда лучше, чем загнанному им коню.
Необычайно выносливый и терпеливый бедолага пал на полном скаку, когда заветные стены столичного града уже виднелись на горизонте. Увлеченные за взмыленным животным на землю всадники упали почти одновременно и кубарем, царапая друг другу лица пряжками ремней да шпорами, покатились по обочине. Лошадка Вебалса отошла в мир иной на день раньше, но сей удручающий факт не смог заставить спешившего ко дворцу колдуна хоть немного снизить сумасшедший темп передвижения. «Кергарн не будет ждать, одна из его ипостасей уже наверняка добралась до лиотонского короля!» - твердил по сотне раз в день не находивший покоя от дурных мыслей Озет и все пришпоривал и пришпоривал бегущее на пределе своих сил животное.
Палион полностью разделял тревоги соратника, но в то же время и понимал, что выше головы не прыгнуть, если это, конечно, не голова собаки или карлика. Они потеряли целые сутки в темноте подземелья, потом еще столько же, топая по болотам и трясясь на развалюхе-телеге, а тем временем внушительная кавалькада из двух экипажей, по шестерке лошадей в каждом, и двадцати всадников мчалась в столицу по королевской дороге, въезд на которую им был закрыт. Вебалс опасался встречи с отрядами лиотонской армии, рыцарями Ордена и просто челядью путешествующих господ, имеющих к нему личные претензии. Именно по этой причине им приходилось мчаться по месиву размытых дождем окольных дорог и компенсировать изначально низкую скорость передвижения многочасовым издевательством над лошадьми и собственным здоровьем. Однако, несмотря на их воистину героические усилия, герцог Самвил вместе с похищенными дамами и гнездящимся в головах всей честной компании Кергарном прибыли в столицу на два-три дня раньше, а значит, уже успели натворить дел.
В дороге у компаньонов не было времени говорить: в седле берегли дыхание, а откушав холодного мяса на привалах, тут же валились с ног, поэтому обсуждение многих важных вопросов, например: «Куда подевалась Терена со скарбом?» и «А что, собственно, делать, чтобы воспрепятствовать планам коварного врага?», остались на потом, то есть до того самого момента, когда конь Палиона не сдюжил с двойной нагрузкой и умер, нанеся напоследок наездникам хоть и незначительный, но весьма ощутимый урон.
- Черт, кажется, ребро сломано, - проворчал себе под нос Палион, со знанием дела ощупывая помятые бока.
- Вообще-то три… - уточнил Вебалс, поднимаясь с земли и оттирая грязными ладонями кровь с оцарапанного лица, - но это пустяк, досадное дорожное недоразумение. Главное, вот она… СТОЛИЦА… совсем рукой подать!
Смешно выглядящий в разводах крови и грязи колдун патетически потряс высоко поднятой вверх рукой, отчего его пропитанная собственным и конским потом куртка разошлась по швам. Палион рассмеялся и тут же выплюнул под ноги протез коренного зуба, живой прототип которого был потерян лет десять назад на какой-то далекой планете, в ходе ожесточенной драки с местными жителями, странным народцем, напоминавшим стадо вставших на задние лапы и неимоверно подросших свиней.
- Так тебе и надо, будешь знать, как над чужой бедой ржать! - позлорадствовало низведенное не ведающими света истины людишками до уровня обычного колдуна божество; грязное, вспотевшее и растрепанное. - Вот где теперь я приличную одежду достану?! Цены в столице высокие, а у нас всего пара мешочков с медяками после Терениной выходки остались…
- Тебе все равно тряпье менять нужно, - успокоил напарника смирившийся с собственными, куда более существенными потерями разведчик. - Тебя все равно в этом прелом рванье дальше городских ворот не пустили б…
- А кто тебе сказал, что мы через ворота в город войдем? - лукаво усмехнулся Озет и наконец-то удосужился стряхнуть с коленки налипшую зловонную ляпушку, судя по размеру, консистенции и степени свежести, произведенную не очень старой тягловой лошадкой, протащившей по дороге повозку часа три назад. - Через ворота идти нельзя, слишком опасно, меня стражники узнать могут.
- Сбрил бы ты свои огнебарды да косичку бы остриг, пугало огородное… - сердито проворчал Палион, весьма расстроенный только что открывшейся перспективой: долго плавать в холодной воде крепостного рва, ища укрытый от чужих глаз воровской лаз, или банально карабкаться по стенам днем, без веревок и под носом у не слепых и не пьяных часовых.
- Не вешай нос раньше времени, печалиться стоит, когда стража тревогу поднимет да за нами погонится! - подбодрил на своеобразный лад опять нарушивший приватность чужих мыслей колдун и, дружески хлопнув товарища по плечу, между прочим, сильно ушибленному при падении, стал бойко собирать раскиданные по земле вещи.
Дальше компаньоны пошли пешком, шли медленно, экономя силы перед предстоящим форсированием очередного творения шаловливой инженерной мысли. Проезжавшие мимо всадники и экипажи обдавали их брызгами грязи, а застывшие на козлах повозок и телег возницы даже не поворачивали в их стороны бородатых голов, делая вид, что не слышат довольно громких просьб подвезти до ворот. Дело ясное: на въезде в город пост стражи, и никто не хотел отвечать за подсевших на воз чужаков.
Палион не ожидал увидеть доброжелательных улыбок и приглашающих сесть на повозку кивков. Поведение здешних людей мало чем отличалось от нравов его мира, разве что лиотонцы настороженно косились на его потрепанный костюм и небритую физиономию, в то время как у жителей «верхних» миров на лицах царила бы всепоглощающая апатия.
- Не зевай, давай с большака сходить, иначе поздно будет. - Острые костяшки Вебалса опять впились в его многострадальный бок.
- А не рановато?
- Самое оно, - прошептал колдун и, не дождавшись знака согласия, потащил напарника в кусты, за которыми начиналась жиденькая рощица.
Тактический маневр оказался своевременным, хоть и был проведен довольно грубо. Буквально в ста шагах впереди от того места, где парочка путников покинула ряды желавших попасть в столицу, начинался огромный затор» Естественно, кареты с гербами и их вооруженный эскорт проезжали, не задерживаясь, что же касалось всех остальных, то их участь была незавидной. Даже если бы Вебалс и не боялся встречи со стражниками, то в город они попали бы лишь ближе к вечеру или к следующему утру, поскольку ворота на ночь закрывались.
Вынужденное бездействие, ведь двигаться дальше без оговоренного между собой плана было бессмысленно, дало возможность получше рассмотреть, что же собой представляло препятствие, на штурм которого путники должны были пойти. Сама по себе столичная крепость выглядела величественно и помпезно: высокие стены, красивые башни и узорчатые зубцы, между которыми кое-где гордо развевались на ветру двухцветные лиотонские стяги. Однако любой более или менее разбирающийся в фортификационном деле средневековья человек, каким собственно и был Палион, прослушавший краткий вводный курс по особенностям крепостной кладки и доступных в ту пору осадных орудий, тут же вывел бы создателю столичного редута слабую троечку. Стены с башнями хоть и были высокими, но их кладка была весьма ненадежной. Она могла служить защитой от разбойников, воров и прочих, не уважающих королевскую власть лиц, но только не для отрядов регулярной армии. Любой, даже не очень мощный требушет проделал бы с первого или второго выстрела в белоснежной стене такую огромную дырку, что впору было бы вести кавалерию в бой; полчаса работы батареи катапульт - и от величественной постройки остались бы лишь груда камней и печальные воспоминания.
- Не о том думаешь, не о том! - тихо прошептал на ухо колдун, плотно прижавший разведчика к чахлой сосне.
Их пребывание в роще могло вызвать подозрения у проезжающих мимо. В застоявшейся на одном месте толпе всегда найдется парочка-другая любителей сунуть длинные носы в чужие дела и, вызвав неприятности на собственную дурную голову, привлечь нежелательное внимание общественности к тем, кто без этого мог легко обойтись.
- Пораскинь лучше мозгами, как в город попасть: через стену, вплавь по рву, ведь должен же быть в таком большом городе сток нечистот, или воровским путем идти придется? - продолжал шептать Вебалс, одновременно маскируя себя и напарника ветками, срываемыми с кустов.
- Тщетно, - всего одним кратким словом отмел Палион сразу три довольно разумных с первого взгляда предложения, но, поняв, что так просто от колдуна не отделаться, все-таки решил объяснить: - Стена слишком высокая и гладкая, без веревки по ней не подняться, если ты, конечно, за последние дни не научился летать. От опушки рощи до рва приблизительно триста шагов хорошо просматриваемого пространства. Стражники со стены подстрелят нас еще до того, как мы доберемся до середины. Все твои варианты отпадают хотя бы по этой причине, не говоря уже о том, что хоть крепостенка необычайно плоха со стратегической точки зрения, но ее все же содержат в идеальном состоянии: раз в год красят, да и дыры, ночными гостями проделанные, регулярно латают.
- Со сра… стратегической точки зрения, - кривляясь и передразнивая интонации кадрового военного, произнес недовольный Озет, - вокруг столицы даже кривенького забора возводить не нужно было. Она, столица то есть, в самой середке Лиотона находится, а на границе такие крепости возведены, что даже если все пятеро соседей разом соберутся и войной попрут, то раньше, чем через годик, им не пробиться. Здесь же такая высоченная красота от таких, как мы, да для престижу нужна. Иностранные послы дивятся, с восторгу охают, да про могущество державы своим доверчивым королькам потом рассказывают. Не ищи ответа на все «почему», придумай лучше одно, но дельное «как», ты же бывший офицер, к тому же разведчик!
Точка зрения недальновидного дилетанта, если не сказать больше, полнейшего профана. Однако Палион не стал утруждать себя бессмысленными объяснениями, тем более что его мозг уже начал работу над почти неразрешимой задачей. Если нет возможности перелезть через стену, значит, остаются только ворота, но и тут не нашлось подходящего варианта. Спрятаться среди товаров в чужой телеге было нельзя. Во-первых, вокруг стоявших на дороге повозок слонялось много народу, а во-вторых, стражники осматривали грузы с особым пристрастием, именно поэтому, кстати, и возник огромный затор. Больным, убогим, нищим вход в столицу был закрыт. На тот фокус, что они уже однажды проделывали в Дукабесе, нельзя было рассчитывать. После многодневных дождей деревья и трава стояли сырыми, поэтому устроить пожар и отвлечь толпу от повозок казалось весьма затруднительным. Из всех возможных комбинаций оставалась лишь одна: втереться в доверие к знатной даме и проехать через ворота в ее экипаже. Мозг Палиона схватился за соломинку, прорабатывая шаги именно в этом направлении, но и тут зашел в тупик. Одежды на путниках были не те, их физиономии уже несколько дней небриты, а значит, и завлечь любвеобильную баронессу или маркизу в сети галантного флирта не представлялось возможным. К тому же недосматриваемые экипажи проносились мимо телег на большой скорости, да и возле каждой из них было не менее десятка строго бдящих охранников. Одним словом, профессионал оказался бессилен, а его богатый опыт неприменим к весьма удручающей ситуации. Ни один, даже самый талантливый врач не сделает операцию одним лишь скальпелем; ему как минимум понадобится еще и огурец…
Палион с сожалением развел руками и только открыл было рот, чтобы оправдать отсутствие ответа, как его пересохшие губы бесцеремонно зажала довольно грязная ладонь колдуна.
- Тихо! - прошептал навостривший слух Вебалс, весь вид которого подавал сигнал не шевелиться и молчать.
Из их укрытия между кустами и парой ущербных сосенок была видна лишь часть дороги; большая, но далеко не вся. В то время как шум, постепенно превратившийся в дуэт скрипа рессор и конского ржания, доносился именно с не просматриваемого ими пространства. Кто-то съезжал с дороги и искал укромного уголка; кто-то, возможно, такой, как они, нежеланные гости столицы, а может, и крестьянин, не рассчитавший с выпивкой в ближайшей корчме. Хотя, с другой стороны, деревенские торговцы - народ простой и прижимистый, справляют пикантные нужды, не отходя от телег с драгоценным, по их мнению, товаром.
- Карета и четверо всадников, - прошептал колдун, чье лицо мгновенно расплылось в зловещей ухмылке. - Кажется, нам повезло, благородные господа хотят уединения…
- Не думаешь же ты…
- Нет, пока еще не думаю, - перебил Вебалс, схватив Палиона под руку и потащив за собой. - Чтобы думать, нужно хотя бы видеть. Шевели ногами, дружок, а то опоздаем к раздаче подарков.
Путь к эфемерному подарку судьбы пролегал через колючие кусты, овраг с выводком шипящих гадюк и небольшую лужу, прикрытую сверху слоем опадшей листвы. Однако неприятные ощущения, возникшие в ходе пробежки под ручку, с лихвой компенсировала увиденная компаньонами сцена, вселившая надежду в их далеко не склонные к романтизму сердца.
На опушку рощи с противоположной стороны от дороги действительно выехали карета и четверо всадников в довольно приличной броне. Судя по гербу, белая лошадь на ярко-красном поле, изображенному на дверцах экипажа и одеждах слуг, уединиться пожелал какой-то граф. Палион поверхностно изучал Геральдику Лиотона и прилегающих королевств, но все-таки вспомнил, что белый цвет на родовых гербах могли использовать только дворяне не ниже графского титула. Герцоги и принцы предпочитали золотой, да и эскорт у них явно был бы побольше. Что же касается Вебалса, то он вообще не удосуживался забивать светлую голову подобной ерундой.
Карета остановилась, всадники слезли с коней и поспешно открыли дверцу, выпуская наружу двух молодых странников: мужчину в черном бархатном камзоле с кружевным жабо и привлекательную брюнетку в строгом дорожном платье, но все же с чересчур глубоким декольте. Прячущиеся в зарослях густой травы авантюристы удивленно переглянулись. Поведение парочки благородных особ показалось им более чем странным. Во-первых, с виду галантный кавалер не протянул даме руку при выходе из кареты, а во-вторых, быстро пошел, почти побежал в лес, подавая знак спутнице следовать за ним. Молчаливые стражники и флегматично взиравший с козел кучер остались при экипаже, а не последовали за исчезнувшими среди деревьев хозяевами.
«И что бы это значило? Если то, о чем я подумал, то почему не в карете… во время езды? Там так мило трясет и на кочках подбрасывает…» - предположил Палион и тут же получил от непоседливого колдуна острыми костяшками в бок. Подавая пример замечтавшемуся на отвлеченные темы товарищу, Вебалс по-пластунски пополз в направлении, куда удалилась странная парочка.
К счастью! обдирать о ветки да коренья и без того протертую до дыр куртку Палиону пришлось недолго, уже через тридцать шагов, точнее семьдесят восемь гребков руками, чуть правее от конспираторов стали доноситься голоса. Супруги, а может, и не связанные узами брака вельможи вдохновенно осыпали друг дружку словечками, которые не всегда услышишь и от опустившегося до самого нищенского дна пропойцы. У благородных особ все не как у людей, они не могут себе позволить оскорблять друг друга в присутствии низкородных слуг, и поэтому вынуждены, сдерживая клокочущий в груди гнев, пускаться на всякие глупые ухищрения; порой излишние, а порой и откровенно опасные.
- Еще раз и это последний… последний, когда я тебя спрашиваю по-хорошему! - бесновался мужчина, бегая вокруг дамы и яростно распинывая сучки. - Где ты была этой ночью, почему не открывала, дрянь?!
Разъяренный граф все бегал и постоянно дотрагивался до головы руками, как будто проверяя, не начали ли у него отрастать рога. Не ведая стеснения в эпитетах… ярких, сочных, красочных… он продолжал покрывать подол длинного платья жухлыми листьями и пронзительно верещать. Его спутница, наоборот, гордо хранила молчание, и лишь раскрасневшиеся под слоем пудры и румян щеки выдавали ее желание отхлестать распоясавшегося негодяя веером по лицу. Лежавший рядом Вебалс едва сдерживался, чтобы не покатиться с хохоту, так забавна и необычна была ссора светской львицы и благородного, но не очень довольного ветвистостью рогов оленя. Воистину огромный накал страстей по пустяковому поведу, искрометная лексика лиотонского простонародья, вылетающая из уст придворного шаркуна и прочие комичные своей несочетаемостью нюансы чуть не довели веселящегося Озета до грани безумия. Он даже набил рот сырым мхом, чтобы не рассмеяться и досмотреть до конца увлекательное зрелище.
- Замолчи, мужлан!-почти выкрикнула пытавшаяся сохранять достоинство дама. - Я же не спрашиваю, где ты пропадал три дня подряд?!
- Это когда?!
- Да за неделю до отъезда, как раз когда от нас уехали бароны Ансор.
- Я же уже говорил… были дела. Управляющий опять перепутал бумаги и…
- Старая песня и все о том же! Что ж, маразм стареющего слуги хороший повод, чтобы бросить жену и умчаться к крестьянским девкам!
- В Вионе, сколько раз повторять?! Я был в Вионе!
- Ага, ну, значит, к городским.
- Не уводи разговор в сторону, Карва! - прокричал во все горло волнующийся за свою честь муж и от пинания сучьев перешел к избиению кулаками деревьев.
- Карва, какое выразительное у дамы имя, - с выступившими слезами на глазах прошептал Озет, все-таки справившийся с неожиданным приступом смеха. - Остается лишь первое «а» на «у» поменять… и в самую точку!
Нахмурившийся, как грозовая туча, Палион чисто символически улыбнулся в ответ. Ему в голову пришла спасительная идея, и разведчик прикладывал все свои силы, чтобы ускорить процесс ее дозревания до стадии конкретного плана действий.
- Итак, все сначала! Где ты была этой ночью?!
- Да сколько можно, Данторо, это уже не смешно!
- А я и не смеюсь, как ты могла бы заметить! Мне совсем не смешно! -раскрасневшийся и запыхавшийся мужчина чуть не выпрыгнул с натуги из дорогого камзола. - Отвечай, мерзавка, почему к себе не пускала?!
- Не могу понять, что его больше волнует: неисполненный супружеский долг или наличие костяных наростов на голове? - прошептал. Вебалс, уже уставший, уже не в силах смеяться.
- Ставлю на первое, - проворчал Палион, - хотя кто знает… не думаю, что его греет мысль, что неблагодарные потомки пририсуют к лошадке на его гербе парочку симпатичных рожек.
- Ладно, что делать-то будем?
- Не задавай лишних вопросов, просто следуй за мной и будь любезен, расчеши свои бакенбарды как можно грознее, - заявил Лачек и, не дав компаньону что-либо возразить, поднялся в полный рост, а затем вышел из кустов.
Появление на поляне двух небритых субъектов в разорванных одеждах не первой свежести произвело эффект разорвавшейся бомбы, хотя обомлевшие супруги, естественно, не знали, что это за предмет.
- Ну, что ж замолчал? Я бы на твоем месте продолжил расспросы, хотя вряд ли я когда-нибудь окажусь на твоем месте. Не имею дурной привычки на «карвах» жениться, - скаламбурил Палион, но кроме обнажившего за его спиной меч Вебалса никто не оценил его шутки. Ведь графская чета не знала, что следует заменить первое «а» на «у»,
- Пшли вон, мерзавцы! - Благородный граф схватился за меч, но, взглянув на лесных разбойников повнимательней, тут же переложил ладонь с рукояти меча на раскачивающийся на поясе кошель. - Сколько вам нужно?!

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Естественно, все, - ответил Палион и мило улыбнулся напуганной даме.
Графиня была в шоке, именно по этой причине не закричала и не пыталась бежать. Не стоит и говорить, что гонки по пересеченной местности были бессмысленны. Длинный подол и отсутствие на плотно обтянувшем платье разрезов не способствовали быстрому передвижению. Забег закончился бы через пару секунд, еще до того, как дама успела бы поравняться с ближайшей сосной.
- Не наглей, у меня поблизости люди… - попытался перехватить инициативу граф. - Они…
- Они на опушке отдыхают, а мы здесь, - перебил его Палион и тоже обнажил меч. - Четверо наемников. Возможно, они хороши, но и мы не промах. Однако ни тебе, ни твоей женушке не увидеть нашего состязания на мечах. Я вас прирежу, как только раздастся первый писк. Ну что, благородный представитель рода белого мерина, хочешь проверить или поверишь на слово?
Конечно, с оскорблением древней династии Палион перебрал. Благородный граф раскраснелся пуще прежнего и, эффектно выхватив меч, шагнул вперед. Но потом благоразумие все же взяло верх над наследственной гордостью. Парадная, мало пригодная для настоящего боя железка шлепнулась в траву возле ног Палиона, а через миг возле нее появился и набитый золотыми монетами кошель.
- Правильное решение, - впервые заговорил скучающий на заднем плане Вебалс, но разведчик не дал компаньону перехватить инициативу и испортить задуманное.
- Теперь одежду… всю: и твою, и твоей ненаглядной блудницы!
- Да, как ты смеешь, скотина?! - к несчастью для себя, отошла от оцепенения красавица и после вполне невинного по форме вопроса разразилась длинной тирадой, состоящей в основном из непристойных слов.
Наверное, происхождение дамочки было не столь безупречно, как у ее мужа. В роду девицы не обошлось без примеси здоровой, крестьянской крови. Большинство ругательств, вылетевших из красивых уст, Палион услышал впервые, многие сразу не понял, а о смысле некоторых из них все же догадался, хоть для этого и пришлось приложить немало усилий. Графиня заткнула пасть (рот произнести таких слов просто не мог), лишь когда в ее платье появилась огромная дырка. Пока разведчик с не менее удивленным графом транжирили время на освоение принципиально новой для них лексики, уже слышавший где-то эти непристойности Вебалс достал из-за голенища нож и метнул его в злословящую истеричку. Острое лезвие проделало долгий путь за весьма короткое время, оно разрезало платье дамы повыше колен, прорвало ткань сзади и, вылетев наружу почти не снижая скорости, врезалось в двухгодовалую сосну. Тонкий ствол треснул пополам, дерево накренилось.
После демонстрации поразительной меткости и чудовищной силы фонтан оскорблений мгновенно иссяк, а дух обеих жертв был окончательно и бесповоротно сломлен. Граф стал молча стягивать с себя бархатные одеяния, а его миловидная Карвушка поспешно завозилась со сложными застежками платья.
«А она ого-го! - подумал Палион, со скрывающей восхищение маской безразличия на лице наблюдая, как на даме становилось все меньше и меньше одежд. - Порой мне жаль, что я лишь играю роль злобного грабителя…» «Твой план удался, что дальше?» - возник в голове у разведчика слабенький, едва слышимый голосок колдуна.
- Туфельки, сударыня, можешь себе оставить. Травка мокрая, колючая, да и мне с дружком они не впору. А ты, благородный ревнивец, что замер? Давай-давай, стягивай сапожища! - не ответив на мысленный вопрос компаньона, продолжал гнуть свою линию вошедший в раж налетчик.
Жертвы лесного грабежа распрощались с остатками одежды и прижались друг к дружке, видимо, ожидая последнего и самого страшного действа. Дама тихо рыдала у мужа на плече, а граф поджал тонкие губы и смотрел на собиравших их вещи разбойников с ненавистью затравленного волка.
- Связывать вас не будем, вдруг зверье какое поблизости водится или крестьяне, что в вашем случае пострашнее будет, - произнес Палион, нагрузив на себя поклажу и повернувшись к парочке спиной. - Сделайте, люди добрые, ответное одолжение, часок здесь посидите. Может, помиритесь, природа и обстоятельства располагают…
- Ну и в чем же твой хитрый план? - на этот раз вслух задал вопрос Вебалс, как только они отошли на приличное расстояние от поляны.
- Мой план… мой план с шиком в город въехать, в карете и с личной охраной, - рассмеялся разведчик и кинул в руки Вебалса женское платье. - Одевайся, красавица! Не возмущайся, скажи спасибо, что еще на каблуках ковылять не придется!
Слуги графа еще утром поняли, что между супругами пробежала белая мышь, символ семейных дрязг и раздора. У лиотонцев было поверье, что именно в этих маленьких, пискливых зверьков с красными глазками и тонкими хвостиками вселяются изгнанные из тел людей злые духи, и тогда шкурка зверька приобретает неестественный белый цвет. Духи желали мстить, но их возможности были весьма ограничены. Все, что они могли в новых телах, разрушить семейное счастье, превратить жизнь супругов в кромешный ад.
С утра граф смотрел на жену не по-доброму: то со злостью, то с презрением, а благородная Карва делала вид, что путешествует сама по себе, и игнорировала всякие обращения законного мужа. В карете скорее всего возникла ссора. Подъехавший к экипажу чуть ближе положенного старший наемник услышал возмущенный голос своего господина, но разобрать, в чем крылась суть конфликта, он не успел, его заметил граф и сделал весьма грубое внушение, после чего приказал немедленно свернуть с дороги и заехать в лес. Так вельможа изволил назвать небольшую рощицу перед крепостной стеной столичного града.
Любопытный охранник наказал сам себя, по его вине досталось и товарищам. До окончания трехдневного путешествия из замка в столицу оставались какие-то несчастные полчаса, а затем его с сослуживцами ждали уютные покои в столичном особняке графа, сытный ужин, хорошая выпивка и прочие утехи жизни. И так на протяжении целого месяца, на меньший срок в столице их хозяин еще никогда не задерживался.
А что вместо этого? Они лежали на сырой траве возле кареты уже битый час, в пустых желудках заунывно урчало, а в пересохших горлах с самого утра не было и маковой росинки. И во всем этом был виноват именно он, точнее его природное любопытство, которое тридцатипятилетний наемник постоянно загонял в дальний угол своего непростого характера и которое каждый раз, как чуяло слабину задремавшей воли, нагло выпирало обратно.
И вот оголодавшим, уставшим жевать траву охранникам наконец-то повезло. Вдоволь нассорившись, благородная чета возвращалась к карете. Видимо, конфликт был серьезным, и в ходе его разрешения не обошлось без потерь. Платье графини было разорвано, а лицо прикрыто веером до самых бровей. Госпожа как-то странно прихрамывала и постоянно путалась в складках длинного платья. Граф галантно вел ее под руку и, несмотря на то, что сам держал у распухшего слева лица окровавленный носовой платок, заботливо помогал тяжелой на руку супружнице перебираться через естественные препятствия: ямки, коренья и лепешки, оставленные распряженными на время привала лошадьми.
- Шего, бол…аны, жаштыли? - проорал не своим голосом шепелявящий граф и сплюнул на землю кровью. - Жапрьа…гай и в штолишу, жи…о!
Слуги мгновенно кинулись исполнять приказ господина, даже позабыв открыть перед повеселившейся четой дверцу кареты. Им самим надоело торчать на проклятой опушке, да и попадать под горячую руку никому не хотелось. Пострадавший в схватке с женою граф мог больно обидеть, а потом, как всегда, позабыть дать в качестве компенсации за побои пару медяков на пиво. «Все богатые жадные и несправедливые, или наоборот, только жадные негодяи становятся богачами», - эту народную мудрость каждый из охраны графа проверил на собственной шкуре и не хотел лишний раз получать бесплатную оплеуху.
Дверцы кареты захлопнулись, но побитый женою граф еще долго не закрывал занавески, терпеливо наблюдая, как слуги седлали и запрягали в карету разбредшихся по опушке лошадей. Потом экипаж тронулся в путь, шторки окон плотно задернулись. Наемники выждали несколько секунд и только затем пришпорили лошадей. Никому из солдат больше не хотелось подъезжать слишком близко и прислушиваться к разговору внутри кареты. Толку от этого не было никакого, а вот пустые желудки страдали и ныли, требуя от нерадивых хозяев еды.
- Я тебя ненавижу! - сквозь зубы прошипел Палион, убирая окровавленный платок от лица. - Неужели нельзя было бить послабее?! Как молотом прошелся, подлец!
Левая щека разведчика опухла, глаз заплыл, а в уголках потрескавшихся губ еще виднелись следы сочившейся крови. Жертва конспирации была явно не в духе и сопроводила свои слова сильным пинком по коленной чашечке грациозно обмахивающейся веером дамы. Игравший роль графской супружницы Вебалс, естественно, успел увернуться и, чтобы окончательно доконать обрядившего его в женское платье напарника, убрал веер от лица. Огненно-рыжие бакенбарды как-то особо распушились, сверху прижатые странным головным убором, нечто среднее между ночным чепцом, цветочным горшком и каской легкого пехотинца. Увидев такую обворожительную особу, любой, даже самый стойкий солдат любовного фронта тут же грохнулся бы в обморок. Палион уже почти привык к новому обличью своего спутника, но от неожиданности его чуть не стошнило на покрытый кандусийским ковром пол кареты.
- Сам виноват, нечего было меня в бабское платье рядить. Ты хоть представляешь, как это поганое тряпье жмет?! - нарочито пробасила «дама» в разорванном платье и довольно больно ударила партнера веером по щеке, к счастью для последнего, по здоровой. - Придумал план дурацкий, вот в корсет бы и лез. Дышать не могу, грудь распирает!
- И залез бы, не постеснялся б, да вот только колдун с огнебардами да еще крысиным хвостом на макушке не очень понравился бы охранникам в роли их господина. Ты меня благодарить должен, а вместо того покалечил! Ну, куда я теперь с такой рожей?!
- На бал не пустят, но мы благородных дам охмурять не собираемся, - пожав плечами, отчего швы платья жалобно затрещали, произнес Озет. - А кабацким девкам все равно, с побитой ты рожей или нет, лишь бы деньги платил. Да, кстати, с золотишком у нас чуток получше стало, но все равно плоховато… нужно что-то придумать.
- Уже, - проворчал Палион, осторожно прикладывая пострадавшую сторону лица к холодному окну кареты. - И с деньгами, и как ворота миновать… все придумано. Главное, чтобы ты трепыхаться не вздумал и даму еще немного поизображал.
- Только целоваться не лезь, - тихо засмеялся Озет, но его радостное лицо осунулось, когда в ответ он услышал сухое и злорадное: «Не обещаю».
Ход кареты замедлился, и снаружи все громче и громче стали доноситься голоса; спорящие, кричащие, молящие и осыпающие чужие головы проклятиями. Это могло означать лишь одно: процессия наконец-то достигла ворот и теперь медленно проезжала мимо досматриваемых возов. Торговцы спорили со стражей, пытаясь доказать, что не везут ничего запрещенного. Те и так об этом знали и, не вступая в долгие дебаты, забирали приглянувшийся товар. В общем, имел место обычный, цивилизованный грабеж, заранее предусмотренный купцами и благоразумно включенный в дорожные издержки.
Как только лошади остановились, в дверцу кареты постучали. Не тратя времени на краткое изложение диспозиции компаньону, Палион отодвинул задвижку и тут же набросился на колдуна, заключая его в крепкие, но как казалось со стороны, нежные объятия. Нарушивший покой господ сержант был очень напуган, что по долгу службы стал свидетелем любовной идиллии. С точки зрения исполнения предписаний городских властей ему не в чем было себя упрекнуть, но практика жизни подтверждала обратное. Рассерженный вмешательством в неподходящий момент граф мог пожаловаться гарнизонному коменданту, а тот, в свою очередь, дать нагоняй дежурному офицеру, и в результате на неповинную голову честно исполнившего свой долг солдата обрушился бы огромный ком начальственного гнева. Умудренный жизненным опытом сержант деликатно прикрыл дверцу кареты и крикнул задремавшему в преддверии досмотра кучеру, чтобы тот немедленно трогал. Карета снова поехала, и крепкие, как тиски, объятия Палиона мгновенно ослабли.
- Польщен, но мог бы и предупредить… - Вебалс с силой оттолкнул от себя смеющегося лжеграфа. - Вот что ты наделал? Все кружева помял!
- Правильно, правильно, причешись и припудрись, спектакль еще не окончен, хотя первое действие мы отыграли достой но… - Палион слишком широко открыл рот и поплатился за свою забывчивость. Пострадавшая от кулака напарника челюсть сильно заныла, только-только начавшая заживать губа снова треснула, а дорогущий ковер на полу кареты был плебейски орошен кровавой слюной.
- Что еще учудишь? - проворчал Озет, дивясь и страшась игривым задумкам спутника.
- Ничего особенного, просто доведу начатое до логического завершения. Нам же нужны деньги и приличные платья, милая, так уж потерпи, - на этот раз лишь слегка улыбнулся страдавший от ноющей боли разведчик.
Примерно через четверть часа карета въехала во двор трехэтажного особняка, и приветствуемая расторопными слугами супружеская чета чинно прошествовала внутрь дома.
«Дуракам везет», - говорят, что эта народная мудрость не имеет исключений и всегда верна, как два плюс два всегда складывается в четыре. Марвет не считал себя умным, но по степени везучести тянул на полноценного мудреца. Ему не улыбалась Удача, ветреная красавица смотрела на него обычно хмуро и не баловала знаками внимания. Всю жизнь, большая часть которой была отдана службе, им помыкали и командовали, и лишь уйдя на покой и став сотником ополчения, Марвет понадеялся, что приобрел слабое подобие свободы и независимости.
Нет, в принципе жизнь в Лютене ему нравилась. Городские верхи хоть и докучали глупыми приказами, но никогда серьезно не лезли вдела ополчения. Ветерана уважали и прислушивались к его мнению не только по военным вопросам. Марвет уже начинал подумывать, что госпожа Удача пожалела его и, сменив сухое безразличие на игривую милость, позволила прожить остаток дней спокойно, без суеты и дерготни. Но именно в тот миг, когда все еще крепкий старик не ожидал подвоха, она и преподнесла ему коварный сюрприз.
Проклятый Наставник Ордена не только вторгся без спроса в его маленькие владения, но и стал командовать им, хоть и не имел на это никакого права. У рыцарей «Небесного Братства» разговор скуп и строг: «Либо ты выполняешь приказы, либо ты соратник темных сил, продавший свою жалкую душонку злому Вулаку!» Марвет не рассчитывал, что Мерун оставит его в покое, но очередной приказ рыцаря просто низверг ветерана в пучину отчаяния и бессильного негодования.
…Бери мою карету и отправляйся в Столицу, - как только сотник переступил порог, скомандовал наглый мерзавец. - В карете сундук, а в сундуке вампир; не дохлый… живой. Ты знаешь, кто такие вампиры? Ты знаешь, чего они боятся или объяснить?…
Марвету не нужны были объяснения. Он с детства наслушался легенд и баек про кровососущих существ, боящихся огня, осинового кола и солнечного света. Наслушался, но считал их глупыми выдумками, поскольку еще ни одного упыря в жизни не видел (сборщики податей были не в счет). Оборотни, вутеры и прочая лесная живность - другое дело, они реальны, с ними вояке приходилось встречаться самому и при свете солнца, и при блеске луны. А вампиры… ну, что вампиры? Всего лишь миф, наивная выдумка, чтобы облагородить смерть, которую ему довелось повидать в любых обличьях. Кровососов придумали слюнтяи, боящиеся вида растерзанной клыками и обглоданной до кости плоти.
Однако Наставник был человеком, с кем не стоило шутить и ставить его слова под сомнение. Марвет кивнул и только открыл было рот, чтобы напомнить вельможе, что не находится у него в подчинении, как борец с чудовищами привел аргумент, заставивший сотника раз и навсегда позабыть об иерархии, субординации и прочих вредных для дела формальностях.
…Откажешься, город спаяю, а половину жителей обвиню в связи с Вулаком и живьем в землю закопаю. Притом преподнесу все так, что якобы экзекуция произошла из-за твоего навета. Как ты думаешь, что с тобой выжившие сделают? Сможешь ли ты их вразумить и доказать взбешенной толпе свою невиновность? Если считаешь себя отменным оратором, то пшел вон, разговор окончен. Однако я не стал бы на твоем месте делать ставку на мою доброту и твое красноречие…
Естественно, Марвет остался и выслушал приказ до конца, а через час уже трясся на козлах кареты, везя сундук с богомерзким упырем к вратам столицы. Дождь и бездорожье мучили то ли все еще сотника, то ли старичка на побегушках у Ордена целых три долгих дня, а когда солнце клонилось к горизонту, на бывалого воина нападал жуткий страх, который он не испытывал ни перед одним из сражений. Каждый вечер Марвет трижды проверял на крепость замки, а затем, закрепив их потуже дополнительными цепями, как последний трус, убегал подальше от проклятой кареты: спал в лесу или в поле, но на расстоянии не менее мили.
Первая часть инструкции, самолично прочитанной недостойному простолюдину Великим Жанором Меруном, была проста как на словах, так и при осуществлении:
…Доставишь сундук в столицу. В дороге не задерживаться, сундук не вскрывать, попутчиков не брать и близко к карете никого не подпускать! Объезжай поселения, кабаки и трактиры! Припасы мои люди положили в карету, так что с голоду не помрешь. Естественно, о грузе ни слова, даже стражники о нем знать не должны! Впрочем, стражники о нем и не спросят, а если вдруг любопытство служивых возьмет верх, убей любого, кто заглянет в сундук…
Действительно, сколько ни ехал Марвет, сколько ни встречал по дороге застав, патрулей и разъездов, интереса к нему и его багажу не возникало. Слуги короля и владельцев земель, через которые пролегал путь, шарахались от экипажа, как от покойницкой повозки, доверху груженной чумными трупами. Наспех нарисованный перед самым отъездом герб Ордена на правой дверце был лучше всякого пропуска, надежней любой верительной грамоты.
Хоть дорога и прошла без приключений, даже пару раз выскочившие из леса разбойники, чертыхаясь, скрывались обратно, так и не решившись ограбить экипаж без охраны, но Марвета все равно мучили сомнения. Он боялся, что его завернут перед воротами в столицу, и тогда его ожидает смерть. Скрываться от Ордена бесполезно, если ты, конечно, взаправду не колдун. Однако предчувствия не оправдались, карету, естественно, без промедления и досмотра пустили в главный город лиотонского королевства. По пересечению ворот в силу вступила вторая часть разработанного Меруном плана.
…Отвези карету на улочку «Лиотонский цветник». Это между гончарным кварталом и рынком у северных врат. Там спросишь домик Слепого Олафа, отвезешь карету туда. Дом наш, дом пустой, к твоему приезду никакого слепца там и в помине не будет. В дом сундук сам затащишь, грузчиков не нанимать! Тяжеловато будет, но ничего… ты мужик здоровый, сдюжишь! Твое задание на этом почти завершено, дальнейшие инструкции получишь на месте…
Марвет добросовестно исполнил и эту часть указаний, но вот чего сотник не ожидал, так того, что ему придется надолго остаться в чуждой ему столице. По прибытии и после разгрузки в подвал опасного багажа сотник зашел в дом, чтобы терпеливо дождаться прибытия посланника Меруна. Но как только воин переступил порог, то понял, что гонца не будет, и проклял себя за то, что когда-то научился читать. На столе, единственном предмете мебели во всей зловонной хибаре, рядом с еще дымящейся едой и тремя толстыми кошельками лежало письмо, скрепленное личной печатью Меруна.
…Вампир - груз необычный, у него, точнее нее, необычная цель, а значит, и тебе придется заняться непривычным делом. Прежде всего сходи на бойню и купи кровь, лучше свиную. Поставишь бурдюки возле сундука, откроешь замки и тут же уходи! Дождись ночи возле дома, следи за вампиром! Под третьей от входа половицей найдешь ларь, в нем зелья. Не бойся, они освящены Патриархом Ордена и не причинят тебе вреда. Выпьешь зараз одно, и смотри, не больше! Вампир тебя не заметит, и твоя жизнь будет в безопасности. Рано или поздно вампир, кстати, ее зовут Лукаба, встретится с Вебалсом. Этого мерзавца ты знаешь, он был у тебя в Лютене под видом королевского посланника. Не делай пока ничего, только следи. Дальнейшие инструкции получишь потом…
- Во, бес косомордый! - выкрикнул Марвет и одним ударом мощного кулака переломил пополам стол. - Уж лучше бы я в Лютене остался, чем в такое ввязываться…
Слова, это были только слова, произнесенные с досады и горя. Марвет прекрасно отдавал себе отчет, что должен был пойти в услужение к проклятому рыцарю. И дело даже не в том, что в случае отказа его ожидала лютая смерть. Он не мог, не мог допустить разрушения города и гибели половины его горожан, ставших ему за последние годы почти родными. Марвету крупно не повезло, а чувствовал он себя при этом полнейшим олухом и дураком.

Глава 8
ТОЧКА ОТСЧЕТА - ДВА ЧАСА ДО ЗАКАТА

Когда людям нечем заняться, и все цели в жизни достигнуты или их вообще нет, то они от безделья сами придумывают себе приключения. К такому выводу пришел Палион, обшаривая графские сундуки. Молодая парочка аристократов имела все, о чем только можно мечтать, и от скуки занималась всякой ерундой: стремилась к новым ощущениям на поприще супружеского обмана и находила наслаждение в ожесточенных спорах.
Сундуки в графской кладовой ломились от драгоценностей и злата, а нарядам в гардеробе не было числа. Истомившийся в женском платье колдун получил такой богатый выбор костюмов, что даже впал в замешательство и после десятой примерки махнул на эстетизм рукой, то есть надел первое попавшееся платье, естественно, из тех, что не были украшены россыпью золотых нитей и не были отягощены гроздьями вшитых бриллиантов. Задача Палиона была куда проще: он набил карманы золотом, сколько мог унести, и, вспомнив слова партнера, что у него нет в столице знакомого ювелира, даже не стал смотреть на поражавшую воображение коллекцию антиквариата и украшений.
Игра в аристократическую чету подошла к логическому завершению, притворщикам осталось лишь уйти, что, собственно, не составляло труда. Слуги никогда не появлялись в господских апартаментах без звона специального колокольчика. К услугам авантюристов было большое окно с видом на тихий дворик и довольно пологий карниз, по которому без труда можно было пробраться к хорошо закрепленному на стене и весьма удобному для спуска водостоку. Единственным препятствием побега были наемники, сопровождавшие карету в дороге. Вопреки логике обычных обывателей, они расположились на отдых не в специально отведенных для них комнатах, а во дворе, под сенью деревьев с еще не до конца опавшей листвою. Холодный ветер и сырость травы не смущали привыкших к походам солдат. Они развели костер и, получив с барской кухни вино и еду, решили зажарить на вертеле годовалого поросенка, видимо, усомнившись в способностях господского повара приготовить подобающие блюда для их принципиально отвергавших деликатесы желудков.
Палион хорошо понимал служивый люд, подобное порой случалось и с ним. В дороге ждешь не дождешься поскорее добраться до теплой постели, а в конце двух-трех-дневного перехода неимоверно трудно уснуть на мягкой перине и вальяжно восседать в удобном кресле за накрытым столом. Непостижимую душу скитальцев тянет к стылому ветру, скромной похлебке и зажаренному на вертеле мясу, одним словом, к примитивному натурализму.
Было бы желание, а возможность всегда найдется. Наемников тянуло снова в поход, и Палион пошел им навстречу. Наспех обмотав голову какой-то шелковой и очень дорогущей тряпкой, разведчик высунулся из окна и прокричал что есть мочи, стараясь при этом поменьше шепелявить, а иначе слуги не поняли бы его приказа: «Эй, дармоеды, чего расселись?! Живо по коням! Скачите в рощу, госпожа графиня обронила колье. Чтоб через час оно уже на ней было!»
- С ума сошел?! - осторожно подкравшийся сзади Вебалс быстро отдернул лжеграфа назад и задернул штору. - Они же там настоящего графа с женушкой обнаружат!
- Ну и что? Обнаружат так обнаружат, не век же благородной чете голышом по кустам прятаться, должно же и им повезти, - пожал плечами Палион, снова вернувшись к окну и приоткрыв штору, наблюдая, как один наемник поспешно тушил костер, другой побежал с недожаренным поросенком на кухню, а двое остальных кинулись к конюшне седлать лошадей. - Нам ведь что нужно было? В город проникнуть да деньжатами с одежонкой разжиться. Или ты и дальше надеялся в дамском тряпье щеголять да огнебарды свои уродливые за веером прятать?
- Они не уродливые, - морщась с досады, ответил Вебалс, - и в платье я мог еще пару деньков походить…
- Нет уж, хватит прогулок по лезвию бритвы, - резюмировал Палион. - Вот сейчас наши друзья со двора ускачут, и мы тронемся в путь. Не забудь напоследок карманы золотишком набить, я уже больше взять не могу, выше нормы загружен.
В подтверждение своих слов Палион подпрыгнул, и по комнате разнесся приятный звон презренного, но крайне необходимого в жизни металла.
Естественно, Озет не стал упрямиться, малодушно сетуя, что золото в карманах усложнит и без того нелегкий способ покинуть гостеприимный кров. Как только четверка охранников выехала со двора, окно графского кабинета, служившего также и кладовой, открылось, и на карнизе появились две неуклюжие фигуры с оттопыренными боками узких трико и раздувшимися камзолами. Хоть воры, не знавшие о существование мешков, и выглядели, как парочка откушавшихся на ответственных постах чиновников, но двигались они очень ловко. И даже когда Вебалс чуть не сорвался с трубы водостока, то наземь не упало ни одной звонкой монеты.
Как и предполагал разведчик, пределы графского особняка покинуть было несложно. Охраны у ворот не было: не те нравы в центре столицы, чтобы выставлять сторожей днем. Тяжелые створки ворот скрипнули на прощание и закрылись, выпуская хитрых грабителей на свободу, но вот тут-то как раз и начались настоящие трудности, поскольку добраться до ближайшей гостиницы, чтобы сложить там оттягивающие одежду запасы, оказалось делом весьма и весьма нелегким. Странники избегали слонявшихся без дела и поэтому с интересом глазевших по сторонам прохожих, старались не попадаться на глаза патрулям и, уж конечно, сторонились подворотен и темных переулков, где могло случиться всякое, а вступать в бой с перетягивающим вперед пузом из кошельков не так-то и просто.
К счастью, все обошлось. Уже через час они сидели в уютной комнате фешенебельной гостиницы со странным названием «Карбюион» и, со звериным аппетитом поглощая двойные порции жаркого, строили планы, как быстрее и незаметнее пробраться во дворец. Пока речь шла о перемещении по городу и о преодолении внешних постов охраны, включая высокую ограду дворца и огромный парк, говорил больше Палион, но когда дело дошло до обсуждения передвижений внутри дворца, слово перешло к колдуну. Вебалс когда-то инкогнито бывал на королевских балах и имел хоть относительное представление о расположении помещений и графике смены постов.
Четверть часа Озет добросовестно рассказывал о расположении залов, лестниц и комнат, даже нарисовал на листке бумаги несколько вполне сносных схем, но так и не смог ответить на два самых важных вопроса: где находятся посты стражи и как добраться до апартаментов герцога Самвила. Не обладая хотя бы минимумом значимой информации, идти надело было, конечно же, нельзя. Посещение дворца откладывалось на неопределенный срок, а вместо главной на первое место встала второстепенная задача: нудный и утомительный сбор информации о жизни королевского дворца.
- С чего начнем? - поинтересовался Вебалс, расстроенный возникшей задержкой, но не показывающий виду.
- С небольшой прогулки по злачным местам столицы, - ответил Палион, поднимаясь с кресла и одним легким движением руки отправляя результаты творческих потуг напарника в топку камина. - Время сейчас самое что ни на есть подходящее, дневная смена дворцовых гвардейцев снимается с постов и разбредается по кабакам.
- Дрыхнуть они заваливаются, - возразил Вебалс, но его более сведущий в привычках военных товарищ загадочно заулыбался и отрицательно покачал головой.
Кого только не встретишь в столичных кабаках, именуемых благозвучным словом «ресторации»: цвет лиотонской аристократии, отдыхающей от полной нервного напряжения придворной жизни; богатейших купцов королевства, присматривающих себе в компаньоны влиятельных, но не обладающих деловой хваткой вельмож; иноземных послов и их прислужников, собирающих свежие дворцовые сплетни; высшее духовенство, скромно восседающее в дальнем углу и притворяющееся, что пришли насладиться исключительно изысками отменной кухни; высшие гражданские и средние армейские чины, ищущие могущественных покровителей, - одним словом, кого угодно, но только не офицеров дворцовой стражи.
Хоть платья из графского гардероба и послужили достойной маскировкой для парочки авантюристов, но путники все равно чувствовали себя не в своей тарелке. Они весьма резко и совершенно неожиданно угодили в иной мир, настолько далекий и непонятный, что возникло ощущение нереальности происходящего. Сам величественный дворец с высокой оградой и все, что находилось возле него в радиусе каких-то несчастных тысячи шагов, представлялось отдельным и абсолютно независимым королевством оттого, что называлось привычным словом Лиотон.
В пятом по счету приюте чревоугодия и злословия Вебалс хотел задержаться дослушать до конца заинтересовавший его разговор между священниками из Елькетского и Гаркельского Соборов. Видимо, тема беседы была чрезвычайно интересна для колдуна, но Палион, не услышавший ничего, кроме набора непонятных и режущих слух терминов, потянул товарища к выходу.
Вечер вот-вот должен был перейти в ночь, солнце еще светило, но уже скрылось за фасадами домов и высокими башнями соборов, а верой и правдой отслужившие день королю офицеры бродили где-то по городу в поисках развлечений. Еще чуть-чуть, еще немного растратить впустую время, и нужного человечка пришлось бы вытаскивать из шумной толпы пьяных гуляк или из опочивальни скучающей вдовушки. Не стоит и говорить, что и тот, и другой вариант был бы сопряжен с весьма ощутимыми трудностями: дама бы стала визжать, когда двое мерзавцев принялись бы вытаскивать прямо у нее из постели галантного кавалера, а собутыльники не только подняли бы крик, но и пустили бы в ход кулаки. При таких обстоятельствах встреча компаньонов с патрулем стражи была бы не неудачей, а счастливой случайностью, позволившей избежать лютой смерти от необузданных кулаков перебравшего служивого дворянства.
Вечерние улочки не опустели, но с закрытием лавок и салонов, контингент прохожих претерпел значительные изменения: почти не стало карет и вальяжно прогуливающихся дам в дорогих нарядах. Затихли звуки улиц, и громче стали шумы, доносящиеся из распахнутых настежь окон питейных заведений, притом характер шумов и содержание обрывков фраз полностью соответствовали престижности и антуражу центра веселья. Например, из окон «Чести и доблести», одной из лучших и дорогих рестораций столицы, лилась нежная музыка и мелодичное пение приятного женского голоска, сопровождаемые стуком серебра о фарфор и звоном хрусталя. Посетители, конечно же, не только тешили свой слух и ублажали желудки, однако разговаривали необычайно тихо, чтобы их случайно не услышали даже суетившиеся по залу разносчики блюд. Здесь обсуждались крупные сделки, плелись интриги, вербовались шпионы и делались прочие важные дела, выходящие за рамки понимания простых обывателей. В таверне «Виондоль» заседали чиновники среднего пошиба, приезжие и еще не освоившиеся в столице дворяне, не очень богатые купцы и прочие лица, не добравшиеся в своем деле до заветных вершин. Довольно громкую музыку и задорно голосившую девицу было почти не слышно за гомоном ожесточенных споров и пламенных речей в защиту каких-то философских теорий и общественно значимых позиций. Уважающие себя горожане обходили таверну стороной, как здоровые люди стараются держаться подальше от приюта для душевнобольных.
Совершенно другое дело корчма «Звон подков», здесь было все просто и ясно. За шумным гомоном отдыхавших офицеров и стуком глиняных кружек о деревянный стол было не различить не только музыки, но и пения, если, конечно, таковое вообще имело место быть. По крайней мере, по мнению подавляющего большинства посетителей, оно было излишним, а смысл существования молоденьких девиц сводился далеко не к тому, чтобы радовать слух.
- Кажется, мы пришли. Зайдем? - прошептал колдун, опуская чуть не до плеч края широкополой шляпы.
Таким странным способом не желавший менять внешность колдун пытался спрятать от посторонних взоров не только крысиную косичку, но и не менее приметные бакенбарды.
- Лучше здесь подождем, - возразил Палион, занявший удобную наблюдательную позицию в тени деревьев сбоку от входа. - Судя по голосам, мы опоздали. Компания завсегдатаев уже собралась и хорошенько согрелась. Стоит только одного из господ офицеров за шкирку схватить да к выходу потянуть, дружки сразу всей кучей набросятся. После пятой-шестой кружки дух коллективизма в армейских рядах необычайно силен…
- Так что же делать?
- …а вот после десятой появляются первые потери, - невозмутимо закончил разведчик свою мысль. - Крепкий хмель косит ряды офицерского братства куда эффективнее вражеских стрел и шрапнели!
- Шрап… чего? - переспросил не знавший диковинного слова Вебалс.
- Не важно. - Палиону вдруг стало даже как-то стыдно, что он ради красного словца употребил термин, еще неизвестный в этом отсталом мире. - Потерпи, примерно через четверть часа тела начнут выносить. Правила офицерской пирушки почти не отличаются от суровых законов боя: павшие мешают живым!
И действительно, примерно в срок, указанный Палионом, с поля хмельного ристалища были удалены первые «трупы», точнее тела, едва подающие признаки жизни. Двоих перебравших господ бережно загрузили поперек седел терпеливо дожидавшиеся снаружи денщики; тех же, чьи слуги не были столь расторопны, парочка крепких парней из корчмы сложили прямо на мостовую. В совокупности…надцатый залп винной батареи выбил из строя пятерых гуляк: двоих сразу же увезли на поправку, а остались забавно ворочаться и бормотать всего трое. Судя по громким выкрикам и несвязной болтовне, один из лежавших до сих пор не понял, что он уже покинул поле боя, предпочтя геройское беспамятство позорному дезертирству.
Стараясь не возбуждать подозрений у столпившихся в сторонке денщиков с лошадьми, терпеливо ожидавших своего звездного часа, Палион на пару шагов приблизился к телам, а потом, отрицательно покачав головой, быстро вернулся в тень.
- Двое из городского гарнизона, один без формы, но с такой рожей, в королевскую стражу никогда не возьмут, - кратко, но весомо отчитался Палион и снова неподвижно застыл в ожидании новой порции перепивших вояк.
- А может, мы напрасно ждем, а может, сюда офицеры из дворца и не захаживают, - заволновался Вебалс, на самом деле мучившийся по иному поводу.
Озет не знал заклинания, способного разговорить мертвецки пьяного офицера. Однако его напарника, прошедшего долгий и тернистый путь от сержанта до майора, это обстоятельство ничуть не смущало.
Следующие жертвы винной батареи появились на мостовой буквально через несколько минут. Вебалс тихонько присвистнул и задергал Палиона за рукав. На одном из пропойц была сине-желтая форма, а на груди красовался облитый вином и заляпанный жиром герб королевского семейства.
- Да вижу я, вижу… наш пациент, - осадил разведчик пыл колдуна. - Чего задергался-то? Неужто того мужичонку с лошадкой не видишь?
От сборища скучавших слуг отделилась коренастая фигура сорокалетнего мужика. Денщик не спеша подбрел к лежбищу спящих господ и, как назло, взвалил на свои широкие плечи именно приглянувшегося парочке офицера.
- Во, невезуха! - занервничал Озет, но невозмутимый, как каменное изваяние, Лачек закачал головой, зацокал языком и успокаивающе похлопал товарища по плечу.
- Спокойней, дружище, спокойней. Все как нужно идет, даже намного лучше, чем мы ожидали! - рассуждал вслух Лачек, не отрывая глаз от захватывающей дух картины, как бедный мужик борется с немного недопившим до стадии бревна хозяином. - Представь, что это тебе пришлось бы с офицеришкой воевать. Он ведь, кроме того что кулачишками недуром машет, еще и новый камзол кое-чем нехорошим оросить может… Неужто нашему моднику свой прекрасный костюмчик не жаль?!
- Жаль, - буркнул в ответ Озет, но как-то неуверенно, интонационно подчеркивая, что в крайнем случае был бы готов смириться с этой потерей.
- К. тому же хоть я тебе и не говорил, чтобы заранее не расстраивать, но свора прислужников здесь не первую ночь табором стоит. Они прекрасно знают, что, точнее кто, чья ноша, и стоит лишь нам приблизиться к…
- Это как раз не страшно, это как раз не беда, - воспрянул духом переоценивший ситуацию Озет. - Лошадок вспугнуть - дело простое. Мужички их ловить кинутся и на то, кто кого в темный уголок потащит, внимания не обратят.
Пока компаньоны мило беседовали, обсуждая возможные перспективы захвата в плен неподвижного тела, борьба несчастного денщика с мертвецки пьяным, но буйно реагирующим на любое прикосновение хозяином была завершена победой слуги. Заработав несколько синяков и легкую травму колена, мужик потерял терпение и под дружный хохот наблюдавших за возней товарищей по несчастью по-простецки оглушил брыкавшегося и пытавшегося достать меч из ножен господина ударом по лбу пудового кулака. И так еле стоявший на подкашивающихся ногах офицер потерял сознание и рухнул бы обратно на мостовую, если бы его вовремя не подхватили сильные руки слуги. Перевалив обмякшее тело поперек недовольно фырчавшего жеребца, денщик взял коня под уздцы и, прихрамывая на опухшую ногу, медленно побрел в сторону купеческого квартала.
- Есть еще одно обстоятельство, почему я рад, что события развиваются именно так, - не сводя глаз с удаляющегося крупа лошади, прошептал Палион.
- И какое же, если не секрет?
- Разговорить трезвого слугу намного проще, чем наполнившегося спиртным господина. Затраты времени и сил намного меньше, а знает денщик куда больше. Уж ты мне поверь, не один год прослужил, - изрек разведчик и, подавая знак компаньону следовать за ним, слегка покачивающейся походкой припозднившегося гуляки вышел из-под сени деревьев.
Появление возле излюбленного места офицерского гульбища двоих почти трезвых господ не произвело впечатления ни на скопище служивого люда, ни на прислугу корчмы, вытаскивающую на свежий воздух очередную партию отпивших последнюю кружку. Шум из корчмы «Звон подков», которую стоило бы переименовать в «Грохот стакана», не стихал. Видимо, внутри оставалось еще достаточно стойких бойцов. Чинно и важно прошествовав мимо штабелей «павших» и тихо перешептывающихся о чем-то своем мужиков, компаньоны отошли на расстояние пятидесяти метров, а потом резко прибавили шаг, почти побежали, чтобы не упустить скрывшуюся за углом одного из домов маленькую «похоронную» процессию. Как назло, слуга хоть и хромал, но шел довольно быстро. Мысли о сытном ужине и теплой постели после хлопотного дня помогали ему пережить боль в сильно ушибленном колене. Только через пять минут довольно быстрого передвижения Вебалсу с Палионом удалось сократить дистанцию до двадцати шагов.
- Погоди, не торопись, - остановил продолжавшего погоню разведчика Вебалс. - Пока не стоит привлекать внимания. Мужик может заартачиться, позовет на помощь, а здесь стража на каждом шагу… это тебе не тихий, добрый Дукабес…
- Ну и как же поступим? Может, ты залезешь мужику в башку и прикажешь недотепе завернуть вон в ту подворотню?! - съехидничал Палион, прекрасно зная, что колдун так поступить не мог.
- Нет, не залезу и не прикажу, - невозмутимо ответил Вебалс, наконец-то сняв с взопревшей головы изрядно надоевшую ему шляпу. - Есть идея получше, мы просто проследим до самого дома, а там парочку и возьмем. К тому же допрашивать под крышей куда сподручнее, чем в подворотне.
- А если…
- Нет, - перебил Вебалс, уже понявший опасения компаньона, не знавшего некоторых особенностей лиотонского быта, - в доме у нашего подопечного нет других слуг. Ему по рангу не положено, хоть он, определенно, не из бедной семьи. В дворцовую стражу безродных бедняков не берут, но вот за соблюдением иерархических приличий придворные герольды и прочие крючкотворцы блюдут строго. Это столица, здесь, к сожалению, слишком много богатого сброда, поэтому далеко не все вопросы решает толщина кошелька. Младшему офицеру более одного денщика не положено, пусть он и может прокормить хоть целую роту слуг.
Палион поверил на слово и не стал искать контраргументов: во-первых, потому, что не хотел, а во-вторых, ситуация изменилась столь быстро, что на продолжение дебатов просто не осталось времени. С боковой улочки вывернул довольно бодрый господин преклонных лет и четко поставленной походкой пехотного офицера промаршировал в направлении, противоположном движению парочки. Вебалс мгновенно застыл и нахмурил лоб, видимо, пытаясь вспомнить, где видел лицо прошедшего мимо. Через несколько секунд усиленного вытаскивания из головы отрывистых воспоминаний, губы колдуна расплылись в широкой улыбке.
- Нам повезло, не просто повезло, а очень-очень крупно повезло, - вдруг заявил Вебалс, больно сжав кисть напарника. - Знаешь, кто это был? Это был Кено, сам лис Кено, лучший агент лиотонского тайного сыска!
- Этого еще не хватало, - тяжело вздохнул Палион, которого совершенно не обрадовала перспектива иметь дело со своими коллегами, пусть даже и из отсталого мира.
- Нет, ты не понял, - загадочно улыбаясь, прошептал Вебалс, от необъяснимой радости все сильнее и сильнее сжимая руку разведчика. - Кено живая легенда, он двадцать лет был лучшим сыскарем, но как-то насолил одной важной персоне и вынужден был отойти отдел. Догадайся, кто взял старичка под свое крылышко?
- Самвил, - с ходу ответил разведчик, поскольку иных влиятельных лиц в столице просто не знал.
- Именно… именно Самвил, а значит, у нас есть возможность добраться до герцога без лишних хлопот…
- Не факт, - возразил не разделявший оптимизма товарища разведчик. - Ты давно не был в столице, а здесь время течет по-особому. С тех пор могло многое измениться, и покровитель мог превратиться во врага.
- Это наш шанс, - настаивал Вебалс, - мы не можем его упустить.
- Согласен, - после секундного раздумья кивнул головой Палион, - поэтому поступим так. Ты беги за старичком, а я уж сам с пьянчужкой и его верным слугой разберусь.
- А справишься?
- Не тяни время! - ответил разведчик и, простив товарищу необоснованное сомнение насчет его способностей, кинулся догонять увозившую бесчувственное тело лошадь вместе с прихрамывающим денщиком.
Удар кулаком в переносицу всегда работал безотказно: он оглушал и валил с ног всех, начиная от зеленого, но амбициозного новичка, необоснованно считавшего себя героем сразу после учебки, и заканчивая солдатом малкирианской пехоты, огромной гориллой, закованной в броню, но, несмотря на толстую лобовую кость, обладающей завидным интеллектом. Удар в переносицу был самым быстрым и эффективным способом разрешения споров, но вот низкорослый крепыш, чья макушка едва доходила Палиону до подбородка, по странному стечению обстоятельств устоял и более того, лишь слегка покачнувшись назад, резко распрямился и дал напавшему полновесную сдачу.
Сначала квадратный кулак испытал на прочность под дых разведчика. Не успевший вовремя отскочить или прикрыться, Лачек согнулся пополам, ощутив, как стальная рука денщика разбила броню напрягшихся мышц и отбила все внутренности, включая переставшие вдруг закачивать воздух легкие. Затем его голову положили на наковальню, и жестокий кузнец хлопнул по ней своим огромным молотом. На самом деле это была лишь дверь, та самая дверь, в которую он постучал, которую перед ним беззаботно распахнул денщик и которой странный мужичонка легонько прихлопнул его неразумную головенку. Последний, заключительный в недолгой схватке удар нанесла кованая подошва армейского сапога, буквально ободравшая и свезшая лицо ночному налетчику. Задыхаясь и захлебываясь собственной кровью, довольно сильно текущей из неглубоких, но обширных и чрезвычайно болезненных ран, Палион шлепнулся на мостовую, прямо в огромную лужу, по поверхности которой мгновенно расползлись кровавые разводы.
Постояв немного и молча понаблюдав за барахтаньем побежденной стороны, денщик сплюнул, пробормотал себе что-то под нос и закрыл дверь, в дополнение к висячему замку и задвижке, заперев ее изнутри еще и на засов.
- Не может быть, это просто невероятно, - шептали едва зажившие после кулака колдуна и снова разбитые в кровь губы Палиона.
В реальность произошедшего было трудно поверить! Какой-то слуга, обычный деревенский лапотник устоял, да что устоял… почти не почувствовал хорошо поставленного удара и всего за пару секунд расправился с бывалым майором. Некоторые на месте Лачека стали бы обвинять невезение; другие, жалея себя, сетовать на потерю квалификации и незаметно подкравшуюся к ним старость; но воспаленный и одновременно затуманенный мозг разведчика сконцентрировался на решении более важной в данной момент задачи, чем нахождение причины постигшей его неудачи.
Позабыв о гулявшей по телу боли и обиде, мокрое чудовище с кровавым месивом вместо лица ловко перемахнуло через двухметровый забор и мягко, почти неслышно приземлилось в дворике небольшого дома. Верный меч без лязга покинул ножны, а левая рука крепко вцепилась в высокий подоконник. Всего один резкий толчок натренированных ног, и Палион, подобно вампиру из виденных им когда-то в детстве фильмов, влетел в окно, поднимая фонтан из осколков стекла и мелкой щепы. Он приземлился точно перед противником и еще до того, как удивленный денщик успел занести смертоносный кулак, дважды полоснул кончиком меча: косо сверху вниз по лицу, а затем по горлу. Мужик издал нечленораздельный звук и, схватившись левой ладонью за перерезанную шею, отшатнулся назад. Однако он не упал, а уже через долю секунды занял оборонительную позицию и с ненавистью в маленьких, едва различимых из-под мохнатых бровей глазках ожидал второго удара острого клинка.
Палион удивился во второй раз и, интуитивно почувствовав, что не стоит делать выпад, запустил в голову быстро терявшего кровь мужика подвернувшимся под руку табуретом. Денщик каким-то чудом увернулся и, подхватив свободной рукой лежащий на скамье топор, сам пошел в наступление. Несмотря на явно несовместимое с жизнью ранение и отсутствие практики владения боевым топором, удары противника были неимоверно опасными и едва не достигали цели. Виной тому были поразительная скорость движения выносливого крепыша и усиливающееся головокружение Палиона, последствие неуместных физических упражнений сразу после получения серьезной травмы.
Топор-колун, куда менее мощное и быстрое оружие по сравнению со своим боевым собратом, летал по комнате, опрокидывая случайно попавшуюся под него мебель и разбивая на мелкие осколки предметы домашней утвари с посудой. По маленькой комнатке явно хозяйственного назначения быстро кружились двое мужчин, а вокруг них летали битые чашки, щепа и осколки. Палион не нападал, опасаясь противника, и не блокировал его удары, предпочитая отскакивать и увертываться от взбесившегося топора. И вот настал долгожданный момент, когда весь покрывшийся липкой пленкой собственной крови мужик, наконец, стал терять силы, а затем, сразу после последнего и как все предыдущие неудачного взмаха грозным оружием, рухнул на пол и замер в неестественной позе.
- Ну надо же! - с трудом произнес еле державшийся на ногах Палион, сквозь пелену запекшейся на ресницах крови наблюдая, как из пор бледной кожи трупа стала быстро прорастать колючая волчья шерсть.
Вебалс оказался прав, способности лесных тварей оставались загадкой, а их поведение было непредсказуемо. Палион не был дураком, но не мог представить, зачем могучему оборотню понадобилось становиться вечно шпыняемым и оскорбляемым денщиком у младшего офицера дворцовой стражи. Возможно, мозг разведчика и проработал бы несколько приемлемых версий, однако в этот момент он был занят другим: настойчиво сигнализировал потерявшему бдительность хозяину, что пора уходить. Шум боя не могли не услышать соседи, свежие раны ныли, а в соседней комнате уже заворочался обессиленный гуляка, требующий в грубой форме у слуги рассола.
О допросе пьянчужки не могло быть и речи, инстинкт самосохранения взял верх над желанием разведчика получить сведения о графике смены постов внутри дворца. Наспех оттерев кровь с лица подобранным с пола и затоптанным ногами полотенцем, Палион выпрыгнул в окно и начал прокладывать долгий и тернистый путь по задворкам к гостинице. Появиться на улицах с ободранной и опухшей рожей разведчик так и не решился, даже несмотря на то, что уже давно наступила ночь.
Порой происходят странные, непостижимые разумом вещи, притом никто не может понять «когда». Ни мучившийся с похмелья офицер, ни спешивший покинуть чужой дом разведчик так и не смогли заметить того шутника, кто вывел на высоком заборе эту проклятую надпись, зловещую как по содержанию, так и по форме исполнения.
«Здесь был Палач, Палач в столице!» - было написано кровью убитого оборотня.
Все когда-нибудь происходит впервые: первое разочарование, первая боль, первый убитый враг. Палион в это злосчастное утро впервые приставил к горлу беззащитной женщины меч, до этого он только наводил на лоб пистолет и далеко не всегда нажимал на курок.
Уставший и голодный, изуродованный до неузнаваемости и с четко проступившей отметиной сапожища на лице, разведчик все-таки добрался до гостиницы и, к великому удивлению, обнаружил в своем номере не развалившегося, нс снимая сапог, на кровати Озета, а радушно улыбающуюся Терену, скромно сидевшую на стуле возле разожженного ею очага. Женщина увидела его и, широко открыв объятия, бросилась к нему в надежде заключить и задушить вернувшегося из боя солдата своими крупными, призывно колышущимися при движении телесами.
- Не подходи! - окровавленное острие почти касалось кадыка удивленно заморгавшей глазами купчихи. - Зачем пришла?! Смерти моей хочешь, толстомордая злыдня, за дружка пришла мстить?!
- Какого еще дружка? - продолжая моргать длиннющими ресницами, пролепетала Терена, а затем вдруг, разрыдавшись, опустилась на пол.
Вид стенающей женщины невыносим. Палион, конечно, знал, что многие представительницы хитрого пола любят использовать именно этот прием, чтобы разжалобить сердца доверчивых мужчин; знал, поэтому, насколько смог, попытался отнестись к нечестной игре спокойно.
- Перестань сопли пускать, корова жирная, - как можно грубее произнес притворяющийся бесчувственным мерзавцем майор. - Встала, утерлась, шмотки собрала и на выход! Еще раз на глаза попадешься, прирежу, как свинью! Иди к своим дружкам лесным комедию ломать!
Терена сидела на полу и плакала, закрыв лицо мокрыми, раскрасневшимися ладонями. Она продолжала дьявольскую игру, целью которой было сначала завоевать доверие наивного мужчины, а затем, использовав его для каких-то своих и совершенно непонятных целей, выбросить на помойку истории, естественно, не забыв напоследок вонзить острый нож в спину. Однако Палион хорошо усвоил правило: «Слабые вымирают!», притом слабостями, как в его мире, так и на дикой Шатуре, почему-то считались не только невысокие физические показатели, но и такие, казалось бы, положительные черты, как честность, открытость, доброта, желание прийти на помощь ближнему своему в трудную минуту. Эволюция человечества очень странный и крайне несправедливый процесс: вначале выживали лишь лучшие, затем лучше приспособленные, то есть те, кто умеет действовать руками других и жонглировать чужими чувствами. Познание этой суровой истины стоило разведчику очень дорого. В свое время он многое и многих потерял лишь потому, что доверял людям, которых сразу нужно было прирезать.
- Слышала, что я сказал?! Давай живее! - не обращая внимания на стенания и плач, Палион пнул носком сапога даму под толстый зад. - Считаю до трех, если не уберешься…
- Вы меня бросили… оставили умирать! - громко завыла Терена, все еще тешившая себя надеждой обмануть повидавшего жизнь солдата. - А ведь я… я… вас спасла… из смертельной западни вытащила! И за что… чем я перед вами провинила-а-ась?! Всего лишь по утрянке прогуляться пошла-а-а, а вы, вы… меня бросили… Без меня, супостаты, уехали-и-и!
- Ага, я как-то, дурень, позабыл о старой, доброй, лиотонской традиции - брать на утренний променад весь гардероб, - не в силах больше кричать, тихо рассмеялся разведчик, вспомнивший, что в то промозглое, осеннее утро дама отправилась «погулять» о двух лошадях, с двумя тюками одежды да и еще благородно оставив бывшим спутникам по тощему кошельку из всей трофейной казны.
- Дурак ты, Палач, ох, дурак, - вдруг совершенно спокойно произнесла мгновенно прекратившая слезливый концерт дама. - Ты еще пожалеешь, очень пожалеешь!…
Палион так и не понял, о чем же он должен был пожалеть. Возможно, до него дошел бы скрытый смысл этих слов, но всего несколько секунд назад еще бьющаяся в довольно натуральной истерике дама не дала ему времени, чтобы осмыслить их и осознать. Терена молниеносно вскочила с колен и, крепко схватив растерявшегося мужчину за грудки, с нечеловеческой силой отшвырнула его в дальний угол комнаты. Затем купчиха выпрыгнула в окно, которое по счастливой случайности, несмотря на холодную погоду, оказалось открытым.
Лежа спиной на сломанном табурете и погребенный под тяжелой рамой свалившейся на него со стены картины, Палион пытался понять три вещи: зачем приходила предательница Терена, куда запропастился пройдоха Вебалс и почему он, собственно,«дурак»?

Глава 9
ПРОЙДОХА, КРОВОПИЙЦА И СТАРЫЙ ЛИС

Редкие партнеры всецело доверяют друг другу, а если говорить откровенно, то ровным счетом никто не совершает столь грубой ошибки. Палион Лачек постоянно задавался вопросом, не обманет ли его божественный компаньон, и прятал в потаенных уголках сознания самые важные мысли, боясь, что рыжеволосый весельчак использует их против него. Как ни странно, но Вебалс из рода Озетов знал о порой удачных попытках союзника утаить от него важные сведения; знал, воспринимал, как должное, и расплачивался с разведчиком из внешнего мира той же звонкой монетой. Древнее Божество честно призналось Палиону во многих вещах, например, что может рыться в его голове, создавать причудливые формы жизни, и не умеет летать, но в то же время деликатно не упомянуло о некоторых своих умениях вполне прикладного характера.

Предыдущая страница 5 Следующая страница


Охота на короля 6

Бравый старичок Кено, который во многом мог бы дать форы и молодым, бойко маршировал по пустынной улочке и сколько ни оглядывался украдкой (так, как умеют следить за своим тылом лишь искусные шпионы да агенты тайного сыска), но так и не обнаружил присутствия идущего буквально в десяти шагах за ним колдуна.
Любители упрощать понятия и приклеивать тяжелые, как гири, ярлыки непременно сказали бы, что хитрец Вебалс использовал магию невидимости. Зациклившиеся на черно-белом восприятии мира священнослужители обвинили бы представителя древнейшего на Шатуре рода в сговоре с врагом человечества Вулаком, который иногда приходит на помощь своим верным рабам и прикрывает их богомерзкие лики от взора людей и всевидящего ока небесного правосудия черным плащом иллюзорного обмана. Сам же Вебалс объяснил бы свое умение по-иному, обязательно объяснил бы, да только в том и беда, что как раз его-то компетентного мнения никто и не спрашивал.
«Никакого Вулака на самом деле не существует, он миф, легенда, которой невежи пугают людей, притом всех - от доверчивых детишек до умудренных жизнью старцев. Магия - понятие абстрактное и существует лишь в воспаленном воображении людей, привыкших обозначать этим словом все, что выше их понимания. Магия - явление сверхъестественное, изменяющее материю, время и пространство; она попирает законы нашего мира, рушит все догмы и постулаты природы, в то время как я и иные Озеты действуем в строгих рамках установленных мирозданием норм. Дважды два всегда было, есть и будет четыре, и никому не под силу сократить его до трех или растянуть до пяти», - так бы ответил Вебалс из рода Озетов, именуемый невежами колдуном, так бы… но его никто никогда не спрашивал. Люди не чтят древних богов, даже не лишившихся силы, пока те, в отместку за унижающее их забвение, не пускают реки крови и не строят храмы на чужих костях.
Лис Кено хоть и был стар, но нюха не потерял. Он заметил бы любого, наивно полагавшего, что сможет за ним проследить, заметил бы на расстоянии и в пятьдесят, и в сто шагов. Однако колдун безнаказанно шел у него позади и все потому, что Вебалс отменно знал анатомию человека. Ухо слышит в строго определенном диапазоне, а глаз видит далеко не все частицы и не при любом освещении. Озеты умели управлять своей материальной оболочкой: при необходимости освещали ее изнутри в нужном ракурсе и искусственно переводили звуки, создаваемые их телами в строго определенные частоты. Опытный сыщик Кено не видел и не слышал буквально наступавшего ему на пятки колдуна, а вот бездомные собаки и коты, копошащиеся в сточной канаве в поисках вкусных объедков, замечали присутствие не одного, а двоих идущих почти рядом мужчин. При желании Вебалс мог бы приспособиться и к их органам чувств, но в данном случае в этом не было необходимости.
Безнаказанно шествуя позади объекта слежения, Озет внимательно рассматривал его сутулую, довольно осунувшуюся и иссохшую за последний десяток лет фигуру. Именно столько прошло времени, как он видел Кено в последний раз. Годы неумолимо брали свое, старик сильно сдал, но тем не менее все еще оставался достойным противником. Вебалсу не хотелось бы сражаться со стариком как на поприще построения хитрых комбинаций и плетения интриг, так и сойтись один на один в открытом бою. Кено не потерял бойцовской формы и наверняка по-прежнему ловко владел мечом, хотя раньше никогда не позволял даже самым искусным противникам заходить к себе с тыла.
Примерно на пятой минуте довольно быстрого променада Вебалс заметил, что старик как-то странно наклоняет голову вбок. Видимо, совсем недавно ему кто-то ударил справа по основанию шеи, скорее всего или тупым, тяжелым предметом, например, рукоятью меча, или очень увесистым кулаком. Судя по специфическому наклону головы, возможность обычной бытовой травмы полностью исключалась, да и вряд ли лис Кено стал бы утруждать себя переноской мешков с крупой, разгрузкой мебели и прочими видами грубого, физического труда.
Старик остановился и, делая вид, что рассматривает причудливый узор одного из балконов, подождал, пока мимо него пройдет парочка припозднившихся ремесленников. Мускулистые парни с обритыми головами и в фартуках, не стиранных не менее года, видать, не спешили домой. Судя по раскачивающейся походке и несвязному, но необычайно громкому бормотанию, они уже задержались на пару кружечек в двух-трех кабаках по дороге из мастерской. Невидимый ими Вебалс чуть ли не задохнулся от излишка винных паров, извергнутых с громким рыком прямо в его сторону.
Улочка опустела, только после этого Кено потерял интерес к довольно банальным узорам, прошел пару домов и свернул в темный проулок, ведущий на некое подобие площади.
«Лис выполняет поручение, а не шляется по городу в поисках будоражащих вялотекущую, стариковскую кровь приключений, - пришел к выводу Вебалс, преследуя бывшего сыскаря более четверти часа. - Он осторожничает и совсем не потому, что боится ночных воров, начинающих свой промысел именно в эту пору. Он до сих пор находится у кого-то на службе. Хоть бы мне повезло, хоть бы он бегал на побегушках у Самвила!»

* * *

Кено вышел на середину небольшой площади, еще раз огляделся по сторонам, а затем быстро направился к весьма опрятному особняку. Старик не постучал, а открыл дверь ключом, значит, он или жил здесь, или этот домишко на отшибе часто использовался для тайных встреч. Вебалс поспешил к двери, но опоздал, она захлопнулась буквально у него перед носом, а изнутри донесся противный скрип задвигаемого засова.
«Тот, ради кого старик отправился на ночную прогулку, явно находится внутри дома, а может, и не покидал его в последние дни. Наверное, опасная личность: или чей-то шпион, или мастер по темным делам, тоже вынужденный скрывать свое пребывание в главном городе Лиотона. Тогда Кено - связник, пришел передать обитателю особняка слова герцога. Да, ведь точно, он двигался со стороны дворца…» - строил предположения Вебалс, пытаясь взобраться по почти неприступной без подручных средств стене к открытому окну второго этажа. - Ох, как мне повезло, как повезло, что таинственный постоялец любит свежий воздух! Несмотря на промозглую осеннюю пору, держит окна открытыми…»
Бесшумно вскарабкавшись на подоконник, Вебалс перевел дух и осторожно спустился внутрь погруженной в полумрак комнаты. По счастливой случайности, под ноги крадущегося колдуна не попалось ни табурета, ни иного способного поднять шум предмета. Из соседней комнаты доносились довольно громкие голоса, Озет даже смог различить несколько связных обрывков фраз, но, чтобы глубже вникнуть в суть разговора, ему все-таки пришлось прокрасться на цыпочках к двери и припасть ухом к замочной скважине.
- Что значит «не придет»?! Ты проболтался, ты ему рассказал?! Я же приказал молчать! - кричал, временами сбиваясь на визгливый фальцет, мужской баритон.
- Он мне хозяин, а ты так… приблуда подзаборная… Ты не смеешь отдавать приказы, - прозвучал спокойный ответ голосом Кено, который Вебалс узнал бы из тысячи других голосов. - Клыкишки спрячь, упырина толстопузая, и по сторонам глазенками своими не зыркай! Не испугаюсь, я вашего брата во… сколько навидался! Доброму десятку собственной рукой в пузо клин вбил!
«Упырина толстопузая… толстый вампир… не может быть, неужели это?!…» - был близок, необычайно близок к разгадке тайны гостя герцога Вебалс, но удачная мысль внезапно оборвалась. Сильный удар по двери, к которой Озет прижался ухом, не только оглушил, но и опрокинул его на пол. Вебалс недооценил врага, а точнее просто поленился изменить свой запах, поскольку никак не предполагал, что в особняке обитает вампир. Теперь колдуну приходилось расплачиваться за неосмотрительность, за свой роковой просчет.
Вебалс попытался подняться, но сорванная с петель дубовая дверь крепко придавила его к полу. С одной только деревяшкой колдун худо-бедно справился бы, но на нее сверху приземлился какой-то необычайно тяжелый предмет, чье-то грузное тело, тут же, кряхтя и смеясь, заплясавшее и запрыгавшее на гладкой поверхности. Озет попробовал между прыжками перевернуться на спину, но не успел; центр тяжести очередного толчка, схожего по силе с ударом кузнечного молота, пришелся точно по ребрам грудной клетки. Легкие на секунду застыли, воздух перестал поступать в мозг, и пленник двери потерял сознание еще до того, как успел подумать, что ему придется принять ужасно глупую смерть, сравнимую лишь с гибелью в сточной канаве.
Когда висишь вверх ногами, мир вокруг удивительно преображается: привычные вещи кажутся совершенно иными, а лицемеры сбрасывают маски и демонстрируют истинное лицо, то самое, что при взгляде с данной позиции находится у них поверх поясниц. Придя в себя, Вебалс прежде всего ощутил острую резь в ступнях, коленях, кистях и локтях, иным словом, как раз в тех местах, которые злоумышленники туго стянули тонкой серебряной цепью. Почему оковы были именно из этого благородного металла, Вебалс понял гораздо позже. Пленившие его слишком доверяли легендам лиотонского народа и посчитали, что только серебро может удержать в плену колдуна. Глупо, конечно же, глупо, но Озет не стал разочаровывать суеверных страдальцев, испортивших ради него множество украшений из герцогского сундука. Во-первых, он не хотел их расстраивать и злить, а во-вторых, если уж и быть подвешенным за ноги к потолку, то лучше изображать очень дорогую подвеску, нежели обычную свиную тушу на бойне.
Лишь утихомирив ноющую боль стянутой и натертой кожи, Вебалс позволил себе слегка приоткрыть щелочки глаз. В комнате, в той самой комнате, где он был позорно пленен, царили мрак и тишина. Однако явное спокойствие окружения не обмануло его ощущений: вблизи кто-то был, он внимательно наблюдал за пленником и терпеливо ждал момента, когда Вебалс придет в сознание и задергается, как червяк на крючке рыболова.
- А вот мы и проснулись! - прозвучал чересчур приветливый мужской баритон из той части комнаты, которую Вебалс не видел за собственным телом.
Не сильный, но ужасно оскорбительный пинок под зад привел висячую конструкцию в движение. Мир вокруг колдуна куда-то полетел, закачался и закружился. От кручения вокруг собственной оси возникли легкое головокружение и спазмы в желудке, чье содержимое вдруг резко устремилось вниз.
- Кор, не будь дураком, развяжи, а-то… то хуже будет! - с трудом выговорил стоически сдерживающий «позывы души» Вебалс, но в ответ услышал лишь пакостный смех.
- А-то, что?! Ты наложишь на меня ужасное проклятие?! - пыхтел и смеялся вампир, увеличивая скорость и амплитуду кручения жертвы новыми пинками под зад.
- Да, нет… просто наложу! - почти выкрикнул Озет, обрадованный приближением возможности отмщения.
В тот самый миг, когда перед глазами колдуна промелькнул силуэт толстяка, произошел акт возмездия. Пленник не тужился, не прикладывал усилий, а просто открыл рот, и мощная струя омерзительной жирной жижи устремилась к развлекающемуся вампиру. Она попала точно в пупок толстяка и забрызгала его с ног до головы, точнее от колен до самого подбородка.
- Скотина! - взревел оскорбленный мучитель, застыв неподвижно и с ужасом наблюдая, как по его телу сползло отвратительное, тошнотворно пахучее месиво. - Скотина, гад, мерзавец, я те…
Даже самые емкие, идущие от озлобленного сердца слова не могли выразить то, что испытал в эту секунду Кор. Когда экспрессии слов недостаточно, на помощь приходят мимика, жесты и сильные пинки, с поразительной скоростью посыпавшиеся на подвешенное тело. Настала очередь смеяться колдуна, ни пинки, ни грозные выкрики взбешенного оппонента, ни острая боль от новых ударов не могли воспрепятствовать приступу необузданного хохота. Вебалс смеялся от всей души и, наверное, разбудил всю округу, по крайней мере на скрипучей лестнице донеслись чьи-то быстрые шаги.
- Что здесь?!. - Слова застряли в горле у ворвавшегося в комнату Кено; слова застряли, осталась лишь вопросительная интонация, надолго повисшая в воздухе.
От парадоксальности увиденного «старый лис» обомлел и чуть не выронил из рук подсвечник. Немота старика прошла быстро, уже через пару секунд он хохотал на пару с Озетом. Вид кипевшего от злости, брыкавшегося и грозно щерящегося упыря, орошенного склизкой пакостью, не мог оставить равнодушным.
- Иди отмойся! - усилием воли остановив смех, произнес слуга герцога Самвила и отошел в сторону от дверного проема, чтобы продолжавший грозно рычать вампир, не дай бог, не запачкал его одежд.
Бросив напоследок несколько обещаний, от которых даже у самого привыкшего к жестокостям войны солдата застыла бы кровь в жилах, толстый вампир удалился принимать благовонную ванну. Выждав пару секунд, Кено поставил подсвечник на пол и, подойдя к пленнику, присел на корточки.
- Привет, колдун, давно не виделись, - произнес старик без ехидства и какой-либо двусмысленности в голосе.
- Давненько, - кивнул Озет, стараясь приберечь остатки «угощения» до возвращения отмывшегося Кора и не расходовать его попусту на невинных, то есть на того мучителя, кто не пинал его сапожищем под зад. - Лет десять, а может, одиннадцать. Ты тогда еще…
- Тогда еще… - перебил колдуна старик. - Что было «тогда», уже не важно, имеет ценность лишь то, что сейчас…
- Ага, сытая, ленивая жизнь, иногда прерываемая поручениями Самвила. Достойная старость для достойного человека, уставшего бегать за ворами, растратчиками казны, бандитами и шпионами соседних королевств. И сколько беспокойств доставляет герцог за миску вкусной похлебки? Ты скажи, старина, может, и я к нему поднаймусь.
- Прекрати треп, - оборвал тираду Озета бывший сыщик. - Не был бы рад тебя видеть, уже давно нашел бы способ заткнуть твой пакостный ротик!
- Рад меня видеть? - искренне удивился Озет. - С чего это вдруг?
- Ох, ох, ох, как будто не знаешь? - хитро прищурившись, покачал головой Кено. - Сам-то в столицу зачем пожаловал, неужто на барышень поглазеть?
- Хочу к королю звездочетом пристроиться… иль лекарем к дворцовым фрейлинам, мне все равно, где больше заплатят, туда и пойду, - продолжал валять дурака Вебалс, прекрасно понимая, что старый знакомый хочет о чем-то его попросить, но пока не решается.
- С тебя ведь должок, - вдруг заявил Кено, видимо, решивший позвать себе на помощь совесть и порядочность колдуна. - Помнишь, тогда на…
- Помню, не тяни, говори! - решил попусту не бередить неприятные воспоминания десятилетней давности Озет.
- В последнее время творятся очень странные дела…
- Странные дела творятся постоянно, это ж столица!
- Да, нет, я не о том! Мой… Самвил во что-то грязное влип. - Старый служака, отдавший лучшие годы службе Короне, так и не смог назвать герцога хозяином. - Он часто пропадает неизвестно где, хотя раньше из столицы носа не высовывал. Вокруг него постоянно крутятся какие-то темные личности. По сравнению с ними душегубы - агнцы божьи!
- Я понял, о чем ты, продолжай, - насторожился Вебалс.
- Вчера появился вам пир, вслед за ним пришла эта девица…
- Давай о дамах не будем! Прекрасный пол - неуместная тема в серьезном разговоре, - произнес колдун, но по лицу собеседника понял, что именно появление этой особы и беспокоит старика.
- В шестнадцать я впервые убил человека, - после долгого молчания произнес Кено. - К двадцати я уже потерял убитым счет. Когда-то я слыл лучшим бойцом столицы, и ты об этом прекрасно знаешь. Годы, конечно, идут, и я уже давно не тот, но все же еще не совсем одряхлевший старикашка.
- Ты у нас о-го-го!
- Заткнись! - Старик едва удержался, чтобы не наградить смеющегося над ним пленника оплеухой. - Эта сопливая девчонка расправилась со мной за пять минут, а ведь у нее даже не было оружия! Как, ответь мне, как?!
Горечь обиды в глазах старика перемешалась с суеверным страхом. Лис Кено интуитивно чувствовал, что сутки назад столкнулся с чем-то могущественным, прячущимся под невинным ликом юного создания; знал, но не мог объяснить и поэтому боялся.
- Слушаю тебя, - прошептал мерно раскачивающийся на цепи Вебалс. - Я внимательно слушаю, продолжай.
- Не помню, как я потерял сознание, но когда очнулся, то девицы уже и след простыл, а вампир… вампир стал каким-то задумчивым. Он нервничал, он до сих пор нервничает и чего-то боится. Кор отослал меня во дворец, пригласить Самвила в полночь в этот домишко. Мое дело маленькое, герцог приказал вампира слушаться, я и не перечил…
- Дай догадаюсь. Ты передал слова Кора герцогу, тот отказался прийти, и толстяк взбесился, - предположил Вебалс, припомнив обрывки фраз подслушанной беседы.
Кено кивнул, а затем, услышав, как колокол на башне собора пробил без четверти двенадцать, принялся быстро снимать с колдуна серебряные путы.
- Думаю, девица вот-вот должна прийти. Толстяк с ней заодно, но он не помеха, его я беру на себя, - забормотал старик, освобождая и ставя на ноги пленника. - Только ты справишься с этим чудовищем, Вебалс!
- С чего ты взял, что я вообще захочу с ней связываться? Мало ли какая тварь в красотку забралась, мне-то она не мешает. Я же богомерзкий колдун, враг рода человеческого, или ты забыл? А вдруг я с ней заодно?
- Гервальская площадь, - всего двумя словами обосновал свое решение старик, неотрывно глядя на колдуна умными, повидавшими жизнь глазами.
- Давай сначала займемся нашим чистюлей, - скомандовал Вебалс, посчитав аргумент «лиса» достойным основанием, чтобы заключить с ним союз. - Толстячок намного хитрее и проворнее, чем кажется. Одному тебе с ним не справиться.
Недостаток ума всегда компенсируется бурной фантазией, именно поэтому лучшие сказочники получаются из лодырей и недоучек. Вместо того чтобы досконально изучить какое-то новое явление, они, не утруждая себя исследованиями, выдумывают теории, одна смешнее другой, наспех подгоняют сомнительные факты и с умным видом кричат о новом открытии. И самое удивительное, с течением времени сами начинают верить в придуманную ими ложь.
Неизвестно, кто из невежд додумался заявить, что вампиры боятся чеснока и воды. Бояться и не любить - понятия разные! Например, Кор: толстяк терпеть не мог запаха чеснока, в особенности если он исходил изо рта избранной им жертвы. Но разве это что-то доказывало? Молоденькие девицы и уже зрелые дамы тоже не любят целоваться с любителями чесночных супов и приправ. Они брезгливо морщатся и зажимают платочками прекрасные носики, но почему-то никто не додумывается обвинять их в испитии крови по ночам. Что же касалось воды, то типичный представитель семейства кровососущих по имени Кор не различал, святая она или не освященная, а по простоте душевной и из-за отсутствия университетского образования классифицировал жидкость по иным показателям: холодная или горячая; чистая, та, что в бадье до мытья, или грязная, то есть та же самая, но уже после погружения в нее его грузного тела.
Вопреки бытовавшему мнению, что плоть вампиров в воде растворяется, шипя и испуская зловонные запахи, толстяк мылся обычно три-четыре раза в неделю, уменьшая свой вес за счет отстающих кусков грязи и испуская дурные запахи, но совершенно по иной причине. Как и для любого человека, выросшего вне жаркой пустыни, где капля воды на вес золота, Кор считал мытье не только необходимым мероприятием для избавления от нечистот, но и своеобразным ритуалом успокоения и примирения с самим собой. После же пакостной выходки проклятого колдуна вампир ощутил острую необходимость не только избавиться от присохшей слизи, но и восстановить душевное равновесие, поэтому отмокал в бадье долго, подавляя в себе естественное желание разорвать по возвращении Вебалса голыми руками и составляя в уме длинный список предстоящих пленнику пыток. Во-первых, сгоравший от жажды мести толстяк хотел как следует насладиться долгими-предолгими мучениями недруга, обманувшего его и виновного в гибели дукабесской общины. Во-вторых, и это тоже немаловажно, хитрый купец хотел извлечь из гибели врага как можно больше дивидендов. Слава убийцы одного из Озетов придала бы его персоне значимость и вес как в глазах сторонников герцога Самвила, так и среди столичных вампиров, до сих пор игнорировавших его присутствие в городе.
Когда размышляешь о приятном и строишь грандиозные планы на будущее, время течет незаметно. Вода в бадье уже почти совсем остыла, а Кор, закрыв глаза и со счастливой улыбкой на толстощеком лице, все продолжал нежиться в ней. За дверью комнаты кто-то появился, вампир узнал шаркающую походку управляющего и поэтому даже не счел нужным открыть глаза.
- Чего тебе надобно, старче? Иди лучше за Озетишкой последи! Сбежать-то паскудник не сможет, а вот на себя лапки наложить - запросто! - вяло, почти засыпая, пробормотал упырь, услышав скрип открывающейся двери и ощутив распаренной кожей легкое прикосновение сквозняка.
- Ну, как тебе еще объяснить? На себя я никогда ничего не кладу, а вот на других… всегда с удовольствием, - прошептал прямо на ушко нежившемуся вампиру мягкий, мелодичный голосок Озета.
Кор резко рванулся, пытаясь одним прыжком выскочить из бадьи, однако противник как будто читал его мысли. Тонкие, но крепкие, как сталь, пальцы колдуна впились вампиру в ключицы и намертво зафиксировали шею, не давая пошевелить головой. Сколько ни рычал и ни клацал зубами Кор, а толку от этого не было: ему не удалось, ни высвободить голову, ни пошевелить вдруг онемевшими конечностями. Бой был проигран, хотя вряд ли можно считать боем поединок, в котором не было нанесено ни одного удара, а начало почти совпадало с концом схватки.
Дверь снова открылась, на этот раз на пороге появился Кено с мотком толстой веревки в руках, «Лис» не захотел использовать серебряные цепи, то ли разочаровавшись в их чудотворной силе, то ли просто оберегая имущество своего господина.
- А может?… - хотел спросить старик, размотав веревку, но так и не приступив к связыванию выпиравших из воды конечностей.
- Нет, он нам нужен живым, - ответил, не дослушав до конца вопрос, Вебалс, - пока нужен живым, а там… там, как разговор повернется. Ты понял меня, мой клыкастый дружище? Советую не дергаться впустую, а сосредоточиться на ответах на мои вопросы.
Старый «лис» был настоящим мастером сыскного дела и всего, что с ним непосредственно связано. Не успел Вебалс задать и первого из вопросов, а застигнутый в бадье вампир был спеленат, как грудной ребенок. Правда, ни одна мамуля, даже самая безответственная и неопытная, не решилась бы так туго затягивать узлы, да и материальчик для малыша выбрала бы помягче, чем крученый войлок.
Увидев, как профессионально его новый напарник исполнил свою часть работы, Вебалс убрал с ключиц вампира руки. Кено на миг показалось, что кончики пальцев колдуна вышли из-под розовой кожи пленника, вышли легко, не оставив на ее гладкой поверхности никаких видимых следов. Однако бывший сыщик мог и ошибаться, ведь он постарел, зрение было уже не то, а при плохом освещении всякое могло померещиться.
- Итак, вопрос первый, - вытирая мокрые руки о висевшую поблизости рубашку вампира, протянул Вебалс, толи в предвкушении удовольствия от предстоящего допроса, то ли уловив что-то в колебании ночного воздуха.
Буквально через миг колокола сразу трех столичных храмов пробили полночь, а снизу донесся не сильный, но настойчивый стук дверного молотка.
- Попарься еще и смотри, никуда не уходи, - пошутил Вебалс, легонько похлопав ладонью по лысине вампира, на зеркально-гладкой поверхности которой весело плясали отблески всех семи горевших в комнате свечей.
Озет пошел открывать дверь, вслед за ним, обнажив меч, отправился предатель Кено. Кор остался один, и еще не успели затихнуть шаги, как он принялся вытягивать шею в жалкой надежде дотянуться и перегрызть острыми клыками ближайшую из веревок. Почему-то вампир был уверен, что больше не увидит ни старика управляющего, ни изрядно попортившего ему кровь колдуна.
Она была прекрасна даже в простеньком платьице; она - сама юность, свежесть и незапятнанная грязью жизни красота. Женщинам этого не понять, а вот опытные мужчины, лишь окинув молоденькую девушку беглым взглядом, сразу узнают о ней все: что любит, как зовут любимого козлика, какие романтические идейки крутятся в ее прекрасной головке, и главное, как себя повести, чтобы вызвать симпатию, а не категорическое отторжение у юного создания, чей жизненный опыт равен нулю, а в глазах которого можно навсегда затеряться.
Это была она, та самая девушка, о которой со страхом рассказывал Кено. Вебалс понял это с первого взгляда и поэтому, вместо того чтобы мило улыбнуться и, отвесив поздней гостье галантный поклон, пригласить войти в дом, резко выкинул правую руку вперед, чтобы сомкнуть капкан цепких пальцев на белоснежной, нежной шейке. Обычно редко кто уходил от такого захвата: одних парализовала неожиданность, а другие не обладали должной реакцией, однако милое создание с личиком игривого ангела быстро отскочило вбок и тут же нанесло удар, метясь острым носком сапожка по выступавшему вперед подбородку противника.
Хоть Вебалс и не ожидал такого резкого начала схватки, но успел отскочить. Перед глазами колдуна быстро пронеслась вверх стройная женская ножка в чулке на подвязках и каскад кружевных, нижних юбок, на миг ослепивших его своей пестротой.
Какой бы силой ни обладала девица, точнее чудовище, поселившееся в ее юном теле, но оно оплошало. Высоко задирать ногу в бою тем и опасно, что после мощного, способного переломить кость человека удара, ее еще нужно умудриться и опустить… быстро и без последствий. Пальцы колдуна крепко вцепились в девичью икру, Октана была беззащитна и тратила массу усилий, чтобы устоять на одной ноге. О каких-то ответных действиях не могло быть и речи, но предатели тем и отвратительны, что наносят подлый удар всего за секунду до рева победных фанфар. Поглощенный эйфорией боя, Вебалс не ощутил боли, лишь застыл, удивленно таращась на вылезший из его груди клинок.
Голова колдуна вдруг закружилась, а картинка перед глазами померкла, как будто чья-то невидимая рука просто взяла и задернула занавес, не дождавшись антракта. Не выпуская женской ноги, Вебалс медленно опустился на колени, затем завалился на бок и затих. Краткий бой был завершен, парочка с виду далеко не грозных бойцов легко и непринужденно расправилась с тем, кого уже несколько лет безуспешно пытались отправить на тот свет все рыцари Ордена.
- Ты за ноги, я за руки! Затащим в дом, а дальше подумаем, что с этой падалью делать, - тяжело дыша, изрекла баронесса, изрядно обрадованная тем обстоятельством, что снова стоит на обеих ногах.
- А стоит? Может, здесь оставим, а страже скажем, что он вор, что в дом пытался пробраться, - предложил Кено, уже вытащивший из спины колдуна меч и старавшийся отчистить его как можно быстрее, пока кровь на лезвии не засохла.
- Дурак, плевать мне на стражу… он еще жив! - противно взвизгнула рассерженная упрямством старика девица и, схватив обмякшее тело Вебалса за кисти рук, одна, без помощи слуги герцога, поволокла его по мостовой к двери.
Хоть «лису» было и неприятно дотрагиваться до того, кого он продолжал считать трупом, но страх разгневать хозяйку был сильнее брезгливости. Кено схватил Вебалса за ноги, и вдвоем они быстро затащили Озета внутрь дома.
- Надо бы его пока покрепче связать, через часик-другой очухается, паразит, - пропела прежним ангельским голоском баронесса и совершенно не по-благородному пнула поверженного противника по лицу.
- Неужто такой живучий? - поинтересовался Кено, продолжив очищать окровавленный меч, на этот раз не о куртку противника, а о бархатную штору окна.
- Гораздо более, чем ты можешь предположить, - задумчиво произнесла Октана, грациозно наступив на кадык колдуна остреньким каблучком. - Но хватит об этой мрази! Скажи лучше, как вел себя наш кровососущий дружок?
- Достойно, - кивнул головой Кено, - но слишком импульсивен. Доверять ему можно, но приглядывать нужно. Горяч, поэтому может дело испортить. Я бы на твоем месте…
Почти гробовую тишину комнаты разорвал звук звонкой пощечины.
- Ты никогда, слышишь, никогда не будешь на моем месте, а следовательно, не стоит и поучать! - прошипел сквозь сжатые зубы хищно прищурившийся ангел и сильно толкнул старика.
Перевернув стол и свалив с него грязные миски, Кено упал, но тут же вскочил на ноги и выхватил меч.
- Самвил приказал тебя слушаться, выполнять любую твою бабью прихоть и только поэтому… только поэтому…
- …ты еще жив, - надменно рассмеялась красавица, глядя, как старик, пересиливая свой гнев, убирает в ножны меч. - Кстати, насчет герцога. Твой благодетель назначил мне встречу?
- Завтра, десять утра, книжная лавка торговца Огура, - проворчал Кено и, не отвесив предусмотренного правилами этикета поклона, удалился наверх, развязывать мерзнувшего в остывшей ванне вампира.

Глава 10
ТАКИЕ РАЗНЫЕ, А ЦЕЛЬ ОДНА

«Если тебя неожиданно посетила старая знакомая, то проверь кошелек!» Палион Лачек уже не помнил, под каким номером числилось это правило в его личном своде жизненных аксиом; не помнил, но следовал ему беспрекословно, и как только купчиха выпорхнула из окна, а он растер больную спину, тут же полез под кровать. Как и предполагалось, там было идеально пусто. Вся добыча, все золото, которое им с Вебалсом удалось позаимствовать на безвозмездной основе из графской казны, таинственным образом испарилось.
В руках у Терены не было кошельков, а из-под юбки тоже не доносилось приятного звона благородного металла, однако факт оставался фактом: их с колдуном уже во второй раз бессовестно обобрала улыбчивая толстушка. Умела ли она каким-то загадочным образом переносить добычу с места на место, или заявилась к ним вместе с одним из своих «дружков», который напихал за пазуху ценный груз и поспешил исчезнуть, в принципе было не важно. Хоть Палион и не понимал, зачем же Терена дожидалась его прихода и почему обозвала его дураком, даже не удосужившись подвести под свои слова какой-то логический базис, но ломать голову на этот счет не собирался, она у него и без того ужасно болела.
Поход к маленькому зеркалу на стене окончательно расстроил и разочаровал разведчика, наивно строившего планы дальнейших действий и намеревавшегося приступить к их реализации тут же после двух-трех часового сна. На него в упор таращилось чудовище, опухший монстр с кровоподтеками и синяками, несовместимыми с образом благородного человека и человека вообще. Даже довольно мало поистрепавшаяся, дорогая одежда не могла загладить ужасного впечатления. На оживленных улицах столицы показываться было нельзя, по крайней мере он был далек от мыслей о самоубийстве. Его остановил бы первый же патруль, а добрые горожане не преминули бы закидать камнями, по ошибке приняв за слугу Вулака, в силу неизвестных обстоятельств вынужденного отбросить иллюзорную маску и предстать перед ними в истинном обличье.
Исправить положение дел, придав изрядно побитой физиономии божеский вид, могли лишь Терена и Вебалс с их чудесными способностями, поскольку хорошего грима под рукой не было, а примитивные хирургические мероприятия, которым обучен каждый солдат, не возымели бы должного эффекта. Вдовствующая толстушка оказалась существом неблагодарным, перешла в стан врага, и теперь на ее помощь не приходилось рассчитывать. Озет же пропал, и пророк-интуиция подсказывала, что его самого придется вытаскивать из беды. Видимо, встреча со старым знакомым прошла не очень гладко; видимо, проныра-колдун увлекся, своевременно не смог просчитать ситуацию и угодил в западню, самостоятельно выбраться из которой не имел ни малейшей возможности.
Положение было почти безвыходным. Разведчик оказался во враждебном городе без средств, знакомств и четко поставленных целей. Враги знали, где находится его укрытие, и могли пожаловать в любой миг. Единственный союзник бесследно исчез, и даже если Палион решился бы прийти ему на выручку, то совершенно не знал, где начинать поиски. При сложившихся обстоятельствах разведчик решился на шаг не только преждевременный, но и бьющий по его самолюбию. Сняв с шеи небольшой медальон с прибором экстренной связи, не справившийся с заданием майор надавил на кнопку вызова, но, к сожалению, вместо ответного сигнала услышал лишь раздражающий шум радиопомех.
Это было еще одно обстоятельство, заставляющее всерьез призадуматься над перспективой быстрого и безболезненного самоубийства. Кто-то блокировал радиоволны, Палион даже знал кто и догадывался после чего… Но, как ни странно, Лачек почувствовал не страх за свое несветлое будущее, не горечь поражение, а неимоверное облегчение.
Он всю жизнь боялся, боялся не справиться с заданием и подвести соратников, которые на него рассчитывали. Командир линейного подразделения чувствует ответственность за своих бойцов, если, конечно, он не полная сволочь. У разведчиков же система моральных приоритетов выглядит по-другому. Долг перед оставшимися в тылу часто подавляет чувство взаимовыручки и солдатского братства. Разведчики во вражеском окружении уже считают себя смертниками. Единственное, что греет их души, - призрачная надежда на возвращение после выполнения миссии.
Отсутствие связи означало не просто провал очередной операции, оно лишало смысла само его существование. Он перестал быть миссионером и членом «небесного» общества, он окончательно превратился в изгоя, в человека, который «сам по себе» и с которого уже списаны все долговые обязательства. Ведь глупо требовать денег с умершего должника, кем он в принципе для «чинов с небес» и являлся. Абсолютная свобода придает силы, поскольку лишает ответственности и усыпляет мораль. Человек, живущий исключительно для себя, вправе распоряжаться собственной жизнью как хочет, его не гложет совесть и не тянут на дно путы невыплаченных близким долгов. Палион мог просто взять и уйти: покинуть столицу, позабыть об оборотнях, Озетах, свихнувшихся роботах и зажить в свое удовольствие в каком-нибудь из тихих уголков Шатуры; мог обзавестись семейством или, сказочно разбогатев, что в принципе было не столь уж и трудно, окружить свои сытные будни ласками многоголового стада невольниц. Он мог, но не хотел, поскольку с азартом карточного игрока уже втянулся в эту опасную партию, и перестал бы себя уважать, если бы не довел ее до конца, или хотя бы до точки, в которой ее можно было бы считать оконченной.
Размышления на отвлеченные темы хоть и помогли Палиону немного успокоить расшатавшиеся нервишки, но не могли поправить его плачевного положения. Враг был где-то поблизости, он чувствовал это. Кто-нибудь из «добрых людей» Терены, хищных лесных перевертышей с непонятными помыслами, наверняка следил за входом в гостиницу.
Теша себя довольно глупой надеждой обнаружить в шумно гудевшей толпе на площади присматривавшего за ним оборотня в человеческом обличье, Палион подошел к окну и, стараясь не пугать прохожих видом своей, мягко говоря, подпорченной физиономии, стал методично ощупывать взором каждый уголок видимого пространства. Мерно прохаживающиеся под ручку парочки столичных дворян; спешащие куда-то чиновники и прочий служивый люд с папками для казенных бумаг; парочка медленно тащащихся карет с уставшими от скуки лошадьми и с сонливыми возницами на высоких козлах; все как обычно, все вроде было спокойно и не предвещало затаившейся рядом беды.
Немного быстрее жизнь текла возле торговых рядов, раскинувшихся на противоположной стороне площади. В однородной, постоянно движущейся массе горожан и торгового люда иногда мелькали трехцветные формы стражников и блестящие под лучами едва гревшего солнца наконечники пик; порой к торговым рядам подъезжали крестьянские телеги и груженные мешками купеческие возы. Больше разведчик ничего не смог разобрать, расстояние было слишком большим, а вот следивший за ним «доброжелатель» мог находиться именно там. Зрение у искусственных тварей, которых теперь уже нельзя было назвать просто «лесными», было куда лучше, чем у людей. Палион не видел наблюдателя, тот же наверняка уже приметил контуры мужского силуэта в открытом окне. С данным обстоятельством приходилось мириться, разведчик не мог посреди средневекового города использовать современные камуфляжные средства и мощный бинокль, не мог не из-за ложных представлений о честной борьбе, а по довольно банальной причине - у него их просто не было. «Дедуля» так заботился о соблюдении конспирации, что не позволил прихватить профессионалу с собой даже примитивных и очень компактных инструментов слежения.
Окончательно убедившись в тщетности попытки заметить кого-то в бурлящем алчными страстями мирке розничной торговли, Палион обратил свой взор к последнему удобному для наблюдения местечку, небольшому фонтанчику, установленному почему-то не в центре площади, а на ее периферии, почти вплотную к двухэтажному зданию, где размещались цирюльня, мастерская портного, дом терпимости (судя по полуобнаженной девице, несмотря на довольно холодную погоду, вальяжно развалившейся на подоконнике распахнутого настежь окна второго этажа) и городская управа по торговым сборам. Сначала Лачека поразило странное соседство, но затем несовместимое совместилось и встало на свои места. Городские планировщики продумали все до мелочей, они заботливо помогали приехавшим издалека торговцам как можно быстрее адаптироваться к сложной столичной жизни. Уставшие, утомленные трудной дорогой и долгим ожиданием досмотра перед воротами купцы должны были ехать сразу сюда, чтобы заплатить подать и получить у чиновников разрешение на торговлю. Пока оформлялись бумаги, а порой процедура затягивалась на несколько часов, приезжие не тратили времени даром: меняли поистрепавшийся гардероб, сбривали колючие бороды и, получая удовольствие, сравнивали уровни столичных и провинциальных цен по самому надежному, проверенному веками показателю…
Не обнаружив перед домом и фонтаном ни одной подозрительной личности, Палион уже отошел от окна, но вульгарная девица в розовых панталонах и ядовито-зеленых чулках вдруг интенсивно замахала руками, как будто специально привлекая его внимание. Расстояние было большим, к Лачек, сколько ни щурился, так и не смог разглядеть лица «жрицы любви», однако ее фигура показалось ему местами непропорционально толстой. Конечно, среди мужчин есть любители красоток с тощими ножками и огромными животами, но таких не так уж и много, по крайней мере если бы хозяин заведения находился в здравом уме, то не стал бы выставлять напоказ образчик неестественной «красоты» в качестве живой рекламы. Что-то было не так в этой размахивающей руками девице; что-то, что породило в голове Палиона смутное предположение. Не став попусту ломать голову, прав он или нет, разведчик схватил брошенный на кровать меч и выбежал из комнаты.
Пробегая по коридору, а затем несясь по крутым ступеням лестницы вниз, Лачек не думал ни о чем, кроме того, чтобы успеть рассмотреть лицо женщины. Он даже молил всех известных и неизвестных ему богов, чтобы причудливый розово-зеленый попугай не упорхнул в гнездышко до того момента, как он сможет разглядеть его пестрое оперенье и наверняка уродливый клюв. Спешившего на площадь Палиона неожиданно перестало смущать, что посетители гостиницы и прислуга испуганно шарахались в сторону при виде его изуродованной физиономии, что ему вслед неслись ругательства и дамские зонтики, невинные подарки от тех, кого он нечаянно задел или совершенно неделикатным образом сбил с ног. Главное - успеть, не опоздать, хотя разведчик сам не мог понять почему.
Мутный овал под копной густых волос принял очертания лица на расстоянии в сто пятьдесят шагов: отменный показатель зоркости для человеческого глаза и ужасный для тех, кого глупые обыватели именовали нежитью. Интуиция не подвела Лачека и на этот раз: девица в окне действительно оказалась Тереной или дамой, неимоверно похожей на нее. Именно этот вопрос Палион и собирался выяснить, намереваясь срочно посетить заведение на втором этаже. Продолжая пугать и сбивать с ног, сбивать и пугать превращенной в месиво рожей прохожих, разведчик со всех ног помчался к фонтану, при этом даже не заметив, как со стороны рынка к и ему поспешно приближалась троица довольно крепких мужчин, судя по одежде крестьян, а по остроте хищного взора вольных наемников или агентов тайных королевских служб.
- Куда прешь, скотина безмозглая?! Не вишь, закрыто, господа чиновники откушивать изволят! - гаркнул прямо в ухо Палиону здоровенный детина-привратник и грубо отпихнул его назад, прямо в толпу ожидавших под дверью управы купцов.
На спину разведчика, которой в эту ночь тоже изрядно досталось, посыпался град тумаков и тычков. Возмущенные нахальной попыткой проникновения внутрь святая святых да еще во время откушивания чиновниками блюд торговые мужики не жалели сил, но зато по доброте душевной по голове подранка не били. Палион допустил ошибку, пытаясь проникнуть внутрь дома в обход очереди, теперь же он тщетно старался ее исправить, убеждая остервеневший люд, что хочет всего лишь пробраться на второй этаж, а до служек, уплетавших за обе щеки принесенные из дома вчерашние взятки, ему нет никакого дела.
Конечно, ему не верили, а некоторые особо горластые и наглые осмеливались в перерывах между тумаками заявлять, что наверху не водится никаких дамочек, что оба этажа здания якобы занимает управа. Надежды разведчика не оправдались, его не спасли от побоев ни проснувшееся вдруг красноречие, ни богатые одежды. Правда, с другой стороны, были и плюсы, например на его побитую рожу никто внимания не обращал. Рукоприкладство среди простолюдинов даже купеческого сословия дело обычное, во всей толпе не нашлось бы и пары бородачей без разбитых бровей, выбитых зубов и сиявших всеми цветами радуги синяков.
В конце концов, помятый, избитый и изрядно оплеванный Палион снова оказался у фонтана, а перед заветной дверью встал еще плотнее заслон из доброй сотни озлобленных мужиков. Стандартное правило: «Выкидывают в дверь, лезь в окно!» в данном случае, к сожалению, не действовало. Карнизы были узкими, покатыми, а сами окна находились высоко, к тому же литые, чугунные решетки на них надежно защищали тонны исписанной, казенной бумаги от проникновения злоумышленников.
Как мартовский кот, вернувшийся после ночных похождений, расхаживает вокруг крынки со свежей сметаной, так и Палион кружил возле дома, пытаясь придумать способ проникнуть внутрь. Естественно, можно было просто встать и отстоять проклятую очередь, но, по словам громко болтавших друг с дружкой мужиков, большинство из них дожидались своего звездного часа не один день. А ведь Терена, если это действительно была она, могла уйти, притом не факт, что через дверь, а не по крыше.
Лачек еще никогда так сильно не нервничал, раньше у него был хоть маленький шанс просчитать возможные ходы противников, в действиях же купчихи логика и здравый смысл полностью отсутствовали. Зачем она все-таки приходила к нему? Почему не ушла после того, как ее дружки прихватили с собой их законную добычу? Зачем вдовушка пристроилась в бордель и с какой стати так настойчиво махала ему руками? Слишком много неясного, слишком много «зачем», для которых нельзя было найти более или менее вразумительных «потому что…»
Стоило лишь Лачеку на миг отвернуться, чтобы проверить, не появились ли поблизости стражники, как тут же произошло событие, дающее хоть какой-то шанс на успех его безумной затеи. Трое широкоплечих крестьян, явно не желавших отстаивать длиннющую очередь за разрешением, стали действовать почти так же, как и он. Разница состояла лишь в том, что он незаметно прокрался между купцами к двери, а простолюдины пошли напролом, грубо распихивая недовольных торговцев локтями. С осмелившимися встать на пути нахалы расправлялись жестоко: давали под дых или, хватая за шкирку, по-простецки отпихивали на зазевавшихся ротозеев. Довольно слаженной команде дуболомов удалось пройти почти треть толпы, но тут терпению народных масс пришел конец. Завязалась крупная потасовка с использованием всевозможных подручных средств, начиная от обычных граблей и заканчивая жалобно блеющим бараном, которого один чудак в тулупе схватил за рога, раскрутил над головой и запустил в троицу нахалов. Палион не увидел, достиг ли снаряд цели или нарушителям общественного порядка удалось увернуться, но бросок не остался без последствий: человек пять повалились наземь, и их тут же вместе с бараном затоптала толпа, сомкнувшаяся, как волны морские. С появлением патруля порядка не стало больше, стражники попытались вмешаться, но, тут же получив то ли от правых, то ли от неправых по зубам, постыдно ретировались за подкреплением.
Час «ч» настал, а место «х» оказалось свободным! Азартно лупцующее друг дружку стадо мужиков переместилось от двери ближе к фонтану. Этот удачный момент нужно было использовать, Палион не простил бы себе задержки.
Ярость людская не знает границ и разумных пределов. Осторожно пробираясь по стеночке мимо занятых делом купцов, Палион вдруг понял, что мордобой был для них даже не развлечением, а образом жизни. Дать в рожу ближнему своему, такой же будничный ритуал, как, сплюнув на землю, процедить сквозь сжатые зубы «здрасте». И хоть накал страстей был высок, а упавших беспощадно запинывали и затаптывали сапожищами, но все равно народное гульбище существенно отличалось от обычного боя: в нем не было сторон и союзников, каждый был за себя и лупцевал ближнего вместо того, чтобы опираться на его плечо. Уже вплотную подобравшись к двери конторы, Палион заметил, что трое зачинщиков свалки давно не участвовали в потасовке. Они завели механизм людской ненависти и теперь спокойно стояли в сторонке, наблюдая за отлаженностью его работы, то есть следили затем, чтобы драка продолжалась. Это обстоятельство весьма не понравилось разведчику, и он даже был готов над ним поразмыслить, но потом… Сейчас он был у двери, и пока купцы наминали друг другу бока, а набежавшие со всех сторон стражники пытались их растащить, нужно было заниматься делом.
Естественно, стучаться Палион не стал. Тонкий и острый клинок меча очень удобный инструмент, чтобы проникнуть в дом, не спрашивая разрешения у недовольно ворчащих за дверью хозяев. Он вставил лезвие в узкую щель между дверью и косяком, а затем резко, с силой надавил на рукоять. Проржавевшие петли не выдержали первого же рывка, массивная дверь заскрипела и стала крениться вниз, сначала медленно, а затем все быстрее и быстрее, выворачивая из косяка петли. Разведчик успел отскочить в сторону, но гвозди, торчавшие из проржавевшей нижней петли, порвали штанину идо крови оцарапали левую ногу.
- Опять ты?! - взревел взбешенный детина-привратник и вместе с двумя охранявшими вход подручными кинулся в бой.
- Опять я, - констатировал Палион, не очень обеспокоенный перспективой боя «один против троих».
Лицо привратника мгновенно превратилось в оскаленную рожицу переевшего древесной стружки бобра, чему во многом поспособствовали густая растительность на лице и большие, уродливо выпирающие под острым углом передние зубы. Огромный кулак здоровяка взмыл в воздух, но, едва достигнув пика замаха, тут же раскрылся в ладонь и направился к собственному окровавленному рту. Палион не стал утруждать себя уходом от медлительного кулака, а ударил первым, коротким тычком рукояти меча по выставленным напоказ зубам.
Больше верзиле не суждено было изображать ни бобра, ни суслика, ни иного грызуна. Безжалостный Палач уничтожил его, как личность, выбив зубы, растоптал его неповторимую индивидуальность: сделал таким же, как все, лишил основного отличия от нескончаемого множества подобных широкоплечих, задиристых и туго соображающих уродов.
Второй удар рукояти, на этот раз пришедшийся точно в лоб, окончательно оборвал связь зарвавшегося громилы с окружающим миром. Подручные стояли рядом и, широко раскрыв глазища и рты, наблюдали, как шатается боготворимый ими титан; тот, с кого они брали пример; тот, на кого привыкли равняться. Легкий пинок в живот завершил работу, начатую зубодробильной рукоятью. Великан упал, скатился вниз по ступеням и, закатавшись по земле, завыл, не проклиная обидчика, а просто издавая громкие, нечленораздельные звуки.
- Пшли! - скомандовал Лачек обомлевшим парням, и те без пререканий синхронно отскочили в сторону.
Связываться с сумасшедшим не хотелось, как, впрочем, и тот не жаждал тратить драгоценное время на «воспитание» чужих подручных. Несколько стражников заметили, что какой-то мерзавец пытается проникнуть в здание управы, и, оставив в покое добивающих друг дружку купцов, с пиками наперевес побежали к двери.
Палион беспрепятственно пересек заветный порог и пустился бежать по пустому, узкому коридору к видневшейся вдали лестнице на второй этаж. Он надеялся, что доберется до Терены раньше, чем его догонит стража, а там, быть может, схватив неповоротливую толстушку в охапку, сможет ускользнуть от служителей порядка без боя. Одно дело выломать дверь и наказать задиристого слугу чинуш, и совсем другое - убить солдата короля да еще при исполнении им служебных обязанностей.
Беспрепятственно добравшись до лестницы (благо, что канцелярские душонки позакрывались в своих норках и не загромождали тесный проход своими грузными, неповоротливыми тельцами), Лачек всего за пару секунд вспорхнул на второй этаж и выбил ногою ближайшую дверь. Вот тут-то как раз и настало время удивиться. Испуганно прячась за заваленными кипами бумаг и талмудами с белибердой нормативного содержания, на него таращились трое странных существ: то ли людей, то ли откормившихся до размера человека крыс.
«Значит, купчины были правы! Контора на обоих этажах, а где же тогда бордель?!» - поразила Палиона ужасная мысль, а топот грохочущих по коридору первого этажа армейских сапог принудил к незамедлительному действию. Хлипкие, ненадежные двери, одна за другой слетали с петель под ударом ноги, но ни за одной из них не было ни успокаивающего глаз антуража, ни обнаженных девиц. Наконец, когда уже к нему подбегала стража, настал черед последней двери, за которой просто обязана была находиться обитель продажной любви.
- Ну, что ты так долго милый? Я же сказала, что ты дурачок, так долго дорожку к любимой искал, - захихикал розово-зеленый попугай, оказавшийся на самом деле Тереной.
Купчиха поджидала его в совершенно пустой комнате, где не было ни чинуш, ни столов. Непрерывно оглаживая затянутые чулками ножки и поддергивая своими обнаженными прелестями, неизвестно какого большого размера, купчиха издевалась над ним и смеялась прямо в глаза.
- Ах ты!… - просопел, как пробежавший несколько миль носорог, Палион и кинулся к вдовушке, уже желая не захватить ее в плен, а просто спихнуть с окна и насладиться видом ее распластанного на мостовой тела.
Видимо, вдовушка, как и Озет, обладала даром читать чужие мысли; вполне вероятно, у нее просто была хорошо развита интуиция, а может, ее смутил вид пик стражников, уже почти достигших двери. Толстушка ловко перебралась с подоконника на карниз и скрылась из виду, Палиону ничего не оставалось, как только полезть вслед за ней. Карабкаться по карнизам и крыше куда приятнее, чем выдерживать схватку с озлобленной, раздраженной пробежкой стражей.
Несмотря на объемные телеса, предполагающие неимоверную медлительность и неуклюжесть, купчиха в непристойном виде легко перебирала по скользкому карнизу босыми ножками. Лачек только вылез из окна, а его «подружка» уже добралась до края крыши и, повернувшись к нему лицом, стала поигрывать еле помещающимися в панталоны бедрами и торопить его, громко выкрикивая обещания непристойного содержания.
Хоть разведчику и приходилось раньше тешить публику, отбивая хлеб у цирковых акробатов-эквилибристов, но так быстро, как вдовушка, он передвигаться все же не мог. К счастью, стражники на карниз не полезли, лишь высунулись из окна и тщетно пытались достать до его спины чуть пониже поясницы острыми кончиками длинных пик. Скрежещущего зубами от злости Лачека радовало лишь то обстоятельство, что глупая толстушка сама загнала себя в ловушку. Без разбега в семь-восемь шагов на крышу соседнего здания было не перепрыгнуть, а он уже находился на расстоянии десяти. Предвкушение приближающегося часа расплаты подбодрили балансирующего на карнизе разведчика и дали ему сил, чтобы ускорить шаг.
- Ну давай, ты уже почти рядом, мой сладенький торопыжка! - издевалась Терена, до которой пока еще не дошло, что она находится в безвыходном положении. - Нет, нет, милый, ты опять опоздал! Придется поиграть еще!
Одарив сократившего расстояние вдвое Лачека игривым воздушным поцелуем, купчиха быстро подпрыгнула на два метра вверх, развернулась в полете, а по приземлении тут же оттолкнулась ногами от края карниза и совершила прыжок, при виде которого разведчик остолбенел и чуть не свалился вниз. Толстушка легко перепорхнула на соседнюю крышу и снова принялась совершать непристойные движения бедрами, настойчиво призывая своего любимчика последовать за ней. Палиону, наверное, стоило прекратить преследование, он понял, что вдовушку ему не догнать, по крайнее мере здесь, на крыше. Однако в сложившейся ситуации ему не оставалось иного выхода, один из стражников осторожно, трясясь от страха и закрывая глаза, чтобы не смотреть вниз, все же выполз на узкий карниз.
Отступив пару шагов назад, Палион задержал дыхание, сконцентрировался, а затем, резко выдохнув, помчался навстречу зияющей бездне. Уже в прыжке он услышал громкий выдох толпы. Добрая сотня зевак внизу, позабыв о драке и взаимных обидах, задирали вверх головы и завороженно следили за его граничащим с самоубийством трюком, ожидая того момента, когда крошечное тело вверху перестанет двигаться вперед и, размахивая всеми четырьмя конечностями, полетит вниз. Лачек был абсолютно уверен, что момент его падения и ломающего кости удара о мостовую уж точно никто из собравшихся пропустить не хотел. Однако «доброжелательно» настроенные зеваки остались ни с чем, прыгун их разочаровал тем, что хоть и не долетел, но все-таки смог зацепиться руками за край карниза, а затем, подтянувшись, оказался на крыше соседнего здания.
Снизу донесся протяжный вздох разочарования, пляшущая уже на другом конце крыши Терена зааплодировала и запрыгала с грацией бегемотообразного кузнечика, превращая в осколки под собой черепицу, а обрадованный стражник с чувством выполненного долга развернулся и полез обратно в окно.
- Браво, милый, ты такой молодец! - прокричала толстушка, раздражая взор Палиона новыми кривляниями. - Мне так понравилось, я еще, еще хочу!
«Что ж, видать, это далеко не последняя крыша! - с сожалением, подумал Лачек, уже оставивший мысли о прекращении преследования. - Что ж, давай побесимся, попрыгаем, дорогуша! Ох, что я с тобой сделаю, когда доберусь!!!» История повторялась от крыши к крыше, и этому не было видно конца. Сначала толстушка в розовых панталонах подманивала его к себе, то раздражая слух пошлыми шуточками, то оскорбляя его мужское начало, о котором, кстати, большинство знакомых ему женщин были куда лучшего мнения, а затем, когда он уже почти настигал шаловливую дамочку, она оказывалась на крыше соседнего здания. Самое ужасное, что разведчик понимал бессмысленность погони, но не мог остановиться. Проказница Терена как будто обладала каким-то неисчерпаемым источником силы и проворства, в то время как он слабел с каждым новым прыжком, с каждым новым подъемом по осыпающимся под ногами, скользким черепицам.
Они проскакали уже полгорода. Наконец-то азарт погони иссяк, и Палион уже твердо решил спускаться вниз, как его мучительница внезапно пропала. Терена просто в очередной раз прыгнула, а когда он, разбежавшись, перепрыгнул на более низкую крышу одноэтажного дома, то ее уже там не было. Разведчик застыл, не веря, что такое могло случиться, и завертел головой, в надежде обнаружить выступающий из-за печной трубы кусок розовой материи или смеющуюся над ним толстощекую рожицу. Однако Терена на самом деле исчезла, то ли устав от наскучившей забавы, то ли неожиданно для себя обнаружив, что и у нечеловеческих сил есть предел.
«Пора убираться отсюда», - принял решение Палион, посчитавший, что крыша выходящего на оживленную площадь дома не самое удачное место для отдыха и наслаждения прекрасными панорамами средневекового городка и его окрестностей. Действительно, и расхаживающие внизу горожане, и бездельники, смотревшие в окна, могли заметить его в любой миг и позвать стражу. Еще более осторожно, чем во время погони, ступая по маленьким, покатым черепицам противного ярко-коричневого цвета, разведчик начал перебираться к краю крыши со стороны внутреннего двора. Там спускаться было куда, и гораздо удобнее, а кроме того, было меньше шансов, что его обнаружит праздно слоняющийся зевака. Разведчик уже приблизился к водосточной трубе и почти начал спуск, как ему в глаза бросилось огромное, желто-зеленое пятно, находившееся прямо по центру пустого двора. Это была карета, на козлах, свернувшись калачиком, дремал недоспавший с утра возница, а на крыше и на стенках кареты красовались до боли в сердце знакомые гербы.
- Ничего себе! - присвистнул Палион, не поверивший своим глазам и не надеющийся на такую удачу.
Карета принадлежала герцогу Самвилу, тому самому мерзавцу, за которым они с колдуном и отправились в лиотонскую столицу. Планы мгновенно поменялись, а растраченные на прыжки силы откуда-то вдруг взялись. Разведчик осторожно спустился до середины водостока, а затем, вместо того чтобы спрыгнуть вниз, ведь до земли оставалось чуть более двух метров, заглянул в закрытое, но не задернутое шторой окно.
В небольшой комнатке, похожей на склад библиотеки, за столом друг напротив друга сидели герцог Самвил собственной персоной и какая-то молоденькая девица. «Тайная встреча, вдали от злых языков и длинных носов», - подумал бы менее опытный разведчик, но бывший майор Палион Лачек пришел к другому заключению. Во-первых, вельможи королевских кровей никогда не мучают симпатичных девиц долгими разговорами, а почти сразу приступают к делу. Во-вторых, кровати или иного удобного ложа поблизости от стола не наблюдалось, если, конечно, не считать таковым стопки пыльных томов с изгрызенными грызунами переплетами. В-третьих, беспорядок в одежде обеих персон, загадочные выражения на их лицах и обязательные аксессуары интимных встреч - фрукты и вино - тоже отсутствовали. Нет, беседа велась на серьезные темы, и стороны переговоров испытывали друг к другу скорее деловую заинтересованность, нежели интимный интерес. Палион всегда задавался вопросом, о чем можно серьезно разговаривать с премиленькой барышней, именно по этой причине он придвинулся кокну, припал ухом к стеклу и прислушался.
- А ты уверена, что это был именно он?
- А разве сейчас в Лиотоне много Озетов, разве они сейчас не на юге, где идут основные бои? - подхватив интонацию собеседника и его снисходительный тон, изрекла баронесса и одарила герцога восхитительно невинной улыбкой. - Да, это был именно он, сомнений быть не может. И вообще, перестань относиться ко мне, как к провинциальной простушке! Если ты забыл, то напомню: мы с тобой почти одно целое. Ты не доверяешь мне, значит, не доверяешь себе… Но ведь ты себе доверяешь, не так ли?

Предыдущая страница 6 Следующая страница


7 Денис Юрин

- Как много скрыто в этом «почти», ты даже не можешь представить сколько…
- Хватит, Самвил, хватит! Уже полдень миновал, а мы из-за твоего упрямства еще ни до чего не договорились! - начала терять терпение Октана и даже осмелилась стукнуть по столу своим маленьким кулачком.
«Ничего себе!» - мысленно присвистнул Палион, пораженный, что какая-то девчонка, пусть даже благородных кровей, осмеливается так нагло разговаривать с герцогом, да не просто с герцогом, а с двоюродным братом самого короля. Однако один из троих основных претендентов на лиотонский трон вел себя довольно спокойно, можно даже сказать, смиренно. Его Сиятельство почему-то не думало ставить на место наглую выскочку. К сожалению, Палион видел только затылок вельможи, а если бы увидел выражение его лица в этот момент, то поразился бы еще больше. Во взоре Самвила были опаска и тревога, так смотрят только на тех, кого воспринимают всерьез и ужасно хотят заполучить союзником, а не врагом.
- Ты сама виновата, почти на час опоздала, - ответил герцог, методично постукивая кончиками тонких, холеных пальчиков по столу. - Я полностью разделяю твой план. Скажу больше, если бы ты не нашла меня, то тебя бы нашел я. Мы части одного целого: я большая, ты меньшая, но это не важно, важно лишь достижение цели и то, что с нами будет потом… когда Кергарн снова станет самим собой.
- И что же с нами станется, о Великая Большая Часть? - не по-доброму усмехнулась баронесса и, хищно прищурившись, посмотрела собеседнику прямо в глаза. - Ты думаешь, я полная дура? Ты думаешь, я не знаю, что все наши способности так и останутся при нас? Лучше скажи, когда этот момент наступит?
- Это как раз зависит только от нас, - изрек Самвил, явно недовольный, что юная особа слишком рьяно борется за свои права и слишком настойчиво требует, чтобы он относился к ней, как к равной. - Нам с тобой нужно сделать всего две вещи: захватить трон, а затем очистить Лиотон от врагов Кергарна.
- Но Вебалс уже в наших руках, чего же ждать?! Услышав, что его компаньон попал в плен, Палион чуть не свалился с трубы, однако он быстро восстановил контроль над эмоциями и пуще прежнего навострил слух. Заявление баронессы произвело большое впечатление и на герцога, но иное… Самвил, или точнее то, во что он сейчас превратился, не удержался и все-таки рассмеялся.
- Милая, наивная девочка, неужто ты думаешь, что Вебалс единственная помеха на нашем пути? Да, он пойман, и это замечательное известие, но есть и другие враги, более сильные и могущественные.
- И кто же они, Орден, что ли? - с пренебрежением произнесла Октана и забавно наморщила носик.
- Не надо недооценивать рыцарей, - укоризненно покачал головой герцог. - Они умны и необычайно сильны. Если бы это было не так, то они не чувствовали бы себя в Лиотоне, как дома, впрочем, и в других королевствах «небесные братья» хозяйничают также нагло. Они чувствуют свою силу, которая зиждется не только на острие их копий, они совсем не те, за кого себя выдают и очень-очень опасны.
- А почему я об этом ничего не знаю? - прищурила красивые глазки Октана.
- Наверное, потому, что Кергарн, расставаясь со своим старым телом, не вложил в твою прекрасную головку того, чем наделил меня.
- Из-за того, что я женщина, то есть глупая пустышка?! Ты это хочешь сказать?!
- Не кипятись, хотел бы, сказал бы, - не повышая голоса, осадил молодую, вспыльчивую особу Самвил. - Я не знаю, почему он поступил именно так. Возможно, из-за того, что я старше и опытней в жизни, а значит, могу хранить и успешно оперировать большим объемом знаний, а возможно, и по иной причине. Ты же тоже знаешь и можешь кое-что, о чем я не имею ни малейшего представления, например, обольщать или вырывать вампирам сердца вот этой маленькой, прелестной ручкой.
Самвил нежно погладил кончиками пальцев по тыльной стороне ладони девицы. Палион по собственному опыту знал, что обычно такие прикосновения женщинам нравятся, но Октана почему-то была не в восторге, а быстро отдернула ручку, почти тут же залепив второй звонкую пощечину герцогу.
- Не смей, слышишь, не смей ко мне прикасаться! - прошипела баронесса, как гадюка. - Оставь нежности для невольниц, ты, похотливый!…
- А вот до оскорблений опускаться не надо. Я ведь и обидеться могу, - рассмеялся вельможа и шутливо пригрозил девушке пальчиком. - Зачем нам ссориться, когда жизнь трудна, а кругом столько врагов?
- Кого еще боится Кергарн? - вернулась к прежней теме Октана, закрепив достигнутый результат еще одной пощечиной.
- Бояться и считать врагом - разные вещи. Давай не будем оскорблять хозяина, а то он рассердится и потом нам все припомнит.
- Хочешь сказать, он и сейчас…
- Еще есть соседние королевства, довольно не простой и хищный народец по природе своей, - увел разговор в иное русло герцог, то ли не знавший ответа, то ли не хотевший пускаться в подробные объяснения. - Особую опасность представляют Онфилес и Карвелес. Стоит их королькам только почувствовать слабину Лиотона, и они сразу пойдут войной! Нам же нужен мир и покой, по крайней мере на ближайшие пять - десять лет. Кроме того, стоит опасаться и некоторых других недоброжелателей.
- Ты не о кровососах случайно? - вставила слово Октана, которая раздражала уже не только Самвила, но и страдавшего за окном от холода и онемения мышц Палиона.
Девушка как будто специально сбивала герцога с мысли и не давала ему высказаться до конца.
- Случайно о других паразитах! Вампиры… ну, ты сказала, - улыбнулся Самвил, явно не воспринимавший ночных существ всерьез. - Они, как маленькие, плохо воспитанные дети: наивны, эгоистичны, замкнуты на себе и не видят дальше своего носа. Кор, считающий себя прожженным авантюристом и хитрецом, бегает у меня на побегушках лишь для того, чтобы завоевать уважение столичных кровопийц и получить приглашение присоединиться к их жалкой шайке. Кстати, наивный чудак искренне убежден, что я об этом не догадываюсь. Увидишь его, ничего не говори, не стоит раньше времени разочаровывать того, кто еще может оказаться нам полезным.
- И в мыслях не было, - насупилась, как воробей, обиженная баронесса. - Но ты уклонился от ответа!
- Есть одна маленькая группка отбившихся от рук тварей-ренегатов. Они по большому счету не опасны, но нет никого непредсказуемее возомнившего себя свободным раба. Он жалок и примитивен в своих помыслах, но в тоже время готов использовать любую возможность, чтобы насолить своему господину. Лютая смерть, по его мнению, - ничтожная плата за то, чтобы навлечь неприятности на своего создателя и господина.
- Думаешь, они могут нам помешать?
- Вряд ли, - покачал головою вельможа, явно недооценивающий угрозу. - Они не сунутся в столицу. Их ареал обитания болота да леса, в лучшем случае небольшие деревеньки. О мире людей оборотни с вутерами мало чего знают. Пока они набираются опыта жить в городах, мы уже трижды успеем реализовать наши планы. Однако, перед тем как Кергарн, так сказать, воскреснет, нам придется очистить ряды его слуг от жалкой кучки предателей.
- Все у тебя жалкие да убогие: вампиры, оборотни… Может, еще скажешь, что с ними также легко расправиться будет, как с простачком Вебалсом?
- Не смей, дура, рассуждать о том, что не могут понять твои куриные мозги! - впервые за весь разговор повысил голос Самвил и даже, как Палиону показалось, сжал кулаки. - Вам с Кено очень крупно повезло, но игра еще не окончена. Вебалс один из сильнейших Озетов, и убить его будет непросто! Вашей жалкой троице с ним уж точно не справиться!
- Может, займешься сам, а мы постоим в сторонке, поучимся?
- Следуй моим указаниям, это на какое-то время должно лишить его сил, большего не нужно, с большим не сладить даже мне!
Взор вельможи по-прежнему был строг, но голос уже не срывался на крик. Самвил успокоился, а вот Палион измучился до такой степени, что был готов ворваться в комнату и силой выбить из парочки заговорщиков признание, где они прятали плененного компаньона. Конечно, затея не удалась бы, но ноющей от боли спине и онемевшим от напряжения конечностям было этого не понять. Пока прихвостни Кергарна сидели в тепле и беседовали на отвлеченные темы, разведчик сроднился с трубой и искренне боялся, что когда наконец оторвет от нее руки, то кожа с ладоней останется примерзшей к металлу.
- Как скажешь, в принципе мне твой дружок безразличен, я к тебе не за этим пришла, - пожала плечами баронесса, видимо, тоже испытывающая определенный дискомфорт: сидеть на жестком стуле более двух часов выдержит далеко не каждая барышня.
- Знаю, не беспокойся, я тебе помогу. Как ни странно, но у тебя куда больше шансов влезть на лиотонский трон, чем у меня с моей безупречной родословной, - нехотя признался Самвил. - Кергарн тебя для этого и создал, он был прекрасно осведомлен о положении дел при дворе. Мне предстояло бы свергнуть братца да еще долго воевать с принцем и этим провинциальным чудаком, тоже, видишь ли, имеющим права… Тебе же всего-то нужно охмурить королька и произвести на свет маленького, писклявого уродца-инфанта. С подаренными тебе, девонька, способностями не стоит волноваться, справишься быстро и легко. Только не обольщайся, большая часть Кергарна вот тут, - герцог постучал пальцем по своему левому виску, - а значит, и страной править мне!
- Да сколько угодно, - ухмыльнулась баронесса, довольно искусно делая вид, что фактическая власть и влияние ее не интересуют. - Только ты мне вот что скажи, если тебя удел формального монарха не прельщает, что же ты тогда на балу…
- Ты действительно полагаешь, я помню, что было «тогда» на балу, или это шутка такая? - спросил Самвил, пристально глядя в глаза собеседнице. - «Тогда» я еще не был тем, кто я сейчас, а я теперешний хоть и обладаю завидным терпением, но всему есть предел. Удались, ты меня утомила, - грациозным и немного пренебрежительным жестом руки герцог указал баронессе на дверь. - Завтра с утра приходи во дворец, я все устрою.
- Да меня дальше ворот не пустят, - развела руками Октана.
- Я же сказал, я все устрою, - произнес герцог и повторно указал непонятливой барышне на дверь.
«Во, невезуха! Целый час, черти полосатые, протрындели, а путного так ничего и не сказали, - ворчал Палион, с трудом шевеля одеревеневшими конечностями и мечтая последний метр до земли проползти, а не пролететь. - Нет, конечно, то, что они наболтали, ценные сведения. Вебалс плясал бы от счастья, услышав их. Да вот только где мне его-то сперва самого найти?»
У разведчика оставался последний шанс, узнать место тайного узилища. Все-таки с грехом пополам добравшись до низа проклятого водостока и не лишившись при этом кожи ни на ладонях, ни на коленях, Палион поковылял к калитке, единственному и никем не охраняемому выходу со двора. Он хотел проследить за баронессой, но и в этом начинании его постигла неудача. Дверь книжной лавки не открылась ни через четверть часа, ни через час. Был ли у торговца пыльным хламом другой выход, или таинственная девушка могла становиться невидимой, Лачек не знал, но зато он был точно уверен, что мерзнуть и дальше на площади не имело смысла. Как ни горько было разведчику возвращаться в гостиницу ни с чем, но делать было нечего. Оставалась лишь надежда, что попавшее в плен божество сможет освободиться и без его участия. В конце концов среди его тюремщиков и палачей не было равных ему персон: только дряхлеющий сыщик, какой-то вампир, имя которого он уже где-то слышал, и совсем юная девушка, пусть одаренная таинственными способностями немалой частью Кергарна в голове, но все же не цельный Озет.

Глава 11
ВАЛЮТА ЦЕННЕЕ ЗОЛОТА

Видят ли боги сны? Утверждать никто не возьмется, но, наверное, «да», а иначе как бы они смогли создавать прекрасные миры? Ведь даже здесь, на невзрачной Шатуре, где шесть из двенадцати месяцев идут дожди, а три - снег, можно найти райские уголки, милые сердцу настолько, что в них хотелось прожить всю жизнь, а затем умереть.
Видят ли боги сны? Наверное, «да», ведь они создавали людей по своему образу и подобию, наделяли частями того, чем обладают сами. А если «нет», то откуда же они узнали, что такое сон?
Снятся ли богам кошмары? Определенно «да», ведь то, что видел Вебалс из рода Озетов, по-другому никак не назвать. Не найти иного определения видению, что было столь ужасно и нелепо.
Сначала была рожа: толстая, гнусная рожа хохочущего и брызжущего слюной вампира. Кор, которого Вебалс почему-то не сразу узнал во сне, говорил ему какие-то гадости и обещал страшные муки, затем толстяк куда-то исчез, его место перед глазами заняла черная пелена, колеблющаяся, дрожащая и постоянно пытавшаяся сложиться в неестественно угловатые контуры. Мир наполнился звуками, но не четкими, отдаленными и многократно повторяющимися из-за барабанящего по ушам эха.
Картина номер два, в ней присутствовали не только изображение и неестественно гулкие звуки, но и запахи, притом довольно неприятные. Вокруг горлопанили какие-то люди, от которых несносно разило потом и чесноком. Они тыкали в Вебалса остриями мечей, плевали ему в лицо, а когда их предводитель, мерзкий предатель Кено куда-то исчез, низкий сброд тут же набросился на его беспомощно раскачивающееся на цепях тело и пытался выковырять золотые нити из дорогого костюма. Чужого добра Озету было не жаль, ведь одежда досталась ему самому в качестве трофея, а вот то, что его постоянно дергали, раскачивали и щипали сальными лапищами, неимоверно раздражало.
Картина номер три. Она последовала сразу после того, как победоносно ухмыляющийся «лис» куда-то исчез из поля мутного зрения, а состояла в основном из резких, громких криков и жутких багровых тонов, обретших, в конце концов, контуры медленно парящих в воздухе человеческих внутренних органов и отдельных фрагментов тел.
Видимо, поблизости бесновался кровожадный маньяк, рвущий мягкую плоть и перегрызающий крепкие кости зубами. Окровавленные руки, ноги, пальцы и головы, из раскрытых ртов которых все еще противно разило чесноком, летали вокруг Озета кругами, образуя безумный хоровод мучения и смерти.
Картина номер четыре. Пыхтение, тряска, отдаленные крики, перемешивающиеся со звоном металла, а перед глазами лишь пара объемистых ягодиц, быстро сокращающихся в движении и производящих неприятные запахи вместе с полным комплектом сопровождающих звуков.
Картина номер пять. Точное повторение начала кошмара, но Кор уже не грозил, а почему-то тормошил находившегося на грани бытия и забытья Озета, все так же брызгал слюной из пухлогубого рта и оглушал пленника дикими криками, сливающимися в один сплошной, монотонный и необычайно раздражающий вой.
Картина номер шесть, она же последняя. Милый домик с ромашками у крыльца, приятное журчание ключевой воды, переливающейся из ведра в глиняную посуду, и танцующие барашки, постепенно превращающиеся в дюжину кружащихся порций аппетитного, сочного шашлыка.
Потом все, занавес и длящееся неизвестно сколько беспамятство, в конце концов окончившееся и уступившее место жуткой боли в груди.
Вебалс приоткрыл глаза, но, увидев ужасное зрелище, снова закрыл их, подумав, что кошмар продолжается. Он лежал на чем-то невысоком, наверное, кровати, но без мягких перин, подушек и одеял. Рядом был стол, за столом, широко растопырив волосатые, толстые ляжки, восседал мокрый, совершенно голый вампир и с завидным аппетитом пожирал жареное мясо с вертела, судя по запаху, баранье, а не человеческое. Грудь колдуна еще ныла, правда, чуть меньше спины, также пронзенной острой сталью меча. Руки с ногами были по-прежнему связаны, но путы были уже не те: соскучившийся по молодым барашкам Кор на этот раз предпочел цепям веревки, хоть и туго затянутые, но все же меньше режущие кисти с лодыжками. Одним словом, ситуация при пробуждении была столь странной, что Вебалс предпочел на время отложить терзания отболи (благо, что большинству Озетов это под силу) и поразмыслить, что же могло произойти, пока он находился в беспамятстве, был ли кошмар сном или обычной полудремой, когда ощущаешь, что происходит вокруг, но не можешь на это никак повлиять?
- Зенки открой, очнулся же! Меня не обманешь, я знаю… - прочавкал толстяк, считавший, что беседа слишком ничтожный повод, чтобы удалить еду изо рта. - У тя дыхание чаще стало, да и веки задергались. Давай, красавица сонная, давай, моргалки свои открой, да на принца прекрасного взор обрати!
- Ничего себе принц, такого увидишь, со страху сразу к праотцам отправишься, - прохрипел Озет, которому из-за пронзенных насквозь и еще не заживших легких каждое слово давалось с трудом. Чо надо-то, чучело волосатое? Утробу набил, охота поговорить?
- Не-е-е, - протянул на удивление невозмутимый толстяк после того, как все-таки проглотил непомерно большую даже для его рта порцию горячего мяса. - Еще не набил, но разговорчик все же имеется. Я совмещу, ничего? Уж больно баранина знатная, дал бы попробовать, да самому мало!
- Жри, родный, жри на здоровье, - прокашлял Озет, чувствуя, как к горлу подкатывает ком кровяной мокроты. - Только не чавкай по-свински, да срамоту свою уродливую прикрой, ишь, растопырился!
- Смущает, что ль? - рассмеялся Кор, надумавший в ответ съязвить, но подавившийся и поэтому не сумевший произвести на свет шедевр вампирского остроумия.
- Не смущает, а тошнит, - уточнил Вебалс, - а коль меня тошнить начинает… ну, в общем, ты сам знаешь…
- Не доплюнешь, - резонно заметил вампир и, достав лапищами изо рта непрожеванный, застрявший в горле кусок, метнул его прямо в лицо Озета. - На, отведай, дорогуша! Это тебе за прошлую ночь, бушь знать, как пасть разевать и вампиров честных обпачкивать!
- «Вампир» и «честный» понятия несовместимые, а их соседство противоречит здравому смыслу, - спокойно произнес Вебалс, резким движением щеки скидывая на кровать изжеванный и обслюнявленный кусок мяса. - Сколь на свете ни живу, а еще ни одного кровососа не видел, что слово свое держал и за медяк товарища не продал.
- Ой-ой-ой! - противно провизжал Кор, качая головой и потрясая жирными телесами. - Кто б говорил-то! Иль ты уже подзабыл, что в Дукабесе учудил, как нас ни за что, ни про что на смерть послал?!
- Уж так и ни за что? - выдвинул встречное обвинение Вебалс, одновременно оценивая шанс избавиться от веревок хотя бы на руках. - А что было три года назад в том же самом Дукабесе?
- То не в счет! - быстро понял намек вампир. - Тогда у меня выхода другого не было!
- А у меня в этот раз, значит, был?! Спасибочко огромное, вот уж никак не думал, что ты обо мне такого лестного мнения. В одиночку с отрядом рыцарства справиться, это нам, Озетам, под силу! Да что там, я каждый день так развлекаюсь!…
- А мужичок, что с тобой был, разве он не из ваших?
- Не смеши, - ухмыльнулся Вебалс, давая понять, что помощь его напарника в этом вопросе была бы столь ничтожна, что только не знающий жизни чудак мог бы воспринять ее всерьез.
- Ладно, забыли, но все равно ты дрянь и мерзавец! Зря, ох зря я тя спас! - с глубоким вздохом напускного сожаления произнес хитрец и, резко схватив со стола испачканный жиром вертел, интенсивно, с подстанываниями, зачесал занывшую пятку.
Странное заявление было сделано не просто так. Кор вообще был не из тех личностей, кто без толку болтают языком и делают хоть что-то без собственной выгоды. Хитрый кровопийца с замашками мелкого спекулянта начинал торг и, естественно, пытался поставить себя в незаслуженно выгодное положение, взывая к совести Озета и ловко, как будто невзначай, жонглируя такими громкими словами, как «спас». На большинство, с кем Кору доводилось общаться, подобные уловки действовали, но Вебалс, повидавший на своем веку бесчисленное множество торгашей и прохиндеев, был не из числа легковерных простачков. Пленник представлял направление дальнейшего разговора и был готов вступить с кровососом в увлекательную игру: «Кто все же дурак: продавец или покупатель?»
- Сменил цепи на веревки, а вертикальное положение вниз головой на более удобное горизонтальное и говоришь, что спас? За дурака меня держишь? Выведать чего удумали ли так, пошутить? - презрительно хмыкнул Озет. - А ведь всего-то в другую комнату перетащил, и не потому, что надомной, висячим и беспомощным, сжалился, а просто тебе, свинине, грязной и ненасытной, пожрать захотелось. Что, хозяин твой, Самвил, глаз с меня приказал не спускать? И ты, бедолага, как существо честное и временами порядочное, слово боишься нарушить, поэтому и таскаешь меня, как тюк, за собой? Просьба есть: когда ты вываливать, что здесь нажрал, попрешься, меня за собой не тащи!
- Не знал б тя, подумал б, мозгами обиженный, - на удивление спокойно отнесся к недоверию и оскорблению вампир. - Даже если ты взаправду в отрубе был, в чем я очень сомневаюсь, и ничегошеньки не помнишь, то неужто не приметил, что домишко совсем не тот?
Кор привел весьма весомый аргумент. Действительно, дом был другим, да и из окна открывался вид на крепостную стену, в то время как пристанище Кено находилось почти в центре города.
- Ну и что же ты удумал? Кто же тебя, несмышленыша, надоумил в доверие ко мне таким глупым способом втереться? И кстати, если ты меня спас, то почему бы не довести начатое до конца? Сними веревки, поговорим!
- Не-а, сначала разговор, а потом уж веревки, - покачал головою вампир. - Ты сильнее и полдня уже отдыхал, а я уставший да накушавшийся, после ратного подвига, мне с тобой бороться тяжко и неохота.
- Нажрался-то чем: барашки вместе с хозяюшкой, одних откушиваешь, другой запиваешь?
- Угадал, - блаженно причмокнул кровосос, - но девка жива и здорова, не тревожься. Я хоть и кормлюсь ими, девками то бишь, и с удовольствием, но зазря не убиваю… не то воспитание. Люблю оставлять лакомые кусочки про запас, так приятно иметь на примете укромное местечко, где тебя ожидает нежная, мягкая, теплая вкуснотища…
- А ты гурман и сластолюбец, надо же, не знал, - хмыкнул Озет, глядя вампиру прямо в глаза. - Однако твои пристрастия меня мало интересуют, а если честно, то не интересуют совсем. Есть что сказать, говори; нет - поди побегай за новым барашком!
- Ты не просто дрянь, а дрянь неблагодарная, - укоризненно покачал головою Кор, искусно разыгрывая обиду и разочарование. - Я жизнью рисковал, твою шкуру спасая, с лиходеями, что у Кено на побегушках, схватился, а ты такие слова нехорошие говоришь, так больно меня за самое сердце цепляешь…
Вебалсу ужасно надоели эти глупые предварительные игрища, этот беспредметный фарс с ужимками, ухмылками и корченьем обиженных рож. Нестерпимо захотелось простоты, обычных переговоров, в которых за вопросом следует ответ или хотя бы увертка, а не утомительный треп на отвлеченные темы.
- Чего те надо, Кор? - напрямую спросил Озет и дал взглядом понять, что не потерпит уклончивого ответа.
- Хочу многого, но не всего сразу, - правильно истолковал игру нахмуренных бровей и напряженных мышц скул кровосос. - Для начала хочу встать на твою сторону, а потом, так сказать, по ходу действия, извлекать из нашего сотрудничества кое-какие дивидендишки: золотишко, кормежка… Да ты не беспокойся, я сам подберу то, что у других плохо лежит, то, мимо чего ты с твоим дружком пройдешь и поленишься даже поднять. Те хлопотно не будет, не волнуйся!
- Кто же тебе сказал, упырина голозадая, что я по этому поводу волнуюсь? - произнес на выдохе Озет. - Беспокоит меня совсем иное: с чего это ты вдруг мне так просто Дукабес простил да от влиятельных дружков бежишь? Не по-твоему это как-то, не по-купечески, должников прощать да от барыша почти дармового отказываться?
- Всяка ложка лишь к обеду хороша, а так от нее проку мало, лишь карман оттягивает, - уклончиво и витиевато начал объяснять Кор, но зато потом изложил свою позицию ясно и четко, правда, на это у него ушло чуть более четверти часа.
…Не так уж и много в жизни ценных вещей: того, к чему стоит стремиться и ради чего стоит бороться. На родине, ты ведь знаешь, что я не из Лиотона, у меня были деньги и какое-никакое влияние. Не хватало уважения, а без него полноценным себя не чувствует ни вампир, ни человек, ни дворянин, ни купец. Переезд в Дукабес был нелегок, да и собрать сносную общину стоило немало трудов. Стать вампиром может каждый, а вот жить им - удел единиц! Для этого нужны ум, стойкость духа и внутренний стержень, не позволяющий тебе сломаться и пойти на поводу у соблазнов. Это только кажется, что вампирские будни легки и беззаботны, на самом деле две трети молодняка гибнет на первом же году после обращения. Кто-то неправильно выбирает укрытие и сгорает под лучами палящего солнца, кто-то питается больной дичью и заражается от нее болезнями для людей вполне безобидными, но для нас губительными. Святоши из храмов кричат, что мы живые мертвецы, но ты-то знаешь, что это не так, что мы другой вид живых существ, у которого имеются свои слабости. Рассказывать подробней не буду, извини, а то еще чего доброго стукнет тебе в голову наслать на нас заразу…
Однако в большинстве случаев новички гибнут из-за глупой, щенячьей самонадеянности. Вошедший в азарт новообращенный начинает питаться на глазах у людей или, что еще хуже, убивать ради забавы всех подряд. Не стоит даже гадать: жизнь его закончится на крестьянских вилах, предусмотрительно выточенных из осины не такими уж и глупыми, как кажутся с виду, деревенщинами.
Я ведь тебе не просто так на судьбинушку жалуюсь, я хочу, чтоб ты понял, как сложно мне было создать общину; правильно подобрать, как камушки в мозаике, каждого члена и сделать так, чтобы они держались друг дружку, а не грызлись из-за пустяков, что в нашей судьбе не редкость. Я завершил свой нелегкий труд, а ты его уничтожил - и ради чего? Чтобы прикрыть свой драгоценный зад, когда драпал из Дукабеса. Ты разрушил целый храм и только потому, что тебе понадобился всего один булыжник из его основания. Мне горько, обидно, жаль и до сих пор нестерпимо хочется тебя задушить, но, к сожалению, не те обстоятельства… Как ни странно это прозвучит, но примкнуть к тебе сейчас - единственная моя надежда на выживание.
Столица не только город большой и жестокий, но и очень-очень больной. Многие теряют в нем ориентиры, сбиваются с курса и, идя по пути наименьшего сопротивления, делают вроде то, что им выгодно, но на самом деле губят самих себя. Гонка за результатом сейчас ставит крест на будущем, а преследование лишь далеких целей не дает тебе до них дожить. Важен баланс, правильное сочетание и того, и другого. Я создал одну общину, но ты ее разрушил! Отправляться в другой город и заново подбирать себе компаньонов по совместному бытию я уже не мог… слишком устал. Вампир-одиночка сходит с ума, одиночество завлекает, подманивает, засасывает и превращает нас в зверей, диких, необузданных, значит, так же легко уязвимых, как зеленые новички. Я должен был отправиться в лиотонскую столицу, у меня выхода другого не было! Здесь какая-никакая, а все-таки община. Ну, потерпел бы я пару годков презрительные фырканья и колкости насчет моей внешности, зато восстановил бы мою тонкую душевную структуру, погрелся бы немного у чужого очага. А затем, кстати, Орден к тому времени закончил бы гонения на нашего брата, отправился бы я вновь в какой-нибудь маленький городок и обосновался бы там с новообращенными, подобранными еще тщательнее, чем прежде. В Дукабесе я изгоев пригревал, тех, кто где-то в другом месте нашкодил, а в будущем я этой ошибки не повторю: только новички, только мои, вот и получит толстый, уродливый, гнусный торгаш Кор то, чего так долго добивался: уважение, преданность других, ну и, конечно же, власть со златом.
Только вот в чем проблема: планы - это какая-то особая реалия, Вулак ее раздери, никогда не совпадающая с действительностью. В общем, не мудрствуя лукаво, веемой планы пошли кобыленке под хвост, притом из-за тупости и ограниченности этих самых, как ты изволил выразиться, «влиятельных дружков», зажравшихся идиотов, стремящихся к нескольким килограммам злата на голове в форме лиотонской короны. Не верю я в заговорщиков, на моем веку еще ни один заговор не увенчался успехом! Переворот - да, дело хорошее, а когда трое-четверо интриганов хотят власть захватить, да еще не побренчав при этом оружием, остается ждать лишь беды. Одним словом, в башке у Самвила наметился огромный отрыв от действительности, делать мне рядом с ним нечего… Что же касается девицы, которая так ладно с герцогом спелась, ее я просто боюсь. Тварь та еще: силы ее огромны, а умишко слабоватый, бабский! Того и гляди, начнет буйствовать, как новообращенный вампир, перейдет границу дозволенного, а там и от рыцарей-борцов со скверной бегать придется, и от королевской челяди, и от людишек простых. Вот и выходит, что должен я к тебе примкнуть. Просто сбежать мне сейчас вряд ли Самвил позволит: найдет и затравит, как лиса-пожирателя кур. Ты с «небесными» братушками-ребятушками, конечно, тоже не в ладах, но у союза с тобой больше преимуществ, нежели угроз. Я купец, я оценивать положение дел умею. Во-первых, королям всех государств на тебя глубоко наплевать, ты на их казну да короны не заришься. Во-вторых, ты отменный бегун, вон уже сколько лет самого Меруна за нос водишь и из всех ловушек ускользаешь, таким изящным маневрам и поучиться не грех. И в-третьих, самое важное, ты умнее и сильнее Самвила вместе со всей его челядью и девицей в придачу. Только не говори, что я тебя переоцениваю, мне об этом не только башка говорит, но и чутье кричит.
Вот я те свою позицию и изложил, а дальше тебе уж решать: берешь ли меня в дружки или побрезгуешь с кровососом якшаться? Обратно тя я уж не потащу, извини, после того, что я с людишками Кено сотворил, мне обратно дороги нет…

* * *

- Кено жив? - спросил Вебалс, внимательно выслушав исповедь голого, но уже высохшего кровососа.
- Шустрый гад, - произнес Кор вместо прямого ответа.
- Ох, как мне надоел этот старик, - прошептал Вебалс, размышляя о чем-то своем, непосредственно не относящемся к данному разговору, но связанном со старым, пронырливым «лисом». - Путы-то развяжи!
- Сначала решение, потом веревки! Извини, за жизнь свою чуток опасаюсь, уж больно я рьяно тя под зад недавно пинал… Скажешь «нет», пойму, но освобождаться самому придется, а я пока далеко убежать успею.
- Да, согласен я, согласен, слово даю! Давай развязывай, чудак непонятливый! - проворчал Вебалс, уже давно, еще в середине вампирской исповеди принявший решение.
Кор был вспыльчив, но разумен. Его расчетливость и то, что он знал, но недоговаривал, были самыми надежными гарантами от предательства. Такие, как Самвил и Октана, не помнят добрых дел, используют союзников, а затем избавляются от них. Такие же, как Вебалс, на память не жалуются, использовать - используют, но и попутно дают возможность кое-чему от них научиться.
Клясть горькую судьбинушку может каждый, а вот исправлять ее пакостные делишки дано далеко не всем. Марвет отдавал себе отчет, в какую опасную историю угодил, ведь если рыцари Ордена не убили вампира, а тайно заслали его в столицу, значит, дельце попахивало большой политикой, от которой ветеран всегда сторонился. Но тем не менее на успокоение себя путем ругательств и крушения мебели во временном пристанище сотник потратил чуть более получаса, потом взял себя в руки и отправился выполнять указания впутавшего его в грязное дело Меруна.
Перво-наперво Марвет отправился на бойню и, к удивлению угрюмых мясников, попросил нацедить два полных бурдюка крови. Конечно, не обошлось без вопросов, притом заданных в весьма резкой форме. Четверо, не менее широкоплечих мужиков, чем он сам, встали полукругом и принялись дерзить, полагаясь на свои крепкие кулаки, отъевшиеся, толстые животы, придающие им солидность, численный перевес и само собой огромные, окровавленные топоры в могучих, волосатых ручищах. Марвет не подумал отвечать на их хамоватые по форме, но вполне разумные по содержанию вопросы. Сколько привыкший продумывать линию своего поведения ветеран ни размышлял по дороге на бойню, но так и не смог изобрести правдоподобной истории, объясняющей странное желание прикупить поросячью кровь. Действительно, товар был крайне необычным, примерно таким же неходовым, как воробьиные клювики и мышиные лапки. В своей инструкции Мерун мог бы подбросить Марвету парочку подходящих идей, но поленился, схалтурил, а теперь ему, уважаемому жителю города Лютена, приходилось выходить из положения, выдумывая байки на ходу.
Воображение подвело, достоверной истории не сложилось в непривычной к вранью голове, поэтому Марвет стал действовать по старинке, как ему было привычней, то есть делая упор не на словоблудство, а на грубую физическую силу с легким добавлением армейской смекалки и мясодельнической экзотики. Не став обнажать меч (к чему утруждать себя долгой возней, когда под рукой находился куда более подходящий для данного боя инструмент?), Марвет сорвал с крюка уже очищенную от внутренностей свиную тушу и закрутил ее над головой, не подпуская к себе мужиков с топорами, отбивая вдруг полетевшие со столов тесаки и нанося редкие, но меткие удары свиными копытцами и внушительным пятаком по головам противников.
Мясники хоть и умели хорошо рубить и разрубать, но вот защищаться их никто не научил. Уже на второй минуте скоротечного боя Марвет остался один на один с высоким, обросшим, как дикий хряк, бородачом тридцати - тридцати пяти лет. Один отбросил топор, другой кинул под ноги изрядно порубленную в бою тушу, а затем великаны, как и подобает людям их комплекции и физической силы, сошлись в честной драке на кулаках. Первый удар мясника старый солдат пропустил. Огромный кулак врезался в левое ухо и слегка оглушил, но только слегка… Уже через миг мощный, короткий удар правой из-под низа раскрасил лицо противника под стать его же фартуку, то есть в грязно-бордовый цвет. Бородач покачался с секунду и упал, не крича, не стеная, молча и даже не прикрыв разбитое лицо руками.
Сцеживать кровь пришлось самому. С этой задачей сотник тоже довольно легко справился, а вот отчистить по возвращении одежду от пятен запекшейся крови ему не удалось. Наверное, сказалось отсутствие опыта, когда он служил, то после боя отчищал только оружие. На пятна крови на помятых и порубленных доспехах ни командиры, ни товарищи не обращали внимания: кровь сама отсыхала или намертво впитывалась в ткань. В парадах его привыкший к передовой отряд никогда не участвовал, а в солдатской среде рассуждали так: чем больше вражеской крови на твоих одеждах, тем почетнее, лишь бы кольчуга не проржавела. К счастью, заляпанное барахло было не казенной формой, которую при оказии, то бишь при посещении отряда каким-нибудь изнеженным брюзгой-вельможей, приходилось зачищать до дыр.
Вернувшись после удачного, хоть и трудного похода на бойню, ветеран сразу отнес бурдюки с кровью в подвал и оставил там заодно и грязную одежду, благо, что в походной котомке имелась хоть не первой свежести, но все же не очень заношенная рубаха. Небрежно засунув в карман туго набитый кошель (Мерун в отличие от королевских чинуш на накладные расходы не скупился) и с трудом запихнув в суму ларь со склянками, чуть не позабытый под половицей, Марвет снова отправился в путь, на этот раз в направлении находившегося поблизости рынка. Во-первых, солдат хотел утолить проснувшийся после разминки на бойне голод, во-вторых, ему нужно было прикупить кое-какое снаряжение. Хоть Наставник Ордена и утверждал, что стоит ему лишь выпить мерзко пахнувшую жидкость из склянки, и кровососущая девица его не заметит, в такое чудо Марвету почему-то очень слабо верилось.
По дороге, уже возле самых торговых лотков, его остановил патруль королевской стражи, но на этот раз обошлось без мордобоя. Выслушав довольно грубое и язвительное замечание стражников, что такой деревенщине, как он, с мечом, как и с прочим оружием, ходить не положено, сотник молча вытащил из-за голенища сапога верительную грамоту с личной печатью и подписью герцога Анварса, бывшего ранее и действующего ныне маршала лиотонской армии, и также, не произнося ни слова, вручил ее обомлевшему капралу.
Сначала, сразу после вступительной части, в казенной бумаге был приведен длинный перечень заслуг и боев, в которых отставной сержант участвовал, затем шел перечень пожалованных Марвету привилегий. Как водится, список наград был в три раза короче того, что владелец бумаги действительно заслужил, и не включал в себя дворянского титула, поместья и хоть ничтожного денежного содержания. Однако того, что успел пробежать глазами старший патрульный, оказалось вполне достаточным, чтобы он быстро отошел от бородатого мужика с драной котомкой и в грязной рубахе. Бывший сержант имел право носить меч, не вставать на колени перед самим королем, не кланяться дворянам ниже герцога и не выполнять распоряжений королевской стражи, если они не исходили как минимум от капитана столичного корпуса или от коменданта любого иного поселения или городка под лиотонским флагом. Такие бумаги выдавались нечасто, и их обладатели, как правило, не отличались психической уравновешенностью и благодушным характером. В отместку за нанесенное оскорбление Марвет мог дать капралу в зубы и как ни в чем не бывало пойти дальше по своим делам, естественно, избежав наказания. Сотник мог, но не хотел, поскольку не только ужасно торопился, но и давно не обращал внимания на хамоватых стражников при рынках, базарах и прочих «кормушечных» местах. Шелудивых овец было не изменить, не переделать. Обидевшийся на заслуженную зуботычину капрал не сделал бы выводов, а выместил бы свою злость на ком-то еще. При мысли об этом Марвету становилось как-то не легче.
Уже через час блуждания в пестрой и шумной толпе среди торговых лотков бородатая «деревенщина» с мечом на поясе утолил позывы ноющего желудка, запасся съестным впрок, отчего сума отяжелела настолько, что ее лямка резала и натирала плечо, а также прикупил одежды: простенькую куртку небогатого горожанина и малопоношенный плащ. Шляп Марвет не любил, капюшонов тоже. На тех, кто прячет лицо, чаще обращает внимание стража, а старый вояка еще до сих пор не мог свыкнуться с мыслью, что его поездка через полстраны с живым вампиром в сундуке обошлась без последствий. Грамота - она, конечно, документ серьезный, но по мере удаления от городов и по мере наступления сумерек фактическая ценность любого документа, даже скрепленного королевской печатью, неумолимо стремится к нулю. Если бы хоть кто-нибудь из слуг короля узнал, что за груз он везет в сундуке, то его не спасли бы ни грамота, ни герб на карете. Стражники вдали от господ и начальства попирают закон сапогами гораздо чаще обычных воров с лиходеями, это особая порода людей и, по мнению Марвета, очень-очень пакостная.
До захода солнца оставалось чуть менее трех часов, а основное было еще не сделано. Марвету нужно было раздобыть снаряжение, притом такое, что не купишь ни на базаре, ни в лавке оружейника. Кстати, торговец оружием ему как раз ничего бы и не продал, кроме меча, поскольку в разрешении говорилось лишь об этом типе оружия и даже намека не было на ношение брони. Доспехи же сотнику были нужны, ох как нужны, притом не обычные, а неприметные, те, что носят под одеждой ночного промысла мастера.
Опыт сотника ополчения подсказывал, что в любом городе, а уж тем более в самой столице, найдется парочка-другая нечистых на руку людишек, торгующих именно этим товаром и много еще чем другим, хоть и дорогим, но полезным. Воровской мир связан между собой, все прохиндеи прекрасно друг дружку знают, поэтому Марвет не сомневался, что будет беседовать с нужным ему человечком уже через час, а если повезет, и раньше.
Как познакомиться с местным отребьем? Да очень просто, нужно только выйти на рынок, где уже Марвет, собственно, находился, и поймать за руку карманного воришку, причем совершенно не обязательно, чтобы карман был именно твой. С важным видом прохаживаясь мимо лотков и притворяясь, что выбирает то свеклу, то конскую упряжь, сотник внимательно следил за тем, что происходило вокруг. К несчастью, прогуливаться пришлось довольно долго, куда ни поди, на глаза попадалась стража, а воры не любят такого соседства. В конце концов Марвету повезло, он обнаружил восьми - десятилетнего оборванца, настойчиво крутящегося возле молодой женщины, судя по строгому платью и чепчику, служанки из богатого дома. Обе руки девушки были заняты корзинами, наполненными фруктами и всякой полезной в домашнем хозяйстве мелочью. Встречный поток активно работающих локтями горожан чуть не сбивал бедную с ног, ей было очень трудно удержать равновесие, а тут еще маленький сорванец ловко пристроился сзади и аккуратно срезал крошечным ножичком подвешенный к поясу платья кошелек. Девушка ни за что не заметила бы потери хозяйских денег и скорее всего была бы сурово наказана за невнимательность или растрату, что, по мнению большинства необычайно прижимистых жителей столицы, почти одно и то же. Однако слуга закона из провинциального городка Лютен не дал свершиться злодеянию и спас миловидную девушку от судьбы кабацкой девки или голодной смерти на улице.
Незаметно подкравшись сзади к занятому делом мальчонке, Марвет схватил правой рукой за его волосы, а левой зажал рот, после чего плотно прижал жертву к себе.
- Не трепыхайся, паршивец, пискнешь, лапчонкой дрыгнешь, головенку сверну! - произнес вкрадчивым шепотом Марвет, немного согнувшись над рьяно забрыкавшимся сосунком. - Знаешь, как прыщи давят?! Вот и я твой крошечный мозг через уши и глазницы наружу доставлю!
Парнишка был бывалый, парнишка был не промах, и простой угрозой его было не напугать. Воришка закрутился, как угорь на сковороде, его хлипкое тельце завертелось у сотника в руках, голые пятки забарабанили по ногам напавшего, пытаясь попасть по коленкам, а крохотная детская ручка с самодельным ножичком в кулачке полетела назад, стремясь вонзить острие в самую что ни на есть мужскую часть тела сотника. Марвет разозлился на непослушного негодника и пресек все подлые приемчики воровской самозащиты всего одним резким сдавливанием детского горлышка. Выжил ли воришка или отошел в мир иной, сотника не волновало. Взвалив обмякшее тельце малолетнего карманника на плечо, Марвет стал прокладывать себе путь локтями к выходу.
Первый же патруль заметил странного мужика, несущего на своем плече мальчонку, один из стражей порядка даже захотел вмешаться, но его вовремя одернул за рукав сослуживец. Весть о посещении рынка отставным сержантом лиотонской армии с разрешением от самого герцога Анварса бить рожи стражникам по своему усмотрению быстро облетела все дежурившие в округе патрули. Судя по описанию, Марвет очень походил на этого лиходея, проверять же на деле, он это или нет, никому не хотелось, тем более что парнишка был хорошо им известен, а его хозяин, мариониец по кличке Серго Лук, беспробудно пьянствовал и не заплатил за этот месяц охранную мзду. Естественно, члены его шайки дорожили местом на базаре и уже несколько раз подходили с деньгами к лейтенанту, но, получив затрещин и пинков под зад от уважаемых служителей закона, каждый раз уходили ни с чем. Гордый лейтенант имел дело только с главарем, точнее с главарями, поскольку на рынке промышляли сразу пять независимых и, естественно, враждующих между собой воровских группировок. Однако стражникам не было до этого дела, они никогда не вмешивались в воровские конфликты, им платили совершенно не за то…
Расчет Марвета оказался верным. Стражники сделали вид, что не заметили его, но стоило лишь сотнику уйти с территории рынка и завернуть в ближайшую подворотню, как за спиной, откуда ни возьмись, появилось трое довольно грозного вида парней с кистенями в широких рукавах рубах и со стилетами за голенищами сапог. Нести пропахшую потом и еще невесть чем ношу и дальше было бессмысленно, Марвет стряхнул тело парнишки с плеча и, повернувшись к карикатурно-типичным представителям преступного мира, вызывающе откинул немного назад голову и встал руки в боки.
- Ты чо, мужичок, до детишек малых охоч?! - пропищал ехидным голоском самый невзрачный из троицы, но явно самый задиристый.
- Морды-то бить бум или болтовней окончим?! - пробасил в ответ Марвет, специально сокращая ненужную трепотню перед хорошей дракой. - Если «да», то давай, плюгавый, начинай! День уже к концу идет, а мне еще одно дельце нужно справить!
По большому счету сотнику было без разницы, накинется на него троица или нет, с побитыми ворами даже приятней разговаривать. У двоих уже зачесались кулаки, и они достали кистени, но «плюгавый» вдруг насторожился и жестом приказал подручным обождать с нападением.
- Марвет, ты что ль?! Глазам не верю! Какими ветрами, тебя что, с теплого местечка сотника поперли?! - вдруг заверещал низкорослый задира и радостно заулыбался вовсе свои двадцать целых зубов.
Марвет озадачился. Он не мог припомнить лица негодяя. В Лютене подобные мерзкие, слюнявые рожи были наперечет, и он уж точно признал бы владельца одной из них. Сотник стал подумывать, что этот какой-то хитрый бандитский трюк и положил ладонь на рукоять, но как только щербатый бандюга повернулся в профиль, старый вояка наконец-то признал обладателя беззубого рта, маленьких, бегающих глазок, перебитого носа и «чарующей» взгляд слюнявой улыбки. Это был Киф, мерзкий и ужасно злопамятный тип, служивший как-то под его началом и дезертировавший в один из боев последней войны с Карвелесом. Правда, в те времена зубы у паршивца были еще на месте, а вот уродливый нос Марвет вспомнил, он сам его перебил, когда Киф стащил у него любимую карточную колоду с картинками голых девок на обороте.
Ворюга широко раскрыл объятия и бросился, почти напрыгнул на сотника. При других обстоятельствах старик по-простецки дал бы негодяю хорошего пня, но добыть снаряжение было куда важнее, чем держать марку человека с незапятнанной репутацией. К тому же Марвет знал, что сколько злопамятный ворюга ни злился бы на него за изуродованный нос, но никогда не поднял бы на него руку. Во-первых, он множество раз видел бывшего сержанта в деле, а во-вторых, именно Марвет спас Кифа в том проклятом бою на болотах, когда вражеское копье пропороло ему брюшину. Сотник прикрыл тяжело раненного бойца, а затем еще тащил на своих плечах через весь лес, пока отступающий отряд не добрался до лагеря со жратвой и жалким подобием походного лазарета.
- Ну, хорош, Киф, хорош, - недовольно проворчал Марвет, силой отстраняя прилипшего к нему намертво, обслюнявившего все щеки бандита.
- Это ты, сержантушка, это ты! - радостно верещал Киф, у которого даже выступили слезы умиления на глазах. - Да, что ж мы, как не родные?! Пошли к нам, выпьем, с хозяином познакомлю, а если нужда одолела и со службой не заладилось, давай к нам! Лук хорошо платит, правда, бельма заливает в последнее время, как скотина, но ты-то уж его того, отучишь. Я тя знаю, ты таков! Слышь, парни, это мой лучший армейский друган! Это он, он меня драке научил!
Стоявшие в сторонке воры не разделяли радости занятого сентиментальной ерундой товарища, но как только услышали, что Киф, известный на всю округу задира и лучший рубщик на мечах, был обязан именно Марвету своим умением, в их глазах сразу появилась опаска и уважение к стоявшему перед ними мужику.
- Нет, Киф, жаль, но давай потом! - притворился сотник, которому на самом деле было нисколько не жалко. - У меня дело важное есть, нужно срочно пару вещиц достать…
- А может, с дельцем подсобить? Мы могем!… - не унимался Киф, повторно пытавшийся пристать с нежностями к бывшему командиру.
- Нет, есть вещи, которые каждый человек должен делать сам!
- Я понял, Марвет, я понял. Конечно, ты прав, - быстро закивал головой Киф. - Кровная месть, да?! Сам, собственными руками хочешь порвать на части обидчика?! Уважаю, Марвет, я тя всю жизнь уважал, а теперь еще больше! Что надо, какие вещицы?
- Помнишь, под Файнером, когда нас разбили, пришлось через половину Карвелеса к своим возвращаться?
- Ну как же, старина, такое забыть? Щас мы мигом те все подпляшем и в лучшем виде организуем! Только, извиняй, не даром, торговцы ныне такие гады!… Но я с тя ничего не возьму, никакого проценту!…
- Деньги есть, веди в лавчонку, - прервал словоохотливого собеседника Марвет и, безжалостно наступив тяжелым сапогом на грудь только очнувшегося парнишки-карманника, пошел следом за Кифом и молчаливой парочкой предпочитавших держаться от него подальше воров.
Бездействие ужасно, оно утомляет, оно гложет тебя изнутри и, в конце концов, съедает без остатка. Так сложно, невыносимо сложно сидеть сложа руки и представлять, что вокруг изменяется мир, вершатся события, в которых ты просто обязан был бы участвовать. Палиона бесила тишина, царившая в гостиничном номере. Три долгих часа он метался, как тигр в клетке, ожидая, что вот-вот откроется дверь и на пороге появится Вебалс. Разведчик не боялся трудностей и готов был отправиться вызволять товарища вне зависимости оттого, с какими опасностями и сложностями это мероприятие было бы сопряжено. Однако он вынужден был сидеть, ожидая чудесного освобождения колдуна, и не имел возможности приложить к нему своих скромных усилий. Ему было неизвестно, где злодеи прятали Озета, а искать дом с темницей в подвале в большом городе можно так же успешно, как иголку в стоге сена или чужой плевок в своей кружке с пивом.
Бездействие изводило Палиона, сводило его с ума, а затем совершенно внезапно усыпило. Стоило Лачеку лишь на минутку прилечь на мягкую кровать, как его веки мгновенно закрылись, а в ушах раздался приятный, монотонный шум, вестник грядущего сна. Солдат заснул, а служба, естественно, шла. Мир вокруг потихоньку изменялся, солнце постепенно клонилось к закату, а в шумном городе происходили события, значимые для судьбы Лиотонского Королевства и всей РЦК 678, самой огромной за всю историю человечества резервации для детишек убийц, насильников, казнокрадов и прочих людишек с общественного дна.
Резкий и громкий стук костяшек по двери вырвал Палиона из мягких и теплых лап сна. Глаза разведчика открылись, а рука сразу потянулась к мечу. Глупый, совершенно бесполезный рефлекс, злоумышленник подкрался бы и уж точно не стал бы предупреждать о своем появлении довольно сильным стуком в дверь. Однако, не став рисковать, ведь в жизни случается всякое, порой и абсолютно нелогичное, Палион достал меч из ножен и направился к двери. Не тратя времени на формальное «Кто там?», за которым иногда тут же следует арбалетный болт, пробивающий насквозь деревянную стену как раз на уровне груди или живота, Лачек осторожно приблизился, медленно, без скрипа отодвинул задвижку и резко распахнул дверь, естественно, не забыв по старой, доброй привычке переместиться немного вбок, чтобы самому, если что не так, иметь хорошую позицию для удара и милостиво предоставить жужжащему болту возможность пролететь мимо себя.
Уже наступившая ночь великодушно окутала комнату мраком. Убийца не смог бы быстро сориентироваться: или промедлил бы с выстрелом, или направил бы болт в полет точно по центру. И тот, и другой вариант был для Лачека вполне приемлемым, но увиденное за дверью превзошло все его ожидания и заставило позабыть об осторожности.
На пороге стоял Вебалс, целый и невредимый, правда, немного бледный и очень голодный, судя по глазкам, тут же забегавшим по пустым мискам на столе в поисках хоть крохи съестного.
- Это ты! Наконец-то, а я уж!… - Радость мгновенно сменилась тревогой.
Разведчик поднял меч и приготовился к защите, а все потому, что под мышкой у колдуна просунулась широко улыбающаяся, толстая вампирская рожа. Палион тут же узнал кровососа, они встречались с ним всего один раз в Дукабесе, когда за ним с колдуном гнались рыцари Ордена. Это был тот самый вампир, о котором говорил Самвил; тот самый, что вместе с прислужником герцога, Кено, и загадочной девицей полонил Озета.
«Неужели Вебалс превратился в кровопийцу?! Неужели мне придется его убить или самому погибнуть от его клыков?!» - запульсировала в голове ужасная мысль, а предательски затрясшаяся ладонь сильнее сжала рукоять меча, который, кстати, возможно, на вампиров и не действовал.
- Да брось ты! - устало рассмеялся Вебалс, понявший причину тревоги соратника без утомительного изучения содержания его головы. - Еще не родился тот упырь, что смог бы Озета в себе подобного обратить! Правду говорю, Корушка?! - ласково обратился Вебалс к вампиру, смотря на его изумительно гладкую лысину сверху вниз. - Говорил же я те, не высовываться раньше времени, нечего рожей твоей острашенной честный люд пугать!
Легкий шлепок открытой ладонью по лысине отбросил вампира назад. Вебалс вошел в комнату и, ничуть не смущаясь тому обстоятельству, что острие меча по-прежнему смотрело в его сторону, лениво прошествовал к кровати, на которой тут же и развалился, со стариковским кряхтением и оханьем вытянув уставшие члены. Затем рядом с Палионом что-то пролетело, что-то очень большое и волосатое. Жалобный стон второй кровати, каким-то чудом выдержавшей приземление откормленной туши, подтвердил предположение, что меч лучше убрать. Во-первых, ночные посетители не проявляли агрессивности по отношению к нему, а во-вторых, меч - всего лишь железка, неспособная спасти жизнь при борьбе с тем, кто обладает такой изумительной скоростью и хорошо ориентируется в темноте.
- Зажги свечи, Палач, четырех-пяти, думаю, хватит, не в темноте же нам всю ночь куковать! - произнес Вебалс, поспешивший стянуть сапоги и начавший растирать натруженные за день ноги.
- О жрачке не беспокойся, мы уже внизу, у корчмаря заказали, - раздался радостный смешок с другой кровати. - Вот-вот принесут, и похавкаем!
- Заткнись, прорва ненасытная, хоть бы ребрышко баранье обглодать оставил! Так нет! Все сам, паразит, пожрал! - прокричал до этого момента невозмутимый Вебалс и запустил в Кора сразу обоими пахучими снарядами в форме грязных сапог.
От одного хохочущий толстяк ловко уклонился, а второй поймал, притом зубами. Отношения между Озетом и кровососом были на удивление приятельскими. Палиона этот факт поразил, но не заставил снова хвататься за меч.
Если бы Вебалс превратился в вампира, то приятели не стали бы дожидаться, пока им принесут жаркое, а накинулись бы на разведчика сразу, и он, хоть и носит гордое прозвище Палач, не смог бы против них устоять.
Буквально через десять минут пустой стол, с которого сбежали даже мошки и тараканы, уже ломился от яств. Еду и выпивку принесли трое слуг, и то не сразу, а за три захода. Палион не верил, что им удастся справиться с таким изобилием съестного втроем, но мгновенно накинувшаяся на жаркое и вино парочка быстро развеяла его опасения. Чтобы совсем не остаться голодным, Лачек был вынужден поспешно присоединиться к пиршеству.
Во время поздней трапезы царило гробовое молчание, если не считать причмокиваний, подкрякиваний, рыганий и прочих неподражаемых по противности звуков, между делом производимых новым компаньоном. Через четверть часа от жаркого остались лишь капли жира, от барашка - ребрышки, от полугодовалого поросенка с гарниром - пятачок, а на дне огромной миски с зеленью еще можно было найти парочку-другую капустных листков. Оголодавшие гости насытились и вернулись по кроватям, не забыв прихватить с собой вместо десерта по кувшину вина.
Пораженный, что ужин так быстро закончился, Палион с недоумением посмотрел на кучи объедков и, довольствуясь лишь импровизированным ложем из составленных вплотную трех табуретов, стал располагаться на ночлег. Однако в этом начинании он ошибся, насытившихся компаньонов почему-то не тянуло ко сну, а мучила жажда поговорить. Вебалс вкратце изложил события прошедшего дня, безапелляционно заявил, что Кор теперь их союзник и в непривычно вежливой форме попросил отчета у разведчика, то есть как прошел и чем закончился допрос напившегося офицера дворцовой стражи.
Настала пора Палиона удивить соратников произошедшими с ним чудесами. Он рассказал все: описал оборотня-слугу офицера, поведал о драке купцов на площади, о погоне по крыше за Тереной в розовых панталонах и триумфально закончил свой монолог подробным изложением хода переговоров между герцогом Самвилом и загадочной юной особой, кажется, баронессой. Товарищи слушали его внимательно, ловя каждое слово, вылетавшее из его рта, и даже позабыв о выпивке, а когда Палион, поставив в захватывающем дух рассказе последнюю точку, растянулся на жестких табуретах, спать уже никому не хотелось. Можно сказать, что серьезный разговор как раз только начался.

Предыдущая страница 7 Следующая страница


Охота на короля 8

- Забавно, а я по наивности думал, у меня день прошел плодотворно. Тебя почаще следует оставлять одного, из этого много чего хорошего получается, - не без зависти отметил колдун, заглушая глас уязвленного самолюбия кружкой вина. - Даже как-то обидно, выходит, это моя компания не давала тебе проявить твои лучшие качества и распутать клубок интриги…
- Да какая там, к черту, реализация?! - чуть не свалившись с жесткого ложа, возмутился Палион. - Моей заслуги-то в этом нет. Несло меня по течению, вот и все…
- Несло-несло, главное, куда надо занесло, - философски заметил опустошивший кувшин и, сложив ручки под голову, прилегший на бочок вампир.
- Не совсем так, - уточнил Вебалс. - Течение - стихия, субстанция непредсказуемая, во многом зависящая от случайностей, тебе же не госпожа Удача помогала, а вполне определенные личности. Они подталкивали тебя, заставляли двигаться в нужном им направлении и в конечном итоге привели туда, куда хотели. Удивительно, что их действия оказались нам на руку. С этой «группкой ренегатов», как их окрестил Самвил, надо разобраться отдельно. Возможно, мне кажется, но, похоже, в среде разумной нежити зреет переворот. Им надоело быть безвольными слугами Кергарна, они осознали себя как общность и хотят избавиться от ярма создателя. Убитый тобой оборотень не случайно пошел в услужение к пьянице в эполетах. На офицерских слуг не обращают внимания, они бродят, где захотят, и видят, что захотят. Похоже, наших «друзей» интересовало то же самое, что и нас с тобой: расположение и график смены дворцовых постов. Ты убил оборотня-разведчика, а его дружки, на удивление, повели себя разумно: не поддались гласу ненависти, не стали мстить, а пытаются использовать нас в качестве убийц их хозяина. Неужели ты думаешь, что Терена только ради забавы нацепила на себя дурацкие панталоны и скакала средь бела дня по крышам? А зачинщики драки перед управой? Они же специально раззадорили толпу, чтобы тебе удалось добраться до их подружки.
- Не сложновато ли? - усомнился Палион, которому размышлять в полную силу мешал чудовищный храп, доносившийся с соседней кровати.
- Возможно, но «добрые люди» добились чего хотели. Ты попал именно туда, куда им было нужно, и услышал то, что предназначалось для твоих ушей. Не спорь, сам же понимаешь, что слишком большая череда случайностей называется уже замыслом. Я не знаю, как оборотни знали о встрече герцога с баронессой, но тебя они привели именно в нужный им двор.
- Чего хотят «союзнички» понятно, но почему же они…
- А ты подумай, - не дослушал до конца Вебалс, - поставь себя на их место. Решился бы ты вот так просто прийти к тому, кто еще вчера был твоим лютым врагом, и попросить о помощи, рискуя самому оказаться без головы? К тому же мы для них тоже враги: оборотни остались оборотнями, а вутеры не сбросили чешую и не перешли на травяную диету. Им просто надоело подчиняться хозяину, и они хотят избавиться от него, притом без потерь, то есть чужими руками.
- И что же нам делать с «лишним игроком» в партии? - поинтересовался Лачек.
- Во-первых, лишних игроков не бывает, а во-вторых, ничего мы с ними сделать не сможем, да и не стоит, пока они нам помогают, а там посмотрим… - заявил Озет, запустив в храпевшего вампира подушкой. - Слышь, соня, а говорят, что кровопийцы твари ночные, днем по гробам спят!
- Сам в могиле ночуй, сплю, когда захочу! - проворчал Кор и, заставив кровать как следует поскрипеть, перевернулся на другой бок.
- Меня сейчас больше интересует Кергарн, притом даже не его планы, с планами все понятно, а то, как он распределил свою суть, так сказать, душу, по материальным оболочкам, - вернулся к разговору о важном Вебалс. - Самвил самая влиятельная фигура, на него была сделана основная ставка, но все равно должен быть резерв. Помнишь, в его логове я почувствовал присутствие женщин, а в Дукабесе ходили слухи о похищении благородных девиц?
- Думаешь, баронесса одна из них?
- Не думаю, а знаю точно, - хмыкнул Вебалс. - Она даже имени не посчитала нужным сменить. С этой парочкой все понятно, они вскоре начнут борьбу за престол. Вопрос в другом: где околачиваются еще две дамочки? Но это мы сможем узнать только у Самвила… Нам нужно срочно проникнуть во дворец!
- Значит, опять, опять все заново… офицерскую пьянь по кабакам собирать? - вздохнул Палион, почувствовавший себя старушкой, с трудом дотащившей ведерко до крыльца и, только поднявшись на первую ступеньку, обнаружившей, что ведерко было дырявым.
- Да нет, это нам уже без надобности, - обнадежил разведчика Вебалс и кивнул головой в сторону спящего вампира. - Вот он, наш пропуск во дворец, посапывает, похрюкивает и в подушку слюнки пускает. Надо бы и нам с тобой немного сил поднабраться, а как выспимся, задело возьмемся.
- Так день же будет, - удивился Лачек. - Разве вампиры днем не спят?!
- Кровососы боятся не дня, а солнечного света, так что не переживай, обузой наш толстопузый друг не станет, - заинтриговал Озет компаньона и, оставив его ломать голову над своими словами, как ни в чем не бывало перевернулся на другой бок и тут же заснул.
Кто бы мог подумать, что лавка для любителей слоняться по улочкам в позднюю пору и лазить по крышам чужих домов может скрываться под вывеской обычной гончарной мастерской. Однако Киф знал куда шел, а стоило лишь Марвету переступить порог подвального магазинчика, как все сомнения тут же отпали. Нет, прилавки действительно были заставлены расписными горшками, в которых любят выращивать цветочки богатые горожане, а вот личность торговца не вызывала сомнений. Низенький, сгорбленный и тощий, как погнутая жердь, коротышка с трясущимися при виде злата ручонками и непрерывно бегающими из уголка в уголок глазок с сине-зелено-коричнево-серыми зрачками. На неровном, морщинистом и усеянном бородавками лбу «гончара» так и было написано: «Продам родную маму за сходную цену, а за отдельную плату сдам папулю в аренду!» Странно, что еще кто-то из домоседок-хозяек покупал у него горшки, Марвет побрезговал бы даже притронуться к утвари, произведенной вот этими кривыми ручонками.
- Здоров будь, Фурф, как делища?! - жизнерадостно прокричал Киф и стукнул ладонью по горбатой спине продавца.
- Дела как дела, идут помаленьку. Ты-то чего приперся? Мой товар знаешь, он не для тебя… иль специализацию решил сменить? - на одной ноте и без всякого изменения интонации произнес привыкший общаться со всякого рода клиентами торгаш и ленивым жестом пригласил посетителей пройти за дверь, в хранилище ночного ассортимента.
- Да нет, кобыл на переправе, как сам знаешь, не меняют, - захихикал, обрызгивая горшки слюной, Киф и, пританцовывая, пошел следом за хозяином лавки. - Дружка приперло… Да, не бойсь, он свой в корягу, не продаст, а если чо надо, то и сподмочь может…
- Скидка два и восемь, обычная… на большее не рассчитывай. Не те времена, Киф, чтоб по дружбе деньгами швыряться и себе в убыток торговать, - жестко прервал болтовню вора торговец и, наконец-то справившись трясущимися ручонками с огнивом, зажег огарок свечи.
Товара в задней комнате было навалено много, но иначе как барахлом назвать его Марвет не мог. Даже они, пробиравшиеся выжженными лесами да покинутыми хуторами, окруженные со всех сторон врагом солдаты, умудрялись делать при помощи обычного деревенского инвентаря куда более прочные и надежные веши. Что же касалось цен, то они были завышены раз в пять, если не в шесть.
- Ну как? - сложив крест-накрест ручки, проблеял на этот раз даже с интонацией Фурф.
- Скажи, а зачем деньги человеку без головы? - при помощи встречного вопроса высказал свое мнение Марвет и, пристально глядя в хитро забегавшие, разноцветные глазки проныры, продолжил вещать; тихо, вкрадчиво и совершенно спокойно: - Сейчас ты покажешь мне настоящий товар, а на ценниках последние нули подотрешь! Вякнешь что-нибудь супротив, язык твой поганый вырву, высушу и в горнице у себя вот таким вот гвоздищем к стенке прибью! Пусть висит, трофей не трофей, а глазу приятно…
Конечно же, Марвет был далеко не первым, кто говорил подобное. Гончар, торгаш, скупщик краденого, а по совместительству еще и ростовщик наслушался всякого от клиентов, недовольных ценой и качеством его товаров. Однако ни у одного из прежних бузотеров не было таких глаз. Два-три десятка лет упорной борьбы за выживание одиночество и внутренняя опустошенность, уже давно ставшие нормой жизни около тысячи загубленных душ, притом четверть из них не на поле бранном нежелание торговаться и глубочайшее презрение ко всякого рода стяжателям и прохиндеям - вот что нашел хорошо разбирающийся в людях торговец во взоре сотника и не стал будить дремавшего в этом странном посетителе зверя.
- За мной, - скомандовал хозяин лавки и, гремя ключами, направился во вторую комнату.
Именно здесь Марвет и нашел то, что искал. Обычную с виду куртку, наподобие той, что стягивала его широкую грудь, но только с вшитыми изнутри стальными пластинами, легкими, но полноценно заменявшими настоящую боевую кольчугу. Компактное, но прочное снаряжение для быстрого подъема на стену и преодоления как вертикальных, так и горизонтальных преград. Отменно сбалансированные метательные ножи, добротная палица со складывающейся стальной рукоятью вместо обычного древка, состоящей из полых, въезжающих друг в друга трубок. Удобный в применении кляп, тонкие, но необычайно прочные цепи для связывания жертвы и многое-многое другое, что могло пригодиться при нежелательном столкновении с настоящим вампиром иль колдуном.
При личной встрече Вебалс не показался Марвету таким уж сильным противником, но факты, как известно, упрямая вещь, а как раз они-то и показывали обратное. За рыжеволосым чудаком с крысиной косичкой на макушке безуспешно гонялся целый отряд Ордена, да еще во главе с Великим уничтожителем монстров Меруном. Видимо, Жанор отчаялся поймать колдунишку и именно поэтому, как собаку-ищейку, использовал в охоте вампира. Марвет не мог сбросить этого обстоятельства со счетов и именно по этой причине решил как следует подготовиться к ночи, которая вот-вот должна была наступить.
- Этого хватит? - спросил сотник, сгребая в охапку выбранный товар и небрежно бросив под ноги Фурфа туго набитый золотом кошель.
- Вполне, - нехотя произнес хозяин лавки.
- Вот и ладненько, баснословного барыша ты, крысиная душонка, не получил, но зато башка при тебе осталась, а это немало, - в своеобразно душевной манере попрощался Марвет и направился к выходу.
Пораженный необычайной сговорчивостью известного скряги, Киф наконец-то перестал хлопать глазами и поспешно поскакал следом за сотником, видимо, надеясь, что у встречи бывших соратников будет какое-то продолжение.
- Знаешь что, Киф, - произнес Марвет, уже покинув лавку в подвале. - Ты для меня хорошее дело сделал, но следом за мной не ходи! Я в историю влип, что и врагу кровному не присоветуешь. Неровен час убьют, а ведь это тебе без надобности, не так ли?
Солнце должно было вот-вот зайти. Загружая на ходу все обновки в мешок, принесенный с собою в котомке, Марвет направился своей дорогой. Продолжения встречи не получилось, но зато правая рука главаря шайки, Киф, по кличке Слюнявый Задира усвоил важный урок: «Ценнее злата твоя собственная жизнь! Если ее предлагают в обмен на товары или какие-либо услуги с твоей стороны, далеко не всегда стоит отказываться!»

Глава 12
ХИЩНЫЙ ОСКАЛ НОЧИ

Охота на оборотней трудна, и тот, кто хоть раз в жизни отважился пойти на рискованный промысел, уже навряд ли решится отправиться во второй. Начинается все вроде бы неплохо: под воодушевляющие звуки горна и заставляющий сердце биться в учащенном темпе бой барабанов несколько отрядов охотников заходят в лес, беря в окружение логово, как правило, четырех-пяти хищников. Вот на этом-то радостная часть и заканчивается, барабанная дробь стихает, а солдаты вместо того, чтобы плотнее держать строй, разбредаются, как овцы, по оврагам и кустам. Деревья снижают видимость и пугают солдат, ведь за каждым из стволов может притаиться зверь; болота значительно снижают скорость передвижения, и как бы опытен ни оказался командир, а рано или поздно идеально ровный строй солдат обязательно превращается в прерывистую, зигзагообразную линию. О криках лесных птиц и зверей не стоит и говорить, они бередят сердце, заставляя бить чечетку в груди, и мешают нервно вздрагивающим при каждом шорохе бойцам вглядываться в зелень кустов, темноту ям и оврагов. Чем плотнее сжимается кольцо окружения, тем больше становится нервное напряжение, и любой, даже самый отважный воин, с трудом сдерживает в себе естественное желание бросить оружие и бежать прочь.
Марвет шел осторожно, стараясь не ступать на сухие ветки и прикрывая большую часть тела круглым щитом. Впереди были деревья и неглубокий овраг, на дне которого ползали змеи. Слева раздался прерывистый крик, пятеро солдат нарушили строжайший приказ командира не разрывать строй и кинулись на помощь захлебывающемуся своей собственной кровью товарищу. Марвет остался один и растерялся. Он не знал, что делать: то ли присоединиться к своему изрядно поредевшему с начала охоты десятку, то ли продолжать движение в указанном сотником направлении. Как раз в момент принятия трудного решения на застывшего на месте солдата напало косматое чудовище. Оно то ли спрыгнуло с дерева, то ли выпрыгнуло из кустов и, растопырив огромные лапы с окровавленными когтями, летело прямо на него, гипнотизируя взглядом желтых, прищуренных глаз и клацая страшными зубищами. Если бы не щит, которым Марвет прикрылся от удара передней правой лапы, он умер бы еще до того, как мощная зверюга коснулась земли. Щит не выдержал удара, спас хозяина, но все же раскололся пополам. Марвет застыл, не зная, что делать и как начать бой с огромным существом, обладающим не только силой стада быков, но и разумом, не уступающим человеческому.
Марвету так и не удалось узнать, погиб ли он в этой схватке или выжил, разорвали ли его тело на части звериные лапы, или острый меч пропел победную песню, со свистом и хрустом отделив щерившуюся морду от покрытого шерстью, мускулистого тела. Сон - призрак прошедшей армейской поры не успел дойти до конца, а повинен в том был замухрышка-пьянчужка, приставший к задремавшему сотнику с надоевшей ветерану еще в Лютене ерундой: «Дай монетку на согрев, приятель!»
Такая наглая постановка вопроса, как, впрочем, и вызывающее поведение забулдыги, не просто раздражала, а сводила с ума сотника. Он никогда, ни при каких обстоятельствах, как бы ни повернулась жизнь, не уподобился бы приставучему ничтожеству, стоявшему сейчас перед ним. Половина деревень в королевстве пустовала, разоренные разбойниками да нежитью; любой город, любое маленькое поселение с радостью дали бы приют паре даже трясущихся мужских рук. Так нет, этот опустившийся субъект, справлявший нужду явно не снимая штанов, предпочитал честному труду пьянство, тунеядство и попрошайничество в столице. К тому же такие особи (у Марвета не поворачивался язык назвать подобных существ людьми) вели себя почти всегда чрезвычайно нахально и докучали порядочным людям в самый неподходящий момент.
- Эй, оглох, что ль, монету гони! - Живущее в сточной канаве чучело не только повысило голос, но еще и осмелилось схватить Марвета за рукав своими грязными, липкими пальцами с несмываемым желто-коричневым налетом.
Такой наглости сотник уже стерпеть не мог. Сильный и резкий пинок в живот сшиб пьянчужку на землю. Недовольный грубым обращением попрошайка заорал во все свое луженое горло и запустил комком грязи прямо в голову повернувшегося к нему спиной обидчика. Ощущение холодной, мерзкой слизи, медленно растекающейся по затылку и стремящейся попасть за шиворот, стало той самой последней каплей, что переполнила чашу терпения. Убедившись, что улочка по-прежнему пуста и из окон домов на него никто не смотрит, Марвет вынул из ножен меч и, повернувшись на каблуках, быстро направился к продолжавшему недуром верещать и, самое смешное, еще угрожать ему бродяжке. Дотронуться рукой или ногой до доходяги было противно, но не знавший пощады клинок сделал свое дело. Всего один точный удар, и бессмысленная жизнь оборвалась; грязнуля даже не понял, что умер.
Вначале сотник думал оттащить тело и сбросить его в сточную канаву, где для опустившегося наглеца было самое подходящее место, но потом не захотел пачкаться. К чему утруждать себя хлопотами, когда десятки точно таких же вот забулдыг сутками лежат на мостовой? Мимо них преспокойно ходят и горожане, и стража, а обращают внимание на их липкие телеса, когда на смену обычно исходившим от них зловониям приходит резкий и устойчивый запашок мертвечины.
Как ни странно, но сотник, которого многие считали добрым, справедливым и отзывчивым человеком, не испытывал угрызений совести. Ему было лишь обидно, что он не сделал этого раньше, тогда бы в его волосах сейчас не засыхала пакостная, пахучая грязь, а от только что купленной за бешеные деньги куртки так мерзко не разило б помойкой.
Пытаясь истолковать кошмар, посетивший его совершенно не ко времени и не к месту, Марвет наблюдал, как померкли последние отблески солнца, скрывшегося за невидимым из-за домов горизонтом. Улочку окутала кромешная мгла, светились лишь узкие щелки между досок ставней, через которые пробивались слабенькие огоньки лучин да свечей. Наступила ночь, для одних - время отдыха, для других - время жизни, а для него - час «X» начала исполнения ответственнейшего и самого сложного этапа миссии, взваленной на его богатырские плечи рыцарями «Небесного Братства». Он находился как раз перед домом, в подвале которого сейчас просыпался вампир, а может, уже лакомился добытой им кровью. Стылый ветер, трепавший волосы, холодивший щеки и старавшийся залезть под складки плаща, нашептывал много ласковых и нежных словечек в адрес Меруна. Марвет знал, что никогда не осмелится произнести их вслух в присутствии Наставника, но все равно ему было ужасно приятно перебирать в уме оскорбительные словосочетания и выстраивать из них длинные, изящные комбинации, пока дверь дома оставалась закрытой, пока на улицу не выползло уродливое, костлявое и покрытое гнойниками существо. Марвету не приходилось прежде видеть вампира, поэтому в его голове сформировался именно такой образ кровопийцы, навеянный деревенскими байками и легендами, которые он где-то и когда-то слышал.
Каково же было удивление старика, когда вместо такого вот полусгнившего уродца с пастью, не закрывающейся из-за торчащих в разные стороны, косых и неправильной формы зубов, из дома вышла светловолосая красавица, достойная песни бродячего трубадура и утонченной кисти лучшего из художников. Несмотря на разодранное во многих местах платье, в котором постеснялась бы ходить даже видавшая виды портовая девка, ужасающий взгляд беспорядок в волосах и огромные пятна синевы под глазами, Лукаба была невообразимо красива.
«На такой бы жениться, Вулак нашу жизнь раздери!» - проворчал с вожделением таращившийся на поистрепавшуюся в сундуке красотку Марвет, но сколько бы ни был пленен ее женскими чарами, все-таки не забыл влить в рот содержимое одной из освященных самим Патриархом Ордена склянок.
Вампир шел медленно: прихрамывая и опираясь правой рукой на стену. Общение с рыцарями Ордена и ужасно некомфортабельные условия в дороге отложили свой отпечаток на физическое состояние кровопийцы, а свиная кровь хоть и дала жизненные силы, но не шла в сравнение с человеческой. Лукаба была вялой и походила со стороны на обычную перепившую кабацкую девку, бессовестно оставленную в подворотне дружками после того, как их пыл иссяк. Марвету не составило бы труда догнать ее легким шагом, но, к счастью, сотник не настолько был пленен ее красотой, чтобы делать глупости и идти на сближение с дамочкой, за которой он всего лишь должен был проследить.
Дистанция между объектом слежки и следящим составляла двадцать пять - тридцать шагов и оставалась неизменной в течение четверти часа, пока красавица не покинула темный закуток между домами и не вышла на более или менее освещенную улочку. Здесь Марвет решил увеличить разрыв до сорока шагов. Мерун отвратительно подготовил своего порученца и почему-то не посчитал нужным предупредить, что вампиры замечательно видят во тьме, а следовательно, фактор освещенности местности вокруг не может влиять на степень скрытности.
Девица несколько раз оборачивалась, но идущего за ней Марвета не увидела. Промах Наставника компенсировала склянка с чудотворной жидкостью, превратившая Марвета в совершенную невидимку и «неслышимку». Даже сам бородач едва различал стук своих сапог о каменные плиты мостовой, хотя, с другой стороны, передвигался он весьма осторожно.
Истощенное существо, столь же жалкое с виду, как оголодавший котенок, упорно брело по направлению к центру города и вело себя, по мнению следящего, довольно странно. Раненый зверь всегда спешит забраться в норку и не высовывает оттуда носа, пока не залижет раны. Вампир же как будто специально стремился попасть в богатые кварталы, туда, где еще, несмотря на поздний час, по улицам слонялось много людей, в основном, конечно же, пьяных, ищущих приключений и не желавших дышать чужими хмельными парами по переполненным такими же, как и они, гуляками кабакам.
Незнание природы врага могло привести к трагическим последствиям, но, к счастью, Марвет не торопился с выводами и предпочитал наблюдать, а не строить предположений, основываясь лишь на аналогиях. Буквально через пять минут возникла ситуация, в ходе разрешения которой сотник получил исчерпывающий ответ на свое «почему». Из-за угла ближайшего дома с шумом и грохотом несомых в руках кружек вывернула троица буйствующих молодых людей, судя по одеждам, небогатых дворян, состоящих на службе у одного из столичных вельмож. Присутствие поблизости одинокой красотки, пусть уже и потрепанной кем-то другим, но все равно привлекательной, не могло не побудить сластолюбцев к действию. Оборвав на полуслове запутанный тост и позабыв о плескавшемся в кружках вине, мужчины окружили красотку и тут же, не тратя времени и слов на комплименты, стали лапать ее руками, а затем без труда преодолевая слабое, почти отсутствующее сопротивление, поволокли девицу в подворотню.
Марвет мог представить, чем закончится для шалящих дворян это маленькое приключение, и впервые за целый день стал жертвой сомнений. С одной стороны, у него было задание и строжайший приказ Наставника ни во что не вмешиваться до получения новых инструкций. С другой стороны, сотнику ополчения было трудно стоять и бездействовать, когда совсем рядом оголодавший вампир с аппетитом пожирал троицу пьяных дурачков, хоть и беспутных, но все же людей. Из темноты подворотни не доносилось ни стонов, ни криков, ни признаков идущего боя. Скорее всего расправа была мгновенной, нежити справиться с троицей разгильдяев навеселе, что деревенскому мужику троим цыплятам шейки свернуть. Все же от вмешательства сотник удержался, ему помогла взять себя в руки и подавить ненужный порыв благородства внезапно пришедшая в голову мысль, точнее, осознание жестокой житейской истины. Он просто представил, что на месте кровожадного хищника оказалась бы обычная женщина, и все сразу встало по своим местам. Мерзавцы должны быть наказаны, и совершенно не важно, кто это сделает и как. Закон слеп и глух к простым людям, но его братец Возмездие - куда более расторопный малый и всегда добивается исполнения заслуженного приговора.
В тишине раздался легкий стук дамских каблучков. Инстинктивно, хоть и понимая, что эта мера предосторожности излишняя, но так и не сумев совладать с рефлексами, Марвет прильнул к стене и нащупал правой рукой под плащом рукоять складной палицы. Кровь гуляк пошла явно вампиру на пользу, из подворотни появилась не болезненно бледная, растрепанная замухрышка в разорванном платье, а блещущая красотой и свежестью благородная дама, как минимум настоящая графиня.
Побывавшее не в одной сточной канаве и изрядно помятое в сундуке платье сменилось изящным мужским костюмом, скомбинированным из одежд развратников. Глаза красавицы блестели, а обворожительные щечки пылали здоровым румянцем. Единственным напоминанием о прежнем образе были спутанные, грязные волосы, свисавшие с прелестной головки грязными патлами. Но женщины мастерицы маскировать свои недостатки и подавать себя в исключительно выгодном свете. Находчивая упыриха не стала мучиться с расчесыванием, на которое ушло бы не менее часа, а спрятала волосы под ярко-красный берет, также снятый с одной из трех жертв.
Оглядевшись по сторонам и не обнаружив вокруг ни души, Лукаба чуть-чуть присела, высоко подпрыгнула и через миг уже оказалась на краю покатой крыши трехэтажного дома.
«Да что у тя, девка, все не по-людски, что ж те по дорогам не ходится?» - проворчал Марвет, поспешно ища на ощупь в своем арсенале под плащом длинную, прочную веревку с маленьким, раздвижным крюком на конце.
Хоть сотник и был всего лишь человеком, притом не практиковавшимся в лазанье по деревьям и крышам уже долгое время, но на подъем по отвесной стене потратил не более минуты. Перебираться по самой крыше было куда труднее, одна черепица предательски треснула под ногой, и женщина-вампир резко повернула голову в его сторону. Марвет замер, по вискам старика побежали капельки пота, а рука уже привычным движением легла на рукоять оружия. К счастью, стоявшая возле печной трубы девушка не обнаружила его присутствия. Буквально через пару секунд потеряв интерес к пустому пространству крыши, со стороны которого донесся звук, Лукаба отвернулась и продолжила созерцать чарующую взор панораму ночного города.
Хищница была прекрасна, высокая и стройная, в обтягивающих женственную фигуру мужских одеждах, неподвижно стояла, раздвинув ноги на ширину плеч, и с загадочным молчанием смотрела в даль. Что видела она среди крыш, а может, что слышала? Марвету этого было не узнать, хотя он в данный момент над этим и не размышлял. Сотник поставил перед собой иную задачу, он давил, выдавливал из себя вдруг проснувшееся мужское начало, толкавшее его на безрассудный поступок: наброситься на красотку и задушить в своих крепких объятиях. Так сложно, нестерпимо сложно делать свое дело, когда враг не уродливая, лесная или кладбищенская тварь, а молодая красавица, просто созданная для того, чтобы стать твоей.
Борьба между инстинктами шла с переменным успехом, однако закончилась неожиданно и без какого-либо результата. Опасная соблазнительница оттолкнулась от крыши и пропала в темноте ночного неба, затем ее стройный силуэт появился уже на вершине трубы соседнего здания. Используя все ту же веревку с крюком, но уже совместив ее с другим хитрым устройством на колесиках, позволяющим быстро и бесшумно перемещаться по горизонтальной плоскости, Марвет нехотя последовал за объектом слежения.
Вампир как будто издевался над ним, быстро перепрыгивая с крыши на крышу, но не отрываясь на достаточное расстояние, чтобы бросить преследование. Впрочем, это было лишь случайное совпадение, а не игра в «кошки-мышки». Красавица не видела его, а если бы вдруг увидела, то не стала бы развлекаться. Марвет знал, что у упырихи имеется куда более важная и захватывающая дух забава, нежели детские игры: найти в большом городе колдуна.
Наконец-то утомительные перелеты закончились. Лукаба снова опустилась на мостовую и застыла, грациозно облокотившись на стену здания, в двадцати - тридцати шагах от входа в приличную, даже по столичным меркам, гостиницу. Стараясь не дышать слишком громко и не бренчать арсеналом под плащом, уставший Марвет завершил последний спуск и бесшумно опустился на плиты мостовой всего в двадцати шагах позади красавицы.
- Передай тому, кто тебя послал, что он здесь. Я нашла его и выполню обещание, - пропел мелодичный голосок, заставляющий мужские сердца дрожать, но отнюдь не богатый волшебными интонационными переливами. - Ты хорошо двигаешься, быстро и почти незаметно, но дальше за мной не ходи… не искушай!
Даже не обернувшись и не бросив на растерянного сотника победоносного взгляда, Лукаба четким, уверенным шагом направилась к дверям гостиницы. Марвет и не думал следовать за ней, опасной хищницей, которая, оказывается, если его и не видела, то прекрасно слышала. Пытаясь ответить на мучивший его вопрос: «Как?», ведь Наставник клятвенно обещал, что вампир не сможет обнаружить его присутствия, старый солдат провел в оцепенении чуть долее пяти секунд, как раз то время, которое понадобилось вампиру, чтобы скрыться за не запираемыми на ночь дверьми гостиницы. Потом за спиной сотника раздались тихие шаги. Пятеро человек осторожно подкрадывались к нему сзади, и Марвет мог поклясться, что намерения у них были далеко не мирные.
- Не хватайся за меч, служивый, тебя же не драться со мной просили, а всего лишь послание передать, - рассмеялся знакомый голос.
Марвет резко обернулся и обомлел. За его спиной, величественно скрестив руки на груди и лукаво улыбаясь, стоял сам Наставник Ордена, Жанор Мерун, а чуть позади его статной фигуры виднелись еще четыре силуэта переодетых бродячими наемниками рыцарей «Небесного Ордена».
Есть много способов разбудить человека среди ночи, например, нежно поцеловать в щечку и прошептать на ушко парочку ласковых слов. Можно потормошить за плечо, а если и это не приведет к желанному результату, то отхлестать по щекам или вылить на сонную голову стакан холодной воды. Палион был не против, чтобы к нему применили любой из перечисленных выше способов, хотя отношение к поцелуям у разведчика было предвзятое, ему было не все равно, от кого они исходили. Будивший же его пошел совершенно по иному пути: довольно сильно ударил кулаком по почкам и тут же отскочил от кровати, разумно предположив, что реакция спящего будет бурной. Так оно и случилось. Ощутив острую боль чуть пониже крайнего ребра с правой стороны грудной клетки, разведчик подскочил на кровати и, мгновенно приняв вертикальное положение, заехал кулаком по челюсти воображаемого противника. Если бы глаза Лачека открылись на секунду пораньше, то он не стал бы утруждать себя лишними телодвижениями. Кулак не попал в цель, а его попытка отомстить обидчику стала лишь поводом для скупой ухмылки Вебалса и необузданного, хоть и тихого хохота Кора.
- А я что те говорил, самый что ни на есть действенный способ, - захлебываясь в приступе смеха, то ли прорычал, то ли пропищал вампир, собственно, и бывший виновником довольно жесткого, но необычайно быстрого пробуждения Палиона.
- Ладно, заткнись, рожа! - одернул резвящегося кровососа Вебалс, а затем обратился к разведчику: - Собирайся, вам нужно уходить!
На ответы на не глупые, но несвоевременные вопросы: «Что случилось?» и «Куда?» Вебалсу не хотелось тратить ни времени, ни сил. Действительно, и он, и вампир были уже одетыми и нервно прислушивались к каждому звуку, доносившемуся из-за входной двери. Поддавшись общей атмосфере тревоги, Лачек быстро натянул сапоги, перекинул через плечо сумку и взял в руки меч вместе с ножнами и перевязью.
- Лезьте в окно! - приказал Вебалс, варварски высадив ногой оконную раму. - Все, до встречи! На все вопросы тебе по дороге вампирюга ответит. Он ведет тебя во дворец, там и встретимся!
Встревоженный какой-то неизвестной и еще не почувствованной разведчиком угрозой, Озет буквально выпихнул товарища на карниз, а вслед выставил тем же путем из комнаты уже насмеявшегося, но все еще радостно дыбящегося толстяка.
- Ну, чо встал, драчун?! Топай ножками, топай! - взял на себя командование бегством Кор, совершенно неделикатно подпихивая Палиона локтями в бок и заставляя его быстрее двигаться по узкой полоске карниза к противоположному краю здания.
- Еще раз локоточком заедешь, и я тебе клычины пересчитаю, брюхо вспорю и весь жир выпущу, будешь у меня стройным, как танцовщица! - пригрозил Лачек, не столько надеясь напугать обнаглевшего толстяка, сколько желая избавиться самым действенным способом, то есть руганью от накопившейся злости.
Довольно ловкий, несмотря на округлый живот, вампир не воспринял угрозу всерьез, однако ехидно подхрюкивать и пихаться перестал.
- Может, объяснишь, что происходит? - задал вопрос Палион, когда они уже почти добрались до угла дома.
- Некогда лясы точить, враги близко, да и солнце через час-другой появиться должно, - проворчал Кор и вдруг схватил разведчика за кисть правой руки. - Давай, служивый, вместе и на счет «три»!
- Что давай? Что вместе? - не понял вампира Лачек, а когда понял, то было уже поздно, он оказался в воздухе.
- Раз, два… прыгать… три! - скороговоркой сосчитал Кор и оттолкнулся от карниза, увлекая за собой растерянно захлопавшего ртом, но к счастью для обоих, не издавшего даже писка разведчика.
Уже в полете, едва парочка пролетела мимо окон второго этажа, тело Лачека начало группироваться перед жестким, очень жестким приземлением. Однако профессиональные навыки солдату не пригодились, когда мостовая была уже совсем близко, а ноги должны были ощутить чудовищной силы толчок, кровопийца-толстяк каким-то неестественным образом изогнулся и подхватил его на руки. Если бы на улице в этот момент кто-нибудь был, то непременно покатился бы с хохоту. На мостовую с неподражаемым чмокающим звуком приземлился обнаженный по пояс толстяк, державший на руках и крепко прижимавший к волосатой груди не изящную девицу, а взрослого мужчину.
Сколь ни опытен был Кор в таких фокусах, но все же ему не удалось удержать равновесия, и парочка в обнимку повалилась на землю. Сей прискорбный факт нисколько не удручил придавленного сверху телом Лачека толстяка, а, наоборот, привел к новому приступу неудержимого хохота.
- Ну, хватит, милый, хватит… мне тяжело, мне больно… я устала! - резвился жирный кровосос, не отталкивая пытавшегося встать на ноги разведчика, а, наоборот, еще крепче прижимая его мощными лапищами к своим вспотевшим, сальным телесам.
Стер улыбку с толстощекого лица лишь крепкий удар кулаком под дых. Видимо, Палиону удалось пробить толстую жировую прослойку, а может, Кор просто слишком увлекся безумным спектаклем и был не готов к защите.
- Чо разлегся?! Ишь, понравилось! Я те не подушка! - огрызнулся, вмиг став серьезным, вампир и, наградив Па-л иона ответным подзатыльником, резко раскрыл объятия, а затем отпихнул компаньона обеими ногами.
Не успел Палион подняться с мостовой и оправиться, как Кор снова схватил его за руку и, не тратя времени на объяснения или извинения, потащил за собой. К счастью, на этот раз путь пролегал не по крышам и не по карнизам, а всего лишь по быстро мелькавшим перед глазами разведчика улочкам, подворотням, огородикам и снова улочкам. Палиону казалось, что его ноги существуют отдельно от тела, что они вот-вот должны оторваться и понестись дальше, в то время как туловище с головой и правой рукой, находящейся вне капкана цепких пальцев вампира, упадут на мостовую и останутся беспомощно лежать. Примерно так же себя чувствует человек, чья рука случайно запуталась в ремнях седла понесшей лошади. Ноги передвигались с неестественной скоростью, их натянутые, как струны виолончели, мышцы работали в небывало напряженном режиме. Наконец-то Кор остановился, притом он затормозил так резко, что Палион сбил его с ног и, подмяв под себя, повалил на землю.
- Во второй раз уже не смешно, - с обидой в голосе произнес дважды ставший подушкой толстяк, спихивая с себя одеревеневшее тело запыхавшегося попутчика.
- А теперь-то… что? Теперь-то… куда? - выдавил из себя Палион, прилагавший массу усилий, чтобы восстановить сбившееся в ходе сумасшедшей гонки дыхание.
- А теперь, мой тощий, хиленький друг, вон туда, - лукаво улыбаясь, произнес Кор, показывая прищуренными, хитрыми глазками на видневшееся неподалеку отверстие в основании моста, ведущее, как не сложно было догадаться, в коллекторы под лиотонской столицей. - Добро пожаловать во дворец, правда, наш путь будет усеян далеко не розами, но ты уж потерпи, родимый!
Когда наступает последний, решающий миг перед каким-то важным событием, то всегда трудно сдержать дрожь в руках. Вебалс сидел неподвижно за пустым столом и в снова воцарившейся в комнате темноте не сводил глаз с входной двери. Он первым почуял опасность, это произошло всего минуты три назад, но Озету казалось, что прошла уже целая вечность. Чуткий сон божества был прерван едва уловимым запахом находившегося поблизости от их пристанища вампира. Не успел он сесть на кровать, как угрозу почуял и Кор, притом сонный толстяк утверждал, что запах чужака ему знаком, что такие флюиды исходили от кого-то из членов разгромленной и полностью вырезанной дукабесской общины. Сомнений быть не могло: либо кто-то из кровососов стал марионеткой Ордена, либо враг научился подделывать запахи. И в том, и в другом случае ждать чего-то хорошего от ночного визитера было нельзя. Озету предстояла схватка, в которой товарищи были бы только помехой, к тому же, когда над головой нависает угроза, всегда следует разделять риск. От него рыцари Ордена вряд ли б отстали, а у Палиона с Кором был хоть какой-то шанс проникнуть во дворец и покончить с Кергарном, перебив поодиночке всех носителей его сути.
Вкратце проинструктировав вампира и выставив его затем вместе с едва успевшим отойти от сна Палионом, Вебалс стал поджидать ночного посетителя, который почему-то мешкал и, находясь уже внутри гостиницы, не спешил подниматься на верхний этаж. Такое поведение весьма удивило Озета, и он уж грешным делом начал подозревать, что произошла ошибка, виновником которой был Кор, точнее, его раскрасневшийся после вчерашней выпивки нос. Когда речь идет о цветовых оттенках и похожих друг на друга ароматах, так легко перепутать один с другим, тем более если совсем недавно изрядно перебрал со спиртным. Вполне вероятно, что толстяк ошибся и принял за своего бывшего соплеменника кого-то из столичных вампиров, а это в корне меняло дело. Здешние кровососы не интересовали Вебалса, а им, в свою очередь, был до лампады гостивший в столице Озет. Хищники редко нападают на себе подобных, если те не стремятся захватить их территорию.
Однако тонкая нить надежды в скором времени оборвалась, запах стал усиливаться, а слух божества уловил тихий скрип половиц в коридоре. Вебалс положил на стол меч и засучил рукава. Вставать он не собирался, поскольку в первые секунды сражения хотел использовать в качестве метательных снарядов парочку довольно увесистых табуретов, а уж только потом схватиться за меч.
В дверь не вломились, а деликатно постучали. Неожиданное начало, в особенности для наглых кровососов, считавших весь мир по ночам своей вотчиной.
- Открыто, - произнес Озет, готовый метнуть первый табурет, если посетителей окажется больше, чем один.
Дверь открылась, а рука божества вернулась на стол, окончательно распрощавшись с перспективой табуретометания. На пороге стояла небезызвестная Вебалсу Лукаба, когда-то бывшая правой рукой Кора. Выглядела красавица совсем иначе, чем при последней встрече в Дукабесе: вместо элегантного платья с откровенным декольте на ней был надет немного мешковатый, топорщащийся мужской костюм, а в глазах чувствовались недавно пережитая боль и усталость. Здоровый цвет щек, отсутствие синевы под глазами и прочие признаки сытой вампирской жизни не смогли обмануть Озета, привыкшего выделять главное и никогда не обращать внимания на то, что легко подделать. Оправдалось его первое предположение: девица попала в плен и ради спасения собственной шкуры, кстати, довольно привлекательной, согласилась выследить для рыцарей Озета. Иная цель появления красотки в его убежище не приходила Вебалсу на ум.
- Привет, Лукаба, вижу, тоже путешествуешь? - пропел как можно жизнерадостнее Вебалс и одарил прелестницу самой милой из своих улыбок.
- Где Кор? - с ходу спросила девушка в мужском платье, тут же выдав причину своего недавнего замешательства.
Коль Кор почувствовал ее флюиды, значит, и она ощутила рядом с Озетом присутствие своего собрата. При данных обстоятельствах встреча с бывшим главой общины была крайне нежелательной. Толстяк наверняка видел, как девушка попала в плен, и легенда о чудесном спасении из стальных перчаток жестоких рыцарей уже не сработала бы, а значит, и втереться в доверие к одинокому, вечно испытывающему недостаток общения с женщинами Озету вряд ли удалось бы. Так думал Вебалс, приветливо улыбаясь прелестному созданию. Он почти угадал, всего лишь не предусмотрев возможность, что вампир по его запаху искал не его самого, а его компаньона, Палиона Лачека.
- Где же толстяк? Я отчетливо почувствовала его запах и зашла на огонек, - немного переигрывала красавица, но кое-что из ее слов все-таки было правдой: девушку действительно взволновало душистое амбре, великодушно оставленное волосатым толстяком.
- На подошве моих сапог и на кончике моего меча, хотя нет, лезвием я дорожу, я его уже оттер от крови, - не снимая улыбки с лица, заявил Озет, решивший чуть-чуть подыграть посредственной актрисе и посмотреть, что из этого получится. - Видишь ли, этой ночью он почему-то открыл охоту за моей головой. Даже предположить не могу, с чего это вдруг?… Бормотал что-то невнятное насчет Дукабеса и клыками все щелкал…
- Ты его убил? - спросила Лукаба, изображая в данный момент то ли удивление, то ли огорчение.
Красавицы редко утруждают себя игрой с интонациями. Они слишком сильно полагаются на свою красоту и мимический шарм, которые безотказно действуют почти на всех мужчин, кроме любителей себе подобных, несчастных, уже израсходовавших запас любовных сил, и представителей славного рода Озетов. Последние из данного списка ужасные зануды и прагматики, они привыкли просчитывать шансы на успех в каждом конкретном случае, а не полагаться на мужское «а вдруг»:…а вдруг я ей нравлюсь… а вдруг, у меня есть шанс, и с этой красоткой что-то получится…
- Я не хотел его смерти, но обстоятельства были сильнее, - с трудом натянув на лицо выражение раскаяния, произнес Вебалс и для усиления трагического эффекта с сожалением развел руками. - Пытался с ним поговорить, пытался объяснить, что жизнь играет с нами суровые шутки, но… он был невменяем… Мне искренне жаль…
Красавица прислонилось спиной к стене, затем картинно закрыла лицо ладонями и, делая вид, что плачет, сползла на пол. Наверное, в этом месте должны были раздаться аплодисменты, нет, оглушительные овации, но единственный зритель спектакля также одного актера едва не давился со смеху.
- Как же мне теперь?… Куда же мне?… - сквозь плач и всхлипывания звучали жалобные слова. - Теперь я одна! О-о-о, это так ужасно!
Вполне вероятно, Вебалс потратил бы еще немного времени, чтобы дать дебютантке возможность немного поупражняться в явно новом для нее или основательно забытом актерском мастерстве. Однако донесшийся из коридора стук сапог поставил точку, точнее, многоточие в оборвавшейся на середине импровизации. Озет кинулся к недавно выбитому окну, но царапнувший ухо арбалетный болт заставил его вернуться обратно.
- Дура, ты хоть понимаешь, что натворила?! - прокричал Вебалс, поспешно баррикадируя дверь. - Ты теперь и мне нужна, они нас обоих… вместе прирежут!
Лукаба еще не давила из себя слез, но и не предпринимала активных действий, чтобы помешать Озету. Она вдруг поняла, что Мерун обманул ее при постановке задачи, а значит, велик шанс, что не сдержит своего слова и сейчас, когда получит рыжеволосую голову Вебалса. Извечный вопрос: «Что делать?», мучивший на протяжении веков не только людей, парализовал сознание красавицы. Она находилась в прострации, а тем временем события быстро и неумолимо развивались своей чередой.
- Ну, что обомлел? Не рад видеть, что ли? - произнес Наставник, смотря на сотника в воровском одеянии как-то по-другому, кажется, даже с большим уважением. - Повторять за смазливой дурой всякие бредни не стоит. Мы все слышали, мы были рядом… почти всегда.
- Так, значит!… - в исстрадавшейся душе сотника начал закипать гнев, он вдруг понял, как ловко его провели.
- Тише, тише, старина, успокойся, ничего страшного не произошло. - Мерун пытался одобряюще похлопать Марвета по плечу, но гордый солдат сделал шаг в сторону. - Неужто ты подумал, мы отпустим тебя одного? Неужто верил, что я буду целый месяц сторожить твое захолустье, и брошу в бой с Озетом хоть бывалого, но не подготовленного к встрече с могущественным колдуном ветерана? Это смешно! Что же ты не смеешься?
Марвету не понравились сказанные слова, его раздражала пренебрежительная интонация и просто бесила ухмылка одного из рыцарей, двадцати - двадцатитрехлетнего сопляка, смотревшего на него с превосходством и снобизмом.
- Чо лыбишься, рыцаренок, щас зубы твои в пасть вгоню и сожрать заставлю! - взревел сотник и собирался сказать еще много неприятного и нелестного, но рука Меруна крепко зажала ему рот.
- Пакль, еще раз так на уважаемого господина сотника взглянешь, и я ему позволю осуществить обещанное, а еще лучше, сделаю это сам! - Жанор не кричал, а шептал, но в его голосе чувствовались холод и сталь. - А вы чего, господа, уставились?! Ну-ка, живо за дело!
Повинуясь приказу командира, четыре рыцаря бесшумно проскользнули в направлении гостиницы и, разбившись на пары, заняли как будто заранее оговоренные позиции: двое у входа и двое под окнами. В руках у храмовников появились странные арбалеты, которых Марвет сколь ни воевал, но ни разу не видел на вооружении ни у одной из армий.
- Я понимаю, что ты чувствуешь, но и ты в мое положение войди. Выхода у меня иного не было, как тебя в неведении держать, - к удивлению ветерана, хорошо изучившего наглую господскую породу, вдруг стал оправдываться Мерун; человек, который мог не только унизить или использовать его, не объясняя для чего, но и растоптать сапогом, как таракана, и даже не почувствовать угрызений совести. - В той гостинице засел опаснейший во всем Лиотоне колдун, Вебалс из рода Озетов. Чтобы найти его, я потратил более года, и все безуспешно. Обнаружить колдуна в огромном городе непросто, с этой задачей мог справиться лишь вампир, у них, понимаешь ли, нюх друг на дружку необычайно хорошо развит.
- Ну а я-то здесь при чем, меня-то зачем понадобилось впутывать? - недовольно пропыхтел Марвет, уже пришедший в себя после потрясения, но все еще не понимающий смысла мудреной рыцарской затеи.
- В том-то как раз и дело, в том-то и загвоздка, что вампиры - твари двуличные по природе своей, и далеко не каждый из них способен слово свое держать, а если уж честно говорить, то совсем никто. - Мерун неотрывно смотрел в глаза Марвета, четко отслеживая изменения в настроении, а также слушает ли его ветеран или пропускает слова мимо ушей.
Вроде бы пока упрекнуть старика было не в чем, он, поджав губы, внимательно слушал, хоть и не кивал и никак по-другому не выражал своих эмоций.
- Ну, дал я поручение этой девке, что с того? Она бы Вебалса нашла и с ним тут же бы спелась, а меня вокруг пальца обвела б. Колдуны, кровопийцы, вутеры, оборотни и прочие твари богомерзкие быстро между собой общий язык находят, а правому делу Небес для них послужить, все равно что нам с тобой Вулаку в верности присягнуть. Если бы я своего человечка за ней приглядеть послал, она б, зверюга хитрая, быстро, что к чему смекнула б и подальше от Озетишки увела б!
- А как же ларь со склянками?
- Эх, старик-старик, да если б такие микстуры имелись, мы бы уж давно весь Лиотон, да что там Лиотон, все королевства от погани отчистили бы… - рассмеялся Мерун. - Вода в той склянке была обычная, ключевая вода, правда, немного подкрашенная. Но ты не думай, как раз тебе-то в этой истории абсолютно ничего не грозило. Девка обрадовалась, что за ней тебя, деревенщину немытую, приглядывать послали, вот бдительность и потеряла; подумала, коль я такой дурак, значит, действительно Вебалса посетить можно. Пока ты доложишь, пока мы приедем, а ее с колдуном уже и след простыл. Разве у тебя, когда по крышам скакал, ощущения не возникло, что она как будто специально тебя поджидала?
- Но почему? - хотел спросить было Марвет, но Наставник не дал ему вставить слова.
- А зачем? Она тебя видела, но позволяла за собой следить. Если бы ты потерял ее след, или если б она тебя сожрала, то мы прибыли б в столицу гораздо раньше, и, следовательно, у нее не было б шанса выбраться из города. А так все замечательно сложилось: ты следил за ней, мы приглядывали за тобой, а она настолько увлеклась игрой в «кошки-мышки», что не заметила нашего присутствия.
- Выходит, я кто-то вроде дурачка-побегунчика бесполезного, кто лишь для отвлекающего маневра годен?!
- При данных обстоятельства считай «да»! - как ни в чем не бывало заявил Мерун и все-таки похлопал Марвета по плечу. - Вот только единственное, в чем мы просчитались, так это в твоих способностях: и с нужными людишками дружбу быстро свел, и по крышам, как горный козел, скачешь…
- Но-но-но, прошу, ваш благородь, без сравнений! - обиженно насупился Марвет, но быстро отошел, понимая, что портить отношения с влиятельными господами - занятие неблагодарное, за такую вольность и без головы остаться можно.
- А что, очень даже похож… и бородищей, и бодливостью. Да ладно, не злись, я ведь в шутку, да к тому же один на один, так что кое-что и мимо ушей пропустить можно.
Один из рыцарей вдруг замахал рукой, подавая условные знаки, Наставник ему ответил кивком головы, а потом показал три пальца. Смысл кода был Марвету не ясен, но по нахмурившемуся лицу собеседника понял, что дело неладно.
- Ну вот, веселуха, кажется, и началась, - подтвердил опасения сотника Жанор. - Вебалс знает о нашем присутствии, пошли!
- Куда еще? Я свое дело сделал, дальше вы уж сами как-нибудь, без деревенщин немытых, - замотал головой Марвет, выражая категорическое несогласие дальше участвовать в борьбе с темными силами. - Да и до Лютена дорога не близкая, ребята меня, чай, уже заждались.
- Нужен ты больно кому, - презрительно поморщившись, хмыкнул Жанор. - Свято место пусто не бывает, такую поговорку знаешь? Так вот, на следующий день, как ты в столицу выехал, почтенные граждане города Лютена нового сотника избрали, и поскольку он в близком родстве с городским управителем состоит, то вряд ли тебе место обратно уступит.
- Да он же растяпа, балбес, каких мало! - взревел Марвет, прекрасно понимая, о каком преемнике Наставник говорит.
- А вот это уже никого не интересует, поверь! - пожал плечами Жанор. - Ты ополчение воинскому делу обучил, дисциплине хорошо выдрессировал, так что местечко теперь тепленькое и очень не хлопотное, на нем любой без труда усидит.
- Да что же вы… Вы слово за меня не замолвили, что я по вашему поручению отлучился! - распереживался Марвет, чуть не позволивший себе схватить рыцаря за грудки.
- А зачем это мне? - снова пожал плечами Наставник и с вызовом посмотрел Марвету в глаза. - Такого пункта в договоре с тобой не значилось, а лишние сплетни мне ни к чему, так что извини, но возвращаться тебе, похоже, некуда, если, конечно, посмешищем не хочешь быть.
- И куда же мне теперь? - Силы неожиданно покинули обескураженного старика, несколько секунд назад потерявшего смысл жизни.
- Можешь к Кифу пойти, он же тебе предлагал… - проявил завидную осведомленность вездесущий Наставник. - А что, дело прибыльное, но вот только соперников много, с законом постоянно не в ладах, да и среди «своих» доброжелателей полно, что тебе в спину кинжал захотят вонзить. Подумай еще, куда бы на службу поступить мог? - Мерун сделал паузу, но поскольку ответной реакции со стороны собеседника не последовало, вскрыл свои карты и закончил игру в недомолвки: - Например, ко мне… Твой опыт и твоя сноровка весьма пригодились бы в Ордене. Операции, вроде этой, естественно, с большей степенью доверия, обучение наемников, воспитание зарвавшихся сосунков вроде Пакля и много-много чего еще… Что скажешь, готов достойно провести остаток лет? Ведь в армию тебя уже не возьмут, для дураков-генералов ты слишком стар, им требуется молодое, покорное мясо. Не молчи, старик, у тебя на раздумье десять секунд! Не я тебя к стенке прижимаю и ответ выдавливаю, а обстоятельства. Или мы с тобой вместе начинаем охоту на Озета, или гнить тебе до самой смерти среди лиотонской голытьбы, сбережений-то, поди, нет?
- Согласен, - сквозь резь пересохшего горла выдавил из себя Марвет.
- Тогда пошли, сержант, - усмехнулся гроза чудовищ, Жанор Мерун, и хлопнул нового члена Ордена по плечу, что в среде рыцарей считалось знаком милости и одобрения.
Таинственный язык жестов, на котором разговаривали рыцари, был довольно прост, и Марвет расшифровал увиденные им послания тут же, как только они с Меруном приблизились к гостинице. Рыцари заметили разбитое окно на третьем этаже и сообщили об этом Наставнику, тот, в свою очередь, отдал приказ не спускать с него глаз.
Рыцари не удивились, что сотник принимает участие в операции, то ли Жанор успел уже с ними этот вопрос обсудить, то ли правила Ордена были настолько строги, что подчиненные не смели даже взглядом выразить свое недоумение.
- Вы трое, глаз с окна не спускать! Пакль, с нами идешь! - не замедляя шаг, приказал Мерун и, быстро миновав стрелков с диковинными арбалетами, направился к входу.
Марвету оставалось лишь следовать за новым командиром и про себя недовольно ворчать, что на первое же задание в качестве члена Ордена ему приходится идти с самоуверенным сопляком, который вряд ли знает, что такое настоящий бой и уж точно не прикроет спину, попади они в опасное положение. А ведь их противники были не кто иные, как настоящий колдун, вампир и неизвестно кто еще, но тоже явно необычайно опасный.
- Все как обычно, в разговоры ни с кем не вступать! Особо не красться, все равно он нас услышит! - отдал приказ Жанор, широко распахнув входную дверь, и ворвался в холл гостиницы так же резко, как в ворота вражеского замка, сметая всех и вся на своем пути.
Несмотря на ночь в приемном зале гостиницы было многолюдно. Повсюду толкались прислуга, рассыльные, слуги постояльцев и много кто еще, чьи одежды настолько жалки, а лица столь омерзительны, что делать свою работу они могли только ночью, пока господа спят и не терпят эстетического дискомфорта от созерцания простолюдинов.
Троица бойко заработала локтями, пробиваясь к лестнице, и почти не встречала сопротивления на своем пути. Лишь один раз какой-то несмышленыш в ливрее осмелился преградить путь и задать какой-то вопрос, которого, правда, никто не расслышал. Жанор ударил гостиничного слугу кулаком в нос, а затем просто отшвырнул в сторону, как ненужную, путающуюся под ногами вещь.
Подъем по крутым ступенькам лестницы не запечатлелся в памяти бывшего сотника, зато он отчетливо запомнил те несколько секунд, что они провели перед запертой дверью. Тонкие доски, которые можно было бы легко пробить всего одним ударом кулака, отделяли закрытых врагов. Они чувствовали, что за дверью кто-то был, слышали его частое дыхание, а враг, в свою очередь, прекрасно слышал их. Последние мгновения перед боем, участники схватки необычайно напряжены, и ни одна из сторон не осмеливается начать первой, нарушить призрачный мир и приступить к тому, ради чего они, собственно, и собрались.
Схватку начал Мерун. Декоративная и явно не предназначенная для защиты от вторжения дверь разлетелась от первого же удара кованого сапога. Однако переломившиеся пополам доски полетели не внутрь комнаты, как это предполагалось, а в противоположном направлении… Колдовство здесь было ни при чем, просто Озет оказался хитрее, и маленький отряд угодил в довольно примитивную, но действенную ловушку.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

На стоявшего слишком близко и поэтому не успевшего вовремя отскочить Наставника посыпались обломки досок, а затем рухнул вертикально приставленный к двери тяжелый дубовый стол. Пакль обомлел и тут же получил по раскрытому рту табуретом, быстро вылетевшим из комнаты. Хоть снаряд и не причинил большого вреда, кроме разве что выбитых зубов, но до конца боя на новичка можно было не рассчитывать.
Поняв, что дело плохо и исход схватки зависит теперь только от него, ветеран лиотонской армии кинулся в атаку, пробежав прямо по перевернутому столу, под которым уже зашевелился Мерун. Еще до того, как Марвет увидел лицо врага, перед глазами появилась крышка второго табурета, как не трудно догадаться, направлявшаяся уже в его сторону. Прикрывшись левой рукой от прожужжавшего над ухом и чуть не переломившего кость снаряда, Марвет ворвался в комнату и тут же ударил мечом по шее старого знакомого, внешне почти не изменившегося со времени их первой и последней встречи в Лютене. Колдун легко уклонился от движущегося к его голове лезвия и мгновенно нанес ответный удар в живот противника своим тонким, но необычайно острым и прочным мечом. Марвет почувствовал легкую боль: острие клинка пробило вшитые в куртку пластины, но, потеряв изначальную силу, застряло в мышцах живота, немного не добравшись до жизненно важных органов. Рассвирепев от боли и от вида чужого меча, застрявшего у него в пузе, Марвет нанес второй удар и все также по шее. Вебалс не успел бы вытащить оружие, чтобы прикрыться, и поэтому просто увернулся, но не рассчитал, что противник был вооружен не только мечом.
К удивлению колдуна, из-под плаща сотника с жутким гудением вылетела неизвестно откуда появившаяся палица. Мощный, дробящий инструмент убийства летел снизу, и увернуться от него только что обретшему равновесие после маневра Озету не было никакой возможности. Тяжелый, шипованный набалдашник врезался точно в центр подбородка противника, подкинув колдуна в воздух и подняв фонтан из брызг крови и мелких осколков зубов.
От неожиданно доставшейся победы сотника отделяла всего одна секунда, всего еще один удар, уже по черепу беспомощно распластавшегося на полу тела, но как раз этой секунды у Марвета и не было, как раз именно этот удар ему и не дали нанести.
Сильный толчок сзади сбил ветерана с ног. Едва его нос успел больно стукнуться о доски пола, как на спину приземлилось не тяжелое, но необычайно сильное и когтистое существо. Оно не давало встать, одной рукой давя на хребет, а другой пытаясь добраться до шеи жертвы. К счастью, пластины куртки заметно замедлили продвижение когтей, а на выручку попавшему в незавидное положение солдату вовремя подоспела помощь.
В превратившейся в поле сражения комнате раздался пронзительный женский визг, затем послышался гул удара, мягкий шлепок и протяжный стон. Марвет резко перевернулся на спину и увидел перед своими глазами поразительную картину, настолько неестественную, что в нее трудно было поверить. Каким-то чудом выбравшийся из-под стола Жанор снова вернулся в строй. Он избавил Марвета от сидевшего на его спине вампира, весьма неделикатным способом: схватил Лукабу за волосы и отшвырнул упыриху к стене, оставив себе на память клок ее волос вместе с куском окровавленной кожи. Девица продолжала выть в дальнем углу комнаты, а Наставник, не тратя времени даром, накинулся на начавшего, шатаясь, подниматься на ноги врага, в котором уже нельзя было узнать рыжеволосого весельчака Озета.
Кровавое месиво вместо лица смотрелось ужасно, но что еще хуже, кровь застилала взор, голова Вебалса гудела, как чугунный котел, по которому ради забавы глупый пятилетний малыш бьет палкой, а расплывчатые очертания нападавшего двоились и троились. Вебалс пропустил много ударов рыцарского меча. Обычный человек давно бы уже умер, но колдун по-прежнему стоял на ногах. Жанор упорно теснил врага к стене, чередуя удары клинка и кулака в стальной перчатке, однако, не сделав поправку на глупость своих подчиненных, допустил ошибку, о которой потом очень сильно жалел.
Когда спина колдуна, еле сдерживающего натиск Наставника, появилась в проеме окна, трое стрелков посчитали необходимым выстрелить. Два болта глубоко засели в лопатках Озета, а третий отскочил от металлического крепежа оконной рамы и угодил Меруну в плечо. В победоносной серии ударов возник маленький перерыв, которым не обративший внимания на ранение колдун тут же и воспользовался. Вебалс выпрыгнул в окно и быстро побежал по карнизу. Пока стрелки внизу перезаряжали арбалеты, враг уже успел залезть на крышу и покинуть пределы видимости.
- Идиоты, кто ж вас просил?! - держась правой рукой за простреленное навылет плечо, прокричал высунувшийся из окна Наставник. - Я же вам двадцать раз говорил, стрелять, только если он сам в окно полезет, если бежать попытается!
Крики и последовавшая за ними ругань не могли исправить положения дел. Шанс убить колдуна был безвозвратно потерян, оставалась лишь надежда снова выйти на его след при помощи все еще корчащейся от жуткой боли девицы. Обхватившая обеими руками окровавленную голову Лукаба со злостью смотрела из угла комнаты на повернувшихся в ее сторону мужчин. Она их ненавидела и была готова загрызть, но должна была подчиниться желанию сильного, поскольку хотела жить.

Глава 13
ПУТЬ, УСЫПАННЫЙ ДАЛЕКО НЕ РОЗАМИ

Что бы ни говорили любители худобы, стремящиеся к идеальной упругости и твердости своих форм, а быть толстым прекрасно, если, конечно, между жиром и костью имеется крепкая мышечная прослойка, а носитель лишнего веса не испытывает дискомфорта от собственной массы и откровенно плюет на презрительные взгляды окружающих. Толстые люди, точнее те из них, кто уже не стремится во что бы то ни стало стать таким же, как все, по-иному смотрят на мир, гораздо мудрее и спокойнее. Они более уравновешены, рассудительны, как правило, обладают завидным чувством юмора, способны посмеяться над самим собой и не придают излишнего значения внешности, то есть обладают почти абсолютным иммунитетом к одному из самых ужасных недугов человечества - нарциссизму, часто доводимому до стадии неизлечимой звездной болезни. Крепыши-толстяки менее подвержены перепаду температур, что часто помогает им пережить холодные зимы; способны дольше обходиться без пищи и обычно более выносливы, чем их антиподы - обезжиренные атлеты. Порой их тело само борется с агрессивной внешней средой и, к примеру, не дает утонуть, когда толстяк устал и уже не может шевелить обессиленными конечностями.
Одурманенный зловонными испарениями и мучившийся от неприятного привкуса во рту Палион с завистью наблюдал за нежившимся на поверхности испражнений Кором, тихо мурлыкавшим себе под нос какую-то популярную и вульгарную, что в принципе одно и то же, лиотонскую песенку. Разведчик устал, после сумасшедшей пробежки и недолгого отдыха ему приходилось плыть, глотая сточные воды ртом, в то время как вампир не прикладывал ни малейших усилий, чтобы двигаться по коллектору, притом с такой же скоростью, как и он. Толстяк просто лег на спину, как поплавок, широко раскинул конечности и великодушно позволил грязной мути нести свои телеса в единственно возможном направлении. Жировые складки хорошо удерживали грузное тело на плаву, и вампир отдыхал, даже, как Палиону показалось, иногда позволял себе погружаться в легкую полудрему. Раззавидовавшийся чужому счастью Лачек попытался поступить по примеру напарника, но тут же пошел ко дну; утонуть не утонул, но всякой мерзости нахлебался изрядно. Вот так вот несправедлива судьба: одни отдыхают, другие гребут изо всех сил, а результат приблизительно тот же.
- Притомился? Может, дать тебе за ножку мою подержаться? - съехидничал Кор, видя чужие мучения, и стукнул ногой по воде.
Фонтан грязной жижи ударил Палиону в лицо, ухудшив и без того неважное настроение. Лачек до сих пор пребывал в неведении, что же напугало Озета, да и выбранный путь проникновения во дворец не наполнял сердце радостью и оптимизмом. Однако вступать в перепалку с игривым вампиром у разведчика просто не было сил, одной злости уже давно не хватало, чтобы открылось второе дыхание. Именно по этой причине Лачек вместо того, что призвать распоясавшегося провожатого к порядку, предпочел позорно ретироваться из зоны водного ристалища. Он зашевелил руками чуть-чуть медленнее и тут же отстал метров на пять от Кора, со скуки решившего поиздеваться над ним.
Вскоре сила потока значительно увеличилась, мутная жижа потекла под уклоном вниз, да и сам коллектор стал вилять то влево, то вправо. У Палиона возникло странное ощущение, что они движутся внутри огромной змеи, которая, в свою очередь, тоже не стояла на месте. Вообще-то подземное сооружение было довольно странным и как-то не сочеталось с эпохой. Насколько он помнил из курса истории, люди изобрели коллекторы гораздо позже, а в Средние века пользовались обычными выгребными ямами.
«Наверное, эту систему стока построили те, кто жил на Шатуре еще до прибытия на планету первых людей с Земли, но, боже мой, как она прекрасно сохранилась!» - подумал Палион и решил уточнить этот вопрос у Вебалса, если, конечно, им еще было суждено свидеться. Разговаривать на такие темы с вампиром разведчик не хотел, да и вряд ли волосатый толстяк мог дать вразумительный ответ, он-то появился на свет явно намного позже.
К примеру, опыт пребывания в Дукабесе только подтверждал предположение разведчика, но здесь, в лиотонской столице прогресс забрел гораздо дальше: в богатых домах и дорогих гостиницах уже имелись «кабинеты задумчивости», а общественные ямы уже были оснащены примитивными механизмами частичной самоочистки. Кроме того, стены самого коллектора, похожего на огромную трубу с множеством мелких дырок по бокам, были на удивление гладкими и чистыми. Палион не видел в темноте, но его пальцы не потеряли чувствительность. Их подушечки скользили по поверхности идеально ровных камней и едва различали узкие швы между плитами. Никакой коррозии, никакого осадка или признаков вредных грибков; все, что стекало в огромных размеров трубу, по ней же и уходило, не причиняя системе очистки вреда.
- Эй, гордый, независимый человечек! Хватит дурня валять, греби шустрей, щас разветвления будут! Не видишь же ни фига, еще завернешь куда не туда, а мне тебя ищи, вылавливай! - проворчал Кор и снова поднял фонтан брызг, на этот раз, правда, не ради глупой забавы, а чтобы показать незрячему в темноте человеку куда плыть.
Ленивый вампир даже не стал притормаживать, и Палиону пришлось приложить немало усилий, чтобы догнать его во внезапно ускорившемся и забурлившем потоке. Наконец-то рука схватилась за что-то мягкое, как оказалось, за толстую ляжку упыря. Кор чувствовал себя настолько комфортно в зловонной среде, что сразу скинул брюки и сапоги, от которых потом все равно пришлось бы избавляться.
- Щас налево, держись! - предупредил дельфин сточных вод и резко поволок за собой компаньона, пытавшегося не захлебнуться в бурлящей, едкой смеси.
К счастью, после парочки поворотов и водоворотов пловцы оказались на мелководье. Зловоние не поубавилось, но зато уставшие ноги Палиона наконец-то нащупали твердую почву.
- Еще немного в темноте побрести придется, но ты уж потерпи и рядом со мной держись! - заботливо предупредил вампир и цепко схватил Лачека за руку. - Шума старайся не поднимать и разговаривай шепотом!
- А что, в канализации крокодилы водятся? - пошутил Палион, но, как оказалось, почти угадал.
- Про крокилов никаких не знаю, а вот с хрупсами встречаться неохота, - пояснил вампир, вдруг забросивший шуточки и ставший необычайно серьезным… даже скучным. - Твари такие в этой грязи обитают. Пасти во-о-о, зубища - во-о-о и хвосты одлиннющие!!!
Кор замахал руками, демонстрируя спутнику гигантские размеры подземных чудовищ. К сожалению, он позабыл, что Палион ничего не видит во тьме, и поэтому тратил силы впустую.
- А почему хрупсы? - поинтересовался разведчик, которого рассмешило название.
- А потому, что когда человечину пополам раскусывают, звук такой противный стоит: «хруп-хруп», - защелкал челюстями вампир, обидевшийся, что его предупреждение не было воспринято всерьез.
На хрупсов путники, к счастью, не натолкнулись, а вот рев их слышали. Он прозвучал неожиданно и так громко, что разведчик, поскользнувшись на слизи, упал и чуть не совершил действо, которого очень стыдятся дети едва научившиеся ходить на горшок, а для взрослого человека ужасно позорное и совершенно неприемлемое. Странно, что Кор еще не отпустил по этому поводу очередную шуточку, видимо, мысль о близости твари беспокоила и его. Возможно, гигантским подземным рептилиям было все равно: питаться человечиной или более высокоразвитыми существами, которыми надменные вампиры себя считали. Примерно через полчаса скитаний по извилистым коридорам парочка выбралась на участок местности, где уже ставшая родной вязкая пакость доходила всего до щиколоток, а сверху, из маленькой точки открытого люка, струился тоненький лучик света.
- Скоро на месте будем, - произнес вампир, имевший явно собственное представление о «сейчас» и «скоро».
- Час назад обещал…
- Заткнись, - без злобы в голосе проворчал вдруг зашмыгавший носом вампир. - Нам хрупса обходить пришлось. Это, знаешь ли, дело нелегкое, он в стоках как у себя дома: все чует, все знает; а я от вони этой уже почти совсем нюх потерял!
Неизвестно, врал ли Кор или назвал истинную причину задержки, но вот насчет потери обоняния явно преувеличил. Нос его все-таки чуял и через десять минут нового и последнего этапа блуждания в темноте привел путников к месту назначения, в узкий проход, освещенный тусклым светом факелов и перегороженный толстой стальной решеткой. Первое, что бросилось Палиону в глаза, была кладка: примитивная, неровная, поросшая плесенью вперемешку с каким-то гадким, пористым белым грибком и с почти осыпавшимся яичным раствором между изъеденными сыростью камнями.
«Сразу видно, дело рук современников!» - почему-то обрадовался Палион и вопросительно посмотрел на провожатого, который наверняка знал, как обойти появившуюся на пути преграду.
- Чо зыркаешь?! Вот мы и пришли, - огрызнулся Кор, снова ставший угрюмым и брюзжащим.
- Может, ты в летучую мышь обратишься и сквозь прутья и перелетишь, да вот только мне такого не дано. Что делать-то будем? - спросил Палион, улучивший момент, чтобы вылить липкую слизь из сапог.
- Не боись, пройдешь, только ты мне вначале одну вешчь обещать должен.
- Не сорить, на пол не плевать, священные грибки не есть и нехорошие слова не произносить, - рассмеялся Лачек при виде насупившейся рожи вампира.
- Это как раз пожалуйста, сколько угодно… а поклясться ты мне в другом должен, эту дорогу тут же забыть, как только мы во дворце королевском окажемся, - заявил Кор необычайно серьезно и даже с пафосом.
- С чего это вдруг? Сокровища несметные, что ль, припрятал?
- Если бы, - тяжело вздохнул Кор, видимо, вспомнив о дукабесских тайниках, до которых еще лет пять было не добраться. - Это вход в пристанище столичных вампиров. Они необычайно мнительны и злопамятны, если узнают, что человека к ним привел, жди беды, а уж если нас с тобой обнаружат, то как пить дать на месте прикончат.
- А что же ты меня сюда завел? - спросил Палион, почувствовавший серьезность момента. - Другого пути во дворец нет, что ли? Ни в жизнь не поверю, что коллекторы ко дворцу не подходят!
- Почему не подходят, подходят, да только охраняются уж больно сильно. Они там… - Кор затыкал пальцем в грязный потолок, - …дворцовая стража, то есть не совсем дураки и дело свое знают… не пройти. А где стражи да ловушек нет, там хрупсы. Вот и выходит, что самый безопасный путь через убежище идет, я тя специально самой трудной дорогой повел, где столичные снобы не ходят, одежонку, видишь ли, замарать боятся. Если тихо пойдем да шуметь излишне не будем, то все обойдется…
- А если нет?! - насторожился Палион.
- Тогда драпать очень быстро придется: сначала досюда, а там ближе к хрупсам держаться будем. Чистоплюи столичные этих тварей очень боятся, так что не подойдут.
- Странно как, - удивился Палион. - А что же твои собратья убежище в таком опасном месте устроили?
- Почему опасном? Никакое оно не опасное, если куда не надо нос не совать, - пожал плечами Кор. - К тому же у столичных свои причуды, они себя кем-то вроде элиты нашего рода мнят, даже главаря королем обозвали. Король человеческий во дворце восседает, а их как раз под дворцом трон продавливает… По-моему, хоть и чудно, но логично.
- Ладно, веди! Надеюсь, у твоих соплеменников нюх тоже вонью отбит, нас не почувствуют, - устал слушать не относящуюся к делу болтовню и мерзнуть в сыром, каменном мешке Палион. - Даю я тебе слово, даю, а если не веришь, кровью расписаться могу… прям на лбу твоем!
- Ага, очень ценная вещь, жижа твоего тела… - презрительно хмыкнул вампир, - …лет десять всякую гадость жрал… да на тебя теперь мой собрат даже в голодный год не позарится!
Вампир тоже был нелестного мнения о пище, которую Лачеку приходилось принимать до прилета на Шатуру. Консерванты, пищевые добавки и биосмеси, конечно, содержали все необходимые для жизнедеятельности человека компоненты, но в то же время включали в себя множество веществ, засоряющих организм шлаками. Есть из мусорного бачка способен далеко не каждый бродяга.
Кор поворчал-поворчал, но, поскольку сам не смог придумать клятвы более верной, решил просто поверить на слово, тем более что Вебалс уже поручился за своего компаньона. Не говоря ни слова, вампир вдруг подпрыгнул до самого потолка и на лету зацепился когтями за крюк, который на самом деле оказался рычагом. Проржавевшая решетка заскрипела и стала медленно подниматься вверх, открывая тайный проход в логово столичных вампиров.
Мерун был страшен в гневе, и недаром Наставник Ордена снискал славу чудовища, беспощадного к врагам и ротозеям. Трое упустивших Вебалса стрелков благородного происхождения стояли навытяжку и потупили взор, терпеливо выслушивая оскорбления от своего командира. Несвоевременный выстрел одновременно из трех арбалетов не только не привел к желаемому результату, но и позволил колдуну снова уйти. К тому же из левого плеча самого Жанора до сих пор торчал обломок арбалетного болта, но, похоже, Мерун не обращал на такие несущественные мелочи внимания. Он бесновался, как некормленый тигр, и жаждал крови, притом не важно чьей.
Марвет задержался, оказывая помощь раненому Паклю, и поэтому успел лишь к концу представления, даваемому на задворках гостиницы, там, где посреди небольшого парка собралась группа рыцарей Ордена и крепко связанный вампир, отрешенно взиравший на происходившее рядом буйство. Кровь уже не струилась по голове Лукабы, а засохла, образовав отвратительную с виду багрово-коричневую лепешку. Процесс регенерации оскальпированной девицы шел медленно, но неумолимо: под потрескавшейся кровяной коркой образовывался новый кожный покров, но до роста волос было еще далеко.
Хоть Мерун кричал и грозил, но не распускал рук, как это привыкли делать армейские командиры. Марвет отметил это как плюс, а вот виновники поражения предпочли бы получить по паре затрещин и оплеух, вместо тех обещаний, что щедро раздавал разъяренный Наставник. Они-то знали его дольше и не тешили себя иллюзиями, что командир покричит-покричит, отойдет да забудет. Мерун всегда держал свое слово и принципиально наказывал тех, кто был повинен в срыве его планов. Наконец-то праведный гнев командира утих, он обернулся и заметил терпеливо ожидавшего за его спиной окончания бури Марвета.
- Как Пакль? - спросил Наставник уже спокойным голосом, ведь к простолюдину из Лютена у него не было претензий, скорее наоборот.
- Плохо: зубы выбиты, нижняя челюсть разбита, но это еще ничего… Табурет сломал нос и, похоже, маленький осколок попал в мозг. Я, конечно, не лекарь, но…
- Понятно, - прервал дальней шее объяснение Мерун, уяснивший главное: Пакль не сможет встать в строй, и его отряд уменьшился на одного бойца. Потеря двадцати процентов личного состава вещь весьма неприятная, но вполне приемлемая. - Ну что ж, господа, я даю вам еще один шанс доказать, что вы достойны высокого звания члена «Небесного Братства». Всем разойтись, а через полчаса продолжим охоту на недобитого зверя.
Именно в этот миг Марвет почувствовал себя не у дел, рыцари покинули строй и уселись на пожухлую траву возле кривого двуствольного дерева, не только не пригласив его в свою компанию, но даже не одарив взором нового члена боевой группы. Причина холодного приема в отряд крылась не столько в расположении к нему командира, сколько в неблагородном происхождении бывшего сотника. Подобные ситуации случались с ветераном и раньше. Несмотря на громкие слова о воинском братстве, чести и доблести, благородные даже на войне не считали простолюдинов людьми и старались указать им на их «место» при каждом удобном случае.
Не желая тратить впустую время на тщетные попытки завоевать расположение глупых в своем высокомерии рыцарей, Марвет выбрал для отдыха другое дерево. Присев на траву и облокотившись на широкий, гладкий ствол сосны, ветеран запрокинул назад голову, закрыл глаза и, делая вид, что дремлет, стал прислушиваться к разговору, идущему поблизости. Мерун допрашивал пленницу, и хоть говорил тихо, но все-таки до сотника долетели обрывки кое-каких интересных фраз.
- Ты предала меня, мало того, именно из-за тебя Озету удалось бежать!… - методично стукая девушку о ствол дерева головой, вел Мерун беседу с перешедшим на сторону врага агентом.
Марвет не любил двуличных хитрецов, опутывающих любое честное дело интригами. Война не была исключением, ведь на войне последствия предательства особенно трагичны. Именно по этой причине ветеран в душе не осуждал чрезвычайно грубое обращение Наставника с женщиной. Будь он на его месте, поступил бы точно так же, если еще не суровей. К тому же женщина, взявшая в руки меч или обнажившая клыки, лишается привилегии неприкасаемости с точки зрения всех писаных и неписаных кодексов воинской чести. У него самого имелся к красотке небольшой разговорчик на тему: «Что такое плохо и что такое очень плохо?» Плохо - вмешиваться в честный поединок двух мужчин, и очень плохо - накидываться на врага со спины и пытаться острыми когтями разорвать ему глотку. Однако девушке и так уже изрядно досталось, и поэтому Марвет великодушно решил простить ей маленький должок.
- …Ты должна очень-очень постараться, чтобы выжить… - прекратив избиение, говорил Мерун, обхватив голову девушки руками и силой заставляя ее смотреть ему прямо в глаза. - Ты чувствуешь его?! Где он, куда направляется Вебалс?!
В ответ Лукаба рассмеялась, за что и получила пощечину. Мерун не сдавался и продолжал допрос, изредка встряхивая теряющего сознание вампира за плечи, а иногда и награждая ее затрещинами. Наставник стал говорить значительно тише, и вскоре Марвету надоело смотреть на немую сцену. Сами по себе побои не вызывали у него интереса, а смысла разговора без слов было, увы, не понять. Бывший сотник закрыл глаза и решил немного вздремнуть, но как только его сознание стало медленно погружаться в приятную негу, над ухом старика пронзительно взвыл походный рожок.
- Вставай, старик, пора отправляться в путь! - оповестил ветерана Мерун, вешая на пояс хоть не совсем мелодичный, но очень полезный в дороге инструмент. - Сбежав, Вебалс прямиком направился к коллекторам, значит, он хочет попасть во дворец. Куда еще можно пробираться таким сложным путем? Только туда.
- По нечистотам плавать? - В голосе старика не чувствовалось оптимизма.
- Не бойся, заплыв отменяется, - рассмеялся Мерун, на глазах у смотревших исподлобья рыцарей хлопнув ветерана по плечу. - Во дворец мы сможем проникнуть и куда более простым путем. Кстати, ты себя в бою великолепно показал, поэтому у меня к тебе особое поручение. Возьми это… - легкий кивок головы в сторону лишившейся чувств Лукабы не оставил сомнений, что, точнее кого, Наставник имел в виду, - …и не спускай с нашей подружки глаз. Если Вебалс опять уйдет, то она нам снова понадобится. Держись позади отряда, но очень сильно не отставай! И не переживай, она совсем не в том состоянии, чтобы кусаться!
Выражение лица Марвета было неправильно истолковано, Марвет действительно нервничал, но по иным поводам. Во-первых, ему еще ни разу не приходилось бывать при дворе, и он не знал, как себя правильно вести. А во-вторых, благородные рыцари - товарищи по отряду косились на него очень нехорошо, и на их поддержку в бою не приходилось рассчитывать, скорее наоборот, впредь предстояло следить, чтобы никто из ревнивцев не вонзил бы ему в неразберихе драки нож в спину. Такие случаи бывали нередко и убивали исподтишка не только титулованных особ.
Идти по коридору было опасно, но намного приятнее, чем плыть в темноте в бурлящем потоке зловонной жижи. Мерно горящие факелы хорошо освещали узкий проход, а под ногами хоть и шуршала всякая всячина, начиная от черепков битой посуды и заканчивая обломками старой мебели, из которых порой на путников смотрели маленькие, красненькие глазки удивленных крыс, но зато было сухо. Уже шагов через двадцать Палион решил поступить по примеру проводника и избавился от грязной одежды. Липкая слизь не только ужасно пахла, но и стала затвердевать, покрыв прилипшую к телу ткань довольно твердой коркой. Идти голышом было намного приятнее, намного быстрее, и к тому же одежду все равно нужно было менять. Уж лучше показаться во дворце с голым торсом (и не только торсом), чем в костюме, от которого разило на целую версту, Из всего обмундирования Палион оставил на себе лишь медальон и широкий пояс, на котором болтался постоянно бьющий по ногам меч. К счастью, его вид никого не смущал, тем более что точно такой же нагой, но сверху еще и покрытый слоем засохшей слизи Кор все время шел впереди. Смотреть на обнаженного толстяка было делом не из приятных, однако на войне как на войне, когда под большим знаком вопроса находится собственная жизнь, то не время думать об эстетическом наслаждении.
- Тише. - Вампир подал знак остановиться, а затем жестом подозвал Палиона к себе.
Разведчик приблизился и присел рядом с опустившимся на корточки упырем, который то втягивал воздух носом, то забавно раздувал раскрасневшиеся от холода ноздри. Неизвестно, слышал ли что толстяк, но Лачек лишь ощущал противный сквозняк, идущий откуда-то из-за поворота коридора.
- Странно, - наконец-то прогнусавил тихим шепотом вампир, судя по выражению лица чем-то очень сильно озабоченный.
- Что странно? - спросил Палион, хоть и испытывающий дискомфорт от легкого дуновения подземного ветерка, но все же не видящий оснований для беспокойства.
- За поворотом находится убежище, нам же дальше идти, где-нибудь через четверть часа должны к подземелью дворца выйти, - произнес Кор, скорее размышляя вслух, нежели отвечая на вопрос разведчика. - Ворота убежища всегда закрыты, такого сильного сквозняка быть не должно…
- А хлюпальник-то твой что чует? - тяжело вздохнув, спросил Лачек, уставший от загадок, холода, подземелья и жаждущий побыстрее прорваться к теплу и нормальному дневному свету.
- Но-но, поуважительней относись к моей носопыре, она нас через все подземелье провела и от встречи с хрупсами избавила. Мерзкие твари, я те скажу…
- Уговорил, если выберемся живыми, куплю твоему хлюпальнику дюжину шелковых платков с кружевной вышивкой. Сейчас же ответь всего на один вопрос: долго еще мы здесь зады будем морозить?
- Я чувствую присутствие вампиров, но что-то не так… Точнее сказать не могу. А тебя разве не смущает, что ворота открыты? Вебалс говорил, ты парень бывалый да смекалистый, такие нюансы без внимания не оставляешь…
С одной стороны, вампир был прав, но это только с одной стороны. Его нос почуял опасность, а значит, нужно было или искать обходной путь или продолжать движение вперед, но быть еще более осторожным. Оставаться на месте и высиживать неизвестно что - бессмысленно, примерно так же, как ждать, что подлец попросит прощения за совершенный им гадкий поступок. Пустая потеря времени и больше ничего!
- У тебя есть предложения? - решил взять командование на себя Лачек. - Вижу, что нет. Тогда пошли, ступай осторожней, а если твой нос вдруг почует неладное, то дай знать!
Обнажив меч и избавившись от только мешавших теперь и раздражавших дурным запахом ножен, Палион стал продвигаться вперед, аккуратно обходя осколки стекла с битыми черепками и стараясь держаться подальше от больших обломков мебели, в которых могли водиться мелкие, но ужасно нервно реагирующие на приближение чужака твари.
Как и предупреждал вампир, ворота подземного пристанища столичных кровососов были не заперты, более того, между массивными, дубовыми створками в два метра высотой виднелся зазор, в который мог легко протиснуться бочком взрослый человек, конечно, за исключением толстяков наподобие Кора. Однако не только это привлекло внимание разведчика. На каменных плитах пола возле самой щели проема виднелся какой-то странный по форме и окраске предмет, рядом с которым, визгливо пища и дерясь друг с дружкой, возилась целая стайка крыс. Когда до ворот осталось всего пара шагов, путники наконец-то поняли, что привлекло внимание хвостатых подземных жительниц. Это была рука, судя по острым и длинным когтям на скрюченных пальцах, рука вампира, изначально по локоть отрубленная, а затем и обглоданная перепачкавшимися в крови грызунами до кости.
Хоть визит внутрь разгромленного логова не предвещал ничего хорошего, но Палион предложил зайти. Неизвестно, какие мотивы движили Кором: то ли жажда наживы, толи обыкновенное любопытство, но он, несмотря на явную опасность встретиться внутри с собственной смертью, не стал перечить. Разогнав стайку крыс, толстяк стянул с наполовину обглоданного пальца руки перстень с бриллиантом и, втянув объемный живот, прошмыгнул вслед за разведчиком в узкий проем ворот.
Хозяин обглоданной руки нашелся сразу, он висел, приколотый к воротам огромным топором, прорубившим его тело насквозь и крепко застрявшим между дубовых досок. Палион не помнил, как точно называлась любимая забава земных натуралистов накалывать на булавку жуков да бабочек, и взрослый вампир мало походил на насекомое, но общее впечатление было тем же. Вампир убегал, пытаясь спастись от неизвестной опасности, он уже открыл ворота и вот-вот должен был скрыться за ними, как его настиг брошенный с чудовищной силой топор. Метательный снаряд вонзился в его спину и, подбросив в воздух, намертво пригвоздил к воротам. Тело беглеца, беспомощно болтая ногами в воздухе, висело на топоре. Позвоночник был перерублен и верхняя часть тела свесилась назад, так что голова с открытыми ртом и глазами находилась на уровне неестественно выгнутых лопаток. Даже на войне не каждый день можно увидеть такое зрелище, циник Лачек, уже давно относившийся к трупам как к трупам, а не как к покинутому храму бессмертной души, искренне пожалел, что под рукой не оказалось фотоаппарата. Бездельники от искусства: художники да скульпторы заплатили бы бешеные деньги за такой эффектный снимок, с которого потом быстренько склепали бы свою высокоинтеллектуальную мазню.
- Хе-е-е, а я его знаю, - вывел Палиона из состояния задумчивости почему-то повеселевший вампир. - Это Жанкье, изрядной сволочью был, надо сказать…
- Естественно, он же вампир, - съязвил Палион, чтобы получить удовольствие от вида перекосившейся рожи Кора.
Однако толстяк обманул его ожидания, он не расстроился и даже не удивился подобной оценке его племени, просто пожал плечами и, не собираясь спорить, побрел прочь от ворот в глубь разгромленного логова. Лачек расстроился и пошел следом, в душе искренне желая все-таки добиться своего и при помощи колких замечаний вывести невозмутимого вампира из себя.
Повсюду виднелись ел еды недавнего погрома: перевернутая мебель, разбросанные вещи и трупы упырей, порой даже не порубленные на куски. В целом же у путников создалось впечатление, что каких-то полчаса назад в подземелье изрядно повеселилась бригада пьяных, случайно забредших в поисках выпивки лесорубов. Только вот в чем беда: вампира убить - не стволы рубить, ни Лачек, ни Кор даже не могли представить, кто был способен сотворить такое. Злодеи должны были обладать не только чудовищной силой и немалым проворством, но и каменной кожей, от которой отскакивали стрелы и мечи.
Пока Кор снимал с мертвых тел перстни, кольца и прочие драгоценные безделушки, говоря попросту, мародерничал, Палион не искал выживших, встреча с пережившим бойню вампиром была бы очень даже нежелательна, а пытался все же понять, что произошло в подземелье. Первым делом подозрение пало, естественно, на рыцарей Ордена. Механические существа, конечно, могли бы порвать кровососов на куски, но они настолько были заняты борьбой с детками Кергарна и ловлей Озетов, что не стали бы размениваться по таким мелочам. К тому же логово находилось в столице, а если точнее, то под самим королевским дворцом. Влияние «Небесной Братии» в главном городе Лиотона было весьма ограниченно, а для такой операции необходима основательная подготовка, которую непросто скрыть от зорких глаз дворцовых сплетников и городских властей. Кроме того, и это обстоятельство являлось основным аргументом, сразу после сражения здесь бы было полно людей. Ни рыцари, ни дворцовая стража не оставили бы гнить под землей множество трупов, да и от ценных вещей убиенных владельцев избавили бы. Судя же по тому как обвесился цепочками, ожерельями и перстнями Кор, убийцы вампиров или очень спешили, или их не интересовал презренный металл, что в общем-то совершенно не типично ни для благородных радетелей правого дела «Небес», ни для королевских слуг, никогда не упускавших возможность набить карманы чужим добром.
Палион безуспешно ломал себе голову и уже не знал, на кого и подумать, как его неожиданно окликнул Кор. Превратившийся в ходячую вешалку для дорогих безделушек и побрякушек вампир присел возле одного из трупов и, издавая невероятный звон, махал руками.
- Ну, как тебе этот нравится, мой друг? - спросил Кор у только что подошедшего Лачека.
- Что, тоже изрядной сволочью был? - пытался пошутить Палион, но при взгляде на обезглавленное тело позабыл о своем намерении и протяжно присвистнул.
Голова мертвеца была отделена от тела довольно необычным образом: то ли оторвана, то ли отгрызена. Если учесть, что Кергарн и ему подобные не стали бы опускаться до подобного варварства, а хрупсы, которых так боялся вампир, заглотили бы все тело, а не только невкусный, жесткий череп с минимальным количеством мяса, то среди подозреваемых оставались лишь оборотни-ренегаты, или «добрые люди» Терены, как Палиону было привычнее их называть. Лесные твари искусно маскировались под людей и даже приучили себя не терзать жертву когтями, а убивать при помощи оружия, по-человечески, но в пылу боя «темное» прошлое взяло свое. Кто-то из нападавших не удержался и откусил голову противнику. Все сразу стало сходиться, все мелкие камушки головоломки сразу стали на свои места. Ренегаты обладали звериной силой и не уступали вампирам по скорости. Шкура оборотня могла выдержать удар острых вампирских когтей, а более прочной чешуе вутера и меч был нипочем.
- Скажи, Кор, а сколько выходов у этого логова, сколько путей ведет в подземелье? - прищурившись в раздумье, спросил Лачек, развивая свою теорию до стадии твердой убежденности, а затем и неоспоримой истины.
- Три, - честно признался вампир, которому уже незачем было скрывать от человека-компаньона сокровенные тайны столичных кровопийц, которые он, кстати, узнал очень недавно и совершенно случайно. - Тот, по которому мы пришли, второй ведет наверх, в подземелье дворца, и третий…
- Что с третьим? - переспросил Пал ион, видя, что собеседник немного замялся.
- Можно сказать, что его нет, - с печалью вздохнул Кор. - Раньше он был вместо первого, но потом там хрупсы лежбище себе устроили.
- Тот дохляк, что на воротах висит, в коридор бежал, из которого мы пришли. Путь во дворец дальше по туннелю, но все равно выходить через ворота приходится.
- Не-е-е, что ты, не-е-ет! - громко забренчал мотавшимися на толстой шее цепочками и ожерельями Кор, до которого вдруг дошло, к чему клонил человек. - Это невозможно, там же лежбище хрупсов, убийцы не могли оттуда прийти!
- А давно эти хрупсы-пупсы здесь объявились, не раньше пяти-шести лет назад, поди? - сдавленно засмеялся Палион, уже знавший, что ответ может быть только положительным.
Пораженный весельем товарища Кор кивнул и Палион, не став тратить времени на дальнейшие расспросы, быстро направился к коридору, ведущему к лежбищу хрупсов. Найти путь оказалось гораздо проще, чем разведчик предполагал. Уже через две минуты он стоял возле распахнутой настежь решетки и валявшихся на земле сбитых замков. Последние сомнения отпали, друзья Терены прошли именно этим путем. Зверье их не тронуло, поскольку было таким же искусственным, как и они, как лесные гарбеши, болотные ползунки или сычихи. Ответ на один вопрос тут же породил целую серию «почему». Куда направлялись оборотни-ренегаты? Если во дворец, то что им было там нужно? Было ли нападение на вампиров спланированным действием, или упырей просто смели, как хлам, попавшийся дворнику на дороге? Кто они, эти «добрые люди», враги или союзники? К сожалению, ни трупы вампиров, ни ревущие где-то во тьме низшие твари, ни следы недавно прокатившегося по подземелью побоища не могли дать ответ на эти крайне важные вопросы. Единственное, что мог сделать сейчас разведчик, это продолжить свой путь во дворец.
Палион постоял немного, а затем развернулся и пошел обратно к тому месту, где он оставил мародерствующего вампира. К великому удивлению, Кор уже не сдирал с трупов драгоценности, а то, что он уже насобирал, куда-то пропало с жирных телес.
- Куда золотишко-то припрятал?
- А тебе зачем знать? - хитро прищурившись, ответил вампир. - Побрякушки мои, куда захотел, туда и запрятал. Делиться с чистоплюями и ротозеями не намерен, самому нужно было собирать!
- Вулак с ним, с золотишком-то, - тяжело вздохнул Палион, на которого оказывала крайне плохое воздействие гнетущая атмосфера залитого кровью и захламленного трупами подземелья. - Идти нам уже пора.
- Как, прямо так? - удивился вампир, намекая разведчику, что у них нет даже одного фигова листочка на двоих.
- А у тебя есть другие предложения? Не думаю, что окровавленные тряпки, снятые с мертвяков, будут смотреться лучше при дворе, чем абсолютная нагота. Хотя, с другой стороны, тебе бы стоило прикрыться. Я ко всякому жизнью приучен, но от твоих жировых складок у меня уже ком к горлу подкатывает.
- Подкатывает, так блюй! - мгновенно парировал вампир, достаточно наслушавшийся подобных речей насчет своей внешности. - Я портки грязные надевать не предлагаю, но вот если бы ты немного башку напряг, то догадался бы, что у вампиров, как и у людей, не только то шмотье имеется, что на них надето. Мы же в жилище, балда! Здесь же у каждого члена общины своя комната и свой гардероб, от тряпок дорогих ломящийся!
Как ни стыдно разведчику было признаться, но этот вроде бы очевидный, само собой разумеющийся момент он как-то совсем упустил. В поисках новых платьев путники забрели в комнату, используемую скорее не как жилое помещение, а как лазарет. По полу и по поломанным кроватям было разбросано множество фрагментов тел. Судя по всему, больных было двое, они были людьми и женщинами. Палиона поразило, почему находившиеся в плену у вампиров дамы были не съедены или не освобождены, а уничтожены с особой жестокостью. Однако ответ на этот вопрос дал отдохнувший от зловонных испарений коллекторов нос Кора.
- Пахнет Озетами, поклясться могу, Озетами тащит! - затараторил испуганно пятившийся к двери толстяк.
- Успокойся, они уже не воскреснут, - произнес Палион, на удивление быстро нашедший ответы на некоторые «почему».
Столичная община кровососов была уничтожена не случайно. Герцог Самвил всегда и везде легко находил общий язык с представителями кровососущей братии, что в Дукабесе, что и здесь, в столице. Теперь герцог стал большей частью Кергарна, баронесса Октана, тоже одна из частей, была задействована в хитром плане завоевания лиотонской короны, а две остальные дамы, в которых вселился Озет, остались не удел. Они были своеобразным резервом, на случай, если баронесса и ее влиятельный друг потерпят фиаско. А где можно было надежно спрятать пока бесчувственные тела? Конечно, в подземелье среди вампиров. Столичные снобы, как их любил называть толстяк Кор, ценили дружбу с двоюродным братом короля, а когда он превратился в большую часть Озета, то просто оказались его покорными рабами. Они не могли ослушаться могущественного существа, обличенного к тому же и огромной властью среди людей.
Друзья Терены как-то узнал и об этом и объявили крестовый поход. Две из четырех частей Кергарна были найдены и уже уничтожены. Это значительно облегчало задачу, оставалось расправиться лишь с теми, кто находился сейчас во дворце, но были не столь беспомощны, как пребывавшие в безвременном сне дамы.
С вероятностью в девяносто девять и девять десятых процента Палион мог утверждать, что таинственные союзники из числа искусственных тварей не остановятся на достигнутом и, как они, отправятся во дворец. А вот хорошо это или плохо, Лачек по кличке Палач уже не знал, это должно было показать ближайшее будущее.

Глава 14
ОСЕННИЙ БАЛ

Люди любят праздники, не стоит даже объяснять почему. Однако для некоторых торжество не только веселье, а возможность в непринужденной обстановке, когда разум оппонентов усыплен красочными зрелищами, вкусными яствами и приятно будоражащим вином, решить свои меркантильные вопросы. Большинство сомнительных сделок совершается именно в такой обстановке, а большинство афер становятся явью именно из-за невнимательности чиновника, отложившего любимое перо, спрятавшего казенную печать в надежный сейф, расслабившегося и пришедшего на бал или прием, чтобы просто почувствовать себя человеком.
В Лиотонском королевстве часто отмечали праздники. Одни торжества пытались привить народу жаждущие власти над душами и богатых подаяний священники; другие существовали сами по себе, являлись чтимыми веками традициями и ознаменовывали значимые вехи истории лиотонского народа; третьи насильственно насаждал двор; четвертые должны были прославлять великую и могучую королевскую династию. Однако были среди них и такие даты, что отмечались по совершенно непонятным причинам и с неизвестно каких пор, например последний четверг осени. Ни один университетский ученый, ни один священник или вельможа не могли вразумительно ответить, почему праздник из года в год назначался именно на четверг и по какому поводу в королевском дворце в этот день накрывались столы. Кстати, оставалось непостижимой загадкой и почему в этот день придворные гурманы отказывались от мучного и от стульев. Среди множества изысканных блюд нельзя было найти ни ломтика хлеба, ни куска пирога. Кроме того, поглощение яств происходило стоя и лишь королю вместе с ближайшим окружением полагалась широкая, украшенная изысканной резьбой дубовая скамья, на которой Величеству, Высочествам и Сиятельствам можно было не только посидеть, но при желании и удобно разлечься.
Так уж получается, что на каждой планете проживает множество народов, и у каждого из них свои странности, деликатно именуемые традициями. Палион не хотел постигать загадочную душу лиотонского народа и находить ответы на все «почему». Он пробрался во дворец не для этого, не для этого пережил купание в сточных водах, наблюдал последствия кровавой резни в вампирском логове, два часа прокрадывался по подсобным помещениям и боковым лестницам дворца, умело обходя многочисленные патрули, да еще и терпел компанию толстого вампира, существа хоть и крайне полезного, но необычайно ворчливого. Вот и сейчас Кор, удобно устроившись среди крепежей одной из десятка люстр, освещавших зал для торжеств, не занимался поисками герцога и баронессы, а только мешал Палиону, язвительно комментируя все, что происходило внизу.
- Это не бал, а парад редких монстров, то бишь дворцовых уродцев. Нет, ты только глянь на этого вислоухого ханурика: пожирает капусту с хреном и смердит, смердит и снова пожирает! И главное, никто его мерзостей не замечает, как будто все разом инфлюэнцию подхватили, - брюзжал Кор, который сам был далеко не образчиком культурного поведения. - А вон та фрейлиночка, в синеньком платьице! На ее роже скуластой бесята горох толкли, а она туда же, двух кавалеров уже в укромное местечко сопроводила, теперича и третьего охмуряет… Во-о-о, лысый жирдяй как баранину уплетает, аж ворот весь заляпал и рукава обпакостил! Поди, рад, что хлеба не полагается, без хлеба да зелени больше в брюхо влезет!
- Ну хватит, заткнись уже! - не выдержал Палион постоянного брюзжания. - Лучше делом займись! Герцога с красоткой под ручку не видно?!
- Не видно, не видно, - ответил Кор, который и не думал отвлекаться от завораживающего спектакля, разворачивающегося внизу, но хотя бы перестал его комментировать. - Коль появятся лиходеи, непременно кликну!
К сожалению, Палион был вынужден полностью полагаться на зрение и слух вампира. Сам он, сидя на балке под высоким потолком, не мог различить ничего, кроме расплывчатых, разноцветных пятен да монотонного гула, от которого уже давно заложило уши. Хоть позаимствованный из гардероба какого-то кровососа костюм и был отменного качества, ничуть не хуже нарядов собравшихся внизу вельмож, а среди толпы в несколько сот человек, не считая прислуги, и легко было затеряться, но спускаться вниз разведчик не торопился. Ему нужна была вначале хорошая панорама, хороший обзор, чтобы точно определить диспозицию и план дальнейших действий. Он знал, где находился король, даже различал маленькую белую точку его головы, а вот другие интересовавшие его лица пока еще не были найдены среди гостей. Герцог с баронессой, хотя они, по его расчетам, уже должны были находиться возле самодержца Лиотона; Вебалс, непременно обещавшийся заглянуть, как только уладит дела с навязчивыми ночными визитерами; и, конечно же, «добрые люди» Терены, так же, как и он с Кором, посетившие бал не ради танцев и флирта с разряженными придворными дамочками, а чтобы причислить пока еще крепко сидевшую на плечах голову Самвила к коллекции своих самых ценных трофеев.
Именно по этой причине Лачек и злился на Кора. Толстяк вел себя несерьезно: раскачиваясь на цепях, как пятилетний малыш на качелях, он высматривал забавные эпизоды из жизни двора вместо того, чтобы заниматься делом.
- Да не волнуйся ты, как что увижу, непременно скажу! - прогнусавил вампир, нашедший себе новую забаву: плеваться на головы танцующих и музыкантов.
- А может, принюхаешься? По запаху, может, сумеешь найти? - схватился за тонкую соломинку надежды Палион, нервничающий из-за того, что время неумолимо шло, а они бездействовали.
- Совсем спятил, - покачал головою Кор, после того, как метко послал жидкий снаряд точно в бокал какой-то светской львицы. - Мой нос временно инвалид. Конечно, после купания в сточных водах он еще кое-что может, но найти чудаков, из леса выползших, или Озета в огромной зале да еще с таким количеством специй в блюдах… Хотя нет, постой. - Вампир насторожился и даже прекратил раскачиваться на цепях. - Кажется, один из Озетишек очень-очень близко. Да, нет, не чудится, а точно… поклясться могу!
Палион хотел было усомниться, но внезапно задрожавшая под ним балка подтвердила, что вампир был прав и его распухший «инвалид» между толстых щек был еще на многое способен. Боясь самого худшего, то есть визита под купол дворца Самвила и его девицы, Палион выхватил меч и быстро вскочил на балку, на которой до этого момента сидел. Его тело едва удерживало равновесие на прогибавшемся бруске древесины, но все-таки заняло оборонительную позицию. Однако тревога оказалась ложной, к ним действительно приближался Озет, но тот, на чье прибытие они так рассчитывали.
- Где тебя черти носили? - опять забылся разведчик и упомянул неизвестную на Шатуре разновидность нечисти.
- Немного задержался в гостях у столичных вампиров. Надеюсь, вы заметили в убежище небольшой бардак?
Вебалс пытался шутить, это был подвиг в его состоянии. Палион с ужасом уставился на мертвецки-бледное лицо в обрамлении пламенно рыжих бакенбард и не мог представить, что же с товарищем произошло. Так сильно разукрасить лицо божества мог или очень опасный противник, или испытавший удачу безумец, не ведающий, с кем связался. Даже Кор удивленно присвистнул при виде нового облика колдуна. Нос Озета распух пуще пострадавшей в стоках «сливы» вампира, нижняя часть лица превратилась во вздувшееся багрово-синее пятно с редкими прожилками желтизны, а во рту, как показалось разведчику, не хватало минимум половины зубов. Кроме того, Озет сильно прихрамывал и горбился, как будто невидимый «доброжелатель» вбил ему под лопатки пару огромных крюков, наподобие тех, по которым мясники развешивают свиные туши.
- Вижу, у вас много вопросов, но давайте оставим их на потом. Сообщу лишь главное. Во-первых, Кор, ты оказался прав, твой нос почувствовал действительно Лукабу.
- А во-вторых, о твою рожу переломили пару копий рыцари Ордена, - догадался Палион, который не мог поверить, что белокурая девица из племени кровососущих могла так талантливо разукрасить хоть и не всемогущего, но способного на многое колдуна.
- Нет, ты ошибся!… Это были не копья, а всего лишь булава, - как ни странно, но Вебалс не обиделся на колкое замечание или обиделся, но решил немного повременить с беседой на тему: «Как следует обращаться с божеством». - В остальном ты совершенно прав, за нами охотятся несколько рыцарей, и во главе их отряда сам Жанор Мерун, довольно опасный противник, надо сказать. Более того, думаю, что доблестные поборники Добра не преминут почтить своим присутствием и это торжество. О, кстати, легки на помине, а вот и они!
Палион прищурился, пытаясь рассмотреть то место, на которое указывал палец Озета, но сколько ни силился, так и не смог ничего разглядеть. Зато Кор звонко хлопнул ладонями по своим толстым ляжкам и грязно выругался, что означало негодование по поводу, что он, чье зрение не уступало зоркости Озета, не заметил спрятавшего среди колонн врага, точнее, целых шести врагов.
- Троица молодых рыцарей, которых я не знаю, но они люди, не механические, - поняв проблему со зрением у напарника, стал описывать диспозицию Озет. - Сам Жанор, бывший сотник, кажется, из Лютена. Неизвестно, каким ветром занесло в эту компанию старика, но, кстати, именно ему я и обязан очаровательной улыбкой…
Вебалс относился к своему ужасному виду довольно скептически и, как показалось Палиону, даже не затаил обиды на отменно владевшего палицей старика.
- И наконец, красавица Лукаба. Бедняжка стала безвольной марионеткой в руках Меруна. Хоть она и навела на меня «Небесную Братию», но ее смелый, самоотверженный поступок спас мне жизнь, поэтому я прошу прелестницу не трогать, - проявил завидное великодушие Озет.
- Ты всерьез думаешь с ними сцепиться? - испугался Кор, не замечавший ранее у Вебалса склонности к самоубийству.
- Возможно, придется, - пожал плечами Озет, явно сожалеющий, что скорее всего повторного столкновения не удастся избежать. - Они охотятся на меня, и стоит только носу твоей бывшей помощницы почуять мою близость, господа без страха и упрека мгновенно кинутся в атаку. Или ты думаешь, они постесняются обнажить мечи при особах королевских кровей?
По тому, с какой интонацией произнес последние слова Озет, Палион не усомнился, что рыцари решатся устроить полноценную драку в королевском дворце, да что во дворце, прямо в этой зале. Храмовникам ведь светские законы не писаны, а у роботов доминирует над всеми «за» и «против» лишь главная цель, основная задача, ради осуществления которой они, собственно, и существуют. Уж кому-кому, а разведчику было хорошо об этом известно…
В поведении роботов-наблюдателей на Шатуре не могло быть ничего, что принципиально отличалось бы от их собратьев с «Небес», а вот состояние и выдержка Вебалса очень сильно удивляли разведчика. Божество, похоже, не чувствовало боли и вело себя, как расчетливый боевой механизм, четко излагая, анализируя ситуации и не поддаваясь эмоциям. Кстати, Вебалс говорил совершенно нормально, не шепелявя, а ведь его рот был разбит. Будь на его месте другой, он вряд ли смог бы даже разжать сломанные, по крайней мере в двух местах, челюсти.
- С одной группой врагов ясно. Они находятся за колоннами возле входа в залу и не покинут удобной наблюдательной позиции, пока не заметят меня, а меня они не заметят, - продолжал описывать ситуацию Озет для своих «подслеповатых» слушателей. - Король на месте, король восседает, где ему и положено, то есть на ритуальной скамье в окружении верных вельмож. - Кор, следи за монархом, как только к нему приблизится Самвил, подай знак, это и должно послужить для нас сигналом! Запомните, ни при каких обстоятельствах нельзя допустить, чтобы баронесса приблизилась к королю на расстояние менее пяти шагов. Как только подойдет, считайте, все пропало, между влюбленными «пробежала искра» и трон Лиотона переходит во владение Кергарну.
- А не проще ли их того… - Кор сделал движение руками, как будто сворачивает шейку цыпленку.
- Кого убить, балда, короля?! - повысил голос Вебалс, почему-то коробясь лишь при одной мысли о возможном цареубийстве. - Ты хоть представляешь, какая драчка за трон начнется! Хочешь развязать междоусобную войну, но только учти, коронацией одного наследника массовая резня не закончится! Соседи почувствуют слабину королевства и тут же, как воронье на падаль, слетятся!
- Людишек жалеешь, а зря, - презрительно хмыкнул вампир, однако предпочел отвернуться и больше не высказывал своего мнения до самого конца разговора.
- Тогда давай на Самвила с баронессой первыми нападем, зачем ждать, пока герцог внимание короля на девицу обратит? - выдвинул встречное предложение Палион, но обомлел, услышав ответ.
- Девицу прирезать можно, а вот герцога трогать нельзя, - произнес Вебалс довольно сдержанно, усилием воли подавляя в себе бушевавший вулкан личных обид.
- Что?! - выкрикнули Лачек с вампиром почти одновременно и оба чуть не свалились вниз, на головы танцующих пар и устало дувших в трубы музыкантов.
Вебалс замолчал, ему трудно было объяснить свою позицию, но еще труднее смотреть в глаза тех, кто имел достаточно оснований, чтобы заподозрить его в нечестной игре. Однако само божество не могло себя ни в чем упрекнуть, а значит, если он найдет правильные слова, то и другие поймут и примут его решение, каким бы абсурдным оно на первый взгляд ни казалось.

Предыдущая страница 9 Следующая страница


Охота на короля 10

- Часто жизнь играете нами и угощает очень недобрыми шутками. Ситуация изменилась, я понял это в самый последний момент, и расквитаться с герцогом сейчас, означало бы навлечь на головы многих людей такие беды, что вам даже трудно представить. Я готов вам все объяснить, но сейчас на это уже нет времени. Кор, взгляни, кто это там к королю подсел?!
- Самвил, - удивленно пролепетал вампир, еще секунду назад видевший возле монарха лишь пустое место.
- Вот в том-то и дело, что не просто Самвил, а большая часть Кергарна, вышедшая на финишную прямую скачки, приз в которой лиотонская корона. Наш «друг» настолько боится любой случайности, любого вмешательства в конце пути, что тратит массу сил на перестраховку, ведь кроме нас с вами и короля его абсолютно никто не видит. Игра уже началась, мы в ней всего лишь одна из сторон, и шансы на успех не очень большие. Скажу даже больше, мы не добьемся полной победы, в лучшем случае мы сможем лишь уберечь жителей королевства от больших бед и свести ущерб к минимуму. Повторяю, я вам все подробно расскажу, но сейчас нам нужно действовать четко и быстро! У меня есть план, доверьтесь мне на слово, не требуйте объяснений сейчас, и мы выйдем утром из дворца с гордо задранными носами. Хотите поступить по-своему и убить герцога, пожалуйста, пробуйте, сколько влезет, но я вам в этом начинании не помощник, а сами вы и на десяток шагов к цели подобраться не сможете!
Вебалс окончил говорить и вопросительно посмотрел на Палиона, ожидая от него ответа.
- Ты знаешь, что делаешь, но если ты не дашь потом подробных объяснений, то можешь забыть обо всем: и обо мне, и… об экскурсии «на Небеса», - изрек Лачек, боясь сказать лишнего в компании вампира, которому еще пока не доверял настолько, чтобы рассказать правду, откуда он родом и почему появился на Шатуре.
- А мне-то что? Мне все равно. Я ж те, Вебалс, сразу сказал: «…хочу бегать с тобой…», а с кем и против кого, мне до лампады, - кратко и четко изложил свою позицию кровосос и для пущей убедительности зашевелил своими распухшими ноздрями.
- Вот и славненько, господа! Организационный момент решен, кредит доверия получен, а значит, я приступаю к изложению плана! - усмехнулся Вебалс, ничуть не чувствующий боли, не чувствующий потому, что временно, до утра, заблокировал все функции своего непростого мозга, кроме тех, что нужны были ему для решения поставленной задачи.
Его Величество Король Лиотона Гернс Великодушный был сегодня не в духе. Его красивое, волевое лицо выражало лишь усталость и злость, он с отвращением смотрел на пировавших рядом с ним герцогов да принцев, проклинал своих венценосных предков за недальновидность и с нетерпением ждал, когда же этот праздник закончится, точнее, когда в соответствии со сложным, дворцовым этикетом ему наконец-то будет позволено удалиться.
Разве это не парадокс? Он, кто пишет законы, повышает налоги и объявляет войны, должен был подчиняться глупейшей традиции, и все потому, что его прапрапрадед, Герхабил Суровый, однажды позволил себе слабость выпить в обнимку со своими слугами. Этот поступок был так для него нетипичен, так понравился натерпевшимся унижений от жестокого короля слугам, что они схватились за него, как ребенок за подол мамашиной юбки, и вот уже несколько веков их потомки мучают наследника сурового предка, заставляя пить с ними за одним столом.
Гернс хоть и слыл великодушным, но всегда держал дистанцию и не подпускал к своему трону никого ближе, чем на пять шагов. Жалобы, прошения и челобитные подавались ему через слуг, а принцы с герцогами, его дальние и не очень дальние родственнички молча стояли возле трона и терпеливо ожидали монаршей милости: королевского замечания, мимолетного взгляда или всего лишь одобряющего смешка.
Королевская власть священна, монарх же не просто идол, а живое воплощение ее, а значит, не может быть легко доступен в общении даже тем, кто чуть менее родовит и при определенном стечении обстоятельств тоже мог бы взойти на трон.
Глупую традицию, символизирующую непонятно что, было давно пора отменить, поскольку она подрывала устои. Однако придворные блюстители этикета и первые вельможи королевства упорно сопротивлялись, прикрывая свое тайное желание хоть немного, хоть ненадолго приблизиться к высшей власти громкими словами о почтении к предкам.
Раньше было еще хуже. Лет пять-шесть назад вот точно на таком же осеннем балу царедворцы так разошлись, что напоили короля, а затем принялись, отпихивая друг дружку от стола и кидаясь капустой, подсовывать самодержцу на подпись бумаги сомнительного содержания, прикрывавшие их воровство и жалующие высочайшие привилегии. Наутро король уже не помнил, кому и что подписал, поэтому поступил просто. Первым делом казнил всех устроителей празднества, обвинив их в измене и покушении на Его Величественную Особу (монарх столько выпил, что мог и не выжить). Затем расплата настигла и всех без исключения участников веселого застолья: одних король сместил, других сослал, одним словом, основательно проредил свое ближайшее окружение. Конечно, многим это не понравилось, в некоторых удаленных городах даже вспыхнули бунты, но, к счастью, дворцовая кодла весьма неорганизованная общность, мятежные вельможи не смогли договориться между собой, как поделить власть, поэтому беспорядки были прекращены быстро и почти без потерь. Междоусобица продлилась всего месяц и не нанесла урона казне. Что же касалось жертв, то тысяча-другая прирезавших друг дружку солдат - несущественная плата за власть. Зато с тех пор не попавшие под опалу вельможи присмирели и уже не осмеливались докучать просьбами королю во время коллективного застолья. Вот и выходит, что хоть на одной скамье с монархом и сидели люди, но он все равно был один-одинешенек. Позволять другим немного погреться в лучах своей богоподобной особы, вот в этом-то как раз и состоит настоящее монаршее великодушие.
- Ваше величество, позвольте заметить, вы сегодня великолепны, - раздался слева от короля, медленно вертевшего в руках кубок и меланхолично взиравшего на постные рожи притихших придворных, заискивающе нежный голос.
Гернс Великодушный изволил повернуть голову и мельком взглянуть на осмелившегося заговорить с ним льстеца. Это был герцог Самвил, прирожденный интриган, хитрый казнокрад и просто мерзкий червяк, имевший виды на его трон. Гернс с детства недолюбливал двоюродного братца и искренне сожалел, что их родство было близким и с мужской стороны. Если бы по материнской линии или пусть по отцовской, но Самвил был хотя бы троюродным, король уже давно, к великому своему облегчению, сослал бы интригана в пограничную глушь или еще проще, казнил бы, обвинив в растрате казны и в измене. Атак, с присутствием при дворе негодяя приходилось мириться и порой жертвовать своим здоровьем настолько, что выслушивать его бредни, в которых почти всегда имелись и скрытый смысл, и хитрый подтекст.
- Чего тебе? - пиршество слишком утомило монарха, чтобы он обращался к родственничку на вы и величал братца герцогом. - Опять какая-нибудь «нижайшая просьба»?
- Нет, что вы, ваше величество, как можно?! - довольно убедительно изобразив на расплывшемся в улыбке лице недоумение, прошептал склонившийся в поклоне Самвил. - Мне показалось, вы скучать изволите, и нижайше осмеливаюсь предложить вам маленькие, но весьма приятные развлечения.
- Знаю я твои забавы, - устало отмахнулся король. - Опять танцовщицы или на этот раз заставишь фрейлин голышом хороводы водить?
- Да что вы, как можно?! Я ни за что не осмелился бы предложить нашему любимому монарху такое вульгарное, низкопробное зрелище, - опять стал кривляться придворный льстец. - Я позволил себе подготовить увлекательные гонки на колесницах, а если у вас душа не лежит к подобным утехам, то прошу обратить ваш божественный взор во-о-о-он туда!
Недоверчиво ухмыльнувшись, король все-таки посмотрел в направлении, куда тыкал холеным пальчиком герцог, посмотрел, обомлел и уже не смог оторвать глаз от изящного создания в бальном платье, олицетворявшем все прекрасное и невинное, как незатронутая людьми высь небес.
- Не правда ли хороша? Она не похожа на всех остальных, она изумруд в куче навоза, так ограните ее, ваше величество, ограните прямо сейчас! - лился в ухо короля мягкий, мелодичный голос герцога, гармонично дополняя нежный и преданный взор баронессы, гипнотизирующий его очи. - Она совершенна, этот цветок, этот шедевр природы зовут баронесса Октана. Она прибыла из провинции лишь для того, чтобы хоть раз припасть к вашей монаршей руке. Не стоит разочаровывать подданных, ваше величество, дайте ей шанс доказать ее преданность и бескорыстную, невинную любовь!
- Почему же невинную? - с разочарованием в голосе произнес король, сердце которого забилось необычайно часто, а в душе возникло неумолимое желание сорвать дикий цветочек, побаловаться с ним часок-другой, а затем растоптать чуть-чуть повядшую красоту сапогами.
- Ее любовь чиста и невинна, - продолжал внушать герцог, - поскольку в отличие от алчных придворных дам она ничего не хочет взамен: ни титулов, ни злата, ни наград, только раз, а может, несколько раз, слиться воедино с вашим божественным, желанным ей телом.
- Через полчаса… ко мне… - трясущимся голосом произнес Гернс, великодушно решивший и даже загоревшийся вдруг желанием пойти навстречу преданным подданным.
- Будет сделано, ваше величество, ваша воля для меня закон, - пропел Самвил тихим голоском и, боясь дотронуться до неотрывно таращившегося на свою протеже короля, быстренько удалился.
- Ну, как все прошло? - Голос баронессы немного дрожал, выдавая волнение бойцовского петушка (в данном случае курочки), просто рвущегося в драку и уже предвкушающего, как будет рвать на части противника.
- Как и ожидалось, великолепно, - пожал плечами герцог, беря Октану под руку и подводя ближе к колоннам, подальше от столов и прислушивающихся к их беседе гостей. - Ты молодец, и смотрела, как нужно, и вовремя отошла, а-то у величества еще чего доброго кое-чего раньше времени случилось бы…
- Давай без пошлостей, - одернула руку Октана. - Дальше-то что? Когда ты меня ему представишь?
- Четверть часика здесь постой, только на глаза любопытным старушкам и престарелым кобелям в генеральских эполетах не попадайся, а там я Кено подошлю, он тебя в королевскую опочиваленку проводит, там вы с Гернсом друг дружке и представитесь… - Улыбка отъявленного пошляка преобразила лицо герцога, выставив напоказ мелкую и гадкую душонку царедворца.
К несчастью, методы достижения цели и союзников редко удается выбирать. Если бы Октана могла, то не стала бы пробиваться к власти таким мерзким путем, а герцог Самвил был бы в числе последних, к кому она обратилась бы за помощью. Но такова жизнь: чтобы добиться результата быстро и без особых затрат, приходится испачкать носик в грязи.
Самвил ушел, оставив баронессу одну среди разряженных, оживленно болтавших между собой чиновников, высших армейских чинов, фрейлин и знатных вельмож, одним словом, сливок общества, откровенно игнорировавших ее присутствие. К девушке вернулись воспоминания от ее первого, совсем недавнего посещения дворца. Сейчас она чувствовала себя так же плохо, но была сильнее надежда, что ее заветная мечта вот-вот осуществится.
- Р-р-р-разрешитепр-р-р…гъ-аситьнатъ-а-а-нец?! - прервал вялое течение времени и мыслей мужской голос, более похожий на рык обкормленной хмелем свиньи.
Баронесса быстро обернулась. Судя по громкости выкрика и нескольким каплям слюны, брызнувшей ей на обнаженную шею, перебравший вина незнакомец обращался именно к ней. Удивленным глазам Октаны предстал не молодой, но и не старый мужчина, как говорится, в самом расцвете сил и на пике желания развлечься. Он был чудовищно пьян, пошатывался и взирал исподлобья чересчур откровенно на линию декольте, прикрывающую женские формы. Так смотрят не на светскую даму, а на гулящую девицу, от которой грубые солдафоны хотят лишь одного, притом как можно быстрее и дешевле.
- Я не танцую, сударь, поищите себе другую партнершу, - тихо, но уверенно и далеко не испуганно, ответила Октана и, желая показать, что неприятный ей разговор окончен, отвернулась.
Однако не так-то и просто избавиться от внимания положившего на тебя глаз офицера в сильном подпитии, да еще и неимоверно возгордившегося тем, что его пригласили на бал во дворец.
- А я, я не вижу пр-р-р-и-и-чин, почему бы нам с тобой, то есть с вами, не погалллопир…рвать?! - с трудом выговаривая некоторые звуки и длинные слова, произнес грубиян и положил потную и несколько раз зачем-то облизанную ладонь на открытое женское плечо.
При других обстоятельствах, разозленная наглым, хамским поведением солдафона Октана одним ударом вырвала бы его сердце, точнее даже не сердце, а то, чем неотесанный мужлан явно сильно гордился и что находилось у него чуть ниже поясницы. Однако вокруг было слишком много людей, скучающих от бесед ни о чем вельмож и их холеных супружниц, уже проявляющих живой интерес к зарождающемуся рядом скандалу, но не горевших желанием прийти оскорбляемой девушке на помощь.
- Уймитесь, милостивый государь, я вас прошу… я требую… на нас смотрят! - попыталась усмирить пыл офицера баронесса и резко отдернула его руку.
- А на м…ня всегда глазищами зыркают, я ж гер-р-рой, я в прошлой войне!., - терзая кулаком свою грудь, снова забрызгал слюной боевой офицер, но потерял мысль и тут же перешел к другой. - Я на те, то есть на вас… тьфу ты… с вами… да… с вами, сударыня-я-я, немного поскакать хочу, и никто, слышь… девка… никто… не смеет мне помеша-ать!
Перепивший грубиян окончательно распоясался и потянулся трясущей рукой к рукояти меча, совершенно позабыв, что при входе в бальный зал стража отобрала у него оружие. Почтенные аристократы стал и бочком расходиться, делая вид, что не замечают зашедшего слишком далеко скандала. Кто-то из слуг побежал за стражей, но не успел, пьяный дебош прервался гораздо раньше, чем малый добрался до ближайшего поста.
- Пойдемте, баронесса, нам пора. К тому же полагаю, этот шут вас порядком утомил. Надо бы сказать устроителям, чтобы впредь не пускали на балы кого попало, - внезапно возникший между офицером и Октаной старик почему-то был при мече и просто испепелил хищным взглядом раскрасневшееся и опухшее от спиртного лицо пьянчужки.
Кено взял баронессу под руку и величественно, нарочито медленно повел ее к входу в «золотые апартаменты». Неприятный инцидент был исчерпан и его свидетели стали возвращаться по прежним местам. Не мог смириться с неожиданным концом действа лишь еле державшийся на ногах офицер, который сначала бессмысленным взглядом взирал на спину уводящего его добычу старика, а затем, чуть не падая, мотаясь из стороны в сторону и распихивая мешавшихся под ногами разносчиков блюд, направился следом за удалявшейся парочкой. Стражники, охранявшие вход в часть дворца, открытую лишь для особ королевской крови и их слуг, попытались остановить бузотера, но что могут четверо откормленных увальней против настоящего, хоть и пьяного в стельку, боевого офицера?
- Забавный малый, - усмехнулся Мерун, наблюдавший издалека сначала за сценой ангажирования благородной дамы, а затем и за побоищем возле дверей в апартаменты высших вельмож.
- Напрасно смеешься, - прошептала стоявшая немного позади в плотном кольце из троих рыцарей Лукаба. - Дамочка-то не такая уж и беспомощная голубица, в ее жилах кровь Озетов течет, жиденькая, но все же…
- Марвет, присмотри за упырихой, а вы, трое, живо догнать! - приказал Мерун, чье лицо мгновенно напряглось и, сбросив светский лоск, превратилось в морду хищного зверя.
- Что же сам не пошел, неужто боишься? - пыталась задеть за живое мучителя пленница, но получив от Марвета кулаком в бок, мгновенно успокоилась и поджала красивые губки.
- За залом следи, Вебалс должен, обязательно должен здесь появиться, - произнес Жанор, уже пожалевший, что не прихватил с собой в два, а то и в три раза больше помощников.
Желание монарха - закон, но, к сожалению, многие мелочи неподвластны королевской власти, например Гернс не мог просто встать посреди пиршества и уйти, не осчастливив своих верноподданных заключительным тостом. Однако затем, когда последнюю точку в его вымученной речи поставил звон бокалов, король поднялся и тут же ушел, даже не пригубив вина из поднятого кубка. В очерствевшем с годами сердце седеющего монарха пятидесяти трех лет вновь зашевелилось нечто, явно выходящее за рамки небольшого приключеньица с молоденькой, провинциальной простушкой. Внезапно завладевшая разумом страсть влекла его в спальню, где, скромно сидя на краешке мягкого кресла, его терпеливо дожидалось прекрасное создание. Ему не хотелось говорить и выслушивать томные вздохи в ответ. Проснувшийся внутри него юноша жаждал грубо сорвать с прелестницы платье и не выпускать ее из постели как минимум до утра. Когда всесильный король великой державы жаждет такого, то ничто и никто не может встать у него на пути! Или все-таки может?
Быстро шагая по широкому, богато обставленному коридору «золотых апартаментов», Гернс нарушал строгие правила этикета и прекрасно понимал, что дает повод для сплетен, которые уже к завтрашнему вечеру разлетятся по всему дворцу, а через день станут достоянием всей столицы.
- Ах, его величество был вчера так взволнован, ах, он куда-то так спешил! - будут сетовать словоохотливые кумушки и подкреплять намеки многозначительными взглядами.
Однако Гернсу не было до этого дела, он спешил как можно быстрее добраться до спальни и погрузиться в приятную негу. И вот когда король и сопровождавший его отряд личной охраны уже почти добрался до королевских покоев, слуха монарха достиг чудесный звук, настолько мелодичный и прекрасный, что Гернс остолбенел и даже не сразу понял, что это всего лишь пение женщины, а не голос спустившегося с неба ангела.
«Она… она не только прекрасна, но и так поет!» - зашелся в вожделении король, но вдруг с удивлением понял, что звук исходил не из его спальни, а из апартаментов герцога Олигорна, забавного старичка в маразме, редко бывавшего из-за слабого здоровья при дворе. Насколько король знал, постоянно забывающий свое имя толстячок не появился при дворе и на этот раз. Кто же тогда пел за его дверью, да еще так красиво?
Легкий кивок головы, и верные слуги дружно забарабанили кулаками в дверь. Слегка нахмуренные брови, и из ножен охранников появились мечи, которые тут же стали корежить замок и выворачивать дверные петли. Всего тридцать семь секунд ожидания и дубовый монолит позолоченной сверху двери с грохотом повалился на пол. Сначала внутрь направились охранники, мгновенно разбежавшиеся по многочисленным комнаткам апартаментов, затем порог изволил переступить и сам король, почему-то занервничавший в преддверии встречи с обладательницей божественного голоска.
Певунью нашли в небольшой боковой комнатке. Она спряталась за ширму и, не понимая, что происходит, звала на помощь стражу.
- Вам не о чем беспокоиться, выходите, - снизошел до разговора с силуэтом находившейся все еще за ширмой незнакомки король.
- Я не одета, ваше величество, - узнав голос правителя, пропела обладательница необычайно женственных форм.
- Пшли прочь! - скомандовал хозяин, и верные цепные псы-охранники, гремя доспехами, покинули опочивальню.
- Мы одни, можете выходить, - произнес король, неожиданно для себя решив, что одно приключение хорошо, а парочка за ночь еще лучше.
- Но, ваше величество, я действительно не одета, - пропела обладательница изящных бедер и впечатляющего размерами бюста.
- А я вам приказываю! Неужели вы осмелитесь перечить королю? Это же измена, сударыня! - рассмеялся Гернс, получивший удовольствие не только от голоса, созерцания форм, но и от робкого сопротивления прекрасной дамы.
- Что вы, что вы, ваше величество, конечно же, нет! И моя душа, и мое тело всецело принадлежат вам! Я исполню любое ваше желание, но…
- Никаких «но», сударыня!
- Ваше величество, я боюсь… боюсь вам не понравиться.
- О-о-о, не беспокойтесь, то, что я вижу через ширму, уже впечатляет! Выходи, соблазнительница, мне не терпится заключить тебя в объятия!
Буквально через миг король Лиотона искренне пожалел, что был так настойчив в своем желании. Женщина, которая так чудесно пела и чей силуэт сводил с ума, на самом деле оказалась омерзительным, жирным и волосатым толстяком. Кор взмыл до потолка, легко перепрыгнул через ширму, и не успел монарх даже ойкнуть, как оказался придавленным потной тушей к полу, а острые зубы вампира уже прокусили его шею. Как оказалось, королевская кровь по вкусу мало чем отличается от любой другой.
- Почему он не идет, почему? - уже в который раз задавала все тот же вопрос баронесса и не могла на него ответить.
Вопреки наивному монаршему предположению, девице не сиделось на краешке кресла, она бегала из угла в угол спальни и мучила Кено своей болтовней. Уставший от жалоб старик получил строжайший приказ от герцога немедленно покинуть Октану, как только в покоях появится первый телохранитель короля, но до этого момента оставаться при ней и неустанно стеречь самую большую драгоценность Лиотона, ту, которая вскоре должна стать королевой. Девушка нервировала бывшего сыщика, она трещала, не закрывая рта, и все время то нежно оглаживала покрывало, то поправляла складочки на кровати, где вот-вот должна была свершиться история.
- Ну, где же он, где?! Уже четверть часа прошло, как мы здесь торчим, а королька еще нет!
- Осторожно, баронесса, у стен есть уши и, как мой опыт подсказывает, даже очень большие… - деликатно намекнул слуга Самвила, что всегда следует следить за словами, в особенности там, где на стенах так много картин и гобеленов.
- Отстань! - прикрикнула Октана, пренебрежительно махнув ручкой. - Лучше скажи, что могло так милого моего задержать? Неужто Самвил переоценил свои силы, и чары развеялись раньше, чем старикашка в короне успел до меня дойти?
- Насчет чар не знаю, а вот у мужчин часто бывают дела, которые важнее любовных утех, хотя, не спорю, утехи намного приятней… - попытался успокоить собеседницу Кено и, получив в голову подушкой, невозмутимо продолжил свою речь: - Не волнуйтесь, баронесса, он придет, королю с бала не так-то просто уйти. Потратьте время с пользой, приведите себя в порядок, а то прическа немного поистрепалась. Я же пока за дверью подожду.
Кено не выдержал бурных переживаний истеричной девчонки и, чтобы не отхлестать крикливую выскочку по щекам, что было чревато весьма неприятными последствиями, предпочел удалиться, тем более что многое его самого настораживало. Хоть он довольно убедительно и успокаивал баронессу, но чувствовал, что что-то шло не так, что-то не укладывалось в строго определенные рамки дворцовой жизни и плана его господина. Хитрый «лис» чувствовал это носом, но не мог пока объяснить, а тем временем тревожное ощущение не проходило, а только усиливалось.
Сначала пьяный мужлан, устроивший сцену в бальном зале. Кстати, Кено был не уверен, что бузотер был офицером, по крайней мере формы и знаков различий на нем не было. Хотя, с другой стороны, повадки, прямолинейная напористость, глупое выражение пьяной физиономии и многие другие признаки выдавали многолетнюю армейскую закалку. Потом произошла задержка короля. Будь на месте монарха Кено, он непременно забросил бы все дела и поспешил бы в спальню. И наконец, странное поведение дворцовой стражи. Когда они с баронессой входили в спальню номер один королевства, то у входа дежурил и пятеро стражников и еще трое патрулировали по коридору. Теперь же ни тех, ни других дармоедов не было на своих местах, что могло означать лишь две вещи: либо служивые напились, что грозило им каторгой, если не виселицей, либо в «золотых апартаментах» что-то случилось, что в принципе было невозможно, как снег, идущий посреди жаркого, летнего дня.
Загадки, загадки, загадок старик не любил, он ими пресытился, еще когда был на королевской службе. Нынешний же Кено ценил и приветствовал лишь простоту. Непонятное настораживает, но, к счастью, у него в руках был меч, а это многое значило. Старик искренне жалел тех мерзавцев, что попытались бы проникнуть в королевскую опочивальню, когда на посту стоял такой часовой, как он. Бывший лучший мастер клинка столицы и сейчас многое мог, по крайней мере справиться с пятью-шестью наемными убийцами, довольно хорошо подготовленными, ему не составило бы труда. Разница между хорошим бойцом и отличным в кровавом деле скрещивания клинков столь велика, что Кено не волновали наступившая старость, постепенное дряхление мышц и снижение реакции… пока не волновали и еще долго не причиняли бы беспокойства.
Тем не менее бдительность старик не потерял и насторожился, как только из-за поворота коридора, ведущего в центр дворца, к бальному и тронному залам стали доноситься странные звуки: протяжные завывания, звон стеклам грохот падения какого-то довольно крупного предмета, судя по последующей ругани, одушевленного, хоть и мертвецки пьяного. Кено положил ладонь на рукоять меча, но как только увидел, кто был возмутителем спокойствия, тут же убрал ее. С этим смутьяном он мог справиться и без оружия, достаточно лишь было его немножко толкнуть, а затем задать нужное направление для падения.
Уже не шатаясь и не раскачиваясь, поскольку держался обеими руками за стенку, из-за поворота выполз пьяный офицер, тот самый, что приставал к баронессе на балу. Кено подивился его настойчивости, а также, что малышу как-то удалось в таком состоянии обойти посты стражи, которых по пути было немало. Сконцентрировавшись на продвижении при помощи всех четырех, правда, в строго вертикальном положении, изрядно помятый и перепачканный упорно полз по намеченному маршруту.
«Интересно, как только пьяные находят не желающих иметь с ними дело пассий? Наверное, открывается третий глаз и просыпается шестое чувство», - усмехнулся старик, сделав несколько шагов вперед к продолжавшему путь нетрезвому страннику.
Мечом любитель спиртного не разжился, зато где-то умудрился раздобыть две бутылки: одна торчала за поясом донышком вверх; другая, на три четверти пустая, была в руке, а ее еще не высохшее содержимое портило довольно дорогое платье.
- Ты-ы-ы-ы!!! - как взбесившийся бык, пыхтя и брызгая слюной, взревел офицер и рывком оторвался от стены.
Попытка гордо встать руки в боки почти увенчалась успехом, но служивый переборщил, когда задрал голову вверх. Естественно, он завалился назад и упал, с громким стуком ударившись затылком о ковер, под которым находилось не деревянное покрытие, а каменные плиты.
- Этого еще не хватало, - недовольно проворчал старик, глядя на распластавшегося на полу и не подающего признаков жизни офицера.
Как назло, стражники по-прежнему где-то пропадали, и Кено пришлось самому оттаскивать неподвижное тело. Он не мог допустить, чтобы его величество по дороге в спальню обнаружил или, еще чего доброго, споткнулся бы о мертвецки пьяного офицера, неизвестно кем и за какие такие заслуги приглашенного во дворец. Подобная мелочь могла легко нарушить грандиозные планы, и хозяин за преступное бездействие по седой голове не погладил бы.
По старой привычке выругавшись и с горечи плюнув на мерзкую рожу хама, старик нагнулся над бесчувственным телом, чтобы поудобней схватиться за ворот куртки и оттащить в ближайшую комнатку. Однако стоило лишь старому «лису» взяться за ткань, как глаза офицера мгновенно открылись, а левая рука пьяницы быстро обвилась вокруг шеи сыщика и притянула его к себе. Кено еще не успел понять, что он стал жертвой наиподлейшего обмана, а острая боль уже пронзила живот чуть выше кожаного пояса. Старику было не суждено умереть от любимого им вида оружия, меча, почетной смертью в бою с сильным противником. Острый кинжал в твердой руке разорвал, как тонкую ткань, звенья прочной кольчуги и теперь медленно продвигался вверх, вспарывая мышцы живота.
- Привет от Вебалса, бушь знать, как меч в спину вонзать! - со злостью и остервенением прошипел Палион на ухо корчившемуся в предсмертных судорогах старику и отпихнул его тело в сторону, не забыв напоследок отдать должок, то бишь смачно плюнуть. - А это тебе от меня, харкун!
Притворяться пьяным не сахар, но есть вещи и похуже, например, хлебать мутную жижу в коллекторах или обряжаться в женское платье. Встав на ноги, разведчик чуть не повалился обратно. Его сильно мотнуло: то ли он слишком вжился в роль, и привыкший раскачиваться при ходьбе организм не смог самостоятельно отрегулировать крепость ног, то ли он попросту надышался винных паров, вылить-то на одежду пришлось не безалкогольную бутафорию.
Отобрав у умирающего старика меч, Лачек огляделся по сторонам. Пустота коридора и отсутствие стражи смутили его точно так же, как и старика, но в отличие от Кено он догадывался, что тому было виной. От опасного врага, притаившегося под личиной смазливой девицы, его отделяла лишь незапертая дверь, и быть может, пара-другая комнат, точного расположения помещений дворца он не знал. Хоть желание кинуться в последний бой было и велико, но Палион помнил и не думал нарушать инструкции Вебалса, строго-настрого запретившего ему самому атаковать противника. Решив, что план божества стоит довести до конца, Палион перевернул наконец-то дошедшего до стадии трупа старика на живот и всунул ему в быстро теряющую тепло руку початую бутылку.
- За мое здоровье! За твое уже пить бессмысленно, - цинично заявил бывший майор разведки, сделав небольшой и первый за ночь глоток из второй бутылки и усаживаясь возле стены.
Со стороны могло показаться, что двое закадычных дружков пили-пили, пока один из них не выдержал напряженной борьбы и не уснул. Именно такого эффекта Лачек и добивался, а теперь с нетерпением ожидал, когда из-за поворота покажется троица следивших за ним рыцарей Ордена, от которой ему удалось оторваться всего пару минут назад. Разведчик уже стал бояться, что слишком хорошо запутал следы, и охотники за Озетами заплутали, но как раз в этот миг в поле зрения и появились «небесные братцы». Его скромная персона с бутылкой в руке, естественно, привлекла их внимание.
- Где она, слышь, ты, пьянь подзаборная, где она, девка, за которой ты перся?! - схватив притворявшегося разведчика за грудки и рывком подняв его на ноги, орал прямо в ухо разъяренный долгим блужданием по королевскому крылу дворца молодчик.
- Э-э-э! - высунув язык изо рта, протянул актер самоучка, которому довольно сносно удавались роли дурачков и забулдыг, и ткнул бутылкой в сторону двери, за которой начинались королевские покои.
Стерпеть оплеуху от благородного рыцаря пришлось, хорошо еще, что поблизости не нашлось белого коня, отвратно ржущего и бьющего копытом. Зато Палион обрызгал потенциального противника вином и направил, по сути, на верную смерть, ведь ринувшиеся к двери защитники «небес» вряд ли смогли бы пережить встречу даже с «малой частью» Озета.
Дождавшись, пока дверь закроется, Палион оставил бутылку уже окоченевшему старику и с чувством частично выполненного долга побежал обратно в бальную залу. По дороге ему встретился довольно многочисленный патруль. Разведчик едва успел спрятаться за штору, откуда, затаив дыхание, наблюдал за передвижением стражи. Правда, стражники были какими-то странными: слишком небрежно носящими парадную форму, с небритыми рожами копошившихся несколько дней кряду в навозе крестьян, и совершенно не умевшими ходить в ногу.
Наконец-то счастливая улыбка озарила лицо смертельно уставшего от возни на этой дикой планете диверсанта. План Вебалса был хоть и не идеален, но уже на восемьдесят процентов удался. Впервые за долгие годы мытарств Палион ощутил удовлетворение, что расправлялся с врагами их же собственными руками. Правда, грозный Палач до сих пор так и не понял, кто же их главный враг и почему хитрец Вебалс вдруг стал оберегать жизнь герцога Самвила, «большей части» Кергарна, а значит, и его заклятого врага?
Жизнь полна разочарований: вместо короля в распахнувшуюся настежь дверь спальни влетела троица сомнительных личностей с обнаженными мечами в руках.
- А вот и наша красавица! Что же ты, девица, дверку не запираешь?! - ехидно улыбаясь, произнес один из них и подал товарищам какой-то знак.
Те, в свою очередь, лишь кивнули головами и разошлись в разные стороны, отрезая девушке путь к окну и двери.
- Кто такие?! Пшли вон! - выкрикнула восемнадцатилетняя баронесса, уже успевшая вжиться в роль полноправной госпожи апартаментов и всего Лиотона и настолько уверенная в своих силах, что даже не помышляла о бегстве.
«Будь осторожна, они из Ордена! - внезапно появилась в голове Октаны тревожная мысль. - У них под одеждой кольчуги из особого сплава, голыми руками не бей!»
«И не подумаю, - мысленно ответила юная красавица засевшему у нее в голове доброжелателю. - Зачем руками, к чему маникюр портить?!»
В голову того, кто стоял у окна, полетело кресло, и как показалось не успевшему вовремя отскочить в сторону рыцарю, оно было не столь уж и мягким. Бросок послужил сигналом к нападению, в воздухе запели свою грозную песнь мечи, красавица ловко уходила от ударов и, задрав длинное платье аж до бедер, умело пускала в ход кованые каблуки сапожек, то сдирая кожу с колен нападавших, то ударяя по пальцам их ног. Уже на второй минуте возни все три рыцаря прихрамывали, а один держался свободной от меча рукой за разбитую голову.
Октана могла легко убить рыцарей, но лишала себя этого удовольствия, поскольку берегла обстановку спальни для другого дела, которое, по ее мнению, еще могло, нет, просто обязано было этой ночью произойти. Пачкать ковры с мебелью кровью - не лучшая прелюдия для любовных утех, по крайней мере неженку-короля это могло смутить. Заботливая баронесса хотела сначала обессилить противников, затем, придушив, засунуть их тела под кровать.
Первая часть плана ей удалась, уставшие и явно недостаточно подготовленные к бою в таком высоком темпе «небесные братья» стали отступать к двери, уже не падая, а едва успевая защищать свои бедные, истоптанные, истерзанные каблуками ноги.
Поле сражения осталось за победительницей, но тут произошло невероятное, неожиданное и для одной, и для другой стороны событие. В дверях появилась стража, небольшой отряд из десяти человек, явно агрессивно настроенных по отношению к мерзавцам, устроившим в королевской опочивальне несусветный бардак.
- Взять их! - выкрикнула баронесса, совершенно позабывшая опустить платье.
Однако стражники не нуждались в приказах, исходивших от непонятно кого, они и без глупых запоздалых указаний знали, что следует делать. Не успели утомленные боем рыцари повернуться к новой угрозе лицом, как солдаты схватили их сзади и безжалостно перерезали глотки.
- Да что вы творите, дурни! Не здесь, не здесь нужно было! - ужаснулась Октана, увидев, как кровь фонтаном брызнула на ковер и картины.
- Слышь, ребята, она нас дурнями назвала! - не по-доброму рассмеялся один из солдат.
- Стражники дурни, а мы, барышня, нет! Мы всегда знаем, чего хотим и что делаем! - произнес второй, чьи глаза со злостью смотрели на даму из узких прорезей шлема.
Октана вдруг поняла, что перед ней стояла не стража, а кто-то еще, так же, как и рыцари Ордена, жаждущие ее смерти. К несчастью, внутренний голос молчал и не давал указаний, как спастись. Справиться с десятком переодетых убийц уставшая баронесса уже не смогла бы, тем более что одежды мужчин вдруг стали резко трещать по швам, а шлемы соскакивать с увеличивающихся в объеме, вытягивающихся в звериные морды и обрастающих волосами голов, как пробки вылетают из бутылок с вином.
«Это отступники, они пришли убить меня, даже не меня, а того, кто сидит у меня в голове», - подумала Октана и, пытаясь спастись, бросилась к окну. Реакция разумных зверей была молниеносной, только что принявшие свое истинное обличье вутеры да оборотни мгновенно накинулись на баронессу, как только девушка повернулась к ним спиной. Добраться до окна девушка успела, но только по частям, а ее красивая головка даже выкатилась на карниз, став украшением ночного дворца.
- А может, он и не придет вовсе, может, он западню почувствовал? Я вот на его месте или бы притаился в тихоньком уголке, или давно уж город покинул.
- Эх, сотник-сотник, - укоризненно покачал головой Мерун. - Ничего-то ты о нашем противнике не знаешь, наверное, это и к лучшему. Он здесь, я знаю, я чувствую, нам бы с тобой поводыря получше, уже давно мерзавца нашли бы. Да, Лукаба, что притихла?! В игры со мной играть опять вздумала?!
Прислонившийся спиной, почти лежавший на колонне вампир открыл глаза. Девушка прикладывала массу усилий, чтобы не потерять сознание и не сползти. Она устала, устала от побоев, угроз и безвыходности своего положения. Жанор не отпустил бы ее даже на радостях, что ему удалось поймать не просто одного из Озетов, а самого Вебалса, подлейшего из подлейших, по его мнению, колдуна.
- Запахи… здесь слишком много народу и блюд… мне запахи мешают… - произнесла девушка в свое оправдание и получила полный презрения взгляд вместо ответа.
- А ты уж постарайся, красавица, очень хорошо постарайся! - настаивал на своем Мерун, не ведающий, как сложно найти по запаху в толпе человека, даже если его флюиды резко отличаются от кожных испарений других.
- Делаю что могу… А тебе разве одного Озета мало? Я же тебе на девку указала…
- Не смей торговаться, мне нужен Вебалс! - категорично заявил Мерун. - Девка что, девка так… не очень ценное дополнение к коллекции вражеских голов…
- А ты кровожадный, оказывается, это тебя и погубит, - донесся слева от Меруна ехидный смешок.
Марвет увидел противного толстяка в дорогих одеждах, нагло ухмыляющегося и вытирающего шелковым платочком то ли соус, то ли кровь с уголков рта… Рука ветерана сама собой потянулась к оружию, но Наставник Ордена едва заметным жестом остановил его порыв. Во-первых, кругом было чересчур многолюдно, чтобы устраивать потасовки, а во-вторых, сам, добровольно пришедший к тебе враг все-таки достоин небольшого разговора.
Музыка заиграла громче, пары быстрее закружились в танце, и нагло ухмыляющийся толстяк, чтобы его слова были услышаны, подошел ближе.
- Ты хоть меня помнишь, о-о-о, могучий воитель? - вопросил Кор, закончив отчищать уголки губ и переключившийся на рукава, тоже испачканные в чем-то красном.
- Как же не помню, вампирская рожа, еще в Дукабесе твою харю приметил, - невозмутимо ответил Мерун.
- Вот и славненько, значит, не придется тебе объяснять, кто я таков. Приветик, Лукаба, вижу, поживаешь не очень… - Толстяк слегка кивнул находившейся за спиной под надежной охраной Марвета девушке.
- И как только наглости у тебя хватило, вот так просто ко мне подойти? Неужто за жизнь свою никчемную не боишься? - поинтересовался Мерун, демонстративно продолжая держать руки на виду, скрещенными на груди.
- Боялся, ох как боялся, но, знаешь ли, пришлось… Я ведь не просто так к тебе пришел, а как палра… парламект… Ну, в общем, как посредник, - наконец-то Кор догадался заменить трудно выговариваемое им слово «парламентер» на более привычное.
- Парламентер, от кого же? - презрительно усмехнулся Мерун. - Неужто дела у Вебалса настолько плохи, что он с кровососами дружбу водит?
- Плохи не плохи, дружба не дружба, а мы, гадкие кровососы то бишь, сейчас очень ходовой товар, - деловито заявил Кор. - Вон и ты к нашей помощи прибегаешь.
- Есть чего сказать, говори! Я пустую трепотню слушать не намерен! - решил расставить все точки над «i» Жанор.
- Как скажешь, как скажешь, - пожал плечами толстяк, ничуть не испугавшийся ни строгих речей, ни грозного вида. - Вебалс, а меня послал именно он, просил передать, что искренне сочувствует тебе, ты слишком увлекся его ловлей и не видишь, что происходит вокруг. А это, как известно, начало конца!
- Скажи, где этот трус, и я сам ему кое-что передам!… - Слова колдуна, прозвучавшие из уст вампира, задели самолюбие рыцаря, точнее, включили программу, что его имитировала.
- Да, пожалуйста, пожалуйста, - быстро затараторил вампир и указал толстым пальцем в небо. - Он там, как раз возле той балки, чуть правее третьей справа люстры. Только не торопись, он нас прекрасно видит, и если первым с места двинешься ты, а не я, то он успеет не спеша скрыться.
- Ну и что же он просил передать еще? - спросил Мерун, как ни странно, внявший аргументу. - Что же я не замечаю?! Что творится вокруг?!
- Да так, ничего особенного, сущие пустяки, - опять зашевелил необычайно подвижными руками и плечами кровопийца. - Целая стая оборотней и парочка-другая вутеров спокойненько разгуливает по дворцу и лакомится жирной, мясистой стражей. Кстати, ты своих людишек случайно не «в золотые апартаменты» отправил? Тогда тебе повезло, существенно подэкономишь на жалованье!
- Ты хоть понимаешь, какую дурь несешь?! - Мерун едва удержался, чтобы не отхлестать по щекам осмелившегося смеяться ему в лицо толстяка. - Оборотни, здесь, во дворце?!
- Здесь, здесь, притом в самой королевской спаленке трапезничают, ну и так, слегка по дороге тоже перекусили… - внезапно лицо толстяка стало необычайно серьезным и злым. - Ты проиграл Мерун, ты погнался за врагом и не заметил, что забежал на болото! Сейчас ты тонешь, и зловонная муть уже подкатывает к горлу, но ты еще можешь спасти положение. У тебя есть два варианта: или ты сломя голову продолжаешь гонку за колдуном, или отправляешься спасать короля, который без сознания, но еще жив и находится пока в безопасном месте неподалеку от своей спальни. Первый путь лично я тебе не рекомендовал бы: слишком малы шансы на успех, да и за резню во дворце тебя по головке не погладят. Ты здесь был, но бездействовал, какое потрясение в веривших в Орден монархов! Как думаешь, вашу «небесную братию» перевешают или просто распустят?!
К удивлению Марвета, его новый командир слушал и не перебивал. Жанор затоптал сапогами свою гордость и не позволил бушевавшему внутри его гневу задушить умничающего перед ним вампира. Наставник вырос в глазах ветерана, ведь старый солдат не знал, из чего сделан и как мыслит его рассудительный командир.
- Второй путь гораздо проще, да и награда побольше. Вы с дружком-крепышом врываетесь в захваченные мерзкой нежитью покои и спасаете его величество, попутно получая в качестве трофея уже отделенную от плеч прекрасную головку девицы из рода Озетов. Ты герой и спаситель монарха, невинные души праведников торжествуют, а слава и влияние Ордена, взявшись под руку, гордо взмывают к «Небесам». Прекрасная картина, не правда ли? Впрочем, выбирать тебе, я слишком жалкое существо, чтобы советовать Наставнику Ордена.
- Забирай свою девку и пшел прочь, жирдяй! - терпеливо выслушав речь вампира, Жанор грубо схватил Лукабу за руку и толкнул Кору в объятия. - Передай своему хозяину, я даю ему день, чтобы покинуть столицу, а затем… затем я все равно найду его и убью!
- Непременно передам, - рассмеялся вампир вслед быстро побежавшим к «золотым апартаментам» Наставнику и его единственному, но стоящему многих солдату. - Я сам бы его с удовольствием… - замечтавшийся кровосос аппетитно причмокнул, - …да, силен, гад, не в меру!

Эпилог

Солнце садилось, постепенно пряча свой величественный лик за крышами трехэтажных домов, а других и не строили в лиотонской столице. В связи с событиями прошлой ночи в королевском дворце жизнь в главном городе королевства полностью изменилась. Никто из горожан точно не знал, что же произошло на «осеннем балу», но последствия были весьма ощутимы. Запрет на торговлю и на ремесла до особого распоряжения. С самого утра по городу бродили усиленные патрули, еще никто и никогда не видел столько стражи на улицах. Ближе к полудню возле главных городских ворот образовался огромный затор из карет и повозок с гербами лиотонской знати. Вельможи поспешно покидали столицу, нет, просто бежали, как крысы с тонущего корабля, и никто не знал, что же их так напугало.
Незнание легло на благодатную почву невежества и страхов, стали рождаться сплетни, одна нелепей другой. Кто-то говорил, что в королевский дворец пробрался колдун и навел на многих гостей и прислужников порчу; другие с пеной у рта кричали о каком-то страшном проклятии, наложенном на всех без исключения девиц благородного происхождения. Естественно, нашлись и такие крамольники, что осмелились порочить и чернить имя самого короля. Предатели Лиотонской Короны утверждали, что король Лиотона Гернс, снискавший любовь народа и по праву заслуживший благими поступками прозвище Великодушный, оказался мерзким людоедом - любителем нежного мяса юных дев. Большинство горожан, конечно же, слухам не верили, но все же искали крупинку истины в шелухе голословной белиберды.
Вот этим и жил город в течение целого дня, а под вечер произошло невероятное: в столицу под звуки фанфар и победную дробь барабанов въехал отряд «Небесного Братства». Такого раньше никогда не случалось, несдержанные на язык пустобрехи попритихли, ведь на площадях уже стали возводиться эшафоты, а на каждом столбе появились листки: «Разыскивается опасный бандит и убийца по кличке Палач. Награда - 1000 синдоров золотом». Самое удивительное, что ни служители столичного сыска, ни главари городских банд о таком «рыцаре кинжала и топора» никогда не слышали. Правда, ходили слухи о появляющихся сами собой на стенах надписях, в основном выведенных кровью или вырезанных ножом, но в такие глупости никто не верил. Честные разбойники не состояли на службе у Вулака, а значит, не умели творить чудеса.
Труднее всех в этот день пришлось стражникам на городских воротах. Служивым необычайно досталось и от командиров, и от спешивших покинуть город господ. Они с радостью кинулись исполнять приказ коменданта еще до захода солнца запереть ворота. Последней столицу покинула небольшая крестьянская повозка, везомая жалкой, костлявой клячей. Невзрачный кучер на козлах наверняка прошелся по всем городским кабакам и собрал богатый урожай оплеух. Его побитая физиономия в обрамлении слипшихся рыжих волос напоминала помятый шар, раскрашенный всеми цветами радуги. К счастью, такие посетители жаловали в столицу нечасто, пожалуй, даже никогда. Груз в телеге был необычный: огромный мешок с похрюкивающим боровом внутри, и еще один совсем уже пьяный мужик, горланящий во сне похабные песни. Возиться с деревенщинами стражам порядка не хотелось, и их быстрее, пока не видит совсем задерганный с утра дежурный офицер, выпроводили за ворота.
Однако едва солнце село, что случилось приблизительно тогда, когда повозка уже отъехала от города шагов на пятьсот, произошла чудесная метаморфоза. Пьяный мужик мгновенно протрезвел, из мешка появилась довольно улыбающаяся рожа лысого толстяка и только возница остался по-прежнему несчастным, задумчивым и побитым.
- Кажется, выбрались, а я-то уж думал все… хана! - прохрюкал по привычке весь путь изображавший откормленного поросенка Кор и панибратски стукнул Палиона по плечу. - Жаль Лукаба вдруг взбрыкнула и с нами поехать отказалась, но бабы - дуры, ничего уж тут не попишешь. Неизвестно, какие тараканы в их башках копошатся…
- Ты прав, - флегматично заметил немного одурманенный винными парами разведчик, - но если честно, меня больше волнует, какой осел завелся в башке у некоего божества, столь нелогичного в своих поступках и столь привычного без объяснений менять наши планы.
- Очень мудрый и альтруистичный, - ответил возница, с трудом шевеля разбитыми губами и онемевшим ртом.
Подавить боль можно лишь на какое-то время. Ночью Вебалсу удалось взять себя в руки, но сейчас, когда резервы божественного организма был и значительно истощены, злодейка-боль снова вернулась, но только на этот раз она была гораздо сильнее.
- Мне трудно говорить, но если вы настаиваете, то я сделаю над собой усилие, - тихо пробормотал слывший колдуном Озет.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- Мне трудно об этом просить, но иначе нельзя. Мы с кровососушкой сгораем от далеко не праздного любопытства, - настоял Палион. - Почему ты не убил Самвила, почему не добил Кергарна и не завершил то, к чему мы так долго шли?
- Я вставил палку в колеса наибольшему Злу и пока позволил существовать наименьшему, - стал философствовать Вебалс, надеявшийся, что его спутники сами все поймут и избавят его от нужды шевелить треснувшими в нескольких местах и довольно болезненно сраставшимися челюстями.
- А яснее и без мудрствований лукавых, а то мне на голодный желудок что-то мыслится совсем плохо, - настоял на подробном объяснении Палион, а абсолютно согласный с ним компаньон из рода кровососущих интенсивно затряс свалявшейся бородой.
- Все на самом деле довольно просто. Вы могли бы и сами легко догадаться, но если вам моих челюстей не жаль, то извольте, я все разжую и на блюдечко выложу. - Вебалс из рода Озетов вредничал, поскольку пребывал не в духе, но тем не менее сдержал свое обещание. - Кергарн мой давний враг, да и Самвила я не жалую, скотина изрядная. Мне горько, очень горько, что пришлось оставить негодяев в живых, но, пробираясь во дворец тем же путем, что и вы, я понял одну простую вещь, которую вначале по глупости своей упустил из внимания. Кергарн породил не чудовищ, а развивающуюся общность, которой очень сложно управлять. Это сейчас из-под его контроля вышло всего несколько десятков оборотней-ренегатов, и что произошло? Они пережрали полстражи дворца и уничтожили почти всех лиотонских вампиров. Со смертью трех дам Кергарн ослаб, и ряды вольной нежити в ближайшее время пополнятся. Только Кергарн, точнее «большая часть», сможет сдержать своих клыкастых холуев в узде, а если бы он погиб, то произошла бы трагедия. Лесные твари, призванные защищать своего хозяина, потеряли бы цель существования, объединились бы и пережрали всю округу, то есть Лиотон и соседние с ним королевства. Они хитры, сильны, умеют хорошо маскироваться, да и мозги у них отменно работают, как вы уже, наверное, убедились, так что ни Орден, ни войска всех вместе взятых Королевств не смогли бы сдержать их напора, тем более что твари предпочитают избегать прямых столкновений и действуют исподтишка.
- Хоть мне и кажется, ты краски сгущаешь, но ладно, тебе виднее, - произнес Палион, по большому счету удовлетворенный ответом. - И что мы теперь делать будем, куда направимся?
- Сначала в Банеру, это тихий, приятный городок на северо-западе. Хочу тебя познакомить с одной довольно обаятельной мастерицей настоек и мазей на основе цендарового мха, - ответил разведчику Вебалс, а затем обратился и к ехидно ухмылявшемуся Кору, уже собравшемуся отпустить колкую шуточку. - Кстати, и тебе полезно с ней познакомиться, только уговор, не жрать!
- А чем человечишка еще вампиру полезен быть может? - подивился Кор.
- Ты днем разгуливать хочешь, или предпочитаешь в мешке валяться да порося изображать?
- Конечно, хочу!
- Так вот, если ты еще кого знаешь, кто для тебя, дурака толстопузого, такую микстуру сварить способен, то, пожалуйста, можешь девицу жрать…
- Да нет уж, я как-нибудь другими посытничаю, - ответил Кор, необычайно обрадованный перспективами, которые вот-вот должны были перед ним открыться.
- Отдохнем несколько дней в Банере, а там-на юг! - продолжил Озет, предугадавший следующий вопрос Палиона. - Там основные бои сейчас между нежитью и Орденом идут, да и почти все Озеты как полководцы собрались. Потерпи, Палач, уже недолго осталось! Есть шанс с бедой на Шатуре за зиму управиться, а там можно и твою «родину» посетить!
Слова божества обнадежили сердце солдата. События во дворце не изменили степени его доверия к компаньону ни в лучшую, ни в худшую сторону, но зато показали, что Вебалс из рода Озетов если не бог, то точно провидец и умеет творить чудеса. Скрипя всеми четырьмя, еле державшимися на рессорах колесами, повозка медленно двигалась на северо-запад Лиотонского Королевства, где находился небольшой и относительно спокойный городок Банера. Повозка ехала, а из леса за ней внимательно следили несколько пар желтых глаз.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    БАЛ ВО ДВОРЦЕ     (Страница 1)
  • Глава 2
    ВДАЛИ ОТ ЦЕЛИ, ВДАЛИ ОТ ДЕЛ     (Страница 1)
  • Глава 3
    ЗАКОНЫ БОЛЬШОЙ ДОРОГИ     (Страница 2)
  • Глава 4
    ВОТ И ВСТРЕТИЛИСЬ ДВА ОДИНОЧЕСТВА     (Страница 3)
  • Глава 5
    ВНЕ РАМОК ВВЕДЕННОЙ ПРОГРАММЫ     (Страница 3)
  • Глава 6
    КОМПРОМИССЫ И АЛЬЯНСЫ     (Страница 4)
  • Глава 7
    ДУРАКАМ ВЕЗЕТ     (Страница 4)
  • Глава 8
    ТОЧКА ОТСЧЕТА - ДВА ЧАСА ДО ЗАКАТА     (Страница 5)
  • Глава 9
    ПРОЙДОХА, КРОВОПИЙЦА И СТАРЫЙ ЛИС     (Страница 5)
  • Глава 10
    ТАКИЕ РАЗНЫЕ, А ЦЕЛЬ ОДНА     (Страница 6)
  • Глава 11
    ВАЛЮТА ЦЕННЕЕ ЗОЛОТА     (Страница 7)
  • Глава 12
    ХИЩНЫЙ ОСКАЛ НОЧИ     (Страница 8)
  • Глава 13
    ПУТЬ, УСЫПАННЫЙ ДАЛЕКО НЕ РОЗАМИ     (Страница 9)
  • Глава 14
    ОСЕННИЙ БАЛ     (Страница 9)
  • Эпилог (Страница 10)


Денис Юрин

Охота на короля

Цикл: "Палач" - 2

 Читать книгу

Аннотация

Мир, куда много веков назад были сосланы люди с генетической предрасположенностью к совершению преступлений.Мир — давно забытый…Но теперь обстоятельства изменились, и туда засылают опытного разведчика — майора Палиона Лачека.Из мира высоких технологий — в мир «меча и магии».В странный, жестокий мир, где бесчинствует нежить, рвут друг другу глотки банды разбойников и отряды ландскнехтов, и сеют гибель Ордены воинствующих инквизиторов.Здесь Палиона Лачека называют Палачом.Здесь ему и его другу Вебалсу из рода Озетов предстоит вступить в жестокую схватку одновременно с НЕСКОЛЬКИМИ умными, сильными и жестокими противниками — вампиром Кором, Великим Наставником Ордена «Небесного братства» Жанором Меруном и безумным темным божеством Кергарном…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel