Денис Юрин - Одиннадцатый легион

1 Денис Юрин

Глава 1
Начало

Не каждому посчастливится выжить после косого удара махаканской секиры. Осчастлививший его гном был явно известным на всю округу рубщиком мяса или специалистом по забиванию свай. Ценный навык, особенно в военное время. Любая голова, будь она хоть из камня, разлетелась бы как гнилая кочерыжка, но ему повезло, несмотря на весьма «профессиональный» подход противника к делу, выжить все-таки удалось.
Минут пять ушло на то, чтобы просто открыть слипшиеся от запекшейся крови веки и побороть чудовищные спазмы боли, парализовавшие все тело, еще столько же, чтобы сфокусировать взгляд и осознать, что он еще жив. Левая часть головы, на которую как раз и пришелся роковой удар, была залита кровью. Неизвестно, спас ли его рост гнома, не позволивший занести секиру под более тупым углом, или крепкая лобовая кость - наследственная черта его рода, но голова выдержала смертоносный удар, и в этом ему повезло.
На лицо свисали ошметки разрубленной кожи, правый глаз распух, а левый было невозможно открыть из-за слипшейся на веке крови. Но самое страшное было не в этом. В результате падения он был придавлен бесформенной тушей, которая еще утром была его лошадью. Сил освободиться не было. Совершив несколько бесплодных попыток, Дарк решил расслабиться и немного прийти в себя, чтобы потом начать все заново.
Когда глаза закрылись, боль стала мягче, а затем совсем отпустила его измученное тело. В голове начали формироваться смутные образы - призраки ушедшего дня.
Горнист протрубил в три утра. Лагерь начал постепенно оживать, отходя от недолгого и тревожного сна. Между палатками суетливо забегали солдаты в черных доспехах из вороненой стали. Чистка оружия, проверка амуниции, подготовка лошадей - все, что необходимо для удачного завершения этого великого дня, дня, сулившего окончательную победу.
Война началась два месяца назад и, как всегда, внезапно для врага. Империя нуждалась в новых землях, новых ресурсах и возможностях. Три экспедиционных корпуса под личным командованием принца Вортье вторглись в Филанию, уничтожая все на своем пути, сметая гарнизоны пограничных застав и подавляя численным преимуществом все заградительные отряды армии Объединенного Королевства. Сегодня, здесь, у местности под странным названием «Великие низовья», состоится последняя, решающая битва. Королю Кортелиусу удалось собрать двенадцать тысяч пехоты и две тысячи конницы. Это все их войско, все резервы, включая даже известную филанийскую гвардию. По данным имперской разведки Махакан и Аврилия решили оказать им поддержку и направили часть своих войск для защиты соседнего государства. Их отряды были хорошо обучены, но малочисленны и поэтому не представляли серьезной угрозы для наступающих имперских корпусов. Общая численность объединенного войска трех королевств составляла всего девятнадцать тысяч, в то время как силы Империи превосходили их вдвое.
Дарк сидел на барабане у входа в палатку, наблюдая за приготовлениями своего отряда. Фортуна всегда была к нему благосклонна. Шесть лет назад наивным юнцом он приехал в столицу Великой Империи, мечтая о карьере кавалериста. Сразу удалось поступить в элитную военную академию, куда попадали только отпрыски лучших семей. Помогли военные заслуги отца, рядового алебардщика, который в битве при Ренеле защитил грудью самого императора. Лишившись руки, отец заработал дворянский титул, поместье и будущее для своих детей. Не всем солдатам так щедро платят за потерю конечностей.
Эх, отец, отец, - думал Дарк, - как жаль, что ты не дожил до того дня, когда твоему сыну, кавалерийскому лейтенанту Дарку Аламезу, вручили капитанский патент на командование «эскадроном последней атаки» лучшей гвардейской дивизии. «Лучшим - лучшее» - вот принцип жизни в военное время, поэтому и командование известным во всей армии эскадроном поручили ему, а не сынку какого-нибудь графа или барона. За одно только это стоило любить, нет, просто обожать войну.
- Дарк, проснись! Через полчаса выступаем, а у тебя тут бардак, как утром в борделе.
Рядом с палаткой стоял пехотный капитан Фламер - старый вояка с закрученными усами, командующий батальоном копейщиков принца Лондре. Как только Дарк прибыл в дивизию, так сразу же подружился с этим ворчливым воякой, уж больно много в нем было родного, знакомого с детства: крепко сбитая фигура пехотинца, седые усы и добрые, большие голубые глаза, так часто смотревшие на двадцатитрехлетнего лейтенанта по-отечески ласково и заботливо, - все напоминало Дарку отца.
Поразительное сходство с отцом было не единственной причиной их странной дружбы. Уж очень они были похожи: педантичны, ревниво относились к службе и, самое главное, - оба были изгоями среди родовитых дворян, которыми в основном и комплектовались гвардейские корпуса.
- А ты все ворчишь, старый вояка. Ну, чем ты недоволен в этот раз? Оружие, люди и кони в полной готовности, хоть в первом эшелоне иди.
- У колодца поймал двоих из твоего отряда. Знаешь, чем занимались?
- Не-а, наверное, кирасы чистили, - решил пошутить Дарк.
Отвращение Фламера к парадному блеску было «притчей во языцех» в дивизии. Когда к нему в батальон прибывали новобранцы в начищенных до блеска мундирах, капитан радостно ухмылялся и устраивал марш-броски прямо в парадном обмундировании. Только протащив ничего не понимающих солдат верст двадцать-тридцать по болотам, капитан начинал обходиться с ними более снисходительно. Вначале солдаты на него злились, и только потом приходило чувство гордости за командира, основной принцип жизни которого был банален и прост: «Война - грязь, и парадам на ней нет места».
- Жрали…
Одного слова оказалось достаточно, чтобы уничтожить, нет, просто растоптать Дарка. Есть перед боем равносильно самоубийству. Это было прописной истиной, которую вдалбливали в тупые головы деревенщин, как только они попадали на службу. Ранение в брюшную полость при набитом желудке - смертный приговор для солдата.
- Ну, ты скажи, Фламер, сколько можно повторять этим недотепам, чтобы не набивали брюхо перед дракой?
- Ну ладно тебе, сынок, не переживай. Мои такие же дурни, только не на конях, а с палками. Не это сейчас самое главное, не это меня беспокоит…
Фламер сел рядом и задумчиво принялся рассматривать то ли голубое небо, то ли зеленеющий на горизонте лесной массив.
- Уж больно все хорошо складывается, уж больно все просто. За неполных два месяца прошли полстраны, серьезных потерь нет, враг бежит, а города сдаются. Все как-то… просто, как на параде. Не нравится мне все это, Дарк, ох как не нравится! Поверь моему опыту и стариковскому чутью, война всегда свое берет, коль до этого дня потери малые, так значит, сегодня и есть день жатвы.
- Да ладно, старина, что-то ты совсем расклеился. Ты же этих филанийцев лучше меня знаешь - ничего серьезного. Думаю, часа за два-три управимся. Там же одни новобранцы. Ты вон своих уже три года муштруешь, а этих только вчера от вил да сохи оторвали. Чуть-чуть нажмем и побегут.
Во время разговора на лице капитана не происходило никаких изменений. Он просто безмолвно сидел и смотрел вдаль. Казалось, что слова Дарка так и не достигли ушей старого уставшего солдата. Прошло еще несколько минут, прежде чем Фламер тяжело встал, еще раз кинул взгляд на узкую полоску леса, видневшуюся на горизонте, и угрюмо пошел к шатрам своего отряда. Неожиданно обернувшись, он как будто невзначай произнес слова, которые Дарк запомнил на всю жизнь: «Для многих этот день последний, а для тебя, кто знает, может быть, все только начинается…»
Приказ о построении в боевой порядок пришел в четыре утра. Бой должен был состояться на холмистой местности, что было крайне выгодно для противника, так как объединенные силы трех имперских корпусов не могли в полной мере использовать преимущества первого кавалерийского натиска.
Сегодняшняя битва была последним шансом Филании, последним шансом короля Кортелиуса, который, несмотря на преклонный возраст и старческий маразм, все же оставался весьма опасным противником. Его войска удачно перекрыли узкий проход между горной грядой и лесом, отрезав тем самым единственный путь к столице. Армия неприятеля разбила лагерь около недели назад и успела хорошо окопаться. Повсюду виднелись деревянные походные укрепления и глубокие рвы, днища которых наверняка были густо усеяны частоколом. Несмотря на численный перевес имперских корпусов и на то, что большую часть армии Филании составляли ополченцы, лишь некоторые офицеры из имперского штаба лелеяли мечту о быстрой и легкой победе.
Дарку так и не удалось насладиться красотой фронтального движения шеренг, испытать чувство приятного возбуждения от первого залпа, увидеть красочную картину слияния двух войск в смертельной схватке. Впрочем, он уже привык находиться в резерве. Его отряд недаром носил гордое название «Эскадрон последней атаки». Как и у двух других специализированных отрядов: «Фурии» и «Мангусты», задача «Эскадрона» состояла в нанесении последнего, решающего удара в битве.
Вот уже два часа солдатам приходилось прислушиваться к отдаленному грохоту сражения и рисовать в воображении ужасные картины схватки. Приказа о выступлении так и не было. Это казалось странным и непонятным. В сердце каждого кавалериста жила тайная надежда, что командование решило не бросать в бой резервные подразделения.
Каждый из них томился мучительным ожиданием, испытывал страх перед предстоящим сражением, но открыто показывать свои чувства не решался. Каменные лица всадников, угрюмо смотревшие из-под забрал шлемов, не выражали никаких эмоций. В элитные отряды набирались только опытные наемники, прошедшие горнила нескольких войн. В их среде было не принято выставлять напоказ свои переживания, тем более на глазах командира.
Прошел еще час, затем другой, и наконец-то на холме появилась фигурка всадника, скачущего в расположение части. Буквально в нескольких метрах от командирских палаток конь рухнул на землю, волоча за собой мальчишку в форме вестового. Паренек был шустрым, быстро вскочил на ноги и кинулся с донесением к ближайшему офицеру, которым и оказался капитан Аламез.
- Ваше благородь… беда… разбиты!!! Прорыв конных бригад… Приказ командующего всем резервным подразделениям.… Остановить любой ценой.… Прикрыть отступление штаба.
Слова посыльного воспринимались с трудом, в них трудно было поверить, но приказы не обсуждаются, они выполняются автоматически. Прикрыть - значит прикрыть, остановить - значит остановить!
- Ну вот, ребята, и дождались! - выкрикнул солдатам Дарк, быстро вскакивая в седло. - А ну, живо по коням, штаб отступает, пора вступить в бой настоящим воякам, доказать, что не зря воруете казенные харчи, дармоеды! Не все потеряно! А ну, галопом, во всю прыть, вперед, не жалеть никого!!!
Отряд мчался во весь опор, чтобы отвлечь на себя прорвавшуюся в тыл конницу противника. От бьющего в лицо ветра слезились глаза, кровь приливала в голову, и хотелось лишь одного: крушить, резать, топтать врага, пытающегося украсть у них победу.
Бой шел полным ходом, шел везде, начиная от передовых рубежей противника и до самих штабных палаток имперской гвардии. Единого фронта уже давно не было, были отдельные группки людей в черных мундирах, с отчаянием крысы, зажатой в угол, отбивающиеся от наседавшего со всех сторон врага.
Сотни полторы легких пехотинцев из дивизиона Форже пытались сдержать натиск кавалерийского эльфийского полка, прорывающегося к штабным палаткам. Пехота стояла насмерть, держа линию фронта, в которой вязла кавалерия. Отчаянно сопротивляясь, солдаты падали один за другим под ударами острых секир и конских копыт. Помочь им уже никто не мог, их гибель была лишь вопросом времени, которого оставалось все меньше и меньше. Пехотинцы понимали, что они обречены, однако держали строй. В голове каждого из них жила непреклонная, как сама правда, мысль: «Мы живы, пока держим строй, мы живы, пока вместе».
Будь Дарк немного постарше, немного поопытнее, то понял бы, что все уже давно потеряно, но. … Эх, молодость, молодость!
С сумасшедшим воем, гиканьем и криками эскадрон врезался в левый фланг противника, опрокидывая и подминая под себя застигнутых врасплох эльфов. В воздухе, заглушая шум боя, зазвенел боевой клич «Империя!!!». Откуда-то справа прогремели кличи «Хангаррр!!!..», «Династияяя!!!..». Это «Мангусты» и «Фурии» ударили в центр и правый фланг кавалерии. Сыграл эффект неожиданности. Враг был парализован таким мощным напором. Повсюду раздавался звон мечей, крики, вопли умирающих под копытами лошадей эльфов. Прямо перед собой Дарк увидел полковничьи эполеты на белом мундире, рубанул наотмашь, вскользь, прикрылся щитом от удара слева и тут же контрудар - мощный, прямо в грудь врага. Кто-то пытался стащить его с лошади, но получил удар утренней звездой оруженосца, который с самого начала схватки неустанно следовал за командиром и прикрывал его спину. В воздухе просвистел шальной болт и впился прямо в прорезь забрала оруженосца. «Бедный мальчик, он был так предан и мечтал о карьере», - подумал Дарк, парируя очередной удар и нанося свой - смертельный.
Бой продолжался, враг был застигнут врасплох, но быстро отошел от удивления. Эльфы всегда отличались коварством и холодным жестоким расчетом. Они продолжали сражаться, даже потеряв командиров, сражаться жестоко, отчаянно, ненавидя все человеческое. Кто знает, чем бы закончилась эта кровавая бойня, если бы не подмога, спешившая к эльфам со всех сторон. Подавив последние очаги сопротивления имперских войск, враг стекался туда, где еще кипел бой, где еще можно было убивать. Силы эскадронов быстро таяли, теперь уже они были в кольце и яростно отбивались от наседавшего со всех сторон врага.
«Еще немного и все кончено, - подумал Дарк, - мы выполнили задачу, спасли штаб, теперь нужно подумать и о себе». На какую-то долю секунды ему показалось, что вопль, вырвавшийся из его задыхающегося горла, заглушил рев боя. Неизвестно, показалось ли ему это, или действительно было так, но, по крайней мере три десятка черных всадников тут же кинулись за ним на прорыв кольца. И это им удалось. Отряд бешено мчался по полю, усеянному трупами, уходя от преследователей, лавируя между войсками противника, пытающимися перекрыть им путь к отступлению. Пролетая по полю боя, Дарк краем глаза заметил небольшую возвышенность, которую все еще удерживала кучка алебардийцев. На рукавах их мундиров виднелась красная нашивка - оскаленная морда волка. Это были остатки батальона Фламера. Солдаты дрались, несмотря на то, что еще час назад отряд потерял своего командира…
В голове пульсировала всего одна мысль, всего два слова - «к Лесу». Горстка всадников взлетела на последний холм перед лесом и тут же натолкнулась на отряд махаканской пехоты, устроивший здесь свой лагерь.
Дарк открыл глаза и снова встретил прилив боли. Гудела голова, ныла придавленная лошадью грудь и зудела левая нога, которую он, наверное, подвернул при падении. Собрав остаток сил, сделал рывок, чтобы освободиться из-под уже окоченевшей туши, лежавшей на нем. Бесполезно, только боль, новая боль, пронизывающая насквозь и выворачивающая наизнанку.
Сделав несколько усилий, ему все-таки удалось выползти из-под лошади, затем, опершись на седло, он начал тянуть его на себя, проволакивая ноги под мертвым животным. Наконец-то ему все удалось. Как ни странно, но в голове вертелась по-детски наивная мысль: «Это роды, я заново родился, родился другим человеком. Оно началось, началось что-то новое…»
Он жил, он даже мог думать, думать, превозмогая не только боль, но и жуткое чувство рвоты, преследующее его весь долгий и мучительный путь по оврагам, усеянным остатками изуродованных тел. Впервые он задумался о бессмысленности всего происходящего:
- Человек - странное животное, коллективное. Находясь вместе, люди могут совершенно спокойно воспринимать действительность, какой бы ужасной и отвратительной она ни была. Маршируя в колонне победителей или отступая в толпе проигравших, люди думают о будущем или о прошлом: вспоминают погибших близких и товарищей по оружию или рисуют картины будущих побед. И только когда ты остался один ночью на поле боя, усеянном трупами, то перестаешь мыслить привычными категориями и стереотипами. Умирают все страхи и несбывшиеся мечты, и приходит только оно - холодное и абсолютно безэмоциональное осознание действительности, жизни, какой она есть. Колеса истории вращаются безмерными амбициями одних людей и безропотным послушанием других. Движение колеса приводит цивилизацию к прогрессу, развитию, а что остается позади?

Глава 2
Передышка

И вот наконец-то наступило долгожданное утро. Дарку удалось выбраться из долины, в которой вчера проходило сражение. Первые лучи солнца, слабо пробивающиеся сквозь дымку тумана, он встретил уже на опушке леса. Сил идти дальше просто не было, да и куда идти, он абсолютно не представлял. Присев на сломленный ствол березы, он задал себе самый извечный вопрос всех времен и народов, воспеваемый как придорожными бардами, так и учеными мужами в философских трактатах: что делать?
Ясно было только то, что, прежде всего, необходимо худо-бедно обработать раны. Для этого, по крайней мере, были нужны чистые тряпки, которых под рукой… увы… не оказалось. Найти каких-нибудь местных жителей, добыть у них самые простейшие мази и отлежаться пару дней на теплом сеновале - было самым разумным, но, с другой стороны, и самым опасным решением. Дарк просто на миг представил радостные ухмылки филанийских крестьян, увидевших израненного имперского офицера. Нет, он слишком устал, чтобы быстро бегать.… Посмотрим лучше, чем сможет меня «одарить» поле вчерашнего боя.
А что затем? Пробиваться к своим было бессмысленно. После полного разгрома войска бегут, и их явно преследуют филанийские части. В захваченных городах, конечно, остались имперские гарнизоны, но будут ли они держать оборону после вчерашнего поражения? Даже если главнокомандующий войсками принц Вортье жив, то он вряд ли решится удерживать полуразрушенные города, да еще когда армия походит на напуганное стадо баранов. Скорее всего, войска полностью деморализованы и бегут все дальше и дальше - к границе, под защиту пограничных укреплений. О том, чтобы попытаться догнать своих, не может быть и речи, тем более, когда ты ранен и истекаешь кровью. Ну что ж, тогда попытаюсь пробиться через соседние, нейтральные королевства.
География в военной академии была не самым любимым предметом. Преподаватели считали, что будущим офицерам не стоит забивать себе голову всякой ерундой. Лишь немногим выпускникам посчастливилось хоть раз за время пребывания в стенах альма-матер увидеть карту мира, а уж о том, чтобы найти на ней столицу собственного государства, и речи быть не могло. Зато каждый кадет буквально в считанные минуты мог составить полный топографический отчет о местности, на которой находился не более двух минут.
К сожалению, эти навыки были сейчас абсолютно бесполезными: Дарк видел лес, но не знал, насколько он велик, знал только, что где-то там за ним находится спасительный Кодвус - маленькое пограничное королевство между известным ему миром и землями легендарных орков, которыми крестьяне, толком даже не представлявшие, как они выглядят, пугали своих детей.
Итак, план дальнейших действий был составлен и предельно прост: обработать раны, чем-нибудь перекусить, а затем - через лес в нейтральные земли, чтобы с первым же торговым караваном попасть обратно на родину.
Над полем плыла легкая дымка тумана, и видно было не более чем на сорок-пятьдесят шагов, а учитывая легкое сотрясение мозга - не более чем на тридцать. Короткими перебежками, пригибаясь к земле и прислушиваясь к каждому шороху, Дарк медленно пробирался вперед. Отовсюду доносились резкие, раздражающие слух крики пирующих на поле боя птиц. «Гадкие твари, жрут все подряд: и трупы, и раненых, которые без сознания», - промелькнуло в голове Дарка. От одной только мысли о тех бедолагах, что приходят в себя от того, что их доклевывают, по коже пробежала волна отвращения и страха.
Впереди виднелось что-то большое и белое, слышались легкие шорохи. Когда он подкрался поближе, из его груди вырвался вздох облегчения: «Да, вот и оно… как раз то, что нужно…» Это была крытая телега, лежащая на боку. Порванный белый тент слегка дрожал от ветра. Рядом с фургоном по полю были хаотично разбросаны оружие, трупы и съестные припасы, в основном вяленое мясо, хлеб и разбитые бутылки с пшеничной водкой - любимым солдатским пойлом. Заработав пару десятков порезов битым стеклом, валявшимся вокруг, ему удалось обнаружить пару целых бутылок. Водка - оптимальное средство как для обработки ран, дезинфекции живота после плохой пищи, согрева, так и просто для внутреннего потребления. Вытряхнув из валявшегося рядом мешка с крупой содержимое, доверху набил его растоптанными буханками хлеба и вяленым мясом. Ну, вот и все, почти что все… Присев на мешок с припасами, Дарк вытер с изуродованного лица пот вместе с запекшейся кровью, затем ловким движением достав походный нож из голенища сапога, приступил к разделке полотняного тента.
Лучшей ткани для перевязок ему было просто не найти, да еще в таких больших количествах.
Внезапный, еле уловимый шорох оторвал его от работы. Броском, которому позавидовал бы даже профессиональный разведчик, он резко отпрыгнул от телеги шагов на пять и вжался в землю. Онемевшая кисть руки автоматически перехватила рукоятку ножа в боевое положение. Он лежал на траве, пропитанной водкой и кровью, и напряженно ждал, вслушиваясь в тишину. Ждать пришлось недолго…
Детство - хорошая вещь и, как все хорошее, кончается почему-то очень быстро. У Дарка оно закончилось в двенадцать лет, когда отец решил всерьез заняться воспитанием сына. Как каждый дворянин, вышедший из низов и не умеющий даже толком читать, он не мог дать сыну не то что светского, но даже приличного по тем временам образования, зато мог хорошо подготовить к будущей карьере военного. Почти каждый день был для мальчика одинаково утомителен и скучен: бег - гимнастика - борьба - стрельба из лука и так далее, так далее - до боли в суставах и полного изнеможения. Когда молодому Аламезу исполнилось пятнадцать, то наступила настоящая каторга - в его жизни появилась Джер.
А дело обстояло так.… Одним из обязательных вступительных экзаменов в академию было фехтование. Знатные дворяне, герцоги да бароны, нанимали для своих отпрысков профессиональных учителей, которые стоили очень дорого и были не по карману бедному дворянину. Заполучить учителя для Дарка было большой и, пожалуй, неразрешимой проблемой, но вот однажды отец вернулся из города с высокой темноволосой эльфийкой. Ее стройная фигура, красивые черты лица и очаровательная улыбка чуть ли не явились причиной сердечного приступа матери. Такую наложницу пожелал бы иметь всякий, она могла бы стать украшением любого, даже королевского двора. Но как оказалось, отцом руководило не «мужское начало», а лишь забота о будущем своего несмышленого пятнадцатилетнего оболтуса. Еще до начала весенних праздников отец написал письмо своему старому полковому другу и нынешнему начальнику местной тюрьмы, в котором просил продать ему какого-нибудь «заключенного», кто «поспокойнее» и прекрасно владеет оружием. В тот год было большое восстание эльфов в провинции Сардок, в результате которого погибло много народу, а Джер оказалась в поместье сеньора Аламеза.
Появление эльфийской красавицы не могло остаться незамеченным в деревне. Вначале крестьянские парни боялись подходить к ней близко, думая, что она любовница сеньора, потом, разобравшись, что к чему, осмелели и были наказаны: коромыслом, ушатом, вожжами и снова коромыслом…
Она не была добрым другом и отзывчивым наставником, но была очень эффективным учителем…
- Ну, никак не могу понять, кто же из нас мальчик, а кто девочка, и кто кого защищать должен? Отдыхаешь? Отдыхай, отдыхай, красавчик! Слабенький ты мой, совсем умаялся, совсем обессилел. Самое время взять тебя на ручки, отнести домой и баиньки уложить.
- Перестань, Джер, плохо мне…
Эльфийка, важно расхаживающая взад и вперед по поляне, неожиданно присела на корточки рядом с телом поверженного на землю ученика, запустила руку в густую копну непослушных волос и рывком поставила Дарка на четвереньки.
- Ну, ты подожди, маленький, сейчас тебя приласкаю, тебе совсем хорошо станет!
Сильный удар острых костяшек левого кулака, пришедшийся точно под ребра, вновь повалил тело юноши на землю. Джер поднялась в полный рост и принялась отчищать костюм от насевшей во время занятий пыли. Движения женщины были элегантными и плавными, как у дикой кошки.
Избитый, весь в синяках, ссадинах и кровоподтеках, он лежал на песке, сдерживая слезы, выступающие не столько от боли, сколько от ненависти. В такие минуты Дарк ненавидел себя за то, что он такой слабый и беспомощный, ненавидел Джер, избивавшую его каждый день, и отца, который сейчас спокойно стоял рядом и молча смотрел, как эльфийка измывалась над ним.
Подняться он пытался несколько раз, но безуспешно - тело как будто окаменело. Единственное, что он смог сделать, подстегиваемый злобой и ненавистью, так это встать на четвереньки и тут же шлепнуться обратно в грязь, как туша коровы на пастбище во время эпидемии ящура.
Во время этой весьма комичной, как могло показаться со стороны, процедуры, жестокосердная мучительница продолжала свой монолог:
- Люди - удивительные существа: так мало живут и так долго соображают. Судя же по твоим умственным способностям, общаться на равных с тобой можно будет лишь к старости, когда ты наконец-то перестанешь слушать слова, а будешь понимать их смысл. Сейчас же придется объяснить подробнее. За тот месяц, что я с тобой нянькаюсь, ты все-таки чего-то достиг: вполне сносно владеешь мечом для старого, изможденного недугами и ласками наложниц аристократа… Возможно, ты даже сможешь сдать экзамен в Академию, но ради только этой цели не стоило бренчать оружием, даже брать его в руки не имело смысла. Ты молод и беден, а впереди у тебя полная опасностей жизнь. Сносно владеть мечом - вопрос не карьеры, а элементарного выживания. Даже если ты не станешь военным и не будешь стремиться улучшить свое положение в обществе, то все равно тебя встретят многие, жаждущие отнять то малое, что ты имеешь: деньги, дом, жизнь. Поверь мне, я знавала многих негодяев, не брезгавших отобрать у нищего котомку и перерезать горло ближнему своему всего за пару монет. Отсель мораль, мальчик: «На ногах нужно стоять, даже когда их нет; руками надо работать, даже когда это сложно; а головой - думать… даже в твоем случае!!!»
Неожиданно, резким рывком, Джер сама подняла его, развернула в воздухе, притянула к себе за порванные рукава камзола и злобно прошипела, скалясь мелкими эльфийскими зубами: «В следующий раз я пойду до конца, буду бить тебя по тех пор, пока не встанешь на ноги, запомни!!!»
Его не оттолкнули, а просто отпустили, но этого было достаточно. Тело снова повалилось в грязь. Отряхнувшись от брызг, Джер плавной кошачьей походкой подошла к отцу и что-то тихо сказала. Сеньор Аламез одобрительно кивнул и даже улыбнулся, как всегда, немного загадочно.
Ждать пришлось действительно недолго. Вскоре шум повторился, послышался скрип колес и тихие, приглушенные голоса. Прошло еще несколько минут, и из тумана выкатилась повозка с тремя оживленно спорящими мужиками. До Дарка донеслись обрывки фраз:
- А я те, Щук, говорю, за каждый зуб по полтине…
- Брешешь, собака! Коренные дороже, в них золота больше…
- Щас по роже получишь, персты спрятал, гад…
- Так это когда было-то?!
- Когда бы ни было, а получишь.
Все сразу стало понятно, он нарвался на хозроту. Какое-то подобие порядка существовало даже в сумбурные военные времена. Вскоре после боя на поле появлялись вспомогательные подразделения победившей армии: вначале санитары - помочь раненым, а затем хозроты - собрать трофеи и обобрать убитых. Второму занятию королевские мародеры уделяли куда больше времени и сил. Лишь потом, в лучшем случае через несколько дней, начинали сгоняться похоронные команды из военнопленных.
Повозка остановилась, издав скрипучий протяжный звук, вызвавший у Дарка новый приступ головной боли. Из телеги вывалились трое пузатых мужиков в кожанках, держа в руках грубые холщовые мешки и бесхитростный инструментарий для вырывания зубов и отрезания пальцев.
- Слышь, Щук, подсоби.… Застрял зараза, слезать не хочет.
Один из простолюдинов пытался стащить перстень с руки убитого офицера.
- Уйди, тефтеля, всему учить надоть.… Не лезет, так руби, чего цацкаешься?
- Да он же вроде наш, не черный…
- А кой разница?!!
- Слышь, Щук, а он вроде бы того, дышит…
Щук, явно старшой в мародерской команде, снял с пояса палицу и быстрым, отточенным годами ударом раздробил голову умирающему.
- Теперича ужо нет.
Дарк еще сильнее вжался в землю, старался не шевелиться и дышать очень-очень медленно. Он не был напуган, просто не знал, как поступить: притвориться убитым или напасть?
Был шанс, что мародеры пройдут мимо, посчитав его мертвым. С другой стороны, если их не обманет его притворство, то ему даже подняться не успеть. Тяжелые окованные дубинки успешно завершат дело махаканской секиры, ему не дадут встать на ноги, просто забьют, как крысу. Но в тоже время, будучи сильно потрепанным, потерявшим координацию и плохо видя, трудно одолеть троих здоровых мужиков, проведших большую часть жизни на скотобойне. В любой момент он мог потерять сознание, закружившись в финте или делая выпад, могла отказать и больная нога.
Как ни странно, но самое худшее - наличие выбора, а не его отсутствие. Ты знаешь, что нужно выбирать, но смертельно боишься ошибиться, принять неверное решение, выбрать не тот ответ на вопрос. Дарк колебался, а времени оставалось все меньше и меньше. Трое шли почти вплотную друг к другу, шли прямо на него и были уже совсем рядом. Чашу весов перевесил Щук. Заметив золотую серьгу в ухе убитого, он отошел от группы, и наклонился над телом, чтобы содрать безделушку. Один из его товарищей оглянулся и замедлил шаг, отстав от третьего мародера буквально на пару шагов. Группа немного растянулась по полю, и этого было достаточно, чтобы начать действовать.
По-кошачьи быстро вскочив на ноги, Дарк кинулся на ближайшего мародера. Несмотря на стремительность его броска, мужик среагировал моментально и нанес косой удар дубиной снизу. Спасло то, что времени для сильного замаха у него не было, и Дарк легко парировал удар стальным наручем левой руки, тут же воткнув нож в нижнюю часть живота - как раз под кожанку. Второй быстро развернулся и кинулся на «воскресшего из мертвых». Дарк сильно оттолкнул обмякшее тело и сбил с ног нападавшего. Щук был уже рядом, нанося палицей быстрые хаотичные удары то слева, то справа. Дарк отступал, отступал то уворачиваясь, то принимая удары на стальные наручи. Времени на контратаку не было, к тому же нож остался в трупе. Дело было плохо, товарищ Щука наконец-то избавился от мертвого тела и спешил на подмогу. И тут Щук допустил ошибку. Посчитав, что «черный» уже скис, сделал широкий замах, чтобы вложить в последний удар больше силы. Это дало Дарку какую-то лишнюю долю секунды, чтобы сделать правый пируэт с полным оборотом и врезать левым наручем по лицу нападавшего. Щук присел, завалившись на бок, и медленно рухнул наземь. Тут же над головой засвистела дубина, которую Дарк принял на перекрестье рук, используя силу инерции, рванул на себя и отскочил в сторону. Пока противник продолжал свой полет, юноша подхватил с земли короткий обломок меча и с силой метнул его вслед. Как ни странно, но он вонзился точно между лопаток. К этому времени Щук уже пришел в себя: стоял, широко расставив ноги и слегка наклонившись вперед. Лицо было обезображено яростью и кровавым месивом вместо левой щеки.
«Ну шо, щанок, еще поиграем?! Щас резать буду…» - при этих словах Щук достал из стоявшего рядом мешка короткий пехотный меч и стал медленно приближаться, бешено вращая обезумевшими от ярости и боли глазами. К несчастью, оружия на земле поблизости не было. В этой, казалось, полностью безнадежной ситуации Дарк решился на отчаянный поступок, поступок, граничащий с самоубийством. Он начал отступать, идя полукругом, противник побежал, сокращая дистанцию, и нанес косой рубящий удар сверху. Вместо того чтобы отскочить или отклониться, Дарк сделал встречный выпад немного вбок, высоко выставив правую руку. Меч проскрежетал по наручу и вскользь содрал кожу с локтя. Если удар был бы встречен под более тупым углом, то руки уже не было бы. Порой наиболее эффективные приемы бывают и самыми опасными для тех, кто отважился их применить. Промахнувшись, Щук упал. С чувством злобы и остервенением Дарк накинулся сверху и начал бить врага по голове. Стальные армейские перчатки сделали свое дело. Страшно было смотреть, в какое кровавое месиво превратилось лицо мародера. Избиение прекратилось только после того, как враг перестал дышать.
Немного придя в себя, офицер подобрал окровавленный меч и мешок с припасами. Он сделал правильный выбор и вышел победителем. Горечь вчерашнего поражения куда-то ушла, уступив место беспредельной уверенности в себе. Это мерзкое поле «осталось за ним», он победил.

Глава 3
Лесная братия

Лес оказался не просто большим, а беспредельным. Дарк шел по нему уже второй день и, кажется, окончательно заблудился. Не очень густой березняк через два часа пути сменился сосновым массивом. Деревья были высокими, с густыми раскидистыми кронами, через которые с трудом пробивались лучи солнца. В конце концов, он оказался в болоте, в котором и проблуждал остаток дня, утопая в трясине и кормя всевозможных местных обитателей собственной кровью. Под вечер удалось все-таки выйти на более-менее сухой участок, где он и заночевал, предварительно обработав раны и напившись для согрева. Костер разводить он так и не решился. Несмотря на успокаивающую тишину и убаюкивающий шорох листьев, Лес не был таким уж безопасным местом. В течение первого же дня своих скитаний он чуть было не натолкнулся у ручья на медведя-трехлетку. Повезло, что косолапый был слишком увлечен ловлей рыбы. Много раз Дарк находил гладко обглоданные останки каких-то животных. «Черт его знает, кто или что здесь водится, - думал путник, - согреться крайне необходимо, но костер может привлечь внимание ночных тварей. Далеко не все из них боятся огня, но наверняка все обожают мясо мирно посапывающих у костра путников. Лучше не рисковать и согреться испытанным деревенским способом - поллитра на ночь».
Новый день начался на удивление замечательно: он хорошо отдохнул, раны все еще болели, но уже не причиняли больших неудобств, не сковывали движений и не парализовывали болью при каждом неудачном шаге. Немного поблуждав, Дарк вышел на старую, заросшую травой и папоротником охотничью тропу, ведущую куда-то в глубь леса.
Когда в лесу находишь дорогу, не возникает сомнений, идти по ней или нет, а просто идешь и боишься ее потерять. Иногда тропа действительно пропадала, прячась за деревьями, виляя по оврагам, заставляя ходить кругами на маленьком пятачке леса, в общем, вела себя как капризная женщина, издевающаяся над своим ухажером.
Кто знает, сколько еще пришлось бы ему вилять по оврагам и тонуть в болотах, если бы вдруг прямо перед ним не ожили два куста, которые на самом деле оказались вооруженными луками и длинными охотничьими ножами местными жителями. Поверх легких кожаных доспехов на незнакомцах были накинуты зеленые маскировочные плащи, утыканные ветками кустарника. Рука Дарка тут же легла на рукоять меча. Достать оружие он мог в считанные доли секунды. Странно, но незнакомцы вели себя очень мирно, они даже не достали ножей. Разговор завел тот, что был поменьше и смотрел на Дарка прищуренными и хитрыми, как у куницы, глазенками.
- Здоров будь, путник! Куда идешь, коль не секрет, откель не спрашиваем… и так понятно.
- А если понятно откуда, так что, не догадываешься куда?
- Ну как не догадываемся, это ж и бурундуку понятно. Доблестная имперская армия, совсем не по-доблестному наполучала под зад от филанийских мужиков, и теперича отдельные личности поперлись в Лес, ища путь в Кодвус, где их ждут, по мнению тех же самых личностей, с распростертыми объятиями и ужо запряженными экипажами, чтобы тут же отправить обратно, в Империю то бишь. Правильно?
В словах и интонациях незнакомца чувствовалась вызывающая издевка, она же отражалась и на ухмыляющейся физии его спутника. «Нарываются на драку или просто такими ехидными уродились? - подумал Дарк. - Ничего, по ходу разберемся, хуже уже не будет…»
- Правильно, правильно. А вы, стал быть, милостивые государи, сидите здесь в кустах, обвешанные ветками и репьями, брюхо чешете и ждете, когда вот энти «отдельные личности» мимо вас пройдут, чтобы направить их «на путь истинный», то бишь ко двору короля филанийского, где примут они возмездие полагающееся…
Дальше продолжить тираду не удалось, так как его собеседники повалились с хохоту.
- А ты, ваш благородь, ничего.… Не только на меч, но и на язык востер. Но вот сий-туй-а-цию не совсем правильно понимаешь. На фиг ты нам здесь не упал, и до того, куда прешь, нам тоже дела нет. Мы королю не служим…
- Ага, вы просто хорошие лесные парни, обдирающие до нитки прохожих и отдающие деньги бедным да обиженным. А я - офицер и дворянин, то бишь богатый сумасброд, должен поделиться с вами своими пожитками, явно у крестьян награбленными. Так, что ли?!
- Ну ты посмотри, Кучерявый, парень-то совсем зеленый, нас за бандюг принял, ну ничегошеньки о жизни лесной не знает.
Молчавший до этого момента Кучерявый поднял ладонь кверху, давая напарнику знак помолчать.
- Ты, путник, на него, того… не обижайся, он по жизни такой. А тебе мы дурного ничего не желаем, иначе еще бы там «на поле» притюкнули, да только нам этого ни к чему. Давай-ка лучше на пенек присядем, я тебе быстро всю сий-туй-а-цию разложу.
Путники устроились на привал, и Кучерявый продолжил, утопая в исторических подробностях и захлебываясь местным диалектом:
- Ну, стал быть так, начнем изначале. Лес этот тянется отсель, то бишь от «Великих низин», до самого Кодвуса и принадлежит, как ты правильно отметил, филанийскому королю Кортениусу и брату его принцу Генриху. Да токо это все фи-ци-аль-но, то бишь не взаправду.
- А это еще как?
- Да вот так. Лет сто назад предки покойные нынешнего короля, Узун Мрачный и жена его Рея, лес этот к Филании присоединили. У кого завоевали и по какому случаю, я не знаю, врать не буду, да и не в этом дело, а в том, что в лесу испокон веков народцы всякие мелкие жили. Они из леса-то и носу не казали, и до королевской власти им было.… Ну как энто у вас, у образованных, говорят, а… до лампады. Когда вассалы Узуна, между которыми он лес поделил, сюда сунулись, то им, стало быть, того, под зад уж больно шибко давать начали.
- Кто, мелкие да отсталые племена? В жизни не поверю, что дикари могли оказать сопротивление регулярным частям.
- Хошь верь, хошь нет, да токо надавали… точно. Рыцари-то те все больше или строем или на конях привыкли, а какие в лесу кони? Дело худо совсем было, да к тому ж с гор Кодвуса амазонии пришли и тож права на Лес предъявили, видите ли, когда-то давно, лет этак триста али более взад, здесь их предки жили. Да только я так сужу, какие у амазонии предки могли быть… тьфу… шалавы беспутные…
- Амазонки, что ли? Я-то думал, что это легенда, сказка.
- Ну, их всяк по-разному кличет, кто амазониями, кто духобабами, ты вона по-своему обзываешь. А что сказка, так ты у Щуплого спроси, они ему о прошлом году стрелу так крепко в зад вогнали, что всей заставой вытаскивали. Я прав, Щуплый?!
Воспоминания о прошлогодних событиях почему-то очень сильно изменили радостное до этого момента настроение ехидного парня. Он весь сжался, и в глазах промелькнула искра ненависти. Единственное слово, которое он выдавил из себя, было: «Курвы…»
- Ну, в общем, бардаку в те времена хватало, и очень это господам не нравилось. Да кому ж понравится, когда лес твой, а сделать ты с ним ничегошеньки не могешь: ни зверя набить, ни деревцов порубить. Терпел король, терпел, а апосля того, как наемный анженер, гном из Махакана, в горной гряде, что отсель на востоке, у самого Кодвуса, алмазную жилу обнаружил, кончилось королеве терпение. Скумекав, что благородные вассалы его для войн лесных не сгожи, созвал он охотничье ополчение, ну охотников, стал быть, да браконьеров и обещал, на короне поклявшись, шо коль ополченцы лес очистют, то жить в нем свободно будут. Ну вот, очистили и до сих пор живем. Жизня-то здесь хоть и опасная, да зато без хозяйских батогов и налогов. Так и началось оно, братство лесное.
- Ну вот, а кто говорил, что королю не служите?
- Конечно, не служим, нам до него дела нет, как и ему, впрочем, до лесной жизни. Он с нами торгует, дерево, меха и прочую всячину имеет. Шахоперов его мы к алмазам пускаем, даже охрану у прииска держим. Все чин по чину. Договор никто, стал быть, не нарушает. Да и как его король нарушит, коль нужны мы ему.
- Интересно только, для чего, если Лес от племен уже очистили?
- От них-то да, еще годков пятьдесят назад, да токо не только они кровь-то портят. Амазонии, те по Лесу до сих пор бродят, не переловить их зараз, сколь ни пытались.
- Курвы, мать их… - озлобленно прорычал Щуплый.
- Да к тому ж границу-то охранять надо, народец в Кодвусе бандюжный, все время наведывается. Раньше грабить ходили, а тепереча все больше торговать желают, да токмо вот беда, налогов в казну платить не хотют… как это по-вашему, по-ученому… контрабанда. Королевские людишки дороги да равнины перекрыли, таможенные посты поставили, ну, те, значит, сразу сюда, через лес поперли. Вот и ловим их, грешных, бандитов, стал быть… Коль они мирно, то бишь без драки, ловятся, обратно выпихиваем, а коль за луки да ножи хватаются, так вяжем и королевским сдаем. Договорчик об этом тоже имеется.
- Ага, так, стало быть, выдаете, а кто меня только сейчас уверял, что вам до меня дела нет, что могу куда угодно пойти?
- А ты не кипятись, я мужик темный, сам того договорчика не читал, да вообще, если честно, грамоте не обучен. Только одно знаю, мы тех ловим, кто сюда прется, а кто тудать, так то не наша забота. Пущай об этом у кодвусовских голова болит. Да и Богорт, старшой наш, указ дал, имперцев не трогать, а наоборот, им всяко помогать, да к нему, на главную заставу для разговора препроваживать.
- А после беседы, знакомство с батогом да шибеницей случайно не предусмотрено?!
- Не-а, не боись, мы народ простой, такой ерундой не тешимся, да и до королевских войн дела тоже нет, мы лес охраняем. Зачем ваш брат Богорту понадобился и шо это за разговор такой, не спрашивай - все едино не знаю, да токмо со вчерашнего дня уж целая дюжина беглых имперцев по заставе шарахается, надоели, аж жуть.… Ну шо, посидели, отдохнули, лясы поточили, пора и в путь.
- Погоди, я же вроде бы еще и не согласился с вами идти.
- А куда деться-то? Не хочешь - не иди, да только самому тебе из леса не выбраться. Вон сам-то два дня по болотам плутал, а далеко ушел? Вон за той опушкой как раз поле начинается, где вам рога обломали.… Одному тебе никак не можно: или в болоте утопнешь, или звери пожрут, так не артачьси, выбора у тебя все равно нету.
«Этот наполовину одичавший охотник действительно прав, одному не выйти, не добраться до границы, - подумал Дарк, - к тому же согреться у костра и отоспаться за надежным частоколом лесной заставы абсолютно не помешало бы».
- Ну, что ж, ты прав, - сказал он уже вслух, - посмотрим, что за разговор ко мне у твоего Старшого.
До заставы, точнее, лагеря Лесного Братства, добрались быстро, еще до захода солнца, хотя путь был «усеян не розами», а колючками, репейниками и прочей липучей растительностью. Порою группе приходилось пробираться через густые заросли кустарника, рвущего одежду и раздирающего в кровь лицо. Если еще в самом начале пути Дарк пытался запомнить дорогу к лагерю, то буквально через полчаса отказался от этого неблагодарного занятия. Они то петляли по оврагам, то ходили кругами по одному и тому же месту, а порою казалось, что группа идет в обратную сторону. «Наверное, они боятся, что я запомню обратный путь, поэтому специально петляют, сбивают с толку… - думал Дарк, - может, облегчить всем жизнь и честно признаться, что, несмотря на все мои познания в военной топографии, я окончательно запутался. Тогда можно будет прямиком пойти на заставу, не наматывая бессмысленные версты». Немного погодя Дарк понял, насколько абсурдными были его предположения.
Большую часть пути они шли в абсолютном молчании, держась друг за другом след в след. Охотники общались между собой исключительно жестами, боясь нарушить священную тишину леса. Это походило на какой-то причудливый язык пантомимы, так, например, когда Щуплый, идущий впереди, поднимал руку с открытой ладонью и держал ее вертикально, это означало «тише, дурни, дайте вслушаться», а когда рука горизонтально опускалась ладонью вниз - «лягте на землю и заткнитесь». Но самое худшее, когда выставлялась рука со сжатым кулаком и большим пальцем по направлению к земле, а затем разжималось определенное количество пальцев, например, два. Такой знак предупреждал: «Опасность, впереди двое чужих».
Только однажды Щуплый показал его, и они с Кудрявым тут же упали на землю. Охотник прижался вплотную к Дарку и накрыл его сверху полами своего маскировочного плаща. Через минуту послышался легкий хруст сучьев, и на поляне показались две амазонки, плавно передвигающиеся пружинистой кошачьей походкой. Держа луки наготове, то есть уже с взведенной тетивой и наложенной на седловину стрелой, они медленно шли, прислушиваясь к тишине и внимательно осматриваясь по сторонам. Сомнений быть не могло, если их чуткие уши уловят хотя бы малейший шорох, или глаза заметят какое-либо подобие движения, то они моментально выстрелят, а уж потом будут разбираться, кто или что это было. Их не заметили, девицы легко закинули луки за спину и пошли дальше по своим делам. Чуть погодя продолжили путь и охотники. Дарку было интересно это происшествие, и он пытался расспросить Кудрявого, но тот, видно, исчерпал запас красноречия на этот день, ответил очень сжато и уклончиво: «Хотя у нас с ними щас мир, но встречаться неохота, мало ли шо кому примерещится…» «Ага, бывали случаи, - добавил шепотом Щуплый, - ей примерещится, шо ты за лук схватился, а потом твои кости, могет быть, через годик-другой в овраге найдут. Зверье так обгложет, шо и не поймет никто, отчегось ты копыта отбросил». Разговор был исчерпан, да и что тут можно было добавить? Лес опасен, и кто хочет выжить, должен быть осторожен.
Перед самой заставой путники натолкнулись на большой отряд охотников. Судя по чистоте и сухости одежды было видно, что группа возвращалась из продолжительного рейда, большая часть которого прошла по болотной местности. Присоединившись к отряду, можно было уже не прятаться и громко разговаривать, чем и занялись его спутники. Дюжина солдат - большой отряд по меркам лесной жизни, напасть на них никто не осмелился бы. Вскоре вышли на широкую лесную тропу. Как пояснили охотники, такие большаки в лесу соединяли между собой заставы и основные торговые пути, по ним перевозили припасы, товары на продажу и прочие крупные грузы, сопровождаемые всегда большой охраной. Движение здесь было крайне редким, и в одиночку на большаке появляться не рекомендовалось.
Уже перед самыми спасительными воротами лагеря с ним поравнялся Кудрявый и дал знак остановиться. После того как их обогнал последний охотник, попутчик заговорил: «Слышь, служивый, не знаю, как у тебя разговор с Богортом сложится, но вот те добрый совет. Если в Кодвус один пойдешь, смени одежу. Мне щас кум рассказал, они на обходе были, овраг нашли, а в овраге том десяток мертвых имперцев свалено. Раны рубленые, да от стрел. Дело явно амазоний».
Несмотря на уединенность и, как следствие, техническую отсталость жизни лесного люда, в большинстве своем состоявшего из проведших в лесу всю свою жизнь охотников да беглых крестьян, лагерь был построен на славу. Даже самый придирчивый имперский инженер был бы удивлен изобретательности и прагматичности расчетов строителей. Имея под рукой лишь дерево, им удалось соорудить воистину чудо военно-лесной архитектуры. Со всех сторон лагерь был окружен двумя рядами высокого частокола, через каждые двести футов были установлены крытые стрелковые башни. Частокол окружен широким рвом. Перед воротами - небольшая сторожевая башня, используемая для защиты подъемного механизма перекидного моста. По внешнему периметру укрепления были разбросаны смотровые посты, с которых отлично просматривалась местность перед заставой.
Внутреннее устройство лагеря ничем не отличалось от обычного поселения: деревянные домики с навесами, огромный общинный амбар, кузня, торговые ряды и двухэтажный терем старосты. Да.… У присутствующего здесь вполне могло сложиться впечатление, что он находится в обычном большом поселке. Лубочную картину мирной деревенской жизни портил лишь вид людей, снующих между домами. Хотя в лагере было много женщин, а под ногами то и дело сновала грязная полуголая детвора, большинство все равно составляли мужчины, и их нельзя было назвать мирными пахарями. Почти у каждого за спиной висел лук, а к поясу была привязана палица или длинный охотничий нож, получивший в простонародье красочное название «пыряло». В толпе резко выделялись стражники, одетые в усиленную кожаную броню, обшитую сверху стальными шипастыми пластинами.
Кудрявый покинул Дарка на площади у «дома» старосты, предупредив напоследок, чтобы тот не сильно доставал с расспросами жителей и «не лез к бабам». Как он считал, лучше всего, если Дарк подождет разговора со Старшим неподалеку отсюда вместе с другими беглыми импер-цами, расположившимися рядом с кузницей.
Действительно, около кузни сидели кружком два десятка солдат в знакомых черных мундирах, офицеров среди них не было. Беженцы удивленно и опасливо косились на офицерскую форму, но лишь немногие из них вскочили на ноги, отдали честь и начали поспешно очищать запыленную форму. «Поражение сильно отразилось на дисциплине… - отметил про себя Дарк, - …еще вчера - организованное и боеспособное войско, а сегодня - стадо баранов с помятыми физиями». Однако подойти к солдатам и поднять дисциплину зуботычинами он не успел. Сзади подошел стражник и как мог вежливо просил следовать за ним к Богорту.
«А какое мне дело до них теперь? Кто я - офицер побитой армии, которого самого могут вздернуть на первом же суку», - размышлял Дарк, уверенным армейским шагом следуя за стражей.
Шагая по дороге, он пытался представить, как выглядит главный королевский лесничий, человек, внушающий уважение лесному люду и одновременно заставляющий считаться с собой знатных вельмож и прочих дворцовых прихвостней, человек сильной воли, звериной силы и хитрого, изворотливого ума. Приложив все усилия, чтобы объединить эти весьма противоречивые черты в одном человеке, Дарк представил образ двухметрового бородача крепкого телосложения, державшего в руках огромный двуручный топор. Богорт не обманул его ожиданий, за исключением того, что топора у него в руках не было.
Он увидел Старшого сразу, как только переступил порог большой залы с высокими бревенчатыми сводами и огромными, с человеческий рост, окнами. Стены были завешаны звериными шкурами и прочими охотничьими трофеями: головами медведей, кабанов, оленей и жуткого вида пресмыкающихся. В центре стоял широкий дубовый стол, на одном конце которого лежал недоеденный окорок и стояли кубки с вином разной степени наполненности, на другом конце была свалена куча всевозможного оружия, начиная от изящного инкрустированного кинжала и заканчивая дубиной, напоминающей по размеру скорее таран. Как раз посередине, между остатками недавнего ужина и импровизированным арсеналом, сидел рыжий кудрявый великан, напряженно размышляя над содержанием какого-то письма и крутя в руке изрядно обгрызенное гусиное перо. Чуть позади стола стоял невысокий жилистый человек в форме королевского глашатая. Увидев форму имперского офицера, он широко раскрыл рот и изумленно выпучил глаза.
Видно, на Богорта все же снизошло озарение, быстрым росчерком пера он дописал письмо и запечатал свиток сургучом. Получив долгожданный ответ, глашатай отвесил почтительный поклон Лесничему и быстро проскользнул к двери. Уже переступая порог, он был остановлен звучным басом лесного великана:
- Конрат, ты его не видел… ни его, ни тех, что у кузни… Меня знаешь, шутить не люблю!!!

1 Следующая страница


Одиннадцатый легион 2

Когда дверь за посыльным закрылась, великан повернулся лицом и окинул Дарка острым, оценивающим взглядом.
- А я думал, ты посолидней будешь. И как это тебе удалось Щука с братьями завалить, да еще голыми руками? Колдун, шо ли?
- Никак нет, да и руками-то только одного, последнего…
- Чо стоишь, садись, да из кувшина пивка плесни, разговорчик имеется. Токмо сразу те скажу: ты дворянин, мне тоже баронский титул пожалован, но мы в лесу, и говорить по-человечески будем, то есть просто и без выкрутасов. Хитрости, уловки и прочие реверансы для дворцов оставим. Коль чо не ясно, спроси сразу, отвечу.
Идея поговорить «по-простому» была воспринята с воодушевлением. Если честно, то «при дворцах» Дарку так и не удалось побывать, как там разговаривают, он не знал. Конечно, пару раз слышал вычурный слог заезжих в армию чиновников, но повторить эти красноречивые изъяснения он точно бы не смог. «Не ясно» ему было все, то есть сама лесная жизнь с ее странными правилами и законами. Он только соприкоснулся с ней, только начал ощущать, но вряд ли Богорт за пару минут мог бы объяснить что-то. Жизнь вообще нельзя объяснить, ее можно только прочувствовать. Поэтому, не тратя времени на напрасные разговоры ни о чем, то бишь «о жизни», Дарк напрямую задал два, как ему казалось, самых важных вопроса: «Почему возник такой живой интерес к его скромной персоне?» и «Что вообще от него надо?» На первый вопрос Богорт ответил сразу, они не успели даже осушить по одному кубку, второй - стал темой для долгого разговора.
Впервые охотники приметили его еще на поле во время драки с мародерами. Золото, украшения на убитых, брошенное оружие и раскиданное в спешке продовольствие интересовало не только армейских интендантов, и в этом не было ничего удивительного. Поразило совсем другое. В отличие от привычной для него системы хозрот, входящих в состав регулярных имперских частей, интенданты филанийского короля использовали куда более простой и дешевый метод. Для сбора трофеев нанимались местные мужики с их же снаряжением. Половина добычи отдавалась армии, а вторая - тут же покупалась интендантами по очень заниженным ценам. Попытка сокрытия имущества пресекалась жестоко. Нечего и говорить, что во время войны самое ценное - продовольствие, особенно в деревнях, находящихся рядом с театром военных действий. Мужикам запрещалось забирать с собой найденную провизию, но они могли ее выкупить за деньги от продажи трофеев и тоже по «очень выгодным» ценам. Таким образом, всю прибыль получала армия, а мужики - по паре мешков картошки.
Эта на удивление простая и эффективная система обдирания крестьян и была причиной того, что на поле Дарк натолкнулся не на увальней из хозроты, а на грозу округи по кличке Щук, да еще вместе с его родными братьями. Веселая семейка не давала жить спокойно всей округе, их побаивался даже местный граф. С охотниками тоже часто возникали ссоры, до поножовщины, правда, доходило редко, но мордобой по кабакам да сеновалам был частым явлением.
Каково же было удивление охотников, в то утро после боя вышедших на сбор трофеев, когда один израненный и еле державшийся на ногах человек без оружия умудрился «успокоить» всю троицу, да еще за пару минут. Не удивительно, что весть об этом выдающемся событии в мгновение ока облетела весь лагерь и достигла ушей самого Старшого. У Богорта тут же появились планы на этого незаурядного человека.
- Налей-ка еще, совсем пересохло, пока болтал, и себе подлей, коль здоровье позволяет. Кстати, где биться так научился?
- У меня учитель была Джер, эльфийка…
- Не знаю, но шустрая, видать, бабенка была, навроде наших лесных девок, амазонок то бишь.… Ну, вот о них сейчас и поболтаем, но только учти, дело серьезное. Своих мужиков на него пускать жалко, тех «увальней в черном», что во дворе - бестолково, пусть лучше в Лагере поработают - мож, че хорошее и выйдет. А за дело тебе браться придется, только учти, отказаться не можешь. Сделаешь дело - до Кодвуса доберешься, и я в жизни тебе обязан буду, а это немало. Откажешься - сразу в цепи и к филанийскому палачу на забаву, так что слушай и не перебивай по пустякам.
Мир в Лесу был хрупким, а положение Братства - весьма шатким. При дворе постоянно плелись интриги, цель которых, как не трудно догадаться, заключалась в роспуске Лесного Братства. Оно мешало всем: подрывало устои государства, развращало крестьян и самое главное - контролировало Лес. Придворным лизоблюдам, за кознями которых явно прослеживалась рука принца Генриха, было абсолютно безразлично, сколько солдат погибнет, защищая лесную границу государства от диких племен амазонок и контрабандистов. Их интересовало другое - лесные богатства и полный контроль за приисками. Несмотря на все их усилия, король чтил традиции и занимал жесткую позицию: «Братство было, есть и будет!», поэтому прямо говорить о разгоне вольницы никто не решался, зато то и дело пытались спровоцировать все новые и новые лесные конфликты. Так, например, результатом одной из таких провокаций явилось то, что полгода назад Богорт получил королевский указ о начале очередной войны с амазонками, войны на полное уничтожение инородных племен. Амазонок Богорт не любил, но воевать ему не хотелось по многим причинам: во-первых, он потеряет много верных ему людей, во-вторых, останется без прибылей от лесных промыслов, в-третьих, необходимо будет ослабить охрану шахты и пограничных с Кодвусом участков Леса, что приведет к очередному наплыву в страну контрабандистов и уголовников прочих мастей, как следствие - обвинение лично его в грубых просчетах и бездействии в трудное для страны время, последующее снятие с должности, а возможно, и роспуск Братства. И самое главное - лесная война не битва двух армий, она может растянуться на месяцы или годы, и еще неизвестно, кто победит в ходе бесчисленных мелких стычек, засад и внезапных ночных нападений. Он не настолько глуп, чтобы ввязаться в бессмысленную бойню.
В тот же день Богорт отправил курьера обратно с письмом весьма льстивого содержания, в котором заверял короля в том, что верное ему Братство немедленно примется за уничтожение банд беспутных девиц, снующих по лесу. А через полчаса доверенный гонец вручил Агнете, предводительнице амазонок, личную просьбу Лесничего - уйти из указанных в письме участков Леса. Агнета согласилась, так как разговаривала с Богортом на одном языке - языке взаимных компромиссов. Через две недели Братство доложило королю об успешном выполнении его воли: «…Лес очищен, и жалкие остатки девиц скрылись в горах Кодвуса. Просим разрешения на переход границы для дальнейшего преследования и уничтожения». Разрешения, естественно, не последовало, но в Лес прибыла специальная комиссия, чтобы убедиться в правдивости отчета. В течение целой недели королевских инспекторов водили по самым удаленным уголкам леса, показывая захваченные стоянки противника и раненых в бою охотников, которые на самом деле получили увечья при очередной стычке с контрабандистами. Единственное, что никак не смогли показать проверяющим, так это пленных амазонок. «Ну, господа чиновники, вы же знаете… - оправдывался Богорт, - девки-то совсем чокнутые, в плен не сдаются, дуры, а трупы в костер побросали - чего им гнить?» Никто ему не поверил, но придраться было не к чему, и комиссии пришлось признать «полное соответствие отчета действительности». Инспектора еще не успели добраться до столицы, а амазонки уже вернулись на временно покинутые стоянки.
Жизнь в Лесу - сплошной компромисс, и чтобы просить о помощи, нужно самому помогать в меру сил и возможностей.
- Ну, так вот, - продолжил Лесничий, выпив залпом еще одну кружку пива, - а два дня назад, как раз когда вы с королем нашим лупасились, Агнета письмо прислала, просит отрядить ей двух-трех бойцов для совместной экспедиции к горе Аль-Тар, что в самой, стало быть, середке Кодвуса. Ни расспрашивать, ни отказать я ей не мог, сам понимаешь… Тебе все равно туда идти, так сделай крюк. Какая разница? Зато не один, а с отрядом пойдешь, всяк надежнее.
- А не боишься, случаем, что Агнета обидится, когда вместо трех здоровых лесных парней имперского недобитка увидит? Уж очень мне не хочется в тот овраг попасть…
- Ну, сволочи, ну, трепачи, уже рассказали… Что с теми случилось, не знаю, врать не буду, но тебя не тронут - я письмо дам да повязку посланника. В той повязке по лесу без опаски ходить можно, коль какая зараза на тя руку подымет, так свои же прикончат - закон Леса. А что один пойдешь, так не беспокойся, я о твоих подвигах в письме расписал - обиды не будет, хотя, если хошь, двух своих возьми, чай отберешь из двух десятков тех, что потолковей…
- Лучше б твоих взять, они и Лес знают.
- Я сам знаю, что лучше, да не дам. Каждый лук на счету. Не-а, и не проси, тем более у моих мужиков такая, знаешь, «любовь» к лесным девкам, что лучше им уж в одном отряде не быть.
Разговор был явно окончен, дальнейшие препирательства не имели смысла. Дарк встал, кивнул на прощание и направился к выходу. Богорт неожиданно окликнул:
- Переночуешь здесь, в тереме, выступаешь завтра утром, до Агнеты тебя проводят. Зайди в кузню и к лекарю, возьми что нужно. Будут артачиться - отсылай ко мне.
Через некоторое время Богорт почему-то тихо добавил:
- И еще… вчера тут офицер был, тоже ваш, имперский, крепкий такой вояка, видно сразу - бывалый. Хотел с тобой его послать, да сбег, собака… Ты ему передай, коль пути пересекутся, ему сюда дорога заказана, увижу - сам вздерну!
- А зовут-то его хоть как?
- Не знаю. Да и не спрашивал. У него на левом рукаве эмблема такая красная, приметная - оскал волка…

Глава 4
И снова в путь…

Говорят, что день не удастся, если ты встал с левой ноги. Интересно, как начинается утро для тех, кто просыпается от тычка в бок или от того, что тебя отчаянно трясут, вкладывая в незамысловатое движение «туда-сюда» все свои силы.
Первое, что он увидел, открыв слипшиеся от сна глаза, - веснушчатое, усыпанное прыщами лицо пятнадцатилетнего подростка, остервенело трясущего его за плечи. Сначала Дарк хотел укусить нахала за нос, но только чувство брезгливости и перспектива раздавить зубами пару крупных прыщей остановила естественную потребность. Пареньку повезло: словив «крендель», он отлетел в другой конец комнаты, абсолютно не повредив при этом своих назревших «украшений». Благородный поступок имперского офицера почему-то не был оценен по достоинству, скорее наоборот. Зулик, так звали добровольца, решившегося на сие рискованное мероприятие, уселся в дальнем углу у двери и подозрительно зашмыгал носом, собираясь то ли заплакать, то ли плюнуть в обидчика. Великое раздумье было прервано по-солдатски громким «Чо надо?». А надо-то было подростку всего ничего: выполняя приказ Богорта, он должен был разбудить офицера и, не мешкая, отвезти его к амазонкам, поведав по дороге об обычаях и порядках лесных див. Выставляя паренька из комнаты, Дарк объяснил, что обычно людей будят словами, а если уж это не помогает, то необходимо быть более предусмотрительным и, во избежание неприятностей, вовремя отскакивать от «вновь проснувшихся». Поделившись с юнцом «мудростью жизни», Дарк приказал ждать его через час у ворот лагеря и выставил нахала за дверь, с трудом поборов в себе желание дать неразумному подростку напутственного пинка.
Один час - вполне достаточно времени для посещения местного лекаря и кузнеца, чья помощь была обещана Богортом во время вчерашнего застолья. Формировать же отряд для предстоящего похода ему не хотелось по многим, казалось бы, объективным причинам: упадническое настроение солдат, их нежелание покидать только что обретенное лесное убежище, неумение воевать в лесу и т.д., и т.п. Но, прежде всего он не мог решиться на этот шаг по моральным соображениям, которые порой так трудно было объяснить другим, в особенности людям, редко страдающим от угрызений совести. Служа в армии и командуя эскадроном, он всегда знал, что делает сам и что должны делать его подчиненные. Сейчас же он ничего не понимал, чувствовал себя как новорожденный ребенок, впервые увидевший мир и только готовящийся идти по тернистому пути познания окружающего. Он не мог позволить себе учиться жить за счет других, не мог взять ответственность за чужие жизни, подвести тех, кто верит его приказам и полагается на него. Рисковать только своей жизнью было для него сейчас куда проще, куда спокойнее, чем тащить за собой в неизвестность таких же несведущих в лесной жизни солдат, как и он. Дарку было страшно и не хотелось больше видеть трупов в черных мундирах.
- Да, молодой человек, чудненько над вами поработали. Что это было? Простите за бестактный вопрос, но у меня сложилось впечатление, что вы по пьяни голову под колеса разогнавшейся почтовой кареты положили.
Маленький толстенький доктор уверенными профессиональными движениями разматывал набухшую от крови повязку, наложенную вчера впопыхах. При этом он причудливо морщил нос и оттопыривал уши, что делало его похожим на ежика, уловившего запах только что упавшего вблизи яблока. Забавная манера разговора настроила пациента на шутливый лад.
- Вы почти что угадали, доктор, пьяный кузнец спутал мою голову с наковальней.… Кстати, позвольте настолько лее бестактный вопрос. Судя по запаху, то, чем вы мыли руки, перед тем, как лапать мое лицо сильно напоминает…
- Мочу, - закончил фразу старичок, слегка улыбнувшись, - наверное, потому, что моча это и есть. Я рад, что вы в достаточно приличной форме и можете воспринимать ваше положение с юмором, однако шутка не удалась.… Испокон веков такие вот чудаки, как я, полощут руки этой противной желтой жидкостью, прежде чем перевязывать очередной окровавленный кочан. А что делать? По тем условиям, в которых, как видите, приходится работать, моча грудного детеныша - лучшее средство дезинфекции. Я ее даже покупаю у местных баб и храню как зеницу ока в специальном помещении. Хотите увидеть хранилище экскрементов?
- Нет, спасибо, я уже поражен. А меня почему-то лекари убеждали, что лучше использовать спирт…
- И они совершенно правы, но только дифференция в том, что ваши армейские медики имеют этот продукт в совершенно неограниченных количествах, как для дезинфекции, так и для внутреннего потребления. А здесь, батенька, лес… и спирта нет! Использовать же местный самогон не рекомендую.… В нем есть ну очень странные компоненты, - отметил доктор, задумчиво облизываясь.
Перевязка была закончена. Старичок отошел и начал суетливо убирать в мешок хитроумные инструменты и бинты, аккуратно разложенные на столе.
- Если честно, - заговорил он вновь, - я удивлен… нет, пожалуй, шокирован. Вы, молодой человек, просто растоптали и выбросили вон весь мой багаж знаний, накопленный за тридцать лет практики…
Резко развернувшись, лекарь подошел ближе. Умные, знающие глаза смотрели на Дарка в упор, пронизывая насквозь. На какое-то время в комнате воцарилась гробовая тишина, затем врач продолжил тихим вкрадчивым голосом, впечатывая слова в мозг:
- Не знаю, как выглядела рана сразу после удара, но то, что я увидел сейчас, достойно удивления. Такие глубокие и обширные разрезы мне доводилось видеть раньше только на трупах.… И я не знаю, почему вы живы, не вижу для этого ни одного разумного объяснения.
Находясь уже в арсенале и занимаясь подборкой оружия для предстоящего похода, Дарк никак не мог успокоиться. Слова лекаря не столько поразили его, он и сам прекрасно знал, что был на волосок от смерти, сколько оскорбили. Впервые в жизни Аламез почувствовал себя не человеком, а беззащитным кроликом, которого любопытные крестьяне потравили протухшей капустой, а затем воодушевленно обсуждают, почему он еще не подох.
Милые, добрые доктора, насколько чутко они относятся к своим подопечным. Как усердно они пытаются спасти жизнь на операционном столе и как негодуют и даже напиваются, когда это не удается и наглый пациент «совершенно неожиданно» умирает, хотя, по их мнению, должен был выжить. А тут… пришел к лекарю, а он тебе: «Вы труп, батенька, не могли бы объяснить, как это еще ножками по земле стучите? Науке в моем лице хотелось бы это узнать!»
- Ну ладно, к черту все, - сквозь зубы прошипел Дарк, - забыли, пора делами заняться.
А дел предстояло много. Никто из охотников, видимо, не служил в армии и не имел ни малейшего понятия, как хранить трофейное оружие. Почти что трезвый кузнец долго возился с ржавым замком и наконец-то открыл дверь оружейной. Привычный к виду до блеска начищенной амуниции, расставленной в идеальном порядке по оружейным полкам, Дарк обомлел, когда увидел порядка шести-семи сотен мечей, палиц, секир, щитов и всевозможных частей лат, хаотично разбросанных по полу и покрытых толстым слоем липкой грязи. Оружие было в ужасном состоянии. Собрав урожай трофеев, охотники свезли его сюда, даже не позаботившись отчистить от крови и грязи.
Поймав первого попавшегося под руку подмастерья, он направил его к воротам, предупредить Зулика, что их встреча переносится часа на два-три, а сам углубился в поиски хотя бы чего-то, что еще в пригодном состоянии.
Дубины и длинные ножи были идеальным оружием для охотников, воевавших в основном «из засад», а оружие ближнего боя рассматривалось исключительно как средство добивания противника и выяснения отношений при дележе добычи. Инструментарий армейского образца вызывал, скорее всего, пренебрежение - им редко кто пользовался. Трудно представить себе охотника, крадущегося в кустах или прыгающего по оврагам с тяжелой двуручной секирой в руках - тяжело, неудобно и непрактично. Сваленный же здесь лом должен был пойти на переплавку или на продажу королевскому люду. «Так пущай они и отчищают…» - логика лесного кузнеца была проста до безобразия и в корне неверна: оружие в хорошем состоянии дороже стоит.
Пока тело ползало на четвереньках по сараю, а руки были заняты разгребанием мусора, голова усиленно размышляла о том, что он все-таки ищет. Двуручные мечи Дарк не любил. Конечно, они наносили куда больший урон и могли при точном ударе разрубить противника пополам, но в то же время имели много недостатков: медлительны, хороши лишь на длинной и средней дистанции, требуют много сил и, самое главное, исключают возможность использовать в бою вторую руку, которая могла бы или держать щит, или умело использовать кинжал. Дубины или одноручные топоры тоже не подходили, так как, во-первых, ими нельзя колоть, что значительно сужает круг используемых приемов, а во-вторых, данные типы оружия дают легковооруженному противнику значительные преимущества в скорости и маневренности.
При всем богатстве выбора единственным приемлемым решением был легкий одноручный меч. Изрядно вспотев и измазавшись с ног до головы, ползая на карачках по свалке, он все-таки нашел подходящий экземпляр. Им оказался хорошо сбалансированный средней длины «нордер», неизвестно по какому счастливому, нет, просто непостижимому стечению обстоятельств попавший в руки не разбирающихся в оружии лесных жителей.
Глаза Дарка широко открылись от удивления и восторга. Меч был редким, и знающий боец заплатил бы за него целое состояние, да что деньги, продал бы «душу нечистому»…
Тонкий слой покрывающей извилистое лезвие ржавчины походил на таинственный покров многовековой пыли, скрывающей от алчных глаз проходимцев настоящую реликвию, артефакт прошлого, о котором было сложено немало легенд.
В далекие времена становления Империи на северной границе разразилась череда длительных и кровопролитных войн с отсталыми племенами Тугусов и Магрилов. Их орды были плохо организованы, и победа была бы быстрой, если бы не одно обстоятельство, над которым до сих пор ломают голову лучшие ученые мужи цивилизованного мира: «Откуда у прозябающих во тьме невежества, не знающих ремесел дикарей появилось оружие, значительно превосходящее по боевым качествам лучшие образцы имперского вооружения?» Ответа не удалось найти даже после подавления последнего очага сопротивления и проведения ревностных пыток выживших вождей. Загадка осталась неразгаданной, а уникальные экземпляры трофеев нашли новых хозяев в лице имперской знати и высокооплачиваемых наемных убийц, которыми испокон веков кишела Столица и богатые купеческие города.
В отличие от университетской профессуры, новых владельцев прельстили в оружии северян, конечно же, не мистическое происхождение и не уникальность композитных сплавов, а весьма «прикладные», в полном смысле этого слова, свойства.
Относясь к разряду прямых мечей, нордеры были не только надежны и прочны, но и имели ряд качеств, обычно характерных для косых сабель. Ими можно было наносить более сильные косые удары как сверху, так и снизу при гораздо меньшем замахе, чем у обычных мечей. Нордер был лучше управляем во время инерционного движения, что позволяло неожиданно для противника прервать атаку, перейдя к обороне, или быстро нанести удар под совершенно другим углом. Длинный волнистый по краям клинок был достаточно прочен, чтобы принять на себя сильный удар двуручного меча, и в тоже время легок и гибок, что позволяло вести бой маневренно и на хорошей скорости.
Капитан осторожно взял в руки ценную находку и принялся внимательно изучать извилистое лезвие и узкую рукоять. На него нахлынули воспоминания из сказочно безоблачных дней обучения в Академии.
- Господа, позвольте вам напомнить, что вы будущие имперские офицеры! - Грозно поправив съехавшие на кончик носа очки, начал очередное наставление профессор Отарий Татьеро, один из лучших экспертов по оружию Имперской Академии Наук. - Предупреждаю, что впредь не желаю слышать от вас дилетантских словечек типа нордер, возникающих в обиходе из-за нежелания или потенциальной неспособности некоторых влиятельных при дворе особ выговорить полное и точное название этих великолепных образцов вооружения. Вы не ленивые придворные и не подзаборный наемный сброд, вы профессиональные военные, которые просто обязаны знать, что у них в руках!
Лектор сделал многозначительную паузу и внимательно обвел взглядом притихший зал, пытаясь понять, дошла ли до сонных кадетов хотя бы половина его слов, проникнулись ли беспечные юнцы глубиной его мысли.
- Итак, - сурово продолжил Отарий, переходя от убеждения к более эффективному инструменту воздействия, запугиванию, - на предстоящем экзамене я не желаю слышать ни о каких нордерах. Есть только общепринятые в Империи термины для наименования данного класса вооружения: нордхенкер, нордблитцер и норддоннер.
Дарк всматривался в клинок, пытаясь вспомнить уроки профессора Татьеро и определить, что же у него в руках: Северный палач, Молния Севера или Гроза Севера? Усилия были тщетны, память отказывалась воспроизводить точные критерии идентификации, наспех зазубренные перед выпускными экзаменами.
«Разве сейчас это важно? - наконец-то прекратил ломать голову Дарк. - Пускай будет нордер, опущусь на время до уровня темного и невежественного дилетанта».
Умело закрепив меч на поясе, Дарк направился к выходу. Найдя такое сокровище, можно было не тратить времени на дальнейшие поиски. Дополнением к экипировке стали круглый кавалерийский щит, лихо перекинутый за спину, и длинный узкий кинжал за голенищем сапога. Ну, вот и все. Солдат снова готов к действиям.
В отличие от того, как скрытно, пугаясь каждого шороха, он с охотниками пробирался в Лесной Лагерь, дорога к стоянке амазонок казалась легкой увеселительной прогулкой после сытного обеда. Посланники Богорта шли совершенно открыто. Зулик все время забегал вперед, покачивая на ходу длинным тонким шестом, на самом конце которого была намотана желтая тряпка, играющая роль флага посланника. Говорят, что раньше, еще лет двадцать - тридцать назад флаг был общепринято белым, но частые несчастные случаи заставили лесной люд сменить его на желтый, который резко выделялся на фоне зеленой листвы и коричневых стволов деревьев. Кроме флага, на рукаве каждого из них красовалась такого же ядовито-желтого цвета повязка, делавшая их неприкосновенными для обитателей леса.
Несмотря на столь завидное положение, тревожное чувство не покидало Дарка, он был напряжен и постоянно оглядывался по сторонам, ища хоть малейшие признаки угрозы, притаившейся поблизости. Несколько раз мальчик пытался объяснить офицеру, что бояться им абсолютно нечего, но Дарк все равно не терял бдительности и вздрагивал при каждом подозрительном шорохе, к сожалению, контрабандисты и звери не понимают языка дипломатии.
Во время долгого пути он пытался разузнать как можно больше о порядках и обычаях племени амазонок, к которому они направлялись. Но, к сожалению, оказалось, что сам паренек знал о них крайне мало. Все, что рассказал Зулик, было или уже известно, или же об этом можно было догадаться: воительницы жили замкнуто, презирали мужчин и редко разговаривали с незнакомцами. За свою бытность посланником Зулик многократно бывал в лагере амазонок, но знакомыми, кроме Агнеты и пары стражниц, так и не обзавелся, несмотря на его выдающуюся непосредственность, энергию молодости и общительность.
Сама процедура посещения лагеря была на удивление проста и не занимала много времени. По прибытии его сразу же препровождали в сопровождении охраны в палатку предводительницы и по окончании разговора так же быстро выставляли обратно. Только один раз он побыл в лагере немного дольше, и то потому, что у амазонок был какой-то праздник, и его решили покормить. Единственно ценное, что узнал паренек, заключалось в том, что девицы в последние месяцы постоянно тренируются, совершенствуясь как во владении оружием, так и в рукопашном бою. По его словам, с начала лета весь лагерь походил на одну большую арену, на которой места для зрителей не были предусмотрены. Всего однажды он ненадолго задержался после разговора с Агнетой, чтобы понаблюдать за состязанием лучниц. Огромных размеров стражница тут же подскочила к нему, схватила за шиворот и, не говоря ни слова, выкинула за ворота лагеря.
Время шло, солнце садилось, а дорога становилась все безлюднее и безлюднее. Поначалу им часто попадались навстречу разношерстные группы поселенцев: бортники, бредущие на пасеку; охотники, возвращающиеся в лагерь с промысла; усталые дровосеки; пограничники с рейдов, конвоирующие пленных контрабандистов; затем встречи стали все реже и реже.
Наконец-то они увидели первый патруль амазонок. Девицы спокойно сидели на поляне, поправляя луки и прочее обмундирование, представляющее собой дикое сочетание кольчуг, укороченных меховых шкур и набедренных повязок. Путники прошли буквально в двух шагах, но ни одна из представительниц «слабого пола» даже не оглянулась в их сторону, им не было до посланников никакого дела.
До Лагеря добраться в этот же день так и не удалось. По словам Зулика, до главной стоянки оставалось еще шесть часов ходу, а солнце уже село. Бродить ночью по лесу - дело неблагодарное, и путники устроили привал.
Костер разгорелся быстро, а приготовление незамысловатого ужина из скудных припасов, полученных «на дорогу», тем более не заняло много времени. За едой разговор не клеился. Зулик был весьма смышленым парнишкой, но рассказать ничего толком не мог, то постоянно вдаваясь в ненужные подробности, уводя тем самым разговор в сторону, то засыпая непосвященного в лесную жизнь слушателя местными словечками, смысл которых был трудноуловим. Зато все в корне изменилось, когда Дарк решил больше не мучить мальчика расспросами и, наверное, просто от скуки начал рассказывать сам.
Зулику, родившемуся и выросшему в лесу, было ничего не известно о большом мире и его обитателях. Он сидел у костра и слушал, широко открыв от удивления рот и выпучив глаза, слушал о Великой Империи, ее ранее непобедимой армии, о войнах прошлого, о горах Махакана и их странных обитателях - гномах, об эльфах, с трудом уживающихся с людьми, слушал, пока не заснул, убаюканный монотонно тихим, успокаивающим голосом рассказчика.
«Ну, вот и все. Спекся малый. Сейчас посижу немного, часа два-три, и разбужу, - размышлял Дарк, устраиваясь на траве. - Дипломатия вещь, конечно, хорошая, но спать без караула не стоит, тем более ночью и в лесу, который кишит всевозможными тварями». Почему-то вспомнился зал, в котором состоялся разговор с Богортом, и стены, увешанные головами животных. Хотя охота была его любимым развлечением в детстве, но многих тварей из тех, чьи головы были «представлены в коллекции», он не знал. Зато догадывался, что именно здесь они и водятся. Предчувствуя возможную перспективу встречи с одной из таких зверушек, Дарк поудобнее устроился на пеньке и принялся за чистку оружия, которая к тому же позволяла незаметно скоротать время дежурства.
Очистив от ржавчины щит и подтянув потуже кожаные поручни, Дарк остро заточил лезвие стилета, прокрутил его в руке, проверяя правильность балансировки и одновременно привыкая к новому оружию.
Наступила очередь привести в порядок нордер. Взяв меч и кресало в руки, он уж было начал заточку, но вдруг заметил что-то странное в блеске стали, ощутил легкую дрожь клинка и зуд ладони, державшей рукоять.
Внезапно меч засверкал в пламени костра. Яркие отблески плясали на нем, оставляя на гладко отшлифованной голубоватой поверхности причудливые узоры, которые, казалось, жили своей жизнью, двигались, перемещались, уходя по острию в черное звездное небо. Волнистая форма клинка усиливала эффект пляски и чаровала смотревшего, не давая отвести глаз от этого изумительного зрелища, рожденного блеском стали, огнем и звездным небом.
Вскоре Дарк перестал различать отдельные всполохи, перед глазами была единая картина из постоянно меняющихся, движущихся цветовых форм. Картина росла, занимая все больше и больше пространства в его сознании, росла, входя в него, сливаясь с ним. Сквозь треск костра и шепот листвы стали проступать отдаленные звуки, слышен шум бушевавшего когда-то и где-то сражения. Усиливаясь, звук начал распадаться.… Теперь это был не шум, а крики, тяжелое дыхание, звон стали, стоны, грохот падения… предсмертный крик…
Боль, чудовищная боль разорвала голову, вдавила глаза и сжала костлявой рукой горло.
Дарк лежал на траве без сознания, судорожно вцепившись в рукоять меча. Кровь сочилась через свежую повязку на голове и узкой извилистой струйкой текла по лицу.
Среди основных инстинктов любого живого существа голод по праву занимает почетное место. Именно он заставляет медведя-шатуна выползти из теплой норы в лютый мороз, лисицу прорываться к курятнику через стаю сторожевых собак, а человека есть все, что движется, не брезгуя и себе подобными. Голод пожирает тебя изнутри, сводит с ума и убивает.
Волк был стар, он устал и не ел уже целую неделю. Большая стая вооруженных людей устроилась на привал прямо у входа в его нору. Люди были сильными хищниками, тем более когда носили железные шкуры и длинные острые когти. Он не мог справиться даже с одним, не говоря уже о целой дюжине. Четыре долгих дня он ждал, ждал, когда уйдут. И они ушли, не оставив после себя, как всегда, ничего съестного. Два дня обессиленное животное пыталось поймать хоть какую-нибудь дичь, но старания не увенчались успехом. С каждым разом оно все раньше и раньше прекращало преследование жертвы и валилось на траву, чувствуя, как медленно, но неумолимо верно силы покидают его тело.
Волк готовился к долгой и мучительной смерти, как вдруг ему повезло… Болезненно обостренный нюх учуял запах дыма и живой плоти. С трудом перебирая лапами по мокрому мху, он шел на запах человека и обнаружил пару больших кусков мяса, мирно спящих у костра.
Огонь, факелы и красные тряпки - оружие человека на малолетних щенков и вечно осторожных самок, но не против матерых волков, как он. Он уже давно переступил этот порог, поборол страх, прыгая через костры и охотничьи флажки.
В желтых глазах зверя отражались отблески пламени, кровь вновь побежала по уставшему телу, оживляя одрябшие мышцы. Волк крался к огню, осторожно, понемногу ускоряя темп и готовясь к смертельному прыжку. На морде животного заиграл оскал хищника.
Вначале он прыгнет на ближайшего, того, что постарше и явно сильнее, одним точным движением вонзит свои острые зубы в его горло, разрывая артерии и кроша зубами шейные позвонки, затем быстро ко второму.… Если повезет, то тот даже не успеет проснуться. А потом - есть… рвать зубами свежее и теплое от крови мясо…
Волк уже был готов к прыжку, как вдруг что-то насторожило его. В ночном воздухе повеяло опасностью, и он почувствовал, как страх начал проникать внутрь, заполняя все тело. Что-то странное витало в воздухе над поляной. Зверь остановился и принюхался - пахла кровь, кровь того, что постарше. В ней был какой-то давно знакомый, настораживающий, едва уловимый аромат. Но какой? Запах усиливался по мере приближения к жертве, теперь уже он не настораживал, а внушал зверю первородный страх. Волк застыл в нерешительности, быстро перебирая лапами на одном и том же месте и оборонительно щерясь. Он не понимал, что происходит. Внутри проходила борьба, нет, бушевало сражение голода со страхом. Победил инстинкт самосохранения. Животное, обойдя кругом странного человека, с двойной яростью кинулось на его попутчика. Мечты о жизни, мечты о мясе стали реальностью.
Спустя десять дней стая под его предводительством загоняла пятилетнего лося. Испуганная жертва неслась по лесу, ломая на ходу кусты и сшибая молодые деревья, бежала, напрягая все силы, гонимая страхом и преследуемая многочисленными хищниками. И вот наступил решающий момент - вожак прыгнул на шею жертвы. Лось быстро остановился и поддел на рога летящего в воздухе волка. Распоров вожаку брюхо и раскроив грудную клетку, сохатый побежал дальше, уводя за собою стаю.
Волк лежал на траве, ощущая, как жизнь покидает его через пролом ребер. С каждой потерянной каплей крови, приближаясь все ближе и ближе к концу, он снова почувствовал тот странный, едва уловимый аромат, так напугавший его недавно. Но теперь запах исходил от него самого, так пахла его собственная кровь. В последний раз закрывая глаза, волк вдруг понял: «Это был аромат смерти… так пахнет вечность…»

Глава 5
Страна Амазония

Дарк пришел в себя с первыми лучами солнца, безжалостно бьющего по глазам даже сквозь закрытые веки, наступило утро. Он лежал у давно потухшего костра и пытался понять, что же с ним все-таки произошло. Открыть глаза не решался, боялся боли, которая, скорее всего, хлынет в голову сквозь прорези глаз вместе с солнечным светом. Так уже было в прошлый раз, там, на поле. Боль - злая сторожевая собака, которая не нападает сразу, а загоняет прокравшегося в дом воришку в самый далекий угол жилища и ждет возвращения хозяев. Когда Дарк лежал зажмурившись, то чувствовал лишь легкое покалывание в висках и затылке, но как только открыл глаза, так сразу же ощутил сильные спазмы лопающихся в голове сосудов и нестерпимую резь вновь кровоточащей раны. Кожа лица ощущала остатки запекшейся крови, руки тоже были в чем-то вязком и липком. Медленно и как бы с неохотой он начал шевелиться, сел на траву. Через пару минут боль, как ни странно, ушла, и Дарк решился открыть глаза.
«О боже… лучше бы я этого не делал!» - просвистела в мозгах полная ужаса и отчаяния мысль. То, что предстало перед его глазами, было отвратительной картинкой ночного кошмара. Вся поляна была залита кровью, уже собравшейся в омерзительно липкие сгустки. В двух метрах перед ним в странной, неестественной позе лежало обезображенное, полусъеденное тело Зулика. Лица не было, с верхней части черепа еще свисала пара ошметков мяса и кожи. Правая рука была оторвана по локоть и валялась неподалеку, прямо в костре, источая аромат подгорелого мяса. Вместо ног - до блеска обглоданные кости, заканчивающиеся короткими кожаными сапогами с кусками мяса внутри.
Минут пять Дарк сидел без движения, шокированный увиденным. Он не был изнеженным белоручкой и за свою службу в армии повидал многое. Как говорится, «кто хоть раз в жизни увидел последствия удара двуручной секирой, больше уже не заплачет при виде отрубленного пальца…» Привыкший к сценам насилия и убийства, к виду обезображенных трупов, распоротых животов и отрубленных конечностей, сейчас он был не испуган, а растерян. После любого сражения на поле можно было увидеть и не такое, но там все понятно и закономерно, там была война, и любой солдат, не считая наивных новобранцев, был морально готов увидеть или стать подобным. Сейчас же он был застигнут врасплох и подавлен бессмысленной жестокостью происходящего. Казалось, только что сидел и болтал с пареньком, закрываешь глаза, открываешь их вновь и видишь, что собеседником позавтракали.
Немного отойдя от шока, Дарк осмотрел поляну, пытаясь воссоздать картину ночных событий, ответить на вопрос, что же здесь все-таки произошло, пока он был без сознания.
Напавшее животное было одно и не очень крупных размеров. Большой хищник или стая обглодали бы труп полностью, не оставив даже костей. Судя по неестественному извороту головы, первый удар был нанесен в шею, точно в сонную артерию. Удар оказался смертельным, и мальчишка умер мгновенно, даже не почувствовав боли, - «Хоть это радует!». Тварь не боялась огня, чтобы напасть, ей пришлось подойти вплотную к костру и, возможно, даже подпалить шкуру. Скорее всего, это был старый матерый волк, хотя сказать с уверенностью нельзя - в лесу водилось слишком много хищников, которых он не знал.
Единственное, что он так и не смог понять, почему тварь не тронула его? Даже если бы волк сразу понял, что обоих ему не съесть, то наверняка бы перегрыз глотку второму, обезопасив тем самым себя от внезапного нападения во время кормежки.
Последующие раздумья так ни к чему и не привели, зато помогли скоротать время, пока он мечом ковырял землю, роя могилу для своего так бессмысленно и по-глупому погибшего товарища. Именно за этим занятием его и застал патрулирующий окрестности отряд амазонок.
Если бы не повязка посланника, то его пристрелили бы сразу, даже не дав сказать слова в свое оправдание. Командир отряда отдал приказ помочь похоронить тело, что, однако, являлось не жестом «доброй воли», а лишь желанием сэкономить время и быстрее доставить преступника в лагерь. Несмотря на неожиданный поворот событий, сопротивляться было бесполезно. Одно резкое движение, и Дарк был бы утыкан стрелами, как еж иголками.
Разоружив и раздев по пояс «черного», его крепко связали веревкой и без дальнейших расспросов волокли в таком виде часов шесть, аж до самой стоянки.
И вот теперь, связанный и униженный, он стоял на коленях посреди большой залы, пока Агнета и две ее помощницы в который раз перечитывали письмо Богорта, задавая пленному время от времени одни и те же бессмысленные вопросы.
- Благородная Агнета! К сожалению, не могу добавить ничего нового к тому, что уже сказал. Я - капитан имперской кавалерии Дарк Аламез. После поражения в долине «Великих низин» иду в Кодвус, чтобы оттуда вернуться к своим. Два дня назад Богорт предложил принять участие в вашей экспедиции к горе Аль-Шар. Я согласился, так как до Кодвуса одному не добраться. Шел с Зуликом к вам в лагерь, что указано в том письме, которое у вас в руках. Мальчика не убивал, как он погиб не видел, но, скорее всего, волк ночью загрыз.
Во время монотонной тирады, повторяемой уже раз шесть-семь, Агнета смотрела на пленного ничего не выражающими, холодными глазами. На ее некрасивом, но приятном лице пожилой женщины не дрогнул ни один мускул, хотя Дарк мог поклясться, что предводительница сейчас в бешенстве. Последствия несчастного случая, происшедшего прошлой ночью, могли быть ужасными. Охотники могли обвинить амазонок в хладнокровном убийстве подростка, который к тому же был посланником. Такое вот случайное событие способно отбросить дипломатические отношения между амазонками и охотниками далеко назад или, что еще хуже, - привести к возобновлению кровопролитных лесных конфликтов.
Любой правитель, будь он сейчас на ее месте, метался бы в бешенстве, истерично стуча ножкой по полу, и бил бы всех слуг, начиная с казначея и заканчивая младшей прачкой. Нечего и говорить, что стало бы с персоной, обвиняемой в создании инцидента, - в лучшем случае четвертование.
Несмотря на бурю эмоций, бушевавших в груди амазонки, женщина сидела на троне спокойно и гордо, сохраняя во время допроса абсолютную хладность в голосе. Рядом с вожаком, по обе стороны трона, стояли две амазонки, занимавшие, очевидно, в женском обществе весьма высокое положение. Это сразу бросалось в глаза не только по богатству одежд и качеству оружия, но и по тому уважению и благоговению, с которым остальные обращались к ним. Девочки явно были командирами высшего звена этой импровизированной женской армии.
Во время допроса, пока Агнета и ее приближенные обсуждали что-то вполголоса, у Дарка было достаточно времени, чтобы присмотреться к ним повнимательнее.
Воительницу по правую руку от трона звали Гертой, хотя больше бы подошло Гермендильда, Брунгильда и так далее, так далее, со всевозможными вариациями на тему сказаний северных народов об островитянах-богатырях. В ее двухметровой фигуре, усыпанной буграми мышц и шрамами, не было ничего женского. Даже чисто женские аксессуары, по-богатырски возвышающиеся на груди, походили скорее на дополнительный слой брони, чем на то, чем они в действительности являлись. Наверное, в бою она никогда не пользовалась оружием, ей это было просто незачем. Говоря проще: родители хотели мальчика, а получилась Герта…
Стоявшая поодаль Ильза была полной противоположностью своей боевой подруги. Немного повыше среднего роста, она носила длинные русые волосы, изящно завивающиеся на концах, и была обладательницей прекрасной фигуры, которую не укрывали, а наоборот, подчеркивали грубые военные одеяния. Несмотря на природную красоту, в глазах девицы прослеживался интеллект - редкое явление среди красивых женщин, по крайней мере тех, что встречались Дарку.
- Меня интересует не тот бред на лужайке, что ты здесь несешь, а кто твой настоящий хозяин и кто послал тебя в лес: имперская разведка, принц Генрих или еще кто? Какова цель твоей миссии и зачем понадобилось убивать Зулика? - произнесла как всегда спокойно Агнета, пронизывая его бесстрастными, ледяными глазами.
- Единственно, кто меня послал, так это Богорт. А с чем, так про то в письме написано, если хотите - дайте мне, прочитаю медленно вслух, - пытался проявить сарказм пленник, за что и получил удар древком копья от стоявшей позади стражницы.
- Наглые речи - не самое большое преступление, но будь уверен, за них ты тоже будешь наказан. Я знаю, что тебе удалось втереться в доверие к Богорту, но как это удалось - мне абсолютно безразлично. Отвечай прямо на мои вопросы, или мы будем разговаривать по-другому.
- Уважаемая Агнета, я действительно не знаю, что добавить. Я не служу благородному делу шпионажа, а просто пробирался к своим, не имея никакого злого умысла в отношении вас или охотников.
- Допустим, ты обычный беженец, зачем же тогда ты убил мальчика?
- Я не убивал и, как он погиб, не знаю. Очнулся утром - парень мертв, стал хоронить, тут ваши…
- И ты хочешь сказать… - в разговор вмешалась Герта, - …что кадровый имперский офицер в чине аж целого капитана способен на такую глупость, как спать ночью в лесу, оставив дежурным пятнадцатилетнего подростка?
- Я не спал, а потерял сознание. Если еще не заметили, то посмотрите внимательнее на мою голову. Если хотите, то могу и повязку снять… полюбуйтесь!
При этих словах Дарк рывком сорвал с головы повязку, что тут же привело к новому обильному кровотечению. От вида раны у амазонок расширились глаза, а у Агнеты вырвался даже вздох изумления.
- Неужели вы думаете, что от такой «царапины» сознание нельзя потерять? А если я вру и действительно парня убил, так зачем же мне потом труп разделывать? Ваши же видели, в каком он был состоянии, вместе хоронили…
- Как раз это мы тоже хотели узнать, - прервала паузу замешательства Ильза. - Может быть, ты колдун или просто больной придурок. Зачем руку в костер бросил? Я слышала, что колдуны часто используют в своих чарах части человеческого тела… Что же касается раны, то она впечатляет, однако не помешала тебе без оружия разделаться с тремя вооруженными мужиками. Не думается мне, что Богорт такой болван, чтобы послать к нам вместо отряда охотников полудохлого недобитка, теряющего сознание под каждым кустом, и надеяться, что мы не заметим различия. Так что овечкой не прикидывайся!
- Да не прикидываюсь я! Просто устал, когда не верят, устал оправдываться.
- Тогда объясни, невинная душа… - продолжила Агнета, немного наклонившись вперед и пронизывая глазами собеседника, - объясни нам, теткам непонятливым, почему зверь путника твоего пожрал, а тебя самого не тронул?
Аргумент попал в точку, на это действительно нельзя было ничего возразить.
- Не знаю, меня это удивляет не менее вас.
- Ну а ты подумай, тем более что у нас разговора «по-хорошему» все равно не получится. Твоя изобретательность и искусство притворства достойны похвалы, но и мы не дурочки болотные, языки умеем развязывать…
Затем, повернувшись в пол-оборота к Герте, Агнета отдала приказ о проведении «допроса с пристрастием». По мнению атаманши, к вечеру Дарк должен был «запеть»…
Сгражницы схватили его за руки и потащили к выходу, накинув на шею дополнительную меру предосторожности в виде тонкого шнура-удавки. «Страховка» была совершенно излишней, только полному идиоту могла прийти в голову мысль, вырваться и бежать. Когда ты связан, трудно справиться с двумя натасканными охранницами, а если вдруг побег и удастся, то прорываться к лесу пришлось бы через поляну, на которой находилось не менее сорока - пятидесяти амазонок, для которых лук был естественным продолжением руки.
Его, конечно же, не убили бы, в этом не было необходимости, но девицы прекрасно бы повеселились, утыкав ноги беглеца стрелами. Изображать «бегущего кабана» почему-то не хотелось.
Любой уважающий себя дворянин средней руки строит замок. Дворян везде было много, а следовательно, и замки можно было встретить на каждом шагу: большие и маленькие, высокие и не очень, пугающие и комичные - в общем, всевозможные. Однако у всех них были две общие черты - большая зала для проведения бесчисленных разгульных пьянок и подземелье, где пытали разбойный люд и неверных жен. Замок, не имеющий данных атрибутов, считался ущербным и незаконченным. Амазонки были более практичным народом, и не разделяли удовольствий. В центре лагеря была большая поляна, на которой и проходила вся общественная жизнь племени: там ели, упражнялись с оружием, занимались выделкой шкур и починкой, а так же пытали пленных.
Дарка привели к большому, наверное, двухсот-трехсот-летнему дубу и подвесили на нем за руки. Ноги беспомощно болтались в воздухе в каком-нибудь метре от земли. Подошедшая Герта изысканно вежливо попросила его никуда не уходить и дождаться прибытия ее «девочек», которые должны были уделить ему максимум внимания в этот вечер.
Он висел, ощущая всем телом падение мелких капель едва накрапывающего дождя. Вокруг дерева начали рассаживаться девушки с мисками мутной похлебки в руках, пахнущей непонятно чем. Вечер, скоро ко сну, почему бы им не совместить ужин с приятным для глаз зрелищем?
Вскоре появилась Герта с двумя ее любимицами, тащившими плети и бочонок с водой. Девушки были эффектными. Обтягивающие кожаные одежды и высокие сапоги из дубленой кожи плотно облегали их стройные, загорелые фигуры, удачно сочетающие в себе женские формы и натренированность мышц. Блондинка с длинными кудрявыми волосами звалась Реей, а брюнетка с короткой стрижкой - Леей.
То, что вскоре должно было произойти на поляне, напомнило Дарку сюжетцы мерзких книжонок барона Садо де Марко, которыми сопливые кадеты зачитывались в Военной Академии. Творения барона открывали юнцам безграничные горизонты фантазий. Он считался кумиром, сильным мужчиной, умеющим обольщать и держать «в узде» женщин. Уже потом, как-то во время маневров, судьба свела его с бароном. Встреча принесла лишь разочарование. Он оказался мерзким толстеньким старикашкой, пускающим ветры при каждом удобном случае, да к тому же импотентом, которым стал благодаря неустанным стараниям бесчисленных наложниц.
Прежде чем начать действо, Герта обратилась с речью, адресованной то ли к нему, то ли к многочисленным зрителям.
- По повелению верховной предводительницы свободных амазонок, благородной Агнеты, сегодня и здесь проводится не экзекуция, а допрос имперского офицера, повинного в убийстве посланника лесничего Богорта! Тебе, ублюдок, сильно повезло, по приказу Агнеты запрещено бить по голове и по… «мужскому достоинству»!
- Наверное, благородная воительница посчитала это «ниже своего достоинства», - пытался отшутиться язвительным каламбуром Дарк, однако шутка осталась без внимания. Уж слишком неподходящей была аудитория.
По голове и другому месту действительно не били, зато в остальном оторвались на славу. Разминку начали с плетей, которыми девицы орудовали достаточно бойко, по схеме: два-три удара, затем плети в воду, и еще два-три удара.… С лиц прелестных мучительниц не сходили загадочные ухмылки, глазки весело горели. Картина избиения сопровождалась веселым улюлюканьем толпы. Краем глаза Дарк заметил, что на него делают ставки. «Интересно, какова система - через сколько времени расколюсь или на чем: на плетях, батогах или на еще каком инструментарии?»
К сожалению, он не мог присоединиться к общему веселью. Каждый новый удар обжигал грудь, как укус дикой осы, боль накапливалась, становилась все сильнее и сильнее. Хотелось кричать, орать, выть и кусаться от ярости. Ни того, ни другого он позволить себе не мог: до мучителей было слишком далеко, а кричать и плакать запрещал офицерский кодекс чести. К тому же почему-то до сих пор он считал амазонок женщинами, при которых показывать слезы было позором. В конце концов он нашел достойный выход из ситуации - начал ругаться.
Бесившийся в агонии мозг обострился беспредельно, и по поляне разносился богатый арсенал армейского фольклора, который очаровал публику. Улюлюканье затихло, сменилось хохотом и одобрительными выкриками. В толпе, как всегда, нашлись оригиналы, которые быстро записывали вылетающие из него междометия, словосочетания, а порой и целые предложения.
К этому моменту Рея и Лея наконец-то устали, и Герта опять начала задавать те же самые наскучившие ему вопросы. Отвечать на них абсолютно не хотелось, и вместо этого Дарк разразился сложносочиненной тирадой, смысл которой сводился к тому, что мамочка Герты очень любила прогулки по лесу, где паслось стадо озабоченных горилл.
Он, конечно же, отдавал себе отчет, что злить палача не рекомендуется, но, к сожалению, эмоции взяли верх. К счастью, Герта не разозлилась и отреагировала весьма спокойно, видно, кто-то из ее «клиентов» уже выдвигал эту гипотезу, или предположение было действительно правдой, на которую, как известно, не обижаются.
Подойдя поближе, она ослабила веревку, чтобы спустить висящего пленника. Его ступни болтались теперь гораздо ниже, от поверхности их отделяло каких-то десять - двадцать сантиметров. Такое положение тела было гораздо удобнее для использования батогов.
«О бедные мои ребра, как мне вас жаль!» - прошептал Дарк, увидев, что поклонницы Садо де Марко уже отдохнули и направлялись в его сторону с длинными дубовыми шестами.
Девицы уже смекнули, что их подопечный - крепкий орешек, и решили подойти к экипировке серьезнее: надели на кисти кожаные фиксаторы и избавились от дублетов, обнажив тем самым торсы, которые при других обстоятельствах можно было бы назвать весьма привлекательными. Герта приблизилась к нему вплотную и злобно прошипела в ухо: «Что, нравятся девочки?! На сегодня они твои, доставят незабываемое удовольствие…»
Терять офицеру было уже нечего, а чувствовать себя беспомощной жертвой, не хотелось. Сопротивляться он не мог, и единственное, что оставалось - огрызаться. Картинно развернув голову к собравшейся публике, он нарочито громко произнес: «Не извиняйся, Герта! Я в кавалерии служу, там лошади так смердят, что запах вспотевших баб меня не пугает…» Добавить ничего не успел, девки остервенело накинулись на него и начали дубасить с двойной скоростью. Ругаться больше не мог, перерывов между ударами едва хватало, чтобы вздохнуть. Ему так хотелось отключиться, потерять сознание. «Ну почему, почему этого не происходит… только б скорее все закончилось…» - постоянно вертелось в его голове.
Болтаясь на веревке в состоянии странного полузабытья, он видел, что Рея разводит костер, а Лея готовится калить железо. Спектакль близился к завершению, и публика уже покидала поляну, бурно обмениваясь между собой впечатлениями. Сквозь гул в ушах, он расслышал скомканные обрывки фраз: «…Агнета приказала… прекратить… на сегодня все». Веревка ослабла, и он рухнул на землю; потом почувствовал, как кто-то тащит за ноги его обмякшее тело.
Говорят, что люди во сне часто видят будущее, точнее, один из вариантов его реализации, к нему же почему-то приходили только призраки прошлого…
- Совсем другое дело. Ты больше не похож на беззащитного ягненка. Немного отдохнешь, и продолжим, только запомни, фиксировать руку надо менее твердо… чуть-чуть помягче.
Наконец-то Джер была довольна, наконец-то занятия перестали быть сплошным избиением. Дарк преуспел во владении мечом и мог уже продержаться на ногах целый час, упражняясь со своей строгой учительницей. Она больше не травила его и разговаривала как с равным, ну, почти что как с равным. Вот и сейчас они вместе сидели на длинной дубовой скамье и обтирались водой из одного чана. Пить во время занятий Джер запрещала.
- Фехтование - это не только умелые руки, сильные ноги и отменная реакция. Чтобы хорошо владеть мечом и победить врага, нужно еще и думать, просчитывать возможные варианты действий, как свои, так и противника. Начиная бой, не забудь, что его обязательно нужно закончить, и закончит его только смерть.
- Странный вы народ, эльфы, мудрые, но так сумбурно говорите, что хоть удавись.
Джер загадочно улыбнулась, отчего тень грусти пробежала по ее лицу.
- Возможно, ты и прав. Наверное, мы слишком долго живем, чтобы говорить просто, и слишком ненавидим людей… Ты никогда не обращал внимания, что старшие братья часто издеваются над младшими? Как ты думаешь, почему?
- Ну, не знаю…
- Они видят в них себя, таких, какими они сами были несколько лет назад: глупыми, неуклюжими, наивными, не понимающими, казалось бы, простых вещей. Вот тебе и описание в двух словах проблемы «человеко-эльфийских отношений», а ваши ученые мужи трактаты пишут.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

- А меня убеждали, что основной вопрос - в территориях.
- И в этом тоже, но я говорю не в государственном масштабе, а про обычную жизнь, про таких эльфов, как я, которые уже многие годы живут среди людей, в их городах, но все продолжают в глубине сердца ненавидеть своих младших братьев.
- Разве ты меня ненавидишь… или моего отца?
- Когда вырастешь, поймешь, мой младший брат!
Джер улыбнулась и впервые ласково погладила волосы на его голове. Очнувшись от приступа сентиментальности, она продолжила наставление:
- Так, вернемся к тому, что ты не понял. Постараюсь выразиться попроще. Во время боя нет сильных и слабых, нет добрых и злых, женщин и детей, есть только ты и враг. Один из вас должен умереть, третьего не дано.
Джер ненадолго замолчала, тень грусти снова омрачила ее лицо.
- Два года назад один близкий мне человек пытался пойти по третьему пути, и был убит. Он мастерски владел мечом и быстро расправился с противником, но проявил милосердие - не стал добивать, просто отвернулся и пошел прочь. Тот, кого он пощадил, хладнокровно вонзил вилы ему в спину. Дело надо всегда доводить до конца. Если ты вынул меч, то убей врага, и пускай тебя не мучают сомнения, называемые вами, людьми, совестью.
Прервав философские размышления, они вновь обратились к практике меча. Дарк отрабатывал нападение, и у него уже хорошо получалось. Выбрав правильную позицию и темп ведения боя, он теснил противника. Нанося быстрые и легкие удары, принуждал Джер к постоянной обороне, не оставляя шанса для контратаки. Вдруг произошло нечто странное. Защищаясь, Джер внезапно сорвала жилет, обнажив красивую упругую грудь, призывно колыхающуюся при каждом вздохе. Дарк обомлел и застыл на какую-то долю секунды. Воспользовавшись замешательством, Джер сделала резкий глубокий выпад, сильно ударив мечом прямо в висок. Не успевший отойти от изумления паренек рухнул на колени, обхватив руками разбитую голову.
Джер подошла, внимательно осмотрела рану и, убедившись, что ничего страшного не произошло, обратилась к нему снова менторским тоном:
- Ты плохо усвоил урок. В бою нет мужчин и женщин, есть лишь ты и враг. Откинь все чувства, забудь, что ты мужчина! Враг должен всегда оставаться врагом и должен быть уничтожен.
За всю неделю не было ни одного дня, когда бы ему удалось нормально выспаться. Дарк уже привык просыпаться по утрам то от головной боли, то оттого, что его нещадно трясли. Это утро не было исключением, но на сей раз его вполне деликатно пинали в живот.
Действия стражницы объяснялись просто, пленного пришли допросить, а дотрагиваться до его грязного, всего в кровоподтеках и ссадинах тела рукой, амазонке явно не хотелось из эстетических соображений.
Он лежал на липком от грязи полу в узкой и темной землянке, в которой неимоверно пахло сыростью и перегноем. Посреди комнаты стояла Агнета. Судя по гримасе ее лица, затхлый воздух заключения ей тоже не нравился.
Жестом указав стражнице на дверь, предводительница присела на узкую скамью - единственный чистый предмет в помещении.
- У тебя есть сказать что-то новое? - прозвучал ее лаконичный вопрос.
- Конечно, есть. Я жалуюсь на условия заключения, требую просторную светлую темницу и теплую постель, да, еще… пожрать бы не мешало.
- Заткнись! Неужели твои мозги настолько недоделаны, что не боятся смерти? Тебя могут убить по одному моему слову, а ты продолжаешь дерзить, ничтожество!
- Благородная Агнета, за последние несколько дней меня столько били и жизнь столько раз висела на волоске, что я прекратил обращать внимание на подобные мелочи. Если вас интересует, убивал ли я Зулика или нет, то мне нечего добавить к уже сказанному. Можете сделать со мной что хотите, но сказать мне действительно нечего.
В комнате воцарилось гнетущее молчание, но к несчастью, продлилось оно не долго.
- Жаль, что все так обернулось. Ты стойкий, волевой человек и мог бы нам пригодиться. Как ни странно, но теперь я тебе верю; верю, несмотря на полное отсутствие логики в твоих оправданиях. Но, к сожалению, это уже не имеет значения. Зулик - не просто мальчишка на побегушках, он был единственным наследником Богорта.
Слова Агнеты прозвучали как гром среди ясного неба. Только теперь до него дошло, насколько безвыходна ситуация, в которую он попал.
- Богорт хотел обучить сына искусству дипломатии, поэтому и посылал к нам с донесениями. Парень подрос бы, и ему пришлось бы общаться не только с простыми людьми, но и уметь хитроумно обходить ловушки дворцовых интриганов. Прозорливости ума нужно учиться с детства, вот и пристроил паренька к делу…
- И что же теперь?
- А что теперь, вчера отправила письмо к Богорту, написав про смерть сына. До правды докапываться больше не буду, не мое это теперь дело, пускай Богорт и разбирается. За тобой уже выслали конвой, мои люди отведут тебя в нейтральный сектор леса, где и передадут в руки охотников, только, как понимаешь, радоваться тебе нечему, быстро не умрешь.
В избушке опять воцарилось молчание. Дарку хотелось что-то сказать, но сказать было нечего. Картина будущего была безнадежна и ужасна. Охотники вывернут его наизнанку, мстя за смерть сына Лесничего, вчерашнее «приключение» у дерева покажется детской забавой по сравнению с теми муками, что ожидали впереди.
Будь у него поменьше житейского опыта, он тут же рухнул бы на колени, умоляя пристрелить его на месте или отпустить в лес. К сожалению, он знал, что это ни к чему не приведет. Даже если амазонка сжалится над ним, то отпустить не сможет. Единственный способ обуздать и отвести от себя гнев Лесничего - выдать убийцу сына, и непременно живым…
Рисуя в воображении ужасные картины ожидающих его мучений, Дарк не заметил, как Агнета ушла. Вскоре пришла стража.
Шествие по лагерю амазонок напоминало похоронную процессию, за исключением того, что труп еще был жив и передвигался самостоятельно. Конвоируемый четырьмя стражницами, две из которых несли его оружие, Дарк совершенно не ощущал на себе взглядов окружающих. Находившиеся вокруг амазонки занимались своими делами, не обращая на него никакого внимания: ни сочувствия, ни ненависти - одно сплошное холодное безразличие.
Миновав поляну, процессия подошла к воротам лагеря, где их уже ожидала Рея, нетерпеливо расхаживая взад и вперед. Девушка выглядела хорошо отдохнувшей после вчерашних «трудов праведных», на лице сияла задорная обольстительная улыбка. Привычный костюм «а-ля сама жестокость» уступил место коротким охотничьим сапогам с отворотами, меховому подобию набедренной повязки, открывающей на всеобщее обозрение длинные стройные ноги и… о боже… его кавалерийскому дублету, свежевыкрашенному в непонятное сочетание зеленых и коричневых цветов, которое спустя много веков будет названо потомками цветом хаки.
Понятно, что привлекло внимание девицы к армейскому обмундированию. Куртка была очень легкой, но благодаря вшитым внутрь стальным пластинам, хорошо защищала владельца, как от стрел, так и от рубящих ударов. Кроме того, прикрепленные поверх рукавов наручи не только защищали руки, но и, как показала недавняя практика, могли быть эффективно использованы в нападении. Нашивки и прочие знаки различия были аккуратно срезаны, а на левом рукаве красовалась желтая повязка.
«О боже, только не это, - прошептал Дарк, осознав, что именно Рея будет командовать конвоем, - я не выдержу еще шесть-семь часов издевательств».
Отчитав подошедших стражниц за нерасторопность, мучительница кошачьей походкой подошла к Дарку. Кокетливо улыбаясь, ласково положила руки на плечи, а затем резко прижалась к его груди, нежно обхватив голову.
- Привет, солдатик. Ну, как ты после вчерашнего? Курточку узнаешь? Хороша-а-а, да? А самое главное - «потной бабе» как раз впору пришлась!
При слове «бабе» девица сильно сжала шею руками, так что края наручей чуть было не раздавили артерии. Кровь прилила в голову и бешено стучала в висках, дышать было нечем, и Дарк почувствовал, что теряет сознание. Неожиданно Рея ослабила хватку и тихо прошептала ему на ухо, как будто делилась с ним загадочной тайной: «Герта просила передать тебе привет, мно-о-ого приветов, котенок…»
Наконец-то Рея потеряла к нему интерес. Подозвав одну из стражниц, приказала покрепче связать пленного и захватить его амуницию, которую тоже передадут охотникам. Через пять - десять минут, ушедших на последние приготовления, отряд двинулся в путь.
Вскоре лагерь скрылся из виду, и у Реи снова улучшилось настроение. Вооружившись уже знакомым ему дубовым шестом, она шла в двух-трех шагах позади заключенного и методично, через равные интервалы времени, наносила резкие тычковые удары в затылок, бок, икры, позвоночник, которые непременно сопровождались всевозможными шутливыми комментариями и одобрительным хохотом стражниц. В общем, девчонки повеселились на славу.
Вначале издевательства бесили Дарка, пару раз он даже прикусил губу, сдерживая вырывающиеся крики боли и ярости, но потом, как ни странно, привык. Что-то притупилось и в измученном теле, и в оскорбленном сознании. В конце концов «игра с телом» наскучила, и его оставили в покое.
Он не помнил, сколько они пробрели, пока Рея не отдала отряду приказ остановиться и приготовить оружие.
- Ну вот, кажется, и все, пришли. Знаешь, я хотела бы довести тебя до охотников, а потом пойти с ними и насладиться, как медленно-медленно из тебя вынут кишки. Возможно, мы бы обменялись опытом, я могла бы показать им пару интересных трюков. Но, к сожалению, моему сожалению, нашу великую воительницу Агнету на старости лет мучают приступы доброты.… Да, да, она вдруг решила облегчить тебе участь и пристрелить по дороге, якобы при попытке к бегству. О… я вижу радость в твоих глазах, радость и облегчение. Ты прав, если думаешь, что я не осмелюсь нарушить приказа. Я выполняю указания точь-в-точь, как велит мне мой долг, но до этого… я немного отведу душу, пройдясь напоследок по твоей спине еще пару раз за оскорбления, нанесенные лично мне и наставнице Герте. На колени, мразь!
Весть о решении Агнеты действительно обрадовала Дарка, обрадовала как помилование. Обнадеженный хорошим известием разум усиленно начал просчитывать варианты, как избежать «прощальных поцелуев», и, кажется, нашел решение.
Медленно встав на колени, Дарк гордо вскинул голову и обратился с последней речью к своим мучителям:
- Давай, выполняй свой долг, хотя, если честно, то меня тошнит, насколько вы, девки, глупы и спесивы. Мелете языками направо да налево, словами красивыми кидаетесь: свободные воительницы, благородная предводительница, долг, честь, свобода.… Тьфу, да вы даже смысла этих слов понять не в состоянии. Не влезают понятия эти в ваш куриный рассудок, так вы их под свой бабий лад приспособить пытаетесь.
Поскольку его до сих пор еще не прервали ударами палок, шанс выкрутиться все-таки был.
- Мужиков вон терпеть не можете, их грязными похотливыми свиньями называете, а вот ни одному мужику в голову не придет, так за честь свою бороться - безоружного, связанного человека палками бить. У нас, грязных мужланов, по-другому за честь поруганную да оскорбленную мстят - на поединок вызывают.… Ну что ж, бей! Видно, мне на роду такой позор написан, от бабья неотесанного смерть принять.
Как ни абсурден был план спасения, как ни наивен, но он сработал. Злобно сузив глаза, Рея отбросила шест прочь и выхватила из-за пояса ятаган. Одним прыжком оказалась рядом с пленным и разрубила путы.
- Марса, дай меч подонку!
- Но как же, Агнета…
Амазонка не успела продолжить, получив по лицу стальными наручами.
- Не смей перечить, дрянь, меч говорю!!!
Нордер снова вернулся к своему хозяину. Как приятно было ощущать ладонью его мягкую кожаную рукоять, смотреть на ровное, полированное лезвие. Права, ох права была древняя поговорка: «Коль меч в руке, не все потеряно».
Рея яростно кинулась в бой, нанося обидчику молниеносные и сильные удары, крутясь в пируэтах и сбивая противника с толку. Она была хороша: напориста, энергична и непредсказуема. С первой же секунды схватки смотревшим со стороны амазонкам стало ясно, что Дарк разозлил зверя, которого вряд ли сможет обуздать.
Он отступал, отступал, постоянно ставя блоки и пропуская скользящие удары. На его голом торсе уже краснело несколько свежих порезов. В голове солдата крутилась навязчивая мысль: «Продержаться, главное продержаться, хотя бы минуту… еще чуть-чуть, пока не отойдут от оцепенения руки, пока кровь не разольется по онемевшему от двухдневных пут телу…». И Дарк продержался.
Он вновь почувствовал силу рук и гибкость суставов, почувствовал, как проходят боль и усталость, как нормализуется учащенное дыхание.
Рея продолжала наступать, тесня противника к краю бездонного оврага, ей осталось совсем немного. Бой проходил в таком диком темпе, что казалось, противник вот-вот совершит ошибку, вот-вот неправильно среагирует на безумный полет ятагана и не успеет отразить последний, решающий удар. Но ошибку совершила она: увлекшись нападением, не заметила, что противник уже вошел в темп боя и теперь просто ждал удобного момента для контратаки.
Совершив ряд обманных ударов, Рея сильно рубанула с пятой позиции, сверху вниз, надеясь разрубить пополам голову врага, не успевшего бы ни быстро отпрыгнуть, ни поднять меч для блока. Неожиданно Дарк резко ушел вниз, присев на корточки и подняв обеими руками меч над головой. Ятаган пролетел вниз и наткнулся на нордер всего в метре от земли. Сила инерции потащила Рею за рукой, вперед. На какую-то долю секунды амазонка нависла над противником, оставив незащищенной нижнюю часть тела. Резким боковым разворотом меча Дарк перерубил икроножную мышцу на правой ноге и тут же кувырком ушел вбок. Быстро поднявшись, он кинулся на врага, прибивая его сильными ударами к земле и не давая встать в полный рост.
Рея слабела, из разрубленной ноги хлестала кровь. Стоя на одном колене, ей с каждой секундой было все труднее и труднее сопротивляться. И вот наступил момент, когда рука ослабла и выронила меч, глаза закатились, и беспомощное тело воительницы пало на землю.
Подойдя ближе. Дарк занес руку для последнего удара. «…И каждый бой завершает смерть…» - пульсировало в голове. Но добить врага так и не удалось. Не вмешивающиеся до этого момента в бой стражницы встали на защиту своего командира.
«А ну отойди и положь меч!» - послышался за спиной голос. Обернувшись, Дарк увидел четыре лука, нацеленных ему в голову.
Командовала амазонка с окровавленным лицом, та самая, что получила от своей подруги наручем: «Карпа, Инга, помогите Рее, быстро! Нома, свяжи ублюдка!»
Отданным приказаниям не суждено было сбыться, впрочем, так же, как Марсе стать командиром. Из кустов, находившихся всего в двадцати метрах от места схватки, с шумом вылетел болт и вонзился прямо в лоб командующей амазонке. Нома, все еще державшая на прицеле Дарка, отпустила тетиву. Он инстинктивно пытался парировать стрелу мечом, но не успел, уж слишком близким было расстояние, зато инерция финта отклонила тело немного вбок и стрела пролетела мимо, содрав лишь кусок кожи над ухом.
Тем временем кусты снова зашевелились, и послышался грозный свист еще одного болта, перешедший в душераздирающий женский крик.
Абсолютно не задумываясь над возможными последствиями своего поступка, Дарк рванулся к краю оврага и «ласточкой» прыгнул вниз. Сильно ударившись о землю в конце полета, он еще долго катился кубарем по пологому скату, сшибая сучья деревьев и подминая под себя кустарники, пока не достиг дна. Немного отдышавшись и проверив целостность костей, медленно полез вверх. Раза три-четыре он падал и скатывался обратно, но все же вставал и упорно продолжал попытки выбраться, пока одна из них не увенчалась успехом.
Вновь оказавшись на поверхности, увидел поляну, усеянную телами амазонок. Во всех трупах, даже в голове Реи, торчали одинаковые как братья-близнецы арбалетные болты. Кусты больше не шевелились, видно, тайный доброжелатель пожелал остаться по каким-то причинам неизвестным. Тишину леса нарушали лишь пение птиц да успокаивающий шепот деревьев.
«Ну, вот и все. Я снова один, снова не знаю, куда идти и что делать, - вертелось в его голове, - хотя нет, что делать я, пожалуй, знаю - немного поспать, часов двенадцать, не больше…»

Глава 6
Джентльмены удачи

Один, два, три, четыре… девять и еще три в палатке, итого двенадцать. Плохо, как плохо, - тихо шептали губы Дарка, внимательно следившего за перемещением амазонок по стоянке. Уже три часа он лежал посреди разросшегося до неимоверных размеров куста дикой смородины и наблюдал за отрядом, на который наткнулся совершенно случайно. Шансов обнаружить его у амазонок почти не было, уж больно крупным был куст, а снятый с одной из убитых стражниц маскировочный плащ делал его абсолютно невидимым посреди зелени.
Вначале он лежал без движения, боясь выдать свое присутствие малейшим звуком или треском сучьев, однако, хороший камуфляж и ветреная погода, постоянно приводившая в движение ветки, внушили Дарку мысль о полной безнаказанности его действий. Теперь он много возился, часто меняя положение затекших рук и ног, и даже прихлопывал порою назойливых комаров, пытающихся пировать на открытых участках его тела.
В принципе он мог уже давно и совершенно безнаказанно потихоньку выбраться из-под куста, отползти на безопасное расстояние и пойти своей дорогой. Однако лежать посреди колющейся смородины его заставлял не страх быть обнаруженным при отходном маневре, а иное, не менее важное обстоятельство.
Проснувшись после спокойного и продолжительного сна, он впервые за несколько дней почувствовал себя счастливым и отдохнувшим. Логика подсказывала вернуться на место боя и собрать амуницию с убитых; и он решил последовать гласу рассудка, несмотря на полную темень вокруг.
Обшаривать трупы пришлось впотьмах, почти на ощупь. Стащив с Реи свою же когда-то черную куртку, он прихватил лук с полным колчаном стрел, а затем собрал полупустые фляги с водой. Провизии, к сожалению, не было. Амазонки шли недалеко и рассчитывали обернуться всего за один день, так что тащить с собой лишний груз смысла не было. На следующий день, ощущая потребность утолить разбушевавшийся желудок, он пытался охотиться, но его старания скорее походили на подвиги слона в посудной лавке…
И вот он лежал под этим проклятым кустом в надежде украсть провизию. Начинать действовать можно было лишь с наступлением темноты, когда отряд заснет, а «на часах» останется лишь пара полудремлющих амазонок. Сейчас же он коротал время, наблюдая за происходящим.
Припасы были сложены прямо у костра, так что долгих поисков в потемках не предвиделось. Тюков с едой было много, значит, до конечной цели путешествия отряду было еще далеко. Возможно, это именно та экспедиция, к которой он должен был присоединиться по желанию Богорта. Если так, то ему крупно повезло. Украсть провизии надо немного, чтобы никто не заметил, затем можно было бы осторожно следовать за отрядом, прячась по кустам и оврагам. Они идут к горе Аль-Шар, что в Кодвусе, лучших проводников ему все равно не найти. Главное - действовать скрытно и не теряя бдительности.
Сомнения насчет цели экспедиции были внезапно развеяны. Вышедшая из палатки амазонка откинула капюшон плаща, и он увидел длинные русые волосы с кудряшками на концах. «Ильза… ну конечно же, такую важную и рискованную экспедицию должен был возглавить кто-то, кто пользуется личным расположением и доверием Агнеты. Они точно идут к Аль-Шар!» - обрадовался Дарк, одновременно морщась от очередного укуса представителя семейства комариных.
Небо в эту ночь было на удивление ясным, и звезды ярко мерцали в просветах между густыми кронами деревьев. Ничто не нарушало полный спокойствия сон лагеря. Караульных было всего трое: одна амазонка сидела у костра, подкидывая дров, а две другие прохаживались вокруг палаток, изредка подходя к своей более удачливой подруге и обмениваясь парой слов о чем-то о своем, «о женском»… Смена троицы подходила к концу, стражниц уже клонило в сон, и они потеряли бдительность. Наступило самое удачное время для «ночных деяний».
Осторожно передвигая конечностями и прижимаясь как можно плотнее к земле, Дарк медленно выполз из всего колючего укрытия. Глаза неусыпно следили за воительницами, мирно беседующими у костра, ловили каждый их жест, пытаясь предугадать их дальнейшие поступки. И вот, двое снова ушли на обход палаток, медлить было нельзя. Стараясь не шелестеть травой и не задевать особо трескучих сучьев, он прополз метров пять и скатился в неглубокую яму, где и застыл, внимательно вслушиваясь в тишину.
Казалось, что первая перебежка удалась, по крайней мере со стороны часовых не последовало никаких действий. До заветных мешков с провизией оставалось еще пять-шесть шагов, то есть еще один короткий бросок. Перегруппировавшись и собравшись с духом, Дарк начал медленно ползти, прислушиваясь к приглушенным голосам часовых после каждого неловкого, как ему казалось, движения.
Порой излишняя осторожность еще хуже, чем беспечная невнимательность. Боясь быть обнаруженным, он двигался слишком медленно и не успел пробраться к мешкам до прихода стражницы.
Она была всего в шагах десяти и ничего пока не заметила, но шла точно в его направлении и через несколько секунд обязательно увидела бы распластанный на земле силуэт вора.
И снова голову осенил извечный вопрос: «Что делать?» Отползти назад он уже не успел бы. Чтобы спастись, надо было быстро принять не какое-нибудь, а единственно верное решение, сделать правильный выбор. К счастью, решение приняли за него.
Когда силуэт часового приблизился почти вплотную, сзади него неожиданно выросла тень. Она схватила амазонку за голову и резким движением переломила шею, до Дарка донесся тихий хруст позвонков. Осторожно опустив тело часового на землю, тень быстро проскользнула к нему и легла рядом, прошептав офицеру в ухо: «Лежи тихо… и без глупостей». Видя как «тень» шустро расправилась с недругом, глупостей совершать не хотелось, шуметь было тоже не в его интересах.
Вскоре из-за ближайшей палатки к костру выскользнула такая же тень в черном плаще с глухим капюшоном, быстро обхватила сзади сидевшую стражницу и вонзила кинжал в сердце.
Амазонка повалилась назад, издав приглушенный предсмертный крик. Операция по ночному захвату лагеря была сорвана. Палатки тут же зашевелились, что-то внутри пришло в движение, и на поляну начали выскакивать полуголые, но вооруженные амазонки. Двое девиц из ближайшей палатки тут же накинулись на неудачливого диверсанта. Третья напасть не успела, свалилась наземь прямо на бегу. Чуть ниже левой лопатки торчал черенок стрелы с ярко красным оперением.
«Тень», лежавшая рядом с Дарком, быстро вскочила и кинулась на подмогу своему товарищу. Выбора не было. Втянутому в конфликт волею судьбы и своими неумелыми действиями, ему оставалось лишь прийти на помощь неизвестным союзникам.
Застигнутые врасплох амазонки были обречены. «Тень» у костра быстрым движением откинула полы плаща и выхватила два длинных остроконечных кинжала. Лихо крутя ими, она умело защищалась от наседавших противников. Вскоре к ней подоспела помощь: бойцы в черных плащах тут же заняли самую выгодную в данных условиях позицию «спина к спине» и отчаянно отбивались от превосходящего по численности противника. Изредка то один, то другой делали выпады, благодаря которым ряды врага редели. Тем временем невидимый стрелок продолжал «класть» одну за другой выбегающих из палаток воительниц.
Дарка теснили двое: одна с боевым шестом, а в руках другой с изумительной быстротой сверкал легкий топор. Наверное, они обе хорошо владели оружием, но после упражнений с Реей, он этого не заметил. Резкий низкий выпад, сопровождаемый прямым уколом в грудь, уложил на землю девицу с шестом. Амазонка, ударившая сбоку топором, промахнулась, потеряла равновесие и повалилась на землю. Добить ее было несложно и не заняло много времени.
Выскочившая на поляну Ильза тут же оценила ситуацию. Отбив маленьким круглым щитом выпущенную в нее стрелу, кинулась в кусты на поиски лучника. Вернувшись буквально через минуту с окровавленным мечом в руках, она кинулась в гущу боя на помощь своим, что, однако, никак не повлияло на общий ход событий.
Расправившись с последней из нападавших, Дарк увидел, как двое незнакомцев атакуют единственную оставшуюся в живых, Ильзу. Вмешиваться было бессмысленно. Все трое одинаково искусно владели оружием, но «тени», имея численный перевес, легко расправлялись с жертвой. Говоря проще, они уже давно могли бы прикончить ее, но по каким-то непонятным причинам пытались взять живьем. Тот, что был справа, отвлек внимание девушки на себя, и в тот же миг его напарник кинулся, сбил с ног и прижал ее к земле грудью. «Бои в партере» видимо не входили в программу обучения свободных воительниц. Через пару минут все было кончено, пленница лежала крепко связанной.
«Тени» поднялись с земли и откинули глухие капюшоны. Как и предполагал Дарк, они оказались мужчинами. Голова ближнего к нему была густо покрыта растительностью. Незнакомец сильно вспотел, видимо, сильно устав после ночного веселья, его длинные черные волосы, борода, усы и даже брови были обильно покрыты капельками пота. Отерев лицо, он обратился к своему товарищу:
- Профессор, сколь те говорить, чтоб с ножичком не выпендривался. Брось чудаковать - башку ломай, вернее будет! А уж если руки к ножу боле привыкли, так бей точно в сердце!
Профессор оказался щуплым, низкого роста мужиком с маленькими, хитренькими глазками и с седыми, коротко стрижеными волосами. Существо смотрело на мир сквозь линзы узких продолговатых очков в бесцветной оправе, нацепленных на самый кончик носа. Как догадался Дарк, прозвище было получено благодаря не только странным очкам, но и заумной манере разговора.
- Да я ж точно, в сердце… - запыхавшись, бормотал псевдоученый-муж, пытаясь оправдаться перед компаньоном, - но это ж фемина обыкновенная, вид от человека конструктивно отличающийся. На груди, значит, у нее большие отложения жировых тканей имеются, которые и смягчили удар.
- Какие еще ткани, ты чего несешь, плесень очкастая?!
- Ну, груди… груди, по-простому, значит. Вот они-то удар и смягчили. Он у меня на мужиков поставлен, а баб, значит, сильнее бить надоть…
- Ох мудрый, ох мудрый, зараза! Ты мне из-за своей мудрености чуть ли все дело не споганил, заморыш. А ну, сгоняй-ка лучше в кусты, посмотри, что там Серафим застрял? А мы тут пока с незнакомцем чуток потолкуем.
Отослав профессора, бородач развернулся к Дарку и, снимая черный, застегивающийся до груди плащ, задал неожиданный вопрос: «Водку бушь?» Получив утвердительный ответ, достал из бездонных пол балдахина плоскую железную флягу, немного отпил и протянул ее собеседнику.
- Кто таков и куда прешь, коль не секрет?
- Человек божий, а иду в Кодвус… - в свете последних событий называть свое имя как-то не хотелось. Незнакомцы могли оказаться охотниками или просто недолюбливать имперских офицеров.
- Угу, ясно дело. А меня вот, человек божий, Гаврием кличут и направляемся мы прямехонько в Кодвус, то бишь, значит, нам с тобой по пути. Коль с нами идти хошь, так хоть как-нибудь, да назовись, а то кликать трудно…
На поляне вновь появился профессор, подойдя к Гаврию, он угрюмо опустил голову, чтобы не смотреть в глаза старшему: - Серафим мертв… зарезан… сзади по горлу…
Оцепенение продлилось недолго. Крепко стиснув зубы и сжав кулаки, Гаврий с остервенением набросился на связанную Ильзу. Успокаивая душу пинками в живот пленной, бородач не произнес ни слова, лишь потом, уже отойдя от тела, тихо процедил сквозь зубы: «Курва, мать твою…»
Маг нервно постукивал сухими костяшками изящных пальцев по подлокотнику замысловатого кресла, обтянутого, если верить россказням пропойцы-мастера, кожей предводителя орков, погибшего лет сорок назад при очередном неудачном штурме Великой Стены. В принципе ему было абсолютно безразлично, была ли это действительно кожа свирепого Урс-Хора или обычной свиньи, украденной из соседского хлева. Главное, что в это свято верил сам мастер, его многочисленные подмастерья, а следовательно, и половина населения Кодвуса. Такие нелепые слухи были чародею весьма на руку.
Мантия мага-некроманта обязывала к всевозможным чудачествам и непонятным действиям, создающим вокруг него загадочную атмосферу таинственности и страха. Если он заказывал кресло, так из кожи орков, стулья - из костей мифического урдона, который вряд ли вообще существовал на самом деле, а камин - только из панциря гигантской черепахи-людоеда. Маг уже давно устал пускать пыль в глаза окружающим, но, к сожалению, обман был суровой необходимостью.
Долгая жизнь привела его к весьма парадоксальному заключению: люди, в большинстве своем, уважают лишь грубую силу и то, чего боятся, что непонятно и внушает отвращение на грани с ужасом. Итак, основными ингредиентами зелья нормальных взаимоотношений с людьми являлись: сила, загадочность, страх и непредсказуемость поступков. Отсутствие или малая доля любой из составляющих в этой гремучей смеси могли привести к летальным последствиям в буквальном смысле слова. Недавно, лет так двадцать назад, гильдия магов была потрясена известием о массовом сожжении ученых мужей королем Эдвином в далекой Виверии. Не вдаваясь в отвратительные подробности сего акта первобытного вандализма, можно сказать лишь, что тамошние маги поплатились за чрезмерную доверчивость к светским властям, немного приоткрыв завесу таинственности над истинной сущностью своих деяний. Зелье успеха потеряло всего один компонент, а маги - свои головы, как, впрочем, и остальные части тела.
С другой стороны, когда нет страха и силы, загадочность переходит в непонимание, затем в отторжение и наконец-то входит в заключительную стадию плачевной метаморфозы - костер, огонь, уничтожающий все непонятное, чужеродное и потенциально опасное.
Наглядным примером сего утверждения был благородный барон фон Вильд, как раз сидевший сейчас напротив. Еще полгода назад он кричал, что уничтожит цитадель сатаны, воздвигнутую бесовским отродьем на его землях, что очистит именем Божьим и силой Святой Веры это проклятое место от скверны. В пламенных речах необузданного по молодости лет и невежественного с рождения барона цитаделью естественно называлась башня мага, а скверной, наверное, сам некромант.
Однажды юный ревнитель Истинной Веры даже решился на штурм, но после легкой демонстрации возможностей прикладной магии святое войско разбежалось, а праведный гнев властителя местных земель поутих. Побочным и совершенно неожиданным эффектом действия магических чар явилось истинное расположение феодала к своему «ученому, мудрому, снизошедшему до общения с ним другу», которое выражалось в частых дружеских визитах с нижайшими просьбами о мелких одолжениях.
- Благородный барон, к сожалению, не могу удовлетворить вашу просьбу и оживить умерших в прошлом году во время мора крестьян. Да, я прекрасно понимаю, что у вас трудности со сбором урожая, что половина мужиков перемерла, а оставшиеся разбежались, но давайте не будем превращать великое таинство смерти в неиссякаемый источник бесплатной рабочей силы. К тому же, не противоречит ли сама эта мысль вашим святым помыслам?
- Но мэтр, я как истинный верующий готов везде и всяко бороться с любыми деяниями сатаны, биться насмерть за правое дело веры! Но в данном случае мною движет лишь желание помочь семьям усопших. Если вы не сочтете возможным удовлетворить мою просьбу, то урожай может остаться неубранным, и крестьянам зимой нечего будет есть. Задача всякого истинно верующего состоит в том, чтобы заботиться прежде всего о благе живых, а потом уже о спокойствии усопших и прочих этических вопросах.
- Сожалею, но я вам действительно откажу. Мне не хотелось бы портить отношения с вашей церковью и другими ее преданными вассалами, которые, скорее всего, истолкуют назначение моих чар совсем по-иному. Некому убирать урожай - наймите батраков! Придется раскошелиться, но ничего, думаю, ваша бездонная казна выдержит потерю нескольких десятков динаров. А сейчас прошу простить стариковскую бестактность, мой юный друг, но меня ждут дела. Я не успел завершить пару важных экспериментов для герцога Уильфорда.
Маг откинулся на спинку кресла и закрыл глаза, давая понять пронырливому феодалу, что разговор завершен. Наконец-то услышав долгожданный скрип тяжелой скамьи и тяжелую поступь удаляющихся шагов, маг снова открыл глаза. Некромант достал из потаенного шкафа со снадобьями и приворотными зельями небольшой хрустальный шар и начал быстро тереть его, тихо бормоча непонятные заклинания. Шар засверкал, по гладкой поверхности побежали голубоватые искры, послышался какой-то странный булькающе-шуршащий шум.
Осторожно положив шар на стол, маг подвинул поближе кресло, сел в него и, закрыв глаза, начал монотонно повторять один и тот же загадочный призыв: «Люпус, отзовись!» Так прошло минут пять, а может быть, десять, прежде чем шуршание в шаре прекратилось, и до мага донесся тихий, но отчетливый голос: «Если это ты мне, то с каких это пор, ершь твою медь, я стал Люпусом?!» Маг открыл глаза и облегченно вздохнул. Не удававшийся в течение последней недели сеанс наконец-то состоялся.
- Уже давно, с тех пор, как ты пропал, а у моих добрых соседей-магов появилась дурная привычка без устали болтать по переговорным каналам. Спасу нет, какой белиберды только не наслушаешься. Некоторые бездельники торчат там целыми сутками, так что давай говорить осторожно, без имен и конкретных фактов.
- И как же мне тебя величать: Ваше могущество, великий и ужасный, или еще как?
- Да как хочешь, лишь бы никто ничего не понял.
- Ну, тогда будешь «Фабулес»…
- А это еще почему?
- Трепаться уж больно любишь, сказки рассказывать, да морды загадочные строить, пока настоящие мужики делом заняты и по лесам комарье кормят.
Неясно, что так сильно разозлило мага в вольных речах его собеседника, наверное, замечание о комарах, но тон беседы сразу перестал быть дружеским. Насупившись и по-детски оттопырив нижнюю губу, маг раскраснелся как рак и заорал в шар, потряхивая при каждом вздохе щуплой козлиной бородкой:
- Эй ты, мужик деловой! Совсем обнаглел? Чем сам месяц назад занимался, гад?! По борделям мотался да собутыльникам рожи от скуки бил, дармоед, пока я тут в поте лица зельями травился, деньги зарабатывая!
- Ух ты, ух ты, как разошелся. Жаль не видно, поди, и пар из ушей уж валит, и морда от натуги красная?!
Маг посмотрел в зеркало и с ужасом заметил, что полностью, за исключением пара, соответствует описанию. Тем временем собеседник продолжил:
- Ну чо, остыл, что ли, говорить-то можно? Палку-то не перегибай, я свое дело знаю… и делаю. А что насчет борделей, так да - мотаюсь. Я человек простой, приходится общественными, так сказать, девками пользоваться. Это вы, Ваше могущество, с герцогами да баронами якшаетесь и от них баб в дар принимаете. Сколько у тя там сейчас в гареме? Десять али двадцать?
- Не важно. Ладно, давай к делу, потом наши облики моральные сравним.
- Ну к делу, так к делу.
- Надеюсь, ты с ним?
Возникшая в разговоре пауза, казалось, тянулась целую вечность.
- Я знаю, где он и с кем он, знаю, куда и зачем идет. Пока что все складывается хорошо.
- Ты что, обалдел? Неужели с ним еще не говорил?
- Пока нет, еще рано.
- Люпус, у нас мало времени. Колесо уже завертелось, я почувствовал. Скоро дойдет до тебя и остальных. У нас очень мало времени!!!
Последняя фраза нарочно была произнесена по складам и медленно, чтобы донести до собеседника всю серьезность происходящего. Несмотря на убедительность голоса мага, его партнер «по шару» был абсолютно спокоен.
- Знаю, мой друг, знаю, но говорить пока все равно не буду.
- Что-то не так?
- Возможно, пока еще не понял. Развитие чрезвычайно замедлено, никаких существенных проявлений. Он до сих пор смотрит на мир прежними глазами. Поспешное вмешательство может только все испортить, натворить много бед.
- Ты думаешь, что он не успеет?
- Кто знает, но нужно быть готовым к самому худшему - бороться с бедой собственными силами.
- А может быть, все-таки рискнуть?!
- Не иметь сильного союзника гораздо лучше, чем получить слабого, но врага. Пока не могу ничего сказать точно, буду ориентироваться по ситуации. Готовьтесь к худшему и… на связь больше не выходи, у меня тут тоже соседи не сахар…
Связь прервалась так же неожиданно, как и началась. Мерцание шара погасло, оставив некроманта в полной темноте посреди большой пустынной зады. Где-то выл ветер, играя с оконными ставнями, как мир с человеческой судьбой. Маг чувствовал, как что-то движется и уходит из его понимания, как меняется жизнь, а он остается прежним, обреченным на вымирание. Грядущая смерть его не страшила, пугало лишь бессилие и незнание, как сопротивляться наступающим событиям. В ту ночь он впервые за пятьсот лет своей долгой жизни во сне не увидел будущего. Ему явились лишь призраки прошлого…
Ильза крутилась по земле, конвульсивно содрогаясь от удушья. Засунутый ей в рот кляп и так уже сильно затруднил дыхание, а удары Гаврия довершили дело, приведя к спазмам дыхательных путей. Возможно, она бы совсем задохнулась, если б не молниеносная реакция Дарка, успевшего вовремя подскочить и вытащить кляп. Агония прекратилась, рот девушки жадно, глубокими шумными вдохами глотал воздух. Оклемавшись, девушка не придумала ничего лучше, как разразиться изысканной бранью, так что кляп был поспешно возвращен на свое законное место.
Осмотр пострадавшей полностью удовлетворил даже такого опытного спеца в военной травматологии, как Дарк. На груди и животе выступали красные пятна, пара ссадин и пара отеков.
Парни были профессионалами. Буря эмоций, бушевавшая в их сердцах из-за смерти боевого товарища, с которым они, наверное, прошли бок о бок много миль, много боев, не ввергла их в пучину безумного бешенства и не заставила выместить гнев на связанной женщине. Пара пинков и куча оскорблений не в счет, это пустяки, от этого не умирают.
Буквально через минуту после экзекуции Гаврий уже был абсолютно спокоен. Вместе с Профессором они занялись сбором и осмотром трофеев, забыв на какое-то время об их новом спутнике.
Предоставленный сам себе, офицер занялся самым важным, как ему тогда показалось, делом - рытьем братской могилы. К счастью, в инвентаре отряда нашлась довольно удобная лопата, и мучаться с мечом как в прошлый раз не пришлось. Когда работа была наполовину выполнена, он почувствовал на себе удивленные взгляды.
«Эй, паря, я, конечно, понимаю, что эти заразы тебя тоже достали, но закапывать живьем, это уж слишком!» - послышался возмущенный голос Гаврия. Какое-то время они стояли и тупо смотрели друг на друга, и только потом до Дарка дошло, что его благие намерения были неправильно истолкованы. Там, где вырос он, трупы закапывали в соответствии с канонами Единой Церкви, здесь же в лесу, просто сжигали.
Как известно, нет правил без исключений. В местном церемониале похорон их было два. Трупы закапывались, если потом их нужно переносить, например, как в случае с Зуликом, тело которого закопали и, скорее всего, на следующий день достали вновь, чтобы передать отцу. Второе исключение применялось только к трупам кровных врагов, которые специально оставлялись на съедение животным или бросались в болото.
Ему сразу же вспомнился рассказ Кудрявого об овраге, доверху набитом телами бежавших имперских солдат. Интересно, чем беглые солдаты досадили лесным воительницам, что с ними поступили как с кровниками?
Похороны амазонок были короткими. Их окровавленные тела кое-как свалили в еще горевший костер, предварительно сняв амуницию и подбросив в огонь пару новых поленьев. Затем «тени» ушли в лес, откуда вскоре вернулись, осторожно неся на руках тело убитого друга. Серафима сожгли отдельно, с почестями, разложив вокруг его костровища трофеи, снятые с амазонок.

Предыдущая страница 3 Следующая страница


Одиннадцатый легион 4

Закончив траурный ритуал, мужчины распределили добытое продовольствие по мешкам с поклажей и тронулись в путь. Дарку досталось самое неблагодарное занятие, тащить за собой на веревке связанную Ильзу. Амазонка была норовистой, постоянно упиралась ногами в землю, моталась из стороны в сторону, яростно пытаясь освободиться от пут, в общем, доставляла начинающему конвоиру массу неудобств. Вскоре ему надоело терпеть капризное поведение пленницы. Резким рывком на себя он повалил Ильзу на землю, а затем, подойдя вплотную к пытающемуся подняться телу, сильно сдавил правой рукой ее горло.
- Послушай, ты меня знаешь, ты меня помнишь. Я имперский офицер и остаюсь им даже в вашем богом забытом лесу. Все, что я делаю, делаю в соответствии с кодексом чести, о котором ты, скорее всего, даже и понятия-то не имеешь. Так вот, этот кодекс заставляет меня относиться к женщине, как к женщине, даже если она амазонка, а к пленному, как к пленному, то есть уважительно, коль его все-таки взяли в плен, а не вздернули на первом попавшемся суку. Если ты хочешь, чтобы я помнил о своих принципах, веди себя спокойно. Если же нет, то ты пройдешь через все, что прошел я благодаря стараниям твоих падких на издевательства подруг.
Рука разжалась, отпустив горло. Неизвестно, подействовала ли на Ильзу пламенная речь или сила руки, сдавившей горло, но девушка больше не сопротивлялась и покорно побрела за своим хозяином.
Находясь на «спорных» участках леса, как выражался ведущий группу Профессор, нужно было сохранять бдительность и по возможности избегать встреч, любая из которых могла оказаться последней, в особенности когда ведешь на привязи сильно помятую и растрепанную предводительницу амазонок. Нападения стоило ожидать не только со стороны воительниц, случайно наткнувшихся на разгромленную стоянку отряда и пошедших по следу обидчика, но и охотников, не любящих праздно мотающихся по их владениям чужаков.
Естественно, в такой ситуации путники шли осторожно, внимательно осматриваясь и прислушиваясь; часто петляли, заметая следы, показывающие на истинное направление их движения. Группа кралась по дебрям леса, избегая не только попадавшихся на пути большаков, но и обычных троп. Профессор, бывавший когда-то в этих местах, весьма логично и доходчиво объяснял цель их хитроумных маневров: «Тропы называются тропами, потому что их протоптали, значит, иногда кто-нибудь по ним да бродит. Есть вероятность на этих топтателей натолкнуться, а лучший способ выиграть бой, как известно, - избежать его…» Дарк отметил, что, несмотря на свой чудаковатый вид, Профессор был совсем не глупым малым.
Тревожное чувство подозрительности появилось сразу, как только они тронулись в путь. Мозг Дарка отошел от шока после неожиданного боя и тут же начал посылать сигналы потенциальной опасности своему беспечному хозяину. Глас рассудка бесновался в голове и громко орал: «Очнись, дурак, что ты делаешь? Ты идешь по дремучему лесу с людьми, о которых ничего не знаешь!!!» Действительно, офицер не знал ни кто его попутчики, ни зачем пришли в Лес. Цель же нападения на превосходящие в четыре раза силы амазонок вообще оставалась загадкой.
Логичнее всего было предположить, что они обычные контрабандисты, отбившиеся от каравана, но в этом случае слишком уж много оставалось непонятных моментов. Ни Гаврий, ни Серафим, ни тем более Профессор не были похожи на тех пленных бандюг, которых он несколько раз встречал еще по дороге в охотничий лагерь. Уж больно дорогая одежда и амуниция, да к тому же оружием все трое владели как закаленные в боях, хорошо обученные наемники, а не деревенские лопухи.
Граница была далеко на северо-востоке, дня три-четыре пути от того места, где они впервые встретились. Сейчас же, как ему удалось определить, они шли точно на север, то есть немного не в том направлении. Если его попутчики просто так сильно заплутали и теперь специально петляют, ища безопасный обратный путь, то где их поклажа? Контрабандисты обычно носят товары в обе стороны, иначе это невыгодно.… И, наконец, почему напали на лагерь и перебили амазонок, зачем тащат с собой Ильзу?
Вопросов было много и на них нужно было получить ответы как можно скорее, желательно до наступления темноты, в которой куда легче напасть и вонзить кинжал в спину. До сих пор его попутчики вели себя дружелюбно, пожалуй, чересчур дружелюбно. Кто знает, каковы их истинные намерения?
Как будто прочитав полные сомнений и беспокойства мысли Дарка, Гаврий неожиданно остановился и сбросил с себя поклажу на землю.
- Ну все, Профи, хватит на сегодня, давай огонь разводить. А ты, паря, стреножь-ка принцессу, пока мы по-шустрому привал организуем. Чую по твоему озабоченному виду, поболтать хочешь. Так всяко лучше трепаться за жрачкой да выпивкой, чем на ходу, мух глотая.
Гаврий оказался прав, накалившаяся атмосфера взаимного недоверия начала быстро разряжаться по мере опустошения мисок с бобовой похлебкой и трофейных кувшинов с вином. Утолив голод, спутник Дарка решил начать разговор первым.
- Кажется, парень, тебя больше не устраивает видеть в нас случайных попутчиков, просто людей, с которыми идешь в Кодвус. Мучают сомнения, ту ли компанию ты выбрал. Ну что ж, вполне нормальная ситуация: у тебя есть вопросы, а у нас, возможно, найдутся ответы. Может, начнешь?
- Не люблю лезть в чужие дела, Гаврий, но согласись, что пока мы вместе, они и меня касаются. Если постоянно грозит опасность, то хотелось бы знать простые, даже скажу так, элементарные вещи: кто твои попутчики, чем занимаются, что делают на чужой территории? Прикроют ли они тебе спину в бою или нет? Мне необходимо знать это, в свою очередь, тоже готов все рассказать о себе.
- Угу, совершенно точно, расскажешь… Я хочу наконец-то услышать твое имя, остальные подробности ни для меня, ни для Профи не имеют никакого значения. Мы знаем о тебе достаточно, чтобы сидеть у одного костра и пить эту омерзительную кислятину; достаточно, чтобы не прибить тебя еще там, на стоянке; достаточно, чтобы позволить целый день идти позади нас и не оглядываться при каждом шорохе.
На суровом, густо покрытом растительностью лице Гаврия промелькнула загадочная ухмылка, затем он весело подмигнул Дарку:
- Хочешь послушать твою историю, паря?
- Валяй, обожаю беседовать с прорицателями.
- Я не прорицатель, не маг и не сумасшедший, просто сорок лет топчу эту поганую землю и порою кой-чему да учусь, например, быстро разбираться в людях. Поправь, если в чем вдруг не прав!
Он зажмурил глаза и сидел молча минуты две-три, не более, затем быстро выпалил на одном дыхании:
- Ты офицер имперской кавалерии, попал в Лес после недавнего поражения вашей армии, идешь в Кодвус, причем по пути успел подружиться с охотниками настолько, что они направили тебя с поручением к амазонкам. Девицам ты чем-то не понравился, и они решили тебя прикончить, но ты сбег. Все верно?
- Но как, как ты узнал?!
- Я бы мог, конечно, притвориться ясновидящим, колдуном и т.д., и т.д., как это делают бродячие шарлатаны различных мастей, но все просто… - Гаврий улыбнулся еще раз, - наблюдательность и никакой мистики, никакой.… Что ты имперский офицер сразу заметно по одежде, хотя она и перекрашена. Кавалерист, так как сапоги мало сбиты и ранее часто чистились, в то время как у пехтуры подошвы стерты, и пыль обычно въедается в кожу. Кроме того, во время боя заметил, что ты активно передвигаешься по полю, в то время как пехотинцы привыкли к другому стилю - драться в куче, то есть когда мало места и передвижения затруднены. Насчет Кодвуса? А куда тебе еще идти?
- Поразительно, но остальное-то как узнал?
- Охотники собирали имперских по всему лесу, видно, для какого-то дела, ты был в Лагере и достал свой щит там. Это, наверное, единственное место в мире, где так небрежно относятся к оружию - щит ржавел несколько месяцев, прежде чем попал к тебе. Сбежать из Лагеря, да еще с оружием ты бы никогда не смог, следовательно, тебя добровольно вооружили и отпустили. Приступов щедрости у Лесничего не бывает, значит, тебя послали с поручением к девицам. Если набрел бы на них случайно, то так глубоко на их территорию не прошел бы. С девицами ты повздорил, они тебя долго били, а потом связали.
Дарк бросил мимолетный взгляд на свои руки. На кистях были кровоподтеки и еле заметные следы веревок.
- Даже если не брать во внимание следы на руках, - продолжал Гаврий, деловито опрокинув очередной стакан с «кислятиной» в рот, - …то выдает тебя, как ни странно, куртка. Она явно меняла хозяина, что возможно или при крупном проигрыше в кости, или если тебя посчитали трупом, а куртку - трофеем. Вторая версия более вероятна, поскольку в азартные игры амазонки не играют. Вряд ли ты стал бы перекрашивать обмундирование - имперские офицеры уважают свою форму, к тому же за короткие сроки и так качественно сработать мог только профессиональный ремесленник, которым ты не являешься. Достаточно или продолжать?
Ответить Дарк не успел, внимание собеседников было внезапно привлечено чудачествами Профессора.
Покончив с едой и уже изрядно набравшись, ученый муж уселся напротив связанной Ильзы, достал из походного мешка большую лупу с красивой, инкрустированной ручкой и начал внимательно изучать интереснейший образец «Фемина Обыкновениус», порою сопровождая осмотр восхищенными выкриками: «великолепно», «чудеснейший экземпляр», «какие длинные и ровные конечности». Чем чаще он отхлебывал из стоявшего рядом кувшина, тем изысканнее были выкрики.
Положение объекта изучения, а если точнее, рассмотрения, явно не устраивало девушку. Злоба и ненависть сверкали в глазах. Она начала судорожно дергаться, пытаясь освободиться в порыве гнева. Попытки не удавались, и это бесило ее еще больше. В конце концов Гаврию надоело наблюдать этот странный трагифарс с лупой, и он цыкнул на своего компаньона.
- Профессор, заткнись, надоел! И девку не трожь, она нам еще пригодится.
- А я и не трогал, мой мозг без-емо-цио-н-анально изучает образец этого вида и раз… раз-мышляет над возможным пр-р-р-рактическим применением.
- Я те покажу применение! Сказал, заткни пасть!
Обидевшись, что его в очередной раз не поняли, Профессор, сопя, лег на землю, развернувшись к костру своим вторым, и, наверное, истинным лицом. Через минуту по поляне разносился мощный, богатырский храп, в унисон которому порой звучали другие, менее приятные для слуха и обоняния мелодии.
Обсудив потенциальную опасность взрыва костра, путники отсели немного в сторону и продолжили прерванный разговор.
- Меня зовут Дарк… Дарк Аламез, и я действительно капитан имперской кавалерии. А с кем имею честь, кто мой умудренный жизненным опытом собеседник?
- Гаврий, а точнее, Габриель эль Сорано, бывший капитан пиратского корвета «Улыбка фортуны» и уже лет десять как старший офицер спецслужбы Кодвуса. А тот чудак, что пытается храпом да… сапом разметать костер по поляне, - продолжил Гаврий с легким оттенком грусти в голосе, - бывший лучший канонир во всех водах от мыса Мортана до Эльсоры, а ныне - мой близкий друг и помощник.
Кодвус - загадочное, таинственное королевство - представлялся каждому стремившемуся попасть туда путнику по-своему. Некоторые, как, например, Дарк, перекладывали на пограничье привычные для них этические и социальные стереотипы общественных устоев и государственного устройства, считая, что в стране, находящейся по соседству с очагом постоянной угрозы, просто обязана быть сильная королевская власть и жесткая военная дисциплина. Другие, например, беглые каторжники - товарищи Гаврия, вспоминая темные торговые махинации с кодвусовскими контрабандистами и купцами, разница между которыми едва прослеживалась, считали его островком вольности и беспредельной свободы на отдаленном пустыре цивилизации. И те, и другие были правы; и те, и другие ошибались.
Он был странным порождением человеческой культуры, сочетающим в себе жесткую деспотию монархии и неограниченную свободу предпринимательства во всех его порой негативных проявлениях. Случаи, когда в сложном механизме государственного устройства «не тот шарик залезал на не тот ролик», были не то чтобы частыми, скорее периодичными. В эти моменты Кодвус походил на один большой объятый пламенем бордель, в котором бесполезно пытаться тушить пожар или прыгать в окно, а нужно только найти безопасное местечко и ждать, когда все успокоится само по себе.
Государство было слабым и раздираемым внутренними противоречиями, регулярно возникающими из-за различий интересов отдельных политических группировок, экономических кланов, религиозных сект и прочих банд. Вряд ли оно могло бы сопротивляться вторжению внешнего агрессора. Однако, несмотря на непомерные амбиции правителей соседних королевств, Кодвус был в абсолютной безопасности. Никому бы и в голову не пришло, вешать на себя такую обузу, как защита границ от орков. Короли предпочитали воевать между собой, отгородившись от нависшей проблемы удобным и, как ни странно, надежным буфером.
Королевством Кодвус стал всего лет сто назад, а до этого был лишь удаленной, затхлой провинцией некогда сильного государства Морении, переставшего существовать в результате внезапного наступления многочисленных полчищ кровожадных орков. Хорошо обученной регулярной армии удалось сдержать натиск диких племен и, медленно отступая, дать возможность мирным жителям бежать далеко на юг, за горный хребет, где наконец-то и удалось окончательно остановить агрессора. Маленький сторожевой пост, перекрывающий узкий проход, был основательно укреплен по последнему слову военной инженерии. Впоследствии он получил громкое название «Великая Стена». Орки дальше пройти не смогли, а отсталая провинция с бесчисленным числом беженцев в своих рядах стала именоваться королевством Кодвус, во главе которого был герцогский дом Уильфордов.
Соседи доброжелательно отнеслись к новоиспеченному правителю и вскоре подписали с ним протекционный договор. Условия данного акта были беспрецедентны по тем временам. Короли обязались каждый год выделять крупную сумму денег из своей казны в качестве безвозмездной помощи Кодвусу, а герцог за это должен был обеспечивать незыблемость горных рубежей.
Первые тридцать лет все было великолепно, страна процветала. Трудности начались потом, когда постоянные атаки орковских орд наконец-то окончательно истощили людские ресурсы. Ослабший гарнизон крепости уже с трудом сдерживал все новые и новые атаки. Положение было критическим, катастрофа могла произойти в любой день. И тогда герцог принял удивительное по прозорливости и рискованности решение - провозгласил республику и гарантировал всем ее гражданам полную свободу во всем. Двадцатишестилетний герцог передал бразды правления избираемому из числа граждан Совету, оставив за собой лишь отдельные права и функции: зашита границы, обеспечение внутреннего правопорядка и, конечно же, право на распределение «субсидий», регулярно получаемых от других государств.
Обещанное было выполнено, и в страну хлынули реки многочисленных беженцев: бывшие крестьяне, утомленные беспределом самодуров-хозяев, беглые каторжники, диссиденты, спекулянты; короче говоря, все те, кто плохо ладил с властями или кому надоело «рвать пупок», батрача на ненасытных господ. Вскоре, привлеченные полной свободой и тем, что даже Единая Церковь здесь не смела совать свой длинный нос в их дела, в страну переселились маги, ученые, медики.
Основной принцип жизни в Кодвусе был банален и прост: «Занимайся чем хочешь, лишь не паскудь у всех на виду. Как зарабатываешь на жизнь, никого не касается». Естественно, что страна стала раем для контрабандистов, спекулянтов, воров, наемных убийц и, само собой разумеется, для посредников нечистых на руку крупных политических фигур и финансовых магнатов, совершающих здесь «левые» операции.
Именно благодаря этим, так сказать, «сливками» общества, в Кодвус и хлынула очередная волна эмиграции, состоящая в основном из агентов всех существующих в мире разведок, начиная от самой могущественной - Имперской, и заканчивая таинственным эльфийским сообществом Шара-эль-Джабон.
Конечно же, герцог не возражал, когда разведки выслеживали своих же соотечественников, совершающих нелегальные сделки на его территории, или когда мимоходом шпионили друг за другом, абсолютно не нарушая спокойствия окружающих. Но его политика нейтралитета и невмешательства в эти пикантные дела была почему-то расценена как признак слабости. С каждым годом жить становилось все хуже и хуже, а поведение шпионов все наглее и развязнее. Уильфорд не обращал внимания, когда агенты начали подрабатывать на торговые гильдии, шпионя за кодвусовскими контрабандистами; закрывал глаза на караваны фальшивомонетчиков, направляемых имперской разведкой через его владения в Филанию; и даже мирился со шпионами при своем дворе; однако однажды его терпение лопнуло. Случилось это после того, как сотрудники враждующих служб устроили средь бела дня открытую потасовку прямо на центральных улицах города. Во время массовой поножовщины погибло более тысячи мирных, ни в чем не повинных граждан.
На следующий день после бойни, правитель подписал два указа: первый - о казни всех оставшихся в живых зачинщиков беспорядков, а второй - о создании специальной службы безопасности Кодвуса. Во главу нового формирования встал двоюродный брат герцога, барон Рональд Диверто, который, несмотря на молодость лет, оказался талантливым предводителем и сумел в краткие сроки подобрать нужных людей. Служба не занималась шпионажем в привычном смысле этого слова, ее деятельность сводилась к борьбе против других разведок и то только в том случае, если их деятельность ущемляла интересы самого Кодвуса. В течение первого же года существования эффект от работы был потрясающим, шпионы не на шутку испугались и ушли в глубокое подполье. Борьба велась скрытно и нестандартными методами. Напакостившего чем-то властям шпиона официально не преследовали, не пытались допросить или перевербовать, но совершенно случайно находили в сточной канаве с перерезанной глоткой, а его посыльный неожиданно пропадал по дороге домой, так и не успев ничего передать своим хозяевам. Популярность службы среди народа была просто невероятной, ее сотрудников считали колдунами или другими мистическими личностями. Дело в том, что их никто никогда не видел, кроме, конечно, самого барона и ближайшего к нему окружения. Само бюрократическое название «Специальная служба Кодвуса по обеспечению внутреннего правопорядка и воспрепятствованию попыток государственного и торгового шпионажа» навсегда вышло из обихода, уступив место новому бойкому народному названию «Бригада Рональда».
- Ну, вот, пожалуй, и все. Краткий очерк об истории государства Кодвусийского считаю оконченным, - со вздохом облегчения произнес Гаврий. - Уж извини, что вокруг да около ходил, но ты ж совсем зеленый, без предисловия ничего бы и не понял. Еще обычным убийцей посчитал бы.
- А ты, стало быть, не обычный, а благородный идейный борец за свободу личности и прочие права человека, - ехидно ответил Дарк, смотря с усмешкой в глаза собеседника, - а то, что ты за эти права людей режешь, так это всего ничего, побочный эффект.
- Не смейся, паря, и не считай себя таким правильным! Людей-то я режу, да только не невинных овечек, а шпионов, вымогателей, стукачей, диверсантов, то бишь тех, кто такие же, как я, - профессиональных убийц. Только отличие в том, что я на обычного человека руки не подниму, а они - да! Они волки, а я волкодав, оба хищники, только один всех без разбору грызет, а второго родители дома оставляют детей охранять. Разницу чуешь?!
- Чую… - понурившись, выдавил из себя Дарк. Умел же Гаврий правильно подбирать слова. Образ волка сразу расставил все на свои места в сознании парня. Ему вспомнились недавно происшедшие с ним события в лесу и изгрызенное тело Зулика.
- А как же ты с каторги да сразу в бригаду попал? Как тебя приняли? - уже примирительно обратился он к Гаврию.
- Ну, как, как, просто. Пришли мы с товарищами в Кодвус, еще помню, как кандалами по мостовой звенели, а на нас прохожие таращились.… Осмотрелись немного, недели две-три. Ну, чем нам заниматься, коль моря поблизости нет. В контрабандисты идти - надоело, пять лет со всяким барахлом на борту плавал, да к тому же в тюрьму возвращаться неохота. В батраки наняться - та же самая каторга, только без кандалов, да в похлебке иногда мясо плавает. Торговать или ремесленничать я не мог - капиталу не было на расходы начальные. Единственное, что оставалось - в отряд на «Стену» вербоваться. Пошли туда, офицер как имя мое услышал, так сразу за рукав схватил, да к командиру поволок. У того тоже глаза на лоб полезли, в кандалы снова заковал и к Рональду отправил, думал, дурачина, что шпион я, Империей посланный. Ну а Рональд умным мужиком оказался. Вот так странно судьба нами кидается: пришел к нему в цепях, а вышел десятником спецслужбы. Ребят моих тут же вытащил, так вместе десять лет уж как работаем. Только учти, об этом никто знать не должен, для всех остальных в городе я Гаврий - бондарь, а Профи - мой подмастерье.
- Понятно, конспирация, что же ты мне, непосвященному, так много о себе рассказываешь? Я уж за жизнь свою опасаться начинаю.
- Не боись, рассказываю, значит, надо так, потом сам поймешь. Ну, вопросы-то у тя еще есть, а то ведь время уже позднее, спать вроде уж как пора. Вон глянь, амазонка глазки закатила и спящей прикидывается. Хитра девка, ничего не попишешь, хитра… да мечом классно рубится.
- Вот как раз насчет нее спросить-то и хотел. Зачем девиц перебили, да ее с собой тащите?
- Задание такое было. Понимаешь, как ты правильно сказал, работаем мы конспиративно. Штаб-квартира службы в центре Кодвуса все ерунда, бутафория, там только мелкие служки сидят да писарчуки. Встречаемся же мы, старшие офицеры, в другом месте. Так вот представь, приходишь ты на секретный сбор, а там толпа амазонок ночью с факелами чего-то ищет. Ну, перебили мы девиц, тех, что живьем взяли, пытать начали - молчат стервы. Плюнули мы да разошлись, наблюдателей оставив. Через месяц опять отряд девиц, опять все то же самое. Вычислили приблизительно интервал их движения, да и послал нас Рональд навстречу, чтобы до Кодвуса перехватить. Пленных приказал к нему доставить. Тем более, если что - и с Агнетой уже разговаривать можно будет, девчонка видать сразу не из простых, наверное, у них в Совете заседает. За ее выдачу любую информацию потребовать можно будет.
- Извини, Гаврий, но ты меня обидел. Мы вроде бы начистоту говорить хотели, а ты меня за дурака держишь. Если б вы обратно торопились, то пошли бы сразу к границе, а мы целый день на север тащились, зачем спрашивается?
- А ты молодец, молодец, паря. Не думал, что заметишь. Как раз насчет этого поболтать-то с тобой и хотелось, да только вначале давай нашу прекрасную притворщицу подальше оттащим. Не хочу, чтобы она болтовню нашу слышала.
Одновременно, как по команде, мужчины встали и направились к девушке. Она притворялась спящей до самого последнего момента, пока ее не взяли за руки и ноги, и не потащили в кусты. Ильза не брыкалась, только смотрела на них широко открытыми, прекрасными глазами. Гаврий был прав, она не спала и слышала их разговор, и поэтому была абсолютно спокойна. Если бы было иначе, то обязательно бы сопротивлялась, думая, что ее сейчас будут насиловать.
Размявшись с переноской тяжестей, путники снова вернулись к костру, прихватив по дороге единственно оставшийся бурдюк с вином из рук спящего Профессора. Бывший канонир даже не проснулся.
- Ушли мы, значит, втроем в Лес, - продолжил Гаврий, - а тут промашка вышла, слишком рано вышли, девиц все нет и нет. Целую неделю ждали, как вдруг видим, наши по кустам мотаются. Обычно по трое ходим, а тут целая дюжина. И все какие-то нервные. Оказалось, что беда в Кодвусе приключилась, пока мы в лесу прохлаждались. Есть такой маркиз Норик, что торговое представительство Филании у нас возглавляет, да только из него торгаш, как из меня эльф. Шпион он, притом именитый, за ним много всяких грязных делишек числится. В конторе на него досье лежит, тома три с лихвой будет. Кто его первым завербовал, ужо никто не помнит, а на кого теперь работает, никто не знает.
- Так если вы знали, что он опасный агент, почему не прихлопнули?
- Эх, парень, всех нюхачей убивать, так пол-Кодвуса опустеет. Приказа на него не было, не делал он ничего супротив нас до этих пор. А тут, говорят, бумаги важные у самого герцога похитил. Он же благородный, аж целый маркиз. Во дворец вхож, когда приемы всякие да балы, вот во время очередного празднества добычу и умыкнул. Хватились-то быстро, но все равно опоздали. В Лес он ушел, да здесь и пропал…
- Заплутал, что ли?
- Не такой это человек, чтоб заплутать. Просто понял, что по следу идут, и схоронился где-то до времени, пока погоня ни с чем не уйдет. Ну, покумекали мы с коллегами, да так порешили: шестеро подходы к Филании да к лагерю Лесничего перекроют, а остальные лес прочешут. Вот и пошли мы втроем старый храм на севере проверить, на амазонок-то плюнули, не до них стало, а они, сволочи, тут как тут - по дороге попались. Так и решили мы сдуру двух кроликов одним топором пришлепнуть, но просчитались.
- Как это так «просчитались», одного-то уже уложили.
- Серафима потеряли, а вдвоем маркиза трудно взять, хитрый, гад, да мечом побойчее любого из нас владеет. Я его год назад на дуэли видел, любо-дорого посмотреть было, как он противника разделал, а тот тоже не лопух лесной был.
- Ага, так вот зачем я вам понадобился, с маркизом помочь. А если бы не это, так сразу бы убили…
- Дурень, зачем нам это. Я же сказал, что просто так людей не трожем. Ты человек простой, с разведками не связан. До Кодвуса дойдешь, а там к своим дернешь, больше здесь и не появишься. Зачем убивать - незачем.
- То есть я от твоего лестного предложения отказаться все-таки могу, и без всякого ущерба для моего здоровья?
- Конечно, можешь, но только не станешь, ибо не глуп и сам рассудишь, что к своим тебе идти не след. Опасно уж больно…
- Поясни непутевому!
- А что тут пояснять, дело и так ясное. Придешь в Кодвус, примкнешь к торговому каравану. Обозы нынче долго тащатся, месяца через два только в Империи будешь. А там сразу в тюрьму до выяснения, кто ты таков на самом деле: шпион или действительно офицер. Ну, докажешь, что не стукач, тебя в штрафные роты за, как это у вас называется., подозрение в дезертирстве.
- Возможное дезертирство.
- Вот-вот. Если штрафником не подохнешь, так погоны, конечно же, вернут, но карьера накрылась. В лучшем случае отправят помощником коменданта в какую-нибудь дыру, где и будешь куковать до скончания века.
Как ни странно, но бородач был прав. Его появление в Империи не будет воспринято с радостью. Чиновники военной жандармерии, чертовы тыловые крысы, не смогут понять его большой обходной маневр через нейтральные земли. В лучшем случае его перспективы наглядно описал Гаврий, вариант похуже - быстрая казнь за дезертирство, а в самом худшем - гнить в подземелье до скончания века, как всякому шпиону-неудачнику. Нет, пожалуй, бородач действительно прав.
- Ага, засомневался, малый! Расхотелось, что ли, к своим торопиться? Так послушай, что я скажу. Парень ты толковый, мечом хорошо владеешь, да нашему делу тебя обучить несложно будет. Мы ведь за стоянкой девиц полдня наблюдали, а тебя так и не заметили, пока из-под куста не выполз. Коль пойдешь с нами, рыцарских почестей не обещаю, но жить богато будешь. Решайся, пока место Серафима свободно!
Решиться было трудно; чудовищно трудно и страшно вот так вдруг взять и резко изменить свою жизнь, понимание своего места в ней. Гаврий смотрел на него и ждал, пауза затянулась до размеров вечности. Наконец-то Дарк выдавил из себя:
- Давай поступим так. С маркизом я вам помогу, а там посмотрим… не могу вот так сразу, не обдумав.
- Ну что ж, сойдемся на этом, а теперь давай спать, завтра трудный день, - промолвил Гаврий, дружески похлопав его по плечу, - только вначале давай девицу нашу из кустов вытащим, а то неравен час, сожрет еще кто…

Глава 7
Секрет маркиза Норика

Дождь барабанил по лобовому стеклу энергомобиля, настраивая сидевшего в машине частного детектива на меланхоличный лад. Говорят, охота - удивительно захватывающая вещь, а преследование жертвы будоражит кровь и доставляет массу удовольствия, массу острых ощущений. Он так не считал, наверное, потому что был лучшим «охотником за головами» на всем Юго-Западном Континенте, уже многие столетия называемым «Старым Светом» или «Колыбелью Цивилизации».
Еле теплый кофе в одноразовом пластике и две-три пачки дешевых сигарет в бардачке помогали скоротать долгие минуты ожидания перед тем, как он, полусонный и утомленный многочасовым сидением, наконец-то увидит жертву. А пока, пока он смотрел на дождь, орошающий булыжную мостовую старого квартала небольшого филанийского городка.
Объект не появлялся, а капли, с громким чмоканьем падающие с неба, усыпляли его бдительность. Мозг засыпал, чтобы разбудить его, нужно было заставить себя сконцентрироваться на чем-то, хоть что-то проанализировать, например, попытаться определить год постройки вон того двухэтажного дома с ярко-синей черепичной крышей или угадать, куда спешила та молодая симпатичная девушка, пока ливень бесцеремонно не нарушил ее планы и не загнал в подворотню. После недолгих размышлений, выбор пал, как всегда, на девушку:
- Чуть-чуть повыше среднего роста, длинные светлые волосы. Судя по остаткам кудряшек, то мокрое нечто, что сейчас на голове, было когда-то прической…
Стандартная процедура составления портрета объекта наблюдения неожиданно была прервана шальной мыслью:
- Кого-то она мне напоминает, но кого? Я уже видел когда-то похожую точеную фигуру и этот гордый, независимый профиль. Но когда и где, черт возьми?!
Мозг судорожно заработал, перекручивая сотни мегабайт информации и разархивируя старые, почти что забытые и потерянные файлы памяти, пока наконец-то не выдал единственно верный вариант.
- О боже, как она похожа на Ильзу, на ту сильную и гордую амазонку, с которой я более тысячи лет назад брел по унылому и полному опасностей лесу. Как давно это было, и неужели все это действительно случилось со мной?
Воспоминания о лесной воительнице наполнили его сердце нежностью и приятной, томной грустью. Мозг продолжал работать дальше, воспроизводя отдельные картинки происшедших когда-то с ним событий.
Первую встречу с Ильзой вспомнить так и не удалось, видно, позднее он пытался вычеркнуть ее из своего сознания. Но по каким причинам? Возможно, с ней было связано другое, не очень существенное, но весьма неприятное воспоминание. Зато он отчетливо помнил тот день, когда впервые держал ее упругое и нежное тело в объятиях; день, принесший много впечатлений и потерь; день, окончательно изменивший его жизнь.
Они сменились поздней ночью или, точнее, ранним, ранним утром, когда сумерки отступают, рассеивая мглу, и все вокруг покрывается белесой пеленой густого тумана. Сонный Гаврий, чей черед караулить выпал первым, тут же плюхнулся на большой черный плащ и моментально заснул, оставив нехотя протирающего заспанные глаза Дарка одного бодрствовать на поляне.
Выспаться как следует так и не удалось и уже не получится до следующей ночи. Вспоминая все известные междометия, он проклинал пропойцу Профессора, из-за чрезмерного пристрастия к вину которого ночное дежурство пришлось поделить на двоих.
Медленно встав с импровизированной кровати, собранной из полупустых походных мешков и имеющегося под рукой тряпья, он сделал несколько приседаний и простейших упражнений для рук, чтобы слегка снять онемение мышц и отогнать сонливость. Окончательно привести себя в порядок помогло полное ведро холодной воды, опрокинутое на голову. При этом Дарк издал звук, отдаленно на поминающий то ли победный крик боевого слона, то ли одурелый визг кота, которому наступили на хвост кованым башмаком. Ни на Гаврия, ни на Профессора свободная звуковая импровизация не произвела никакого впечатления, зато Ильза подняла опухшие веки.
На пленницу было страшно смотреть, ее трясло от холода, голода и недосыпа одновременно. Увлекшись вчера разговором, путники не только забыли ослабить веревки и покормить женщину, но и не потрудились хотя бы на время вытащить кляп изо рта. На свете много чудаков, но ни одному из них как-то не приходило в голову попытаться уснуть с туго забитой в рот тряпкой. Если бы любитель острых ощущений все-таки и нашелся, то попытка обязательно провалилась бы.
Пошарив в мешке, Дарк достал краюху хлеба, сыр и флягу с водой. Минуту поколебавшись, стоит ли идти на риск или нет, подошел к девушке, вынул кляп и развязал руки. Поставив еду перед ней, отошел и встал с обнаженным мечом метрах в двух за ее спиной.
- Прежде чем есть, советую как следует размять рот и не осложнять никому жизнь ненужными фокусами. Я слежу за тобой и если почувствую, что что-то не так, то колебаться не буду.
- С чего это ты вдруг снизошел? - с трудом шевеля ртом, выдавила из себя Ильза. - Боишься, что окочурюсь, или надеешься, что в благодарность за жрачку я с тобой «расплачусь»?
- Ни то, ни другое. Скучно, и я решил немного развлечься кормлением диких амазонок.
Шутка не удалась, резким движением Ильза схватила флягу с водой и кинула ее назад, через голову, пытаясь, видимо, попасть в обидчика. Бросок был неточным, фляга пролетела мимо и глухо ударилась о стоявшее рядом дерево. Неожиданный шум разбудил Гаврия. Он открыл узкие щелочки глаз и удивленно посмотрел на происходящее. Промямлив что-то типа: «Побалуешься, не забудь связать…», перевернулся на другой бок и снова уснул.
- Ты всегда так благодаришь людей, кормящих тебя, или только я удостоен такой чести?
- Ты оскорбил меня, ты умрешь! - тихо, сквозь зубы, процедила она.
- Ну, во-первых, я тебя развязал и дал поесть, а во-вторых, именно вы, сударыня, начали парад оскорблений, предположив, что за свой бескорыстный поступок я что-то там потребую.
- А разве нет?!
- Конечно, я ведь такой простофиля, что буду пытаться склонить амазонку к противным ее сущности действиям, да еще уповая на сомнительное чувство благодарности с ее стороны. Я, конечно, мужчина, и следовательно, дурак, но не настолько же.… Было бы мне нужно «это», я развязал бы не руки, а ноги. Вот о чем я действительно жалею, так что вытащил кляп.
Ответа не последовало, и на поляне вновь воцарилась тишина, изредка прерываемая звуками леса. От еды девица все-таки не отказалась, уплетала за милую душу, видимо, оскорбление ближнего своего было у амазонок обычным предобеденным ритуалом для поднятия аппетита. Как бы то ни было, а через пять минут еды уже не осталось. Дарк встал на ноги и подошел почти вплотную к Ильзе.
- Теперь без глупостей, руки медленно за спину и постарайся не делать резких движений.
Инстинктивно отведя немного руки назад, девушка вдруг остановила движение и нерешительно произнесла:
- Слушай, мне нужно… в кусты… срочно.
Проблема была тривиальной. Дарк сразу вспомнил уроки в Академии. Старичок-преподаватель, захлебываясь от негодования слюной, убежденно доказывал хохочущей аудитории, что больше половины побегов военнопленных происходит именно при этих, так сказать, житейских обстоятельствах. Сейчас почему-то смеяться не хотелось. Опустившись на колени, он снова взял меч и разрезал веревки на ногах.
- Давай, только быстро и здесь!
- Тогда лучше убей.
- Ишь размечталась, давай живо!
- Ты не понимаешь, это позор!
- Слышь, девица-красавица, неужели ты думаешь, что я, наивный, сам тебя в кусты отпущу, а потом по лесу до утра ловить буду?
- Не убегу я, слово амазонки.
- Для меня оно пустой звук. Как понимаешь, имел лишь негативный опыт общения. Смотри на это проще: я не мужчина, я солдат, а ты не женщина, а пленный. Если тебя это успокоит, то созерцание сей захватывающей дух сцены не доставит мне ни малейшего чувства эстетического наслаждения. А ну давай живо!
Через пару минут ситуация была успешно разрешена, а пленница снова связана. Рот затыкать он все-таки не стал. Конечно же, существовала опасность, что Ильза закричит, призывая на помощь, если ее соратницы окажутся поблизости, или, что еще хуже, на его и так больную голову вновь польется поток ругательств, адресованных и лично ему и всей мужской части человечества, но, слава богу, ни того, ни другого не случилось.
Отойдя к костру, он решил заняться тем, что уже давно стоило сделать - сменить повязку. Пропитанные кровью и потом бинты удалялись с трудом. Порой приходилось обрывать их или, предварительно смочив теплой водой, осторожно соскребать острием кинжала. Наконец-то титанический труд по санации поверхности головы был завершен, и рана предстала в своей обнаженной красе. К счастью, он ощущал ее только на ощупь, в то время как Ильзе, сидевшей как раз напротив, повезло меньше. Не имея моральных сил смотреть на уродливый, покрытый запекшейся кровью и остатками мази рубец, девушка отвернулась и сидела, искривив шею набок, до тех пор, пока перевязка не была окончена.
- И чем это? - спросила она нерешительно.
- Секирой, добили, когда упал вместе с лошадью и пытался из-под нее выползти. Потом не помню, но может быть, еще чем добрые гномы попотчевали.
- Выглядит паршиво, как выжил только?
- Да для меня это раз плюнуть, я же колдун! А еще я «больной ублюдок», - со злостью процитировал он слова Ильзы на Совете, - расчленяющий трупы детей и обожающий бросать отрубленные конечности в костер. Неужели забыла?
- Помню и от слов своих не отрекаюсь. Что сказала, то сказала. А на что еще подумать можно было? Поставь себя на наше место и попробуй разберись, что к чему!
- На твоем месте я вряд ли когда-нибудь буду, а вот тебе на мое встать, к сожалению, придется, Не думаю я, что ребята Рональда менее искусны в вопросах дознания, чем ваши «сестренки». Кстати, коль к своим вернуться доведется, в чем искренне сомневаюсь, то передай Лее от меня всего три слова: «Мне было приятно…» Она поймет.
- Тогда поделись опытом, как от конвоя сбег. Мне как раз сейчас пригодится.
- А я и не сбегал, неужели до сих пор не поняла?
- Так ты что, всех пятерых?!
- Нет, одну, только Рею… с остальными мне помогли, но кто, не знаю.
Неизвестно почему, но он стал подробно рассказывать, что с ним произошло после того, как конвой, ведший его для передачи охотникам, покинул ворота лагеря. Ильза слушала его молча, не перебивая и не пытаясь хоть как-то оправдать действия своих подруг. Он был ей благодарен за это молчание, за то, что она вообще была здесь. Порою наступают минуты слабости, когда человек больше не может нести тяжкую ношу событий, и ему нужен кто-то, кто облегчит ее хотя бы тем, что будет молча сидеть у костра и слушать…
- Эй, - прервала рассказ Ильза почти уже в самом конце, - а может, плюнешь на них?! Пойдем со мной к Аль-Шар, выполним задание и обратно, в лагерь. Я объясню все Агнете, а она Богорту… Ты ведь совсем другой, чем эти.… Нельзя тебе с ними, пропадешь!
- Сам виноват, идиот, разболтался. А ты полагаешь, что если меня на откровение вызвала, а теперь улыбки строишь, так я уже готов попутчикам своим глотки во сне перерезать да с тобой пойти?! Можешь свои женские чары на других испытывать. Хитра ты, вправду… - уже почти кричал Дарк, полный обиды прежде всего на самого себя, расслабившегося перед человеком, готовым хладнокровно и безжалостно использовать его ради достижения своих интересов. - Сначала хочешь шкуру свою спасти, задание выполнить, а по дороге в лагерь ваш меня и пришить?! Хотя нет, до этого тебе и опускаться-то не надо. Все проще, гораздо проще - ты меня своим сдашь. Нате, девоньки, смотрите и учитесь уму-разуму, как мужиками тупыми пользоваться надо и их грубыми руками горячие угли таскать!
- Эх, и дурак ты, однако, - спокойно ответила Ильза, отворачиваясь от него, - делай что хочешь, слова больше не скажу.
И действительно, до самого утра они просидели молча, иногда тайком косясь друг на друга.
На этот раз группа шла быстро, точнее, они бежали по лесу, торопясь попасть в район нахождения конечной цели путешествия еще до захода солнца. Суматоха началась часа два назад, когда с трудом отошедшему от похмелья Профессору все-таки удалось узнать местность и вспомнить дорогу к заброшенному храму, который как-то раз был удостоен чести посещения «ученого мужа». Потеряв слишком много ценного времени на бесцельные скитания по чаще леса, теперь приходилось торопиться.
Солдаты удачи бежали быстро, ловко лавируя между густым кустарником и умело перепрыгивая через стволы поваленных деревьев. Казалось, что возникающие на пути природные преграды не только не снижали темп их передвижения, но наоборот - ускоряли его. К сожалению, о Дарке того же сказать было нельзя. Бег утомил его и почти совсем задушил. Гораздо с большим удовольствием он проскакал бы целых два дня в седле, чем пробежал бы еще несколько метров. Учитывая то, что раньше ему столько никогда бегать не приходилось, он держался неплохо и возможно даже не отстал бы от группы, если бы не Ильза, которую он до сих пор так и тащил за собой на привязи. Несколько раз девушка падала, и приходилось возвращаться, чтобы поднять ее или вытащить ободранное сучками тело из очередного оврага. Порою он проклинал амазонку, порой сочувствовал: не каждому выпадает в жизни попробовать бежать лесной марафон со связанными руками и кляпом во рту. Как бы там ни было, но вскоре их мучениям пришел конец. В очередной раз ставя девушку на ноги, Дарк услышал окрик знакомого голоса. Обернувшись, увидел Гаврия, спокойно бредущего им навстречу.
- Можешь не торопиться, мы нашли храм, шагов двести-двести пятьдесят отсюда. Профессор остался следить за входом. Пока все тихо.
- И что теперь? - стараясь не захлебываться воздухом, произнес изможденный бегом Дарк. - Что делать надо?
- А ничего, пошли. И вынь девице кляп изо рта, ужо можно. Сам бы достал, да боюсь, пальцы откусит. У-у-у-у… злюка! - скорчил испуганную рожу Гаврий, находившийся явно в хорошем расположении духа. - На помощь-то звать она уже не будет, амазонок поблизости нет. Единственно, кто вопли услышать может, так это маркиз, коли он действительно там, но это ей ничего не даст, а на «угощения» нарвется.
Группа устроилась среди деревьев на пригорке, с которого отлично просматривалась местность перед храмом, если так, конечно, можно было назвать полузасыпанный щебнем проход в пещеру, напоминающий скорее вход в давным-давно заброшенную угольную шахту. Единственное, что еще наводило на мысль о том, что когда-то пещера имела культовое значение, были две поваленные и полуразрушенные колонны, на верху которых некогда красовалась пара каменных идолов. Мелкие осколки и отдельные фрагменты ранее, наверное, величественных статуй были теперь хаотично разбросаны перед входом.
- Так проходит слава мира, - задумчиво щуря лоб и качая головой, продекламировал Профессор. - Когда-то этим статуям божеств ноги языками вылизывали, а теперича скунсье всякое задами о них трется, территорию метит…
- Профессор, опять дурь лепишь, - прервал напарника Гаврий, - я, конечно, понимаю, ты о повадках сородичей больше знаешь, но кажется мне, что не настолько уж они глупы, чтоб об острые осколки тереться.
- Хам ты, Гаврий, и быдло деревенское. Я те о высоком… аллегорию задвинул, продемонстрировал возвышенность мысли, а те все опошлить… Хам и неуч!
- Ну ладно, муж ученый, ты лекций тут не разводи, скажи лучше, как действовать будем?
- Ну, как, как? Как всегда, обычная процедура. Скоро солнце сядет, дождемся темноты, ближе к полуночи и двинем. Если он там, то точно уж спать будет. Огонь не разжигаем, факелами не балуемся. Входим вдвоем, Дарк у входа на случай чего останется, а девица у дерева, привязанная, разумеется. Вопросы иль предложения есть?
- Как же вы без света, в темноте-то?
- Ну, за это ты не беспокойся, - усмехнулся Гаврий, - энтому мы обучены.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

До начала операции оставалось еще часа три, и диверсанты решили выспаться, оставив на этот раз дежурным проштрафившегося вчера Профессора. Перед тем как заснуть, Гаврий повернулся лицом к Дарку.
- Слушай, паря, ты с нами впервой идешь, поэтому вот что я те скажу. Когда у входа караулить будешь, о девке забудь, что бы она ни делала, пущай даже бежать попытается - пес с ней… О нас тоже забудь, внутрь не суйся, твое дело - проход охранять, чтоб никто туда не вошел и тем более не вышел. Коли к маркизу подмога подойдет, то те с ней одному разобраться придется. Лучше всего биться в самом проходе - он узкий и темный. Атаковать там самое худшее только по двое смогут. Стой всегда лицом к выходу, так видеть лучше будешь, а враги - наоборот. К тому же следи не только за окрестностями, но и за пещерой. Возможно, мы с ним не справимся, всякое может случиться, тогда вся надежа на тебя. Маркиза живьем взять не старайся, сложно это, да и ни к чему. Нужны только бумаги, найди их и передай Рональду.
Сон пролетел незаметно, как будто его и не было. Вот только закрыл глаза, и снова подъем. В воздухе веяло ночной прохладой и сыростью. Собираться пришлось в темноте, поскольку костра вблизи логова врага разжечь не осмелились. Открыв глаза, Дарк увидел, как Гаврий надевает свой загадочный плащ «тени», а Профессор умело привязывает веревкой амазонку к стволу ближайшей сосны.
- Торопись, через десять минут выступаем, не забудь проверить оружие! - послышался во тьме наставнический бас Гаврия. - Плащ возьми, иначе замерзнешь.
Быстрым прыжком встав на ноги, Дарк принялся за проверку амуниции. Первым делом протер мокрую рукоять нордера, сделал несколько пробных поворотов, разминая кисть и привыкая к мечу, который, по какому-то странному стечению обстоятельств, аж целых два дня не держал в руках. Вынул кинжал из-за голенища сапога и пристроил его поближе, то есть за пояс. Носить кинжал было удобнее за голенищем, но доставать быстрее из-за пояса. Одернув куртку и подправив сапоги, Дарк потянулся за щитом, но его внезапно окрикнули:
- Дарк, оставь ты этот таз, он же громоздкий и гремит, мы на захват идем, а не шеренгу лучников атакуем.
- Не волнуйся, Гаврий, я знаю, как этой штукой пользоваться…
При этих словах, он резко закинул щит за спину и туго стянул его крепежными ремнями. Накинутый сверху маскировочный плащ полностью скрыл замысловатую боевую конструкцию.
- Ты же сам говорил, что мне, возможно, в бой вступить придется, коль подмога подоспеет. А если один против нескольких стоишь, так всегда хитрец найдется, что со спины полезет. Лишняя броня не помешает.
- Ну смотри, те виднее, но только если при ходьбе греметь, как телега с камнями, будешь, пеняй на себя, я не прощу.
Произведя последние приготовления и убедившись, что ничего не забыли, троица встала в круг. На всякий случай Профессор еще раз повторил несложный план операции, особенно подчеркивая моменты, касающиеся работы Дарка.
Работая вместе в течение многих лет, диверсанты понимали друг друга с полуслова, и были «на все сто» уверены в правильности действий своего напарника. Участие же в деле нового человека вызывало опасения. Дарк понимал, что в глазах остальных именно он был «слабым звеном». Если провал и произойдет, так, скорее всего, по его вине, считали они. Чрезмерная опека со стороны профессионалов внушила новичку не только чувство ответственности за корректное исполнение поставленной задачи, но и неуверенность в себе, боязнь все испортить.
После последнего инструктажа солдаты удачи накинули и туго завязали глухие капюшоны маскировочных плащей, затем двинулись вперед, низко припадая к земле и продвигаясь к цели по одному, короткими перебежками. Несмотря на очень медленный темп передвижения, сердце отчаянно билось в груди Дарка, кровь стучала в висках. В какой-то момент он почувствовал, как подгибаются ноги и трясутся руки. Его охватил таинственный, никогда ранее не изведанный страх, и волна оцепенения прокатилась по напряженному телу. Он боялся неизвестности, которая скрывалась там, впереди, в самом сердце пещеры, боялся спугнуть врага неловким движением или случайным шорохом. Такое же чувство охватывает хищника, тихо крадущегося к жертве и готовящегося к решительному прыжку. Азарт охоты куда-то уходит, уступая место страху промахнуться, совершить ошибку, неправильно рассчитать дистанцию или просто подвернуть ногу при броске.
К счастью, путь до заброшенного храма оказался не настолько долгим, как это показалось в начале. Миновав последние метры почти ползком, группа нырнула в черную дыру прохода пещеры. Встав в полный рост, солдаты расслабились и наконец-то смогли вздохнуть полной грудью. Легкие омерзительный, выворачивающий наизнанку запах плесневелой сырости и трупного разложения.
Гаврий приблизился к Дарку и тихо прошептал в самое ухо: - «Вожмись в камни, лучше всего ляг в пол-оборота и накройся плащом. Не поворачивайся спиной ни к пещере, ни к лесу… - Затем отвернулся и прошептал: - Мы пошли, до скорого, паря!»
Напарники бесшумно исчезли в недрах пещеры, оставив новичка наедине с лесом и его страхами.
Солдат «бригады Рональда» называли по-разному, в зависимости от того, как к ним относились, то есть боялись или восхищались их мастерством. Среди агентов разведок самым употребительным эпитетом был «палачи». Прозвище подчеркивало безжалостность и холодную жестокость, с которой сотрудники службы безопасности истребляли врагов Республики. В народе же их часто называли «тенями», «крадущимися в ночи», восхищаясь умением и мастерством, с которым им удавалось незаметно добираться до самых сильно охраняемых и могущественных персон.
И вот теперь двое из них тихо передвигались по темному, усыпанному камнями и остатками костей проходу пещеры. Шли на ощупь, попытки присмотреться во тьме так ни к чему не привели, уж слишком глухим был проход, и, скорее всего, даже днем солнечные лучи не могли пробиться сюда. Сделав еще несколько осторожных шагов, путники остановились и решили пойти на крайние меры.
Идущий впереди Гаврий что-то тихо прошептал Профессору, а затем достал из полы плаща маленький флакон. Открыв пробку, капнул немного пахучей вязкой жидкости себе на палец и аккуратно, медленно протер слизистую оболочку глаз. Резкая боль заставила его сморщиться и конвульсивно затрясти рукой. Ядовитая жижа проникла в глаза и сжигала их изнутри, по щекам побежали потоки слез. Щурясь и пытаясь дышать медленно, Гаврий ждал, превозмогая боль, пока резь ослабнет, а потом совсем уйдет. Когда этот долгожданный момент все-таки наступил, глаза постепенно открыл.
Теперь он видел, видел в абсолютной тьме. Экстрактная мазь, регулярно получаемая спецслужбой от магов, сделала свое дело. Взяв за руку Профи, он, как собака-поводырь, осторожно вел его вниз по наклонно спускающемуся проходу.
Если бы зелье приняли оба, то пошли бы гораздо быстрее, однако могли бы быть совершенно беспомощными перед внезапно появившимся врагом. Дело в том, что загадочная жидкость перестраивала на краткое время сетчатку глаза, неожиданный выход в более освещенное помещение или встреча с врагом, держащим в руках факел, привели бы к временной слепоте, длящейся всего несколько секунд, которых, однако, порой вполне достаточно, чтобы лишиться жизни.
Как ни странно, но коридор вдруг перестал спускаться, стал немного шире, и под ногами больше не было щебенки, перемешанной с полураскрошенными костями. Каменный монолит совершенно неожиданно уступил место хорошо сохранившейся кирпичной кладке. Теперь это был не скальный проход, а ровно выложенный кирпичом и брусчаткой тоннель, ведущий куда-то в глубь скалы.
Они прошли еще немного, осторожно переступая с пятки на носок по каменному полу, пока Гаврий не застыл на месте и не начал судорожно тереть глаза, вновь причинявшие ему адскую боль.
- В чем дело, действие заканчивается? Так вроде бы рано…
- Свет, свет впереди!
- Но я не вижу…
- Ничего, скоро заметишь…
Глаза под действием мази чрезвычайно чутко реагировали на усиление лучей света. Пройдя еще немного, они увидели отблески факела, находившегося где-то там, впереди, за поворотом коридора. Гаврий остановился и усиленно заморгал, глаза заново привыкали к свету.
- А все-таки ты был прав, он действительно здесь, - прошептал он своему напарнику.
- Здесь, а где же ему еще быть, не в болотах же с нами. Я тут был, помню, там в принципе ничего, обосноваться можно, но камин во второй зале имеется.
- А в первой?
- Статуи да могильники, те, что храм строили, а было еще о ту пору, когда Кодвуса в помине не было, странные привычки имели, своих покойников прямо тута и хоронили.
Закончив обсуждение ритуальных причуд древнего народа, солдаты двинулись дальше и вскоре оказались посреди огромной залы, в которой было не менее тридцати каменных саркофагов, расположенных тремя правильными рядами. Свод залы подпирался шестью массивными колоннами. Помещение сильно напоминало большой собор, за исключением того, что окон, конечно же, не было. Какие могут быть окна, если потолок комнаты находился под землей на глубине эдак тридцати метров?
Осторожно прокравшись между могильниками, путники увидели впереди три узких прохода, ведущих в неизвестном направлении.
- Профи, куда дальше-то? По какому идти?
- А без разницы, они все в одно место ведут, в залу с камином.
- Ну, так пошли, только как, их же три, а нас только двое, вдруг Норик через третий прошмыгнет?
- Не по себе мне что-то, давай по одному пойдем, а если маркиз ускользнет, так всяко услышим. Пошли, Гаврий!
Стараясь не шуметь и низко пригибаясь к полу, чтобы висевшие по стенам факелы не отбрасывали теней, солдаты осторожно двигались вперед, пока не увидели в конце коридора яркие отблески горевшего в камине огня и не услышали треск сухих поленьев.
Зала была в три раза меньше первой, но намного уютнее. На стенах висели большие, выцветшие от времени гобелены, саркофагов не было, их место занимали два ряда высоких лампад, которыми, видимо, пользовались еще совсем недавно. В противоположном входу конце помещения пылал огромный древний камин, освещающий добрую половину залы, там же стояли широкая кровать и длинный дубовый стол с кучей грязной посуды на нем. Перед камином красовалось старинное кресло изящной работы из красного дерева, в котором и сидел маркиз, укутавшись в теплый плед и увлеченно читая лежавшую на руках большую книгу в ярко-синем кожаном переплете.
Маркиз был мужчиной в самом расцвете сил, лет сорока-сорока пяти, не более. Красивое волевое лицо несло на себе отпечаток галантности и развитого интеллекта, удачное сочетание которых позволяло Норику не только слыть грозой придворных дам, но и быть опаснейшим политиком. Седина, едва пробивающаяся в его черных как смоль волосах, свидетельствовала о бурно проведенной юности маркиза. Несмотря на прошедшие годы, стиль его жизни, судя по последним событиям, видимо, так и не изменился.
Они подобрались уже достаточно близко, почти совсем вплотную, как вдруг маркиз повернулся в их сторону, и его лицо озарила приветливая улыбка, обнажившая ровные белоснежные зубы.
- Приветствую вас, господа! Спецслужба Кодвуса, не так ли?
Прятаться больше не было смысла, тем более что Норик грациозным движением руки откинул плед, легко встал с кресла и плавной походкой аристократа сам пошел им навстречу. Расшитый золотом и изумрудами черный придворный костюм изящно сидел на его высокой, мускулистой фигуре.
- А хоть бы и так? - ответил Гаврий, вставая в полный рост и подавая знак Профессору быть начеку.
- Мы, конечно же, можем разрешить наши разногласия, господа, прямо здесь и сейчас, но, как вы видите, я безоружен, так что было бы все-таки предпочтительнее поговорить, тем более что, убив меня, письма вам не найти, к тому же…
- Мы не торгуемся… никогда, - сухо прервал изысканные речи придворного франта Гаврий.
- А зря, господин Сорано, зря… - загадочно улыбнувшись, продолжил маркиз, получая истинное наслаждение удивленного выражения лица бывшего пирата, - в процессе переговоров мы могли бы узнать много нового, интересного для нас обоих.
- Как ты узнал…
- Твое имя? Ну, право, это же сущие пустяки. Не только «бригада» следит за шпионами, но и мы за ней. Я знаю гораздо больше, чем можете предположить вы или даже ваш прозорливый хозяин Рональд.
- Можешь засунуть эти знания себе в… - встрял в разговор Профессор, но сразу же осекся под жестким взглядом Норика.
- Господа… - холодным как сталь голосом продолжил маркиз, - я знал о вашем «визите» еще полчаса назад, когда вы только блуждали у входа. Как? Не спрашивайте, у каждого уважающего себя агента свои секреты, и с вами я ими делиться не собираюсь. Но дело не в этом. Не кажется ли вам странным, что, заблаговременно зная о вашем приходе, я не пытался бежать или хотя бы вооружиться.
Маркиз демонстративно развел руки, оружия действительно не было.
- Вместо этого я остался, чтобы спокойно поговорить с вами, как профессионал с профессионалами. Так давайте приступим к делу, без угроз и взаимных оскорблений!
- Что тебе… Вам нужно? - поправился Гаврий, встретившись глазами с суровым взглядом маркиза.
- В сущности ничего особенного - жизнь, - маркиз опять галантно улыбнулся и изящно развел руками, - видите ли, открою вам маленький секрет, господа. Единственный недостаток этого убежища в том, что выход только один. Я бы, конечно, мог попытаться бежать, но шансы убить вас или умереть самому приблизительно одинаковы, а рисковать что-то не хочется, тем более у меня опять начался приступ мигрени и чувствую я себя преотвратно, ну бог с ним. Предлагаю вам получить бумаги в обмен на такую мелочь, как моя жизнь. Что скажете?
- Не пойдет! - голос Гаврия был тверд, хотя в душе ему хотелось пойти на сделку. - Ты явно прочел письма, хотя бы для того чтобы убедиться, что похитил те бумаги которые искал. Зная содержание, ты можешь передать его на словах принцу Генриху. Нас это не устраивает.
- Генриху? - на лице Норика появилось выражение неподдельного удивления. - Не смешите меня, господа или вы взаправду думаете, что я стал бы работать на это сумасбродное убожество?!
- Нам все равно, кто твой хозяин. Ты знаешь содержание, ты должен умереть!
Во время разговора с маркизом солдаты находились в постоянном напряжении. Глаза внимательно следили за каждым жестом противника, возможно, просто усыпляющего их бдительность. Руки лежали на рукоятях мечей, готовых выпорхнуть из ножен в считанные доли секунды.
- Ну что ж, сделки, как я вижу, не получилось, - огорченно пожал плечами, эффектно прицокнув языком, маркиз. - А жаль, действительно жаль… В таком случае предлагаю еще один компромисс, к сожалению, менее выгодный для вас. Как я уже сказал, до бумаг вам самим не добраться. Могу предложить следующее… Вы, уважаемый Гаврий, берете мой меч, и мы все втроем идем в центральную залу, - рука шпиона указала в сторону помещения с саркофагами. - Я достаю документы из тайника, а вы отдаете оружие. В этом случае у схватки появится хоть какая-то цель. Для меня - спасти свою жизнь или погибнуть, как подобает истинному дворянину с мечом в руке, а для вас - получить желаемую переписку.
- Все это, конечно, так, - усмехнулся Гаврий, - только скажите, маркиз, неужели я похож на идиота, вооружившего своего собственного врага. Мне почему-то видится совсем другое развитие ситуации. Мы вас крепко связываем и ведем в Кодвус, где часа через два «допроса с пристрастием», вы сами все расскажете.
- И не подумаю, поверьте, Сорано, я знаю, что такое боль и не скажу ни слова. О тайнике знаю я и еще… одна персона, которая может прийти сюда через два дня, месяц или год, то есть в любой момент, когда поблизости не будет ваших ищеек-наблюдателей. А документы герцогу нужны сейчас и срочно. Как, вы думаете, отнесется барон Диверто к тому, что его люди были рядом с бумагами, имели реальную возможность достать их, но не воспользовались случаем всего лишь из-за боязни за свои поганые, никому не нужные жизни.
Диверсанты молча переглянулись. Как ни ужасно было осознавать, но наглый шпион был прав. Уж лучше рискнуть шкурой в драке, чем полагаться на милость сильных мира сего. Выбора не было. Гаврий молча подошел к столу и поднял лежавший на нем меч.
- Пойдемте, маркиз, мы согласны.
- Не будем терять времени. А вы, милейший, - обратился Норик к Профессору, - не забудьте захватить факелы. Вы уже наглотались чудесных пилюль магов, а я в темноте плохо вижу…
Теперь зал казался менее зловещим, то ли путники уже привыкли к сырости и мрачной атмосфере храма-кладбища, то ли их отвлекала неумолкаемая болтовня маркиза, не закрывавшего ни на минуту рот и постоянно причмокивающего языком.
Подойдя к одному из саркофагов центрального ряда, Норик умело закрепил факел на ближайшей колонне, затем, встав на колени, засунул правую руку в узкую щель между днищем саркофага и полом и начал быстро шерудить пальцами, видимо, набирая только ему известную комбинацию. Неожиданно одна из плит громко скрипнула и отъехала в сторону, открыв удивленным взорам спутников маркиза небольшое углубление в полу. Не вставая с колен, шпион забавно прополз по полу от саркофага до тайника и почему-то с загадочной улыбкой на лице достал из ямы перевязанную толстой бечевкой плотную связку бумаг. Подкинув пару раз пакет в воздухе, он бросил его прямо в руки Гаврия.
- Я выполнил мою часть сделки, теперь дело за вами. Кстати, проверьте, те ли это бумаги, - деловито и спокойно произнес маркиз, как всегда изящно вставая с колен и тщательно сбивая пыль со своего дорогого костюма.
- Те самые, ваш меч, маркиз!
Меч просвистел в воздухе и закончил свой полет в руке Норика, поймавшего оружие ловким и едва заметным глазу движением руки.
- Ну что ж, господа, я рад, что вы оказались людьми чести. Скажу даже более, мне будет весьма неприятно убивать вас, но что поделать? Такова жизнь. Давайте же выдержим цивилизованный тон нашей встречи и выполним до конца древний ритуал поединков.
- Что еще за ритуал такой? - нахмурил брови Гаврий, чувствующий нутром подвох, но не понимающий, в чем он.
- Согласно древнему обычаю проведения сатисфакционных боев, - просвещал их маркиз, медленно прогуливаясь среди пыльных могильников, - стороны, вступающие в поединок, могут произнести «последнюю речь», прежде чем приступить к делу. Вам есть что сказать мне или, может быть, друг другу?
- Да, нет… - пробурчал удивленный очередным чудачеством маркиза Гаврий.
- Тогда скажу я. Не бойтесь, господа, это не займет много времени.
- Валяй, - нетерпеливо выкрикнул Профессор, шмыгая носом, - только недолго, а то от тутошней сырости уж сопли потекли.
Прощальная речь маркиза началась крайне замысловато.
- Люди глупы! - неожиданно констатировал Норик давно всем известный факт. - Бросаясь в гущу событий и слепо следуя движению водоворота, они всегда забывают ту цель, что изначально преследовали. Благородный герцог Уильфорд, ввязавшись в сомнительные переговоры, как следует из той переписки, что у вас в руках, не отдает себе отчета, что теряет намного больше, нежели мог бы приобрести. Высокопочитаемый мною барон Диверто закапывает в землю свой талант, служа своему недальновидному кузену, вместо того, чтобы самому взойти на трон. Что же касается вас, господа, то это сплошной парадокс!
Маркиз сделал недолгую паузу, чтобы насладиться зрелищем того, как эмоции спонтанно изменяют выражение лиц собеседников.
- Вы знали, где меня искать, но даже не предполагали истинной цели моего здесь нахождения. Дело в том, что я никогда не спешил в Филанию и тем более не служил принцу Генриху. Этот заброшенный храм - не укрытие, это мой дом, мое родовое поместье, так сказать! А я сам не шпион. Скрывающийся под личиной маркиза Норика, я - Эмас Ноурисий Икольн, глава клана вампиров Джурату!
Маркиз еще раз улыбнулся, демонстрируя изумленно таращившимся на него агентам два ряда белых и острых клыков. Внезапно зал ожил: стены пришли в движение, начали отодвигаться каменные плиты саркофагов. Мгновенно помещение заполнилось омерзительными, дико ревущими тварями, постепенно отходящими от долгого сна и медленно, но грозно надвигающимися со всех сторон. Солдаты-«тени» среагировали моментально: тут же прижались спина к спине и обнажили оружие, испуганно вертя головами по сторонам.
- О черт! - вырвался крик отчаяния из груди Профессора.
- Спокойно, Профи, спокойно! - пытался подбодрить товарища Гаврий, которого самого трясло от страха.
Наблюдая, как кольцо многочисленных тварей сужается вокруг двух потенциальных «кувшинов с кровью», маркиз как всегда изящно присел на крышку одного из саркофагов и скучающе сложил руки на груди.
- Господа! Вы удостоили меня чести визита, пришли сами, добровольно. К тому же вы благородны, держите свое слово, - философствовал вампир, наслаждаясь беззащитностью жертв. - Я хочу, в меру моих скромных сил, конечно, немного облегчить вашу участь. Сложите оружие, и я обещаю, что умрете быстро и без мучений.
- Закрой сосало, пиявка! - крикнул Профессор, метко кинув оба кинжала в голову наступающей твари и выхватывая из-за спины короткую абордажную саблю с круглой массивной гардой.
Тварь, в которую попал Профессор, слегка покачнулась и, зверски завыв, пошла дальше, даже не вытащив по рукоять застрявшие в глазницах кинжалы.
- Ну, я же говорил, - с искренней грустью в голосе продолжил маркиз, - люди так глупы. Смотрите, я хотел как лучше, - и махнул рукой, отдавая своим подданным приказ об атаке.
С ревом вурдалаки кинулись на людей. В ответ прогремел злобный боевой клич «Мать твою!», и двое смертников одновременно кинулись в бой, умело нанося молниеносные удары.
Несмотря на предсказуемость исхода битвы, победа не далась кровососам так просто. Они были быстры, а их когти и клыки опасны, но на стороне солдат были опыт и проворство. Друзья искусно крутились, отбивая атаки врага и прикрывая друг другу спины. Уроки молодости, уроки абордажных боев на шатких палубах горящих галеонов не проходят бесследно.
Они то вырывались из кольца окружения, оставляя на месте, где только что бушевала схватка, изрубленные тела врагов, то вновь попадали в ловушку все появляющихся из ниоткуда и преграждающих им путь к спасению новых и новых полчищ упырей.
Кровь струилась по лицам уставших солдат, на их руках и ногах виднелись следы множественных укусов и порезов. Теряя кровь, силы и, порою, сознание, солдаты продолжали ожесточенно сопротивляться, дорого продавая свои жизни.
Маркиз удивленно наблюдал за быстро катающимся по залу шаром сражения, непонимающе смотрел на валявшиеся повсюду обрубки тел своих слуг. Он даже не мог предположить, что победа достанется такой дорогой ценой.
Тем временем бой продолжался. Профессор, быстро орудуя саблей, отбивал атаки наседающих тварей. Резким ударом с разворотом корпуса снес голову прыгнувшему на него откуда-то сверху вампиру, затем, используя еще не угасшую инерцию того же удара, гардой раздробил клыкастые челюсти второго, но не заметил третьего, кинувшегося ему на шею сзади впившегося в сонную артерию. Из последних сил, сжимая слабеющей кистью клинок, развернул оружие назад и вонзил острие в брюхо кровососа. Туша «захребетника» забилась в конвульсиях и повалилась назад, увлекая за собой уже не имеющего сил стоять на ногах Профессора. В ту же секунду на поваленного бойца накинулось несколько изголодавшихся тварей. Раздался отрывистый предсмертный крик.
Гаврий не мог ни видеть, ни слышать, как погиб друг. Прижатый к стене в другом конце залы, он еле отбивался от толпы. В конце концов силы оставили и его. Он потерял сознание в то время, как наносил удар, удар, так и не достигший цели.
Насытившиеся твари отошли от изуродованных тел и медленно собирались около хозяина. Норик так и сидел на плите, задумчиво осматриваясь по сторонам. Воинство его сильно поредело, но почему? Даже не смотря в сторону слуг, он властно отдал приказ привести в порядок храм и принести оружие солдат.
Когда окровавленные клинки со звоном грохнулись об пол у ног, он понял, в чем просчитался, и почему победа не была бескровной. Обычное оружие, как известно, на вампиров не действует, но те клинки, что он увидел, не были дешевыми тесаками. Солдаты «бригады Рональда» скорее всего и не знали, каким редким, уникальным оружием они пользовались.
Прямой короткий клинок Гаврия был выкован лет триста назад в далеких горах Махакана. Это прекрасный образец старой школы оружейников - гномов. Будучи по натуре своей практичным народом, гномы не понимали, зачем делать отдельно оружие на живых противников и отдельно на нежить. Они не ковали серебряных мечей, как люди, и даже не вплавляли в сплав серебряных прожилок, как делали хитроумные эльфы, но зато при ковке каждого меча в лезвие ближе к рукояти впечатывалась специальная и, к счастью вампиров, уже давно забытая руна.
Клинок Профессора был более загадочным. Маркиз долго крутил его в руках, пытаясь вспомнить, где же ему приходилось встречать подобную работу. И только совсем отчаявшись найти ответ, он вдруг вспомнил, что видел такую же ковку около тысячи лет назад, во времена войны эльфов с властелинами морских глубин. Тогда еще он был молод и не был вампиром.
Жуткий свист ветра в ночи был не самой страшной бедой, обрушившейся на бывшего офицера. Он только пугал своим воем, создавал иллюзорную атмосферу таинственности и смерти, быть может, притаившейся за тем вот кустом деревом или внутри пещеры; навевал ночной страх неизвестности. Но страхи и суеверные образы, гнездящиеся в сознании, умирают, развеиваются как дым, когда судьба сводит тебя с настоящим, реальным врагом.
Враг напал на него неожиданно, исподтишка, Дарк ощутил его холодное прикосновение только тогда, когда уже ничего нельзя было сделать. Он подошел сзади, впился в мужчину, проник под одежду, сковывая тело, и только потом соизволил представиться: «Здравствуй, мой милый, я Холод, я убью тебя медленно, медленно, каплю за каплей высасывая жизнь из твоего теплого, нежного тельца!»
Первое время Дарк ничего не чувствовал, теплые одежды надежно оберегали его от холодных камней пещеры, но вскоре все изменилось. По телу пробежала дрожь, и ноги начали коченеть, затем задрожали руки и зубы пустились в пляс, забавно стукаясь друг о друга.
Холод пронизал все тело, его трясло, в голове крутилась одна лишь мысль: «Если сейчас кто-нибудь появится, то я даже не удержу меч в руках». Нужно было согреться, разжечь костер и оттаять в его тепле, унять дрожь парой серьезных физических упражнений. С другой стороны, был страх оказаться замеченным, не только выдать свое присутствие, но и подвести доверивших ему свои жизни людей, тех, что были теперь внутри, в черной дыре неизвестности.
Дарк колебался и, наверное, совсем бы замерз, не в силах принять никакого решения, но судьба вновь взяла его жизнь в свои руки, в корне изменив ситуацию.
Внезапно из недр пещеры раздались приглушенные крики, послышался странный шум, как будто чрезмерно чистая хозяйка принялась за уборку и наняла пару десятков здоровенных грузчиков для перестановки мебели. Дарк напрягся и вслушался, пытаясь разобраться в природе искусственных звуков. Когда они повторились, то сомнений больше не было, там внизу шел бой, нет, кипело сражение. Его друзья совершили ошибку, предположив, что маркиз один. Подмога пришла, притом еще раньше них. Теперь здесь, у входа, ему делать нечего, а там - его товарищи, им нужна его помощь.
Вскочив на ноги, Дарк было ринулся в глубь пещеры, но тут же остановился, поняв, что ничего не сумеет увидеть в кромешной тьме подземелья. Далее смысла прятаться не было, он выбежал наружу и подобрал первый попавшийся под руку увесистый сук, затем кинжалом отрезал несколько лоскутов материи от своего плаща. Плотно обмотав тряпками конец деревяшки, поджег ее. «Халтура, конечно, кто же так факела делает, - прозвучал внутренний голос, - …но, ничего, на первое время должно хватить».
Уже не заботясь о конспирации и соблюдении тишины, Дарк бросился внутрь прохода, расшвыривая ногами камни и гремя не хуже роты ландскнехтов металлом доспехов. Факел действительно вскоре погас, оставив его в полной тьме и зловонной сырости. Громыхая и часто падая, он бежал вперед, ориентируясь на звуки сражения, которые становились громче и громче, но вдруг неожиданно стихли.
«Все кончено, - прошептал его внутренний голос. - Но как? Кто победил в этой схватке?» У Дарка была всего одна и очень рискованная возможность ответить на этот вопрос - идти дальше и убедиться самому. Если победа осталась за его товарищами, то он всего лишь получит нагоняй за уход с поста. А если нет?
Только полному идиоту понравилось бы самому нарваться на драку и, как он уже успел определить по доносившимся ранее крикам, с превосходящими силами противника. Но выхода не было, его союзники могли быть еще живы, могли попасть в плен, и тогда их сейчас пытают. Размышления были недолгими. Откинув бесполезный уже факел, он выхватил меч и кинулся в темноту, туда, где еще недавно кипел бой.
Разогнавшись во время бега, Дарк поздно заметил, как коридор кончился, и плавно перешел в огромную залу. Не успев вовремя затормозить, он вылетел прямо на врагов собирающих с пола куски гнилой плоти. «Жуткие твари вампиры!» - вдруг дошло до него. Страх и ужас моментально сковали тело. Твари были вокруг, злобно шипя и скаля отвратительные уродливые кровавые пасти. Любой, неожиданно попав в такое «изысканное» окружение, должен был немедленно умереть от страха, но Дарк стоически перенес превратность судьбы: он всего лишь потерял дар речи, а также способность соображать и двигаться.
Если бы кровососы не медлили, то могли бы накинуться и в считанные доли секунды растерзать не успевшего отойти от шока Дарка, но, как ни странно, их подвело чувство самосохранения, в эту ночь они уже имели негативный опыт общения с хорошо вооруженными людьми. Вместо молниеносной атаки, твари предпочли использовать секунды замешательства противника для занятия выгодной тактической позиции.
Пауза продлилась недолго. Тварь, зашедшая сзади, с ревом кинулась на спину Дарка, но налетела грудью на гладкую стальную поверхность. Не долетев до цели совсем немного, она смогла зацепиться костлявыми пальцами за острый край щита.
Не соображая, что делает, Дарк двигался инстинктивно: выхватил кинжал и сильно хлестнул по крепежным ремням. Щит вместе с висящим на нем захребетником шлепнулся на землю. Визг неудачно приземлившегося вурдалака был сигналом для остальных броситься на жертву, уже успевшую к тому времени прийти в себя. Мозг был чист, мыслей не было, все, что он делал, - он не осознавал, как будто кто-то невидимой рукой управлял его телом.
Вампиры бросились на него со всех сторон. Вместо того чтобы защищаться, он прыгнул им навстречу низким броском параллельно полу. Противники разошлись в воздухе: вампиры пролетели сверху, а он - снизу. Из прыжка вышел на руки, перекувыркнулся через голову и по инерции встал на ноги. Одна рука выхватила нордер, вторая - кинжал. Дарк не застыл на месте в оборонительной стойке, а начал быстро отступать назад, виляя по залу то вправо, то влево.
Маневр удался, он сбил противника с толку и заставил рассредоточиться. Только так чудовища могли окружить Дарка в тот самый миг, когда кольцо вокруг него замкнулось и должно было начать сужаться, Дарк резко изменил направление движения и кинулся навстречу двум крайним справа вампирам. Они не успели опомниться и остановиться: один налетел грудью на острие меча, а второму вспороло шею острое как бритва лезвие кинжала. Фонтан темной, почти черной крови взвился ввысь и моментально иссяк.
Опешившие поначалу вампиры перегруппировались и кинулись на солдата вновь. Он быстро перемещался по залу, держа двойную защиту: меч отбивал нападения на длинной дистанции, кинжал расправлялся с теми, кто пробивался вплотную. Тактика боя была проста: крутись, вертись, не стой на месте и атакуй быстро, вскользь, наверняка.
Зал был большой, а наличие колонн и саркофагов дало возможность капитану в полной мере реализовать его тактические таланты. На только что прибранном полу вновь растеклись лужи черной крови и появились многочисленные обрубки тел. Неизвестно, сколько бы еще «порезвился» Дарк, перепрыгивая с крышки одного саркофага на другой, если бы не вампир, прокравшийся сзади и впившийся острыми, как иглы, клыками в его ключицу. Дарк почувствовал толчок и сильную боль, он слышал, как затрещала разорвавшаяся кожа куртки, ощутил, как прогнулся стальной наплечник и как потекла кровь, его кровь. Тварь заерзала на его спине, поудобнее пристраиваясь к «вновь открытому источнику жизни». Присоединиться к попойке спешили и остальные.
Вдруг Дарк почувствовал, как тело трутня у него на спине забилось в конвульсиях. Костлявые лапы разжались, и кровосос упал на пол, судорожно крутя головой и стуча по воздуху всеми четырьмя конечностями. Затем вампир поднялся на четвереньки и, содрогаясь всем телом, начал отрыгивать только что выпитую кровь. Из его рта вместе с кровавой слюной вываливались комки шипящей зеленой жижи.
Твари замерли, испуганно смотря на мучения своего собрата, начали медленно пятиться назад, щерясь и шипя как стая дворовых котов, загнанная в угол волкодавом. Агония вампира продлилась недолго. Изрыгнув на пол последнюю порцию своих внутренностей, он опрокинулся на бок и замер.
На Дарка неожиданно снизошло чувство холодной жестокости. Он развернулся лицом к толпе отступающих тварей, поднял с пола выроненный им меч и сильно сжал рукоять. На лице появилась омерзительная ухмылка. Он не чувствовал ран, нанесенных ему в бою, забыл о шее, из которой все еще сочилась тонкой струйкой кровь, не помнил даже о потере товарищей. Единственная потребность, которую он ощущал, было желание убивать. Пару раз слегка крутанув кистью в воздухе меч, он спокойно и очень медленно пошел на толпу отступающих.
Однако желание убивать осталось нереализованным, под сводами залы прогремел властный голос: «Довольно, остановись!» Офицер повернул голову, метрах в десяти справа от него стоял нахмурившийся от гнева и злости маркиз. Дарк прежде никогда не видел Норика, но внутреннее чутье подсказывало, что это именно он.
- Довольно, хватит на сегодня загадок и парадоксов, - обратился глава клана не то к Дарку, не то к слугам, а может быть, к самому себе. - Сначала являются двое из спецслужбы и, сами не понимая как, перебивают половину моих вассалов. Потом появляешься ты и травишь оставшихся. Кто ты такой, и что за помойка у тебя в жилах?!
Некогда красивые, очаровавшие и погубившие многих дам глаза вампира сейчас злобно смотрели на Дарка через узкие прорези век. В них почему-то не было ни капельки шарма.
- Отвечай, мразь! - настаивал Норик.
В голове все смешалось и окуталось непонятным туманом. Язык вдруг начал двигаться сам по себе и рассказывал историю его жизни. «Это чары… - родилась полная отчаяния мысль, - так называемое «очарование вампира» - способность заставить жертву сделать все что угодно, даже пойти на самоубийство». Неожиданно пелена спала. Контроль над сознанием вернулся. В утомленной, больной голове появилась новая, ранее неизвестная информация. «Боже мой, откуда я это все знаю?!» - удивился Дарк прежде, чем его язык снова заработал.
Монотонно повествующий о себе Дарк вдруг замолчал и резко встряхнул головой. Его безжизненные глаза ожили, а на устах вновь заиграла та самая омерзительная ухмылка.
- Итак, еще раз. Меня зовут Дарк Аламез, но это не важно, по крайней мере для тебя, старая замшелая пиявка, насос человеческих испражнений!
- Как… как ты смог… - вырвалось из удивленно раскрытого рта вампира, - сопротивляться мне?!
- И это тоже не важно. Важно не кто я и как смог… а что ты! Ты - Эмас Ноурисий Икольн, родился эльфом лет эдак тысячу с лишним назад. Кровососом стал девятьсот тридцать девять лет назад, когда один из высших вампиров дал тебе право выбора - умереть или переродиться. Вскоре твой «родитель» пожалел об этом. Движимый желанием власти, ты напоил его отравленной кровью. Ты высший вампир, не боишься ни серебра, ни света, поскольку поборол «жажду». Сейчас ты пьешь только ради удовольствия. Отказ от постоянного потребления крови привел к негативным последствиям - ты смертен, и убить тебя можно так же, как любого обычного человека… Еще забыл одну маленькую деталь - ты был тупым, самонадеянным эльфом и стал таким же вампиром. Тщеславие толкнуло тебя на создание собственного клана, но ты - недоучка, не в состоянии создать ни одного полноценного вампира, поэтому производишь такие вот… отбросы.
- Не знаю, как ты потравил моих слуг, - ледяной голос Норика был единственным средством не показать врагу затаившейся в глубине души ненависти и отчаяния, - …не понимаю, как ты смог сопротивляться мне и откуда столько знаешь, но я твердо уверен в другом. Ты сейчас умрешь, и я собственноручно раскрою твою недобитую смышленую башку!
Дарк едва успел заметить, как Норик выхватил меч и сделал сокрушительный по силе и ошеломительный по быстроте выпад, метясь в его голову. Парировать удар или отскочить в сторону не успел, уж слишком мгновенно все произошло. Его реакции только хватило, чтобы буквально на дюйм отклониться назад. Левая щека тут же почувствовала обжигающий укус острой стали. Молниеносно отскочив после глубокого выпада, маркиз перегруппировался и тут же продолжил атаку, нанося удары то слева, то справа, постоянно совершая обманные финты с полуразворотами корпуса и неумолимо тесня Дарка в угол залы.
Норик был быстр, неимоверно быстр и непредсказуем. Перемещения его клинка были настолько скоры, что их не был способен уловить человеческий глаз. Дарк отступал, лишь успевая ставить спасительные блоки, и защищался, ориентируясь наугад, куда будет нанесен следующий, быть может, последний для него удар.
Говоря откровенно, бой мало чем отличался от обычного избиения беззащитного младенца. Удивительно, как Дарк еще ухитрялся отбиваться и даже стоять на ногах. После удачного бокового финта маркиза, офицер распрощался с кинжалом, выбитым из его рук, вскоре «приказал долго жить» левый наплечник, затем со звоном отлетел наруч, правый наколенник и т.д., и т.п. Норик издевался над жертвой, не убивал сразу, а «раздевал» мечом, заставляя прочувствовать страх и унизительную неизбежность скорой гибели.
Устав от наскучившего развлечения, Норик нанес последний удар сверху. Еле сумев отбить его нордером, Дарк не удержал равновесия и отлетел метра на четыре назад, больно ударившись спиной и затылком о стенку одного из саркофагов. В результате полученного сотрясения меч вывалился из рук и, звеня по каменным плитам пола, отлетел далеко в сторону. Подобрать его Дарк уже не мог, он не в силах был даже пошевелиться и встать на ноги.
Маркиз подошел к нему плавной походкой, на лице вампира появилась ехидная усмешка победителя, рука в элегантной перчатке из тонкой кожи занесла ввысь меч для последнего удара. В тот самый момент, когда меч полетел вниз, со свистом рассекая воздух над головой обессиленного солдата, послышался другой, более грозный и неприятный для человеческого уха жужжащий звук; звук, который Дарк слышал не так давно в лесу; звук, приносящий надежду на спасение и гибель врага.
Пискливый визг Норика раскатился по залу, ему вторило громкое, многоголосое эхо колонн и печальных сводов. В кисти правой руки, только секунду назад направляющей смертоносный удар меча, торчал знакомый Дарку арбалетный болт.
Шагах в тридцати за спиной маркиза стояла рослая фигура в черной испачканной грязью и кровью форме капитана имперской гвардии. Руки незнакомца отбросили в сторону ненужный уже арбалет и неторопливо достали из-за спины массивный двуручный меч пехотинца. Лица спасителя не было видно за забралом глухого шлема, но Дарку показалось, что он знал, кто пришел ему на выручку. На правом рукаве краснела раскрытая в оскале пасть волка.
Игнорируя присутствие в зале Дарка и остатков армии вампиров, незнакомец обратился к Норику:
- Браво, маркиз! Классно с малышом разделался, не желаешь позвенеть железом с равным противником?
Корчась от боли, Норик вытащил из окровавленной ладони болт и отшвырнул его, затем, поднеся руку ко рту, тщательно зализал рану. Она не затянулась, но кисть начала действовать.
- А ты, собственно, кто такой? - устало поинтересовался маркиз.
- Какая разница? Можешь считать меня тенью из прошлого, пришедшей мстить за смерть одного человека, имя которого ты вряд ли помнишь.
- Ну что ж, «тень из прошлого», позвеним так позвеним. Одним трупом больше, одним меньше, какая разница.
Легким жестом руки маркиз подал знак, и его еще оставшиеся в живых вассалы накинулись на незнакомца. Первый же взмах двуручного меча отсек несколько уродливых голов. Затем имперец и вампиры закружились в быстром танце смерти. Спустя минуту последний представитель клана Джурату сполз на пол, жалобно скуля и поддерживая руками разрезанную вкось брюшину.
Норик и незнакомец сцепились друг с другом. Лежа на полу, Дарк не успевал следить глазами за их юркими перемещениями, быстрыми выпадами и бросками. Он видел много боев, в том числе и рыцарских поединков, но никогда в жизни не думал, что драка может проходить в таком ошеломляюще бешеном темпе. Скорость реакции Норика он ощутил на себе, она была объяснима и естественна, как одна из основных способностей вампиров, но незнакомец…
Способности неизвестного спасителя, пришедшего ему на выручку уже во второй раз, оставались загадкой. Имперский офицер не только не уступал маркизу в скорости, но наоборот, превосходил, как впрочем и в силе натиска, и в технике боя. Смертоносные дуги, создаваемые в воздухе взмахами двуручного меча, теснили маркиза все дальше и дальше, в глубь залы. Пару раз Норик пытался поставить защиту мечом, но потом отказался от бессмысленных затей. Удары незнакомца были слишком сильны, они пробивали, просто крушили возникающие на его пути блоки.
После каждого соприкосновения оружия маркиз отлетал назад, теряя равновесие и сбивая ритм дыхания. На незнакомца же это, похоже, никак не действовало, он продолжал настойчиво идти вперед, нисколько не снижая скорости своих атак.
Развязка наступила неожиданно, Дарк не успел осознать и поверить в то, что уже все кончено. Делая широкий замах для очередного рубящего удара сверху, незнакомец обманул противника, внезапно изменив траекторию удара и вместо того, чтобы рубить, нанес сильный прямой укол сверху вниз. Острое лезвие клинка вошло в мягкое, как тряпка, тело маркиза около горловины и вышло наружу, с хрустом ломая кости грудной клетки и позвоночника, где-то на уровне поясницы. Норик испустил легкий вздох и тут же обвис на лезвии, как проколотая иголкой бабочка.
Не мешкая и даже нисколько не наслаждаясь видом побежденного врага, имперец провернул несколько раз меч, а затем, опершись об обмякшее тело ботфортом, рванул клинок на себя, вытаскивая его из трупа. Обтирая испачканное лезвие куском материи, оторванной от камзола убитого, он наконец-то обратил внимание и на Дарка.

Предыдущая страница 5 Следующая страница


Одиннадцатый легион 6

- Эй, вставай! Чего разлегся? Дел по горло, а ты валяешься.
- Каких еще дел?
- Как каких, а эту мерзость сжечь? Вот не люблю я сказителей да рифмоплетов, чешут языками напропалую, чушь несут всякую ради подходящей рифмы да красочного словца. Их послушать, так поверженный вампир просто золото, сам распадается, сам возгорается, а остается аккуратная горстка пепла. А тут столько дряни выгребать придется! - передернув от омерзения плечами, произнес офицер и отбросил на пол использованную тряпку.
- А зачем сжигать-то, чтоб не воскресли?
- Ты вроде, Дарк, раньше посообразительней был, видать, скитания по лесу в обществе простолюдинов отрицательно отразились на твоих умственных способностях. Конечно же, нет, воскреснуть уже не смогут, но мясо оно всегда мясо. Воняет здесь как на бойне, а лес живностью полон, заползет сюда пара зверушек, отравы нажрутся, а там мор пойдет. Так что лучше все здесь пожечь!
- Постой, а меня ты откуда знаешь, и кто ты вообще таков?
- Ну, извини, мне показалось, что ты меня уже узнал.
Руки незнакомца потянулись к шлему и осторожно стащили его с седой головы. На Дарка смотрело, по-отечески улыбаясь, немного уставшее лицо Фламера.

Глава 8
Мнимые откровения

Дел оказалось действительно много. Приборка помещения заняла куда больше времени, чем предполагалось изначально. Надеявшийся облить все горючей смесью, а затем сжечь Фламер вынужден был отказаться от самого простого и надежного решения проблемы.
Дарк уже нашел большой медный таз, в который без разбора сливались водка из походных фляг и содержимое многочисленных винных бутылок, обнаруженных возле камина, как настойчивый голос Фламера заставил прекратить сей изысканный акт алкогольного вандализма и подойти туда, куда подзывал его взмахами руки старый боевой товарищ.
В темном углу залы, неподалеку от камина, лежало окровавленное человеческое тело, широко раскинув изогнутые в неестественной позе конечности. Изувеченное укусами лицо было почти неузнаваемо. Если бы не торчавшая ежом густая черная борода, слипшаяся в сгустках запекшейся крови, то определить, кто это: Гаврий, Профессор или, может быть, кто-то другой, было бы абсолютно невозможно. Часть изуродованного тела прикрывал разорванный когтями, порванный во многих местах черный маскировочный плащ солдата «бригады Рональда».
- Дарк, он дышит, еле-еле, но все же дышит…
- А может, Гаврий перевоплощается?!
- Эх, темнота, темнота. Чтоб стать кровососом, надо крови вампира испить, да не простого, как эти, а настоящего, высшего… их еще «лордами» или «хозяевами» называют. А приятель твой видишь, где успокоился, вряд ли Норик к нему близко подходил и собственную кровь давал. Организм, видать, крепкий, да кровь хорошо свертывается, не успело много вытечь, вот и теплится жизнь еще.
- А что делать будем, как помочь-то?
Фламер сощурил глаза и нервно затеребил правый ус. Насколько Дарк успел изучить своего товарища, данный ритуал мог означать или глубокое раздумье, или сигнал о полной боевой готовности, подаваемый девицам легкого поведения. Женщин поблизости не наблюдалось, следовательно, в голове старика шел напряженный мыслительный процесс.
- Есть у меня эликсир один… - продолжил Фламер видимо немного колеблясь, - …магами сделанный. По какому случаю достал, потом объясню. Так вот, он эти раны, может, и залечит, но время нужно, чтоб подействовало, дня четыре, не меньше. С собой его, конечно, тащить нельзя, помереть может, да к тому же тяжел, зараза, не унести.
- Я потащу…
- Ты на себя посмотри, тебе самому бы дойти, подранок! В общем, так поступим. Даю эликсир, и оставляем твоего знакомого здесь, отойдет, так отойдет - его счастье. Зал палить не будем. Соберем всю эту дрянь и сожжем в камине, пол водярой зальем, чтоб запах сбить. Ну все, давай за работу.
По-армейски лаконично и безапелляционно распределив обязанности, Фламер полез в сумку, из которой, покопавшись немного, извлек грязный, видавший виды флакон, заткнутый промасленным обрывком тряпки вместо пробки. Вылив несколько капель бултыхающейся в сосуде жидкости непонятного цвета Гаврию в рот, аккуратно засунул лоскут обратно. Тело умирающего забилось в судорогах и затихло, дыхание пациента немного участилось.
- Пока все успешно складывается, авось оклемается. Эй, Аламез, их двое вроде бы было, посмотри, что со вторым сталось, у меня тут чуток эликсира еще имеется.
Поиски Профессора вскоре увенчались успехом.
- Фламер, а твой эликсир тела склеивает? А то тут такое…
Глазам подошедшего Фламера предстало чудовищное по своей жестокости зрелище: на полу лежало туловище солдата, а вокруг, в радиусе трех-четырех метров валялись обгрызенные фрагменты остального тела.
- Этого, пожалуй, тоже в огонь. Здесь уже все, видимо, парень был основным блюдом… На вот лучше, возьми!
Рука Фламера протянула Дарку большой липкий и скользкий от крови пакет, туго перевязанный бечевкой.
- Что это?
- Не спрашивай, не знаю. У диверсанта за пазухой нашел, пока ему микстуру вливал, должно быть, что-то важное.
- А… Наверное, это как раз те бумаги, ради которых они сюда и пришли. Они у Уильфорда Нориком несколько дней назад выкрадены были.
- Значит, действительно важные, коли у Уильфорда, - озабоченно произнес старый вояка. - Тогда так поступим, ты их пока у себя спрячь, а когда все закончим да отоспимся как следует, вот тогда и подумаем, что с ними дальше делать будем.
- А что тут думать, я Гаврию обещал бумаги вернул, слово дал.
- Давай позже об этом, а то от зловония да смрада уже рвать начинает…
Если в это время в подземном храме была хотя бы еще одна живая душа, то она точно померла бы то ли от отвращения, то ли от безудержного хохота, настолько омерзительной и одновременно гротескно комичной казалась со стороны процедура похорон. Солдаты ходили по залу рядом, друг за другом, выдерживая дистанцию в несколько метров.
Впереди гордо шествовал Фламер, держа левой рукой уже бесполезный, изрядно помятый кавалерийский щит Дарка, в правой руке вояки был двуручный меч, которым он пользовался как шампуром, насаживая куски плоти и небрежно сбрасывая их затем в щит. Его лицо при этом излучало умиротворенное безразличие и расслабленную флегматичность. Во время «сбора урожая» солдат напевал слова популярной когда-то в имперской армии песенки «Бордель закрыт, все шлюхи на попойке…» За ним брел Дарк, распрыскивая по полу гремучую алкогольную смесь из медного таза.
Утомительный процесс санации зала прекращался время от времени, то есть по мере наполнения щита или опустошения таза.
В ту бесконечно длинную и полную событиями ночь канул в Лету не только известный вампир, маркиз Норик, погубивший за свою тысячелетнюю жизнь много человеческих душ, но и интерьер его логова. Дров не хватило, и дубовый стол вместе с креслом изысканной ручной работы кончили существование вместе со своим родовитым хозяином в топке камина.
Огонь очищает, он бесследно стер с лица земли весь клан вампиров Джурату.
Свежий воздух утреннего леса ворвался в легкие и тут же ударил в голову, как крепкая деревенская настойка. От неожиданного прилива свежести Дарк покачнулся и едва удержался на подогнувшихся ногах. К счастью, его вовремя подхватил шедший сзади Фламер.
- Что с тобой? Выглядишь преотвратно, может, все-таки хлебнешь из флакончика?
- Не стоит, просто голова закружилась… Такое уже бывало, наверное, последствие ранения.
- М-да… раскроили тебя на славу, как только выжил?
- Ты будешь смеяться, но именно этот вопрос мне чаще всего задают в последнее время.
Они были почти снаружи, впереди уже виднелся выход, и слабые лучи восходящего солнца начали слепить их привыкшие к темноте глаза.
- Может быть, лучше вытащить Гаврия сюда? - спросил озабоченный судьбой раненого товарища Дарк.
- Да ты что? Здесь же лес, зверья полно, а он в ближайшие дни как бревно проваляется. Там безопаснее.
- А вампиры?
- Их больше нет, на призыв «хозяина» сбегаются обычно все. Думаешь, как я узнал, где их логово. Услышал призыв, да за ними пошел.
- Но как?.. Неужели ты - тоже?
Они смотрели друг на друга. Дарк с испугом в глазах, а Фламер с непониманием. Затем лицо старого вояки расплылось в широкой улыбке, и он начал биться в истеричном приступе хохота.
- Ты, ты подумал… я тоже… вампир? - выдавливал из себя слова Фламер в кратких перерывах истерики. - Нет, друг мой, ты можешь не опасаться… Но почему могу слышать призывы, расскажу позже. Мы же договорились, сначала перекусим, выспимся, а там уж и все остальное.
- Как знаешь, но, если честно, мне многое непонятно… и пугает.
- А жизнь вообще такая странная штука: сначала мучаешься, чтобы понять, что происходит, а потом вспоминаешь, как счастлив был, когда ничего не понимал. Не думай много - вредно! Вот лучше скажи, у вас там, на стоянке перед пещерой, пожрать что-нибудь есть?
- Бобы, вяленое мясо, сыр, хлеб, может, еще что найдется…
Старик заметно повеселел, в его хитрых голубых глазах, как у всякого заядлого обжоры, заиграли искорки предвкушения.
- Вот это да, вот это я понимаю! А может, еще и женщина имеется?! - остроумно, как ему показалось, пошутил Фламер.
- В общем-то, да, у дерева привязана…
- Так чего ты здесь застрял, пошли быстрее! Вот что значит жить умеючи: порубились, а потом погуляли!
- Ильза, пленная амазонка… - прервал Дарк воодушевленную тираду спутника.
Лицо солдата сразу осунулось, как прокисшее молоко в крынке, а горевшие в глазах искры потухли.
- Трудный случай, - наконец-то выдавил из себя Фламер. - Никогда не шути так со стариками. Сердечко, знаешь ли, уже не то, может и не выдержать такого сурового разочарования. Надо было сказать прямо - существо среднего пола, считающее себя женщиной, курица с петушиным гребнем, гермафродит, абстрактное нечто, жалкое подобие…
- Стой, стой, ну хватит. За что их так?
- Доживи до моих седин, сам узнаешь… Ладно, хорошо еще, что провиант настоящий. Где тут твои запасы?
- Мы уже пришли, только вот на пригорок подняться.
Как ни странно, но все оказалось на месте: провизия - в походных мешках, а Ильза - привязанная у дерева. Девушка спала, низко опустив голову, длинные волосы с золотыми кудряшками прикрывали лицо и часть рельефной груди.
- А ничего, хороша феминка… - прочавкал жующий мясо Фламер, откинув в сторону меч, и устраиваясь поудобнее на траве возле мешков. - Что делать-то с ней будешь?
- Отпущу, наверное, она не мне, а попутчикам нужна была. У меня против нее зла нет, хотя… - Дарк ненадолго призадумался, вспоминая слова Ильзы на Совете и их последующий разговор, - …нет, пожалуй, действительно нет. Вот сейчас встану и сразу же развяжу, пускай катится к… своим!
- Погодь, дай лучше я, а то она как гавкнет, что про кобелей думает, так сразу сознание потеряешь… - вновь сел на своего излюбленного конька Фламер.
Неторопливо прожевав мясо и тщательно обтерев руки о штанину, он поднялся на ноги и побрел к пленнице. Подойдя вплотную, уже было начал развязывать тугие веревки, как вдруг что-то насторожило старика. Ильза была слишком безропотна и неподвижна даже для связанной. Бережно подняв рукой повисшую голову амазонки, Фламер откинул назад пряди ее длинных волос. Улыбка моментально слетела с лица солдата.
- Дарк, девчонка мертва! - разорвал тишину его холодный бесстрастный голос. - Похоже, кто-то из пролетающих «на призыв» тварей, решил ненадолго задержаться и перекусить.
Фламер слегка наклонил голову девушки, и Дарк увидел отпечатки укусов на ее нежной шее. Когда сняли веревки, тело безжизненно повалилось на землю.
Еще одна бессмысленная, глупая, никому не нужная смерть. Сначала Зулик, потом Ильза… Дарк закрыл глаза и всего на минуту представил себя на месте девушки. Он стоял беспомощный, привязанный к дереву, и сердце разрывалось от страха при виде ужасных вампиров. Открытые пасти кругом ужасные, зловонные пасти с огромными окровавленными клыками, стремящиеся вонзиться в его беспомощное, связанное тело…
«Дарк, Дарк, очнись!» - разорвал пелену видения знакомый голос. Кто-то настойчиво тряс его за плечи. Открыв глаза, он увидел перед собой озабоченное лицо Фламера.
- Аламез, давай без нервов! Всякое может случиться. Смотри на мир с высоты солдатского седла. Ты ни в чем не виноват, понял?!
- Да, конечно, только слишком много людей умирает вокруг меня, слишком много смертей…
- Как говорил отравитель, подсыпая очередной жертве яд, - пытался развеселить и подбодрить его Фламер. - А если серьезно, то в этом поганом лесу подобное случается постоянно. Здесь каждый день кто-то кого-то где-то и чем-то убивает. И самое интересное, что такая веселуха лет уж сто, говорят, как идет, а народищу от этого меньше не становится, скорее наоборот.
- Считай, что твоя терапия помогла, что теперь делать-то? - как будто пришел в себя Дарк.
- Ну, опять ты с этим поганым вопросом пристал. А я почем знаю? Вылью девке остатки флакона в рот, да вниз оттащим к твоему приятелю. Из двоих кто-нибудь да оклемается, а может, и обоим сфартит.
Решение проблемы было простым, однако совершенно неприемлемым. Гаврий еще дышал, получая свою порцию чудодейственного эликсира, а тело Ильзы жизнь уже покинула, и подобная мера вряд ли помогла бы. Однако, если даже предположить, что повезло бы обоим, то что бы случилось, окажись они вместе? Стал бы очнувшийся первым Гаврий утруждать себя и тащить наполовину безжизненное тело Ильзы в Кодвус? И как повела бы себя амазонка на его месте? Скорее всего, вонзила бы нож в беспомощное тело врага и побежала бы обратно в лагерь. Почему-то ни того, ни иного варианта развития ситуации ему не хотелось. Оставалось только одно…
- Ты прав, давай попробуем эликсир, но вниз Ильзу не понесем, мы возьмем ее с собой, в Кодвус.
Фламер удивленно таращился на товарища. Казалось, он был готов услышать все что угодно, но только не это. Дарк заметил. как изменилось выражение его глаз: удивление плавно переросло в страх за психическое состояние друга.
- Слушай, Аламез! - так всегда называл его Фламер во время размолвок или ожесточенных ссор, которые порою были близки, но по удачному стечению обстоятельств так никогда и не перерастали в драки. - Я, конечно, понимаю, может, у тебя с этой девахой что и было, и впечатления до сих пор согревают твое израненное сердце, но пойми - сейчас она труп! И кто знает, подействует на нее зелье али нет? Может быть, она через сутки вонять и разлагаться начнет, сколько ты ее на своем горбу таскать собираешься? Я не труслив, но брезглив.
- Идея, может быть, и не ахти, - произнес как никогда в жизни твердо и однозначно Дарк, - но ты правильно сказал - идея моя, а значит, и нести тело мне. Если начнется разложение, то тут же закопаем. А сейчас давай, лей свое зелье!
Небрежно и как бы нехотя опрокинув содержимое флакона в податливый рот амазонки, Фламер отошел в сторону и укоризненно покачал головой.
- Хорошо, сделаем по-твоему, - проскрипел сквозь зубы старый ворчун, - но только будь добр, держись от меня с этой тухлятиной подальше. Раздавить пару вампиров - это одно, а нюхать трупный смрад - немного другое… не приучен.
Затишье принесло успокоение и странную дремоту сознания. Нет, его не клонило ко сну, и тело было в полном порядке, за исключением так и не зажившей до конца раны. Долгого двенадцатичасового отдыха было вполне достаточно, чтобы привести себя в хорошую форму и не чувствовать усталости. Дремали только эмоции, они притупились, и многоцветная картина мира стала тусклее, ее цвета не казались теперь такими яркими и насыщенными.
Уходя в лес, он надеялся по дороге в спасительный Кодвус обрести покой и хотя бы на время убежать от войны со всеми ее отвратительными атрибутами: трупами, голодом, виселицами. Кто мог тогда предположить, насколько наивными окажутся его надежды. Глупо, по-детски глупо было бы думать, что это зловещий рок идет за ним по пятам, что смерть преследует его, убивая страшной ржавой косой всех тех, с кем он хоть недолго общался. Смерти знакомых ему людей объяснялись, конечно, гораздо проще и намного банальней.
Мир живет своей жизнью, и борьба за выживание проходит не только на полях великих сражений, она постоянна, она - неотъемлемая часть повседневной жизни. Отдохнуть от борьбы - все равно что отдохнуть от жизни. Теперь он не понимал, а ощущал эту несложную прописную истину, воспринимал ее как объективную реальность, и уход «в мир иной» знакомых ему людей перестал казаться чем-то экстраординарным, он стал обычным и даже естественным, как солнце, небо и шелест деревьев.
Сидя у еле тлеющего костра, Дарк внимательно ощупывал бездыханное тело Ильзы, что объяснялось не замысловатым финтом фантазии начинающего извращенца, а заботой о ближнем своем, впрочем, которым она и не являлась. Несмотря на ее природную красоту, обаяние и вполне сносный для амазонки характер, он не питал к девушке никаких особых чувств. Он просто не хотел, чтобы она умерла.
Из всех амазонок, встретившихся ему на пути, Ильза была, пожалуй, единственная, с кем можно было даже говорить. К сожалению, женщины в силу устоявшихся традиций и накопленного ими опыта смотрят на мужчин как на потенциальных сволочей; а амазонки пошли дальше - как на фактических, со всеми вытекающими отсюда последствиями. Ильза была вменяемой, она представляла собой прекрасное исключение из этого ужасного по своей глупости правила.
А может, все было гораздо проще, может быть, он привязался к суровому взгляду ее голубых глаз и золотым кудряшкам, привязался как к Фламеру, Гаврию, бывшему денщику или к любимой лошади. Она незаметно стала частью окружения в этом бескрайнем и сумасшедшем мире человеческих жизней.
Уже был вечер и прошел целый день с тех пор, как эликсир начал действовать. Дарк следил за состоянием тела, так как боялся пропустить момент начала изменений. Что-то должно было появиться: или пульс, или отвратительный запах трупного разложения.
Пальцы левой руки умело скользили по неподвижному телу, пытаясь ощутить биение пульса или почувствовать слабую толику тепла, исходящего изнутри. Кожа амазонки оставалась упругой и мягкой. Наверное, прикосновения воспринимались бы намного приятнее при других обстоятельствах, если бы тело не было таким омерзительно холодным.
Проснувшийся после долгого сна Фламер застал Дарка именно за этим занятием. Он смотрел на боевого товарища, выпучив от удивления глаза.
- Кончай лапать девку! - пробурчал он спросонок. - Если хочешь с ней что-то сделать, то ты мерзкий извращенец, а если проверяешь пульс, то дурак. Сказал же тебе, еще рано, - сопел старик, протирая глаза и подсаживаясь ближе к костру. - Давай-ка лучше подкинь дровишек, да поболтаем…
История лесных похождений Фламера в принципе ничем и не отличалась от злоключений Дарка. Во время боя его батальон охранял позиции крупного подразделения стрелков: лучников и арбалетчиков, наносивших существенный урон перешедшим в наступление войскам противника. Вполне естественно, что их часто атаковала вражеская кавалерия, которая в конце концов так и подавила точку сопротивления.
Сам Фламер финала кавалерийских атак не увидел. Получив в толчее очередного натиска сзади по голове, он потерял сознание и очнулся уже заваленный горой окровавленных трупов людей и лошадей. Быстро осмотревшись по сторонам и вычислив по вторичным и даже третичным признакам, кому же досталась победа, принял единственно верное решение - бежать в лес. Серьезных увечий не ощущалось, кроме, конечно же, головы, которая сильно гудела, в глазах все плыло, и он долго не мог понять, почему же у него на руках столько много пальцев: то ли пятнадцать, то ли двадцать. Магический эликсир быстро вернул остроту зрения и снял головную боль. Не дожидаясь возвращения команд победителя на поле массового ристалища, капитан скрылся в лесу, прихватив у кого-то по дороге недостающую часть экипировки - рыцарский шлем.
В дальнейшем события развивались по весьма знакомому шаблону: встреча с охотниками, разговор с Богортом, перспективы далекой экспедиции…
Жизненный опыт и старческое чутье подсказали ему не ввязываться в рискованную авантюру и не раздражать прямым отказом Лесничего. Он поступил гораздо проще - сбежал, сняв одежду с одного из напившихся охотников и покинув Лагерь вместе с большим торговым конвоем, идущим в Филанию.
Опыт общения с сильными мира сего научил его рассуждать трезво, то есть исходя только из собственных интересов. Участие в походе амазонок давало лишь одно и при том весьма сомнительное преимущество - возможность беспрепятственного прохода по контролируемой воительницами территории. На другую же чашу весов легло слишком много недостатков. Прежде всего, в отличие от Дарка, судьба уже пару лет назад заносила его в это дремучее место. Дорогу к границе он знал, точнее, тогда казалось, что помнил. Путешествие же с отрядом могло надолго задержать его в лесу. С другой стороны, сам поход был в интересах амазонок, и, скорее всего, как-то косвенно затрагивал Богорта, в то время как ему от горы Аль-Шар ничего не было нужно. Разговоров же об оплате Лесничий с ним не заводил.
Настораживал также страх Богорта послать на ответственное задание своих, преданных ему людей. Кроме того, перспектива провести много времени в обществе амазонок не прельщала старого вояку. Каждодневное наблюдение за прекрасными формами тел лесных воительниц могло окончательно расшатать стариковские нервы и толкнуть на необдуманный, самоубийственный поступок - прижать одну девиц в кустах или в раскидистых ветвях большого дерева, в общем, Фламер решил не рисковать и не связываться с чужими проблемами, тем более когда своих полно. С Ему долго пришлось блуждать в поисках дороги, которую, как казалось ранее, он хорошо помнил. Во время мытарств по бескрайним чащам Леса, он, конечно же, не раз натыкался и на охотников, и на «милых» зверушек с острыми и длинными когтями. Судьба была к нему благосклонна и позволяла выходить из стычек победителем, расплачивался же он с ней мутным содержимым магического флакона, которого становилось все меньше и меньше.
Как-то раз, ища дорогу, он услышал знакомый голос и стал нечаянным свидетелем пылкого объяснения Дарка и Реи. Фламер захотел вмешаться сразу и пристрелить девиц еще до начала схватки, но замешкался и не успел занять выгодную позицию, стрелять же по быстро двигающимся мишеням, одна из которых его друг, капитан не решился: он все же был пехотинцем, а не метким стрелком, зато, дождавшись завершения боя, повеселился на славу.
Когда тело последней амазонки замертво упало на землю, он хотел было двинуться на поиски запрыгнувшего в овраг Дарка, однако передумал. Вонзившаяся в голень стрела сильно мешала передвижениям и вразумила неуемного бойца, что сейчас лучше позаботиться о своем теле, чем скакать по оврагам, как горный козел. Фламер почему-то не предположил, что Дарк вернется на место схватки. Поступки стариков бывают порой алогичны…
Через пару дней случайное совпадение вновь свело старых друзей вместе. Встреча состоялась в логове вампира.
- Фламер, ты обещал разъяснить один очень сильно мучающий меня момент, - прервал затянувшееся молчание Дарк, - и до сих пор, к сожалению, я так и не получил ответа. Как ты услышал «призыв Норика»?
Старик еще немного выдержал паузу, взвешивая в голове все «за» и «против» откровения, потом устало вздохнул и продолжил рассказ. Видимо «за» перевесили…
- Я понимаю, что ты интересуешься не из праздного любопытства, и как-то настораживает идти по лесу наедине с человеком, у которого есть пара «странностей». Я расскажу тебе все, и надеюсь, что ты сохранишь мой секрет в тайне.
- Я вроде никогда и не отличался болтливостью, не правда ли?
- Конечно, но то, что я расскажу, может сильно затронуть твои привычные устои и принципы. Ну да ладно, отвечу заодно и на другой, наверное, следующий твой вопрос; «Откуда у меня эликсир?» Попытайся понять меня и не осуждать.
- Слушаю… - произнес Дарк отрывисто и почему-то немного испуганно.
- Я намного старше тебя и еще помню те времена, когда жизнь в Империи была другой, там были маги… много магов, целые гильдии. Они не только торговали зельями и лечили людей, но пытались активно воздействовать на все сферы жизни страны: искусство, общественные устои, политику, обычаи и даже армию. Их уважали и боялись не только темные и забитые простолюдины, но и высшее дворянство. Для сыновей бедных помещиков было только два пути выбиться в люди: или армия, или школа магов. Затем все изменилось. Императору надоело считаться с интересами гильдий и делить с ними власть. Для укрепления своего положения он вступил в союз с Церковью. Расправляясь с учеными мужами огнем и мечом, он вытравливал любовь и уважение к ним из сердец народа путем хитроумных проповедей почувствовавших безнаказанность и свободу слова священников из бесчисленных храмов, возведенных по всей стране. Магию запретили, а магам даже не дали возможности скрыться… вешали, сжигали, гноили в тюрьмах. Ты был еще совсем мал и не помнишь, а мне кажется, что разгул мракобесия был только вчера…
Фламер замолчал и опустил седую голову. Дарку показалось, что в уголках глаз мужественного пехотинца появились слезы. Не поднимая головы, старик продолжил:
- Их искореняли сурово и беспощадно: «магам - смерть, кто укрывает магов - смерть, кто помогает магам - лютая смерть, а кто видел бежавшего мага, но не донес - пожизненная каторга». Это не девизы того времени, не лозунги, начинающие толпу, это законы, официально принятые тогда Империей. Несмотря на суровость наказаний и хорошо спланированную охоту на преступников, некоторым все же удалось добраться до границы и укрыться в других, более лояльных королевствах. Среди этих малочисленных счастливцев был и мой старший брат. Семь лет назад от одного торговца я случайно узнал, что он переехал в Кодвус. Я нашел его и с тех пор тайно поддерживаю связь. Мартин единственный из моей родни, кто еще жив. От него я и получаю эликсиры, он же научил меня паре простых фокусов, заметно облегчающих жизнь. Вот и вся загадка.
- Неужели ты думал, что я донесу на тебя? Мы же столько знаем друг друга! - негодовал Дарк.
- Ты вырос в совершенно другое время, когда такие люди, как я и мой брат, вне закона, они мерзкие изгои и «пособники темных сил» в глазах Единой Церкви, как, впрочем, и в представлениях большинства людей.
- Не беспокойся за меня, я же видел, как ты расправился с «темными силами». Кстати, а что это за человек, за которого ты мстил?
- Не знаю! - вновь весело улыбаясь сквозь еще текущие слезы и задорно разводя руками, ответил Фламер.
- Как так не знаешь? Ты что, просто так его убил, без всякой причины, рискуя жизнью, полез в пасть зверю?
- Ну почему же без причины? Я рассуждал просто. Вампиры убивают людей, пьют их кровь, и поэтому живут долго и счастливо. За многие лета существования тварь могла столкнуться или со знакомым мне человеком, или с потенциально близким, то есть тем, с кем мы могли бы столкнуться в жизни и стать близкими, но не встретились, так как этот поганый паразит убил его еще до нашей встречи…
- Не понял… - произнес озадаченный Дарк, в душе Радуясь тому, что к его товарищу вернулось прежнее жизнелюбие.
- Объясню проще. Он убивает людей, так как он вампир, и это основа его существования. А я человек, значит, в моей природе заложено убивать вампиров, так как они могут убить меня или подобных мне. Это моя такая же естественная потребность, как пить, есть, громко сморкаться и обращать внимание на противоположный пол…
- Ты, конечно, прав, но мне как-то мало доводилось видеть людей, рисковавших головой только по этой причине
- Ты просто молод, очень молод… - загадочно произнес Фламер и, как всегда, улыбнулся.
- Вполне возможно, хотя порою мне кажется, совсем наоборот, - сказал Дарк, пытаясь собраться с мыслями и попытаться представить возможные варианты дальнейших действий, - только давай оставим в покое мой сопливый возраст и займемся чем-нибудь более интересным, к примеру, пофантазируем на тему «как добраться до своих».
- А тут и размышлять долго нечего. Перво-наперво доберемся до Кодвуса. Ты, кстати, в курсе, что так не только королевство, но и столица называется, то бишь единственный там город?
- Не-а, как-то совсем не интересно было…
- Ну так теперь знай. Добраться надо до столицы и отсидеться там пару-тройку недель.
- А это еще зачем? Что нам там делать-то? - изумился Дарк.
- По двум весьма существенным причинам: во-первых, мне очень бы хотелось навестить брата, тебе бы встреча с Мартином тоже не помешала, а то выглядишь хуже утопленника. Твоя голова кого угодно напугает, даже лошадь от страха подохнет, или ты до Империи пешком плюхать хочешь?
- Ладно, не развивай тему, и так все ясно. А что второе?
- А во-вторых, те ребята из спецслужбы, когда тебя вербовали, то убеждали, что в Империи тебя особо никто и не ждет, что, скорее всего, сразу в тюрьму бросят?
- Говорили…
- Так вот, к сожалению, они правы, а значит, на родину торопиться не очень следует.
- Что ты предлагаешь, в Кодвусе осесть? - возмутился Дарк.
- Да ну, сдался он нам, но поступить надо по-хитрому В столице полно шпионов и агентов различных спецслужб. Понял?
- Не-а…
- Ох, молодежь, молодежь. Такие вещи на лету просекать нужно.
Фламер подсел ближе к Дарку и неожиданно перешел на шепот.
- Мы выйдем на агента имперской разведки, того, что повлиятельнее, и предложим ему свои услуги в обмен на его протекцию. Пускай замолвит словечко за нас своему шефу, главе разведки герцогу Корвию. Дескать, истинные патриоты, отступая через Кодвус, содействовали интересам Империи, оказали неоценимые услуги резиденции в Кодвусе и т.д., и т.д. Наградить-то нас, конечно, не наградят и в чинах не повысят, но с таким письмом уж точно в тюрьму не посадят и в дезертирстве обвинить не посмеют.
- Эх, Фламер, Фламер, - произнес Дарк с интонацией строгого учителя, отчитывающего нерадивого школяра за элементарную, грубую ошибку. - Вроде мудрый ты и опытный, а вот такую чушь несешь. Ну скажи, как мы на агента выйти сможем, ни ты, ни я не знаем, кто он и под чьим именем работает. А если бы даже и знали, то что предложить сможем: полудохлую амазонку, которая еще неизвестно, оклемается ли, план укрепления лагеря Богорта, место нахождения стоянок лесных девиц или другую ценную информацию?
- Давай огурцы не вперемешку жрать, а строго по мере их поступления, - серьезным и поучительным тоном ответил старик. - Ты, парень, сам не понимаешь, как нам, точнее тебе, подфартило. Где наш агент скрывается и как его найти, мы не знаем, а кто, думаешь, знает?
- Ну, герцог Корвий, еще, наверное, пара высших чиновников из штаб-квартиры имперской разведки.
- А кто еще, кто поближе да подоступнее?
- Да не знаю я, чего пристал.
- Рональд, начальник спецслужбы Кодвуса.
Дарк уставился на собеседника изумленными и ничего не понимающими глазами.
- Он, скорее всего, тоже знает, но с какой стати со мной делиться будет?
- Все просто, парень. Ты ему бумаги передашь, те, что у вампира отняли, про меня только не упоминай, ни к чему это. Так вот, а у барона Диверто выхода другого не будет как человека, бумаги ему передавшего, возле себя пригреть, так как пакет распечатан и, возможно, человечек этот бумаги тоже читал.
- А не сочтет ли благородный барон возможным куда проще поступить да человечка этого, то бишь меня, потихоньку пригрохнуть, - возмутился Дарк, которого явно не прельщала сия радостная перспектива.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

- Не-а, ты шпионов плохо знаешь, они «по-простому» даже в кусты отлучиться не могут, все с выкрутасами. Ты, имперский офицер, приносишь секретные бумаги не своей разведке, а начальнику спецслужбы другого государства, не странно ли это?
- Вот я и говорю, что странно…
- Это может быть расценено двояко: либо ты говоришь правду, и тебя тот агент, ну как его там… тот, что в храме, в общем, остался, завербовал; либо это хорошо спланированная провокация, и имперская разведка пытается подсунуть Рональду своего человека под хорошим прикрытием. А что с такими людьми делают?
- Камень на шею да с моста… - неожиданное решение проблемы почему-то развеселило Дарка и привело к приступу раскатистого смеха.
- Дурак, ясно дело - кавалерист, ржать-то от лошадей хорошо научился, а головой совсем не работаем. Такого человека, наоборот, к себе приблизят, чтобы через него противника дезинформировать. Так что в любом случае тебе в разведке остаться предложат. Соглашайся, недели через две-три точно знать всех агентов будешь и имперских, и филанийских… Понял?
- Понял-то, понял, да… - Дарк не докончил фразы, встал, разминая ноги, и задумчиво начал бродить возле костра, то и дело пиная валяющиеся под ногами сучья. После недолгого нервно-успокоительного променада он вновь обратился к другу: - Прав ты, конечно, прав, но есть одна штука… Что я шпиону имперскому предложить-то смогу, зачем я ему понадоблюсь?
- Ну, первый «огурец» мы уже уплели, а теперь переходим ко второму. Узнав, кто агент и где проживает, выходишь на связь с ним и говоришь все как есть, то есть, что передал ценные бумаги Рональду и тем самым вошел к нему в доверие ради интересов Великой Империи, что теперь ты при нем и готов достать любую информацию. Содержание бумаг на словах передашь. Конверт все равно распечатан, а до Кодвуса еще три дня дороги будет, так за это время их аж наизусть выучить можно.
- Умно это все, но опасно…
- Не настолько, как ты думаешь. Во-первых, раненый диверсант оклематься еще может и, когда к Диверто придет, так только твои слова подтвердит да про то, какой ты верный и надежный человек, запоет. До этого времени за тобой следить будут, так что ты поаккуратнее первые два-три дня будь, пока я с Мартином не встречусь. А там мы тебе вдвоем такое прикрытие организуем, что все агенты как кролики со страху разбегутся.
Дарк опять вскочил и забегал по поляне.
- Да ты успокойся и сядь, а то ненароком на красавицу твою спящую еще наступишь.
- Правильно ты говоришь, старик, правильно, да только страшно мне, - признался Дарк, - замесим кашу, из которой потом не сумеем выбраться…
- А ты не волнуйся, - успокаивающе произнес Фламер. - В жизни часто рисковать приходится и на «авось» идти. У нас неплохие шансы, гораздо лучше, чем у меня, когда на маркиза пер. Если бы действие зелья, что скорость увеличивает, раньше закончилось, то не сидели бы мы здесь. И вообще, для Империи ты сейчас мертв. В списках личного состава числится, что капитан кавалерии Дарк Аламез погиб, быть может, даже геройски, при битве у «Великих низин», так и воспринимай Себя трупом. Считай, что судьба тебе шанс второй дала - разыграй его!
Как ни странно, но абсурдная аргументация старика сработала. Дарк почувствовал, как ему полегчало, как пропал страх, а жизнь стала казаться веселее и проще. Только теперь он понял, нет, ощутил и прочувствовал, что значит смотреть на мир с высоты солдатского седла.
Изменения в состоянии Ильзы произошли внезапно и гораздо раньше, чем предполагал Фламер, а именно в сере, дине следующего дня, ближе к полудню. Дарк, тащивший перекинутую через плечо амазонку, почувствовал легкое сокращение мышц и дрожь, пробежавшую по ее телу. Он тут же остановился и проверил пульс. Тихий вздох облегчения вырвался из груди, когда пальцы руки ощутили едва уловимую пульсацию артерий. Пульс был слабым, но все же был… тело начало медленно оживать. Фламер никак не среагировал на радостное известие, но Дарк знал, что его товарищ привык умело скрывать эмоции под внешней маской безразличия.
Остановка продлилась недолго. Теперь путники старались идти быстрее, спеша пройти как можно большее расстояние до захода солнца. Возникшая спешка объяснялась просто. Если состояние больной будет улучшаться в том же темпе, то вскоре будет необходима продолжительная стоянка, чтобы переждать самую опасную фазу восстановления организма.
К сожалению, этот момент наступил слишком рано. Уже через час пути Дарк почувствовал как у его «ноши» начинаются судороги. Подав Фламеру знак остановиться, он бережно положил Ильзу на землю и обернул дрожащее тело плащом. Едва ощутимые подергивания мышц перешли в сильные сокращения. Тело амазонки каталось по траве и, казалось, плясало, как марионетка на тонких, привязанных к конечностям нитях, затем оно снова затихло. Пульс то ускорялся, то резко замирал и был едва различим. Кожа покрылась яркими багровыми пятнами.
Самое страшное случилось ночью - начался жар, а потом сильный озноб. Девушка то билась в агонии, покрываясь горячими каплями пота, то сжималась в позе эмбриона, трясясь от холода. Удивительно, что эти абсолютно противоположные состояния больной сменяли друг друга через каждые пять - десять минут, реакция организма девушки на эликсир поразила не только Дарка, но и Фламера, который раньше не видел ничего подобного. Внимательно наблюдая за конвульсиями тела и задумчиво теребя правый ус, старик размышлял вслух, чем таится причина непредвиденных побочных эффектов, и как же помочь телу нормализовать температуру внутренних процессов.
Как всегда и бывает, размышления оказались абсолютно бессмысленными, так как в конечном счете остановился Фламер на том варианте, что был назван первым и казался наиболее логичным. Солдаты перенесли тело Ильзы поближе к огню, а затем скинули теплые вещи.
Плотно укутанная плащами и куртками девушка походила на огромную гусеницу, бьющуюся о стенки кокона и пытающуюся вылезти наружу. Единственное отличие состояло в том, что бабочки не бредят.
Говорят, что во время беспокойного сна после бурной гулянки, а так же в агонии жара, человек не контролирует себя и бредит, открывая свидетелям своего состояния любые тайны и секреты. Именно тогда жены узнают имена любовниц своих неверных супругов, тюремщики - всю подноготную замыслов заключенных.
В эту ночь Дарку довелось убедиться в правдивости данного мнения. Ильза бредила, вначале это были отдельные и ничего не значащие для него слова, названия и имена, но затем они соединились и приобрели смысл, как складываются осколки разноцветного стекла в красивый мозаичный узор.
Рыцарские каноны чести не позволяли воспользоваться слабостью и бесконтрольностью поступков своего врага, тем более если враг - прекрасная дама. Следуя им, Дарк должен был удалиться от Ильзы на приличное расстояние, чтобы ничего не слышать или заткнуть уши воском. Но почему-то благородные рыцарские устои сильно ослабли за время блуждания по лесу, и он узнал много интересного о цели экспедиции к горе Аль-Шар.
Как удалось понять из коротких обрывков фраз, амазонок привлекали руины заброшенного храма, находящиеся у подножия горы, а не место сходки агентов спецслужбы.
Они хотели найти вход в зал бывшей храмовой библиотеки где, по мнению Агнеты, должен быть спрятан древний и очень сильный артефакт, принадлежащий когда-то амазонкам. Что это было, понять так и не удалось, хотя, судя по значению, которое придавалось воительницами его находке, он должен был сыграть важную роль в дальнейшей судьбе их племен.
Полученные нечестным путем сведения, были, безусловно, интересными. Возможно, он сможет использовать их в будущем, но как, Дарк пока не знал и даже не хотел думать об этом. Впереди ждал Кодвус и хитрая игра с двумя разведками одновременно. Реальная оценка своих перспектив на поприще двойного агента не впечатляла, беспокоила его и не давала уснуть, в то время как его старший товарищ совершенно спокойно храпел. Тревожные мысли о «дне грядущем» не мешали его крепкому солдатскому сну.

Глава 9
Пограничье

Стоянка затянулась на целые сутки. Друзья решили подождать, пока Ильза не придет в себя окончательно. Жар, терзавший тело амазонки всю ночь, к утру спал, и девушка наконец-то погрузилась в крепкий продолжительный сон. Тем временем путники не сидели без дела и старались с толком использовать краткую передышку, выдавшуюся им в пути.
Когда у солдата есть время, а кабаков поблизости нет, то существует всего несколько способов скоротать его: сон починка оружия или тренировка. Поскольку они уже основательно выспались, а то, что осталось у Дарка от доспехов, самостоятельно починить не представлялось возможным то оставалось только полностью посвятить себя оттачиванию навыков владения оружием.
Несмотря на долгую совместную службу, упражнялись вместе они впервой. После недолгой предварительной разминки путники встали друг напротив друга и начали тренировку. Фламер был намного выше ростом и казался сильнее, наверное, из-за того, с какой легкостью и быстротой он направлял движением огромного двуручного меча, со свитом рассекающего воздух в смертоносных дугах. Поначалу Дарку пришлось туго. Постоянно отступая и меняя направление движения, он был вынужден все время обороняться или поспешно отскакивать от очередного взмаха меча напарника. Фламер не подпускал его близко и старался нанести удар на длинной дистанции, дающей ему не только возможность сильных и непредсказуемых ударов, но и обеспечивающей в то же время максимальную безопасность от контратак более короткого, чем его меч, нордера.
Время шло, а бойцы все танцевали по поляне, надеясь нанести друг другу хотя бы один существенный удар.
Дарк устал, его дыхание участилось и стало неритмичным. Сил легких не хватало, чтобы забрать достаточную порцию воздуха. «Еще немного и пора прекращать, а то совсем задохнусь», - подумал Дарк, отскакивая в очередной раз от размашистого удара меча противника. Он уже действительно хотел поднять левую руку вверх, подавая знак прекратить поединок, как в голове родилась шальная и полная авантюризма идея.
Отступая, он сделал вид, что поскользнулся и упал, в надежде на то, что Фламер захочет воспользоваться ошибкой напарника и подскочит ближе для окончательного удара сверху. Во время замаха двуручного меча ему было бы достаточно какой-то доли секунды, чтобы полоснуть самым концов нордера по неприкрытой противником нижней части живота.
Но старик оказался умнее, он прервал атаку и застыл в оборонительной позиции, давая Дарку возможность снова встать на ноги.
- И ты… решил… я настолько… глуп? - прерывисто, экономя дыхание, произнес Фламер. - Ну, ладно… пожалуй хватит… если ты не против.
- Только «за», - запыхавшись, выдавил Дарк, оставаясь лежать на траве и откидывая уже ненужный меч. - Скажи, а как ты определил, что я блефую.
Фламер воткнул меч в землю и уселся рядом.
- Опыт, - констатировал он. - Твой замысел был не, плох, и я чуть было не попался, но дело в том, что обычно когда люди поскальзываются, запинаются о сук или подворачивают ногу, то не могут сделать этого молча. Они выкрикивают всякую всячину, типа …«ой», или хотя бы шевелят губами, пытаясь бросить в воздух какое-нибудь проклятие. Это нормальная реакция на неожиданное падение, а ты молчал, значит, упал специально.
- Удивительно, и как тебе удается замечать подобные мелочи да еще во время боя?
- Хочешь выжить - заметишь!
Они еще долго сидели на траве, давая своим телам возможность расслабиться и отдохнуть. Впервые за многие дни было время, чтобы просто так любоваться красотой окружающей их зелени леса, греться в лучах солнца и болтать ни о чем.
Идиллию расслабления прервал Фламер, решившийся наконец-то заняться изучением таинственных документов, добытых ими совершенно случайно, ради которых другие не только были готовы проделать долгий путь, но и рисковать жизнями.
Достав из мешка окровавленную стопку бумаг, Дарк развязал бечевку, и путники занялись чтением переписки герцога Уильфорда с каким-то совершенно неизвестным им торговцем Ур-Пьером.
Прочитанное не просто разочаровало, а ввергло в бездну непонимания. Письма, ради которых столько людей, в том числе и они, рисковали жизнью, не содержали в себе ничего ценного. Горя предвкушением проникнуть в зловещие тайны хитроумных многоуровневых политических интриг и узнать истинные намерения герцога в отношении соседних королевств, а быть может, и самой Империи, они были сильно разочарованы, столкнувшись всего-навсего с архивом проведения не очень крупных, заурядных торговых операций двора Кодвуса с купцом по имени Ур-Пьер.
Документы можно было поделить на две группы: письма Ур-Пьера, содержащие перечень заказываемых товаров, рамки поставки и цены, которые был готов платить купец за привозимые грузы; другую стопку образовали отчеты начальника торгового каравана Пауля Дантона о дате прибытия в пункт назначения, ценах фактической продажи товаров и общем объеме прибыли, за вычетом всех возникающих дорожных расходов. Никакой политики, тайн, заговоров или интриг.
Бегло вдвоем пролистав документы, друзья с непониманием уставились друг на друга. Им показалось, что Гаврий добыл у маркиза не те бумаги, которые в действительности искал, а то, что у них сейчас в руках, - бесполезный, ничего не значащий хлам.
Разочарованный ошибкой агента спецслужбы, Дарк хотел уж было забросить весь ворох никчемных бумаг в костер, как его руку неожиданно остановил Фламер. Не допустив опрометчивого поступка чересчур эмоционального в последнее время товарища, старик забрал бумаги и принялся внимательно их изучать, то перелистывая пачку сразу через несколько страниц, то возвращаясь обратно к первому листу.
Примерно через час Фламер прекратил чтение, отложил бумаги и задумчиво уставился на замысловатые формы облаков, неторопливо плывущих по небу. Загадочная ухмылка, озарившая лицо Фламера, заставила Дарка заговорить.
- Ну что? Нашел что-нибудь ценное?
- Конечно, да, - ответил старик, отрываясь от созерцания небес, - далеко не на все вопросы, но все же ответы есть… По крайней мере теперь я точно уверен, что это именно те документы.
- Объяснишь или дальше мучить будешь?
- Мне бы хотелось, чтобы ты сам внимательно прочитал и понял, почему я прав, но уж ладно, сэкономим время и мои стариковские нервы…
Заключение о том, что для спецслужб ценность представляли именно эти бумаги, основывалось, конечно же, на косвенных доказательствах.
Ни один богатый дворянин, тем более герцог, не стал бы утруждать себя вопросами торговли. Дворяне обычно нанимали купцов управлять своим имуществом и торговать от их имени. Контроль осуществлялся не за единичными сделками, а за общим объемом операций, совершенных за год. Дантон же отчитывался по каждой партии товаров в отдельности.
Кроме того, Уильфорду, который фактически правил страной, не было необходимости вообще торговать. Если бы возникли проблемы с деньгами, он мог бы заставить Налоговый Совет Республики увеличить размер налоговых сборов и податей.
Набор поставляемых товаров отличался пестротой и многообразием. Торговали буквально всем, начиная от продуктов, одежды и предметов домашнего обихода и заканчивая оружием, причем в соответствии с отчетами Дантона фактические цены продажи порою в два-три раза превышали задекларированное первоначально предложение Ур-Пьера. Обмен велся не на золото или монеты какого-нибудь из королевств, а на сушеные травы, которые по возвращении продавались в «долину магов», находившуюся недалеко от Кодвуса.
Больше всего поражало, что ни в одном из писем не было указано, куда шел караван. Вместо названия города или страны стояла простая, ничего не значащая запись «место назначения».
Сами по себе эти факты уже настораживали и заставляли призадуматься о необычном характере сделок, но, судя только по ним, посторонний человек, никогда не бывавший в Кодвусе и не играющий в политические игры на мировой арене, не мог ответить на самый простой и сокровенный вопрос: «А что, черт возьми, здесь происходит?»
- Ты опять оказался прав, - подытожил предположение Фламера Дарк. - Это определенно те самые бумаги, за которыми все гоняются, но самое ужасное, что разобраться в происходящем мы сможем только на месте, в Кодвусе.
Разговор неожиданно прервала Ильза, очнувшаяся от сна и уставившаяся на путников удивленными, ничего не понимающими глазами.
К сожалению, не все функции организма восстановились так же быстро, как зрение. Девушка попыталась встать, но тут же упала обратно. Моментально подскочив к ней, Дарк едва успел удержать голову от сильного удара о землю. Взяв ее на руки и поднеся ближе к мешкам, он аккуратно посадил девушку и бережно накрыл ее ноги плащом. Ильза едва заметно улыбнулась, а может, это ему лишь показалось, настолько скована была мимика ее лица. Чуть заметно качнув головой, Ильза указала на Фламера, в глазах был вопрос, а рот пытался пошевелиться в попытке облечь его в словарную форму.
Дарк осторожно прислонил палец к опухшим губам, прося экономить силы, и нежно улыбнулся. Затем подробно рассказал о том, что с ними произошло, пока она была без сознания. Едва ли девушка поняла все сказанное им, слышала она тоже плохо, однако ситуацию в общих чертах поняла.
Окончив рассказ, он собирался встать и уйти, но Ильза остановила его, нежно коснувшись ладонью его руки. Неподвижные губы с трудом прошептали всего одно слово - «спасибо».
Группа шла уже вторые сутки. Состояние девушки значительно улучшилось. Она нормально слышала и даже могла немного говорить, хотя впрочем, как раз разговорами ее особо никто и не утруждал. Нелюбовь Фламера к амазонкам, которая, наверное, передалась по наследству или по крайней мере, впиталась с молоком матери, превратила заядлого болтуна в его молчаливую противоположность. Старик шел впереди, выдерживая постоянную дистанцию в десять - пятнадцать шагов, и старался оборачиваться назад только в случаях крайней необходимости, чтобы сообщить об опасности впереди или остановить группу на привал.
Темп передвижения значительно увеличился, поскольку ноши, состоящей в основном из запасов провизии, оставалось все меньше и меньше, пока не настал момент избавления от пустых фляг, котелков и прочего бесполезного уже инвентаря.
Кроме того, увеличить скорость помогло почти полное выздоровление Ильзы, которую уже не надо было тащить на себе. Девушка шла рядом с Дарком, и он только изредка поддерживал ее на особо трудных участках пути. Как ни странно, но амазонка ни разу не возмутилась, что ей подают руку на крутых спусках или слегка обнимают за талию при подъеме. Выдвинутая ранее гипотеза о «вменяемости» Ильзы успешно подтвердилась практикой каждодневного общения.
Дремучие чащи леса, усеянные бесконечными оврагами и болотами, остались далеко позади, а холмистая местность по которой теперь приходилось идти, как лес уже и не воспринималась, слишком редкими были деревья.
Фламер поднял левую руку, и Ильза с Дарком тут же остановились, напряженно всматриваясь в даль и прислушиваясь к пению птиц. Старик обернулся и впервые за последние сутки улыбнулся.
- Чего встрепенулись? Нормально все. Давайте привал устроим, - сказал он, сбрасывая с плеч полупустой вещевой мешок. - Отдохнем до утра и дальше двинем.
- Зачем это? - удивленно нахмурила брови Ильза. - Я не устала и могу идти дальше.
- Вот странный вы народ, амазонки! - негодуя, пробурчал Фламер, хлопая себя для пущей убедительности по ноге. - Кажется вам, что весь мир только вокруг вас и вертится, а других причин тому и быть не может.
- Ты спас мне жизнь, и я не могу отвечать на оскорбления, - лаконично ответила Ильза, опустив голову.
- Вот и не надо, тем более я тебя и не оскорблял. На правду, как говорится, не обижаются.
- Будет вам! В чем дело, Фламер? - вмешался в перебранку Дарк.
- Пришли мы, вон смотри! Видишь, просвет - это Лес проклятущий кончился, за ним подъем на гору, не очень крутой и сложный, а там и торговый тракт, что в город ведет.
- Так пошли, чего ждать-то?!
- Эх, и наивный ты! Если охотники да амазонки всех отлавливают, кто в Лес входит, то контрабандисты, будь уверен на выходе караулят. Дождемся утра, то бишь когда еще сумерки не совсем рассеются, и осторожненько в путь двинем, а то, знаешь ли, имперские офицеры и амазонки - Я хорошие мишени для стрел, по мнению местных бандюг.
Молча сбросив мешки в знак согласия с умудренным жизненным опытом товарищем, начали устраиваться на ночлег. Ильза подсела ближе к Дарку и задала очень простой вопрос, глядя в упор на него своими голубыми, как небо, глазами.
- Что дальше?
- А дальше Кодвус, у нас там дела, так что задержимся ненадолго.
- Ты не понял, мне нужно к Аль-Шар. Ты со мной?
- Нет, - лаконично ответил Дарк, изумившись в душе наглости вопроса. - Я ничего ни тебе, ни Агнете не обещал.
- Понятно, значит, пойду одна, - жестко сказала Ильза, наверное, пытаясь вызвать в солдате чувство ответственности.
- Я не пойду, да и тебе не рекомендую соваться. Ты еще слаба, к тому же одна не пробьешься.
- Что делать? Я обещала. Это мой долг, одна или нет - не важно, долги надо отдавать.
- Уж мне про долг не говори, я это как-то и так знаю, - возмутился офицер. - Только не стоит тебе идти, слаба еще. Пойдешь вместе с нами, отдохнешь несколько дней, поправишься, а там посмотрим.
- Дай оружие! - внезапно прервала его амазонка.
Дарк отрицательно покачал головой и отвел взгляд, так сильно испепеляли его бездонные как море и ясные как небеса голубые глаза.
- Если я не пленница, то почему нет?
Дарк не знал, что ответить, не знал, как объяснить, что беспокоится за совершенно чужого человека, который еще недавно был его врагом. Он действительно боялся, что Ильза, почувствовав себя немного лучше, тут же кинется выполнять свой долг и, конечно же, попадет в цепкие руки солдат «бригады Рональда». Совершенно запутавшись в чувствах, мыслях и словах, он просто угрюмо молчал. На помощь ему совершенно неожиданно пришел Фламер. Тихо подойдя к парочке сзади, он небрежно кинул по ноги Ильзы абордажную саблю, еще недавно принадлежавшую Профессору.
- Возьми! - спокойно сказал он. - Я прихватил ее храме, хорошая штука, тебе понравится! Если хочешь, иди хоть сейчас, мы не держим, но только будет обидно увеличить счет…
- Какой счет? - удивленно обернулась девушка, беря в руки оружие.
- Счет моих знакомых, которые должны были выполнить долг, но не хотели ждать, когда будут готовы для этого.
- Ты хочешь сказать…
- Нет, - не допускающим возражений тоном прервал ее Фламер. - Я так не считаю. Я думаю, что ты опытный и умелый воин, раз достигла в племени высокого положения. Но то было в Лесу, в прошлой для тебя жизни, а здесь ты ничего не знаешь, но спешишь и вместо того, чтобы несколько дней осмотреться, сразу бросаешься очертя голову волку в пасть. Рекомендую пойти с нами, разведать окрестности и подступы к горе, расспросить людей в городе, а затем уж действовать. Впрочем, делай как знаешь, решение принимать тебе.
Окончив разговор, Фламер вытащил меч и пошел рубить дрова для костра. Ильза и Дарк долго сидели молча, потом девушка тоже ушла, бросив как будто невзначай: «Твой друг прав».
Ночь пролетела быстро и без происшествий. Едва начало светать, путники поспешно собрались и тронулись с места, осторожно крадясь последнюю часть пути.
Вскоре Лес действительно кончился, и их изумленным взорам предстал возвышающийся до самых небес горный хребет. Троица на некоторое время застыла, осматриваясь вокруг. Они столько плутали по лесу, что чаща стала казаться единственно естественной средой обитания. Большое открытое пространство и высокие, неприступные горы, возвышающиеся впереди, казались чем-то ненормальным, опасным и пугающим. К счастью, им не пришлось взбираться по крутым, почти отвесным склонам. Прямо перед ними виднелась усыпанная мелкими камнями широкая горная дорога, ведущая в глубь страны.
Осторожно ступая по камням и стараясь не сильно шуметь, путники двинулись дальше. Они прошли уже шагов четыреста - пятьсот, контрабандистов не было видно, и группа ускорила шаг. Им показалось, что можно не беспокоиться, что все опасности уже позади, но судьба сыграла с ними злую шутку.
Неожиданно Дарк услышал знакомый свист, в двух шагах перед ним в землю вонзился арбалетный болт. Фламер инстинктивно потянулся, чтобы достать висящий у него за спиной арбалет, но точно такой же болт вонзился прямо у его ног.
Если стрелявшие хотели бы их убить, то на дороге сейчас валялось бы два трупа. С ними явно хотели говорить, выстрелы были только предупредительными.
Безмолвное затишье продлилось недолго, откуда-то сверху, из-за камней, прогремел властный голос: «Оружие на землю и без шуток!»
Как только путники подчинились приказу, из-за камней появились две фигуры и пошли навстречу, не сводя с них внимательных, зорких глаз. Гримаса мимолетного испуга пробежала по лицу Ильзы, каменное лицо Фламера как всегда ничего не выражало, а из груди Дарка вырвался вздох облегчения. Приближающиеся к ним парни были закутаны в знакомые черные плащи «бригады Рональда». Вдруг стало понятно, почему по пути они не встретили ни одного контрабандиста.
- Кто такие и куда претесь, имперские крысы! - грозно спросил один из солдат, подойдя почти вплотную.
Фламер хотел уже раскрыть рот и рассказать трогательную и маловероятную для стороннего слушателя историю их злоключений, но его успел опередить Дарк.
- Здорово ребята, привет от Гаврия!
Солдаты удивленно переглянулись. Никто, за исключением самих солдат «бригады», не знал «теней» по именам.
- Ну, здоров, откель Гаврия знаешь?!
- И не только его, - бойко продолжил Дарк, - а так же Профессора и Серафима, но приветов от них передать, не могу, поскольку померли. Я даже знаю, чего вы здесь сшиваетесь - Норика пасете. Кстати, передайте своим, чтоб снимали посты, его уже упокоили.
- Ты кто такой?! - почти прокричал от испуга страж, приставляя арбалет вплотную к горлу Дарка.
- Кто такой, кто такой! - заорал в ответ Дарк, злобно сверкая глазами. - Такой же солдат «бригады» как и ты. Выполняли особое поручение Диверто, сейчас возвращаемся, по дороге Гаврия и встретили, да с маркизом подмогли.
- А где Гаврий? - уже спокойно и даже немного испуганно произнесла «тень» отводя арбалет в сторону и снимая с головы капюшон.
- На юго-востоке отсюда, два дня пути будет, в заброшенном храме. Зацепил его Норик, сильно зацепил… Скажи своим, чтобы забрали.
- А почему сами товарищу не помогли? - и снова нотка подозрения зазвучала в голосе стража.
- Дурак ты, дурак! - подхватил импровизацию Фламер. - Говорят же тебе, ранен он, тяжело ранен, тащить нельзя, а донесения у нас срочные, у каждого свое: три задания - три донесения.
- Так остался хотя б один, а другие за него отчитались бы.
- Ты что, устава не знаешь?! - возмутился Дарк.
- Да знаю, конечно, знаю, но товарища одного оставлять…
- Видишь эти бумаги?! - достал окровавленную пачку из-за пазухи Дарк, - на них кровь Гаврия, он просил бумаги эти, за которые Серафим с Профессором полегли, как можно скорее Рональду передать. У меня нет времени тут лясы с тобой точить. Встретишь Диверто, передай ему свое мнение, а сейчас - пошел вон!
Резко оттолкнув растерянного солдата, Дарк уверенно пошел вперед. Подобрав брошенное на землю оружие, Фламер и Ильза кинулись ему вслед. Пламенная речь патриота республики подействовала, им не стреляли в спину и даже ничего не кричали вослед.
Отойдя на достаточное расстояние от места происшествия, Фламер заговорил:
- Ну, ты даешь! А еще боялся, что с разведками играть получится, да ты же прирожденный актер. Как только Корвий проморгал и к себе не забрал?
- У меня нет основного для этого дела таланта, - сухо констатировал Дарк.
- Это еще какого?
- Доносить не могу.
У Дарка были свои представления и негативный опыт общения с имперской разведкой.
Вскоре дорога изменилась: стала немного шире и пошла под уклон, наверное, из-за того, что они удачно миновали хребет. Темп движения возрос, и это весьма обрадовало путников, стремившихся наконец-то добраться до заветного города. И вот уже через какие-то полчаса они увидели последний спуск, за которым виднелось огромное поле с узкой, пересекающей его поперек лентой торгового тракта. Фламер остановился и обратился к товарищам: «Давайте сейчас потише, видите плоскогорье слева, там обычное место сбора контрабандистов, что-то вроде перевалочного пункта и склада под открытым небом».
Опасения пехотинца были напрасными. Конечно, даже отсюда, с дороги, было видно, как суетливо бегают мелкие фигурки людей, однако угрозы контрабандисты не представляли. Видимо, слух о засадах, устроенных «бригадой» на дороге, заставил любителей незаконных пересечений границ на время забыть о коммерческих планах и держаться подальше от большака, ведущего в Лес.
Миновав последний спуск, группа оказалась на торговом тракте. Дорога была широка и даже выложена чем-то наподобие брусчатки. На обочине, в придорожной пыли, виднелись многочисленные следы человеческих ног и лошадиных копыт, которые свидетельствовали об интенсивном движении по ней торговых караванов. Однако сейчас, ранним утром, дорога была абсолютно пуста, если не считать трех всадников, быстро скачущих по направлению ним и к городу. Заметив приближение отряда, Ильза схватилась за рукоять сабли, но рука Фламера властно легла поверх ее кисти, не давая девушке вытащить оружие из ножен.
- Спокойно, девушка, спокойно! - прозвучал его холодный голос. - Это всего лишь разъезд. Там, позади, видимо, караван на ночлег встал, а охрана поутру дорогу решила проверить, безопасна ли.
- А вдруг нападут? - беспокойство светилось в ее глазах.
- Это же не Лес, три человека на большаке, даже хорошо вооруженных, - не отряд, опасности не представляют.
И действительно, в подтверждение слов старого вояки, всадники промчались мимо, обдав путников запахом лошадиного пота и облаком пыли.
- Вот черти! - отряхиваясь и откашливаясь, произнес Фламер. - Мало того, что пылью обдали, так еще все комнаты на постоялых дворах скупят, придется в гостинице в центре города жить, а там цены о-го-го.
- Откуда ты знаешь, что все займут? - спросил Дарк, подбирая выпавший из-за голенища кинжал.
- А ты разве не заметил родных цветов формы Империи? Видать, большой караван идет, а имперские купцы к комфорту приучены, коли до города добрались, так на постоялых дворах жить изволят.
- Ну, может, хоть одна комната останется?
- И не надейся. Черт. Опять цены на выпивку да девок подскочат! - удрученно воскликнул Фламер, абсолютно игнорируя присутствие Ильзы.
Немного еще помесив сапогами дорожную пыль, путники вышли на развилку. Обычно на перекрестках имелись хоть какие-то указатели, хоть полуистлевшие дощечки, наспех прибитые к придорожному дереву лет двадцать - тридцать назад, здесь же ничего подобного не было. Наверное, городские власти считали, что тот, кто захочет, дорогу всегда найдет.
- Ну и куда дальше пойдем? - спросил Дарк.
- Вы направо, а я, пожалуй, налево, - немного подумав ответил Фламер. - Не стану я в городе время терять, лучше побыстрее человечка того повидаю, - многозначительно смотря на Дарка, сказал он.
Аламез, конечно же, понял, о ком идет речь, и утвердительно кивнул. Понявшая, что ей не доверяют, Ильза хотела было возмутиться, но в последний момент передумала и промолчала.
- Значит, так: меня дня два-три не будет, смотри, кавалерист, не натвори дел, - весело ухмыльнулся Фламер, - а то у тебя это талантливо получаться стало. После твоего разговора с «плащами» с визитом к Диверто не мешкай, а то поймут неправильно, но особо и не спеши - неправильно истолкуют. Лучшее время - завтра с утра.
- Но как же мы без тебя, города-то совсем не знаем.
- А тут и знать нечего. Ничего, кто Лес прошел, в городе не заблудится. Остановитесь в гостиничном дворе «Вольница», что в центре города, я там вас найду. На-ка, возьми на первое время!
Фламер подкинул в воздух толстый мешок с деньгами. Увесистый кошель описал кривую дугу и, приятно звеня, упал в руку Дарка, на удивленном лице которого ясно проступил вопрос «откуда?». Предвосхищая его, Фламер таинственно прищурился и, выдержав упоительную паузу, произнес: «Ну я же тебе рассказывал, что блуждая в лесу на разное наталкивался, в том числе и на контрабандистов».
Товарищи обнялись и хотели уже разойтись, каждый в свою сторону, но Ильза прервала трогательную церемонию расставания.
- Минутку, нам в город нельзя!
- А это еще почему? - нахмурившись, спросил Фламер.

Предыдущая страница 7 Следующая страница


Одиннадцатый легион 8

- Слишком рискованно! - кратко заявила девушка и перешла к перечислению причин. - Во-первых, наши одежды. Платье амазонки и армейская куртка имперских войск, перекрашенная в маскировочный цвет лучше любых свидетелей говорят: «Они вышли из Леса». Во-вторых, ваш ужасный имперский акцент. Официальные власти, конечно ничего не сделают, им было всегда безразлично, откуда в Кодвус приходят люди, но внимание разведок мы точно привлечем.
- А ты ничего, соображаешь… - впервые за время пути похвалил девушку Фламер. - Но не волнуйся, все продумано. Сегодня в город придет большой караван из Империи, с которым обычно путешествует много различного люда, начиная от воров и заканчивая вельможами. Они, как правило, останавливаются в пригороде, выкупая сразу несколько постоялых дворов и таверн, так как там дешевле, да и вместе держаться сподручнее. «Вольница» находится в центре, так что никого из каравана вы не встретите, для местных же он, - Фламер ткнул пальцем в Дарка, - не очень богатый, но и не нищий дворянин, путешествующий вместе с торгашами и соскучившийся по комфорту хорошей гостиницы. Потертость одежд можно списать на дорогу. Кстати, сразу сходите к портному и купите обновки.
- Все это так, а как же я, - ехидно заметила Ильза, показывая на доспехи амазонки, - тоже путешественница?
- Нет, ты рабыня, которую приобрел для утех в дороге молодой странник, - повторил ехидный тон девушки Фламер, - к тому же весьма привлекательная…
- Амазонки не попадают в рабство! - гордо заметила Ильза.
- …их только иногда таскают на веревке, - смеясь, продолжил фразу Дарк.
Острый как кинжал взгляд пронзил его насквозь. Девушка уже открыла рот, чтобы гневно разразиться ответной тирадой, но положение спас Фламер, картинно встав между ними.
- Нашли время для ссор, как бы в городе без меня поножовщины не устроили. Дарк, будь посерьезней!
Затем он повернулся к Ильзе и продолжил с того места, на котором их бесцеремонно прервали.
- Конечно же, ты права, Ильза. Амазонки действительно редко попадают в плен, а уж если это и случится, то их к вряд ли можно представить наложницами в гареме. Однако мир вращает не только воля порой безумных королей, но и прибыль, ради которой торговцы пускаются на различные хитрые трюки, в том числе обряжают обычных девиц в одежды амазонок. Как мне когда-то рассказывал по пьянке один из таких мудрецов, стоимость «товара» возрастает в два-три раза, так что не удивляйся, коли в Кодвусе придется узреть несколько твоих «соплеменниц».
- Не нравится мне все это, - нахмурившись, пробурчала девушка.
- Что поделать, но другого выхода нет. Я надеюсь, что Дарк не допустит со своей стороны прилюдных вольностей, - сказал совершенно серьезно Фламер, незаметно для Ильзы хитро подмигивая Дарку.
Путники уж было совсем распрощались и разошлись, как Фламер снова окликнул бывших попутчиков.
- За вашими распрями, дети, совершенно забыл предупредить. Вскоре будет еще одна развилка. Кодвус прямо, та дорога, что налево, ведет к «Великой Стене».
- А та, что направо? - поинтересовалась Ильза.
- Правая дорога идет к храму Единой Церкви, но вам не стоит идти по ней, - ответил Фламер, многозначительно смотря на Дарка.
Фламер оказался прав, вскоре Ильза и Дарк действительно увидели развилку дорог и естественное для этой страны отсутствие указателей на перекрестках. Сразу же показалось странным, что ответвления, ведущие в сам Кодвус и к храму, были широкими и выложены кирпичом, в то время как тракт к «Великой Стене» смахивал скорее на заброшенную лесную дорогу времен междоусобных войн. Каменную кладку растащили уже давно, а на ее месте красовался оголенный грунт, частично заросший кустарником и прочими мелкими сорняками. Видимо, походы к военным укреплениям были менее популярны среди приезжих купцов, чем посещение торговых рядов городского рынка. Дарка это удивило, обычно купцы предпочитали сделать крюк и торговать с непосвященными в искусство коммерции военными, чем договариваться с такими же проходимцами и обманщиками, как они, осевшими на базарных площадях.
Он тогда еще не мог предположить, что Торговая Гильдия Кодвуса несколько лет назад умудрилась протолкнуть на Совете Республики хитроумный закон, фактически запрещающий торговать приезжим с не-членами Гильдии, Республиканские порядки хороши тем, что произвол и открытое нарушение прав граждан можно всегда впихнуть в красивые рамки закона.
От размышлений на тему «Разъездная торговля военного времени» Дарка оторвала Ильза, уже несколько секунд упорно трясущая его за плечо. «Эй, Дарк, посмотри назад!» - прозвучал ее встревоженный голос. Поле было открытым и холмистость участка дороги, на котором они сейчас находились, позволяла видеть весьма далеко. То, что предстало глазам Дарка, ему не понравилось. В нескольких милях позади них над дорогой поднималось огромное облако пыли. Фламер был прав, караван оказался большим. Заурядный торговый конвой не смог бы напылить так сильно.
Путники прибавили шагу. Встреча на дороге с торговцами не предвещала ничего хорошего с точки зрения не безопасности, а элементарного удобства. Одно дело спокойно идти по дороге и наслаждаться чистым воздухом, и совершенно другое - вдыхать облака придорожной пыли, поднятой копытами лошадей и колесами вечно дребезжащих и как будто специально старающихся задавить одинокого странника телег.
Вскоре показался город, он совершенно неожиданно вырос за очередным поворотом дороги. Глазам предстало удивительное зрелище мирной жизни, которым Дарк так давно не наслаждался, а Ильза, может, никогда и не видела.
Город был опоясан не очень высокой крепостной стеной серого цвета. Даже с расстояния нескольких миль были заметны идеально правильные пропорции кладки башен и укреплений. Большинство зданий в Кодвусе были одно- или двухэтажными, поскольку отсюда, издалека, можно было заметить лишь красные черепичные крыши отдельных, наиболее высоких домов, возвышающихся над крепостной стеной. Перед укреплениями были видны несколько небольшое группок убогих деревянных лачуг, хозяева которых были настолько бедны, что даже не смогли купить участок земли внутри городских стен.
Путники не хотели возбуждать подозрение городской стражи, стоящей у ворот, и остановились неподалеку от стены в ожидании каравана, смешавшись с которым надеялись незаметно проскользнуть внутрь. Примерно через час на дороге послышался гул приближающейся толпы и раздражающий слух скрип груженых телег.
Удачно маневрируя между фургонами, всадниками и пешими с тяжелой поклажей на спинах, они прошли в город. Похоже, их опасения и, как следствие, долгое ожидание возле стен были напрасными. Привратная стража абсолютно не обращала внимания на караван, на телеги и на людей, беспрепятственно проходящих через ворота и разбредающихся по узким улочкам Кодвуса.
Прежде чем приступить к ознакомлению с городом-загадкой, Дарк подошел к Ильзе и вытянул руку.
- Давай оружие, - тихо прошептал он, боясь привлечь внимание сторонних глаз.
- С какой стати?
- Что, забыла? Ты же сейчас рабыня, а я играю роль хозяина. Где ты видела рабов с оружием?
Девушка молча кивнула и нехотя отстегнула висевшую на поясе саблю, затем, повернувшись, чтобы идти дальше, оглянулась и бросила через плечо: «На танец живота можешь не рассчитывать». На какой-то миг ему показалось, что в глазах амазонки сверкнули веселые игривые искорки. Тряхнув, головой и решив, что ему привиделось, Дарк пошел вслед за Ильзой, которая ушла уже далеко, и вот-вот могла затеряться среди многочисленных проулков городской окраины.
В принципе бедные кварталы Кодвуса ничем не отличались от того, что он видел в других городах: те же домишки, стоящие вплотную друг к другу, те же узкие улочки, по которым с самого утра сновал озабоченный житейскими хлопотами ремесленный люд. Отличался не город, не дома, не стены, отличались сами жители.
Чем дальше они продвигались к центру, тем меньше становилось вокруг путников, пришедших в город с караваном. Толпа постепенно разошлась по дешевым кабакам и постоялым дворам, от грязных замызганных вывесок которых уже пестрело в глазах. На узких извилистых улочках стало появляться гораздо больше местных жителей, внешний вид которых говорил сам за себя: «Мы не бедствуем», в воздухе витала атмосфера достатка и уверенности в завтрашнем дне. Даже представители «городских низов» были одеты намного лучше и выглядели куда сытнее, чем их собратья из других городов. Но самое главное отличие состояло в ином - народ был спокойнее, менее суетлив, проще в общении и более независим.
Перед одним из домов, мимо которого они проходили с Ильзой, местный пьянчужка развлекал стражу, рассказывая им какие-то пошлые шутки, сопровождаемые порой весьма неприличными телодвижениями. Опустившийся субъект то и дело по-дружески хлопал по плечу ближайшего к нему солдата. Компания весело хохотала и не обращала никакого внимания на фривольное поведение горожанина. Если бы нищий попытался проделать подобное в любом из городов Империи или Каргоса, в котором Дарк однажды побывал, то в лучшем случае бродягу избили бы, а в худшем - сослали бы на каторгу за оскорбление властей. Здесь же такая простая манера общения считалась нормой.
Понятно, что вид одежды Дарка, изрядно поистрепавшейся во время лесных приключений, не соответствовал статусу дворянина, и шляп перед ним поэтому не снимали. Но оказалось, что приветствовать благородных господ поклоном и снятием головного убора среди местных простолюдинов вообще не принято. В лучшем случае ремесленники вежливо здоровались с проходившими мимо «господами», причем даже не приподнимая краешка шляпы. Это казалось странным и неестественным, как рыцарь без доспехов.
Проплутав еще какое-то время по витиеватым закоулкам улиц и подворотен, они уже совсем отчаялись найти дорогу, как внезапно Дарка окликнул громкий мужской голос: «Куда торопишься, друг?» Оглянувшись, Аламез увидел, что прямо сзади них стоит городской патруль - двое солдат и офицер в начищенных до блеска доспехах, поверх которых было надето красно-белое яке и подпоясано увесистым кожаным ремнем.
- Мы приезжие, с караваном пришли, - начал было Дарк.
- Вижу, что не местные, куда добраться-то надо? - спросил офицер совершенно спокойно и даже участливо.
- В «Вольницу».
- Ну, это ж совсем близко, - начал объяснять стражник. - …пойдешь сейчас прямо, домов через десять переулок будет, свернешь налево, еще два дома пройдешь, направо и на площадь с фонтаном выйдешь, перейдешь через нее, прямо в гостиницу и упрешься.
- Спасибо тебе, а то мы совсем заплутали.
- Да не за что, только… предупредить тебя должен, - офицер оценивающе посмотрел на Ильзу и тихо произнес, - с рабыней своей повнимательней будь, здесь рабства нет, сбежит ненароком, так ловить сам будешь… - Потом, ненадолго замолчав, уже громче добавил: - И будьте добры, оденьтесь поприличнее, не пугайте народ.
Когда стража ушла, парочка переглянулась. Видок у них действительно был не ахти. Местный портной и цирюльник были обречены на их посещение.
Чем дальше в лес, тем больше дров; чем ближе к центру, тем богаче кварталы и зажиточнее люд. В этом золотом правиле они еще раз убеждались, идя по указанному стражей маршруту. Выйдя на площадь, путники сразу же открыли рты от удивления. Только однажды в жизни, когда был в столице Империи, Дарку довелось видеть такие красивые дома, похожие скорее на миниатюрные дворцы. Поразила также идеальная чистота мостовой и громадный размер площади, которая была абсолютно пуста в Ранний утренний час.
В центре ее украшал не один, а целый ансамбль многоколонных фонтанов, вода из которых со звоном падала в бассейн, имитирующий горное озеро, и наполняла воздух прохладой и свежестью. С трудом поборов желание скинуть грязную одежду и броситься с головой в чистую голубую гладь бассейна, путники пересекли площадь и уткнулись прямо в гостиницу, над дубовыми дверьми которой красовалась мастерски нарисованная вывеска, изображающая веселое застолье бравых вояк. Вверху, над головами солдат красовалось лихое название «Вольница».
Прервав затянувшееся замешательство, возникшее из-за боязни войти, Ильза дернула рукав Дарка и тихо спросила:
- Слушай, а у тебя денег-то хватит?
- Должно… - открыв толстый кошель, доверху набитый золотыми имперскими сонитами, выдавил из себя Дарк, - если не покупать всю гостиницу.
Золото - универсальная отмычка к сердцам людей. Оно способно открыть любые, казалось бы, наглухо запертые двери души, за него можно получить все: начиная от сапожного гвоздя и заканчивая уважением аристократа.
Хозяин долго не хотел их пускать, утверждая, что гостиница переполнена и мест нет. Положение изменилось, когда он наконец-то оторвал свой взгляд от изношенных, видавших виды одежд наглых посетителей и на секунду задержал его на том, что с таким приятным для сердца звоном грохнулось на стол.
Тут же в руках Дарка появился толстый кошель, доказывающий хозяину заведения, что далеко не всегда о состоятельности клиентов можно судить исходя лишь из такого сомнительного критерия, как чистота и свежесть воротничка.
Комната моментально нашлась, причем большая, уютная и с видом на площадь. Оставив в ней свои скромные пожитки, путники решили не мешкать и сразу пуститься завоевывать доверие цирюльника и портного. Инструментарий безотказно сработал и там.
Потеряв много времени на бесчисленные примерки, чередующиеся с приятным отмоканием в огромной бадье с теплой водой, они были теперь не только свежи и бодры, но и элегантно одеты.
Ильза сменила потрепанные доспехи лесной воительницы на прогулочный костюм благородной дамы. Высокие охотничьи ботфорты сделали ее изумительные ноги еще более длинными, стройными и привлекательными. Заправленное в них трико изысканно подчеркивало округлость и упругость женских форм. Полностью иллюзию «благородная графиня на охоте» завершал расшитый золотом светло-голубой кафтан с отпущенным рукавом и широким двубортным вырезом. Когда же девушка распустила длинные волосы, и золотые кудряшки упали на грудь, то Дарк замер от восхищения, потеряв дар речи.
«Красота - страшная деморализующая сила, - думал он, - сила, порождающая стремление и страсть, которые в свою очередь мешают логично мыслить и заставляют совершать глупости, расплачиваться же за них порой приходится жизнью. Какое счастье, что судьба свела меня с Джер, давшей отличный урок подавления эмоций. Ильза - не женщина, она бывший враг и, возможно, потенциальный союзник, и не более…»
- Я смотрю, ты консерватор. Меняешь одежду, но не цвет и не фасон, - прервала его размышления мило улыбающаяся Ильза.
Он посмотрел на себя в зеркало и усмехнулся. Ильза была права, многолетняя привычка одеваться в черное взяла верх. При разговоре с портным большая часть его сознания была слишком занята обдумыванием ситуации и просчитыванием возможных ходов в замысловатой игре, которую они затеяли с Фламером, а другая - совершенно автоматически выбрала доминирующие цвета костюма - черный и темно-зеленый. Кроме того, фасон его нового одеяния сильно напоминал имперскую форму, валяющуюся сейчас в углу примерочной.
- А ты не могла раньше сказать? - разочаровано упрекнул Ильзу Дарк. - Что же мне теперь, второй костюм заказывать? Я не такой большой модник.
Заскочив после посещения портного всего на минутку в гостиницу, чтобы бросить в дальний угол комнаты старые и пока не нужные одежды, путники решили немного перекусить в корчме на первом этаже гостиницы.
Три-четыре часа пополудни - как раз то время, когда постояльцев еще не было, а основными посетителями забегаловки являлись местные аристократы и зажиточные горожане, немного уставшие от дневного променада и расслабляющиеся в уютном зале за прохладительными напитками.
Приятные запахи, врывающиеся в помещение из приоткрытой двери кухни, моментально разбудили аппетит и, как следствие, привели странников к увлекательной часовой трапезе. В последние дни они не голодали. Слава богу, во время похода у них было мало покоя, но много еды. Однако разве может сравниться вяленое мясо с горячей, только что приготовленной искусным поваром свиной ножкой, а полузасохший сыр - с изысканным гарниром?
Согласно первоначально оговоренному плану, после легкого обеда они должны были отправиться на осмотр города и попытаться добыть более-менее ценную информацию о горе Аль-Шар и о деятельности спецслужбы Кодвуса, но планы - это как раз то, что полностью противоположно реально протекающим событиям.
Увлекшись дегустацией изысканных блюд местной кухни, они не заметили, как чувство легкого голода ушло, уступив место тяжести в членах и сонливости от переедания. С трудом оторвавшись от скамьи, они пошли туда, куда вели сами ноги, то есть к кровати.
Возможно, прогулка на свежем воздухе развеяла бы их дремотное состояние, но проверять эту гипотезу просто не было сил. Еле поднявшись наверх и войдя в комнату, они наконец-то заметили, что у их нового жилища был один крупный недостаток, на который они вначале совершенно не обратили внимания. Кровать была одна, большая, широкая, с мягкими пуховыми перинами и бесчисленными подушками, но одна…
Ильза неожиданно разразилась потоком ругательств в адрес нерадивых хозяев, забывших поставить вторую кровать. Когда праведный гнев обманутого постояльца угас, то Дарку все-таки удалось вставить слово и объяснить девушке, что молодые состоятельные дворяне путешествуют в обществе прелестных рабынь, как раз для того, чтобы спать с ними на одной перине.
- И что теперь делать? - спросила Ильза, до которой шло, что отсутствие второй кровати не ошибка прислуги, обычная практика гостиничной жизни.
- Я, конечно, могу доплатить, - размышлял вслух Дарк, - и потребовать вторую кровать, но это будет воспринято примерно так же, как если бы один из гостей явился на званый ужин абсолютно голым. Мы не должны привлекать внимания, - продолжил он, кидая одну из подушек на пол и сооружая импровизированное ложе из старых одежд, - оставим все как есть. Крыша не капает, крыс нет, и то хорошо.
- Нет, на полу ты спать не будешь, - возмутилась Ильза, - с какой стати? Оба поместимся, кровать вон какая широкая.
- Понимаешь, Ильза… - пытаясь как можно деликатнее объяснить пикантность ситуации, подбирал слова Дарк, - я не очень знаком с нравами амазонок, вашими правилами жизни, идеями, и то, что я слышал о них, дошло до меня в весьма искаженном виде. Ответь, вы считаете мужчин похотливыми скотами, лезущими под юбку при каждом удобном случае?
Девушка смотрела на него в упор, напряженно поджав губы.
- Дарк, я не понимаю, к чему ты клонишь!
- Дело в том… - растягивая в задумчивости слова, начал он, а затем выпалил как на одном дыхании, - …что, наверное, вы в чем-то правы, но у каждого мужика своя норма похотливости. Я не волочусь за каждой юбкой, не насилую, если даже очень хочется, но не могу представить себя мирно спящим в одной кровати с красивой женщиной и не хочу портить с тобой отношения.
Достаточно лаконично высказав все, что он думал по этому поводу, Дарк поспешно отвернулся и продолжил расстилать на полу плащи. В эту минуту он сам себя ненавидел, ему казалось, что он нытик, признавшийся женщине своей слабости.
Молчание не затянулось надолго, как ни странно, и голос Ильзы прозвучал совершенно спокойно:
- Дурью не майся, кровать ведь широкая: ты на одном, краю, я на другом… Если откажешься, то и я на полу лягу.
- А это еще зачем? - удивленно произнес Дарк, раз, вернувшись к собеседнице лицом.
- Мне не позволяет кодекс амазонки, - совершенно серьезно заявила Ильза, хотя в глазах почему-то опять заиграли веселые искорки. - Если я буду отдыхать на удобной и мягкой кровати, в то время как мой спутник-мужчина, проделавший сегодня такой же долгий путь, как я, будет ютиться на полу, это докажет, что я больше устала, то есть что амазонка слабее и менее вынослива, чем мужчина.
Загнанный в угол витиеватой логикой спутницы, способной вывернуть наизнанку привычные для него правила поведения и нормы жизни, Дарк чертыхнулся и, плюнув на все, грузно плюхнулся на самый край кровати.
- И не думай об этом… - весьма флегматично добавила Ильза, - за наши одежды мы выложили примерно столько же, сколько стоит прокормить двадцать воинов-амазонок в год. Я-то уж точно знаю, торговлей занималась.
- Ну и что? - устало ответил Дарк.
- А то… - наставительно продолжила Ильза, расстегивая кафтан. - Нам еще неизвестно сколько здесь мотаться и где. Вдруг на прием какой придется пойти, ты должен выглядеть! Испортишь одежду, новую покупать придется, ненужные траты. Кстати, будь добр, отвернись!
- Хорошо, - выдавил из себя Дарк, не в силах более пререкаться с женщиной в приступе меркантильности.
Скинув одежду и нырнув под одеяло, Дарк наконец-то расслабился на мягких пуховых перинах. Легкое дуновение ветерка приятно освежало, а отдаленные голоса за окном сливались в какую-то странную, убаюкивающую мелодию Он почувствовал едва ощутимое подрагивание перин и услышал легкий скрип кровати - это Ильза легла со своего края.
Сон уже начал навевать свою сладкую, упоительную мелодию, но Дарку мешало заснуть взбудораженное мыслью сознание, что рядом с ним, в одной кровати, лежит красивая обнаженная женщина, что стоит только протянуть руку и тело погрузится в манящий мир удовольствий.
Мораль и похоть, как два заклятых врага, сошлись на битву у него в голове, раздирая и без того уставший мозг на части. В конечном итоге благоразумие, а может быть, просто усталость, победило и он почувствовал, что засыпает, все глубже и глубже погружаясь в загадочный мир грез.
Раньше Дарк никогда так быстро не гнал коня. Скорость движения напрягала тело и давала забыться, уйти от реальности, сыгравшей с ним злую шутку. Уж лучше слезы в глазах от ветра, чем от обиды и чудовищной несправедливости, настигшей сегодня и растоптавшей его доселе безоблачное существование.
Придя в тот день на тренировку, он не увидел Джер. Вместо нее на полене сидел отец, печально смотревший на своего отпрыска, изрядно повзрослевшего за неполный год занятий фехтованием.
Он не стал ничего отвечать на неуместный вопрос подростка «где Джер?», просто протянул измятый листок письма от своего друга - начальника тюрьмы.
Мой дорогой друг!
Будучи преисполненным чувством глубокого уважения к тебе и помня бывшие дни нашей ратной жизни, я откликнулся на просьбу об учителе фехтования для твоего сына. И уже целый год бывшая каторжница Джер живет в твоем доме.
Мне было приятно получить письмо, в котором ты высоко оцениваешь мой выбор и радуешь меня тем, что Джер оказалась полезной для воспитания твоего сына.
К сожалению, обстоятельства вынуждают меня просить вернуть мой подарок. Комиссия, расследующая подробности восстания в провинции Сардок, выявила новые факты зверств эльфов по отношению к мирным жителям. Причастность Джер к массовым расправам доказана.
Два дня назад получил приказ доставить заключенную в столицу для проведения дальнейшего расследования и экзекуции.
Остаюсь верным нашей дружбе,
Полковник имперской стражи, Альфреда Торез.
- Когда это случилось? - дрожащими от горя губами произнес Дарк.
- Они уехали еще утром, часа два назад.
Дарк изо всех сил гнал коня, пытаясь догнать тюремную повозку. Он знал, что не сможет помочь своему учителю, не сможет спасти, но хотелось хотя бы увидеть ее еще раз, напоследок, хотелось проститься.
Он чувствовал незавершенность их отношений, недосказанность, как будто кто-то забыл поставить точку в конце предложения.
Судьба не дала ему шанс увидеть Джер, не дала возможность сказать, как он ей благодарен. Когда вдали на дороге уже виднелось облако пыли, поднятое колесами тюремного фургона, его конь захрапел и пал на скаку.
Картина сна вдруг расплылась, оставив Дарка в полной темноте, затем начали проступать новые образы.
Он различал смутные очертания стен подземелья с играющими на них отблесками факелов, слышал веселый хохот пьяной толпы и слабые, едва различимые стоны женщины. Медленно плывя по темному тюремному коридору, он ощущал холод смерти, сырость и запах гниения, исходящие от стен подземелья. В конце была полуоткрытая дверь, через которую пробивался свет, откуда слышались голоса. Открыв дверь и войдя в комнату, он увидел омерзительную сцену насилия. На большом столе, посреди грязной посуды и остатков еды лежала связанная женщина, с которой стражники развлекались по очереди. Когда один из них отошел в сторону, то Дарк увидел лицо несчастной. Это была эльфийка, это была Джер.
Изображение затряслось и пропало, снова наступила тьма. Яркий свет неожиданно резанул по глазам, заставил зажмуриться. Он стоял на дороге, ведущей неизвестно откуда и в никуда. На обочине стояли виселицы с только что повешенными узниками. Отряд стражников толпился око-до последней из виселиц. Палач накинул петлю на шею еле стоящей на ногах от побоев женщины. Распущенные волосы упали вперед, и лица узницы не было видно. Но вот порыв ветра откинул прядь черных как смоль волос. Это опять была Джер.
Истошный крик вырвался из груди Дарка, оглушил стражников и поднял бурю пыли, за которой уже не было видно ни поля, ни неба, ничего, кроме виселицы и связанной пленницы с петлей на шее. Джер открыла глаза и смотрела на него до тех пор, пока мираж сна не рассеялся.
«Дарк, очнись, очнись же!» - звучал настойчивый женский голос. Длинные волосы падали ему на лицо, кончиками щекотя лоб и щеки. Чьи-то сильные теплые руки впились ему в плечи и трясли. Открыв глаза, он увидел прямо вплотную перед собой озабоченное лицо Ильзы.
Девушка облегченно вздохнула, ослабила хватку и отпрянула назад, показав тем самым формы изумительной красоты. Глаза еще не проснувшегося Дарка не могли оторваться от ее ровных нежных плеч, казалось выточенных из слоновой кости, удивительно пропорциональных ключиц и манящих, как запретный плод, грудей.
Слишком поздно осознав свою ошибку, девушка испуганно вскрикнула и укуталась в одеяло. Он почувствовал, что нужно что-то сказать, но слова путались в голове, еще не успевшей отойти от непонятного, зловещего сна, так сильно походившего на реальность. Она заговорила первой.
- Извини, я не хотела тебя смущать, но я испугалась…
- Испугалась чего?
- Не знаю… - ответила Ильза, пожав плечами и откинув с лица прядь волос, - …с тобой было что-то странное.
- Это был всего лишь сон, обычный кошмар, - сказал Дарк, садясь рядом с нею, - такое бывает со всеми.
- Да, но никто при этом не спит с открытыми глазам и… еще ты не дышал!
- Тебе, наверное, показалось, - как можно спокойнее пытался сказать Дарк, не показывая внезапно охватившего его страха. - Скажи, я что-нибудь говорил?
- Ты звал какую-то Джер. Кто это, любимая?
- Нет, но когда-то она была очень дорога мне, была учителем, которого я с трудом понимал.
В комнате воцарилась тишина. Присутствие Ильзы не давало покоя и нервировало. Ему захотелось побыть одному попытаться понять, что же с ним происходит, почему все чаще и чаще к нему приходят эти странные сны, видения из прошлого, и почему сегодня во сне он видел события, без всякого сомнения, реально происшедшие, но свидетелем которых он не мог быть. Конечно же, Дарк не надеялся вот так сразу найти все ответы, но прогулка на свежем воздухе была просто необходима, ее требовал воспаленный мозг, желающий успокоиться.
Поднявшись с кровати, он начал поспешно одеваться, стараясь держаться как можно дальше от открытого окна, через которое в комнату проникал томный свет уличных фонарей. Надеть штаны он успел вовремя, пока еще Ильза не повернулась к нему.
- Ты куда? - испуганно и одновременно удивленно спросила девушка.
- Хочу немного проветриться, здесь душно что-то, - соврал Дарк.
- Не уходи, пожалуйста… - ее голос был тих и дрожал, - мне почему-то страшно.
- Это я, дурак, виноват. Видимо, раскричался во сне и тебя напугал. Ты спи, я скоро приду.
Прицепив на всякий случай к поясу меч, Дарк пошел к двери. Уже выходя, он махнул Ильзе рукой, девушка ответила ему едва заметным кивком головы.
Приближалась полночь - самое холодное время суток в этих местах. Горная местность вообще отличается от равнин резкими перепадами температуры: днем слишком жарко, ночью омерзительно зябко. Здесь же полночный холод казался невыносимым. Едва переступив порог гостиницы, Дарк понял, что совершает ошибку и решил вернуться обратно, чтобы пропустить пару стаканчиков красного вина для согрева.
При входе в корчму в глаза ему сразу бросилось, как сильно отличаются ночные посетители заведения от тех аристократических личностей, что ошивались здесь днем. В зале было полно народу, гораздо больше, чем он видел ранее. Почти все места были заняты, посетители как мухи облепили столы и стойки, толпились в проходах. Голоса сливались в одно сплошное жужжание, на фоне которого порой раздавался то пронзительный хохот картежников, то громкие выкрики спорщиков.
Состав участников ночного загула был пестр и многообразен, было много приезжих и лиц, живущих где-то в окрестностях Кодвуса, но явно не горожан.
Среди столов можно было заметить красно-белые яке стражников, отдыхающих после дежурства, походные камзолы чужеземных дворян и наемников, бесформенные сюртуки купцов, ремесленников и прочего люда. В углу корчмы сидело даже несколько пиратов, неизвестно каким ветром занесенных так далеко от моря. Казалось, что в небольшом зале были представлены не только различные страны и профессии, но и все известные Дарку народы: люди, эльфы, полуэльфы, гномы, зумры и даже официант - карл, мечущийся между столов с подносом; не было только соотечественников - жителей Империи. Видимо, Фламер действительно был прав, имперские торговцы чувствовали себя здесь не совсем уверенно и предпочитали держаться вместе на окраине города.
После продолжительной толкотни у стойки Дарку удалось наконец-то купить вина и найти свободное местечко на подоконнике углового окна рядом со столом, оккупированным увлеченно режущимися в карты гномами.
Малыши орали так, что лопались барабанные перепонки, в глазах мельтешило от их постоянных быстрых перемещений. За столом сидели только играющие, в то время как бесчисленные болельщики бегали вокруг, заглядывая в кары то одного, то другого игрока. При этом они эмоционально жестикулировали, разбрызгивая по залу пиво из больших деревянных кружек, которые так и не выпускали из рук Брань, вылетающая из их пьяных глоток, наскучила и утомила даже такого приверженца армейского фольклора, как Дарк. Дело было не в крепости выражений, а в частоте цу употребления. Солдаты матом ругались, гномы же на нем разговаривали.
Отвернувшись от стола буквально на минутку, чтобы пополнить стакан из стоявшего у самого окна кувшина, Дарк почувствовал сильный толчок в коленку и услышал слова адресованные явно ему.
- Эй, приятель, двинь задом!
Развернувшись, Дарк увидел довольно рослого, крепко сбитого гнома, стоящего перед ним с кружкой пива в одной руке и огромной пригоршней квашеной капусты в другой. Следы закваски и хмеля виднелись так же в полуседой бороде и на покрытой густой растительностью груди.
- Ну садись, - дружелюбно сказал Дарк, немного потеснившись на подоконнике.
Гном не заставил себя долго ждать, быстро плюхнулся рядом с ним и опрокинул залпом содержимое кружки в рот, Сконцентрировавшись, отвратно рыгнул и одним движением руки отправил в бездонные недра желудка все запасы прихваченной с собой капусты. Затем малыш повернулся, заросшее лицо расплылось в добродушной, приветливой улыбке, а мокрая от капусты лапища потянулась к нему для рукопожатия.
- Румбиро Альто, а ты кто? - прогремел его бас прямо в левое ухо Дарка.
- Дарк Карнисо, путешествую с караваном, - соврал офицер, так и не решившийся сунуть руку в грязную и склизкую ладонь гнома.
- А, имперец-перец! - пробасил гном, продолжая держать руку. - У вас там чо, здоровкаться не принято?
- Принято руки до этого мыть, - ответил спокойным голосом Дарк, вспоминая слова Фламера, что у него особый дар нарываться на неприятности.
- А-а-а-а… - картинно протянул гном, сверкая злобой, через сузившиеся щели глаз, - а я уж подумал, что красивый дворянский паршивец со мной, гномом, рукой трясти брезгует!
- И это тоже, у меня на вас, недомерков, аллергия, - тем же спокойным голосом продолжал ухудшать свое положение офицер.
- И давно?
- Да как раз с тех пор, как один коротышка, как ты, мне по макушке заехал.
- Ну, а если я с другой стороны, так сказать для симметрии врежу, то твоя аллюргия пройдет?!
- Не-а, боюсь, наоборот, усилится, в отличие от твоей бороды, что поредеет.
Во время напряженного диалога - преддверия драки - Дарк внимательно следил за руками и головой противника. Гномы - противный народ, обожают использовать свою крепкую лобовую кость как таран. Краем глаза юноша также следил за изменением настроения собратьев нахала, толпившихся вокруг стола, но те слишком увлеклись игрой, чтобы обращать внимание на что-то еще.
Пожилой гном со странным именем Румбиро наконец-то замолчал и убрал лапищу. Вот-вот должен был последовать удар, но почему-то драки не произошло, несмотря на наличие всех возможных поводов.
Гном спрыгнул с подоконника и, гордо подбоченясь, развернулся к нему лицом.
- Можно было бы хавку-то тебе начистить, да чо-то охота прошла. Как-нибудь в другой раз, под настроение… - меланхолично анонсировал свои намерения гном и отошел обратно к карточному столу.
К сожалению, Дарк понимал, что это не пустое бахвальство, прикрывающее трусость и нерешительность к действиям, и не пустые угрозы, навеянные пивными парами. Гномы славились по всему миру отъявленными задирами и непревзойденными мастерами кулачного боя. Маленькие и кругленькие, они казались с виду слабыми и легко уязвимыми толстяками, забавно бегающими на своих маленьких и кривых ножках. Однако те, кто с ними сталкивался ближе, например, как он, - в бою, знали, что под одеждой не жир, а крепкая броня сильных мышц и здоровых костей. Силу и отточенность же ударов «добродушного» народца ему довелось испытать на себе.
Вина в кувшине осталось мало, оно еле булькало на дне, и Дарк решил наконец-то совершить запланированную ночную прогулку по городу. В жесткой перепалке с гномом было и что-то хорошее, а именно: драка так и не состоялась, к тому же угроза в реальном мире притупила боль ночного кошмара.
Проталкиваясь к выходу через толпу вновь прибывших полуночников, Дарк был слишком сильно занят своими мыслями, чтобы заметить нескольких посетителей, внимательно следивших за его действиями. Как только он вышел, хлопнув на прощание дверью, из-за крайнего к проходу стола поднялся обычный, ничем не приметный мужчина, закутанный в потрепанный плащ, и неторопливо направился к выходу.
Ночь была прекрасна. Луна сверкала на небе в окружении ярких звезд, отбрасывала мягкий и нежный свет на стены и крыши кирпичных домов, играла своими лучами в струях фонтана и уныло отражалась в глади бассейна. Загадочный блеск фонарей и пламя уличных факелов делали ночной город таинственным и настраивали редких прохожих на романтический лад.
Любуясь пейзажами ночного города, Дарк не заметил, как свернул с площади в узкий проулок. Сейчас его мысли всецело занимала Ильза, которой незаметно удалось в течение последних нескольких дней глубоко запасть в сердце солдата.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

Возможно, Дарк и был романтиком, но мыслил всегда трезво, порою чересчур трезво, но по-другому как-то не получалось. Он не мечтал о дальнейшем развитии отношений, прекрасно понимая, что она амазонка и этим сказано все. Но сейчас хотелось расслабиться и наедине с самим собою вспомнить прекрасные, может быть, немного идеализированные моменты общения с ней, хотя бы на минуту погрузиться в заманчивый и иллюзорный мир любовных грез.
Забыв о реальности и потеряв бдительность, он все дальне и дальше брел по узким улочкам города, удаляясь от площади и прилегающих к ней хорошо охраняемых ночью кварталов.
Внезапно в голове прозвенел зуммер опасности, отодвигая полуночные несбыточные мечты в самый дальний угол сознания, он услышал шаги. Кто-то шел за ним, точнее, крался, стараясь ступать как можно тише по булыжной мостовой.
Рука быстро легла на рукоять меча, он резко развернулся, выхватывая нордер из ножен. Всего шагах в пяти от него стоял мужчина в длинном плаще, лица которого не было видно из-за низко опущенного капюшона. Голос незнакомца прозвучал отчетливо и совершенно спокойно: «Кошелек на землю и пошел к черту! Мне ничего больше не нужно».
Не вступая в излишние разговоры с нахальным ночным грабителем, Дарк приступил к действиям, кинулся на него с занесенным для удара мечом. Рука незнакомца мгновенно выпорхнула из-под пол длинного плаща, и Дарк почувствовал, как горло сжала тонкая леска с металлическим шариком на конце. Инерции броска было достаточно, чтобы леска несколько раз обвилась вокруг шеи. Едва заметный рывок руки вора, и жертва бессильно упала на мостовую, потеряв меч и сознание.
Он очнулся от холодных капель дождя, безжалостно барабанящих по лицу. Откашлявшись и растерев ноющую от резкой боли шею, ему удалось сесть. Уже было ранее утро, часа четыре, не больше. Полночи он провалялся на холодной и мокрой мостовой, на том самом месте, где его ограбили. Кошелька, конечно же, не было. К счастью, он вчера забыл переложить бумаги Уильфорда в новую куртку. Иногда забывчивость спасает. С трудом опершись руками о брусчатку, Дарк встал сначала на четвереньки, затем рывком на ноги. Его колотило от холода, ноги не слушались, а голова кружилась. Осторожно размяв затекшую шею, он побрел, шатаясь из стороны в сторону, обратно в гостиницу. Вчерашний грабитель бессовестно наврал - кроме кошелька он забрал и меч.
Открыв дверь номера, Дарк обреченно прислонился к дверному косяку и бессильно сполз на пол. Его ожидало новое разочарование - Ильзы в комнате не было. На аккуратно застеленной кровати лежал исписанный клочок бумаги. Собравшись с силами, он поднялся, закрыл дверь и подошел ближе к пустому ложу, чтобы прочесть записку.
Прощай, Дарк! Я должна была уйти. Долги надо отдавать. Быть может, еще увидимся.
«Скудные отрывистые фразы и ничего более, даже подписи нет», - печально констатировал Дарк.
Устало повалившись на кровать и не считая необходимым снять грязную и мокрую одежду, он попытался ненадолго забыться, чтобы потом, со свежими силами, осмыслить происшедшие с ним события заново.
Из состояния дремотного полусна его вывел громкий, настойчивый стук в дверь. Разозлясь на бесцеремонных посетителей, он быстро вскочил с кровати и ринулся к двери, намереваясь настучать по глупым головам незваных гостей.
Порыв гнева угас, как только дверь распахнулась. Перед ним стоял отряд стражи в полной боевой выкладке.
- Собирайся, тебя хочет видеть Диверто! - лаконично сказал голосом, не допускающим пререканий, командир.

Глава 10
Барон Диверто и Компания

Его раньше никогда не арестовывали. Армейская гауптвахта нечто другое, чем гражданская тюрьма, а осужденные за провинности любой степени тяжести солдаты и офицеры чаще всего являлись туда самостоятельно и добровольно, прийти под конвоем считалось позором и клеймом на всю жизнь. Его представления об обычном аресте были смутными и расплывчатыми, сформированными на основе красочных россказней друзей и просто знакомых. Народные байки сложили у него в голове весьма неприглядный штамп процедуры задержания обвиняемого: стража является рано утром, солдаты сразу с порога бьют заключенного и его домочадцев, переворачивают все вверх дном, распарывают подушки и перины, ища вещественные доказательства, возможно, и не совершенного им злодеяния. Затем избитого до полусмерти подозреваемого вытаскивают во двор, связывают руки привязанным за хвост лошади, волокут по дорожной пыли до самой тюрьмы.
Процедура его собственного ареста приятно удивила Дарка. Она абсолютно не соответствовала имеющемуся стереотипу, за исключением, пожалуй, того, что визит стражи пришелся действительно на очень ранний час.
Командир конвоя проследовал за ним в комнату и сел на стоящий возле кровати табурет, видимо, решив немного отдохнуть, пока его «клиент» собирается. Отряхнув костюм и забрав драгоценные бумаги из старой куртки, Дарк подошел к двери и развел руки, давая знак офицеру, что готов следовать за ним.
Командир поднялся и, подойдя к двери, обратился к задержанному:
- Милостивый государь, мне кажется, вы что-то забыли.
Дарк удивленно пожал плечами, показывая, что не понимает собеседника. Его так же крайне насторожило вежливое обращение, не характерное для подобной ситуации.
- Вы же дворянин и, кажется, офицер, не соблаговолили бы вы захватить свой меч, - настойчиво попросил офицер, смотря на Дарка в упор.
- К сожалению, не могу. Меня сегодня ночью ограбили на улицах вашего гостеприимного города, оружие прихватили вместе с кошельком, так что придется пройтись как простолюдину. Одна надежда, что в ранний час мало кто это заметит, - стараясь выдержать корректный, уважительный тон беседы, ответил Дарк.
- Хорошо, - сказал офицер, утвердительно кивнув, связывать мы вас не будем, но прошу для вашей же личной безопасности надеть вот это…
В руке офицера появилась черная деревянная маска, предназначенная для того, чтобы полностью закрыть лицо задержанного от взглядов прохожих.
- Предупреждаю, - продолжил стражник, - если вы откажетесь, мне приказано применить силу, связать вас и, все равно надев маску, привести к господину барону.
«Странные обычаи, - думал Дарк, крутя в руках весьма неординарный атрибут ареста, - может, ношение масок здесь считается позором, и меня хотят морально «сломать» еще до начала допроса? Ну ладно, там посмотрим. А пока поиграем в маскарад».
Дарк не стал пререкаться и задавать лишние, ничего не значащие вопросы. Зачем расспрашивать обычного стражника, когда через каких-то полчаса у него встреча с самим бароном.
Послушно надев маску, он последовал за конвоирами. Спускаясь с лестницы, подумал: «Почему барон послал за ним стражу, а не своих подручных? Может быть, стражники подосланы одной из разведок, чтобы перехватить документы? Но зачем тогда его куда-то вести, почему просто не прибить?» Мучаясь подозрениями, Дарк понимал, что сделать пока все равно ничего не сможет, но решил быть настороже.
Его опасения, к счастью, оказались напрасными. Конвой шел по центральным улицам, и солдаты обменивались на ходу приветственными выкриками с сослуживцами из городских патрулей. С ним обращались на удивление уважительно. Конвоиры не подходили чересчур близко, не подгоняли древками алебард и даже не оскорбляли ведомого. «Все-таки и у демократии есть свои маленькие, но приятные преимущества», - думал он, легким прогулочным шагом следуя за офицером.
Вскоре сомнения совсем развеялись, его подвели к большому дому, над раскрытой дверью которого красовалась большая черная табличка в форме рыцарского щита: «Специальная служба Кодвуса по… защите чего-то там, от кого-то там», - гласили красиво выточенные, позолоченные буквы.
«Написали бы проще «бригада Рональда», сэкономили бы и деньги, и место», - почему-то пришло ему в голову.
Пройдя громадный холл и пару заурядных, ничем не привлекательных коридоров, его повели не в подвал, а к кабинету шефа спецслужбы. «Сразу бить не будут, это радует», - промелькнуло в сознании.
Офицер удалился в раскрытую дверь кабинета, дав указание своим подчиненным и Дарку ждать в коридоре.
Несмотря на ранний час, работа в заведении уже началась: из открытых дверей кабинетов слышался скрип гусиных перьев, по коридору то и дело сновали служащие канцелярии, ничем не отличающиеся от обычных мелких чиновников, красочно называемых настоящими бойцами, как Гаврий и Профессор, «служками».
Дверь неожиданно распахнулась, и вновь появившийся командир приказал Дарку и паре солдат из конвоя зайти внутрь. Кабинет Диверто поражал не только малыми размерами, но и простотой, если не сказать убогостью обстановки. Даже Богорт и Агнета, вожди из глухого леса, старались создать атмосферу величия и мужественности вокруг своих персон, развешивая по стенам охотничьи трофеи и огромное количество оружия, Диверто же, несмотря на признанную далеко за пределами Кодвуса значимость своего положения, не пытался подчеркнуть его внешними атрибутами.
Пара стульев, скамья, книжный шкаф и огромный дубовый стол, заваленный грудой книг, черновиков и официальных бумаг - вот и все убранство обители великого человека, которого многие политические противники и короли соседних держав считали истинным правителем этих земель. У Дарка было достаточно времени присмотреться не только к обстановке, но и к сидевшему за столом хозяину кабинета, который был занят прочтением каких-то срочных бумаг.
Рональд Диверто был бароном в классическом смысле слова: высок, жилист и мускулист. В фигуре чувствовалась неимоверная физическая сила и грация. Ниспадающие на плечи длинные белые волосы гармонично дополняли острые скулы и ястребиные черты лица. Дарк видел барона впервые в жизни, еще и не разговаривал с ним, но сразу понял, что «мышонок попал в лапы хищника». Пытаться обмануть или перехитрить этого человека бесполезно. Можно было только молиться, чтобы Диверто поверил ему и не посчитал бы своим врагом.
Впечатление усилилось, когда Рональд наконец-то оторвался от прочтения бумаг и посмотрел на него холодными, пронизывающими насквозь глазами. В этот момент Дарк благодарил всех известных ему богов, что он был в маске и Диверто не заметил смущения и страха, исказивших его лицо.
- Милостивый государь, вы можете снять маску, она вам пока не нужна, - таким же ледяным, как и взгляд, голосом произнес Рональд. - Вчера, ближе к вечеру, пришел отчет от моих служащих, посмотрите, не о вас ли там идет речь?
Барон положил на край стола исписанный крупным, неуверенным почерком лист бумаги.
Слегка дрожащей рукой Дарк взял документ и быстро пробежался по строчкам. Отчет был составлен действительно о нем, о том, как они с Фламером и Ильзой вышли из Леса и натолкнулись на «теней».
Еще тогда он предполагал, что солдаты «бригады» поставят в известность начальство, но думал, что произойдет это не так скоро. «В конце концов, нет худа без добра, - подумал Дарк, - если бы не донос, то кто его знает, сколько бы пришлось обивать пороги приемных, чтобы встретиться с самим Рональдом».
- Так точно, обо мне, Ваше Высочество, - по-армейски бойко отрапортовал Дарк и встал навытяжку.
- Во-первых, я не Высочество, а во-вторых, - бумаги на стол!
Дарк утвердительно кивнул и положил на край стола перевязанный бечевкой пакет. Барон разорвал веревку и начал быстро перелистывать документы, затем отложил их в сторону и занялся пристальным изучением Дарка.
«Надо же, действительно они, притом все, - произнес с ухмылкой Диверто и отдал приказание страже удалиться, затем, вызывающе глядя прямо в глаза Дарка, продолжил, - у вас, молодой человек, всего пять минут, чтобы доказать, что вы не шпион. Начинайте, время пошло! уже в …надцатый раз Дарку приходилось рассказывать историю своих злоключений. «Надо было еще в Лесу не полениться и изложить все на бумаге, чтобы потом просто раздавать всем заинтересованным лицам в письменном виде», - думал Дарк, подробно рассказывая барону о лесных похождениях. Лицо Рональда ничего не выражало, как, впрочем, и лица всех тех, кому он озвучивал эту историю ранее.
- Ну, что ж, молодой человек, поздравляю! Вы меня почти убедили и ваша жизнь теперь почти что в безопасности, - сказал по окончании увлекательного повествования барон. - Ответьте на мои вопросы, и это «почти что» превратится в «полностью».
- Слушаю, Ваше Высочество!
- Я уже говорил, что так ко мне не обращаются, юноша. Если хотите отдать дань уважения моим заслугам, то обращайтесь «господин барон» и сядьте, мы не на плацу.
Присев на стоящий поблизости стул, Дарк позволил себе немного расслабиться. Причина тому заключалась не в предложении сесть, а в том, что лицо барона изменилось. Оно не стало мягче или добрее, ушло лишь напряжение скул и бровей. Рональд стал походить на хищника, который «не на охоте», а Дарк соответственно перестал чувствовать себя дичью.
- Итак, вопрос первый, - снова заговорил после недолгой паузы Рональд, - почему не пришли ко мне сразу, еще вчера?
- Захотелось отдохнуть и отоспаться, господин барон, - Честно признался Дарк.
- Вы что же, не отдавали себе отчет, что с такими бумагами надо являться как можно скорее?
- Конечно же, отдавал, господин барон, я так же предполагал, что у вас будет много вопросов, на которые весьма затруднительно отвечать сразу после прогулки от «Великих низин» до Кодвуса, во время которой постоянно получаешь по голове…
- Допустим, - ухмыльнулся барон, откидываясь на спинку кресла, - а кто те двое, ваши попутчики?
- Фламер - тоже имперский офицер, мой сослуживец. Встретились в лесу и пробивались вместе…
- И где же он теперь? - перебил Рональд.
- Не знаю, наверное, сразу к границе направился.
- Как же так? Шли вместе, Норика вместе убили, а тут разошлись…
Кажется, барон поймал его. Умолчать о Фламере было нельзя, о нем писалось в рапорте, сказать правду - нарушить договоренность с ним, и возможно, подведешь не только его, но и его брата Мартина. Мозг судорожно работал, перекручивая различные варианты, пока не нашел единственно верный.
- Мы повздорили, господин барон, из-за женщины, чуть было не дошло до поединка. При таких обстоятельствах посчитали разумным расстаться.
- Убедительно, весьма убедительно, - кивая головой, сказал барон, хотя, судя по его ухмылке и двусмысленной интонации, показалось, что не очень-то он и поверил. - Прежде чем перейти к персоне очаровательной амазонки, ответьте, сударь, вы читали бумаги?
Вопрос был задан неожиданно, специально в алогичной последовательности. Рональд внимательно наблюдал за изменением мимики лица Дарка, стараясь определить, соврет ли ему имперский офицер или скажет правду. Врать Дарк и не собирался.
- Конечно, читал, господин барон.
- И вы не боитесь признаться, что ознакомились с секретными документами?!
- У меня не было выхода. После драки с Нориком переписка была разбросана по всему залу, как, впрочем, и остальной архив маркиза. Нужно было собрать все листы, Гаврий же к тому времени… был не в состоянии.
- А ваш приятель читал?!
- Нет, господин барон, он сказал, что хочет долго жить…
- Хм, передайте, коли еще его увидите, - усмехнулся Рональд, - что я восхищен его чувством самосохранения. Ну, что ж, допустим, что с этим вопросом разобрались, теперь перейдем к воительнице. Кто и главное - где она?
Дарк вновь оказался в затруднительной ситуации. Наврать он не мог, спецслужба слишком много знала о походах девиц к Аль-Шар; сказать правду - все равно что выдать девушку, хотя, с другой стороны, шансов у нее однозначно не было.
- Зовут Ильзой, а где сейчас не знаю. Меня ночью не было с ней, возможно, заметила стражу, испугалась и убежала.
- Ага, прямо к горе Аль-Шар, - продолжил Рональд с явным сарказмом в голосе. - Кстати, не знаешь, что им там надо?
- Знаю, они ищут в старом храме какой-то артефакт или реликвию амазонок, - признался Дарк, понимая, что если врать не получается, то лучше уж и не пробовать.
Впервые он увидел, как глаза барона расширились от удивления. Неожиданно он стукнул кулаком по столу и рассмеялся.
- Вот бабы, вот дуры! Мы-то думали, что они в политику ударились, да против нас играют, а они просто старые тряпки ищут! - Диверто покатывался в приступе смеха, то и дело вытирая выступающие на глазах слезы.
Его рука потянулась к маленькому колокольчику, стоящему на столе рядом с чернильницей. Как только он тряхнул его в первый раз, дверь тут же распахнулась, и на пороге появился адъютант.
- Бертью, - обратился к вошедшему барон, - передай Мотрано, чтобы немедленно убрал наблюдателей от горы. Увидят там амазонку, пускай не трогают. Все, пошел!
- Спасибо, господин барон, - искренне поблагодарил Дарк, думая, что Рональд делает ему одолжение.
- Не за что, у меня и так народу толкового мало, а тут больше месяца сразу несколько постов держать приходи лось. Спасибо тебе, что прояснил. Меня ведь эта бабская возня с реликвиями совершенно не интересует.
В оживленно протекающем до этого разговоре возникла пауза. Диверто встал из-за стола, и его рослая фигура долго перемещалась взад и вперед по комнате. Барон размышлял. Наконец-то он замедлил шаг и сел на стол, прямо на кипу важных бумаг.
- Не знаю, что с тобой делать и какую игру ты ведешь. Давай пока поступим так: за Гаврием я уже послал, и до того момента, пока с ним не поговорю, считай, что я тебе верю. О возвращении в Империю забудь, сбежишь - мои люди тебя убьют.
- И что же мне делать? - симулируя удивление, перебил барона Дарк. - Меня ночью ограбили, денег нет, оружия нет…
- В армии служил, а хозяев перебиваешь! В первый и последний раз прощаю, - сурово сверкнул глазами Диверто. - Деньги и оружие как раз не проблема, зайдешь на склад, там все получишь. О караване ты знаешь много, слишком много даже для моих людей. Иди в гостиницу, днем тебе принесут письмо для Пауля Дантона. Найдешь его контору и передашь письмо. Пока при нем будешь, ребята у него толковые, за тобой присмотрят.
- А что дальше? - обеспокоенный непредвиденным развитием ситуации, спросил Дарк.
- Дальше все зависит, что Гаврий скажет. Если слова твои подтвердит, то считай себя в «бригаду» принятым, если же нет… - глаза Рональда сузились, - то по-другому поговорим.
- Ну а что если он умер?
Рональд не ответил, спрыгнул со стола и вновь затряс «волшебный» колокольчик, «чудо» и в этот раз случилось - строго на пороге появился подобострастный Бертью, с собачьей преданностью смотря на своего господина.
- Проводи бывшего капитана на склад и в канцелярию, пускай подберет себе железо и немного денег… - Насколько «немного», господин барон? - проскулил Бертью, явно забыв добавить в конце «тяв-тяв». - В размере месячного жалованья лейтенанта.
Как выяснилось немного позже, лейтенанты в Кодвусе получали намного больше, чем капитаны имперской гвардии.
Существует масса увлекательных способов скоротать время, например: плевать в потолок или ловить мух. Капитан Аламез был более изобретательным и, ожидая письма Диверто, метал кинжал в стену гостиничного номера. Этим незамысловатым на первый взгляд действием он убивал сразу не двух, а, пожалуй, трех «зайцев»: оттачивал навык броска, портил гостиничное имущество в отместку за то, что его вещи выкинули из номера сразу же после ареста, и размышлял над дальнейшими действиями.
С одной стороны, все было очень даже неплохо. Он пережил разговор с Диверто и был еще на свободе. У него снова было оружие, комната в гостинице и деньги, которых с лихвой хватило бы на прожив в Кодвусе в течение нескольких месяцев или на оплату дороги до имперской границы.
В остальном же везение было сомнительным. Диверто явно имел на него какие-то виды, но пока не доверял, а значит, стать одним из его людей и получить доступ к архивам спецслужбы в настоящее время было невозможно. Личность имперского резидента могла оставаться для него загадкой достаточно долго. Его положение в Кодвусе было шатким, оно во многом зависело от того, удалось ли тогда выжить Гаврию, и как Диверто расценит рассказ своего агента.
Как назло, он снова остался один, не у кого было даже спросить совета или попросить помощи. Если шеф спецслужбы решит, что от него лучше избавиться, то бежать некуда: с одной стороны «Великая Стена», с другой - Лес, в котором нашлось бы много «доброжелателей», жаждущих заживо снять с него шкуру. Побег с торговцами имперского каравана был нереальным. Купцы не станут портить отношения с властями и выдадут его по первому же требованию, какие бы баснословные суммы он ни предлагал за свое укрытие.
Печальные мысли о почти безвыходном положении прервал стук в дверь. На пороге стоял посыльный, которого Дарк пару раз видел в штаб-квартире «бригады». Полученный от служащего конверт был ярко-красного цвета, с грифом «совершенно секретно» и с пометкой «Вручить лично в руки г-на Пауля Дантона в течение дня».
Уставший от бесплодного времяпрепровождения Дарк решил не мешкать и тут же отправиться в контору торговца. Выходя из гостиницы, он убедительно пригрозил кулаком хозяину заведения, давая понять, что в цивилизованном обществе арест постояльца это еще не повод для выселения, «Когда вернусь, надо будет в ухо дать, чего кулаком просто так грозить!» - думал Дарк, покидая «Вольницу». Тогда он еще не знал, что справедливое возмездие не настигнет толстощекого хозяина заведения так скоро. Обратно вернется он только через несколько дней и так сильно уставшим, что физически не сможет заняться воспитанием обнаглевшей прислуги.
Вчера город казался загадочным и красивым, сегодня же он излучал лишь враждебность и холодное безразличие к судьбе обитателей. Даже небо было пасмурным и извергало вниз мелкие капли моросящего дождя. Всего пять минут находясь на улице, он уже основательно замерз, холодные порывы ветра пробивали до самых костей. Пришлось сделать небольшой крюк по дороге в контору и еще раз обрадовать посещением портного, который работал так же цирюльником, старьевщиком и ростовщиком, а так же торговал готовой одеждой.
Старичок был вежлив и словоохотлив, наверное, потому что посчитал Дарка состоятельным клиентом. Купив теплый плащ и длинные перчатки из толстой кожи, Дарк умудрился направить разговорчивость торговца в нужное для него русло и узнать, где же находится контора управляющего загадочного каравана.
К счастью, Пауль Дантон был весьма известной личностью в городе. Собратья по Торговой Гильдии считали его везучим сумасшедшим: везучим, потому что никто не мог понять, как ему удавалось с легкостью зарабатывать столько денег, а сумасшедшим, поскольку швырялся он полученной прибылью с расточительством на грани безумия.
- Вы только подумайте, господин, - причавкивая и брызгая слюной от негодования, бойко бормотал старик, - вместо того чтобы оборот увеличить, он пускает все на ветер. Купил громадный трехэтажный дом в центре, а сам там и не живет. Ну, на первом этаже, понятно, контора находится, а верхние-то этажи «мазилам» сдал, притом бесплатно.
- Каким еще таким «мазилам»?
- Ну тем, что картинки всякие малюют.
- Художникам, что ли?
- Угу, я и говорю «мазилам». Мы его на собрании Гильдии спрашивали зачем, а он разорался, что, дескать, не наше собачье дело, «…что хочу, то и делаю, деньги мои».
- И он прав, уважаемый, - усмехнулся Дарк, - ведь действительно его.
- Да так-то оно так, да ведь молодежь развращает. Они ведь вместо того, чтоб торговлей заниматься али ремеслом, картинки малюют, - старик нагнулся и прошептал собеседнику в ухо, - некоторые весьма непотребные.
- Баб, что ли, голых?
- Угу, и не только.… А хуже всего, что он этим соплякам-«мазилам» помогает, а они и наглеют, к нам идут, денег «на искусство» просят.
Все сразу стало ясно. Торговцы не обращали бы никакого внимания на моральный облик молодежи и на то, как расточительно сорит деньгами Дантон, если бы художники не просили денег заодно и у них.
- А еще там оргии проходят всякие, - продолжал шамкать старикан, - по ночам в мастерской своей собираются, пьют и дебоши развратные устраивают. Поначалу только между собой, а потом и вельможи к ним потянулись, вместе теперича озорничают.
Теперь Пауль казался Дарку не сумасшедшим, а расчетливым хитрецом, сумевшим найти нужный ключик к душам толстосумов-аристократов. Вроде бы бесцельно соря деньгами, он на самом деле получал возможность «на дружеской ноге» в непринужденной богемной обстановке, совершать выгодные контракты. Вот в чем заключался секрет везения.
- Ну а вы, значит, так спокойно на эти чудачества, и смотрите?! - спровоцировал Дарк портного на дальнейший разговор.
- А что делать-то?! - негодуя, возмутился старик. - Когда нам его безумие вконец опостылело, на Совете Гильдии порешили Дантона купеческих прав лишить, да из Гильдии выгнать. Так на следующий день всех старших наших сам герцог Уильфорд вызвал. Кричал, говорят, аж жуть как, а под конец обещался, что коли мы Дантона в правах не восстановим да впредь ему помехи чинить будем, так он Гильдию вообще закроет.
- Да как так? У вас же здесь вроде Республика.
- Республика, она, конечно, имеется, да только вот именно, что «имеется». Как герцог скажет, так и будет, никто супротив него не пойдет.
- Ну а Дантон что, потом притих?
- Какой там! На следующий день, как он вновь торговцем стал, гулянья аж на целый город устроил, прям здесь, на площади столы выставил да актеров созвал. Два дня и три ночи весь город гудел.
Распрощавшись с торговцем, Дарк снова оказался на улице. Благодаря новому плащу и теплым перчаткам воздух уже не казался таким холодным, а город - враждебным. Совершенно случайно, по иронии судьбы, он зашел в лавку и узнал много нового о человеке, с которым вскоре предстоит иметь дело.
Размышляя на тему бескорыстности меценатства, Дарк шел на встречу с Дантоном.
Контора находилась неподалеку от центральной площади города, прозорливо называемой местными жителями «Лошадью с фонтаном». Дорога заняла не более десяти минут, и взору Дарка предстало трехэтажное не только огромное, но и вызывающее по меркам Кодвуса здание. Ровная кирпичная кладка особняка была претенциозно строгой только на нижнем уровне, где как раз и находился офис торговца. Верх дома, начиная со второго этажа, украшали изящные колонны, крытые балконы и декоративные арки. Стены были расписаны картинами сражений и прочих эпохальных сцен времен возведения «Великой Стены». Чувствовалось, что воспитанники Дантона изрядно потрудились и здесь, создавая своему патрону в глазах общественности образ незаурядного и утонченного человека.
На некоторое время Дарк задержался перед входом, чтобы повнимательнее рассмотреть фасад. От возвышенного созерцания сцен великих баталий и архитектурных исканий его отвлекла далеко не возвышенная деталь. Он обратил внимание на боковую лестницу, ведущую на третий этаж, где, по словам портного, и находилась мастерская «мазил».
Его первоначальные предположения подтвердились. Если бы Дантон был просто ценителем прекрасного и меценатом молодых дарований, то предоставил бы им помещение, не заботясь об излишних удобствах.
Явно не запланированная при строительстве здания мраморная лестница была широка и украшена под стать самому фасаду. Дополнительно возводя ее, вряд ли торговец особо заботился об удобствах богемы, скорее ему не хотелось, чтобы кто-нибудь из его светских гостей случайно подвернул ногу на ступенях или спьяну упал со скользкой и узкой лестницы.
Что делать, если строишь первоклассный бордель для изысканной публики, приходится заботиться о таких мелочах, как удобная лестница и ширма «приобщения к искусству».
Дантон, конечно же, не был обычным торговцем, скорее хитрым пронырливым дельцом, находящим индивидуальный подход к клиентам.
Пару раз шмыгнув носом от холода и достав из-за пазухи заветный красный пакет, Дарк подошел к двери и трижды постучал по ней молотком. Долго ждать не пришлось, через минуту послышалось обнадеживающее шарканье, резная дубовая дверь со скрипом открылась.
На пороге стоял полуголый, волосатый гном, глаза которого с раздражением взирали на непрошеного гостя. После дежурного «Чо надо?» возможны были только два варианта последующего ответа малыша-крепыша: «входи» или «пошел вон». Судя по взгляду из-под нахмуренных бровей, второй вариант употреблялся гораздо чаще. В случае же с Дарком гному пришлось пойти по нетрадиционному для него пути и впустить посетителя, чем привратник был явно расстроен.
Задвинув за гостем дверной засов, гном бросил Дарка прямо посреди узкого темного коридора и удалился в большую комнату, где обедала компания из шести-семи охранников-гномов. Когда дверь за ним с шумом захлопнулась, Дарк очутился в полной темноте и, как ни странно, в тишине.
«Из этого чертового сарая такая же контора, как из меня эльф, - ругался про себя Дарк, пробираясь по заставленному проходу к указанной двери. - Мало того, что ничего не видно, так еще и тишина как на кладбище. Не офис, а бандитский притон какой-то!»
Войдя в комнату, солдат вовремя успел отскочить обратно, мимо уха со свистом пролетела чернильница и грохнулась об стену позади, где-то там, в недрах темного коридора.
- Рузель, паршивец, говорил же тебе, не возвращайся, в кредит ничего не даю! - послышался из кабинета мужской похмельный голос.
Приготовившись к возможности полета очередной порции канцелярских принадлежностей, Дарк быстро нырнул внутрь.
- Так вот, значит, кого Рональд в помощь прислал, - отложив прочитанное письмо в сторону и взгромоздив обе ноги на стол, сказал Дантон.
Это были первые слова с тех пор, как Дарк решился пересечь порог кабинета. Пренебрегая общепринятыми формальностями представления друг другу, капитан сразу же положил перед удивленным торговцем красный конверт с печатями и сел на стоящую около стола скамью. Дантон согласился с условиями игры в молчанку и вместо расспросов разорвал конверт и углубился в чтение документа.
За время ожидания Дарк видел, как изменялось выражение гладковыбритого лица торговца от негодования до легкой улыбки сарказма. Вид Пауля заставил его насторожиться и вести себя крайне сдержанно, уж очень сильно Дантон отличался от сложившегося стереотипа торговца. Он был молод - не старше сорока, что само по себе настораживало, был обладателем статной натренированной фигуры и вихрастой копны темно-каштановых волос. В одежде преобладали светлые, яркие цвета, не говоря уже о вальяжном фасоне сшитого по последней моде платья. Столкнувшись с ним случайно где-нибудь в городе, можно было бы принять его за аристократа-помещика, чиновника или придворного подхалима, но только не за торговца.
- Ну что ж, резон в этом есть, - оторвал голос Дантона от размышлений Дарка, - во-первых, ты человек новый, в городе никого не знаешь, а следовательно, никем и не подкупленный.
- А что во-вторых? - деловито перебил Дарк.
- Ты тоже имперец, - печально улыбнулся Пауль, - из столицы или из провинции?
- Провинция Виланьеза.
- Бывал, а мне не повезло, я из Сардока. Слышал, там буча лет девять назад была, так во время нее и сбег.
- Участвовали в восстании?
- Не-а, просто почувствовал, что жареным запахло, вот и уехал. Я ведь не дворянин, а торговец, поместий нет, где склады - там и дом родной. И давай, Дарк, проще будь, хватит мне тут выкать, думаешь, тех вот мало, чтобы еще здесь жеманиться.
При этих словах Пауль указал пальцем вверх, Дарк, конечно же, понял, что речь идет о посетителях верхних этажей. В ответ на предложение Дантона о деформализации отношений солдат утвердительно кивнул. Торговец продемонстрировал натренированную годами дежурную улыбку и извлек из-под стола бутылку вина с парой стаканов.
- Это Куэрто, выдержанное вино, ты просто обязан попробовать. Давай выпьем за знакомство! - уже разливая по стаканам, сказал Дантон. - Что новенького творится в Империи?
- Не знаю, я больше двух месяцев там не был, - устало выдавил из себя Дарк, опрокидывая стакан крепкого, но нежного вина, - поскольку последнюю битву у «Великих низин» проиграли, значит, теперь репрессии, предателей да саботажников ищут.
- У-у-у… да я смотрю, солдатик действительно долго дома не был! - в интонации Дантона сквозила не издевка, а слышалась печаль и сочувствие. - Все гораздо хуже. Этот старый пьянчужка Вортье умудрился, отступая к границе, попасть в окружение и вместе с остатками войск сдаться на милость победителю. Так что война закончилась, граница филанийского королевства полностью восстановлена, а принц Генрих радостно потирает руки, на его плантациях и шахтах появилось много абсолютно дармовой рабочей силы.
Видимо, Дарк и вправду слишком долго блуждал по Лесу, весть о полном поражении его почему-то не расстроила и не удивила, скорее, поставила точку в конце очередного этапа его жизни.
- Ну, ты не горюй, нас с тобой это уже не касается, мы здесь и у нас свои «пироги», - игриво подмигивая, продолжил Пауль, по второму кругу наполняя стаканы. - Скажи, за те два дня, что в Кодвусе находишься, много обо мне слышал?
- Достаточно, чтобы понять, что ты весьма хорошо пристроился, - открыто высказал свое мнение Дарк.
- Ценю за прямоту, действительно неплохо, даже намного лучше, чем можешь себе вообразить, - затем Дантон бы невзначай сменил тему беседы. - Я и тебе прямо скажу, меня ведь не интересует, что про себя расскажешь, потому, кстати, и не спрашиваю. Все здесь написано, - Пауль похлопал рукой в перстнях по красному конверту, - Диверто людей не носом чует, он их насквозь видит. Если бы он тебе не доверял и считал бы шпионом, то не стал бы пускаться в хитрые игры, это не его стиль, просто бы ткнули ножом в спину и бывай.

Предыдущая страница 9 Следующая страница


Одиннадцатый легион 10

- Ну и к чему ты клонишь?
- Да так, философствую… - пожав плечами и склонив голову набок, протянул Дантон, - не думаю, чтобы тебе сейчас чересчур нервничать и напрягаться стоило бы, жизнь твоя на кону не стоит. Смотри на задание, как на двойной тест. Справишься, или я, или Диверто, а может, и оба, работу предложим, а это неплохо, ой как неплохо…
- Послушай, Пауль, может, мне объяснишь, недоразвитому да убогому, что за задание такое?! - уже начиная дергаться, произнес Дарк,
- Успокойся, всему свое время. Только сейчас с начальником охраны разберусь, слышь грохот и мат в коридоре - это он прется, - как всегда усмехаясь, произнес Дантон и полез в стол за третьим стаканом.
Дверь в кабинет с треском распахнулась, и ввалилось страшно бородатое нечто в доспехах. Грозно шипя и колыхая в руке боевым молотом, гном пытался сказать что-то важное Дантону, но его взгляд случайно упал на Дарка.
- А этот пижон что здесь делает?!! - злобно проорал гном, который оказался никем иным, как Румбиро Альто.
- Чего орешь, Альто? - спокойно и твердо спросил Пауль, подавая ему доверху налитый стакан. - На-ка, промочи глотку! Это наш стажер, так сказать, господин бывший капитан имперской гвардии Дарк Аламез, прошу любить и жаловать.
- Полюблю я его, сапог тебе в пасть! - опрокидывая стакан, пробурчал гном не так громко как ранее, но не менее грозно. - Я ему тест прямо сейчас устрою, на боеспособность. А ну, бывший капитан, вали во двор, на кулаках биться будем!
- Непременно Румбиро, хоть на кулаках, хоть еще чем, - ровным голосом ответил Дарк, бесстрастно глядя в глаза противника, только вначале с господином Дантоно вопросы решу и буду полностью в твоем распоряжении.
- В моем распоряжении ты во дворе будешь, притом полностью: и морда, и почки… - зловеще потирая костяшки пальцев, продолжил угрожать гном.
Дантон флегматично сидел в кресле, поглядывая то на одного, то на другого участника ссоры и не желая вмешиваться. Вдруг он совершенно некстати задал Румбиро вопрос, казалось бы, никак не относящийся к делу.
- Румбиро, ты случайно не помнишь, не задолжал ли нам чего маркиз Норик?
Гном ошарашено уставился на Дантона, вспоминая подробности неофициально выданного кредита.
- Как не задолжал ли, конечно, задолжал. Вместе с процентами за два просроченных месяца, но без штрафа - сто сорок шесть имперских сонитов будет или триста двадцать одна наша крона, а со штрафом…
- Спиши в убыток, он уже не вернет, - так же флегматично сказал Пауль, кивнув головой в сторону Дарка.
Гном застыл в удивленном молчании. В больших как сливы глазах бородача отражались одновременно изумление, непонимание и уважение. Гнев моментально остыл, и, воспользовавшись моментом замешательства, Дантон продолжил:
- Ну что, Румбиро, желаешь ли новичка протестировать? Если еще раз подобное услышу, то гнить тебе в шахте до скончания века, и не за то, что на парня наехал, а потому, что ерепенишься в моем собственном кабинете, да еще не спросясь разрешения. Понял?!
- Понял, - угрюмо ответил гном.
- А тебе, Дарк, я так скажу. Мне плевать, что вы там по пьяни не поделили, девку или еще чего, но вы оба на меня работаете и трений быть не должно. Для тебя он… - Пауль ткнул пальцем в нагрудник гнома, - господин Румбиро Альто, уважаемый гном и начальник охраны конвоя, то есть почти такой же шеф, как и я. Понял?!
Дарк утвердительно кивнул, и лицо Дантона опять засверкало радостной улыбкой, а руки потянулись к любимой бутылке.
- Ну вот, треснем еще разок, за знакомство. Румбиро, что там еще случилось?
- Пауль, совсем плохо… - сказал уже успокоившийся гном, опрокидывая в рот очередной стакан, - мои ребята час назад лошадей нашли, три убиты, а у двух все седла в кровище.
Глаза Дантона быстро забегали из стороны в сторону, кончики пальцев нервно забарабанили по столу.
- Хорошо, ждать больше не будем. Завтра в семь утра выступаем. Собери человек, прости, гномов тридцать - тридцать пять, не более, будете прикрывать, если что.… Ну ладно, иди, мне тут с Дарком пошептаться надо.
Дверь за гномом закрылась, и они вновь вернулись к разговору.
- Еще раз советую подружиться с Румбиро, - убеждал Пауль Дарка, - во-первых, потому что вместе работать будете, а во-вторых, он мужик отличный, хотя вспыльчивый, природа у него такая, гномья!
- Посмотрим, - скупо ответил Дарк, - сам лезть первым не буду, что такое дисциплина знаю.
- Ну вот и ладно, вернемся к нашим баранам, точнее, баронам…
Рассказывать Дантон начал издалека, то есть с того самого момента, как он очутился в Кодвусе. Дарк внимательно слушал, пытаясь определить по игре хитрых глаз торговца, зачем он так подробно повествует о своих похождениях, и вообще, к чему они с Диверто клонят.
Капитан был уверен, что, несмотря на попытки Дантона предстать в его глазах прямым и открытым человеком, парень был совсем не прост. Пауль выставлял себя в выгодном свете и рассказывал только то, что Дарк и так уже знал из переписки или мог в дальнейшем узнать по слухам и сплетням горожан. История пребывания Дантона в пограничье свелась к следующему.
Девять лет назад он с парой закадычных приятелей покинул мятежную провинцию Сардок и бежал без оглядки до самого Кодвуса. Прихватив с собой немного, по меркам торговца, денег, он осел вначале на окраине и стал быстро увеличивать капитал, проводя порой полулегальные и весьма рискованные операции. Как раз на одной из таких афер его и поймали люди Диверто. Дело даже было не в том, что он не платил налогов. Один из его ближайших помощников оказался шпионом. Парень бежал в Империю с одним из торговых караванов, прихватив с собой инженерные планы укреплений «Великой Стены». Осудить самого Дантона не могли, но пригрозили лишить лицензии за пособничество шпиону, неуплату налогов и прочие нарушения коммерческого права, если он не согласится на весьма интересное предложение властей.
Ему дали хороший капитал, частичное освобождение от налогов и указали, с кем и как торговать. Конечно же, деньги были герцога, и контроль осуществлялся строго во всем, даже многочисленные охранники и помощники коммерсанта набирались самим Диверто или его людьми. Весьма приличное жалованье, которое раза в два превышало его прошлые прибыли, вполне компенсировало эти мелкие неудобства. Все, что от него требовалось - организовать сеть поставщиков и водить караван три раза в год в одно и то же «место назначения». Во время рассказа Пауль, естественно, его ни разу так и не назвал.
Участи Дантона мог позавидовать любой торговец: работать в четыре раза меньше, а получать в два раза больше, к тому же не рисковать собственными деньгами. Но тут Пауль заскучал, привычный к постоянной работе мозг съедал сам себя, и предприимчивый коммерсант начал судорожно искать новые области применения своей активности и талантов, в противном случае он просто бы спился.
Вскоре он обнаружил новое поле деятельности для растраты своих неуемных сил. Жизнь в Кодвусе была богатой, размеренной и ужасно скучной. Находясь на самом отшибе Цивилизации, народ истосковался по искусству и развлечениям: здесь не было ни театров, ни университетов. Живущие в стране маги отделились от внешнего мира, заперлись долине и никого к себе близко не подпускали.
Пауль взялся за решение этой проблемы с привлечения в страну опальных актерских трупп, которые успешно развлекали веселыми представлениями и карнавалами народные массы на площадях города и рынках. Конечно, тут же появились местные самодеятельные труппы. Некоторые из них составляли конкуренцию аж целые месяцы, но затем неожиданно покидали город и больше не возвращались. Что с ними произошло, знали только Пауль и Диверто.
Первый год занятия организацией актерской буффонады пролетел незаметно. Бродячие комедианты плясали на площадях, деньги текли рекой, а Пауль бегал в радостной суете, ища все новые и новые формы представлений. Затем его снова настигли скука и разочарование. Труппы творили сами по себе, и процесс их работы больше не требовал его активного личного участия. Кроме того, они давали только деньги и признание толпы, в то же время местные аристократические круги смотрели на него всего лишь как на предприимчивого простолюдина, и не более. Купить их уважение он не мог, сколько бы он ни зарабатывал, они все равно были богаче.
С актерскими труппами положение стало ухудшаться еще три года назад, когда началась активная экспансия Единой Церкви на земли Кодвуса. Герцог был, безусловно, хозяином своей страны, но обстоятельства вынудили его пойти на компромисс с другими королевствами, поскольку он все-таки зависел от их финансовой помощи. Короли заставили его пустить в Кодвус рыцарский орден «Святая граница» Для обеспечения большей безопасности рубежей. В настоящее время каждый десятый защитник «Стены» был членом Ордена. Уильфорду пришлось выделить рыцарям наделы и дать согласие на строительство храма Церкви. Священники УЧЦЮ манипулировали мечами рыцарей для внедрения на новые территории, неся с собой не только оружие для 3,, щиты границ, но и новый образ аскетического аристократизма.
Через год по приходу рыцарей уличные представления уже не пользовались былым успехом у дворян. Все больше и больше знати считало их «делом рук бесовских».
Выход нашелся неожиданно, один из аристократов после продолжительного пребывания на чужбине начал воодушевленно рассказывать об архитектурных, скульптурных и прочих художественных изысках иностранных зодчих. Разговоры породили нездоровый ажиотаж и сформировали спрос. Предложение же быстро и профессионально организовал Дантон.
- Ну вот видишь, - прервал рассказ Пауль, чтобы открыть еще одну бутыль забористого вина, - у нас с тобой много общего.
- И что же, если не секрет? Я вроде бы не торговец, а ты в кавалерии не служил, - поразился заключению собеседника Дарк.
- Все это ерунда… - пропыхтел Дантон, с трудом откупоривая бутылку, - внешние признаки, до которых никому дела нет. Смотри глубже. В суть! Мы оба бывшие имперцы, оба бежали от войны: ты с поля боя, а я был немного умнее. Оба оказались в Кодвусе, и оба чего-то здесь достигли.
- Ну сказал, ну рассмешил! Ты, конечно, достиг, а я?
- Не держи за дурака, мне год пришлось корячиться, чтобы Диверто приметил, а ты здесь всего второй день, но уже попал на прием к Рональду и со мной вон вино трескаешь. Что думаешь, я бездельник и алкоголик какой, чтоб с первым встречным второй час трепаться? Ну ладно, что-то мы отвлеклись.
Начал новое дело Дантон с малого, подкормил несколько местных художников, малюющих вывески для трактиров и через три месяца организовал выставку их наспех и коряво написанных работ. Сам факт проведения показа картин воодушевил благородную публику, жаждущую чего-то возвышенного и модного. Под конец, как истинный меценат, пышущий бескорыстием, подарил несколько более-менее сносных картин герцогу Уильфорду, а оставшиеся полотна отдал в Совет Республики.
Первый шаг был успешно сделан, все остальное - дело техники: подбор талантливого молодняка и покупка дома, в котором на третьем этаже творили, а на втором жили его юные дарования.
Уже через месяц после проведения выставки пошли заказы от богатых вельмож, а Пауля как человека искусства начали приглашать на балы и прочие празднества знати.
- Ну, это все понятно, на этом ты неплохо зарабатываешь и деньгами, и положением. Многих завидки берут, - произнес Дарк, вставая со скамьи и разминая затекшие от долгого сидения мышцы, - как я понял, тебя совершенно в другом собратья-торговцы обвиняют: в разврате и содержании великосветского притона.
- Ах, это… - отмахнулся Пауль. - Какая ерунда! Художники, в отличие от нас, другие люди - творческие. Им надо не только оттачивать мастерство, но и черпать вдохновение. А где это делать, среди бондарей и кузнецов? Там их не понимают, им надо держаться вместе, в своем кругу, так сказать. Люди молодые, живут и работают вместе, естественно, не только за разговорами о прекрасном ночи проводят, - многозначительно подмигнул Пауль.
- А мне говорили, что ты специально их вместе собрал, чтоб было удобнее под вельмож подкладывать.
- Не верь всякой дури, что на заборах пишут и в подворотнях болтают! - кажется, начал сердиться Дантон. - Я же не виноват, что богачи - стадо непуганых, откормленных баранов, которым в жизни ощущений не хватает. Вот если тебя взять, ты чем прошедший месяц занимался?
- Известно чем, по Лесу плюхал…
- …И головы почти каждый день рубил, - продолжил за него Пауль. - А чего сейчас хочется, только честно?!
- Спать, жрать и потом снова спать.
- Вот, а они в основном только этим и занимаются, поэтому развлечений и требуют. Им ведь не картины нужны, а приобщиться к прекрасному, увидеть, как оно создается, общаться с людьми, которые ТВОРЯТ. Вначале просто картины покупали, потом наскучило, заказывать портреты начали: жен, любовниц, любимых собачек. Вскоре и это приелось, захотелось увидеть, как шедевры создаются да с мастерами поболтать. Ну а уж если целый день в салоне проторчал, то как на вечеринку не остаться?
- И хочешь сказать, что ты здесь ни причем, что все само по себе получилось.
- Почти что, я только умело управлял, как штурман что рулем крутит, а не в паруса дует.… Замечать я начал, что вельможи к молодым художницам приставать начали. Сам разговор о великом ведет, а рукой по попке погладить пытается. Вдохновляет, так сказать, искусство. Нужно было девчонок от домогательств оградить, вот я буфер и поставил - натурщиц нанял. Как только господа обнаженных баб в мастерской увидели, так о перепачканных красками да растворами «мазилках» сразу забыли. А что, все условия соблюдены: и искусство рядом, и аппетитная попка под боком.
- Почем натурщиц-то нанял?
- Не нравится мне тон твой, - сказал Дантон абсолютно серьезно, - молодой ты еще, и в жизни ничего не понимаешь. Ты хоть раз задумывался, каково девицам-красавицам на свете жить? Вот скажи, чем, по-твоему, гулящая девка отличается от порядочной простолюдинки?
- Ну, кто ж его знает, одна нормальная, а вторая гуляет, - огорошенный странным вопросом, промямлил Дарк.
- А ты по-другому смотри! Девка продается многим, и поэтому свободна. Если не сопьется, то к тридцати годам завяжет, и спокойной жизнью жить будет, одна, независима и при деньгах. А порядочная продается всего один раз и тут уж как повезет с «хозяином».
- Ты хотел сказать с законным мужем!
- Синонимы… - кратко отрезал Дантон, - притом продает и тело, и свободу, и непосильный бабский труд на огородах да за прялкой. Если повезет, то лет до сорока доживет, коли, конечно, муж после очередной попойки не забьет.
- Да ты просто бичуешь язвы общества и страдаешь за женское тело, пардон, оговорился, дело, - саркастически каламбурил Дарк.
- Ничего я не бичую и никого не свожу. Я девчонкам плачу лишь за то, чтоб они перед художниками нагишом лежали, а уж то, как они с кем договариваются - их личное дело, меня это не интересует.
- Но ты это предвидел!
- А как же… - хитро, как лиса, улыбнулся и прищурился Пауль, - я рулевой, все предвидеть должен…
- Хорошо, а я-то здесь при чем, в чем задание-то заключается?
- В подавлении конкурентов!
Это была не шутка подвыпившего торговца. Дантон мог трезво рассуждать в любом состоянии, даже вусмерть упившись и валяясь под столом в непотребном виде. Используя обширные связи, деньги и могущественное покровительство правящего двора, он был в состоянии в течение нескольких дней раздавить и уничтожить любого, кто попытался бы вмешаться в его отношения со знатью на почве «искусства». Но угроза не была явной, а конкуренция прямой.
Если еще несколько месяцев назад его дом постоянно осаждали молодые, привлекательные горожанки, мечтающие стать натурщицами, то в последнее время наплыва красоток не наблюдалось, исчезли так же некоторые завсегдатаи его заведения.
В то же время при дворе все больше и больше ходило слухов о недавно приехавшей в королевство загадочной графине Самбине, поселившейся в удаленном замке на юго-востоке от города, на землях Ордена и Церкви, и так ни разу не удостоившей столицу своим посещением.
По словам очевидцев, то есть счастливцев, которым хоть раз удалось повидать юную графиню, Самбина отличалась красотой и изысканным шармом, а так же любила собирать вокруг себя огромные толпы поклонников из знатных дворян и рыцарей Ордена.
«Так вот, значит, куда господа запропали!» - подумал Пауль, направляясь за информацией к своему боссу Диверто.
Рональд не стал с ним лукавить или ходить вокруг да около, притворяясь, что не понимает опасений своего подчиненного. У них всегда были доверительные, по слова», Дантона, отношения.
Несмотря на недавний приезд в страну графини, ее бесшабашный и разгульный образ жизни уже успел привлечь интерес шефа спецслужбы. Она была веселой, непоседливой домоседкой. Никогда не покидая поместья, не могла и дня прожить без шумных компаний и развлечений. Балы охота, рыбалка, турниры и спортивные состязания пестрым калейдоскопом событий сменяли друг друга, наполняя сердце красавицы и ее окружение жизнью.
В прекрасном обществе великосветской дамы проводило свободное время почти все рыцарство Церкви и многие потомственные аристократы Кодвуса, опальные при нынешнем дворе. Замок Нюэль, в котором жила графиня, превратился не только в плацдарм постоянных развлечений, но и в логово оппозиционной мысли.
Рональд считал, что Самбина - новый агент, зарабатывающий авторитет и доверие среди знати и формирующий антиуильфордские настроения. Он был абсолютно уверен в своей оценке, но не знал, на кого же, в конечном счете, графиня работает: на Церковь или на имперскую разведку, что по большому счету было одно и то же.
Взвесив слова Диверто и сопоставив с фактами потери клиентов, Пауль решился нанести визит в замок Нюэль и лично познакомиться с очаровательной хозяйкой.
Их встреча состоялась на одном из устроенных ею балов для узкого круга знакомых, всего на двести-триста заранее приглашенных персон. Среди девиц, развлекающих публику песнями, танцами и прочими захватывающими дух действами, он узнал своих бывших «работниц», уход которых от него переманил и многих их почитателей. Благородный барон Диверто как всегда был прав, графиня, не жалея сил и средств, формировала круг влиятельных приверженцев.
Примерно за неделю до появления Дарка в городе случилось из ряда вон выходящее событие. Двое неизвестных напали на Нею, одну из самых лучших «натурщиц» Пауля, и изуродовали ножом ее прекрасное личико. Мимо подворотни, куда злоумышленники затащили девушку, случайно проходили несколько охранников каравана. Услышав истошный крик, они кинулись на помощь. Негодяям удалось крыться. В ближайшем трактире их ждали уже оседланные лошади. Разозленные мерзким действием гномы отобрали хозяина оставшихся в конюшне коней и бросились в погоню.
К вечеру преследователи не вернулись, на следующий день тоже. Расспросы пострадавшей Ней показали, что за три дня до случившегося к ней пришел человек от графини и предложил огромные деньги за развлечение танцами и «прочим» гостей замка Нюэль. Девушка отказалась и поплатилась за это.
- И как поступим? - спросил Дарк завершившего повествование Дантона.
- Как, как - просто! Поедем да прищучим графиньку! - затем, немного остыв, Пауль начал рассуждать конструктивно. - Завтра в замке бал будет, день рождения у кого-то там из друзей графини, явимся вдвоем в качестве гостей и постараемся отыскать моих людей. Ребята Альто нашли только лошадей, так что, возможно, они еще живы и находятся в подземелье замка. Найдем их и деру оттуда, сами связываться не будем. Собственная охрана графини почти никакая, но рыцари там и будут стоять за нее горой. В роще, неподалеку от замка, нас будет ждать отряд Румбиро, они, если что, отход прикроют.
- А что потом?
- Вернемся в город и сразу к Диверто, он знает, как расквитаться, не привлекая излишнего внимания… - лицо Дантона исказила злорадная ухмылка, - у него ребята - профи, не одну такую графиню успокаивали!
- Твой план хорош, но можно несколько вопросов и замечаний? - нерешительно возразил Дарк.
- Валяй, с удовольствием послушаю.
- Во-первых, как мы попадем на бал без приглашений, а во-вторых, нас будет всего двое, мы не сможем сладить со всей стражей темницы.
- Замечания с благодарностью приняты и тут же отклонены, - снова успокоился и повеселел Пауль.
- Балы у Самбины отличаются тем, что двери на них почти всегда открыты для «друзей графини», как я, и для симпатичных знатных вельмож, как ты.
- Но я не знатный вельможа!
- Будешь, куда денешься. Скажем, представлю тебя как юного графа Аламеза из провинции Виланьеза. Я веду дела с управляющим твоего отца, который и просил меня в письме показать молодому путешественнику, жаждущему новых впечатлений, прелести далекого, Кодвуса.
- А не раскроют, - засомневался Дарк, - вдруг на кого-нибудь с родины напоремся?
- Да успокойся ты, в Империи графов да баронов, как свиней в Кодвусе, а твоя Виланьеза, прости за прямоту, такая дыра…
- Ну, допустим, удастся нам в замок проникнуть, а дальше как быть?
- По обстоятельствам, - хитро прищурился Дантон, - ты обольщаешь графиню, она падка на новые симпатичные мордашки, а я тем временем лезу в подвал.
- Как, один?! - изумленно выкрикнул Дарк.
- Слушай, еще до того, как начать торговать, я воровал и притом успешно, с пяти до двадцати лет, - произнес широко улыбающийся Дантон, которому было приятно похвалиться перед собеседником очередным талантом своей многогранной натуры.
- Ну а если, несмотря на все мои старания, графиня не клюнет?
- Клюнет… - почему-то убежденно ответил Пауль, - я чую, что клюнет. Но если что вдруг не так, то устроишь пьяный дебош с дракой, отвлечешь на себя внимание стражи. Да не боись ты, коли за меч хвататься не будешь, то ничего тебе не сделают, ну рожу набьют да за ворота вышвырнут, ерунда!
- Понятно, поэтому меня и выбрали, никому из «бригады» по морде получать не хотелось.
- Наверное, и поэтому тоже, - весело рассмеялся Дантон, - но основная причина в другом - ты в городе не засветился. Кроме того, если что не так, то за себя в одиночку постоять сможешь. Победить Норика - значит стать легендой, он многих здесь драчунов уложил. Л «И со мной бы расправился, если бы не Фламер», - печально подумал про себя Дарк, а вслух бодро произнес:
- Ну и во сколько мне завтра у твоего дома быть?
- А ни во сколько, ты здесь остаешься, а то влипнешь еще во что, все дело попортишь, - однозначно и безапелляционно произнес торговец. - Пойдем наверх, с компанией познакомлю, у них сегодня как раз вечеринка, не пожалеешь!
- Да нет, я, пожалуй, как-нибудь в другой раз, по возвращении.
- Ага… - хитро щурясь, процедил сквозь зубы Пауль. - Прекрасная амазонка скрылась в ночи, незаметно прихватив кошелек и сердце.
- Нет, - печально улыбнулся Дарк в ответ, - кошелек оставила.

Глава 11
Замок графини

Вчерашнее вино было великолепно: приторно сладкое и легкое, в процессе потребления оно незаметно просочилось в кровь и, как говорится, забрало и пробрало. Но самое ценное, что, встав ранним утром, Аламез с облегчением почувствовал, что голова была свежа, и симптомов похмелья не наблюдалось.
Умывшись из кувшина, стоящего на столике возле кровати, Дарк быстро оделся, забрал оружие и вышел во внутренний двор дома, который, несмотря на утренний час, был полон приготовлений и сборов. Посреди маленькой площадки стояли четыре запряженные лошадьми телеги, поспешно готовящиеся к выезду. Вокруг них бегали маленькие фигурки гномов, таская мешки со снаряжением и запасами провизии.
Опытный глаз военного сразу определил, где находится командир отряда. Дантон стоял вместе с Румбиро возле ворот, и они о чем-то шептались. Увидев появившегося во дворе Дарка, Пауль приветливо замахал рукой, приглашая присоединиться к разговору. Подойдя, Дарк подал руку для приветствия сначала Дантону, а затем Румбиро. Гном посмотрел на протянутую ему руку, чертыхнулся в бороду, но ответил на приветствие, обхватив кисть солдата своей огромной ладонью.
- Румбиро, запомни, вы будете ждать нас здесь, - Пауль ткнул пальцем в карту, которую держал на весу в левой руке, - костров не разводить и по роще не слоняться. Приехали - сразу залегли. Если вас кто увидит, то ловите его, но тихо, не поднимая шума.
- Да понял, командир, это мои ребята здесь такие шумные, а если нужно, то сутками лежать неподвижно, как бревна, будут, ты же знаешь!
- Конечно, знаю, я в твоих бородачах абсолютно уверен, потому и беру с собой. Предупреждаю просто, что дело серьезное и опасное.
Неожиданно внимание Дарка привлекло странное зрелище. Уложив на телегу провизию и необходимый для похода инвентарь, гномы начали сваливать туда же и доспехи, вместо того чтобы надеть их. Сверху арсенал на колесах был прикрыт охапками сена, лопатами, граблями и косами.
- И запомни, Румбиро, - продолжал давать наставления Дантон. - Доспехи в дороге не надевать. Вы едете на заготовку сена для лошадей каравана, а то посторонние увидят, еще подумают, что случилось чего, незачем нам панику поднимать. Приблизительно вот здесь, - Пауль снова ткнул пальцем в карту, - за милю до границ владений Ордена, будет поворот. Перед ним загоните телеги в лес, переоденетесь и пешком через чащу пойдете дальше. Только не забудь пару-тройку ребят с телегами оставить, а то сопрут…
- Это все ясно, - перебил хозяина уважаемый гном Альто, - ты лучше скажи, сколь ждать вас и что делать, если не вернетесь?
- Если к вечеру второго дня нас не будет, то уходите. И не смей, старый хрыч, замок штурмом брать! У тебя ребята крепкие, но там, поди, пол-Ордена будет, перебьют вас.
Выступайте только если увидите, как мы из замка к лесу бежим, а за нами гонятся, понял?
Гном ответил утвердительным кивком, не сотрясая басом понапрасну воздух.
- Ну если понял, тогда все, пока. Мы сейчас поедем, а вы за нами, минут через двадцать, нечего вместе переть, - Дантон повернулся к Дарку, и солдату тоже досталась порция указаний, - пойди в конюшню и подбери двух лошадей что пошустрее! Ты кавалерист, ты в этом лучше разбираешься.
Подбор лошадей оказался делом простым. Несмотря на то, что в стойле находилось более двадцати голов, две трети из них были не верховые, а из оставшихся добрая половина доживала свой век и могла окочуриться прямо под седоком. Умелой руки опытного конюха хозяйству явно не хватало. Поругавшись и оплевав от злости все стены, Дарку все-таки удалось подобрать двух более-менее сносных кляч. Рассчитывать на быструю езду не приходилось, зато точно в дороге не подохнут.
- Ну как, осмотрел конюшню? - спросил Пауль, сияя улыбкой, постоянно присутствующей на его лице.
- Угу, - недовольно буркнул Дарк, - сама конюшня хороша, тягловые тоже ничего, а верховые - совсем плохи!
- Полностью согласен с мнением специалиста. Когда вернемся, закатим попойку, а потом на базар - коней выбирать. Поможешь?
- А куда же я денусь?
Дантон приветливо подмигнул и вскочил на кобылу, Дарк последовал его примеру, и новоиспеченные компаньоны тронулись в путь. По городу ехали тихо, как будто боясь разбудить спящего великана. До самых городских ворот Пауль рассказывал о Кодвусе, показывая рукой на самые примечательные здания: Городской Совет, Совет Республики, налоговая служба, отличный бордель, неплохой кабак, снова отличный бордель…
Слушая попутчика, Дарк размышлял, сможет ли он здесь ужиться, свыкнуться с городом и его обитателями хотя бы месяца на два, на три, пока они с Фламером не вернутся на Родину.
За городом Дантон замолк, начались поля и однообразная, извилистая лента дороги. Где-то там, на горизонте, виднелись далекие горы и одинокие редкие рощи - жалкие свидетельства, что когда-то давным-давно здесь тоже шумел лес. Первое время ехали быстро, но через полчаса Дарк подал сигнал спутнику остановиться.
- В чем дело? - спросил не менее лошади запыхавшийся Дантон.
- Дальше так быстро ехать нельзя, лошадей загоним. Смотри, твоя кляча вся в пене!
- Черт, да если так и дальше переться будем, то нас скоро обоз догонит.
- Не догонит, телеги позже вышли и с большой поклажей идут: мешки, доспехи и по десятку гномов на каждой. Кстати, ответь на праздный вопрос.
- О гномах, что ли?
- Ага, почему охрану из них набрал?
- Есть тут своя специфика, - ответил Пауль и замолчал, видимо, не захотев посвящать Дарка в некоторые нюансы дела, но неожиданно передумал, - ладно, пес с тобой, скажу. Ребята они сильные, грязной работы не чураются, да и бойцы хоть куда. Тебя вон тоже гном заделал, мне Альто сказал.
- Да, было дело… - проскрипел Дарк, поправляя повязку на голове, - но все равно как-то странно…
- Есть еще одна причина - они вдалеке от своих и себя изгоями чувствуют, вместе держатся, кланом, одной большой семьей; дисциплинированны и отлично понимают, когда молчать надо. Пока караван идет, в дороге всякое случиться может, мне лишний треп не нужен.
Их лошади шли грива в гриву, синхронно отмахиваясь хвостами от назойливых мух. Проехав милю, а может, и две, они снова заговорили. На этот раз инициатором беседы был Дантон.
- Зря ты вчера со мной не пошел. Чувства чувствами, а естество прекрасных дам еще никому не вредило, да и ребята были расстроены.
- Это чем же?
- Я им обещал привести имперского офицера, реального участника битвы у «Великих низовий», которая уже несколько недель будоражит их творческие сознания, а герой позорно спать завалился!
- Что делать, не люблю бестолковое, бесцельное общение, тем более если это ни к чему не приводящий и утомительный флирт.
- Уж сразу так и ни к чему не приводящий? Ты, похоже, себя недооцениваешь.
- Насколько я понял, - Дарк пытался как можно осторожнее подбирать слова, чтобы ненароком не обидеть хозяина мастерской, - твои девушки привыкли к обществу не бедных, героических солдат, а состоятельных вельмож. Зачем им бедный беглец?
- Типичный случай архаичного дворянского мышления, - со вздохом, как будто сам себе, пробормотал Пауль, - Дарк, будь выше этого и учись мыслить по-новому, с перспективой и учетом возможностей. Кто ты для них? Не столько участник великих событий, сколько человек, которого привел я, от которого они во многом зависят. Логика мышления девиц проста: угождая твоим желаниям, они выслуживаются передо мной, их хозяином. Это и есть здоровая конкуренция, а ты лишь объект воздействия, одно из средств достижения цели - расслабься и получай удовольствие! - вывел, гордо подняв указательный палец вверх, философскую формулу человеческих отношений Дантон.
- Торговец, а философствуешь… - хмыкнув, возразил Дарк, - позволь взглянуть на вчерашнюю ситуацию с практической точки зрения, то есть с высоты моего седла.
- Ну-ка, ну-ка, весь во внимании! - оживился заинтересованный разговором Пауль.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- Когда-то и где-то кто-то очень умный сказал, что все в жизни надо платить или расплачиваться. Заплатить вчера не мог, денег не было, да и в борделях дешевле расплачиваться как-то не хочется. Что бы ты от меня потребовал взамен?
Дантон громко рассмеялся, испугав и так еле живую кобылу. В его глазах загорелись веселые искры.
- Виноват, беру свои слова об архаичности мышления обратно. А расплачиваться тебе бы действительно пришлось, притом сразу тремя услугами, - Пауль начал загибать пальцы. - Первое, мы с тобой поедем на базар, и ты научишь меня разбираться в лошадях; второе - ты расскажешь по возвращении художникам о битве, в которой участвовал, а то им бедным уже надоело рисовать орков, штурмующих «Стену», да местных вельмож в виде полуголых божков.
- А что третье? - спросил заинтригованный Дарк.
- Если тебя заберет к себе Диверто и ты быстро пойдешь вверх, то не забывай о дружеском обществе торговца Пауля, - опять весело подмигивая, сказал Дантон и, пришпорив слегка отдохнувшую кобылу, помчался вперед.
Долго ехали молча, общительность Дантона отдыхала, как школяр на каникулах. Едущему немного позади Дарку казалось, что его товарищ кемарит в седле. Напряженная деловая жизнь, сопровождаемая выпивкой, неуемной болтовней и прочими прелестями, в конечном итоге дала о себе знать.
Вокруг тянулся заунывный пейзаж полей, который немного разнообразили изредка попадающиеся навстречу пешие странники, всадники и с дребезжанием проносящиеся кареты, спешащие попасть в город к самому началу деловой жизни.
Вскоре они проехали мимо места, где каких-то два дня назад троица лесных бродяг вышла на дорогу после перехода через перевал. «Это случилось всего два дня назад, а кажется, что целую вечность; столько событий произошло, столько перемен… - думал Дарк, пришпоривая лошадь, лучший способ не вспоминать о прошлом - не видеть его следов, тех мест, где когда-то бывал».
Воспоминания нагоняли тоску и тревогу, ему не хватало общества Ильзы, ее звучного, то бойкого, то нежного голоса. К тому же он сильно волновался за нее, не знал, жива ли Она еще, увидятся ли они вновь.
Погнав лошадь, он разбудил Пауля, промчавшись мимо него и обдав легким облаком дорожной пыли. Торговец моментально очнулся и ускорил ход коня, пытаясь нагнать спутника. Через десять минут скачки Дарк вновь пустил лошадь шагом, Дантон повторил его действие и тут же снова погрузился в дремоту, опустив вихрастую голову на грудь.
Так они и ехали час, а может быть, и два, пока не уткнулись в развилку. Куда дальше ехать Дарк не знал, поравнявшись с ним, Дантон вскинул голову и протер водой из походной фляги слипшиеся после сна глаза.
- Почему встали-то?
- А куда дальше ехать, указателей ведь у вас тут нет, - возмущенно пробурчал Дарк, - поди разберись, какая дорога куда ведет!
- И разбираться нечего, - возразил почти проснувшийся Дантон, - та, что прямо, - это тракт, а налево - владения Ордена. Нам как раз туда и надо, если ты, конечно, не передумал, и не решил рвануть на прорыв к имперской границе.
- Боишься, что тебя по башке огрею да убегу?
- Не-а, не боюсь. Ты же не дурак, сам понимаешь - через сутки уже догонят или мои ребята, или патруль «бригады». Ладно, чего болтать, поехали быстрее.
Дантон проснулся вовремя, спокойная дорога продлилась недолго. Через полчаса Пауль подъехал ближе, дернул Дарка за рукав и указал рукой на виднеющиеся впереди, справа от дороги, верхушки деревьев. Именно там был перевалочный пункт отряда гномов, там начинался лес, идущий до самого замка Нюэль.
Дорога пошла прямо к лесу и огибала его по самому краю. Примерно через милю после поворота, как помнил
Дарк по утреннему разговору торговца с Румбиро, начнутся владения Ордена.
Дантон остановил коня и спешился, подавая товарищу знак последовать его примеру. Присев на ствол поваленной сосны, Пауль решил провести краткий инструктаж по основной линии поведения на землях Ордена.
Члены братства были задирами и не любили присутствия граждан Кодвуса на своих территориях, несмотря на то, что сами давали клятву вассальской верности герцогу Уильфорду. Задача путешественников была проста - постараться добраться до замка без приключений, то есть не вступая в конфликты, на которые чаще всего рыцари сами и провоцировали въезжавших на их земли без приглашения путников.
Орден распоясался до того, что огородил границу своих владений и выставил на дорогах пограничные посты. Решение о том, пускать или не пускать чужаков, принималось начальником стражи на месте, зачастую исходя из того, насколько нравился ему путник. Уже были случаи, когда на границе разворачивались даже кареты знатных вельмож и без объяснений отправлялись обратно. Законы Республики здесь ничего не стоили, и слово самого Уильфорда не всегда имело вес. Фактически правила на этих землях только воля Церкви и Ордена.
К счастью, по словам изрядно запугавшего спутника Дантона, до замка от границы было всего десять миль, там же вообще не действовали никакие законы, кроме желаний благородной графини, которая всегда была рада гостям вне зависимости от их веры и политических убеждений.
Выпив для храбрости по стакану вина, путники сели на коней и снова отправились в путь, предвкушая непростой разговор на пограничной заставе.
За поворотом ждало истинное чудо военно-полевой архитектуры. Чистый, без посевов участок поля был разделен надвое земляным валом, протянувшимся перпендикулярно дороге. Ровно утрамбованная, гладкая насыпь была невысока, не более полутора или двух метров. На ее вершине через каждые десять - пятнадцать шагов были воткнуты длинные, упругие жерди с полотнищами белого цвета на торчавших в небо концах.
Заслонившись рукой от яркого солнца и прищурившись, Дарк увидел на белом фоне полотнищ изображе-10 е еще никогда не виданного им ранее герба - серебряный треугольный щит с красной окантовкой, заканчивающийся в нижней части острым овалом. Из расплывчатых объяснений Дантона, явно плохо разбирающегося в геральдике, именно этот щит и был гербом Ордена. Он изображался как на белых полотнищах знамен рыцарей, так и на их одеждах, символизируя крепость охраняемых Орденом границ. В народе рыцарей храма называли не иначе как «щитоносцы», а беспризорная детвора, околачивающаяся на рынках да базарах, воспринимала треугольно-овальный щит как хорошую мишень для камней, выпускаемых из самодельных рогаток.
Подъехав ближе, почти вплотную к границе, они увидели, что рядом с местом пересечения земляного вала и дороги находится маленькая, наспех сооруженная из полуотесанных бревен хибара, возле которой суетились четыре фигуры в белых, надетых поверх кольчуг накидках.
Заметив их приближение, солдаты забегали еще быстрее: перегородили дорогу телегой и взяли в руки оружие.
- Ну, слава богу, повезло! - послышался слева голос Дантона. - Рыцаря - начальника поста с ними нет, может быть, и проскочим.
- Как нет? Наверное, просто в хибаре дрыхнет, что ему при каждой повозке на дорогу выбегать - не рыцарское это дело.
- Лошади его поблизости нет. Не будет же он верхом ездить на той кляче, что повозку тащит. Отъехал болезный куда-нибудь к знакомой батрачке на сеновал…
Доводы торговца были весомыми, та доходяга, что впряжена в повозку, вряд ли выдержала бы вес закованного в тяжелую броню рыцаря.
На расстоянии двадцати шагов перед заставой их остановил грозный выкрик старшего из солдат: «Эй, вы, слазь с лошадей и быстро ко мне!» Судя по суровости тона и грозной игре мышц на лицах солдат, разговор предстоял долгий и трудный.
- Кто такие и куда прете?! - поинтересовался старший, окидывая путников надменным и одновременно изучающим взглядом.
- Я житель Кодвуса, торговец Пауль Дантон, а это мой гость, благородный рыцарь, граф Аламез из имперской провинции Виланьеза, - ответил Пауль, видимо, решив обезоружить стража границ обходительностью речи и своей лучшей улыбкой, - торопимся на бал в замок уважаемой графини Самбины, мы ее друзья.
- Друзья, говоришь, что-то я раньше тебя здесь не видел, - возразил обладатель иммунитета на улыбки и дружелюбный тон. - Ну ладно, притащи лошадей для досмотра. А вы присаживайтесь, господин рыцарь.
Отдавая дань уважения рыцарскому званию, солдат приказал одному из сослуживцев принести из хижины маленькую деревянную скамью. Водрузившись на нее, Дарк флегматично взирал, как солдаты осматривают лошадей, чуть ли не заглядывая им под хвост, и роются в вещевых мешках «на предмет незаконного ввоза». Подобные досмотры были обычным делом на границах, избежать их удавалось лишь очень высокопоставленным персонам.
Закончив с осмотром кобыл, упряжи и мешков, солдаты отрицательно покачали головой своему командиру, подавая знак, что ничего подозрительного не обнаружено. Командир недовольно нахмурился и подозвал к себе жестом обоих путников.
- В результате осмотра имущества ничего запрещенного к провозу обнаружено не было, - пробурчал явно разочарованный солдат, - сейчас приступим к личному досмотру.
- Да как ты смеешь, быдло, мразь!!! - взревел разъяренный Дарк, хватаясь за меч.
Среагировать по-другому он просто не мог, иначе солдаты усомнились бы в его благородном происхождении. Ответная реакция солдат была мгновенной: двое схватились луки, а третий - за меч. Командир поднял левую руку вверх, давая команду «отставить».
- Уберите руку с меча, сударь! - сказал он абсолютно спокойным голосом. - Мы не дикари и договориться всегда сможем. Мне достаточно вашего честного слова, что не везете на себе никакой контрабанды: запретные рукописи, магические травы, амулеты и прочие бесовские штучки…
- Даю слово рыцаря! - гордо вскинув голову, заявил Парк и убрал кисть с рукояти меча.
- Хорошо, - пробурчал страж, - стоимость веры в рыцарское слово двадцать кодвусовских крон: десять с вас и десять с вашего холопа.
- А не дороговато ли берешь, родной, - язвительно заметил Дантон, - холопы-то дешевле идти должны!
- Заткнись, тварь, я не с тобой разговариваю, а с господином графом, - спокойно и очень жестко оборвал колкость страж.
- Я требую незамедлительно сатисфакции от твоего командира, солдат. Ты оскорбил меня, мою честь и мое слово!
- Уважаемый граф, - ответил командир с насмешливой улыбкой на лице, едва кивнув головой в символическом поклоне, - поймите нас правильно, мы простые солдаты Веры и доверяем лишь слову рыцарей Ордена. Я не, желал вас оскорбить, а наоборот, преисполненный уважения к вашему титулу, готов пойти на уступки за весьма умеренную плату. Командующего постом, благородного рыцаря Ордена Лауриса Корнота, к сожалению, как вы видите, сейчас нет, но я обязательно передам ему ваш вызов по возвращении, то есть ближе к вечеру. До этого же момента, пропустить вас не имею права.
Дарк и Пауль переглянулись, желания торчать здесь до вечера, а затем еще и биться с рыцарем ни у того, ни у другого не было. Рука Дантона скользнула за широкий пояс и достала полупустой мешок с деньгами. Подойдя к командиру стражи, он покорно отсчитал в протянутую руку ровно двадцать крон.
Неторопливо спрятав монеты за пазуху, командир еще раз склонил голову и заверил благородного графа, что желания оскорбить его у солдат Ордена и в мыслях не было
«Кажется, обошлось», - подумал граф Аламез, делая шаг по направлению к границе. Солдаты опять угрожающе схватились за оружие.
- Ну, что еще?! - процедил Дарк сквозь зубы.
- Господин граф, мы с вами еще не закончили разговор, извольте вернуться на место, - официально прозвучал голос вымогателя. - Вы въезжаете на Святые земли Церкви и как человек не нашей веры должны заплатить подать за очищение ваших душ, по двадцать крон с каждого.
- Это за то, что будем топтать грязными сапогами земли, которые два года назад ни с того, ни с сего взяли, да и стали Святыми?! - возмутился выведенный из себя лицемерием стражи Дантон.
- Заткнись, смерд, пока язык не вырвал! - огрызнулся солдат, сурово нахмурив сросшиеся густые брови.
- Не стоит так волноваться, - ответил Дарк, показывая висевший на нагрудной цепочке символ. - Мы с тобой одной веры, солдат.
Глаза командира изумленно расширились, такого затруднения он явно не ожидал. Буквально через пару секунд после Дарка Пауль достал из-под одежд цепочку с таким же символом. Солдаты казались явно расстроенными, денег на посещение трактира заработать не удалось. Однако предприимчивый старший наряда решил исправить положение.
- Очень рад, что ваша душа на истинном пути. Нам осталось еще исполнить маленькую формальность, и вы сможете пройти.
- Ну, что еще? - обреченно вздохнул Дарк.
- Доблестные рыцари нашего Ордена уже долгие годы грудью стоят на защите рубежей благословенных Господом земель, сохраняя их от полчищ варваров и демонических чудовищ. Долг каждого истинного верующего в том, чтобы оказать посильное содействие в защите священных границ. Извольте внести пятьдесят крон в кассу помощи Ордену, - пренебрегая связанностью перехода от возвышенного к прагматичному, заявил солдат и протянул в ожидании руку, - по пятьдесят с каждого.
Случилось то, чего Дарк никак не ожидал. Душа торговца привыкшего давать взятки направо и налево, не смогла вынести бандитского побора на дороге. Выпучив глаза, Пауль отчаянно замахал руками и заорал так громко, как только могла позволить натренированная в базарных склоках глотка:
- Ты что, вконец освинел, морда усатая?! Да за такие деньги в Кодвусе трех коней купить можно. Обнаглели тут, грудью они нас защищают! До них «Стена» лет сто стояла и не падала, а они вдруг все заслуги себе приписать вздумали, защитнички…
Высказать все, что он думал, Пауль так и не успел. Рука командира схватилась за меч, и трое солдат, стоявших позади, последовали его примеру. Выражение лица Дантона резко изменилось: от ярости перешло к испугу. Его руки остановили бойкую жестикуляцию, показывающую эмоциональное негодование хозяина, и медленно, испуганно-покорно поползли вниз; но вдруг они бойко выхватили из-под плаща два ножа, бросили их во вскидывающих луки стражников. Один нож угодил лучнику точно в глаз, второй был кинут не совсем точно и всего лишь пронзил правое плечо другого стрелка. Солдат испустил крик боли и отпустил тетиву, стрела сорвалась и ушла куда-то вдаль…
Почти одновременно с этими событиями командир отряда бросился с мечом на Дарка. Благородный граф Аламез легко парировал неумелый удар и совершенно неблагородно врезал коленом в то место, до которого доходила далеко не всякая кольчуга. Броня стража границы оказалась явно короче, чем следовало бы, и владелец «побитого хозяйства» громко завыл, катаясь по траве.
Единственно оставшийся в живых стражник, кинулся, размахивая мечом, на Дарка. Добежать он так и не успел, стрела, вонзившаяся между лопатками, прервала его путь. Свист еще одной стрелы - и безумный ор беснующегося на земле командира затих.
Пауль опустил лук и гордо улыбнулся, оглядывая поле.
- Ох, хорошо повеселились! Четыре-ноль в мою пользу, ты ни одного не уложил.
- Ты что, совсем сбрендил?! - заорал не разделяющий оптимизма товарища Дарк. - Заплатили бы и спокойно прошли, а что нам теперь со всем этим делать?
Дарк обвел руками кровавое поле побоища. Дантон был спокоен, он молча бросил ненужный лук и принялся аккуратно вытаскивать ножи из тел убитых. Выдержав минутную паузу, он наконец-то ответил на упреки:
- Ты так ничего и не понял? Ну, что ж, объясню для вновь прибывших благородных особ. Пока доблестный рыцарь храма, как его там, Лаурис Корнот, вроде, развлекался, заваливая очередную крестьянку на сеновал, ребята решили подзаработать себе на карман. Нет такого налога -пятьдесят монет с души, это абсурд!
- Ну и что, это же сразу понятно было.
- А то, что, содрав с нас так много, они думали, что мы обратимся в Орден за разъяснениями, и что их грязные делишки выплывут наружу.… Не пропустили бы они нас. Забрали бы деньги и все равно убили бы.
- Убедил, как дальше будем?
- Оттащим господ разбойников в ближайший кустарник и быстрее в замок, пока храмовники пропажу отряда не обнаружили.
Дарк утвердительно кивнул и потащил ближайшее к нему тело в лес. Когда он вернулся, то Пауль уже сидел на коне и рылся в мешке. Неторопливо достав из него шапку с ярко-красным оперением, торговец повернул голову и обратился к Дарку:
- Пока ты трупы оттаскиваешь, я милю-другую назад отъеду, Румбиро знак подам, что мы набедокурили и что теперь его ребятам особенно осторожно идти придется. Закончишь, меня не жди, садись на коня и потихоньку вперед трогай, а я тебя вскоре догоню.
- А как ты предупредишь, времени нет записки писать, да и не заметят их.
- Есть у нас система знаков. Я на дороге шляпу эту цветастую брошу, красный цвет - опасность. Ну ладно, бывай!
Дантон погнал коня, а Дарк, обреченно вздохнув, принялся оттаскивать следующий труп.
Навести порядок оказалось непросто. Убрать трупы, и разбросанное перед хижиной оружие было только полуделом. Он долго провозился, вначале засыпая следы свежей крови на траве песком и осколками щебня, а потом очищая единственный костюм от насевшей на него пыли.
Казалось, он столько потратил времени, что вот-вот из-за леса должен был появиться Дантон, возвращающийся после выполнения своей несложной работы: проехать две мили и бросить на дорогу шапку. Товарища не было, и Дарк решил, следуя совету Пауля, сесть на коня и убраться подальше от места их совместного преступления.
Он медленно ехал вперед, погруженный в раздумья, как вдруг отчетливо услышал позади себя конский топот и бряцанье железа. Обернувшись в седле, он увидел, что конь Дантона мчится к нему на пределе своих лошадиных возможностей с седоком, низко пригнувшимся к гриве. Пауль отчаянно жестикулировал на скаку и что-то кричал. Через долю секунды ветер донес до Дарка обрывки фраз «…быстрее… в лес», а еще через мгновение из-за поворота дороги, укрытой деревьями, появился еще один всадник. Это был рыцарь в цветах Ордена в полном боевом вооружении, гремя железом лат и с длинной пикой наперевес гонящийся за его товарищем.
«По-моему, нам все-таки удалось повстречать доблестного рыцаря Лауриса…» - пронеслось в голове, пока он разворачивал коня мордой по направлению к врагу. Несмотря на отчаянные выкрики Дантона, бежать он не мог, ему не позволяли честь и совесть - рыцарь догонял Пауля.
Тяжелые доспехи затрудняли бег породистого коня храмовника, уйти от погони не составляло бы труда, если бы под торговцем был хотя бы средний по прыткости конь, а не эта полудохлая кляча. Обругав про себя торговца за его легкомысленный подход к выбору лошадей, Дарк направил своего коня галопом навстречу закованной в латы смерти
Быстро промчавшись мимо обалдевшего от страха и удивления Пауля, Дарк вытащил на ходу меч и ринулся прямо на рыцаря. Кончина была неизбежной, удар острой массивной пики на полном скаку разорвал бы его не прикрытое доспехами тело напополам. Однако, когда противник приблизился на расстояние удара, Дарк резко перенес центр тяжести вправо, заставив тем самым коня присесть на скаку и завалиться на правый бок. Они вильнули так, что чуть не перевернулись, но маневр удался. Прижавшийся к гриве Дарк услышал, как острый кончик пики рассек воздух буквально в нескольких сантиметрах над его левым ухом. Он тут же налег на поводья, останавливая коня и разворачивая его в сторону врага.
Его грузному противнику понадобилось куда больше времени, чтобы развернуться. Дарк подскочил к нему вплотную и, привстав в седле, нанес оглушительный по силе удар сверху. Рыцарь успел принять меч на щит, высоко поднятый над головой. Согнувшись под ударом, он, не будь дураком, отбросил в сторону бесполезную на короткой дистанции пику и схватился за боевой топор, привязанный к луке седла.
Расчет был точен и верен. Не имеющему не только брони, но и даже щита Дарку было сложно парировать массивные удары топора, в то время как быстрые атаки меча легко отражались щитом противника.
Лаурис не позволил Дарку воспользоваться моментом неожиданности и уже теснил его мощным рыцарским напором. Уворачиваться от топора при бое верхом было практически невозможно. Парируя очередной удар, Дарк зазевался, и сильный толчок щита едва не сбил его наземь. До конца поединка оставалось недолго, Аламез выдохся, постоянно крутясь в седле, в то время как его враг только начинал разогреваться.
Спасла Дарка не случайность, а внезапно пришедшая в голову мысль. Он снова перенес центр тяжести направо и вытащил левую ногу из стремени. Свободной от меча рукой дотянулся до голенища сапога и достал из-за него кинжал.
Через узкие прорези забрала было видно, как расширились от удивления глаза противника. Что мог сделать ему, с ног до головы закованному в латы, какой-то кинжал? Но Дарк задумал иное.
Зайдя противнику сбоку и немного сзади, он нанес обманный удар мечом, который рыцарь легко принял на щит. В это же время левая рука взлетела в воздух и вонзила кинжал по самую рукоять в незащищенный броней круп лошади. Обезумевший от резкой боли конь встал на дыбы, сбросил седока и рванулся в поле. Рыцарь не успел очнуться после падения, а Дарк не был благороден и не дал ему возможность прийти в себя. Острые копыта коня продавили нагрудник и шлем.
Спешившись, Дарк нанес мечом последний удар и милосердно прекратил мучения рыцаря.
Подъехавший к месту схватки Пауль молча взирал то на Дарка, то на поверженного врага.
- Ты сумасшедший, - наконец-то произнес торговец.
- Не более чем ты, думая, что сможешь на старой кляче уйти от породистого скакуна, - ответил Дарк, с трудом ловя воздух ртом. - Трупом в этот раз займешься ты, хватит с меня на сегодня таскать мертвечину.
- Хорошо, - даже не споря, согласился Пауль, слезая с лошади.
- И еще знаешь что?
- Что?
- Пожалуй, наш счет четыре-четыре, - задумчиво произнес Дарк и улыбнулся.
От его улыбки Дантону стало не по себе, уж очень сильно она напоминала радостный оскал волка, догнавшего свою жертву.
Взявшись за ноги трупа, Пауль потащил его в лес. Помятые пластины доспехов противно бренчали, стукаясь друг о друга.
Убрав с дороги тело поверженного рыцаря, путники снова двинулись в путь и уже через час въехали в ворота замка Нюэль.
Если рыцари действительно часто посещали замок, то уж точно не для того, чтобы полюбоваться красотой архитектурного ансамбля. Внешне Нюэль ничем не отличался от своих собратьев - замков прифронтовой полосы: два ряда высоких стен темно-серого цвета, круглые башни с остроконечными покатыми крышами и узкими прорезями бойниц, а также многие другие непременные атрибуты военного времени.… Иными словами, замок был воздвигнут так, чтобы обеспечить владельцу прежде всего безопасность, а потом уж комфорт.
Остановив коней и спрыгнув на землю, путники принялись растирать онемевшие ноги и затекшие в седле поясницы. Приглядевшись внимательней к убранству внешнего двора, Дарк понял, что им пришлось видеть как раз тот период жизни замка, когда грозная крепость только что потеряла свое военное назначение.
Нынешний владелец, а точнее владелица, не придавала особого значения мерам безопасности. Ворота, через которые они вошли внутрь, были настежь открыты и не охранялись даже убогим старичком-привратником. Внешний двор был безлюден, впрочем, как и стены, и крытые башенные площадки. Если бы не отдаленный шум, доносившийся из жилых помещений замка, да кудахтанье кур с находившегося неподалеку скотного двора, можно было бы подумать, что хозяин замка поспешно бежал, прихватив с собой всех домочадцев и прислугу, а в воротах вот-вот должен был появиться передовой отряд наступающих вражеских войск.
Пораженный увиденным зрелищем запустения, Дарк вопросительно посмотрел на Дантона, который равнодушно пожал плечами и объяснил, что они приехали слишком рано, когда утомленные ночными гуляньями хозяйка и посетители замка, а также и прислуга, специально нанятая для развлечения гостей, еще спят. Солнечные часы во дворе показывали всего полдень, в то время как день здесь обычно начинался не ранее четырех, а заканчивался около семи утра.
Прогуливаясь по двору, Дарк случайно оказался возле лестницы, ведущей на крепостную стену. На ее узких ступенях и шатких перилах лежал толстый слой грязи и пыли, в углах виднелась паутина с угодившими в нее мухами. Наверх явно никто не поднимался в течение месяца или двух. Все это поразило и насторожило Дарка, однако для Дантона сей парадокс был легко объясним.
Замок Нюэль был построен более трехсот лет назад, когда еще не было «Стены» и самого королевства, а отдаленную провинцию Кодвус раздирали междоусобные войны и постоянные крестьянские восстания. Затем, уже во времена Республики, стены замка надежно защищали владельца от разбойничьих банд и прочего пестрого сброда, свободно мотающегося по окрестностям. Когда местными землями завладел Орден, то бандиты ушли, а нынешняя хозяйка чувствовала себя в полной безопасности и экономила не только на ремонтных работах, но и на содержании вооруженной охраны. Благородную графиню Самбину защищали не высокие стены замка, а многочисленные рыцари Ордена. Ежедневно в замке гостило не менее десяти - пятнадцати храмовников, а по ночам здесь гулял, пожалуй, весь Орден, кроме несчастных, находившихся на дежурстве или в трехмесячном наряде на «Великой Стене».
От размышлений на тему «выгодность деловых и прочих связей с Орденом» их отвлек внезапный окрик. На широкой лестнице замка, ведущей к жилым помещениям, стоял, укрываясь зонтиком от ярких лучей солнца, старенький мажордом и махал им рукой, настойчиво подзывая посетителей подойти ближе.
- Меня зовут Борий Тортенос, управляющий замка Нюэль. Могу ли я узнать имена благородных господ, и чем мы обязаны вашему визиту? - обратился старичок к подошедшим путникам.
- Я Пауль Дантон, торговец из Кодвуса, уважаемый, - взял разговор с управляющим на себя Пауль. - Благородная графиня Самбина милостиво позволила посещать ее замок в любое удобное для меня время.
- Ах, как же, как же, господин Дантон, - закудахтал как курица старичок и стукнул себя свободной от зонтика Рукой по наполовину лысой голове, - извините, господин Дантон, но вы так давно у нас не были, что я, старый дурак, не узнал вас сразу. Госпожа графиня будет несказанно рада видеть вас. Недавно на охоте она печально призналась всем присутствующим господам рыцарям, что ей так не хватает вашего изысканного общества.
- А это мой высокочтимый друг, граф Аламез из далекой имперской провинции Виланьез, - прервал светское бормотание старика Пауль, пока оно не перешло в изобильный поток комплиментов в его адрес. - Господин Аламез путешествующий по нашим краям, почтил меня своим визитом, и я был бы несказанно рад отблагодарить его, познакомив с самой прекрасной дамой на свете - хозяйкой этого замка, высокочтимой графиней Самбиной.
Вычурные речи, непривычная жеманность общения порядком наскучили Дарку, ему хотелось назло высокомерно-льстивому старичку совершить что-нибудь грубое и антиобщественное, например: скорчить рожу или громко, заунывно-протяжно высморкаться. Одна только мысль о том, как при этом вытянется и так продолговатое лицо мажордома, вызвала у него приступ истеричного смеха, который, однако, был героически подавлен зажатием рукой расплывающегося до ушей рта.
Сей необычный жест привлек внимание Бория, вопросительно уставившегося на графа Аламеза. Дарк картинно чихнул, объяснив, что, сгорая от нетерпения увидеть прекрасную графиню, слишком сильно гнал коня и, как следствие, наглотался дорожной пыли.
Несмотря на полную нелепость объяснения, Бория оно, как ни странно, устроило. Старичок приветливо улыбнулся и продолжил разговор с Паулем.
- К великому сожалению, госпожа графиня не может принять вас прямо сейчас. После вчерашней охоты и последующего за ней званого ужина она немного устала и теперь отдыхает, но будет несказанно обрадована увидеть вас на балу, который состоится сегодня вечером в честь дня рождения высокочтимого рыцаря Хорна, члена «Совета Пяти» доблестного Ордена «Святой границы». Сейчас же позвольте показать ваши комнаты, господа, где вы сможете отдохнуть до начала бала, то есть до восьми часов вечера.
Старик повернулся к ним спиной и пошел вверх по лестнице. Воспользовавшись моментом, Дантон приблизился вплотную к спутнику и весело прошептал в его ухо:
- Перевожу на нормальный язык: «У девчонки был вчера трудный денек. Сначала повеселилась под каждым кустом в лесу, а потом со всеми гостями под столом. Естественно, она немного устала и пошла отдыхать, прихватив с собой пару конюхов и свинопаса».
Дарку показалось, что идущий в десяти шагах впереди них старичок услышал крамольные речи заезжего шалопая, но почему-то никак не отреагировал на них.
Борий продолжал идти вверх по лестнице, как мессия, выводящий раскаявшихся грешников из мира хаоса и забвения в рай, полный радости духовных и телесных наслаждений.
Разруха и запустение, царившие у крепостного вала, сменились, как только управляющий открыл двери замка, на радующую глаз картину прекрасного сада внутреннего двора, благоухающего ароматами зелени и свежести. Вокруг щебетали птицы, росли цветы и били ключом бесчисленные фонтаны, украшенные статуями античных фигур и имитирующие природные ландшафты: оазис среди пустыни, горный ручей, полное спокойствия и умиротворения лесное озеро и т.д., и т.д. По аккуратно выложенным дорожкам сада гордо прохаживались диковинные птицы с цветастым оперением и важно взирали со своих тонких шей на новых посетителей.
Похоже, Самбина гнушалась окружающей реальности и стремилась создать вокруг себя маленький мирок фантазии и иллюзии; мирок, в котором ей хотелось бы жить. Изысканное убранство сада нужно было ей, чтобы отдыхать душой от скуки и серости реальной жизни. Создать рай во дворе своего жилища было куда дешевле, чем перестраивать все свои владения, и намного проще, чем пытаться изменить жизнь к лучшему. Здесь в воздухе витал дух возвышенного и гармонии, а за воротами царила обыденность, без которой, к сожалению, еще никому не удавалось обойтись. Ну что за хозяйства без жилья для прислуги, скотного двора, конюшен и прочих бытовых мелочей, то есть всего того, что реально необходимо для жизни? Облагораживать же быт кухарок да свинопасов никто не собирался.
Миновав сад, Борий повел путников в сам дом. Обстановка залов, коридоров и лестничных пролетов так же, как и сад, не только излучала красоту и благополучие, но и свидетельствовала о наличии у хозяйки денег и вкуса.
Они не заметили ни одного простого окна. Каждый оконный проем был индивидуален как по форме, так и по рельефу подоконника. Вместо обычных стекол в них были вставлены причудливые мозаичные витражи, волшебно сверкающие и переливающиеся под падающими на них солнечными лучами.
Высокие потолки каменных сводов, стены и даже полы были или выложены плиточной мозаикой, или разрисованы неизвестным, но явно талантливым живописцем в стиле «прелести богатой жизни». Участки стен, до которых еще, видать, не добралась прозорливая кисть художника, были сиротливо прикрыты огромными гобеленами ручной работы.
Дом ничем не отличался от королевского дворца, за исключением разве того, что в придворных покоях всегда было полно народу, здесь же царила гробовая тишина, изредка прерываемая приглушенными голосами, доносившимися то ли с кухни, то ли из других подсобных помещений.
Удивленный этим обстоятельством, Дарк решился расспросить управляющего, до сих пор ведущего их через огромные залы и длинные извилистые коридоры, по обеим сторонам которых находились двери бесчисленных комнат для гостей.
Вежливо улыбнувшись любопытному гостю, Борий объяснил, что оставшиеся на ночлег после вчерашнего ужина господа, а также и обслуживающая их прислуга, еще отдыхают и набираются новых сил перед предстоящим балом. Бодрствуют же сейчас лишь повара да рабочие, приготавливающие к вечернему празднеству зал для пиршества и бальные площадки.
Вскоре они пришли. Мажордом снял с пояса огромную связку ключей и, открыв дверь, пригласил поклоном войти гостей первыми. Отведенная им комната была большой и шикарно обставленной. Наверное, половину ее занимала огромная кровать, при желании на которой могло бы уместиться человек десять и притом хорошо выспаться, не мешая друг другу.
Извинившись перед гостями за то, что в связи с ожидаемым наплывом гостей не может предложить им второй комнаты, Борий положил ключ на столик возле кровати и с низким поклоном удалился, напомнив напоследок еще раз, что ожидает их появления в восемь часов в зале для торжеств.
Как только дверь за любезным старичком закрылась, Дарк облегченно вздохнул и, расстегнув ворот камзола, тяжело плюхнулся в стоящее рядом с входом кресло.
- Ну вот и все! - обратился он то ли к Паулю, то ли к самому себе. - Наконец-то и отдохнуть можно. Не знаю только, от чего я больше устал, от «веселой» прогулки или от ваших со «старым грибом» реверансов? Не могу я так общаться, не приучен. Завалю я все дело, не выдержу да и скажу во время утонченной беседы что-нибудь такое, армейское…
- Не волнуйся, - ободрил его Дантон, разваливаясь на кровати даже не сняв сапоги, - светский тон бесед продлится недолго. Тебе главное продержаться первые два часа, пока торжественные речи и гости не упились, а затем такая гулянка начнется, которой ты еще и не видел, бордель в разгаре попойки женским монастырем покажется.
- А что делать, если в первые два часа меня об искусстве расспрашивать будут? Из меня ведь ценитель прекрасного, как из тебя конюх. - Дарк рассмеялся от точно подобранного им сравнения.
- Самое главное - вот так не ржать! - ответил Пауль почему-то обиженно. - И старайся не употреблять в разговоре с дамами простых слов. Выражайся красиво и немного загадочно, например: не «задница», а «изящные формы ягодиц»; не «вступать в сношения», а «уступить порыву страсти». Уверен, эта игра тебе понравится - можешь сказать все что угодно, но никто не обидится, или сделает вид, что не обидится.
- Ну что ж, попробую. А ты, надеюсь, если что, поможешь?
- Конечно, а теперь давай все-таки выспимся. Для меня полдня в седле - подвиг, с ног совсем валюсь, а еще столько всего впереди…
- Пауль, - обратился кавалерист к уже закрывшему глаза и начинающему засыпать приятелю, - не могу спать у меня какое-то странное чувство. Что-то здесь не так, в этих стенах. Чем-то сквозит в воздухе…
- Расслабься, ты просто нервничаешь перед балом, - ответил Пауль, даже не открыв глаз, - он у тебя, наверное, первый.
- Нет, это не то, я чувствую… - твердо возразил Дарк. - Одновременно спать не будем, сначала ты, а потом я.
- Ладно, - пробурчал уже во сне Дантон и перевернулся на другой бок.
Когда Дантон заснул, то вид абсолютно непринужденно сопящего товарища отвлек Дарка от пасмурных мыслей. Странного предчувствия уже не было, он ощущал лишь легкую враждебность обстановки, возможно, навеянную тем, что они с Паулем не намеревались, как остальные гости, увлекательно провести время на балу, а были на ответственном задании, вдвоем против целого замка…
Первые полчаса пролетели незаметно, за них он еще раз успел продумать возможные варианты действий. Потом время начало тянуться, чем дальше, тем медленнее и медленнее проходили минуты ожидания. Легкая дремота овладела телом, веки отяжелели, и солдат понял, что вот-вот уснет, как бы он ни противился этому.
Решив выбрать наименьшее зло, Дарк собрался с силами и титаническим рывком вырвался из томного плена мягкого кожаного кресла. Он запер дверь и для большей уверенности загородил ее платяным шкафом, затем подошел к окну и проверил прочность запоров. Минуту поколебавшись, простучал стены и пол, проверяя, нет ли тайного хода. И только тогда, когда был полностью убежден в том, что пока они спят, никто не сможет проникнуть в комнату, решился лечь на кровать и заснул по-детски крепким сном.
Они проснулись одновременно от чудовищно громкого стука в дверь и жалобного поскрипывания шатающегося из стороны в сторону шкафа. Быстро вскочив с кровати, оба первым делом схватились за оружие и приготовились принять непрошеных посетителей. Потом вдруг до них дошло: что-то в комнате было не так. Этим «что-то» как ни странно оказалась полная темнота, в которой они с трудом различали контуры своих фигур. «Проспали!» - эта мысль родилась в их головах одновременно.
Убрав оружие, они вдвоем отодвинули шкаф. Дверь тут же открылась, и комнату заполнил свет факелов. На пороге стояли двое здоровенных слуг и тщедушная фигурка испуганного, с белым от страха лицом, Бория.
- Господа, что случилось? - спросил управляющий дрожащим от волнения голосом. - Мы уже час пытаемся взломать дверь.
- Ничего страшного, мы просто проспали, - успокоил Бория Дантон и одарил одной из своих лучших улыбок.
- А что, что… а почему здесь шкаф?

Предыдущая страница 11 Следующая страница


Одиннадцатый легион 12

- Видите ли, уважаемый Борий, - произнес Дантон, беря мажордома под руку и таинственно отводя в сторону от слуг, - во всем виноват я. Мне слишком часто приходится по торговым делам отлучаться из дома, и порою… - добавил он шепотом, - …имея при себе солидную сумму денег. А в гостиницах у нас, как вы знаете, одно ворье, так что теперь у меня маленький пунктик, никак не могу уснуть в гостях, если не забаррикадирую дверь. Извините милосердно мою слабость!
- Да, да, конечно, я понимаю и всем сердцем сочувствую вам, господин Дантон, - уже более спокойным и размеренным голосом заговорил старик, - но знаете, случилось ужасное… Вы пропустили торжественную часть, когда глава Храма, господин Брюсот, наградил юбиляра, уважаемого всеми нами рыцаря Хорна «лентой доблести»! И к тому же графиня очень разволновалась, не увидев вас и вашего Друга среди гостей.
- Уважаемый Борий, прошу вас сделать для меня и господина Аламеза маленькое одолжение, - Пауль по-дружески положил руку на плечо старика. - Извинитесь за нас перед
графиней и передайте, что мы сразу же спустимся в залу, как только приведем себя в порядок.
- Обязательно передам, господин Дантон, Маркус будет ждать вас в коридоре и проводит на пир.
Низко поклонившись, Борий удалился. Один из слуг которого, скорее всего, и звали Маркусом, зажег стоящие на столе свечи и, отвесив еще более низкий поклон, вышел из комнаты и закрыл за собой дверь.
Пауль резко развернулся на каблуках и прошептал, злобно сверкая глазами:
- Ты что, сдурел?! Проспать официальную часть - да это же оскорбление Ордену! Еще не хватало, чтобы нас сейчас на поединки вызывать начали. Храмовники, они еще большие снобы, чем вы, имперские дворяне. Тебя устроит перспектива биться на двадцати-тридцати поединках за вечер?!
- Не кипятись, я же не знал…
- Не знал, не знал… - передразнил его Пауль, уже начинающий отходить от приступа негодования. - Ладно, будь что будет, только прошу тебя, сделай милость - держись от «щитоносцев» подальше, а уж если сами заговорят, то будь омерзительно вежлив! - Вдруг Пауль повеселел и с язвительной улыбкой на лице произнес: - Мы сегодня и так уже основательно проредили ряды доблестного Ордена.
В том, что они бессовестно проспали торжественную часть, был один маленький, но весомый плюс. Все высокопарные, монотонно-размеренные речи, перемежевывающиеся с проповедями духовенства, остались позади, и они вошли в зал как раз в нужный момент, то есть когда народ ел, пил и веселился.
Зал был огромным, на двести-триста человек, в то время как за столами сидело, естественно, в два раза больше народу. Снующая по залу прислуга с кувшинами и подносами, полными яств, с трудом протискивалась среди веселой, шумно гудящей толпы гостей. От белого цвета одежд рябило в глазах, подавляющее число присутствующих, как ожидалось, было рыцарями Ордена, и лишь за дальним столом пестрела разноцветная группа кодвусовских аристократов.
Вельможи, которых было не более двадцати, чувствовали себя весьма неуверенно и порой с опаской взирали на бушующее вокруг море белых одежд. Некоторые из них даже не пили, боясь перебрать лишнего и, не дай бог, каким-нибудь неосторожным словом задеть обидчивых рыцарей.
Войдя в зал, парочка встала, нерешительно оглядываясь по сторонам и не зная, куда дальше идти. Но тут к ним подбежал Борий и пригласил присесть к столу представителей Кодвуса. Когда они пробрались сквозь толпу и заняли указанные им места, то вельможи, почувствовавшие в своих рядах пополнение, немного повеселели. К тому же все они прекрасно знали Дантона, так как ранее относились к числу его постоянных клиентов.
Пауль не разочаровал их ожиданий, после первого же бокала вина он вошел в привычную для него роль радушного хозяина и увлекательного собеседника. Поглощенные рассказываемыми им веселыми байками да сплетнями о жизни известных особ, сотрапезники не обращали никакого внимания на Дарка, сиротливо сидевшего на дальнем краю стола.
Реально оценив обстановку и поняв, что в течение ближайшего часа светских бесед с ним никто заводить не собирается, солдат полностью сконцентрировался на увлекательном и единственно возможном занятии - поглощении пищи.
Столы ломились от яств, а гости шумно гуляли, весело переговариваясь между собой и опрокидывая стакан за стаканом крепкого виноградного вина. В только что начавшемся застольном марафоне уже были первые жертвы. За соседним столом один из молодых рыцарей залпом осушил полный кубок и, не удержав равновесия, опрокинулся на спину. Как только раздался глухой удар тела об пол, подскочило четверо слуг и, аккуратно подняв павшего бойца, вынесли его с «поля ристалища».
Свиная ножка помогла утолить первый голод и вскоре наскучила Дарку, жаркое с разнообразным гарниром тоже не лезло в рот, не говоря уже о выпивке, которой он боялся злоупотреблять. «Ну почему я не могу, как остальные, нажраться, и когда же Пауль начнет действовать. Неужто мы так и просидим за этим чертовым столом до самого утра?» - думал Дарк, нервно тыча столовым ножом в остаток свиной кости.
Не выдержав затянувшихся минут ожидания, Аламез встал из-за стола и подошел сзади к Паулю, оторвав друга от увлекательного рассказа о том, как тому однажды, еще при жизни в Сардоке, за одну ночь удалось не только обыграть в карты местного префекта, но и заодно соблазнить его жену с двумя уже вполне созревшими дочерьми.
- Не пора ли нам познакомиться с графиней? - прошептал Дарк на ухо спутнику, который, казалось, уже позабыл об истинной цели их здесь пребывания.
- Не торопись, ночь еще впереди… - также шепотом ответил Пауль. - К тому же во время застолья не знакомятся, неприлично отрывать благородную даму от поглощения курочки и рыцарских бахвальств.
Получив отказ и не зная, чем заняться, пока не наступит долгожданное время действий, Дарк стал пробираться к открытой двери балкона.
Свежесть полуночного воздуха выбила из головы остатки хмеля и позволила Дарку наконец-то расслабиться. Стоя на широком балконе второго этажа, он взирал сверху на открывшуюся панораму водоемов и зелени. Если днем сад был просто красив, то теперь - чарующе загадочен. Ночь убрала ненужные яркие цвета, оставив в палитре красок лишь темноту ночи и серебристый свет далекой луны - полночного солнца. Кусты, дорожки, гладь бассейнов и даже еле струящаяся вода из фонтанов были наполнены спокойствием, умиротворением и вечной мудростью бытия.
- Что с вами, сударь? - раздался у него за спиной певучий и нежный как сама ночь голос.
Очнувшись от завладевших им грез, Дарк повернулся, и его глазам предстало зрелище куда более захватывающее, чем сад. Стоящая в тени стены дама была высока, таинственна и привлекательна. Ее стройная фигура была облачена в черное, обтягивающее формы платье с золотистыми блесками. Длинные пряди черных волос плавно струились с головы на плечи и падали на оголенную глубоким декольте большую и девственно-нежную грудь. Лица дамы не было видно, его укрывала густая вуаль полночной тени.
- Ничего, сударыня, - ответил он, немного замешкавшись, - просто наслаждаюсь видом сада и чистым воздухом после избытка вино-пивных паров. - Голова Дарка кивнула в сторону шумящей, наполненной светом залы.
- Вы противник веселья? - удивленно спросила дама, слегка наклонив набок голову.
- Нет, что вы, но мне захотелось побыть одному…
- Тогда извините, что помешала наслаждаться одиночеством, - холодно произнесла она и направилась к двери.
- Постойте! - вдруг вырвалось у Дарка, почувствовавшего себя виноватым. - Вы меня неправильно поняли. Просто эта шумная толпа чужда мне, она огромна и безлика, а сад… сад прекрасен! - произнес он и отвернулся, почему-то постеснявшись своих слов.
Дама остановилась, она долго молчала, но не уходила в залу. Дарк ждал, напряженно ждал ее слов. Наконец-то за спиной послышалось легкое постукивание приближающихся шагов, и он почувствовал, как незнакомка встала рядом с ним, облокотившись на перила.
- Зачем же вы сегодня пришли, если такое меланхоличное настроение? Не кажется ли вам глупым идти на бал, чтобы погрустить? - произнесла она томным, женственным голосом, заставившим поток мурашек пробежать по спине Дарка.
- Я и не хотел, вообще-то я здесь впервые… Меня привел друг, посчитав, что мне надо расслабиться.
- Похоже, его затея не удалась… Атмосфера праздника давит на вас, поглощенного своими мыслями, и заставляет чувствовать себя еще более ущербным, покинутым и несчастным.
Дарку вдруг стало страшно. Дама как будто читала его мысли, точнее, не сами мысли, а гамму бушевавших в нем эмоций.
- Нет, что вы, - взял он себя в руки, - не все так печально. Вечер только начинается, а я слышал, что хозяйка дома искусна в устройстве всевозможных потех.
- Вы правы, Самбина - известный ценитель израненных или скучающих душ, - почему-то печально и с легким оттенком издевки произнесла собеседница, - так что печальные мысли скоро отхлынут. Кстати, сад более красив днем и у вас еще будет время полюбоваться им.
- Не скажите, днем он другой, он живет для того, чтобы люди любовались им, живет напоказ, а ночью он такой как есть… - высказал Дарк мысль, только что родившуюся у него в голове.
- Удивительно, вы первый человек, от которого я слышу подобные речи. Будьте осторожны и бойтесь ступить за грань, вы уже рядом с ней…
Дарк хотел что-то ответить, но легкий шелест платья оповестил, что он вновь остался один. Слова таинственной незнакомки казались странными и были явно выше его понимания.
От дальнейших разъяснений его отвлекли шум и оживление в зале. Появившийся посреди пирующей толпы мажордом оповестил гостей о программе развлечений на предстоящий вечер.
Желающие посмотреть на балет в исполнении прекрасных обнаженных танцовщиц направились на открытую танцевальную площадку, откуда уже слышались ласкающие слух трели флейт. К удивлению Дарк заметил, что большинство гостей остались сидеть за столами или под столами, кто как смог…
Стол Кодвусовской знати был пуст, если не считать разозленного Дантона, нервно тыкающего вилкой в остатки туши лежащего на блюде розового поросенка.
- Где тебя черти носят?! - накинулся он на подошедшего к столу Дарка. - Голыми бабами у меня вчера полюбоваться мог, когда предлагали.… Пошли дело делать, графиня пригласила нас в галерею.
Встав из-за стола, Дантон схватил Дарка под руку и потащил куда-то вверх по крутым мраморным ступеням лестницы. На ходу Пауль объяснял Дарку, что такие развлечения, как балет, существуют лишь для массовых посетителей, в то время как для высших чинов Ордена сегодня предусмотрена иная, куда более захватывающая дух программа, которая начнется сразу же после осмотра картин. По счастливой случайности, им удалось попасть в узкий круг избранных гостей.
Одетые в черные ливреи слуги галантно распахнули перед ними двери картинной галереи. Быстро пройдя по первому, совершенно пустому залу, парочка спешила дальше, на поиски графини, развлекающей круг «близких друзей».
Полюбоваться полотнами Дарку так и не удалось. Проносясь мимо картин, он лишь краем глаза успел заметить, что это были не художества «мазилок», а работы известных и почитаемых всеми аристократами имперских мастеров. Стоимость картин, собранных в одном только зале, была намного больше, чем цена замка и прилегающих к нему земель.
Графиня беседовала с гостями в третьем зале. Маленькая группа вельмож и рыцарей стояла около огромного полотна, на котором изображалась батальная сцена какого-то неизвестного и давнего сражения. «Дама с балкона», а именно она и оказалась великолепной графиней Самбиной, изящно разводила руками и певучим нежным голосом оживленно рассказывала о замысле живописца по «экспрессивному отображению эмоционального состояния героев полотна». Большинство произнесенных ею слов так и остались для Дарка загадкой, над которой он, кстати, и не собирался ломать голову.
Увидев лицо графини, скрытое на балконе тенью, Дарк почувствовал разочарование. Судя по россказням Пауля, он ожидал увидеть ожившую богиню или, на худой конец, деву небесной красоты, а не заурядную среднестатистическую красавицу. Самбина была, конечно же, красивой женщиной с правильными тонкими чертами лица и живыми, наполненными страстью глазами, но до идеала ей было ой как далеко!
Подойдя ближе, они с Паулем смешались с толпой в ожидании момента, когда на них упадет благосклонный взгляд хозяйки дома. Дарк подозревал, что Самбина заметила их сразу, как только они вошли в залу, но, не желая отвлекаться от показа картин и легкого попутного флирта с парой рыцарей, решила, видимо, отложить радостную сцену дружеской встречи до конца экскурсии.
Благородная дама могла бы еще долго сотрясать воздух изысканными сочетаниями мало кому понятных, но благозвучных слов, однако, обведя взглядом уже изрядно утомленную ее высокопарной болтовней публику, резко сменила тему общения. Взгляд графини остановился на Дантоне, и Самбина радостно вскинула руки, изобразив к тому же на лице мину внезапного, приятного удивления.
- Пауль, дорогой, тебя ли я вижу? - обрадованно вскрикнула графиня и протянула руку для поцелуя.
Обогнув толпу изумленных господ, Дантон припал к руке графини и покрыл ее наигранно страстными поцелуями от кончиков пальцев до самого локтя.
- Графиня, только превратности судьбы и козни моих конкурентов заставили вашего покорного слугу и искреннего почитателя так долго не видеть вас.
Самбина смотрела на Пауля с умилением и не убирала руку, которую все еще слюнявил вошедший в роль торговец. В глазах Дантона окружающие видели желание и пылкую страсть влюбленного. Оба врага были прекрасными актерами и талантливо разыгрывали перед глазами изумленных зрителей сцену встречи влюбленных, пребывающих в романтической стадии развития отношений.
- Господа, позвольте вам представить господина Дантона, известного кодвусовского мецената, ценителя искусств, увлекательного собеседника и моего близкого друга, - прервала спектакль Самбина и вернулась к обязанности хозяйки по представлению друг другу гостей.
Среди посетителей галереи оказалось несколько кодвусовских аристократов, все члены «Совета пяти» Ордена, включая юбиляра - господина Хорна, прочие сильные мира сего. Закончив церемонию представления и так уже, наверное, известного всем торговца искусством, Самбина перевела взгляд на скромно стоящего поодаль Дарка.
- А с вами, молодой человек, мы кажется, уже встречались… - произнесла красавица двусмысленно-игривым тоном и одарила его улыбкой, которая показалась Дарку истинной и не наигранной, как все остальное. - Пауль, не представите ли мне вашего спутника?
- Ах, графиня, - схватился в негодовании Дантон за голову. - Ваша красота и очарование, ваши прелестные, бездонные как море глаза и чарующая улыбка заставили меня позабыть о приличиях, - затем, развернувшись к толпе собравшихся, продолжил, - госпожа графиня, господа рыцари, позвольте вам представить человека, которого я, скромный торговец, даже не могу решиться назвать другом, благородного рыцаря, господина графа Аламеза из далекой плодородной провинции Виланьеза.
Господин лжеграф обменялся учтивыми поклонами с присутствующими и поцеловал протянутую графиней руку.
- Пауль, - произнесла Самбина после окончания формальной процедуры представления. - Я была бы несказанно рада услышать мнение человека с таким утонченным вкусом, как у вас, о балетной постановке, которая проходит сейчас на танцевальной площадке. А с вами, господин граф, мне бы еще хотелось немного поболтать, потом…
Затем графиня демонстративно развернулась и окруженная толпой светских почитателей пошла прочь, плавно и грациозно извиваясь соблазнительными формами тела.
- Ага, иными словами «пошел вон, недоносок!» - пробурчал Пауль с желчью в голосе, как только они остались вдвоем. - А ты молодец, времени зря не терял, успел зацепить дамочку. Теперь так давай, я в подвал полезу, а т будь на виду, покрутись между залой и танцевальной площадкой.
- А может, все-таки вместе пойдем? - спросил Дарк, которого снова начали одолевать плохие предчувствия.
- Ни в коем случае, ты мне здесь нужен, - сказал как отрезал Пауль, нервно прищурившись и покусывая от напряжения губы. - Попытайся что-нибудь выудить у графини. Кроме того, если часа через два я на гулянке снова не появлюсь, то иди на выручку. Когда доберешься до подвала, то поступай со всеми, как с тем рыцарем на дороге - ни одного живого свидетеля! Ну все, пока…
За час с небольшим, проведенный им в картинной галерее, вид зала, в котором проходило пиршество, сильно изменился: столы были сдвинуты, а стулья разбросаны по полу. Повсюду: и на столах, и рядом с ними валялись в хаотичном беспорядке огрызки еды, опрокинутые кувшины с разлившимися из них лужами дорогого вина и, конечно же, обязательный атрибут любого гуляния - не выдержавшие темпа попойки гости.
Еще оставшиеся в зале рыцари разбились на группки: кто оживленно спорил, кто похвалялся перед еле сидящими и кемарящими собутыльниками ратными подвигами или приключениями на любовном фронте. В дальнем конце залы, возле колонн, четверо одуревших от вина солдат решили провести показательный урок фехтования. Едва держась на ногах, один из них пытался обучить товарищей какому-то хитрому и стопроцентно верному приему. К сожалению, демонстрация не удавалась, солдат то падал сам, то ронял меч из ослабевших, потерявших координацию и твердость рук.
Поняв, что делать здесь больше нечего, Дарк пошел на звуки музыки, доносившейся с танцевальной площадки. Там еще был шанс обнаружить парочку вменяемых, не вконец упившихся гостей.
На площадке, рядом с оркестром, толкался десяток-другой посетителей. Представление давно закончилось, но несколько обнаженных девиц еще танцевали, развлекая зевак соблазнительным кручением аппетитных бедер.
К нему подошел сильно шатающийся, но стойко державшийся на ногах рыцарь Ордена и, фамильярно обняв за плечи, спросил о впечатлении, которое произвел на него танец. Аккуратно снимая руку наполненного пивным духом собрата по разуму, Дарк выпалил ему в лицо псевдосветскую фразу: «Изящные формы округлостей и изгибы ровных конечностей навевают сознанию мысли о возможности возникновения порыва страсти, которому, к сожалению, вряд ли суждено реализоваться по причине фактической неготовности к действиям подобного рода потенциального инструментария». Оставив вояку самостоятельно постигать смысл сказанного, Дарк еще минут десять послонялся по площадке, а затем двинулся дальше, пытаясь «совершенно случайно» попасться на глаза очаровательной Самбине.
Гости разбрелись по замку вместе с очаровательными танцовщицами предаваться буйству пьяных фантазий. Бесцельно шатаясь по коридорам и залам дворца, Дарк слышал доносившиеся из некоторых комнат характерные звуки «порывов страсти», сопровождаемые скрипом мебели и грохотом падающих на пол предметов. Дверь в одну из комнат была настежь открыта.
Заглянув туда, Дарк увидел, как трое танцовщиц замерли в причудливой скульптурной композиции, наверное, символизирующей какое-то мифическое действо или эпизод из Священной Книги. Обнаженные, отлично сложенные тела девушек были обмазаны кремом, сиропом и еще какими-то трудно определяемыми в общей липкой массе сладкими ингредиентами.
Рядом с девушками стояло семь-восемь рыцарей, трое из которых под одобрительные выкрики товарищей лакомились «десертом», слизывая сладко-клейкую массу с поверхности тел. Это было явно пари с неординарными правилами: кто первый слижет, или кого первого стошнит.
Подобные же изыски ценителей красоты, способной, по мнению бездельников-аристократов, спасти мир, наблюдались в замке повсеместно. Возле бокового лестничного пролета двое вельмож соревновались в искусстве живописи. Бог весть откуда притащив кисти и краски, они поймали двух танцовщиц и увлеченно разрисовывали их спины обнаженные ягодицы. Судя по наброскам одного из художников, он был пейзажистом, второго тянуло на изображение морских баталий.
Задержавшись не более минуты возле «картин», Дарк презрительно шмыгнул носом и двинулся дальше, рассуждая о том, как сильно может деградировать мозг ведущего праздный образ жизни человека.
Мотание по коридорам наскучило, к тому же в нем не было толку. Графини нигде не было видно, хотя прошел уже час с тех пор, как Пауль отправился в подвал, а Дарк неустанно был занят поисками Самбины.
После второго, а может быть, и третьего круга по замку, Дарк решил снова выйти на балкон, на котором впервые и встретился с графиней. Конечно, он не надеялся вновь найти ее там, но мысль еще раз, напоследок, насладиться видом ночного сада показалась ему заманчивой.
Облокотившись на мраморные перила балкона и наблюдая за волнением темной глади бассейна, Дарк не заметил, как за его спиной появились пятеро рыцарей.
Предчувствие опасности, мучавшее его в течение целого дня, оправдалось. Удар чем-то тяжелым по голове моментально отключил его сознание, картина ночного сада погасла в глазах, уступив место черной пелене забвения.
Первое, что он почувствовал, придя в сознание, брызги холодной воды, бьющие в лицо. Способность мыслить вернулась, и мозг быстро прокрутил назад последние запомнившиеся полчаса его жизни.
Боли, как ни странно, не было, лишь неприятное ощущение мокрой одежды и капель воды на лице. Повторный холодный душ заставил его открыть глаза и увидеть отчаянность своего положения: перед ним витали расплывчатые очертания темницы, едва освещенной светом одинокой лампады; он стоял, а его руки и шея были прикованы к сырой, покрытой плесенью стене.
Новая порция ледяной воды заставила зажмуриться и встряхнуть головой. Когда глаза раскрылись, то стены и решетки на окнах приобрели уже четкие контуры и не пытаясь раздвоиться или разтроиться.
- С добрым утром, граф! - долетел до него знакомый певучий голос. - Вот мы с вами и встретились, я же обещала, что еще поболтаем.
В двух-трех шагах от прикованного пленника стояла широкая кушетка с мягкой обивкой, на которой вальяжно развалилась графиня, поигрывая в руках пока что пустым черпаком.
- Надеюсь, что мои верные вассалы не переусердствовали и вы еще в состоянии говорить? - совершенно спокойно и без каких-либо лицемерных ужимок да гримас спросила Самбина, зачерпывая новую порцию воды из ведра, стоящего неподалеку.
- Чему обязан сему радушному приему, и что, черт возьми, происходит? - пытался еще играть роль невинного путешественника Дарк.
- Слушай, господин как будто бы граф, перестань спектакль разыгрывать, у меня на притворство и реверансы времени нет, - произнесла она голосом уставшего человека, слишком много работающего и слишком мало спящего в последнее время, - в соседней камере твой приятель сидит, мне бы еще с ним пообщаться хотелось бы.
«Дантон попался, я тоже, миссия провалена, да она и удаться-то не могла. И как я только впутался в подобную авантюру?» - крутилось в голове Дарка, пока он вслух возмущался возмутительному обращению с ним.
Выслушав негодование пленника, графиня откинула в сторону черпак и, подложив под голову правую руку, разлеглась на кушетке в пол-оборота, лицом к Дарку.
- А теперь послушай меня, парень, - оборвала она поток пылких возмущений, - играть я с тобой не буду, извини, сильно устала. Я знаю, что ты никакой не граф, а человек Диверто и прибыл сюда вместе с Паулем, который тоже у него на службе. Скажу даже больше, сюда Дантона заманила я, устроив инцидент с натурщицей и пропавшими гномами. Что вы собирались делать, как и зачем - меня не волнует. Ты - пешка в этой сложной политической игре грубая наемная сила, махающая мечом, быть может, искусно махающая, но все же пешка, поэтому о замыслах спец. службы, извини, но я буду говорить с Паулем, ты меня в этом плане не интересуешь.
- А в каком же еще плане я могу вас заинтересовать уважаемая графиня? Вокруг вашей персоны вьется столько всегда готовых почитателей, что я и не мог надеяться заинтересовать вас, - пытался задеть своего врага Дарк, но намек на привольный образ жизни куртизанки получился чересчур тонким и настолько прозрачным, что его просто не было видно.
- Ты прав, - невозмутимо ответила Самбина, слегка кивнув головой, - в этом плане ты мне тоже неинтересен, хотя что-то привлекательное в тебе, несомненно есть… - Так будешь отвечать на вопросы или слуг позвать, чтоб пытали?!
- Буду! - пожалуй, даже слишком быстро согласился Дарк, прекрасно отдавая себе отчет, что ничего особенного он и не знает…
- Великолепно, мы сэкономили друг другу время, - промурлыкала графиня и достала пилку для ногтей, видимо, решив объединить допрос с маникюром, - итак, вопрос первый, кто ты такой?
Дарк тяжело вздохнул и уже в который раз повторил рассказ о периоде своей жизни с момента сражения и до пересечения границы «мирного» королевства.
Внимательно выслушав душещипательную историю, графиня тяжело вздохнула и, смотря прямо в глаза Дарка, устало произнесла:
- Все-таки обидно, когда тебя считают красивой бабой, а значит, и полной дурой. Меня интересует, не как ты развлекался в последнее время, а кто или что ты такое?! Будешь дальше дурачка разыгрывать, по-другому поговорим! - последняя фраза была произнесена с насмешливой, а не враждебной интонацией.
- Я не понимаю, что вы хотите услышать?
- Как ты убил Норика, - четко и кратко прозвучал ответ, - только не отпирайся, что это не ты сделал.
- Ну, как вообще убивают - хладнокровно и без всякого сострадания.
Графиня села на кушетку и долго вопросительно смотрела на Дарка, ни на секунду не отрывая взгляда от его удивленного лица.
- Меня интересует другое! - медленно произнесла графиня, отчетливо выделяя каждое слово. - Как ты, человек, несведущий в магии, смог убить вампира высшего ранга?
- О чем вы, какого вампира? - дрожащим от волнения голосом произнес Дарк.
Вдруг до него дошло, что в Кодвусе никто, даже сам Диверто, не знал, что Норик вампир. Кровососы искусно скрывали свою истинную сущность, поскольку для них это был вопрос первостепенной важности, вопрос выживания во враждебном мире других существ. Истинное лицо придворного франта Норика мог знать лишь другой вампир.
- Ты мне еще запой, что вампиров не существует, и это все детские сказки… - произнесла Самбина и слегка улыбнулась, обнажив ряды белоснежных зубов, украшенных парой тонких и острых верхних клыков.
Дарка передернуло от страха, он ясно представил, какой смертью ему суждено умереть, притом именно сегодня и именно здесь. Неожиданно графиня откинулась назад и грациозно, как дикая кошка, развалилась на кушетке.
- Как мило, ты так талантливо изображаешь испуг, - рассмеялась она - Я чуть было не поверила, но есть одно обстоятельство, подсказывающее, что передо мной опасный враг. От тебя несет кровью вампиров, - неожиданно перешла Самбина на серьезный тон. - Специфический аромат выдает владельцев - клан Джурату. От этого запаха не избавиться так скоро, его сразу не отмыть, как ни старайся. За последние две недели ты уничтожил не менее двадцати-тридцати моих собратьев, и меня интересует вопрос «как»?!
- Зелье ускорения, - произнес Дарк, вспомнив рассказ Фламера.
- Чушь, от тебя тогда пахло бы магическими эликсирами. У меня острое обоняние, намного острее, чем клыки
Дарк судорожно соображал. Рассказав о Фламере, он и только подпишет себе смертный приговор, поскольку графиня тут же потеряет к нему интерес, но и выдаст друга. Жизнь висела на волоске, оставалось лишь блефовать и идти на риск; не отступать, а нападать.
- А ты сними цепочки и узнаешь, - омерзительная ухмылка заиграла на его лице, - чего зря воздух сотрясать показать проще!
- Я не дам тебе шанса, и живым ты отсюда не выйдешь, - голос Самбины был ровен и спокоен, - но умереть можно по-разному: тяжело или даже ничего не почувствовав. Выбор за тобой!
Времени на размышление Дарк не брал. Нарочно повернув голову набок, он напряг шею, чтобы противник видел, как призывно пульсирует его артерия.
- Тебе так удобно будет, дорогая, - ласково и нежно спросил он, - или занять другую позицию?
Разозленная наглыми речами пленника, Самбина яростно сверкнула глазами. Мгновенное, еле уловимое глазами движение, и шея Дарка ощутила легкое покалывание клыков. Графиня не укусила, лишь провела острыми, как бритвы, клыками по коже и задумчиво отошла в сторону. Что-то насторожило и испугало ее.
- Кровь, они отравились твоей кровью! - догадалась она. - И я чуть было не попалась в ловушку…
- Совершенно верно, - ответил Дарк, решившись встать на скользкий путь полуправды, - только ловушки никакой не было. Я не охочусь на вампиров, они напали сами…
Не обращая никакого внимания на присутствие уникального представителя человеческого вида, графиня рассуждала вслух о возможных причинах гибели соплеменников. Свелось все как всегда к элементарному пищевому отравлению. Плохая еда, которой Дарк питался во время скитаний Лесу, привела к попаданию в его кровь нескольких компонентов, видимо абсолютно безвредных для человека, но плохо воспринимаемых высшими созданиями.
- То, что ты не хотел убивать Норика и что такой ядовитый, ничего не меняет, - наконец-то вспомнила графиня о его присутствии. - Существует масса других, более простых способов отправить на тот свет закованного в кандалы человека…
- …например, натравить на него верных псов-рыцарей, - докончил фразу за нее Дарк.
- Хотя бы, было бы очень мило. Вампир мстит за смерть собратьев, и негодяй умирает от рук таких же простых людей.
- А хитрый вампир не боится, что доблестные рыцари Ордена узнают, что долгое время находились в услужении у «бесовского отродья и порождения сатаны»?!
Самбина весело рассмеялась и снова села на кушетку, поджав красивые длинные ноги.
- Браво, мальчонка огрызается и судорожно хватается за любую возможность спасти свою никчемную жизнь. Только ничего не выйдет, - произнесла она с наигранным сочувствием и печалью в голосе, - доблестные рыцари знают, у нас с ними соглашение и взаимовыгодное сотрудничество…
- А это еще как? - спросил Дарк, не веря своим ушам.
- Маленький еще, чтобы знать… - мило улыбнулась графиня, игриво поджав губки.
- Ну так просвети, порадуй напоследок! Старше-то все равно, твоими стараниями, не стану, - нагло заявил Дарк, которому все вдруг стало безразлично.
Графиня опять погрузилась в долгое молчаливое размышление, о напряженности которого свидетельствовало легкое покусывание прелестных губок, затем встала к кушетке и плавной размеренной походкой подошла к пленнику.
- Возможно, я совершаю ошибку, но ты мне еще понадобишься, - вдруг заявила она, отодвигая запоры колодок. - Только без фокусов, кровь твою пить я не могу, но шею сверну, если что, запросто, и пикнуть не успеешь!
Руки бессильно упали вниз, шея и ключицы тоже онемели и страшно ныли. Растирая сдавленную железом сильно покрасневшую кожу, Дарк стоял у стены, не понимая, что происходит и что заставило графиню, еще недавно собирающуюся покончить с ним, так неожиданно изменить решение.
- Здесь ужасно сыро, подай, пожалуйста, плед! - Обратилась Самбина к нему, как к старому, закадычному другу, снова садясь на кушетку. - И запрыгивай сам, только на другой конец, а то всякое может случиться… - в глазах красавицы мимолетно промелькнули искорки игривого шарма.
Оставаясь пребывать в изумлении, Дарк послушно, как зомби, последовал ее приглашению.
- Естественно, и тебя и твоего приятеля стоило бы убить, - оптимистично начала Самбина второй тур общения, - но политика - дело тонкое, у меня только что изменились планы, и ты поможешь мне разыграть мою партию.
- Не боишься, что поклянусь в чем угодно, лишь бы выбраться из этого подвала, а потом обману? - спросил Дарк, который, кажется, уже начал понимать, куда клонила красавица.
- Нет, наши интересы не противоречат друг другу, ты же ведь хочешь не просто выбраться, а еще и отличиться в глазах Диверто, - после его утвердительного кивка графиня продолжила. - Тогда слушай и не перебивай! Когда я уйду, то дверь оставлю открытой. Дантон находится в соседней камере, освободишь его и попытайтесь незаметно выбраться из замка. Вернувшись в Кодвус, передай Диверто, что его любимчик Дантон на самом деле - резидент имперской разведки, подготавливающий прорыв орками «Великой Стены».
Слова Самбины звучали как сумасшествие, в них трудно было поверить. Если бы Дарк не знал, что вампиры не страдают душевными болезнями, то подумал бы, что беседует с законченным параноиком.
Тем временем Самбина, абсолютно не обращая внимание на вытянувшееся лицо пораженного Дарка, уверенно продолжала:
- Похищенные несколько лет назад чертежи укреплений «Великой Стены» - дело и его рук, а не только помощника. Они были использованы для создания аналогичного рубежа обороны в горах Эль Ружа, в двадцати милях от кодвусовско-имперской границы. Генеральный штаб имперских войск считает, что после прорыва пограничной линии обороны у орков не хватит сил на штурм второго укрепления, и их орды хлынут через Лес на территории Филании, Махакана и прочих независимых государств. Разгоревшаяся война ослабит все втянутые в нее стороны. По мнению Империи, орки, истощив свои силы, отойдут обратно, а для захвата независимых королевств не потребуется больших усилий.
Графиня закончила рассказ, ввергнув единственного слушателя в пучину неверия и отчаяния.
- Почему ты думаешь, что я не заодно с Паулем, и почему мне должен поверить Диверто? - спросил Дарк после продолжительного молчания.
- Во-первых, ты не из имперской разведки и это точно, во-вторых, человек юный, наивный и полностью аполитичный, - сказала графиня, с интересом рассматривая крысу в углу комнаты. - Доказательств для Диверто у меня нет, но он не дурак и ситуацию просчитывает. Строительство крепости Эль Руж уже завершено, да и Орден здесь не просто так, а по договоренности Церкви и Императора исполняет роль живого буфера. Перед самым штурмом, вот увидишь, Орден найдет благовидный предлог, вроде священного празднества, чтобы убрать со Стены всех своих рыцарей, - после короткой паузы она добавила, - естественно, Диверто передашь, что информация от меня. Какую игру вести дальше с Паулем, он сам разберется.
- Почему ты все это мне рассказываешь, ты же не альтруист? Зачем вампиру заботиться о человечестве? - изумился Дарк, которому признание графини показалось весьма странным.
- Имперский штаб недооценил силу орков, их мощи хватит не только на захват королевств, но и на борьбу с самой Империей. Речь идет не о территориях, а о полном уничтожении человечества.
- Но какое тебе дело до этого, неужели кровь орка хуже человеческой?
- Можно пускаться в долгие философствования, искать все «за» и «против», но я не вижу в этом смысла, - произнесла графиня, отстранено взирая на крысу, - люди таковы, каковы они есть, то же и насчет вампиров. Есть среди нас некоторые типа Норика, - презрительно сморщила нос графиня, - которые, получив вечную жизнь, остаются людьми или эльфами, теми, кем были раньше, со всем набором обуревающих их страстей: деньги, власть, почести… Они создают собственные кланы, играют в политику и стараются подчинить себе мир. Я же смотрю на жизнь по-другому. Вампиры, чего греха таить, раса паразитов, которые не могут существовать самостоятельно, им всегда нужна кровь других народов. Если уйдут люди, то придется не только пить кровь орков, но и подстраиваться под них. Возможно, жизнь станет проще, может быть, хуже, но лично меня устраивает тот мир, в котором я сейчас живу.
- Это и есть так называемое сотрудничество?
- Скорее симбиоз. Живя с Орденом, мне даже не приходится скрываться и охотиться. Господа избалованы жизнью и им постоянно хочется новых ощущений. Попробовавшему «темный поцелуй» смертному захочется вкусить его вновь. Вампир же получает за это кровь, деньги и защиту. Меня устраивает этот мир, и я не собираюсь его менять.
Поставив логическую точку в разговоре, Самбина встала и направилась к выходу. Дарк поднялся с кушетки и вопросительно взирал ей вслед. Перед самой дверью графиня повернулась и, недолго подумав, сказала на прощание:
- Ни Дантону, ни Диверто не стоит знать, кто я на самом деле. Они не поверят, а Церковь обвинит тебя в ереси и богохульстве со всеми вытекающими для тебя последствиями…
Самбина не обманула, и дверь камеры, как и было обещано, после ее ухода осталась открытой. Стараясь не шуметь и не скрипеть ржавыми дверными петлями, Дарк прошмыгнул в темный тюремный коридор, который мало чем отличался от виденных им во сне застенков. Все тюрьмы одинаковы: та же самая сырость и то же свинство надзирателей. Различие заключалось лишь в одном: в настоящей тюрьме двери запирались на массивные висящие замки, а в замке графини решили ограничиться только запорами.

Предыдущая страница 12 Следующая страница


13 Денис Юрин

«Возможно, красота действительно спасет мир, но погубят его точно халатность и экономия на мелочах!» - размышлял Дарк, осторожно отодвигая деревянный запор камеры Дантона.
Дверь даже не скрипнула, когда он вошел внутрь, Пауль лежал боком на грязной охапке сена, глаза были закрыты, и он тихо протяжно стонал во сне, держась правой рукой за живот.
С минуты последней их встречи облик «светского льва» сильно изменился. Костюм из дорогой ткани был порван во многих местах, к его пестрой раскраске добавились новые цвета - цвет пыли, грязи и крови владельца.
По приказу графини обоих преступников взяли живьем, но только Паулю, видимо, заметившему ловушку, повезло куда меньше. По синякам и ссадинам на лице и содранных в кровь коленях было понятно, что во время ареста он отчаянно сопротивлялся, а судя по неестественной позе то ли сна, то ли обморока, Дарк безошибочно определил наличие множественных ушибов внутренних органов.
Встав на колени перед телом избитого товарища, Аламез осторожно, боясь задеть что-нибудь больное, потряс его за плечо. Через минуту усилий Пауль застонал и открыл глаза.
Времени на объяснения и прочие ненужные разговоры у пленников не было. Разбор просчетов и ошибок будет потоки, если им, конечно, удастся живыми уйти из замка, в чем и тот, и другой сильно сомневались.
Пострадавший от побоев торговец мог стоять на ногах и даже ходить, слегка подволакивая левую ногу. Дело с руками обстояло хуже. Мордовороты-тюремщики слишком резво крутанули при задержании левую руку, сломав ее в кисти и вывернув в локтевом суставе. И в том, и в другом месте рука не гнулась и ужасно распухла, так что владельцу не приходилось на нее рассчитывать в ближайшее время.
Оставив Дантона в камере наспех «зализывать раны» Дарк бесшумно выскользнул в коридор и, прижимаясь к ледяной и мокрой стене, двинулся на свет факела, туда, где должен был находиться выход из подземелья.
Предчувствие оказалось верным, факел висел на стене как раз возле узкой винтовой лестницы, ведущей наверх к казарменным помещениям стражи. К счастью, ступени были каменными, и можно было спокойно двигаться, не опасаясь выдать себя неловким движением. Лестница вывела на небольшую площадку. Факела здесь не было, но пролет был освещен тусклым светом, пробивающимся через узкое врезное окошко в центре деревянной двери.
«Ну почему графиня, возлагающая большие надежды на мою встречу с Диверто, просто не отпустила нас, а обрекла на мучения побега?» - горевал Дарк, наблюдая краем глаза через решетку за перемещениями стражи. Вопрос был чисто эмоциональным, разумом солдат прекрасно понимал, что их спасение должно выглядеть натурально, и не возбудить подозрения Дантона, вне зависимости от того, являлся ли он в действительности пресловутым, неуловимым имперским шпионом. Кроме того, как иначе Самбина смогла бы объяснить свои действия Ордену, преследующему свои, только частично совпадающие с ее намерениями интересы.
«Конспирация конспирацией, игры играми, а со стражей придется разбираться мне, на Пауля сложно рассчитывать», - чертыхался Дарк в предчувствии большой драки.
Охранников в комнате было трое: двое играли в карты за небольшим дубовым столом в центре комнаты, а третий спал на кровати в дальнем углу. Теша себя надеждой, что больше стражников поблизости нет, Дарк поспешил вниз за товарищем.
Неизвестно, был ли Дантон шпионом или нет, но способности к быстрому восстановлению и мобилизации сил у его организма точно имелись. За пять-десять минут отсутствия Дарка, Пауль уже успел прийти в себя и даже стал Меньше хромать, хотя с рукой все было без изменений, она беспомощно висела вдоль тела и моталась как плеть при ходьбе.
Подойдя к лестнице, Дарк снял со стены факел - единственно доступное им сейчас оружие. Его яркий свет мог выдать их присутствие и помешать незаметно подкрасться к страже. Как только они достигли верхних ступеней, солдат тут же загасил его о каменные плиты пола.
Как и ожидалось, везти во всем не могло - дверь оказалась заперта изнутри комнаты. Недолго думая, он прижался вплотную к стене слева от двери и многозначительно кивнул товарищу. Пауль понял его жест правильно, открыл разбитый в кровь рот и громко заорал, прижавшись изуродованным лицом к решетке окна:
- Эй, паршивые свиньи, я требую свидания с графиней, немедленно!
Скрип табуреток и шум встающих тел дали знать, что его затея удалась, тюремщики купились на старый как мир трюк.
- Черт, графиня опять забыла запереть дверь. Валес, пойдем вернем уважаемого торговца в стойло!
Ключ обнадеживающе заскрипел в замочной скважине, и дверь быстро открылась. Вылетевший из дверного проема кулак охранника, врезал точно в середину лба Дантона, сбив его с ног и опрокинув на пол. Вслед за кулаком на пороге появился и его хозяин - огромный детина почти двухметрового роста. Размашистый удар справа еще горячей, окованной в железо головней факела пришелся точно по переносице. Не успев даже ойкнуть, стражник грузно упал назад, прямо в руки стоявшего сзади товарища.
Дарк молниеносно ворвался в дверь и пнул ногой в грудь ничего не понимающего второго охранника. Скульптурная композиция «раненый боец на руках товарища» с грохотом повалилась на пол.
Не тратя напрасно время, Аламез рванулся дальше, к кровати, с которой уже вставал разбуженный шумом и криками третий страж. Косой удар факела по левому виску заставил бедолагу заснуть снова. Понимая, что потеха еще не кончена, Дарк развернулся и хотел броситься обратно, однако остаток работы за него доделал Дантон. Единственно действующая правая рука торговца схватила стоящий рядом с входом табурет и обрушила его на голову поднимающегося с пола охранника.
- А ты все-таки подлец! - простонал Пауль, закрывая глаза и морща от боли лоб. - Мог бы этому гаду и раньше врезать…
- Извини, он был шустрее… - не воспринимая всерьез упрек ответил Аламез и нагнулся над телом охранника.
Отстегнув связку ключей с его пояса, Дарк подбежал к ведущей наружу двери и начал судорожно подбирать подходящий ключ.
- Погоди! - раздалось сзади. - Я без своих ребят никуда не пойду, они где-то здесь, их надо найти!
- Забудь, они мертвы… - с горечью ответил Дарк, не решаясь обернуться и сообщить эту страшную новость, глядя в глаза Пауля, - пока ты был без сознания, ко мне приходила Самбина и хвасталась, что специально подстроила все, чтобы заманить тебя в ловушку. Тела гномов закопали неподалеку от места, где и убили. Она знала, не найдя тел, ты подумаешь, что их взяли в плен и явишься в замок.
- Дрянь, убью гадину!!!
- И я помогу тебе в этом, но не сегодня. Теперь нам главное выбраться отсюда, - произнес Дарк, пытаясь успокоить озверевшего товарища.
- Ты прав, открывай быстрее! - донеслось у него из-за спины.
Через минуту дверь поддалась, и они оказались снаружи. Ночная мгла уже рассеялась и уступила место утреннему туману. К счастью для них, тюрьма оказалась не внизу самого замка, а в подвале одной из построек внешнего двора. В противном случае им бы пришлось пробираться к воротам через гуляющую, хоть и сильно поредевшую толпу неуемных гостей.
Утренняя прохлада и страх быть обнаруженными заставили их действовать быстро. Первым делом они побежали к конюшне, но она оказалась запертой изнутри. Времени на взлом ворот не было, да и шум поднимать не хотелось, тем более что внутри наверняка спали конюхи, у которых под мускулистой рукой всегда найдется парочка острых вил.
Несмотря на туман, ворота замка нашли быстро. До них добрались короткими перебежками, то низко припадая к земле, то ложась в высокую и сырую от росы траву.
Осторожность была не напрасной. В связи с приездом в замок высоких гостей из верхушки Ордена ворота, конечно же, были закрыты, и возле них была выставлена стража, о чем свидетельствовала открытая дверь караулки. Бесшумно подкравшись, Дарк заглянул внутрь помещения. Солдаты Ордена образцово несли свою вахту: двое спали на кроватях, а оставшаяся парочка мирно дремала за столом.
Используя самый надежный в мире инвентарь - пустые бутылки, беглецы быстро погрузили часовых в еще более глубокий сон.
Найденный в коморке арсенал оружия разочаровал: у солдат даже не было коротких мечей, только громоздкие алебарды. Дарк вспомнил, что когда-то давно, еще в академии, их обучали вертеть неповоротливым древком с пикой и топором на конце. Но это было давно, настолько давно, что уже забылось, а в жизни ему приходилось пользоваться совсем другим оружием. Несмотря на нелюбовь к плебейскому инструменту, делать было нечего, одно древко пришлось прихватить.
Для Пауля ничего не нашлось, пользоваться алебардой одной рукой он бы не смог. К тому же бледность его лица и легкое пошатывание при ходьбе все больше убеждали Дарка в том, что Дантон держится на ногах из последних сил, только благодаря неимоверной силе воли и еще не успевшей остыть злости.
С трудом открыв тяжелые ворота замка, товарищи погрузились в густую массу сплошного тумана. Бежать приходилось настолько быстро, насколько только позволяло состояние Пауля. От спасительной рощи леса, в которой ждал отряд гномов, их отделяло не больше мили.
Неожиданно двигавшийся немного впереди Пауль упал на колени. Подбежавший Дарк успел вовремя поддержать спутника за плечи, Дантон потерял сознание, и это весьма осложнило их и так незавидное положение. Взвалив обмякшее тело напарника на плечи, Аламез подхватил упавшую алебарду и побежал дальше. Инстинкт солдата не позволил расстаться с пускай неудобным, но все же оружием.
Дорога была немного в гору, и туман вскоре рассеялся. Впереди, всего в каких-то пятистах шагах, уже виднелись кроны деревьев, но сил ускорить движение не было.
До Дарка донеслось совсем близкое ржание коней и разгоряченные азартом погони голоса. Наверное, к караулу у ворот пришла смена и, обнаружив картину разгрома, солдаты подняли тревогу.
Отчаянные попытки ускорить шаг ни к чему не привели, лес приближался медленно, а сзади из тумана уже выплывали расплывчатые контуры лошадей.
Его обнаружили, топот коней ускорился, раздались обрадованные выкрики: «Вот он!», «Держи!» Убегать было бессмысленно, кричать о помощи или молить о пощаде - тоже. Единственное, что оставалось - умереть с честью, не от стрелы в спину, а стоя с оружием в руках лицом к врагу.
Остановившись, Дарк положил на землю бесчувственное тело Пауля и развернулся, крепко сжимая ладонями гладкое, увесистое древко.
Преследователи были уже в шагах двадцати, их было не меньше дюжины. Среди толпы солдат виднелось два рыцарских шлема. Готовясь к последней схватке, Дарк встал, широко расставив ноги и держа полусогнутыми руками древко алебарды горизонтально, чуть-чуть ниже пояса. Его холодные и ничего не выражающие глаза спокойно взирали на приближение противника. Ни страха, ни азарта не было, тело было подчинено только одной мысли: «Я не могу умереть один, я должен захватить с собой врагов!»
Кодекс чести рыцарей Ордена был парадоксально противоречив, он не позволил растоптать конями одинокого пехотинца, но не помешал всем скопом напасть на одного. Ехавший впереди рыцарь приказал солдатам остановиться и слезть с лошадей. Отряд послушно спешился и, бренча доставаемым из ножен оружием, начал полукругом обходить жертву.
Дарк стоял неподвижно и молча взирал на маневры солдат. До его слуха доносились слова командира, обещавшие легкую, безболезненную смерть в случае добровольной сдачи, но ему уже все было безразлично. Как только один из наступающих подошел достаточно близко, древко алебарды взметнулось ввысь, и началась потеха…
Первого солдата он достал, совершив круговой разворот вокруг своей оси и резко выкинув древко на одной руке вперед. Алебарда очертила в воздухе широкую дугу, и прикрепленный к ее концу топор со свистом врезался в шею врага. Резкий рывок на себя, и голова солдата отделилась от уже мертвого тела.
Все остальные сразу кинулись на него, удары, сыпавшиеся со всех сторон, заставили его отступать, отбивая некоторые из них и пропуская другие.
Он выдержал напор первой массированной атаки, отряду не удалось окружить и зажать его на короткой дистанции. Постоянно крутя в руках массивное оружие, он не давал подойти к себе близко, и чувствовал, как силы покидают его, просачиваясь через порезы ран.
Древко летало в воздухе, описывая смертоносные дуги вокруг хозяина. Несколько раз находились смельчаки, пытающиеся приблизиться к Дарку, подгадав амплитуду кругового движения. И каждый раз попытки заканчивались неудачей - движущееся со страшной скоростью острие наталкивалось на живую преграду и, разрубая ее на лету, замедляло движение.
После каждого такого случая на Дарка обрушивался новый град хаотичных ударов; некоторые достигали цели. Ощущая боль все новых и новых ранений, воин держался на ногах и в конечном счете выравнивал положение.
Он потерял счет времени и числу убитых врагов. Его мозг отключил ненужные функции и сконцентрировал все имеющиеся резервы на автоматическом отражении атак.
В конце концов, картина мира поплыла перед глазами, быстро мелькающие тела врагов потеряли свои очертания, превратились в единое целое. Свист и грохот ударов, принимаемых на древко, слились в один постоянно присутствующий в голове гул. Дарк понял, что теряет сознание.
Небо, он видел небо, нежно-голубое с плывущими по нему бесконечными караванами белых и мягких как пух облаков. Ничего, кроме неба, всеобъемлющего и всепоглощающего. До него доносились крики возниц, скрип колес разбитых плохими дорогами телег, отдаленное щебетание птиц и отборная ругань охранников-гномов. Но ничего не могло оторвать глаз Дарка от удивительного зрелища, по сравнению с которым все остальное - ерунда и блошиная возня.
Голубая высь исчезла сама, ее заслонила черная волосатая масса, оказавшаяся ничем иным, как бородой старого ворчуна - уважаемого гнома Альто, склонившегося над ним.
- Никак очнулся, а мы-то уж думали, хоронить придется, - пробурчал Румбиро, вытаскивая из бороды застрявший кусок чего-то съестного.
- Я тоже рад тебя видеть, Альто, - ответил Дарк, пытаясь подняться.
Тело тоскливо заныло, напоминая неугомонному хозяину, что ему нужен покой. Он снова лег и возобновил попытки с малого - попробовал пошевелить перемотанными бинтами конечностями. Боль, раскатившаяся по телу и ударившая сокрушительной волной в голову, дала знать, что руки и ноги у него на месте. То же самое подтвердил и Румбиро:
- Ты не волнуйся, рыцари тебе ничего не отхряпали, хотя стоять еще долго не сможешь. Кто-то замечательно прорубил тебе кость выше правого колена.
- А что вообще произошло? - поинтересовался Дарк, которому было непонятно, как же он смог переместиться с поля боя прямо на телегу бородачей-гномов.
Румбиро открыл рот и начал старательно заполнять пробелы в памяти Дарка.
В то утро отряд гномов под его командованием лежал на опушке леса и ждал возвращения из замка своего хозяина вместе с Дарком. Из-за тумана, заполнившего низины, в том числе и место стоянки их лагеря, ничего не было видно. Руководствуясь инстинктом и своим гномьим чутьем, Альто решил рискнуть и выслать на разведку несколько групп. Затея была опасной, поскольку в тумане разведчики легко могли заплутать и нарваться на разъезды рыцарей, но делать было нечего.
Вскоре одна из групп вернулась, сообщив, что неподалеку слышались звуки схватки. Быстро похватав оружие, гномы побежали в том направлении. Как только вышли из тумана, так сразу увидели Дарка, отчаянно размахивавшего алебардой, отбиваясь от наседавшего отряда солдат.
С противником расправились быстро: половину перебили из арбалетов, а за оставшимися пришлось немного погоняться, но не ушел никто.
- Вот тут-то мы репы и зачесали, - продолжил Румбиро, устраиваясь поудобнее рядом с Дарком, - что делать с тобой не знали. Ты вроде бы обезумел, весь в крови стоял и палкой вертел. Пытались к тебе подойти, а ты не узнаешь, видать, за рыцарей принимал; кричать пытались - тоже без толку. Румпель, десятник мой, даже предложил тебе по балде булавой кинуть, ну чтоб того, ты сознанку потерял.
- Ну, и как, помогло? - поинтересовался без злости Дарк, исключительно ради спортивного интереса.
- Не-а, - отрицательно затряс бородой Альто, - промазывали, сколько ни кидали: ты то уворачивался, то отбивал.
- И как же поступили?
- А никак, ну покрутился ты еще чуток, мы, не будь дураками, в сторонке постояли, а потом взял да и упал, кровью истек.
Дарк закрыл глаза и пытался вызвать из памяти образы, чтобы сопоставить свои отрывистые воспоминания с рассказом гнома, но ничего не получалось.
- А вообще, ты молодец, здорово без нас повеселился, - оторвал от бесполезного занятия голос Альто, - из дюжины ровно треть сам положил!
- Что с Паулем? - прервал гнома отрывистый вопрос Дарка.
- А ничего, в порядке все. Апосля того, как ты о землю грохнулся, он как раз в сознанку пришел. Огляделся немного и орать начал, что мы, дескать, дармоеды ленивые как всегда поздно на выручку пришли. Потом к те кинулсяся увидел, что жив, да и отошел, успокоился то бишь. Сейчас вон на передней телеге дрыхнет.
- Мне нужно поговорить с ним, срочно! - простонал Дарк, опираясь локтями о днище телеги и пытаясь сесть.
- Сейчас покличем, - ответил Альто, помогая раненому сесть, а затем спрыгнул с телеги и поспешно направился к голове обоза.
Разговору не суждено было состояться. Воздух неожиданно наполнился противным жужжанием, и на телеги обрушился отвесный град стрел. Несколько гномов упало замертво, другие взвыли от боли, судорожно схватившись за простреленные конечности.
Дарку в этот раз повезло. Перед самым началом обстрела колесо телеги наскочило на лежащий на дороге камень, колымагу тряхнуло, и он, не удержав равновесия, упал на спину. В тот же миг над ним просвистела стрела и вонзилась в спину возницы. Если бы не камень, если бы не падение, то бывшему капитану Аламезу пришел бы конец.
Первый залп невидимых лучников, укрывшихся на опушке леса, застал отряд врасплох и унес несколько жизней. Ко второму залпу малыши успели хорошо подготовиться. Телеги моментально превратились & гудящий муравейник, в котором каждый без всяких команд знал, что нужно делать. Несколько храбрецов соскочили наземь и стали затаскивать обратно на телеги свалившихся убитых и раненых, другие повытаскивали неизвестно откуда большие круглые щиты и установили их в несколько вертикальных рядов по левому борту повозок. Вся операция заняла не больше пары секунд, и когда в воздухе вновь раздалось жужжание, телеги уже быстро мчались вперед по дороге. Повторный залп не принес результатов, смертоносные наконечники стрел пропели свою противную песнь, но не разорвали мягкую плоть в конце полета, а бесславно вонзились в деревянные доски щитов. Телеги стали похожи на четырех огромных, утыканных иголками ежей, быстро бегущих от леса.
За краткий промежуток времени между вторым и третьим выстрелами, две первые повозки сумели выехать из зоны обстрела, до третьей, на которой ехал Дарк, долетело всего несколько стрел, не причинивших никакого вреда, но ездокам четвертой не повезло - стрелы побили лошадей. Оставшиеся на ней гномы превратились в живые неподвижные мишени, на них теперь с учетверенной силой сыпались все новые и новые рои смертоносных стрел.
Обрадованные успехом лучники осмелели и вышли из-за укрытия леса, чтобы расстрелять, добить в упор попавшего в ловушку противника.
Выглядывая в узкие просветы между щитами, Дарк видел, как из леса появились сорок, а может быть и пятьдесят маленьких фигурок, стреляющих, быстро бегущих по направлению к отставшей телеге и стреляющих снова.… К сожалению, кто это был, разглядеть так и не удалось: может быть, солдаты Ордена, а может быть, просто большая банда, принявшая их за торговый караван.
Логика подсказывала, что с гномами на последней телеге все кончено, уже несколько щитов не выдержало ударов стрел, потрескалось и разлетелось в щепки. С каждым новым залпом оставалось все меньше и меньше целых щитов, еще чуть-чуть и гномы остались бы совсем без защиты. И тут они решились на отчаянный шаг: как только в воздухе отзвенели стрелы, они дружно выскочили из телеги и перевернули ее набок. Стрелы следующего залпа дырявили уже днище.
В любой армии, даже в имперской, славящейся дисциплиной и отменной слаженностью действий, командир дал бы команду отступать, уводя основную часть отряда из-под обстрела. По возвращении, составляя отчет об операции, он списал бы брошенных им солдат по графе «неизбежные потери». Но Румбиро не писал отчетов, он был темным необразованным гномом, не умеющим даже читать…
Отведя телеги с ранеными на безопасное расстояние, гномы спешились и встали в строй. Взяв на руки тяжелые Щиты, они продвигались назад, туда, где остались товарищи. Теперь стрелы сыпались на них. Разбитые щиты заменялись другими, и отряд быстрой уверенной поступью шел навстречу врагу. Даже отсюда, с телег, слышался громкий бас Альто, отдающего бойцам команды вперемешку с руганью на чисто гномьем языке.
Как только отряд поравнялся с телегой, оставшиеся в живых гномы подхватили на руки раненых и кинулись под защиту щитов. Несокрушимая стена стала медленно пятиться, отступая под градом стрел. Вскоре нападавшие поняли, что упустили добычу, и отступили в лес.
Вновь усевшийся на телегу, на которой лежал Дарк, Альто грязно выругался и произнес всего одну фразу: «Терпеть не могу амазонок!» Остаток дороги до Кодвуса они проехали молча.

Глава 12
Правда - убийца

Обоз прибыл в Кодвус только вечером. Телеги - и так не скоростной вид транспорта, а уж если они везут раненых, то тащатся исключительно медленно. Пауля Дарк увидел только после того, как обоз въехал во двор дома торговца и массивные ворота за ними закрылись.
Дантон был вновь на ногах, к нему вернулись силы и желание действовать. Еще смертельно бледный и с мотающейся на перевязи распухшей рукой, он лично руководил разгрузкой раненых и отдавал указания первоочередной важности: о подготовке помещений для больных, о выставлении усиленных караулов и, конечно же, о немедленном сборе у него дома лучших целителей Кодвуса.
Дарка раньше всех остальных переложили с телеги на самодельные носилки и осторожно, стараясь не слишком сильно трясти, отнесли в специально отведенную для него комнату на втором этаже среди апартаментов художников и прекрасных натурщиц.
Дантон лично приставил к больному двух девиц, которые должны были кормить его, перевязывать и развлекать в меру своих скромных возможностей. Уже через полчаса после того, как его тело аккуратно переложили на мягкую кровать, явился доктор.
Старичок, внешне чем-то походивший на своего собрата из Лесного Братства, осмотрел раны и, важно покачав головой, заявил, что многочисленные порезы, включая повреждение кости правой ноги, в принципе ерунда и угрозы для жизни не представляют, в отличие от раны на голове, которая непременно вот-вот приведет к смертельному исходу. Ученого мужа чуть ли не хватил удар, когда Дарк признался, что именно это ему уже говорили почти месяц назад.
Очнувшийся от потрясения, доктор налил больному какой-то пахнущий ландышем лекарственный эликсир, и Дарк погрузился в крепкий спокойный сон.
Он выздоравливал поразительно быстро, девушки, перевязывающие его раны, каждый раз, отрывая прилипшие от крови бинты, забавно охали и хлопали большими ресницами удивленных глаз…
Доктор прописал ему два месяца строгого постельного режима, а он поднялся с кровати уже ближе к вечеру второго дня. Как ни странно, попытки ходить не вызывали приступов боли. Он вообще ничего не чувствовал, кроме неудобства от тугих сковывающих движения бинтов и сонливой усталости. Подняв валяющуюся на полу доску от лангета, он приспособил ее в качестве трости и медленно похромал на первый этаж в поисках Дантона. Именно тогда Дарк оценил и восхитился удобствами лестницы, которая еще в самом начале, при первом посещении дома торговца, казалась дорогостоящим чудачеством хозяина и архитектурным излишеством.
Его появление в конторе конвоя вызвало бурю удивления и радостных эмоций гномов, не рассчитывающих увидеть его так скоро. Румбиро он не застал, ворчун, по словам помощников, хозяйничал на складах, занимаясь подготовкой конвоя, который должен был отправиться в путь уже через несколько дней, зато ему удалось повидаться с Дантоном.
- Эх, ничего себе! - воскликнул удивленный торговец, когда дверь его кабинета открылась, и на пороге появился Дарк. - Никогда больше не буду вызывать Матилиуса. Этот шарлатан, мнящий себя лучшим лекарем в городе, уверял, что месяца два-три ты с койки не встанешь.
- Извини, друг, так получилось, - тихо произнес Дарк, с трудом преодолевая последние метры до стоящего возле стола мягкого, удобного кресла, - можешь считать это таким же чудом, как возвращение живыми из замка. И то и другое - приятные неожиданности вне нашего понимания…
- Да уж… - печально шмыгнул носом Дантон, осторожно ощупывая руку на перевязи.
Неудачное движение заставило торговца сморщиться от внезапного приступа острой боли.
- Черт, знал бы ты, как кисть ноет! Сегодня сижу у Диверто, он меня отчитывает, а мне орать от боли хочется. Что делать не знаю, через четыре дня с караваном идти, а с рукой все плохо…
Дарк сочувственно покачал головой товарищу, хотя в действительности он ему завидовал. Боль после сильного ушиба и перелома - обычное, нормальное явление. Он же сам, всего два дня назад порезанный на куски, сейчас уже был почти в боеспособной форме и ничего не чувствовал. Это его сильно пугало, как все непонятное и сверхъестественное. За чередой быстро сменяющих друг друга событий он давно не обращал внимания на рану на голове, свыкся с ней как с чем-то неотъемлемым, как с родимым пятном или уродливым шрамом на лице. Новые увечья опять пробудили страхи и сомнения, заставили снова вернуться к вопросу, на который он не мог найти ответа, «что же со мной?» От пасмурных мыслей его отвлекло бойкое щебетание Пауля:
- Ну так вот, для тех, кто витает в облаках, еще раз повторяю, - весело обратился к задумавшемуся собеседнику Дантон, - знал бы, что ты уже сегодня на ноги встанешь, так ни за что бы один к Диверто не пошел. За обоих «кренделей» получил… Ругался шеф, что мы у него не спросились да сами на рожон полезли. Но это ерунда, тобой он впечатлен и, как только поправишься, сразу просил зайти, так что недельки через две готовься к визиту.
- Я завтра зайду, - неожиданно произнес Дарк, у которого откуда-то появилась уверенность, что уже на следующий день он сможет совершать более продолжительные прогулки, чем от кровати до кресла.
- А я говорю: отлежись, - настойчиво и почему-то серьезно произнес Дантон, - из дома не выходи, даже если по утрянке уже бегать сможешь! Почувствуешь себя лучше, иди к натурщицам, развлекись…
- Что-то не так? - тихо спросил Дарк, чувствуя, что торговец от него что-то скрывает.
- Гаврий не вернулся, - ответил Пауль после недолгого молчания, - но это еще не все. В храме его не было, так что твое положение еще очень шатко. Если поторопишься, то долечиваться не у меня в особняке, а в застенках будешь! Дивер-то приказал пока за тобой присмотреть, не стоит его провоцировать на принятие поспешного решения. Так что извини, но ты под домашним арестом. Для твоего же, кстати, блага…
- Хорошо, - согласился Дарк, - но мне надо зайти в гостиницу, забрать вещи и… повидаться кое с кем.
- Все ждешь возвращения, прекрасной воительницы? - ехидно усмехнулся Пауль. - Брось, она уже давно забыла о тебе. Вернулась наверняка к своим подругам, кстати, вместе с которыми, скорее всего, и обстреляли нас.
- Мне все равно нужно… проверить.
- Ну, что с тобой, неугомонным таким, делать? - развел руками Дантон. - Ладно, с завтрашнего утра меня здесь не будет, на склады поеду, но ребят своих предупрежу. Если завтра лучше себя чувствовать будешь, то найди Румбиро. Он и еще парочка гномов тебя проводят, но обещай, что один в городе появляться не будешь.
Дарк утвердительно кивнул головой и нарочито важно положил руку на сердце:
- Клянусь, о мой тюремщик! - произнес он с улыбкой на лице.
Дантон не обиделся, он только усмехнулся в ответ.
Дарк уже покинул кресло и, хромая, направился к выходу, чтобы воспользоваться предложением Пауля и познакомиться с прекрасными обитательницами дома поближе как в голову ему пришла странная мысль.
- Пауль, - обратился он снова, - у меня к тебе просьба личная…
- Внимательно слушаю, - ответил торговец и развернулся в кресле.
- Помнишь, я говорил, что меня ограбили? Я хочу найти этого человека.
Взгляд Дантона скользнул по телу Дарка, оценивая его физическое состояние.
- А стоит ли, тем более в такой «чудесной» форме?
- Стоит, - утвердительно кивнул Аламез, - лица напавшего я не видел, но он высок и пользуется леской с металлическим шариком на конце. Так он душит жертв.
- Хорошо, - ответил Пауль, - через два дня ты узнаешь его имя и как найти.
Когда тюремщик тебе обязан жизнью, то тюрьма кажется раем, а заключение не в тягость. Если бы не мысли о сбежавшей Ильзе и о Фламере, который, наверное, уже давно разыскивал его в гостинице, то Дарк, может быть, и не помышлял бы об активных действиях.
Прекрасные натурщицы нашли его сами. Как только он вернулся в комнату, то в дверь тут же раздался стук, и на пороге появились очаровательные создания, ухаживающие за ним в течение двух долгих дней. Девицы весело улыбались и, как только вошли, тут же принялись за работу: расставили на столе фрукты и сладости, а также достали откуда-то из-за двери огромный бурдюк вина.
«Сейчас начнется вакханалия», - подумал Дарк, мимолетом успев оценить размеры запасов спиртного и то, как щедро разливалось оно по стаканам. Но он ошибся, пьянство закончилось после первого же тоста, произнесенного за его здоровье, и началась безумная оргия, продлившаяся с краткими перерывами на «промочить горло» до самого утра.
Изрядно уставший после бурно проведенной ночи, Дарк только к полудню нашел в себе силы встать с кровати и провести беглый осмотр ран. Как он и предполагал, когда размотал бинты, то на месте рубленых разрезов виднелись лишь еле заметные шрамы.
«Интересно, что бы сказал мудрый доктор, увидев эту чудесную метаморфозу? - почему-то пришло ему в голову. - Скорее всего ничего: его или хватил бы удар, или бы он просто сошел с ума».
После ночи одурманившего сознание наслаждения мир казался иным, Дарка уже не мучили извечные вопросы «что делать?» и «что со мной?». Он знал, что не сможет сам найти на них ответ. Все, что он мог - действовать, полагаясь на удачу.
Сбросив на пол ненужные уже бинты, он встал с кровати и сделал несколько пробных шагов по комнате. Голова немного кружилась, и еще тянуло правое колено. Но это была не боль, а только неприятное ощущение чужеродности, как будто ногу облили клейкой и липкой массой. В любом случае прогресс был налицо и он точно знал, что трость ему больше не понадобится. Несколько легких приседаний окончательно убедили больного в том, что он полностью готов отправиться в город.
Но тут возникла другая проблема. В результате поспешного бегства из замка и схватки с отрядом Ордена его недавно сшитый костюм полностью потерял пристойный вид, точнее, был безжалостно искромсан. К сожалению, одежда не смогла сама срастись, как кожа.
Минуты размышления оказалось достаточно, чтобы принять единственно возможное решение. Он подошел к столу и позвонил в колокольчик. Через пару минут дверь открылась, и появилось заспанное лицо одной из девиц. В ее глазах читался испуг: «Неужели господин хочет еще?» Услышав его скромную просьбу всего лишь о новой одежде, блондинка с облегчением вздохнула и исчезла за дверью, утвердительно кивнув напоследок.
Немного погодя, Дарк, облаченный в новый модный камзол на редкость пестрой раскраски, уже был на первом этаже и, с отвращением вдыхая пары витающего в конторе перегара, искал уважаемого гнома Альто. Минувшая ночь тоже не прошла для Румбиро зря. Дарк нашел его в дальнем конце коридора, спящим посреди мешков с крупой и прочих тюков с непонятным содержимым. Гном лежал, широко раскинув конечности, на импровизированном мягком ложе посреди груды пустых винных бутылок и с шелковыми женскими панталонами в руках. Когда Дарк окликнул его, то старик тут же открыл глаза и, как ни странно, казался абсолютно трезвым. Злоупотребление винными продуктами минувшей ночью выдавали лишь чрезмерная помятость физиономии и зловонные пары, исходящие из его рта при каждом слове или даже легком вздохе.
Идея прогулки по городу пришлась Альто по душе, тем более что на первом этаже гостиницы находился, по мнению гнома, «вполне даже отличный кабачок», в котором без труда можно было найти подходящую и недорогую «микстуру» от похмелья.
Свежий воздух улиц окончательно отрезвил Альто и снял с Дарка томную сонливость. В лучах яркого полуденного света город сверкал цветными узорами оконных витражей и блеском металлических элементов одежд обитателей. Шум пестрой толпы был приятен, он расслаблял и настраивал на умиротворенный лад. На какое-то время Аламез забыл о невзгодах жизни изгоя и почувствовал себя мирным городским обывателем, ведущим спокойный и размеренный образ жизни.
Войдя в гостиницу, они разделились. Альто напутственно махнул рукой и скрылся в корчме, Дарк же уверенно направился к стойке хозяина. При виде его толстощекое лицо владельца гостиницы расплылось в радостной улыбке.
- О, это вы, милостивый государь! Я так рад вашему возвращению, наконец-то закончится это безобразие.
- Ты о чем, мерзавец, - лицо Дарка приняло угрожающий вид, - что, опять выкинул вещи из номера?
- Ну что вы, господин, как можно?
- Тогда о каком безобразии ты тут несешь?
- Видите ли, - хозяин перегнулся через стойку и загадочно зашептал в ухо Дарка, - мы порядочная гостиница, только с приличными постояльцами, то, что здесь творится в последние два дня - это кошмар, скандал… позор!
- Да говори ты яснее! - рассерженно заорал Дарк, ко-Т0рому вдруг так захотелось осуществить давнюю мечту и врезать в омерзительную, жирную морду хозяина.
- Я о вашей рабыне, милостивый государь, - перешел к делу толстяк, явно почувствовав настрой постояльца. - Она вернулась два дня назад и заперлась в номере, потребовав бочонок вина. Я принес лучшего, а через день мой слуга Гастон пошел за деньгами, и…
- …она спустила его с лестницы, - осенила Дарка догадка.
- Именно, она была ужасно нетрезвой, избила слугу и пригрозила, что спалит гостиницу, если ее не оставят в покое… и все на глазах постояльцев, от меня уже съехали трое!
- Запишите на мой счет, милейший, - бросил Дарк, отходя от стойки и направляясь к лестнице.
- Постойте, господин! - запротестовал хозяин. - Это еще не все…
- Ну, слушаю! - буркнул Дарк, поворачиваясь обратно.
- Вопрос не в деньгах, милостивый государь, вино и нанесенный ущерб оплатил достопочтенный господин, назвавшийся вашим другом, но репутация! Мы не дешевый постоялый двор, здесь такое поведение недозволительно, - возмущался, трясясь от негодования, хозяин, - я попросил бы вас немедленно съехать и оставить рабыню мне в качестве компенсации за омерзительные слухи о гостинице, что уже поползли по городу!
Толстяк разонравился Дарку давно, еще тогда, когда выселил его из номера, сегодняшний же фокус окончательно вывел солдата из себя. Он резко выкинул руку вперед и, схватив толстяка за кружевной воротник, рванул на себя и перетащил через стойку.

Предыдущая страница 13 Следующая страница


Одиннадцатый легион 14

- Слушай, ты, корчмарь! Я съеду из твоего притона тогда, когда посчитаю нужным, а если ты против, то тобой займутся все, начиная от налоговой службы и заканчивая людьми Диверто, понял?!
Уверенный тон постояльца и крепко сжатое горло заставили хозяина утвердительно кивнуть головой.
- Хорошо, тогда переходим к другому вопросу. Где тот человек, что осмелился называться моим другом и платить по моим счетам?
- Он, он поселился в гостинице, а сейчас, сейчас… _ лепетал, задыхаясь и постоянно откашливаясь, толстяк, - сейчас он в корчме.
- Как выглядит?!
- Высокий, седой, с закрученными усами в синим охотничьем костюме и с огромным мечом.
- Фламер, - облегченно вздохнул Дарк, отпуская раскрасневшегося хозяина и направляясь к корчме.
По дороге он не удержался и пошел на поводу естественного желания: на глазах у удивленной прислуги и обескураженных постояльцев пнул сидящего на полу толстяка ногою в отвислый живот. Жалобное похрюкивание, вызванное ударом, звучало приятнее и милее сердцу, чем мелодичные трели флейт.
Удар все той же ноги распахнул двери корчмы, и глазам Дарка предстала неожиданная картина бурного дружеского застолья. Зал был почти что пуст, за одним из столов сидели в обнимку Фламер и Альто, черпали большими деревянными кружками пиво из огромного бочонка, стоящего прямо посреди стола и оживленно болтали друг с другом.
Даже когда Дарк подошел ближе, собутыльники не обратили на него никакого внимания. Громкое покашливание и постукивание пустой кружкой по столу тоже ни к чему не привели. Пораженному Аламезу не оставалось ничего более, как только усесться за стол перед весело галдящей парочкой и ждать, когда они заметят его присутствие.
- А помнишь, как под Сарконом жарко было?! - спросил гном, тыча Фламера кружкой в грудь. - Когда на нас кавалерия перла, а мы только из окружения вышли… Если бы не полковник ваш, Усач Рей, так раздавили бы всех. Он, молодец, вовремя прикрыл…
- Да ладно, вы, гномы, народ бойкий, и так бы выдержали.
- Как знать, как знать… - замотал головой Альто, - кстати, а где он сейчас?
- Кто?
- Да старина Рей? - воскликнул гном, широко открыв единообразные глаза.
- Погиб еще десять лет назад, - опустив голову, печально произнес Фламер, - не повезло ему, при битве за Церву как раз в самое пекло попал. Тела так и не нашли, болота там кругом да трясины.
Фламер выпил залпом содержимое кружки и замолчал, тупо уставившись в стол. В беседе возникла гнетущая пауза, и тут Альто заметил присутствие Дарка. Глаза гнома вновь заиграли огнем.
- О, Дарк, представляешь, дружка старого встретил. Захожу сюда, а он прям здесь и сидит. Не узнал вначале, а ведь мы с Анри Фламером раньше часто встречались. Поди, лет пять наши полки бок о бок воевали за императора и всех прочих хмырей в эполетах!
- Рад познакомиться, господин Фламер! - согласно дворянскому этикету отчеканил Дарк, прикидываясь, что в первый раз в жизни видит своего старого боевого товарища.
- Брось, Аламез, перед кем-кем, а перед Румбиро комедию ломать не стоит. Он свой парень, проверенный, - прервал только начинающийся актерский дебют Фламер.
Гном переводил взгляд широко открытых, изумленных глаз то на Фламера, то на Дарка.
- Так вы знаете друг друга, - наконец-то дошло до гнома, - откуда?
Фламер, которого, как оказалось, звали Анри, не стал опускаться до вымыслов и рассказал Альто всю долгую и малоприятную историю их приключений, включая встречу со зловещим вампиром Нориком.
- Теперь все понял, все сложилось, - сказал гном, хлопая себя массивной ладонью по не менее массивной ляжке, - вот, значит, почему этого проклятого маркиза никому положить не удавалось. Так значит, его ты, старый ворчун, а не Дарк уделал?
Фламер утвердительно кивнул низко опущенной головой.
- Но он тоже ничего, всего два дня назад один против целого отряда бился! - решил поднять репутацию Дарка в своих же собственных глазах гном.
Фламер еще раз утвердительно кивнул головой, а затем, решив сменить тему разговора, обратился к Дарку:
- Ильза вернулась, заперлась у вас в комнате, пьет, дебоширит и никого, даже меня, не впускает. Пойди успокой человека, а мы тут со старым другом еще посидим, былое вспомним…
Хозяин гостиницы уже очухался от нанесенных ему оскорблений и занял свое обычное место за стойкой, однако, когда увидел Дарка, решил поспешно ретироваться в комнату для прислуги, где занимался «неотложными» делами, пока норовистый постоялец не поднялся к себе в номер.
Присутствующие в зале при сцене избиения постояльцы испуганно косились на Аламеза и предпочитали держаться от него подальше, как от любого неуравновешенного человека, совершившего грубые, выходящие за рамки приличия действия. Зато в глазах прислуги ясно читались одобрение и восторг. Дарк знал, что если он и дальше решит оставаться в гостинице, то наверняка благодарные уборщики будут каждый день до блеска надраивать пол в его номере, а горничные - стелить на кровать свежие простыни.
Костяшки пальцев уже начинали зудеть от непрерывного стука в дверь комнаты. Если даже хозяин гостиницы и удержался бы от комментариев по поводу безудержного пьянства попутчицы, то Дарк смог бы об этом догадаться по затхлому запаху винного погреба, веющему через двери и распространяющему свои смрадные, опьяняющие пары по большей части коридора.
Повторив несколько раз бесплодные попытки достучаться, Дарк вновь решился на порчу гостиничного имущества и вышиб дверь ногой. Петли выдержали удар, а дверной косяк рядом с врезным замком разлетелся под мощью кованого сапога в мелкие щепки. Через широко распахнутую дверь виднелась картина хаоса и погрома. В центре комнаты валялся перевернутый набок средних размеров бочонок вина литров на сто, не более. По залитому остатками дорогостоящей и крайне пахучей жидкости полу были разбросаны обломки мебели и лоскуты мелко порезанных занавесок. Единственными пережившими пьяный дебош предметами мебели были заваленный вещами стол и кровать, на которой сейчас спала возмутительница общественного спокойствия.
Вид пившей в течение нескольких дней женщины - не лучшее зрелище: тело Ильзы было покрыто разводами дорожной грязи и налипшими кусками глины, платье разорвано, а слипшиеся волосы напоминали промасленный шматок использованной несколько раз пакли.
Первым делом, переступив порог, Дарк ринулся к окну и распахнул его настежь. Ворвавшийся в комнату свежий воздух улиц хоть немного разогнал угарные спиртные пары. Будить спящую пьяным сном красавицу не было смысла, да и не рекомендовалось из соображений безопасности.
Когда Дарк хотел уже покинуть комнату и присоединиться к компании приятелей в трактире, его взгляд случайно упал на видневшийся из-под валяющихся на столе одежд край толстой книги в черном кожаном переплете. Движимый любопытством, а может быть, и проказницей судьбой, он подошел к столу и вытащил из кучи тряпья впервые видимый им толстый увесистый фолиант.
Титульный лист был исписан большим и весьма странным шрифтом, причудливость которого навела сначала Дарка на мысль, что книга написана на чужом, неизвестном ему языке. И лишь потом, внимательнее всмотревшись в замысловатые завитушки знаков, он начал различать отдельные буквы и складывать из них слова. Книга была написана давно, еще лет двести назад, причем не общеупотребительным, а специальным церковным шрифтом культа Горро, который после упадка самого духовного течения перестал изучаться в школах Империи и сопредельных королевств.
Пожелтевшие страницы фолианта приковали взгляд солдата, он чувствовал, что на них и хранится загадочное таинство прошлого, ради раскрытия которого многие амазонки расстались с жизнью. Усевшись поудобнее на подоконнике у распахнутого окна, Дарк открыл книгу и внимательно изучал непривычные для глаза знаки.
Название фолианта заинтриговало и подтвердило предположение Дарка, что это именно и был разыскиваемый воительницами древний артефакт. Ровные ряды больших витиеватых букв гласили: «Сборник исторических документов гражданских войн королевства Марении. Часть 8: Восстание богомерзкой принцессы Ирмы, 3457-3460гг.». Чуть ниже и более мелким шрифтом было написано: «Копия действительных исторических документов, сделанная преподобным отцом Родмиром для учебных целей в святилище Аль-Шар Культа Величественного Горро; 3521г.».
Дарка охватило странное и еще неведомое ему ранее чувство соприкосновения с вечностью. Ему захотелось, во что бы то ни стало прочесть этот древний сборник, скрывающий в себе тайну прошлого.
«Сколько мне понадобится времени: год или два… - с огорчением подумал Дарк, отрываясь от пожелтевших страниц, - …если на разбор надписей только титульного листа ушло не менее получаса?»
Быстро пролистав книгу, он вздохнул с облегчением. Она состояла из набора светских документов, в основном официальных писем, и поэтому была написана общеупотребительным, а не трудно читаемым церковным шрифтом.
Обрадованный этим обстоятельством, Дарк углубился в чтение, совершенно позабыв о ждущих его внизу товарищах.
Письмо преподобного отца Гессарио Королю Ирвину, 12 день Улиния 3457 г.
Ваше Величество!
Как Верховный жрец Великого Горро и Ваш покорный слуга, считаю своим долгом довести до Вашего сведения, что в то время как Вы, доблестный сын Горро, вступили в святую борьбу с племенами диких орков на северо-восточной границе Марении, сестра Ваша, высокочтимая по рождению принцесса Ирма, сеет в столице смуту и пытается убедить двор в жестокости Вашего нрава и… да простит меня Горро за повторение омерзительных слов, …в неумении управлять государством.
Принцесса Ирма во дворце собирает дворян и не только блудом с ними занимается, но и речами крамольными умы совращает.
Прошу Вашего королевского вмешательства.
Преданный раб Ваш и Великого Горро.
Письмо преподобного отца Гессарио Королю Ирвину, 27 день Улиния 3457 г.
Ваше Величество!
Покорно склоняю колени перед Волею Вашей и повелением прекратить порочить наветами Вашу сестру, благородную принцессу Ирму, однако долг преданного слуги Вашего Величества принуждает меня донести до Вас лишь некоторые факты, в столице Морении происшедшие.
В 17-й день Улиния вассалы Вашего двора не пришли в храм Великого Горро почтить День Рождения Вашего. По городу чернь распускает дерзкие слухи, что Вы, Ваше Величество, не совсем законным образом на свет появиться изволили, что благословенный отец Ваш, Король Уторий, немного в юности согрешить изволил. Охальники пойманы были, и железом пытаемые, сознались, что речам паскудным их барон Метцгдорн и граф Уильторс научить изволили, кои при особе сестры Вашей, принцессы Ирмы, в фаворитах ходят.
В ночь на 20-й день Улиния вышеупомянутые господа барон Метцгдорн и граф Уильторс вместе со своими приятелями дебош учинили, в коем они вступили в драку с офицерами дворцовой стражи. Всего в беспорядках погибли тридцать дворян и пятьдесят верных Вам солдат, сгорело десять жилых домов и постоялый двор.
В 22-24 дни Улиния чернь взбунтовалась, кричала «Долой Узурпатора!», «Ирму на царство!» и на приступ дворца шла.
Силами преданной Вам гвардии и дворцовой стражи мятеж был подавлен. Убиты двести пятьдесят человек, арестовано пятьсот. Ваша сестра, благородная принцесса Ирма, столицу покинуть изволили.
Преданный раб Ваш и Великого Горро.
Письмо преподобного отца Гессарио Королю Ирвину, 39 день Улиния 3457 г.
Ваше Величество!
Молюсь на коленях за Ваше божественное здравие и благополучие Вашей Короны. Согласно Вашему Высочайшему повелению дворяне, в мятеже черни повинные, арестованы и на центральной площади Амидии, столицы нашей, казнены. Однако грязной свинье, барону Метцгдорну, и коварному интригану, графу Уильторсу, удалось скрыться в своих родовых владениях, кои вскоре верными Вам войсками во главе с доблестным генералом Ларенцо осаждены будут.
Благородная по рождению и порочная по помыслам принцесса Ирма арестована и на днях, в соответствии с Волей Вашей, вместе с сорока ближайшими фрейлинами в крепость Норток далекой провинции Логрен под сильным конвоем препровождены были.
С вожделением ожидаю Ваших божественных повелений.
Преданный раб Ваш и Великого Горро.
Отчет капитана Финеля, начальника конвоя принцессы Ирмы, направленный в 45 день Улиния 3457 г. генералу Ларенцо
Сиятельный Лорд!
Произошло несчастье. Вверенный мне конвой попом в засаду мятежных дворян под предводительством барона Метцгдорна. Принцесса Ирма вместе с фрейлинами бежала в неизвестном направлении. Во время боя мерзавец Метцгдорн был убит. Из двухсот конвоиров в живых осталось не более тридцати, большая часть из которых ранена. Все старшие офицеры, включая Вашего кузена, юного Анри эль Дахара, убиты. Сам я, ваш покорный слуга, тяжело ранен и нахожусь при смерти. В сложившемся положении преследование беглецов было невозможно.
Умирающий с Вашим именем на устах, капитан Эдуарда Финель.
Письмо наместника провинции Логрен, арк-герцога Хорна, Королю Ирвину, 81 день Улиния 3457 г.
Ваше Величество!
Довожу до Вашего сведения, что на 70-й день Улиния во вверенной мне провинции появилась многочисленная банда воинствующих девиц, причиняющая большой ущерб Вашим впадениям и наделам дворян. За минувшие десять дней ограблено три замка, два города и совершено нападение на колонию каторжников, причем освобождены были только женщины, а мужчины, как и стражники, зверски перебиты. В настоящее время не имею достаточно сил для подавления бунта.
Ваш покорный слуга, арк-герцог Хорн.
Письмо наместника провинции Логрен, арк-герцога Хорна, Королю Ирвину, 3 день Дестерция 3457 г.
Ваше Величество!
Я в отчаянии, бунт охватил всю провинцию. Бабская банда разрослась до размеров армии, к восставшим присоединяются в каждой деревне, в каждом захваченном городе. Чиня беззаконие и произвол, они не только сжигают города и крепости, но и вырезают мужнин как потенциальных солдат Вашей армии. Местное дворянство покидает свои поместья и бежит, ища укрытие в столице провинции, от которой войска мятежников всего в двух днях пути. Милостью всех богов прошу Вас выслать войска для подавления бунта.
Согласно рассказам нескольких беглецов, предводительница повстанцев никто иная, как Ваша единокровная сестра Ирма.
Ваш покорный слуга, арк-герцог Хорн.
Письмо генерала Ларенцо, начальника карательного экспедиционного корпуса,
Королю Ирвину, 72 день Дестерция 3457 г.
Ваше Величество!
Выполняя Вашу монаршъю Волю, сегодня вверенный мне экспедиционный корпус вступил в провинцию Некона и продолжает движение к мятежной провинции Лонгрен. Дороги заполнены беженцами, по рассказам которых арк-герцог Хорн и верные ему рыцари были казнены еще тридцать дней назад. Слухи о том, что возглавляет бунт Ваша сестра Ирма, подтверждаются многочисленными очевидцами. Силы мятежников растут, к ним присоединяется большинство женщин на захваченных территориях. Несогласных взять в руки оружие против Вас или показательно казнят, или наравне с мужским населением угоняют в рабство.
По оперативным данным разведки, в армии противника - не менее сорока тысяч, что более, чем в четыре раза превышает численность экспедиционного корпуса.
В сложившейся ситуации считаю невозможным выполнение первоначально возложенной на меня задачи по немедленному подавлению бунта. Предлагаю закрепиться в горной крепости До-рьер, отрезав тем самым путь мятежникам к остальной части Королевства. Данная тактика позволит собрать необходимую по численности армию и следующей весной начать наступление.
Если Ваше Величество соблаговолит одобрить мой план, то должен предупредить о неизбежности потери провинций Некон, Уронель и Кодвус, которые останутся без подкрепления войск. Однако эта жертва позволит не только собрать необходимые силы, но и измотать противника в мелких и частых боях.
Преданный Вашей Короне генерал Ларенцо.
Письмо генерала Ларенцо, начальника карательного экспедиционного корпуса,
Королю Ирвину, 57 день Лаутоция 3457 г.
Ваше Величество!
События развиваются в соответствии с нашими плачами. Мятежницы уже многократно пытались штурмовать наши укрепления. Линия обороны крепка, и попытки бунтарей бесплодны и ничтожны.
Сегодня принял под командование посланный Вами полк копейщиков графа Нуаре. Численность корпуса теперь двадцать пять тысяч. Для быстрой и эффективной очистки территорий, которую планирую начать не позднее середины Улиния 3458 г., необходимо не менее сорока тысяч солдат.
Преданный Вашей Короне генерал Ларенцо.
Письмо генерала Ларенцо, начальника карательного экспедиционного корпуса,
Королю Ирвину, 38 день Чарокия 3457 г.
Ваше Величество!
Несмотря на отсутствие явных изменений положения, решился писать Вам, чтобы сообщить о важных сведениях от моих агентов с захваченных территорий.
Мятежницы имели наглость провозгласить независимое королевство Амазония, а сами, мерзавки, назвались амазонками. Ваша сестра Ирма, а то, что это именно она возглавила мятеж, уже не вызывает сомнения, осмелилась короноваться и объявить самого Великого Горро - женщиной. К отступнице присоединились не только женщины-священнослужительницы, но и магички, проводящие какие-то непонятные эксперименты над захваченными в плен мужчинами.
Преданный Вашей Короне генерал Ларенцо.
Письмо генерала Ларенцо, начальника карательного экспедиционного корпуса,
Королю Ирвину, 65 день Улиния 3458 г.
Ваше Величество!
Победа! Ваши доблестные войска наголову разбили армию так называемых амазонок. Освобождены провинции Некой и Уронель. В результате сражения погибло пятнадцать тысяч девиц и всего три тысячи преданных Вашей Короне солдат, в плен взято пять тысяч девиц - все тут же были казнены по Вашему монаршему велению.
Среди вражеских войск был отряд мужчин, представлявших жалкое зрелище и мало чем отличающихся по умственному развитию от домашнего скота. По мнению армейских магов и лекарей, их плачевное состояние - результат магических экспериментов. В одном из замков была захвачена лаборатория. Наряду с одурманиванием мужчин, велись эксперименты по изменению пола и богомерзкому искусственному зачатии детей. Как показал осмотр оврага, заполненного умерщвленными образцами экспериментов, магички пока не достигли положительных результатов.
Преданный Вашей Короне генерал Ларенцо.
Письмо генерала Ларенцо, начальника карательного экспедиционного корпуса,
Королю Ирвину, 34 день Чарокия 3458 г.
Ваше Величество!
Последние укрепления амазонок в провинции Лонгрен пали под натиском Ваших войск. Весной следующего года, как только сойдут снега с горных перевалов, королевские войска двинутся на штурм последнего рубежа - провинции Кодвус. В успехе последнего этапа операции нет никакого сомнения, однако, должен просить Вас о новом подкреплении.
Внедренная мною в ряды магичек баронесса Фонвурт сообщила, что эксперименты по искусственному зачатию и ускоренному росту особей женского пола увенчались успехом. Срок подготовки индивидуумов с момента зачатия до превращения в полноценного воина составляет всего 100 дней. Ориентировочная численность войск противника к весне составит десять-двенадцать тысяч. Нужно атаковать немедленно, как только сойдут снега. Еще раз умоляю о подкреплении.
Преданный Вашей Короне генерал Ларенцо
- Можешь не утруждать себя дальнейшим чтением, - раздался за спиной хриплый голос Ильзы.
От неожиданности Дарк чуть не выронил книгу в открытое окно. Девушка проснулась и теперь сидела на кровати, обхватив руками привлекательные даже под слоем грязи ноги. В ее голубых и ранее полных жизненной силы и воли борьбе глазах не было ничего, кроме усталости и печати очарования. Голос был тих и явно простужен.
- Я сэкономлю тебе время, - прошептала она, смотря рассеянным взглядом куда-то вперед себя. - Королевские войска разгромили армию амазонок, а жалкая кучка повстанцев скрылась в лесу, из которого так и не суждено было выйти ни им, ни их потомкам. Ирма погибла в одном из сражений, но осталась жить красивой легендой в сердцах амазонок…
Тут Ильза не выдержала. Прервав рассказ, она схватила валяющийся на покрывале грязный черпак и с яростью человека, понявшего, что прожил жизнь зря, запустила его в стену.
- Все ложь, кругом одна ложь! - заорала она в истеричном приступе гнева. - Все, во что мы верили, к чему стремились, ради чего умирали, оказалось ложью… Ирма, Великая Ирма, Святая Ирма, божественная женщина-легенда, сама справедливость, сошедшая с небес, на которую хоть чуть-чуть походить мечтала с рождения каждая амазонка, оказалась всего лишь избалованной, стервозной бабой, готовой ради глупых и низменных амбиций утопить весь мир в крови и муках…
Расшатанные нервы Ильзы не выдержали напряжения. Ее истошный крик сменился жалобным плачем, обхватив руками голову, она бессильно упала на кровать. Девушка лежала несколько минут, закрыв глаза и содрогаясь всем телом.
Дарк встал с подоконника, подошел к кровати и, осторожно присев на край, стал еле ощутимыми прикосновениями гладить сначала обнаженное плечо Ильзы, а затем и слипшиеся волосы. Девушка затихла и лежала неподвижно. Казалось, ей нравились нежные прикосновения руки, но гордость амазонки запрещала в этом признаться самой себе и тем более ответить на ласки.
Она резко вскочила, села на кровати напротив Дарка и пристально посмотрела в его глаза, в которых, как ни странно, нельзя было заметить ни похоти, ни страстного желания, только дружескую заботу и еще что-то; что-то нежное теплое, успокаивающее…
Какое-то время парочка сидела молча, никто не решался нарушить воцарившуюся в комнате тишину.
- Дарк, я так рада тебя видеть, - наконец-то призналась Ильза. - Если бы ты был здесь два дня назад, то я не опустилась бы до такого…
- Два дня назад я был… мне тоже было плохо, - выдавил он из себя, не решаясь сказать, что чуть было не погиб, в том числе и от стрел ее соплеменниц…
- Мне нужно привести себя в порядок, - констатировала и так явный факт Ильза, - прикажи, пожалуйста, принести горячей воды.
Уже через пять минут комната была полна прислуги, ликвидирующей последствия дебоша и устанавливающей в дальнем углу бадью с горячей водой. Дарк стоял у распахнутого окна и меланхолично наблюдал то за работой по уборке комнаты, то за интенсивной вечерней жизнью городских улиц. Присутствующий в номере хозяин гостиницы, к своему счастью, удержался от каких-либо комментариев и решил отомстить за свои побои самым эффективным методом - завысить до небес сумму нанесенного ущерба. Сведя последнюю цифру, он протянул листок бумаги Дарку, которому ничего другого не оставалось, как молча кивнуть в знак согласия и отсыпать в толстую потную ладонь спекулянта почти все содержимое кошелька.
- И почему у всех негодяев и торгашей потные руки? - подумал вслух Дарк, когда дверь за прислугой закрылась, и они снова остались одни.
- Потому что они родственники, - буркнула Ильза, не поднимая головы. - Спасибо, я очень признательна за твою заботу. Приди через час, и мы поговорим.
Выйдя в коридор и плотно закрыв за собой дверь, Дарк внимательно изучил содержимое кошелька и, явно неудовлетворенный ревизией, скорчил гримасу расстройства. Он вновь почувствовал себя нищим и несчастным, хотя, с другой стороны, сегодня произошло важное событие - вернулся Фламер и теперь ему предстоял долгий и напряженный разговор с товарищем. Общение, может, и не будет приятным, но зато это будет шаг вперед, шаг к действию!
Он застал Анри на том же месте, одиноко сидящего за столом и уныло допивающего оставшееся после гулянья с гномом пиво, Румбиро поблизости не было.
- Наш общий друг, уважаемый гном, отпустил тебя со мной до послезавтрашнего утра, то есть до приезда Дантона, - с ходу огорошил подошедшего к столу Дарка старик. - А сейчас сядь, любезный друг, и по порядку, со всеми подробностями, расскажи, что ты успел натворить в мое отсутствие.
За время повествования Фламер ни разу не посмотрел на своего товарища, но внимательно слушал, то рассматривая дно своей кружки, то искусно делая маникюр грубым походным ножом.
Утаивать что-то и в мыслях не было, Дарк рассказал все: и о беседе с Диверто, и о посещении таинственного замка на землях Ордена. Старик иногда кивал головой, что означало известность для него информации, или покачивал ею, когда слышал совершенно новые факты, не вписывающиеся в картину его понимания ситуации. Когда Дарку уже нечего было добавить, Фламер наконец-то убрал нож и подытожил сказанное:
- Все правильно, Самбина действительно права в оценке происходящего. Твой Пауль и есть неуловимый имперский шпион, который на пару со своим подручным Альто водят Диверто за нос.
- Почему ты так в этом уверен? - удивился Дарк. - Графиня могла и солгать, ведя собственную, непонятную нам игру.
- Могла, - утвердительно кивнул старик головой, - но не солгала. Румбиро сам мне признался. Не забывай, мы старые друзья и часто прикрывали друг другу спину.
- Послушай, Фламер, почему ты уверен, что гном говорит тебе правду?! Когда-то вы дружили, но сколько с тех пор лет прошло…
- Я тебе как-нибудь потом объясню, что такое настоящая дружба, - ответил старый вояка, пытаясь кружкой выскрести остатки пива со дна опустевшего бочонка, - а сейчас давай обойдемся без лишних вопросов, просто доверься мне!
- Хорошо, я не буду ни о чем спрашивать, но что же нам делать? Идти ли мне к Диверто и закладывать Пауля или дождаться торговца и поговорить с ним начистоту?
- Ни то, ни другое, - внезапно ответил Фламер, и впервые за время встречи на его лице появилась привычная чуть-чуть загадочная улыбка. - Итак, солдат, слушай план боевых действий. Прежде всего ты идешь наверх, приводишь в божеский вид Ильзу, и пусть она завтра по утрянке идет к своим, я имею в виду, ищет тот отряд лесных стрелков, что обстрелял вас на дороге. Уверен, что Гаврия они из храма прихватили, когда по нашим следам шли… Даю тебе время до пяти утра. Завтра, с первыми лучами солнца мы отправимся в гости к моему брату Мартину, разговор у него к тебе важный есть, после чего к вечеру возвращаемся обратно, «чистим перья», а затем уж только, и непременно вдвоем, прижимаем к стенке твоего многоликого друга-торгаша. Вопросы есть?
Дарк отрицательно покачал головой вместо того, чтобы по-армейски бойко отрапортовать «никак нет». Время скитаний уже, кажется, окончательно отвратило его от солдатских привычек.
- Тогда чего ждешь? - весело спросил усач Анри, игриво подмигивая другу. - А ну, пошел успокаивать красавицу!
Все страхи перед будущим и напасти минувших дней исчезли, ушли в самый отдаленный закуток сознания, как только он переступил порог комнаты. Ильза накинулась на него, повалила на кровать и прижала весом своего сильного, гибкого тела. Ее сочные, влажные губы впились в рот и задушили родившиеся у него в голове мысли, не дав им вырваться наружу и обрести форму никому не нужных слов.
Дарк потерял возможность не только двигаться, но и думать. Реальность уплывала куда-то вдаль, и он хотел лишь одного - зафиксировать, не потерять приятную негу томного состояния. Он чувствовал сильные, но ласково-нежные прикосновения рук, ощущал возбужденность дыхания и гибкие движения горячего тела. Состояние неги неожиданно ушло, оно сменилось диким желанием, желанием ответить на ласки, желанием обладать этим прекрасным телом…
Потом он долго пытался вспомнить, как же прошла ночь, продлившаяся по его внутренним ощущениям всего несколько недолгих минут, но память не желала делиться с ним воспоминаниями. Все, что он помнил, - отрывки безудержной игры тел и ощущение растворения в чем-то теплом, мягком, приятном.
Уже было раннее утро, Дарк молча лежал в постели, крепко обняв любимое тело и гладя рукой по золотистым кудряшкам, запомнившимся ему еще с первой минуты их встречи. Он не знал, чего ему больше хотелось: повторить действо безумной ночи или продлить эти прекрасные минуты расслабления? Но, к сожалению, счастье не вечно и даже хуже - оно мимолетно как птица, разрезающая крылом в полете серые будни нашего бытия.
Легкими, едва ощутимыми поцелуями он разбудил девушку. Она сначала сморщилась, мягко улыбнулась, промурлыкала что-то в ответ, как котенок, и снова закрыла глаза. Будить ее не хотелось, но обстоятельства бывают жестоки…
- Ильза, проснись! - шептал он все настойчивее и настойчивее, пока девушка совсем не открыла сонных глаз.
- Ну, что такое? Дай поспать… - недовольно промурлыкала она в ответ.
- Мне пора уходить.
Ильза сразу очнулась и вскочила с постели. Ее большие и пронизывающие насквозь умные глаза смотрели на него с вопросом, ожидая подробных разъяснений.
- Вчера не успел тебе сказать, - продолжил он, чувствуя какую-то неловкость и смущение, - вернулся Фламер и нам надо отлучиться из города, но ненадолго, дня на два.
Ильза кивнула в знак согласия и начала быстро одеваться. Ласковый котенок вновь превратился в неприступную и грозную воительницу.
- Я скоро буду готова, - бросила она, одев прежде всего сапоги, а уж потом потянувшись к платью.
- Ты не поняла, мы поедем одни, без тебя, - жестко пожалуй даже чересчур безапелляционно, прозвучали его слова.
Девушка тут же развернулась и пронзила его испепеляющим взглядом. Через пару секунд к суровому взору на помощь пришли и слова.

Предыдущая страница 14 Следующая страница


15 Денис Юрин

- Послушай, то, что случилось, случилось, потому что так хотела я, и так хотел ты. Эта ночь многое изменила, но не главное. Я прежде всего твой союзник и боевой товарищ, а уж потом… - после недолгой паузы замешательства амазонка продолжила, - …ну, ты понял. Я не беззащитная принцесса, и не жеманная постельная принадлежность, а воин, такой же, как ты, ничем не лучше, но и не хуже!
- Только настолько своенравный и боящийся, что его будут считать беззащитной женщиной, что даже не может выслушать до конца, а уже делает выводы!
Выражение лица Ильзы изменилось: глаза стали холоднее, мышцы на щеках напряженно сжались.
- Продолжай! - кратко сказала она.
- Мы с Фламером должны уйти из города и встретиться с одним человеком. Кто он такой, я не знаю, но чувствую, что предстоящее рандеву будет не из легких. Я рад был бы пойти втроем, но у нас к тебе просьба. Есть вещь, которую можешь сделать только ты.
- Какая просьба? - деловито спросила девушка, лицо и тело которой уже расслабились и не были напряжены, как струна.
- Здесь в Кодвусе, на юго-востоке появился отряд амазонок. Ведут себя очень агрессивно - недавно обстреляли конвой, с которым я возвращался в город. Фламер думает, что они шли по нашим следам и захватили Гаврия. Он нам нужен, нужен живым и невредимым, поскольку только его слова могут помочь нам всем троим не угодить за решетку.
Дарк ожидал услышать все, что угодно: упреки, что они отправляются на опасное задание, а ей для отвода глаз подсовывают какую-то ерунду; нелестные отзывы в адрес Гаврия, которого и не стоит спасать; и еще многое, но только не то, что однозначно произнесли губы Ильзы.
- Я не вернусь к амазонкам, обратной дороги нет.
- Ильза, - Дарк сел на кровати и обнял сзади девушку за плечи, - мы же не просим тебя возвращаться к ним, только узнать, что им здесь нужно и спасти Гаврия, если он у них в плену.
- Не могу, - ответила девушка, прижавшись к нему, - я с детства выросла в Лесу, и мне было трудно проститься с ним. Прошло слишком мало времени, чтобы я вот так просто могла встретиться со своими…
- Если ты не переломишь себя и поддашься эмоциям, то нам не вернуть Гаврия, и тогда нас всех бросят в тюрьму или тихо прирежут, как имперских шпионов, - произнес он, обзывая сам себя болваном за то, что не облек неприятную правду жизни в мягкую форму нежных уговоров.
Ильза убрала его руки с плеч и встала с кровати. Подойдя к окну, она принялась пристально разглядывать фигурные покаты черепичных крыш домов, затем заговорила: медленно, холодно, монотонно:
- Ты как-то признался, что ничего не знаешь об обычаях амазонок и их традициях. Вижу, настало время тебя просветить. Мы две сотни лет жили в Лесу и терпели лишения. Каждый день - день борьбы, борьбы за выживание: война с Братством, контрабандистами, случайно забредающими в Лес мародерами и обычными дикими животными, которых полно в чащах и на болотах. А зачем все, ради чего? Ради легенды, красивой легенды, похожей на сказку, ради мифа о прекрасной погибшей стране Амазонии, в которой была гармония и порядок, где люди жили спокойно и в равенстве, где мужчины и женщины имели равные права и не унижали друг друга. И вот надежды рухнули, рухнули в одночасье, как гнилой ствол дерева при сильном порыве ветра. Я поняла, что меня обманули, а мои подруги до сих пор пребывают в неведении и в крепкой паутине обмана
- Ты можешь отдать им книгу, можешь объяснить все
- Нет, - Ильза отрицательно замотала головой, - Мне самой слишком сложно было переосмыслить жизнь, а многие просто побоятся, посчитают проще верить старым идолам и идеям, прекрасно понимая, что это ложь. Я воин, а не мессия и не готова умереть за высокие идеалы истины, - сказала она, усмехнувшись, - к тому же подозреваю, что многим мои откровения окажутся невыгодными.
- Неужели Агнета знает?! - воскликнул Дарк, удивившись своей догадке.
- Я уверена в этом. Агнета творит невозможное даже для хорошего знахаря, да и, кроме того, выглядит сейчас так же, как и в те годы, когда я еще была маленькой девочкой. Возможно, она и Герта живут слишком долго…
- Выжившие магички, - добавил Дарк, понимая теперь опасения Ильзы.
- Нет, только Агнета. Герта слишком прямолинейна и кроме рукопашного боя ни в чем не разбирается, хотя кто знает, кто знает… Они навряд ли согласятся разрушить легенду и развенчать «божественную» Ирму.
- Тогда зачем была экспедиция, зачем столько усилий и столько бессмысленных жертв?
Ильза подошла к постели, села на колени Дарка и крепко прижалась к его груди, пытаясь таким образом получить его безмолвную поддержку и решиться «оголить правду» до конца.
- Им нужна была не книга, а сундук, в котором находятся свитки. Я просмотрела некоторые из них, но ничего не поняла. Они написаны на чужом языке, и там было очень много цифр и странных символов. - Ильза закрыла глаза и видимо старалась до мельчайших деталей вспомнить картину минувших событий. - В библиотеке храма было сыро и пусто, - вновь зазвучал ее голос, - я нашла рычаг, и открыла дверь в потайную комнату, а там - трупы, много трупов. Одежда и плоть еще не истлели, было так омерзительно, такая вонь… По браслетам и насечкам на оружии я поняла, что это останки первого отряда амазонок. Они перебили друг друга. Возле сундука лежал труп Конры, командира отряда, ее руки сжимали книгу, а на стене была сделана надпись кровью: «Кто решится оживить легенду, пусть прочтет эту книгу!» Я взяла фолиант и сундук, и уже потом, когда прочла по дороге обратно, то поняла - в свитках результаты экспериментов, кто-то очень хочет взять реванш.
- Где они? - прохрипел Дарк, у которого почему-то пересохло в горле.
- Сожгла, - ответила Ильза, - мне обратной дороги нет!
В комнате воцарилась тишина, изредка прерываемая доносившимися из окна криками вечно мешающих спать честным горожанам петухов. Времени оставалось мало, Аламез встал и начал медленно одеваться, собираясь уже второй раз за неделю покинуть город.
- Ты совершено права, Ильза, - наконец-то прервал он гнетущее молчание, - идти к своим тебе опасно. Если они уже побывали в храме и ничего не нашли, то тебя будут пытать, чтобы узнать, где свитки, а когда признаешься, то убьют сразу. Тут и думать нечего, пойдешь с нами.
- Нет, - неожиданно сменила решение Ильза, - я найду отряд, они еще не были в храме, иначе вернулись бы в лагерь доложить Агнете. К тому же вы наткнулись на них на юго-востоке от города, а Аль-Шар на западе. Я встречусь с амазонками и спасу Гаврия, хотя не хочется вытаскивать мерзавца из заслуженной петли, но я сделаю это, сделаю для тебя!
- Сделай это для нас, - ответил Дарк, открыто смотря прямо в бездонные глаза Ильзы, - я чувствую, что у НАС есть будущее!
Путешествие началось совершенно не так, как Дарк ожидал. Он снова шел по дороге, но на этот раз не с заядлым болтуном Дантоном, а с угрюмо насупившимся и ушедшим в себя стариком. Фламер обычно не упускал возможности поболтать, но сегодня на него что-то нашло, наверное, одолели печальные мысли о будущем, способные любого вывести из равновесия и отбить охоту трепать языком.
Дорога была другой: более мрачной и пустынной. В этот раз путники покинули город через северные ворота, ведущие к «Великой Стене». Удивившись странно выбранному маршруту, Дарк пытался расспросить товарища, но тот только буркнул в ответ «так надо» и не стал тратить время на дальнейшие объяснения.
Впереди появилась развилка. Широкий, вымощенный камнем тракт шел прямо по направлению к горным рубежам, но Фламер, вопреки ожиданиям Дарка, свернул на узкую, песчаную дорогу, ведущую к владениям Ордена. Убогий вид тропы свидетельствовал, что ей редко пользовались, не чаще, чем пару раз в год.
- Старина, а тебе не кажется, что мы сбились с пути? Куда ты идешь, «Долина магов» вроде совершенно в другом направлении? - громко крикнул идущему далеко впереди спутнику Дарк, останавливаясь на обочине. - К тому же, мне как-то не хочется возвращаться в теплые объятия «гостеприимных» храмовников.
Фламер развернулся и, испуганно оглядываясь по сторонам, подошел вплотную к другу.
- Ты можешь не так громко орать?! Лес близко, и в нем могут быть люди. А насчет дороги не волнуйся, я знаю, куда идем. Мартин еще давно разругался с собратьями магами, заслуженно обвинив их в невежестве и шарлатанстве, а они в отместку выставили его из «Долины». Вот он и построил башню на землях фон… - старик напрягся в напрасных попытках вспомнить имя владельца лена, - …в общем, какого-то барона. Не задавай так много вопросов! Придешь к брату, сам его обо всем расспросишь. К чему мучить больного старика-склеротика, когда через час сможешь получить ответы из «первых уст»?
- Я просто боюсь, что мое появление на границе «воинов божьих» может плохо закончиться. В прошлый раз было пять трупов.
- Сегодня будет только один, и то, если не перестанешь доставать меня глупыми вопросами.
Оценив мрачное подобие юмора раздраженного чем-то собеседника, Дарк ответил на грубость едва заметным кив-К0м и молча пошел дальше, пиная от злости придорожную пыль и изредка попадающиеся под ноги камни. Минут через двадцать вдали появились знакомые взору и близкие сердцу пограничные столбы, еще раз напомнившие о неприятном инциденте.
Сегодня процедура досмотра прошла на удивление спокойно и без хамства солдат. Едва Фламер, отвечая на вопрос начальника поста, упомянул имя Мартина Гентара, как святое воинство сразу передернуло: на лицах появился испуг, губы всех четверых зашептали слова молитвы, а руки потянулись к груди, осеняя себя святым знамением. Командир отряда даже выронил меч, поспешно отскакивая на два шага назад от Фламера.
Пройдя пост и оставив шагах в сорока за спиной смертельно напуганных солдат, Дарк уж было открыл рот, собираясь задать очередной вопрос «почему?», но суровый взгляд из-под нахмуренных бровей спутника заставил его промолчать.
Чуть позже ворчливый старик заговорил сам.
- Я тебе еще в Лесу говорил, что Церковь уже давно «завербовала» магов в армию нечистых сил. Сказать «маг» в присутствии храмовника, все равно, что в соборе во время службы громко выкрикнуть «черт», тем более, если речь идет не об обычном, заурядном маге, а о Мартине Гентаре.
- А чем же он так знаменит? - не удержался от вопроса Дарк.
- А тем, что когда воины Церкви штурмовали его башню, то он легким движением руки половину перебил, а оставшихся заставил поседеть и наложить в штаны от страха.
С тех незапамятных времен, когда гвардейцами перестали называть увальней из дворцовой стражи, а само гордое слово «гвардия» стало обозначать элитные, боевые корпуса, в имперской армии появилась бойкая поговорка «Кавалерист видит чаще спину врага, чем свой собственный зад». Если отвлечься от лошадиной тематики и попытаться расширить смысл армейской мудрости, то можно сказать и так - «Солдат видит чаще стены крепостей, чем мирные хижины»
Дарк не был исключением из общего правила и за время своей службы видел множество башен и редутов: каменных и деревянных, высоких и низких, неприступных и тех, что берутся за полчаса парой залпов из катапульт и без потери темпа движения войск, однако возвышающаяся посреди клубов темно-серого тумана башня Гентара поразила даже его. Огромная, метров двадцать-двадцать пять в высоту, она была выложена из какой-то особенной породы черного как смоль камня. На шпиле крыши и вокруг смотровой площадки мерцали красные сигнальные огни.
Как только путники подошла ближе и поравнялись с полосой густого тумана явно магического происхождения, то Дарк увидел, что под ногами уже не привычная зеленая трава, а обугленные комья земли и пепел. Атмосфера казалась странной и мрачной даже для чудаков-магов, привыкших отпугивать непрошеных посетителей различными монстрами или страшными и не всегда безобидными фокусами.
К счастью, туман оказался не настолько густым, чтобы потеряться в нем. Сразу как путники вступили в зловещую и почему-то холодную пелену темных облаков, под ногами загорелась полоса красных огоньков, показывающая дорогу к башне, а воздух наполнился пронзительным воем разноголосых сирен. Ужасные звуки врывались в уши, резали барабанные перепонки и как будто втыкали острые иголки раздражения и боли в воспаленный мозг.
- Да отключи ты эту трещотку, не видишь, свои идут! - донесся до Дарка сквозь какофонию омерзительных звуков еле слышимый голос Фламера.
Находясь на расстоянии всего пары шагов, Дарк едва мог расслышать выкрик товарища, но тот, кто управлял этим адским концертом из башни, просьбу расслышал, и сирены мгновенно замолкли.
Идти в тумане было непросто, даже ориентируясь по сигнальным огням, которые показывали только направление движения, а не рельеф местности. Пару раз Дарк падал, то проваливаясь в неглубокую яму, то спотыкаясь носком сапога о торчащий из земли бугорок или не совсем сгоревший пень.
Чертыхаясь и сыпля отборной армейской руганью, сдобренной парочкой заимствованных у гномов выражений, путники вышли из полосы тумана и увидели прямо перед собой высокий деревянный частокол с насаженными на верхушки торчащих ввысь острых кольев черепами людей, медведей, косуль и прочих обитателей окрестностей. Хозяин был явно рачительным и экономным человеком, взяв головы для украшения забора, он не забыл и о других конечностях, костьми которых были декоративно обиты ворота.
Дарка вдруг осенила догадка, он дернул за рукав Фламера, развернув его на себя, и с испугом и недоумением в голосе прошептал прямо в усатое лицо:
- Куда ты меня завел?! Ты не сказал, что твой брат некромант.
- Ну и что? - прозвучало спокойно в ответ. - Некромант - не маг, что ли? А если сомнения замучили и боишься испачкать свою бессмертную душу часом ни к чему не обязывающего общения с приспешником тьмы, так вали в храм и замаливай грех посещения проклятой земли!
Саркастическое замечание возымело эффект, явно противоположный тому, на который рассчитывал Фламер. Дарк развернулся и быстро пошел прочь.
- Стоять! - раздался позади грубый выкрик, затем перешедший во вполне миролюбивый тон. - Извини, мне и в голову не могло прийти, что человек, отважившийся в одиночку войти в логово вампира, побоится зайти в дом ученого, всего лишь изучающего таинство жизни и смерти.
Противоречивые мысли и чувства смешались в голове солдата: страх и отвращение толкали его назад, подальше от этого места, в то время как логика и природная любознательность, усугубленная жаждой найти ответы на давно мучающие его вопросы, заставили остаться. Неизвестно, сколько бы продлилась борьба противоположностей, которые, по мнению некоторых, не вылезающих из своих уютных кабинетов философов, едины, если бы не последний камень аргументов, умело брошенный на нужную чашу весов Фламером.
- Там, - указал рукой на ворота подошедший Анри, - не только ответы на вопросы, там наше будущее: твое, мое и Ильзы, а может быть, и многих других людей… Ты идешь или будешь стоять здесь как пень?!
- Идем, - наконец-то решился Дарк, - но это в первый и последний раз, когда я доверился тебе «на слово».
- А больше и не надо, - таинственно произнес Фламер, и загадочная улыбка вновь мимолетом осветила его лицо.
Пренебрегая висевшим на частоколе костяным молотком, Фламер три раза ударил в ворота окованной в железо перчаткой. Во дворе послышались шорохи и поскрипывающие звуки шагов, зашумел деревянный засов, и ворота распахнулись.
Быстрым движением руки Дарк выхватил меч и застыл в оборонительной позиции. За воротами стояло двое привратников-скелетов, не тощих как смерть людей, а именно останков бренных тел. Чуть позади парочки клацающих челюстями в жалкой попытке улыбки и сверкающих белизной полированных костей, стоял небольшой отряд скелетов-воинов в полуржавой броне с саблями и алебардами наперевес.
- Мартин, убери эту мерзость! - заорал что есть мочи Фламер. - Сколь раз тебе говорить, что противно…
Ответа не последовало, но костлявые фигуры покойников задрожали и растворились в воздухе. На их месте так же неожиданно и ниоткуда возникла группа полуобнаженных девиц.
- И баб убери, - не менее громко, но уже без раздражения прокричал Фламер, - надоели твои глупые фокусы, можешь ими детей да попов распугивать!
- Ну и хам же ты, Анри, - раздался спокойный, отчетливый голос невидимого мага, идущий то ли из башни, то ли просто витающий в воздухе, - сорвал мне всю презентацию, так сказать, не дал произвести должного впечатления на гостя.
- Не бойсь, гость уже вполне впечатлен, - ответил старик, обернувшись и окинув насмешливым взглядом застывшего с оружием в руках Дарка, - еще немного и он тебе все костяные причиндалы с ворот посшибает.
- Хорошо, тогда отведи уважаемого гостя в библиотеку и развлеки его в меру твоих убогих способностей, пока я не приду. Мне нужно закончить эксперимент, но осталось совсем немного…
Библиотека некроманта, в отличие от ворот и прочего убранства двора, не отличалась экстравагантностью от виденного ранее: та же огромная зала, тот же заваленный исписанными бумагами стол, уходящие под потолок книжные стеллажи, большие лестницы-стремянки и великолепное собрание книг. Исключение составляли лишь кресла, сделанные из кости, а не из привычного красного дерева, и обитые кожей непонятного, но приятного глазу серо-зеленого цвета.
Едва переступив порог залы, старина Фламер предупредил юного спутника, что, несмотря на все заверения его гостеприимного братца, развлекать он его не намерен. Сейчас же он расхаживал уверенным армейским шагом взад и вперед и нервно покусывал усы в ожидании прихода некроманта.
И вот наконец-то послышались легкие шаги, и в комнату впорхнула фигура, облаченная в строгую черную мантию с вышитым на груди изображением черепа.
К недоумению Дарка, Мартин был абсолютно не похож на своего высокого, подтянутого и мускулистого братца, а уж тем более никак не соответствовал типичному описанию прислужников сатаны.
Он был на целую голову ниже, чем Фламер, и его глаза еле доходили до уровня подбородка Дарка. Оседлый образ Жизни отрицательно сказался на фигуре мага: он был весьма щупл и костляв, но в то же время имел вполне симпатичный отвислый животик, который с трудом маскировал искусный покрой мантии. Козлиная бородка отменно дополняла тонкие черты морщинистого, треугольного лица
- Ну что, Анри, так и будем стоять, или все-таки грубый солдафон додумается представить меня гостю?
Явно нервничающий Фламер неохотно выполнил формальную процедуру знакомства, после чего вновь забегал взад и вперед по зале.
- Анри, если ты не против, то мне бы хотелось кое-что обсудить наедине с Дарком, а потом, я думаю, часа через два мы вместе пообедаем и отпразднуем наше знакомство.
Фламер утвердительно кивнул и, одобряюще подмигнув на прощание Дарку, направился к выходу.
- Кстати, - догнал покидающего компанию Анри певучий голос Мартина, - я приказал служанкам прибрать в твоей комнате, будь поосторожнее с ними, они ведь живые… - маг многозначительно улыбнулся брату, что означало «У тебя есть два часа, чтобы развлечься!»
Дверь за воякой захлопнулась, и тут Мартин совершил совершенно непристойное действо: задрал мантию аж до колен, выставив тем самым на обозрение изумленного Дарка кривые и волосатые ноги в домашних тапочках.
- Извини, мой дорогой друг, за подобные манеры, но прежде чем сесть за стол и начать наш разговор, хотелось воспользоваться моментом и показать, что под мантией нет копыт, а ноги хоть и волосаты, но не настолько, как у настоящего беса.
- Могли хотя бы предупредить… - буркнул смущенный Дарк, с трудом приходя в себя от захватывающей дух демонстрации, - …а то, если уж в начале беседы такое творится, то чем же она закончится?
Если бы на месте Мартина был Фламер, то зал сотрясся бы от дикого, раскатистого хохота, но маг лишь слегка улыбнулся и жестом предложил гостю сесть в любое из стоящих перед ним кресел.
- Итак, дорогой господин Аламез, - начал беседу Мартин, погрузившись в широкое кресло и на светский манер скрестив руки на груди, - как мне сказал Анри, вы попали в весьма банальную военную ситуацию позорного бегства с поля боя. Прошлая, привычная жизнь далеко позади, чего вы теперь хотите?
- Как можно скорее добраться до границы Империи и не попасть при этом в тюрьму за дезертирство или подозрение в шпионаже, - четко сформулировал свои скромные желания Дарк.
- И для этого ваш друг и мой дорогой брат Анри Фламер вместо того, чтобы сразу привести ко мне, ввязал вас в сложную политическую авантюру, последствия которой были весьма предсказуемыми?
- К сожалению, вы правы, мэтр, - опустил голову Дарк, - если оставить все как есть, то будущее не сулит мне ничего хорошего. По стечению обстоятельств я буду вынужден помогать имперскому резиденту, рискуя попасть в немилость спецслужбы Кодвуса, а если…
- А если выдадите Дантона, - продолжил за собеседника Гентар, - то можно будет забыть о возвращении на Родину.
Дарк утвердительно кивнул головой. Почему-то до начала этого разговора его положение не казалось таким печальным и настолько безвыходным.
- А с другой стороны, вы прекрасно отдаете себе отчет, что уважаемый торговец Дантон с завидной легкостью жертвует верными ему людьми для прикрытия своей хитрой и пронырливой шкуры, - решил окончательно морально добить его Мартин, - например, бывшим помощником Оскаром, которого направил с секретными документами к границе и тут же через подставных лиц сообщил об этом Диверто. В результате он попал на хороший счет спецслужбы, завоевал доверие барона и самого герцога, а копии документов со следующим караваном спокойно попали в руки генерала Корвия, начальника имперской разведки.
- Что вы, господин маг, можете мне посоветовать? - тихо спросил Дарк, еще не потеряв надежду найти выход из сложившейся ситуации. - Я чувствую, что заваривается большая «каша»!
- Если вы о том, что сообщила вам чаровница-графиня, то совершенно правы. Заварушка обещает быть чудесной, а ваша скромная персона - лишь одна из ничего не значащих пешек в этой игре, - весело констатировал маг, сменив наскучившую позу в кресле на более вальяжную.
- Что же мне делать? - спросил Дарк, стесняясь собственного вопроса, так как он свидетельствовал о полной растерянности и неспособности самостоятельно участвовать в игре, ставкой в которой, кроме всего прочего, была и его жизнь.
- Прежде всего, перестать так сильно переживать, а то с вашими нервами случится то же самое…
Некромант демонстративно взял из стоящей на столе вазы спелое, красное яблоко и слегка ткнул его хрустящую, молодую кожицу магической иголкой. Плод начал быстро терять форму и цвет, пока не превратился в неаппетитный, сморщенный сухофрукт в луже сочной жижи.
Пример был наглядным и явно впечатлил слушателя. Мартин выбросил яблоко, тщательно вытер мокрые руки о полы мантии и, загадочно улыбнувшись, точь-в-точь как Фламер, продолжил:
- У меня есть для вас готовое решение, но прежде чем приступить к его изложению, предлагаю перейти на ты.
Дарк, усталый и замученный, в очередной раз кивнул головой, вызвав тем самым одобрительную улыбку мага.
- Я думаю, что ты, Дарк, сделал все, что мог, для достижения цели «вернуться на Родину», но, к сожалению, обстоятельства бывают сильнее нас, они делают невозможным реализацию наших желаний. В этом случае можно идти напролом и погибнуть, как пешка в чужой шахматной игре, или попытаться переосмыслить свою жизнь и поставить более реальную, достижимую цель.
- Мэтр, вы… ты о чем? - поправился Дарк.
- О тебе, конечно, разве не понятно? - склонил голову Мартин. - Я просто пытаюсь сэкономить наше время и наглядно разложить перед тобой суть вещей и событий «по полочкам».
- Я не привык к умным разговорам и к ученым спорам, мне чаще приходилось общаться с грубыми солдатами, чем с учеными мужами, мэтр, - неуклюже пытался оправдать непонимание слов мага Дарк.
- Ничего страшного, тогда буду объяснять проще. Первый по важности и последний по очередности вопрос нашей беседы: «Что делать Дарку Аламезу в случае, если возвращение на Родину невозможно?» - маг удрученно развел руками. - К сожалению, это так, я, по крайней мере, приемлемого варианта не вижу.
- Каков второй вопрос? - сухо спросил Дарк, пытаясь представить и смириться, что остаток жизни ему придется провести на чужбине.
- Я очень удивлен, что ты не задал этого вопроса раньше, и причем первым, - разочарованно вскинул вверх брови Мартин. - Разве за последний месяц с тобой не происходило ничего особенного? Неужели ты ни разу не задумался над тем, почему ты тогда потерял сознание в Лесу, почему твоя кровь - смертельный яд для вампиров, а раны заживают с поразительной скоростью? Разве вереница этих необъяснимых событий не заставляет человека задать себе самый простой вопрос: «Что со мной происходит?»
- Конечно, я задавал его себе много раз и долго мучился, не находя ответа, но я не думал…
- Смогу, я смогу на него ответить! - резко перебил Дарка маг. - То, что с тобой творится не ново ни для меня, ни для Фламера, ни для… некоторых других людей, прошедших через такую же поначалу едва заметную и абсолютно непонятную разуму череду изменений.
- Я весь во внимании! - испугавшись слов мага и звука собственного, показавшегося чужим голоса, сказал Дарк и напряженно уперся локтями в скользкие костяные подлокотники кресла.
- Не так сразу, не так быстро, - рассмеялся Мартин, беря в руки вазу с фруктами и протягивая ее Дарку, предлагая гостю по праву хозяина дома отведать сочные дары природы, - вначале побеседуем на более отвлеченные, но не менее важные темы, к примеру: «Что такое магия?»
Вопрос был действительно чересчур отвлеченным и застал Дарка врасплох. Усиленно хмуря брови, солдат начал соображать, в голове вяло потекли мыслительные процессы пытающиеся освежить память и облечь расплывчатые, отрывистые представления в форму более-менее связанных слов.
- Ну, это какие-то особые обряды или заклинания, - сумбурно начал он, заикаясь и теряя мысль после каждого слова, - воздействующие на человека, зверя или иной объект
природы.
Мартин одобрительно закивал головой, и это придало экзаменуемому уверенность.
- А еще магия бывает белой и черной. Белая - проявление божественной силы, а черная…
- Дело рук прислужников темных сил типа меня, которые и дня не могут прожить без того, чтобы не принести на алтарь сатаны невинную душу, вырвав ее бренные останки из могилы и заставив скитаться по свету… - весело иронизировал Гентар, не отрываясь от процесса поглощения яблока.
- Я не осмелился бы так сказать, - робко возразил Дарк.
- Брось, какая разница: осмелился - не осмелился, сказал - не сказал. Все равно это ложь и неправильная постановка вопроса, подразумевающая однозначное деление всех жизненных процессов на «добро» и «зло», на «белое» и «черное», - успокаивающе махнул рукой некромант. - Вот скажи, яблоко, что у меня в руке - это «добро» или проявление «зла»?
- Оно плод природы, кормящее людей и иных существ, значит «добро», - вывел незамысловатое философское заключение Дарк.
- А теперь? - совершенно спокойно произнес Мартин и сильно метнул яблоко, целясь в голову собеседника.
Дарк едва успел отклониться от пролетевшего мимо левого уха снаряда. Плод природы с силой врезался в книжную полку и разлетелся в клочья, подняв фонтан мякоти и брызнувшего во все стороны сока.
- Ты что, сдурел?! - заорал пораженный Дарк, вскакивая с кресла и со злобой смотря на сумасшедшего мага.
- Я просто хотел доказать, - невозмутимо продолжил маг, абсолютно не обращая внимания на вспышку праведного гнева, - что яблоко может нести не только добро, но и зло, в зависимости от того, в чьих оно руках, и как его используют. Магия, - повысил голос некромант, - это то же яблоко, она не может быть ни белой, ни черной; ни доброй, ни злой; она нейтральна, она лишь инструмент в чьих-то руках.
- В следующий раз я бы попросил тебя приводить менее наглядные доказательства, - процедил сквозь зубы немного пришедший в себя Дарк.
Мартин лишь рассмеялся в ответ.
- Я знал, что ты увернешься. Неужто ты думаешь, что я как хозяин дома осмелился бы нанести вред гостю?
Дарк сел в кресло и, с опасением ожидая новых фокусов, стал внимательно слушать рассуждения Гентара. С самого начала убедительной речи мага было понятно, почему его не любили собратья по ремеслу и, как совершенно не признающего общепринятых догм еретика, изгнали из Гильдии. Его взгляды на жизнь, магию и нормы поведения сведущего в силах природы человека шли полностью вразрез с традиционными, неизменными веками канонами магического братства. Впрочем, этот позорный факт изгнания, казалось, абсолютно не отразился на линии поведения и уж тем более на точке зрения Мартина.
Речь началась с тезиса, напрочь перечеркивающего все, что знал ранее Дарк. «Магии нет, - торжественно заявил некромант, - тот, кто думает иначе или бездарь, научившийся парочке простых приемов и считающий себя всесильным профессионалом, или шарлатан, что еще хуже, поскольку в отличие от наивного дурака прекрасно осознает истину, но врет другим для достижения корыстных целей».
В магических заклинаниях и обрядах нет ничего сверхъестественного, только лишь знания и опыт, известные узкому кругу лиц. Число хранителей знания бывает порой так ограничено, что все остальные считают его проявление божественной силой.
Выслушивая парадоксальные, с точки зрения обычного обывателя, утверждения, основанные на сложных логических доводах и заключениях, Дарк вначале был удивлен и шокирован, а затем потерял надежду понять смысл сказанного и начал воспринимать слова ученого собеседника на уровне подсознания и, как следствие, с огромной долей скептицизма и недоверия.
Изменения в настроении слушателя не остались незамеченными, и мэтр Гентар решил сменить манеру повествования.
- Ну что ж, вижу, что ты не совсем согласен с моей точкой зрения, - прервал очередное доказательство маг прямо на середине логической цепочки.
- Скорее, она слишком расходится с тем, что приходится слышать на каждом шагу. А твои аргументы… - на минутку задумался Дарк, стараясь не злить собеседника и подобрать правильные, не обидные слова, - …они слишком сложны. Лично я не знаю и половины из сказанных тобой слов, не говоря уже о том, что они вместе означают.
Как ни странно, но маг рассмеялся, видимо, ему давно не приходилось общаться с простыми людьми, не стесняющимися признаться в незнании понятий и специфических терминов.
- Спасибо, что честно признался, не побоялся расписаться в невежестве, а то обычно по-другому бывает… Забредет какой-нибудь из Гильдии, кто год назад пуще всех против меня на сходках глотку драл, и бьется в истерике, что дескать эксперимент не получается и пальма из вишневой косточки не вырастает. Я ему объясняю-объясняю, а он все кивает и кивает, и вдруг становится до омерзения ясно, что ничегошеньки он не понимает.
- Я же сразу сказал, я такой же «солдафон», как Фламер, мне бы попроще да понагляднее, только без кидания яблоками и другими тяжелыми предметами.
- Уговорил, - одобрительно кивнул маг, - кидаться не будем, будем играть в очень увлекательную игру. Некоторых моих гостей она даже больше забавляет, чем гнаться за голой женщиной по лесу или «ругать служанок».
- Надеюсь, что все будет пристойно, без глупостей… - возразил Дарк, которому вспомнились волосатые конечности хозяина дома и та легкость, с которой он выставлял их напоказ малознакомым людям.
- Абсолютно, ты называешь мне какое-нибудь проявление магии: заклинание, обряд, зелье, магическую способность организма - все, что угодно, а я объясняю, что же это на самом деле. Если назовешь хоть что-то, неподдающееся объяснению, то выполню любое твое желание.
- А если нет? - осторожно спросил Дарк, боясь чрезмерно высокой ответной ставки со своей стороны.
- Ничего, можешь потом прилюдно называть меня «бездарем» и «выжившим из ума старым шарлатаном».
- Зелье ускорения, - не оговаривая дальнейших условий, начал игру Дарк.
- Обычный настой из трав, увеличивающий приток крови в мозг и заставляющий жизненные процессы течь по телу с более высокой скоростью. Наверное, слышал о «проклятии берсеркера» среди воинов северных островных племен, впадающих в безумие на поле, крушащих и своих и чужих, и абсолютно не чувствительных к боли? Когда безумие заканчивается, то они умирают, даже если не получили существенных повреждений. Как это объясняет Единая Церковь?
- Перед боем воины заключают сделку с темными силами, пьют ядовитую кровь демонов. Она дает им силы, но как только заполняет все тело, отбирает душу.
- Великолепно, хотя на самом деле все куда проще. Северные лекари: друиды и знахари накачивают войско перед сражением отварами. Те из воинов, в основном молодые, кто хотят быть «лучшими из лучших» зачастую перебирают с безвредным и даже полезным в ограниченном количестве настоем, и их организм не выдерживает нагрузки, - маг вдруг подозрительно хитро сощурился и взял из вазы очередное яблоко, заставив тем самым Дарка непроизвольно поежиться. - Возьмем яблоко. Если ты съешь одно или два, то получишь наслаждение от вкуса, а если осилишь корзину, то…
- Получу незабываемое впечатление другого плана, если конечно, выживу, а не помру позорной смертью в не совсем для этого предназначенном месте, - бойко продолжил мысль Дарк, чувствуя себя немного лучше от того, что яблоками кидаться в этот раз не будут.
- Или другой пример. Скорее всего, после схватки с Нориком Анри признался, что выпил зелья и боялся, что его действие не вовремя закончится? - последовал утвердительный кивок Дарка, и маг продолжил. - Так вот, у него было несколько флаконов, ты не задавался вопросом, почему он не выпил второй? Боялся, что сосуды в голове не выдержат сильного напора крови и полопаются, вызвав излияние в мозг и, соответственно, смерть.
- Убедили, мэтр, а как же быть с искусственным созданием существ и кровожадных монстров? - решил задать новый вопрос Дарк, поняв, что на любую тему маг мог рассуждать часами.
- Есть такие вещества природного, а совсем не божественного, сверхъестественного происхождения, названия которых сложны, и в беседе их проще назвать галлюциногенами. Они воздействуют на мозг так же, как пиво на почки, и заставляют видеть то, чего нет на самом деле…
- Но во время сражений я собственными глазами видел, как вражеские маги напускали на наши отряды монстров, разрывающих людей одним ударом когтистой лапы, - выкрикнул Дарк, вскакивая с кресла.
- В обычной жизни цель создания монстра - отпугивать воров, сборщиков податей и прочий сброд, такое чудище никого никогда не укусит, только напугает. Во время сражения же иллюзия опасна тем, что на поле скапливается слишком много народу с оружием, наносимый реальный вред - дело рук людских, но от страха никто ничего не помнит. Сейчас проведем эксперимент! - заявил маг и легким движением руки заставил появиться в углу комнаты уже виденный Дарком скелет привратника.

Предыдущая страница 15 Следующая страница


Одиннадцатый легион 16

Жесты неугомонных рук следовали один за другим, и в библиотеке появлялись все новые и новые создания. Мартин говорил «стражник» и перед Дарком появился здоровенный мужик в латах и с топором; «красавица» - прекрасная танцовщица в прозрачном одеянии; «Анри» - наиглупейше улыбающийся Фламер с кружкой, полной пива, в одной руке и с вульгарной девицей в другой.
Некромант хлопнул в ладоши, заставив видения исчезнуть в воздухе.
- Видения были вызваны эфиром из вшитого в рукав мантии флакона, - некромант демонстративно отогнул лацкан и показал маленькую пробирку из очень гибкого и упругого вещества. - С каждым взмахом руки я разбрызгивал в твоем направлении эфир, заставляющий освободить твои ассоциации и образы на произносимые мною слова. Ты можешь поклясться, что люди были реальны, но я их, например, не видел, как в принципе любой другой человек, находящийся при этом в комнате.
- Ты не прав! - резко возразил Дарк. - Фокусы фокусами, но во время войны с горными племенами Набуса дикари применяли драконов. Те, кого разорвали эти милые зверушки, существующие только в больном воображении, вряд ли бы с тобой согласились!
- Невежество погубит мир, - печально произнес некромант. - Молодой человек, даже нахалы-маги не осмеливаются назвать дракона магическим созданием, это вымирающий вид животных, которые еще каких-то триста-четыреста лет назад встречались так же часто, как свиньи да кошки.
- Хорошо, - продолжал расхаживать по библиотеке Дарк, азартно подбирая примеры из своей жизненной практики, - а магические руны: защитные, увеличивающие урон, способные поразить нежить и т.д.?
- Дарк, ты видел хоть один предмет с руной, сделанный за последние двести лет? - презрительно хмыкнул Мартин. - И не встретишь, так как руна только пустой символ, обозначение… Это точно такой же способ письменной передачи речи, как слово, и ничего больше! Человечество не стоит на месте, оно совершенствуется, а мастера-оружейники, исследуя законы неживой природы, открывают все новые и новые сплавы. Открыв что-то новое, любой кузнец ставит на нем свое клеймо.
- Ты хочешь сказать, - мелькнула догадка в голове Дарка, - что руна не что иное, как клеймо, обозначающее имя владельца?!
- Не совсем. Это сейчас мастера боятся подделок и метят свое оружие, а раньше клеймо использовали не как знак изготовителя, а для указания характеристик оружия, например; «защитная руна» - сплав, обеспечивающий большую прочность, «руна урона» - более острая и долговременная заточка, «руна против вампиров» - обозначает лишь повышенное содержание в клинке серебра. Люди суеверны и думают, что защищает знак, впечатанная в него божественная сила.
Собеседнику удалось убедить Дарка, заставить переосмыслить истины, которые он ранее, как большинство других людей, считал бесспорными и естественными, как воздух, вода, жизнь… «Чудес не бывает, - витала в голове, набирая силу и вес, абсурдная мысль, - но если действительно все так просто, то зачем же люди усложняют жизнь, почему верят в волшебство?»
- Потому, что многого не могут объяснить… - послышался голос мага, как будто прочитавшего мысли собеседника. - Человечество развивается и через сотни, а может, и тысячи лет, люди найдут ответы на все вопросы. Сейчас же любопытному по природе своей человеческому сознанию необходимо смириться с теми явлениями, которые оно не в силах понять. Куда проще списать их на вездесущую божественную, волшебную силу.
В комнате было тихо, разговор, казалось, был закончен, и собеседникам уже нечего было сказать друг Другу. Молчание было прервано некромантом:
- Не думай, что сидящий перед тобой старик знает ответы на все вопросы. К примеру, я понимаю, что такое магический портал и как им пользоваться, но сделать никогда не сумею.
- Недостаток знаний, - подхватил мысль Дарк, - но если они есть, то значит, знанием реально кто-то обладает, тот, кто их сделал.
- Нет, уже нет, - печально рассматривая плитку пола, произнес маг. - Когда-то, еще до гномов и эльфов, на земле была другая цивилизация. Народ вымер, а детище их рук осталось. Я видел таинственные записи о механизме устройства, но разобрать их не могу, слишком много непонятного, я слишком мало знаю. А тем временем с каждым годом действующих порталов становится все меньше и меньше, они выходят из строя, но никто не знает, как их чинить. Думаю, лет через сто не останется ни одного.
- Ладно, Мартин, будем считать, ты меня убедил, магии не существует, - решил изменить тему Дарк и направить разговор в практическое русло. - Так что же такое «таинство жизни и смерти», как воскрешать мертвых?
- Об этом можно говорить вечность, многие спорят, пристойно ли воскрешать мертвецов или лучше оставить их бренные кости спокойно гнить в могиле. Наш разговор и так уже неприлично долго затянулся, скажу лишь одно: доктора ненавидят магов не из-за этических разногласий, а за то, что те больше знают о человеческом теле, глубже проникли в таинство. Корни противоречий и ненависти между обычными магами и некромантами произрастают из той же зловонной почвы амбиций и зависти. Меня выгнали из «Долины» только по одной причине: я - некромант. Случилось это после того, как Гильдия, руководствуясь якобы морально-этическими соображениями, ввела запрет на воскрешение мертвецов, на самом деле никто из них просто не умел этого делать. Маги могут спасти человека на грани жизни и смерти, когда от безнадежного пациента уже отказались доктора, но его дух еще не покинул тело.
- А ты? - спросил Дарк, подталкиваемый любопытством и сомнением в правдивости слов.
Маг долго молчал, задумчиво закрыв глаза, Дарк уже хотел повторить вопрос, видимо, не расслышанный собеседником, как маг вновь заговорил.
- В зависимости от ситуации в течение пяти-десяти минут после факта смерти. Речь идет не о создании иллюзии жизни в сознании родственников и не о зомбировании, а о полноценном возвращении к жизни с восстановлением всех функций организма. При зомбировании, то есть элементарном поднятии куска разлагающейся материи для выполнения простейших команд хозяина, прошедшее время от момента смерти значения не имеет. При этом я не общаюсь с загробным миром, в существовании которого, кстати, будучи сам некромантом, я весьма сомневаюсь.
- И это не волшебство? - спросил изумленный Дарк, прекрасно подозревая, что ему ответит маг.
- Это знание! Знание, которым обладают единицы. Знание, которое я могу объяснить любому, даже тебе, но не хочу тратить наше драгоценное время на подобную ерунду, тем более что тебя «таинство жизни и смерти» уже давно не касается, - жестко оборвал дальнейшие вопросы некромант, одарив собеседника саркастической усмешкой. - Мне кажется, что нам пора перейти ко второму вопросу встречи. Если ты не против, то я приглашу Анри.
Если в кабинете у Диверто был «волшебный колокольчик» для вызова слуг, то чем пользовался Мартин в подобных случаях, Дарк так и не понял. Некромант не совершил никакого действия, но через минуту двери библиотеки распахнулись, и каблуки тяжелых армейских сапог застучали по каменным плитам пола. Фламер был немногословен, быстро подойдя к столу, уселся в единственно свободное кресло и вопросительно уставился на брата.
- Уже сказал? - прозвучал его лаконичный и резкий, как удар кинжала, вопрос.
- Пока нет, но собираюсь, - ответил Мартин, не сводя глаз с Дарка.
- Как всегда, ничего не можешь сделать без меня, - занервничал Анри, покусывая верхнюю губу и пряча глаза от взгляда Дарка.
Еще с самого утра Аламез заметил странности в поведении друга: не свойственная ему ранее молчаливость, раздражительность, а теперь еще и боязнь смотреть ему в глаза Вывод напрашивался сам собой: что-то произошло страшное, притом с ним, но братья боятся ему в этом признаться.
- Скажи, ты слышал когда-нибудь старую легенду об одиннадцатом легионе, - осторожно спросил некромант, - или о древнем клане воинов-морронов?
- Отстаньте вы от меня! - наконец-то не выдержав гнетущей атмосферы намеков и недомолвок, взорвался фонтаном эмоций Дарк. - Двое почтенных старцев, а ведете себя как дети: затащили меня сюда, целый час байки про магию травите, которой к тому же и не существует вовсе, ходите вокруг да около, как гусаки. Хватит дурью маяться, сказать что-то хотите - валяйте, нечего время понапрасну тянуть!
Анри с Мартином переглянулись и их лица широко расплылись в улыбках облегчения.
- Ну что ж, ты, пожалуй, прав, начистоту так начистоту, - решительно заявил отошедший от спячки замешательства и приступа неуместной робости Мартин и начал рассказ, ради которого и был приглашен Дарк. - За те два часа, что мы провели вместе, ты кое-что узнал об устройстве этого мира, но то была лишь нудная прелюдия к настоящему разговору трех взрослых мужчин. Мужчин, не боящихся смотреть в глаза других, в лицо реальности и - самое главное - понимать, кто они есть на самом деле, и смириться с уготовленной им ролью в этом парадоксальном, а порой и безумном мире. Предупреждаю - прессинг действительности жесток, не каждому удается его выдержать! Если ты боишься узнать правду о себе, то только скажи, скажи сейчас, мы поймем и сделаем вид, что разговора не было, ты сможешь вернуться к своей обычной жизни.
Слова и голос некроманта были пугающими и жестокими, как острый скальпель хирурга, разрезающий живую плоть. Несмотря на страх и боль осознания своей сути, Дарк готов был услышать правду, какой бы суровой она ни была. Он чувствовал, нет, точно знал: именно ради этих суровых слов он прошел долгий и полный лишений путь от самой долины «Великие низовья».
- Нет уж, - ответил Дарк, собрав в себе остаток сил. _ Я слишком через многое прошел, чтобы идти обратно! Я готов… готов узнать правду о себе!
- Добра и зла нет, - уверенно начал препарировать сущность мироздания Мартин, - как нет и магии, божественных и бесовских сил. Это всего лишь упрощенные до безобразия людьми понятия, объясняющие неизвестную сущность природных процессов. Реально существуют только знания: известные всем, ведомые немногим и те, которые, возможно, когда-нибудь будут поняты человеком. Знания - инструмент, и как всякое орудие, могут быть использованы в различных целях, на благо или во вред другим. Мир зиждется на трех китах: знания, природа, цивилизации… С первым мы вроде бы разобрались, переходим к остальным. Природа - это окружающий нас мир. Он нейтрален к человеку, живет по своим законам. Все, что происходит вокруг: смена времен года и дня, дожди, наводнения, ураганы - лишь внешние проявления сложных процессов по поддержанию природы в целом. Жизнь не однородна, как известно, форм жизни существует несметное количество, но их можно подразделить на две категории: разумные и неразумные, играющие лишь вспомогательную роль по обеспечению циркуляции энергии на микроуровне. Представители разумных форм не могут жить отдельно и в статике, их удел - постоянное движение, развитие. Любая цивилизация: гномы, люди, эльфы, орки и т. д. - образует коллектив, общность, только благодаря которой возможен прогресс, то есть поступательное движение вперед. Коллектив, остановивший свое развитие, обречен на вымирание. Как я уже говорил, еще до эльфов жили другие, более развитые народы - они вымерли, остановившись в развитии. Скорость прогресса у каждого народа различна: кто несется как дикий скакун, а кто тащится как черепаха, но все они не стоят на месте. Для успешного роста всегда необходимы природные ресурсы, которые ограничены. Цивилизации сталкиваются - и начинаются войны.
- Но вроде бы гномы и эльфы с людьми уживаются, и войн с ними нет, - встрял в рассуждения Дарк, - люди больше друг с другом дерутся.
- Кровопролитные войны с гномами и эльфами были раньше, лет так пятьсот-шестьсот назад. Люди победили, а проигравшим пришлось ассимилироваться. Гномам удалось лучше приспособиться, они ушли в горы, не потеряв целостность общности, а став одной из важных деталей механизма человеческой культуры. С эльфами ситуация куда хуже, даже ассимилировавшись и живя в человеческой общности, они движимы гордынею и амбициями и до сих пор тайно пытаются бороться за восстановление своего могущества. Что же касается войн между королевствами - это тоже борьба за выживание, но только на более низком уровне. Волки дерутся в стае только до тех пор, пока поблизости не появится реальный враг или добыча.
- Ты говоришь интересно, и, скорее всего, так оно и есть, но причем же тут я? - удивился Дарк.
- Не торопись, мы уже близко, - рассерженно сказал некромант, которому явно не понравилось, что его сбили с мысли, - цивилизации сталкиваются, и эти конфликты дают еще больший стимул для развития каждой. Совокупность всех столкновений и процессов общего развития можно условно назвать «колесом истории». «Колесо» может вращаться с различной скоростью, если чересчур быстро, то общности сталкиваются и, как две мчавшиеся навстречу друг другу телеги, разбиваются вдребезги.
- А если скорость меньше?
- То погибает только одна или столкновение проходит гладко, как это было с гномами или эльфами, - ответил на наивный вопрос новичка Мартин и продолжил дальше развивать мысль. - У каждого народа есть свой собственный механизм регулировки скорости, устройство которого…
- …пока неизвестно, - опять встрял Дарк.
- Отнюдь, известно, но только частично, как с порталами. Мы видим и можем описать лишь внешнюю сторону Процесса, но не знаем, что движет им изнутри. К тому же, Мы люди, и можем говорить только о механизме человечества, как он выглядит у других, мы не знаем…
- Ну, что ж, я не притязателен, - с грустной усмешкой произнес Дарк, - довольствуюсь малым. Если честно, то ни до эльфов, ни до гномов, ни до человечества в целом мне дела нет, разобраться бы, что со мной происходит
- Нам известно, - невозмутимо продолжил Мартин, - что незадолго до самого ответственного момента срабатывает коллективный разум человеческой цивилизации, то есть нематериальная субстанция, объединяющая мысли всех ее представителей. Он не может воздействовать на одну из своих составляющих, то есть на одного из живущих, и создает моррона, что в переводе с одного из древних языков обозначает «легионер падших». У коллективного разума достаточно сил, чтобы уберечь от разложения материальную оболочку и мысли одного умершего из десятка тысяч падших, а так же наделить его энергией мысли умерших людей. Моррон - не просто воскресший человек, он носитель энергии многих умерших, и к тому же обладает чутьем и способностью затормозить разогнавшееся «Колесо истории».
- Вы хотите сказать… - голос Дарка испуганно дрожал, голова закружилась, и он почувствовал, что вот-вот потеряет сознание.
- К сожалению, да. Ты умер еще месяц назад, так и не сумев пережить рокового удара секиры. Шрам от рубца останется, как метка об этом событии, на всю твою долгую и полную приключений жизнь.
Далеко не каждый человек может перенести потерю руки или ноги, смириться с выбитым глазом или с утраченной функцией мужского организма. Но вот так в беседе узнать, что ты труп - дело нелегкое, можно в одночасье сойти с ума.
Видя, как эмоции и хаотичные мысли раздирают Дарка изнутри, Фламер решил вмешаться и поддержать друга в трудную минуту внутренней борьбы.
- Да не переживай ты так, - прозвучал его вновь задорный и бесшабашный голос. - Ты не первый и, скорее всего, не последний… Мы с Мартином прошли через это и, как видишь, нормально живем. Я вон лет двести как девок лапаю да мечом махаю, и ничего, вкус к жизни не потерял
- Мое же настоящее имя, - продолжил некромант, - Март Иносци аль Гентариус, я был когда-то известным дипломатом и философом. В любой более-менее уважающей себя библиотеке можно найти как мои труды, так и тома с описанием моих скромных деяний эпохи создания Империи.
- Что я теперь… - подавленно спросил Дарк, - что я теперь собой представляю?
- Да в принципе ничего особенного, такой же человек, как и был, когти с клыками не отрастут, можешь и не надеяться, - усмехнулся Мартин, - летать, становиться невидимым, читать мысли и испепелять врага злобным взглядом тоже не сможешь.
- Единственно, что хорошо, - продолжил Фламер - убить тебя нельзя, то есть можно, конечно, но ты того, как оно… регенерируешься. Тебе брюхо вспороли иль на мелкие клочки порубили, несколько дней трупом повалялся, а потом очухался и - как новенький.
- Не мели чепухи, Фламер, - вмешался рассерженный Гентар, - и не вводи его в заблуждение. Регенерация работает только в тот период времени, пока не ликвидирована угроза, то есть когда впереди конфликт, и миссия еще не выполнена. Если тебя убьют после, а до следующего ускорения «колеса» более ста лет, то, возможно, ты и не воскреснешь.
- Как это «возможно», вы что, не знаете?
Анри с Мартином вновь обменялись задумчивыми взглядами, затем заговорил Фламер:
- Понимаешь, Дарк, вопрос неоднозначный: может, воскреснешь, а может, и нет. - Старик сделал долгую паузу, борясь с нахлынувшими переживаниями. - Со мной лично такого не происходило, с Гентаром тоже, а вот с другими братьями…
- Насколько я помню, - пришел на помощь Анри некромант, - из семерых, убитых в этот период, воскресло лишь двое. Что стало с остальными - неизвестно, может быть, когда-нибудь позже… - тихо произнес маг, по лицу которого совершенно неожиданно прокатилась слеза.
- Постойте, - нахмурил брови Дарк, пытаясь собраться с мыслями, - вы что же все - братья?! Ничего себе семейка!
- Да, все морроны братья, - однозначно констатировал Фламер, - и поддерживают друг друга в трудную минуту!
- Не усложняй, а то он не поймет, - перебил успокоившийся некромант Анри, а затем вновь обратился к Дарку. - Не совсем так. Если тебя интересует, одни ли у нас с Анри родители, то нет. Мы были рождены разными людьми, в разные эпохи и в разных странах, но стали братьями, воскреснув и став похожими друг на друга инструментами коллективного разума. Наши отношения - больше чем обычные кровные узы, единство взглядов, общее дело и прочие объединяющие людей критерии. Тебе сейчас трудно это понять, но вскоре ты прочувствуешь, что такое «быть морроном».
- А почему вас, нас… - поправился Дарк, еще не успевший привыкнуть к своему новому положению, - называют «легионерами падших» или «одиннадцатым легионом»?
- Погибшие в сражении воины умирают, но энергия их мыслей питает твое тело, поддерживает его жизнь. Каков в точности механизм процесса, я не знаю. Морронами называем себя мы, обычные же люди видят только внешние проявления наших деяний, поэтому часто дают опрометчивые, не соответствующие действительности названия: «рыцари смерти», «темные легионеры», «воскрешенные сатаной». Название «одиннадцатый легион» возникло благодаря лично мне, - усмехнулся Гентар. - Недавно, лет триста назад, произошла последняя крупная битва между людьми и эльфами, в результате которой древний народ перестал существовать как единое целое, как общность, утратил коллективное сознание. Во время сражения под Дуенабью эльфы одерживали верх, и тогда я, который уже к тому времени был некромантом, оживил погибших и кинул их на врага. В армии генерала Мартууса было всего десять легионов, очевидцы же событий назвали мертвецов «одиннадцатым легионом», который в действительности и одержал победу.
- Странно, а в книгах по военной истории об этом ни слова?
- Книги пишут победители, в этом случае им почему-то не хотелось вдаваться в подробности, - хитро прищурился маг, - тем более что большинство людей чтит мертвецов только до момента похорон…
Возникшая тишина давила на сознание. Дарк судорожно пытался собраться с мыслями, он знал, что должен что-то спросить, но никак не мог понять, что же именно.
- И как же мне теперь со всем этим жить? - смог наконец он подобрать хоть какие-то слова.
- Да просто, как раньше жил… - буркнул Фламер.
- Не беспокойся, коллективное сознание само подтолкнет тебя на правильное действие, само введет тебя в гущу событий. Посмотри, как твоя жизнь протекала до этого дня! Мы, морроны, знали, что угроза человечеству в столкновении с ордами орков, в падении «Великой Стены». Коллективный разум, или можешь называть его «судьбой», «роком», привел тебя в Кодвус и смоделировал цепь событий так, что ты уже сейчас в самом центре интриги. Единственное, что от тебя требуется - не противиться своему собственному «я» и не слушать ничьих советов.
- А если я, нет, мы, проиграем? - задал Дарк неожиданно пришедший в голову вопрос.
- Тогда случится ужасное, - ответил Анри, - человечество может погибнуть, а если и выживет, то ты воскреснешь лет через сто и должен будешь ликвидировать последствия твоего промаха.
Братья по второму рождению переглянулись, и Мартин утвердительно кивнул головой Фламеру, давая свое согласие рассказать известный всем морронам печальный факт.
- Среди морронов, - с вздохом печали произнес Фламер, - ходит легенда о Неприкаянном Конте. Еще на заре человеческой цивилизации он упустил возможность повлиять на события. Восстав вновь, Конт обнаружил, что цепочка последствий так сильно разрослась, что для исправления ошибки надо перебить половину людей. Коллективное сознание натолкнулось на хронологическое противоречу столкновение произошло у него в голове и полностью уничтожило, подавило его собственное «я». Говорят, он до сих пор бродит где-то в горах, раздираемый на части множеством спорящих внутри него голосов. Согласись, что это куда хуже, чем обычная смерть, так что слушай только самого себя и постарайся не упустить свой шанс!

Глава 13
Старые долги

Прошло два дня после встречи с некромантом, целых сорок восемь долгих часов бесплодных ожиданий под домашним арестом в конторе Дантона.
Дарк сидел у открытого окна и меланхолично наблюдал за дождем, идущим уже несколько часов и успевшим изрядно надоесть обитателям города.
Холодные капли бились о крыши домов и о булыжную мостовую, а затем, образуя ручейки и потоки, стремительно текли по улицам, оставляя на брусчатке следы пенной грязи.
Созерцание жизни природной стихии, в котором он коротал время вынужденного бездействия, явно шло на пользу. Оно не только успокоило и осушило эмоции, бушевавшие ранее в нем, но и дало возможность собраться с мыслями и разработать более-менее приемлемый план действий на ближайшие дни.
Прекрасно отдавая себе отчет, что в то время, пока он сидел здесь, в теплой, уютной комнате, и потягивал куэрто из высокого стакана, где-то там, вдалеке, происходили важные события, и свершались необратимые процессы истории, Дарк был спокоен и не собирался никуда спешить. В его обостренную во время судьбоносного разговора память глубоко запали мудрые слова Гентара, что коллективный разум сам смоделирует ситуацию и бросит в нее Дарка как ударную, решающую силу. Пока интересы общества молчали, бывший капитан имперской гвардии, а ныне член клана морронов Дарк Аламез решил заняться куда более мелкими, собственными делами.
Фламер покинул его сразу же, как только они миновали городские ворота. Сославшись на необходимость решить несколько важных вопросов, друг растворился в толпе неторопливых и непривычно довольных жизнью горожан. В принципе Дарк и не ожидал, что тот останется и будет на пару с ним участвовать в заварушке. Позиция морронов была проста: он, то есть Дарк, должен был действовать один, полагаясь лишь на свои собственные силы и ведомый внутренним «я». Любое вмешательство или даже опрометчиво данный совет по пустяковому вопросу мог нарушить единую цепь событий, заглушить «голос разума» в сознании Дарка и, следовательно, привести к необратимым последствиям.
«Мы с Анри продолжим анализировать ситуацию, но вмешаемся только тогда, когда будем точно уверены в правильности наших поступков, - объяснил ему напоследок Мартин, - до тех же пор тебе придется действовать одному, полагаясь лишь на собственные силы и внутреннее чутье».
Несмотря на то что беседа в башне некроманта затянулась гораздо дольше, чем планировалось, вернуться в контору Дарк успел вовремя. Как только он скинул грязные дорожные "сапоги, во дворе послышался стук конских копыт, ругань и оправдывающиеся голоса гномов. Приехавший со складов хозяин наводил порядок в своем логове.
Как ни странно, но с самого момента приезда Пауль ни разу не зашел к пленнику, а при случайных встречах приветливо махал рукой, бросал пару общих фраз, в основном насчет самочувствия Дарка, и тут же убегал под предлогом необходимости срочных приготовлений к выходу каравана. Нелепость отговорок была ясна. Пауль решил соблюдать строгий нейтралитет в общении с товарищем, пока всемогущий Диверто не примет какого-либо решения относительно его судьбы.
Неприятности поджидали Дарка и на другом фронте: вчера к нему приходила Ильза, расстроенная провалом порученного ей дела. Встреча была мимолетной, сугубо деловой и абсолютно не сентиментальной. Тайком, прячась от посторонних глаз в одном из сараев, девушка вкратце успела рассказать как, проблуждав полдня по незнакомому лесу, обнаружила стоянку отряда и привязанного к дереву пленника в черном маскировочном плаще. Разобраться, был ли это Гаврий или кто-то другой, она не успела, бывшие соплеменницы накинулись на нее сразу же, как только увидели. Уйдя от погони, девушка немедля вернулась в город и разыскала Дарка.
Судя по реакции амазонок, им уже удалось побывать в библиотеке храма и обнаружить вместо желаемого артефакта зияющую пустоту сундука. Но почему же отряд еще здесь, а не вернулся в лес, остались ли они в надежде схватить Ильзу и вернуть украденные, по их мнению, свитки, или их командир был движим иными причинами? Не придя к единому мнению насчет странного поведения амазонок, друзья расстались: Ильза вернулась в гостиницу, где и должна была ожидать дальнейших вестей от Дарка.
Вдыхая свежий ветер, врывающийся вместе с брызгами в комнату из распахнутого окна, Дарк не заметил опасности, таившейся в стакане с темно-красной жидкостью. Уже во второй раз куэрто сыграло с ним злую шутку, вино проникло в кровь и отуманило мозг гораздо раньше, чем он смог заметить первые признаки легкого опьянения. Голова наполнилась негой и приятным дурманом, веки отяжелели, и ослабшая рука выронила почти пустой стакан.
Как старый добрый друг, приходящий без приглашения и когда заблагорассудится, его снова посетил сон о Джер.
Отряд эльфийских повстанцев напал на деревню. Дикое ржание лошадей перемежевывалось с криками ужаса, боевыми кличами эльфов и стонами умирающих. Кругом был огонь, кожа лица ощущала жар от горящих деревянных построек и домов. Дым застилал глаза, сквозь него были видны лишь смутные очертания суетящихся в панике людей и контуры конских задов.
Справа от Дарка из смрадной мглы выскочил эльф и с дьявольским азартом в блестящих от возбуждения глазах кинулся на него с занесенным для удара мечом. Клинок просвистел в воздухе и обрушился на голову Дарка, рассекая ее пополам и проходя дальше вдоль тела. Сталь остановилась лишь у пояса, слегка звякнув о железную пряжку ремня, которую не смогла перерубить. Эльф отчаянно рванул меч на себя, но так и не смог вытащить его из тела, разрубленная плоть начала быстро срастаться, и оружие застряло в ней. Гримаса ярости спала с лица воина, ее место заняла тень ужаса и первородного страха, парализовавшая тело разбойника.
«Мориэль!» - испуганно успел выкрикнуть он, прежде чем рука Дарка подобно змее взлетела вверх и одним смертоносным движением отделила гортань от тела. Кровь врага фонтаном брызнула в лицо, приятно освежая иссохшую от близости к пожарищу кожу. «Эльфы, отродье отродьем, но какая нежная кровь… - говорил кто-то невидимый, сидящий у него в голове, - …мне нужна их кровь, много крови!»
Выйдя из полосы сплошного дыма, он увидел, как семеро всадников окружили толпу беззащитных крестьян и, весело хохоча и споря о чем-то между собой, рубили мечами головы людей. Когда ближайший из всадников развернул коня, то Дарк увидел лицо темноволосой Джер. Красивые черты были искажены зловещей радостью кровавого наслаждения. Добив последнего из пленных, эльфы весело рассмеялись и, пришпорив коней, умчались прочь.
Он подошел к горе изуродованных тел и молча смотрел, изучая и пытаясь сохранить в памяти каждую мельчайшую деталь картины чудовищной расправы. В нем не было ни ужаса, ни сочувствия, ни отчаяния. Мозг был холоден и спокоен, чувства, казалось, умерли, и лишь откуда-то изнутри слышался тихий, еле различимый в треске пожарища голос: «Я моррон, мститель; я все, что от вас осталось…»
Пелена дыма, движимая ветром, начала наступать и вскоре скрыла от его глаз тела погибших. Он долго блуждал в тумане, пытаясь угадать направление движения и выбраться из пожарища. Наконец-то густая дымовая завеса осталась позади, а перед глазами была поляна, в центре которой на пне сидела, печально склонив набок голову, молодая женщина в черном платье с серебряными блестками. Когда Дарк пытался приблизиться к ней, то красавица остановила его жестом руки и повернула голову. «Самбина!» - вырвался из него крик удивления.
- Тише, господин Аламез, тише… - послышалось звучное пение ее голоса, - у вас, у людей, такие противные резкие голоса, хотя исходят они из нежного, лакомого горла. Многие, очень многие пытались защитить его от меня - укрыть за толстым воротом одежд, кольчугой, стражем, но все, все было тщетно. Я всегда получала, что хотела; я убью и тебя, но потом, потом…
Стройная фигура вампира исчезла в тумане, в завесе черной мглы, неожиданно упавшей на глаза. Он ничего не видел, лишь слышал разнотональный хор голосов, множества голосов. Один из них становился все громче и громче, набирал силу и вот уже поглотил весь мозг:
- Господин Аламез, проснитесь, вас хочет видеть хозяин!
- Ну, вот оно и началось! - пробормотал Дарк, протирая заспанные глаза и поднимаясь из кресла.
Дарк застал Дантона в самый разгар нелегкого мыслительного процесса. Торговец сидел за письменным столом, с головой обложившись кипами бумаг и книгами с таинственными названиями: «Приход - Расход», «Налоговые льготы Королевства Кодвус», «Экспортно-импортные операции с точки зрения защиты экономических и прочих интересов государства», «Торговое Право Кодвуса», «Свободная работорговля и налоги», «Подави конкурента!»
Не дав Паулю опомниться и завершить нелегкий труд по выявлению актов хищения и провоза нелегальных товаров поставщиками и его же подручными, Дарк начал разговор первым, плюхнувшись сходу в мягкое кожаное кресло, предварительно небрежно скинув с него на пол стопку аккуратно разложенных бумаг.
- Поскольку ты меня вызвал, значит, есть что сказать. Я весь внимание…
Пауль оторвал взлохмаченную голову от бумаг и удивленно уставился на посетителя уставшими, красными от недосыпа глазами.
- Мой милый друг, - прохрипел Дантон простуженным голосом, - не кажется ли вам, что вы слишком сильно вошли в роль родовитого графа и почему-то забыли из нее выйти. Для полноты комплекта излюбленных приемов «общения благородных особ с плебейским торговым отребьем» не хватает поставить на мой стол грязные сапоги и плюнуть в любимую кошку, которой у меня, кстати, отчасти по этой причине, и нет.
- Извините, милостивый государь, - нарочито манерно произнес Дарк, пытаясь разыграть партию «легкий психоз заключенного», - если мои слова и поступки носили некоторый вызывающий оттенок, но поймите сами, заключение может расшатать даже очень крепкую нервную систему и отрицательно сказаться на манерах…
- Да брось, Дарк! - насилуя больное горло, прокричал Дантон. - Какое заключение?! Мы же в прошлый раз еще обо всем договорились: пока ситуация не утрясется, посиди у меня. Любой, слышишь, любой, даже настоящий граф позавидовал бы таким условиям содержания: делай что хочешь, жратвы и выпивки полно, девчонки под боком. Чего тебе еще не хватает?
- Мне нужно действовать, - уверенно сказал Дарк, отбросив ненужную уже маску обиженного арестанта, - ситуация не уладится сама по себе, пойми! Если Гаврий не пришел сам и в храме его не было, значит, кто-то его похитил. Раз так, то надо искать, а не сидеть на месте!
- Где искать? - усмехнулся Пауль.
- Не знаю где, но искать: у амазонок, контрабандистов, в Ордене, да где угодно, но действовать, а не сидеть сложа руки и ждать, когда тебя или помилуют, или прирежут!
- Что ты предлагаешь? - устало спросил Пауль. - Скажу сразу, что отпустить тебя без приказа Диверто я не могу, он с меня голову потом снимет.
- А я и не требую от тебя жертвенности, просто организуй мне встречу с бароном.
- Хорошо, - утвердительно кивнул Пауль, - как только вернусь со склада, дня через два, так сразу тобой и займусь.
- Лет, ты пойдешь к Диверто немедленно, - продолжил настаивать Дарк, - и не забывай, кто тебе жизнь спас!
- Ну, во-первых, - спокойно начал перечисление Дантон, которого абсолютно не задел брошенный в его сторону упрек о неблагодарности, - у тебя не было другого выхода - вернулся бы один, пошел бы сразу на дыбу, а во-вторых… - Пауль хитро улыбнулся, - я коммерсант, и чувство благодарности для меня непозволительная роскошь. С ЭТИМ, у нас, торгашей, не выживают.
- А может, и третье есть?
- Конечно, ради этого тебя и просил прийти. Вместо того чтобы кидаться безосновательными упреками, лучше бы поблагодарил, - в голосе Дантона послышались нотки незаслуженно обиженного человека. - Я нашел мерзавца, ограбившего и чуть не убившего тебя. Дал взятки страже, заплатил скупщикам краденого, мелким жуликам, перевернул вверх дном весь воровской мир, но нашел. Только попробуй после этого еще хоть раз назвать меня неблагодарным, самовлюбленным мерзавцем!
- Прими искренние извинения за наглые слова и непристойное поведение, - выпалил на одном дыхании Дарк. - Итак, где он?
- Найти его было не так уж и просто, - гордо произнес Пауль, смакуя сладостный момент триумфа, - тем более, обладая лишь весьма туманным описанием: высокий рост и леска с шариком на конце, но деньги и мое знание, кому их дать, сделали свое дело.
- Надеюсь, ты не будешь вдаваться в подробности, - сказал Дарк, которому уже надоела пафосная бравада шпиона, разыгрывающего из себя самодовольного простака.
- Конечно, нет, не буду же я раскрывать своих методов, - ничуть не обидевшись на колкое замечание, продолжил Пауль. - Этот тип бандюг называют «охотниками». Они скрытны, никому не доверяют и даже не имеют традиционной воровской цепи: наводчик - исполнитель - скупщик краденого. Работают в одиночку, выслеживая толстосумов в людных местах, например в трактирах или на рынках, затем совершают нападение в тихом уголке. Характерно, что «охотник» никогда не носит оружия, так что случайные облавы и прочие недоразумения со стражей им не страшны. Твой красавчик, скорее всего, носит леску или в манжете, или зашитой в поясе, и только когда уже идет по следу жертвы, на ходу собирает инструментарий.
- Пауль, я тебе очень благодарен, - перебил рассказчика Дарк, которого уже начинало трясти от нетерпения, - но не мог бы ты перейти к сути: имя и где его найти?
- Хорошо, - согласился невозмутимый торговец, - его кличка Ирбис, снежный барс, настоящего имени никто не знает. Высокий, светло-голубые, почти бесцветные глаза и пепельные волосы. На днях пытался продать твой нордер контрабандистам, но не сошелся в цене, так что если поторопишься, то еще можешь успеть вернуть вещь.
- Где мне найти ворюгу?
- Поначалу я думал, что придется тебя разочаровать. Дело в том, что «охотники» крайне подозрительны и никогда не работают больше недели в два-три месяца: поработал здесь, на следующий день в другом месте, насобирал деньжат и лег на дно. Но тебе чертовски повезло… - Дантон откинулся на спинку кресла и не удержался от того, чтобы сделать долгую, эффектную паузу. - Он положил глаз на твою амазонку и следит за ней целые сутки.
Слова торговца поразили Дарка. Он потерял контроль, и за считанные доли секунды на его лице отразилась вся многообразная гамма нахлынувших эмоций: изумление, непонимание, испуг за Ильзу, ненависть.
- Ну, ну, не переживай, ничего он ей пока не сделал, да и не сделает, - поняв мимикрию лица собеседника, попытался успокоить его Пауль, - если бы его интересовала она или ее деньги, которых наверняка не так уж и много, то прекрасную Ильзу еще сегодня утром нашли бы в сточной канаве. Он ходит за ней по другой причине, - почему-то перешел на шепот Пауль, - ему нужен ты.
- Откуда ты знаешь про возвращение Ильзы и как ее зовут? - задал вопрос Дарк, наконец-то взяв себя в руки.
- Не будь дураком! Если ты еще не понял, то мы с тобой работаем на самую лучшую разведку в этой части света. Ребята Корвия по сравнению с «бригадой» - наивные сосунки. Я знаю, что она вчера вернулась в город и тайком приходила к тебе. Вы около получаса проторчали в дальнем сарае. Надеюсь, что не теряли время зря… - на лице Пауля едва заметно проскользнула пошленькая усмешка. - Кстати, в следующий раз рекомендую пригласить девушку в дом. Амазонки, конечно, девицы со странностями, но, кажется, даже им не нравится, если с ними слишком часто «беседуют» на задворках в хлеву.
- Непременно учту твои рекомендации, - сухо ответил Дарк, вставая с кресла и направляясь к выходу, - а сейчас извини, сегодня вечером мне нужно кое-что уладить.
- Дарк! - окрикнул его Дантон. - Не забудь, что ты под арестом и захвати с собой Альто. Не бойся, Румбиро - гном деликатный, не вмешивается в чужие дела: ни в любовные, ни в… другие.
Дарк ответил кивком головы и собирался уже уходить, как вдруг его осенила шальная мысль.
- Пауль, ты язык эльфов знаешь? - немного робко спросил он.
- Мой милый друг, нелегка судьба честного торговца. Если хочешь выжить, то приходится общаться со всяким сбродом, в том числе и с этим. Что тебя интересует?
- Что означает слово «Мориэль»?
Лоб Дантона покрылся мелкой сеткой морщин. Торговец молчал, вспоминая находящийся у него в голове скудный запас слов великого народа, затем он отрицательно покачал головой:
- Не знаю, не встречал, но могу дать хороший совет. Знаешь лавку торговца одеждой напротив твоей гостиницы? У него работает эльфийка, кажется… - Пауль снова наморщил лоб, напрягая память, - да, точно, ее зовут Кенивеэро Шаконэль, она сможет тебе помочь.
Перспектива продолжительной прогулки по ночному городу явно не обрадовала уважаемого гнома Альто, которого Дарку пришлось вытащить из-за карточного стола в самый разгар «сражения». Громко пыхтя и чертыхаясь, Румбиро бросил карты на стол и, бормоча проклятия в адрес недотеп, у которых пробуждается интерес к приключениям именно тогда, когда уважаемые гномы собрались скоротать вечерок за игрой, принялся недовольно натягивать кожаный плащ с глухим капюшоном.
Полдороги Дарку пришлось выслушивать продолжение поучительной нотации с примерами из священных писаний, суть которой сводилась к весьма тривиальной истине: «Грешно отрывать людей от заслуженного отдыха после напряженного трудового дня». Лишь надежда опрокинуть пару стаканчиков в корчме гостиницы заставила старого ворчуна немного успокоиться и даже замолчать.
Прежде чем проследовать к спасительному источнику живительной влаги, Дарк решил на минутку завернуть к старику-портному, который внешне больше напоминал старьевщика или торговца подержанными лошадьми.
Несмотря на совсем не поздний час для магазинов в центре города, где торговля только начиналась после семи вечера, лавка была закрыта. Пришлось долго стучать кулаком в дверь, пока внутри не зажегся тусклый свет фонаря и не послышались шаркающие шаги.
- Чего надо? - раздался по-старчески скрипучий, но еще с остатками прежней мелодичности женский голос.
- Нам хотелось бы посмотреть на ваши товары, уважаемая! - соврал Дарк, предпочитающий вначале войти в дверь, а уж потом объяснять истинную цель позднего визита.
- Так и приходите завтра с утра! Чего в дверь ломитесь, не видите, что ли, лавка закрыта!
- Мне хотелось бы поговорить с уважаемой госпожой Кенивеэрто Шаконэль.
- Пошел вон, мерзавец, она не хочет ни с кем разговаривать… и вообще ее нет, она уехала из города.
Стоявший до этого момента в стороне Альто решил нарушить свое золотое правило невмешательства в чужие дела и подошел к двери.
- Хватит комедию ломать, Шако, давай открывай быстрее, пока не замерзли! - грозно пробасил гном, пару раз для пущей убедительности шмыгнув носом.
- Румбиро, ты, что ли? - раздался из-за двери немного потеплевший голос.
- Нет, тень Великого Эльфа, открывай быстрее, говорю!
Раздался скрип отодвигающихся засовов, и как только дверь открылась, путники быстро зашли внутрь.
Эльфы странный народ, они очень похожи на людей, хотя имеется несколько существенных отличий. Оставив в стороне внешние различия и особенности восприятия окружающей жизни, можно с уверенностью сказать, что еще ни одному человеку не удавалось точно определить возраст эльфа. Если вам повстречается молодая, симпатичная эльфийка, оказывающая вашей персоне знаки внимания и особого расположения, то будьте осторожны, возможно, она флиртовала еще с вашими прародителями.

Предыдущая страница 16 Следующая страница


17 Денис Юрин

Заводить интрижку с Шако Дарк не собирался. По человеческим меркам недоверчивой представительнице Великого народа было около шестидесяти-семидесяти лет, значит, в действительности возраст бабушки колебался между трехсот пятьюдесятью - четырехсот пятьюдесятью годами.
Не собираясь надолго растягивать удовольствие от общения с престарелой прислужницей, Дарк с порога приступил к изложению сути проблемы, предварительно выложив на конторку пять кодвусовских крон. Щедрость вознаграждения основывалась не на сложности услуги по переводу всего одного слова, а была скромной компенсацией за поздний час визита и отрыв старушки от самого важного в ее возрасте дела - сна.
Сухая, морщинистая рука быстро скользнула по гладкой поверхности стола, схватив и спрятав монеты где-то среди бесчисленных складок платья. Дарк никак не ожидал такой алчной торопливости от вечно гордых собой, высокомерных эльфов, видимо, долгие годы, проведенные в обществе людей, оказали свое воздействие и помогли старушке полностью ассимилироваться во враждебной человеческой среде.
Услышав таинственное слово, Шако вздрогнула и изумленно уставилась на Дарка, сверля его пронзительным взглядом холодных глаз.
- Откуда ты слышал его, человек? - прошепелявило создание, причем слово «человек» было произнесено с явным презрением.
- Его слышал мой друг, - предусмотрительно соврал Дарк, - во сне…
- Скажи, а этот друг тебе ничего не должен? Постарайся получить с него деньги быстрее, он долго не проживет… Согласно древней легенде «Мориэль» - имя призрака-мстителя.
- А что за легенда? - спросил Дарк, кинув на стол еще пять звонких монет.
На Шако щедрый жест дворянина не произвел никакого впечатления, она не притронулась к деньгам.
- Ты заплатил за перевод, я сказала, что значит слово, но не думай, что за жалкие пять крон я открою тебе, человеку, смысл древнего пророчества.
- Тогда скажи твою цену, - неумело попытался торговаться Дарк.
- Вам лучше уйти, - прошепелявила старуха и, развернувшись, медленно пошла в свою каморку досматривать прерванный сон.
На самом выходе из лавки внимание Дарка привлек странный предмет, похожий на собачий ошейник. Не в силах противостоять внутреннему призыву, он быстро схватил его и, пряча в полах плаща, вынес наружу. Поскольку возмущенных криков старухи не последовало, то Дарк поздравил сам себя с первым удачным опытом мелких краж.
В корчме было многолюдно, пожалуй, сегодня собралось даже больше народу, чем в тот раз, когда Дарк познакомился с Румбиро.
Компаньоны сидели за угловым столом возле окна, расположившись таким образом, чтобы обоим был виден весь зал. Занять выгодную наблюдательную позицию удалось исключительно благодаря нахальству Румбиро, а не эфемерному счастливому стечению обстоятельств.
Как только вошли в зал, Альто опытным взглядом командира осмотрел местность и определил, где лучше встать, а точнее, сесть дозором, затем подошел к выбранному столу и выкинул из-за него парочку уже изрядно подвыпивших стражников. Справедливое возмущение служителей правопорядка было безжалостно подавлено кулаком в нос.
Видимо, гном был в Кодвусе известен и уважаем ничуть не меньше, чем его хозяин. Вскочившие с мест военные намеревались усмирить нахала, но, увидев, что это никто иной, как уважаемый гном Альто собственной персоной осчастливил их общество своим присутствием, вернулись к прежним занятиям. На всякий случай обведя зал пару раз грозным, вызывающим взглядом, гном грузно шлепнулся на стул и стащил кружку пива с подноса проходящего мимо официанта.
План ловли разбойника был составлен впопыхах, по дороге от лавки к корчме. Румбиро считал, что поскольку «охотник» постоянно следил за Ильзой, то лучшего места для наблюдения, чем корчма, невозможно представить: тепло, сухо, носят пиво, а из больших окон прекрасно виден холл гостиницы.
Сойдясь на том, что бандита надо искать в корчме, а не в сырых подворотнях, друзья решили пристальнее осмотреться в зале. Как только они обнаружат подходящего под описание типа, то Дарк обострит ситуацию, демонстративно выйдя на улицу. «Охотник» последует за ним и попадет в незавидное положение: впереди ожидающий нападения Дарк, а позади подоспевший Румбиро с его огромными кулачищами. Замысел был примитивно прост, но хорош хотя бы тем, что другого не было.
Уже приблизительно полчаса они скучали за столом, время от времени похлебывая из кружек до неприличия разбавленное в лучшем случае водой пиво. Осмотр позиций пока не дал никаких результатов. В глазах рябило от перемещающихся по залу суетливых официантов и полупьяных посетителей, среди которых были собраны головы всех возможных типов: лысые, с залысинами, с черными как смоль волосами, с рыжими и седыми волосами, но только не с заветными пепельными.
Когда в глазах окончательно запестрело, то Дарк ненадолго отвлекся от бесплодного процесса созерцания и решил осмотреть трофей, прихваченный из лавки. Загадочный ошейник действительно оказался широким ошейником из крепкой кожи, только непонятно, водились ли в округе такие длинношеие собаки… Он был чересчур широк и одновременно короток. Недоумение вызывало также и то, что сшит он был из двух слоев кожи, между которыми виднелась гибкая стальная пластина. Зачем сумасшедший мастер вшил ее туда, было абсолютно непонятно. Неизвестно, сколько еще времени Дарк потратил бы на разгадывание сложной загадки, если бы не Румбиро, пришедший ему на помощь.
- Любуешься? Хорошую вещицу стырил, да только жаль бесполезную, - буркнул гном, не отводя глаз от зала.
- Да уж, собаки у меня долго не будет, - ответил Дарк, кидая ошейник на стол, - с нашей веселой жизнью не до собак…
Альто медленно развернул голову и несколько секунд пялился на Дарка широко раскрытыми, удивленными глазами, затем зал содрогнулся от его безумного хохота.
- Ты думаешь, это для собаки?! - выдавил из себя содрогающийся от смеха и захлебывающийся слюною Румбиро. - Во умора!
- Нет, для особой породы котов-переростков, - обиженно ответил Дарк, не понимая неожиданного приступа веселья.
- Вообще-то это страж, - пояснил Альто, которому все-таки удалось успокоиться и подавить спазмы смеха, - …и носят его люди.
Смотревшие на него, ничего не понимающие глаза Дарка заставили гнома пуститься в разъяснения.
- Ну, штуковина это такая, которую суеверные личности на шею надевают, чтобы вампир не укусил.
- А почему суеверные, не защищает, что ли?
- Да потому что, окромя комаров да мошек всяких, кровососов в природе не существует! - уверенно заявил гном, даже не подозревая, что один из их с Дантоном заемщиков-неплательщиков был самым настоящим вампиром. - По крайней мере, ни я, ни мои ребята в жизни ни одного не видели.
Переубедить товарища было делом заманчивым, но Дарк сдержался из соображения безопасности, уж слишком много пришлось бы тогда объяснять; возникли бы ненужные вопросы типа «а как удалось убить Норика?», отвечать на которые не хотелось.
Оставив в покое бесполезный, по мнению гнома, предмет, Дарк занялся повторным осмотром зала, от которого его неожиданно оторвал громкий выкрик Альто, сопровождаемый звучным хлопком огромной ручищи по собственной голове.
- Идиоты, кретины, недомерки… - неистовствовал гном, осыпая свою голову и стол очередной серией ударов, - Дарк, мы, дурни, высматриваем голову с пепельными волосами, а он мог не снимать капюшон.
Простота догадки гнома поразила Дарка. Он окинул зал быстрым взглядом и обнаружил не менее шести-семи человек, решивших при входе в корчму не откидывать глухие капюшоны плащей.
- Тогда мне пора, - тихо прошептал Дарк, наклонившись к самому уху гнома, - если кто-то пойдет за мной следом, не накидывайся на него сразу, подождем, пока он нападет первым.
Получив в ответ утвердительное бурчание, Дарк резко встал из-за стола и, лавируя между посетителями, направился к выходу. Как только дверь за ним закрылась, от одного из столов отделилась высокая, закутанная в серый плащ фигура и неторопливо вышла следом.
Он не слышал шагов, бандит был умен и двигался чрезвычайно осторожно, держался на приличной дистанции, боясь раньше времени вспугнуть жертву, но Дарк чуял присутствие опасности, ощущал спиной.
Еще находясь на площади, он накинул капюшон, якобы прячась от еле моросящего дождя и, стараясь не привлекать резкими движениями внимания преследователя, застегнул на шее страж. Штуковина пришлась как никогда кстати, раз она могла защитить от укуса вампира, то обязательно убережет горло владельца от смертоносного сжатия лески.
Вскоре послышалось легкое постукивание каблуков о булыжники мостовой, «охотник» сокращал дистанцию, понемногу приближаясь к жертве. Дарк решил не противиться ходу событий, а ускорить их. Несмотря на порывы холодного ночного ветра, он откинул капюшон, облегчив тем самым работу врагу по накидыванию петли и, замедлив шаг, свернул в ближайшую темную подворотню.
«Охотник» не заставил себя долго ждать. Уже через десять-пятнадцать шагов по мрачному проулку, освещенному только светом тусклого фонаря да блеском луны, в воздухе послышался легкий свист, и Дарк почувствовал, как тонкая нить обвила шею. Боли от сдавливания горла он не ощутил, только толчок - враг тянул нить на себя, стараясь задушить жертву. Принимая условия опасной игры, Дарк конвульсивно дернул руками, хватаясь за горло, и упал вниз, сильно ударившись локтем о мостовую.
Послышались торопливые шаги, заставившие сердце жертвы биться чаще в азартном предвкушении подготовленного сюрприза. Как только враг склонился над телом и начал переворачивать на спину свалившегося вниз лицом «клиента», Дарк резко схватил его левой рукой за волосы и рванул на себя. Секундного замешательства нападавшего было достаточно, чтобы кинжал, зажатый в ладони правой руки, очертил в воздухе дугу и вонзился сверху в левую ключицу.
«Охотник» взвыл от боли и, неестественно выгнув руку, импульсивно рванулся назад. Дарк отпустил его, дав возможность встать на колени, затем вынул кинжал из раны и быстрым, косым ударом перерезал сухожилие локтевого сустава правой руки. Очередной приступ резкой боли заставил бандита свалиться обратно на камни и, судорожно дрыгая в воздухе ногами, издавать душераздирающий визг. Дарк не любил шума, удар носком сапога по виску заставил подранка потерять сознание и наконец-то замолчать.
Сзади раздался торопливый топот сапог, и в подворотне появился запыхавшийся гном. Едва не налетев с разбегу на лежащее тело, гном остановился и одобрительно кивнул головой Дарку.
- Ну ты даешь, когда только успел уложить мерзавца?!
- Пока ты торопился на помощь, - сказал с издевкой Дарк, разматывая на глазах удивленного Румбиро запутавшуюся на шее леску. - Вот видишь, оказывается, уж и не такая это бесполезная вещь, годится не только для защиты от мифических вампиров, но и вполне реальных душегубов.
Гном подошел к бесчувственному телу бандита, лежащему в луже собственной крови, и пару раз пнул его в бок сапогом.
- А с этим что делать будем, не на себе же его через полгорода переть?
- Зачем же куда-то идти, сейчас он оклемается, - почему-то с уверенностью сказал Дарк и как настоящий доктор наклонился над телом, - крови потерял немного, так что минут через пять очухается и сможет говорить.
- Может, до конторы дотащим? - засомневался гном. - Там-то оно сподручнее будет.
- А если стражников встретим, то как объясним? Дескать, напился приятель и давай обо все острые углы биться, что даже кровь пошла?
- Это уж точно, - кивнул Румбиро, - от патрульных не отбрехаешься, а если правду скажем, так бандюгу в тюрьму заберут, а нас по судам да дознаниям затаскают.
- Самое страшное, что правды от него не добьемся, - сказал Дарк, наклонившись над телом, - и что он ко мне так привязался?
Преступника быстро удалось привести в чувство, одарив его всего несколькими звонкими пощечинами. Представитель семейства кошачьих в конце концов открыл глаза и ошарашено уставился на Дарка, затем, вспомнив о боли, принялся стонать.
- Заткнись! - процедил сквозь зубы Дарк, угрожающе поигрывая окровавленным кинжалом в руках. - Еще хоть раз простонешь, я тебе нос отрежу! Давай выкладывай, зачем меня искал?!
Ирбис закрыл глаза и молчал, на лице наемника красовалась холодная маска презрения. Поначалу он стоически терпел угрозы, оскорбления и довольно сильные оплеухи, но после того, как Дарк полоснул кончиком кинжала по его левой щеке, хладнокровие покинуло бандита. Стиснув зубы от острой боли, он разразился потоком отборных ругательств, символизирующих начало переговоров.
- Ничего я тебе не скажу, можешь не терять времени, - устало заявил бандит по окончании потока бранных слов.
- Почему? - холодно, но без злобы спросил Дарк.
- Не в моих правилах болтать с покойниками, - огрызнулся Ирбис в ответ.
Испуг на какое-то время парализовал сознание Дарка. «Он знает, откуда? Если знает он, то и его наниматель», - обрушилась на него ясная, как солнечный день, мысль.
- Чо ты городишь, падаль полуночная?! - продолжил разговор Румбиро, видя, что его товарищ почему-то впал в замешательство. - Колись живее, пока башку не раскроил!
- А то, - выкрикнул Ирбис, - что приятелю твоему все равно не жить! Охота на него, понял, недомерок?! Не я, так кто-нибудь из контрабандистов или приезжих наемников прирежет.
- Говори, - произнес пришедший в себя Дарк.
- Зачем, все равно ведь убьете?
- Обещаю, что отпустим, если расскажешь всю правду, - сухо сказал Дарк, слыша за спиной возмущенное бурчание Румбиро.
Наемник скривил рот в подобии болезненной усмешки и снизошел до разговора с потенциальным покойником.
- Тогда, в первый раз, ты меня особо не интересовал, так, обычный приезжий толстосум, ничем не лучше и не хуже моих постоянных «клиентов», - откровенно заявил Ирбис, отплевывая кровь с мелкими осколками зубов, - дорогая одежда, непотрепанная рабыня, хорошее оружие - верные признаки крепко набитого кошелька.
- А без философствования с профессиональным уклоном можно? - поторопил разоткровенничавшегося на радостях разбойника Дарк.
- Ну вот, взял кошелек, прихватил меч, уж больно он мне понравился, и через несколько дней пошел на стоянку контрабандистов. Есть там пара ребят, через которых иногда дорогие шмотки сбываю, - не расслышал замечания Ирбис. - Как только пришел, так сразу странным показалось, что там тетки лесные крутятся…
- Амазонки, - удивился Дарк, - так они вроде с контрабандистами не ладят?
- Вот и я подумал, странно все это как-то. Лес поделить не могут, режут постоянно друг дружку, а тут несколько теток спокойно по стоянке расхаживают, ляжками голыми сверкают…
- Ты на бабьи ляжки не отвлекайся, недобиток, - прорычал гном, которому уже надоело мокнуть под дождем, - по делу давай трепись!
- Отцепись, борода, я по делу и говорю! - огрызнулся наемник. - Одна из теток как меч твой увидела, так сразу ко мне кинулась, допытываться начала, где взял.
- А эта «тетка» не выглядела случайно как «дядька»? - вспомнил Дарк характерное описание Герты.
- Ага, точно, именно так, рослая такая и здоровущая, как кузнец. Мне еще тогда подумалось, что это орчиха. Ну так вот, рассказал я ей, а она меч у меня и купила. Контрабандисты - прощелыги, перепродают все, так за вещь такой великолепной работы более ста крон не давали, а тетка сразу две сотни отвалила и тебя «заказала».
- Не понял… - нахмурил брови Дарк.
- Ну, заказ на тебя сделала. Сказала, что если за неделю, что они в лесу неподалеку от стоянки пробудут, я ей твою голову принесу, то еще двести крон получу…
- Чо врешь, гад! - прервал откровение убийцы Румбиро, страшно сверкая глазищами. - Кто за такую мелочь работать будет?! Человека убить - не менее пяти сотен стоит.
- Точно, гномик, говоришь. Откуда расценки знаешь, подрабатывал, что ли? - ответил колкостью Ирбис.
Гном насупился, но оставил слова разбойника без дальнейших комментариев.
- Двести крон за саму голову, она ведь слышала, что о тебе я до этого уже договорился.
- Стой-ка! Вот здесь поподробнее, с кем договорился и о чем? - быстро вставил Дарк, которого явно заинтересовала случайная подробность.
- В палатке у Мисила, дружка моего, через которого шмотье иногда сбываю, эльф какой-то странный крутился. Он меч увидел и допытываться начал, откуда я, дескать, штуковину такую взял. Купить не захотел, а тебя сразу заказал, семь сотен отсчитал…
- Опять врет, паразит! - недовольно фыркнул Альто. - Что ж, эльф таким дураком был, чтобы деньги все вперед давать?
- Ну чо ты лезешь вечно, недомерок! - бурно отреагировал Ирбис на скептические комментарии гнома. - Что я, на сумасшедшего похож, чтобы эльфьего мага обманывать?
- Мага? - переспросил Дарк.
- Ага, я его, конечно, раньше не видел, не из наших он, но дружок мой сразу предупредил, чтоб я не дурковал. Сказал, что эльф и с Джабон связан.
- С кем, с кем? - удивился Дарк, впервые слыша странное название.
- Шараэль-Джабон, тайное общество эльфов, - пояснил Румбиро, деловито морща нос, - серьезные ребята, поймать трудно, а словишь одного, так молчит, сколь ни пытай. До сих пор никто точно не знает, чего им нужно…
- Вот-вот, и Мис говорил, что серьезный мужик эльф этот и что якобы он оттуда, из-за «Стены» пришел, от орков…
- Где и когда ты с ним встретиться должен, чтобы за работу отчитаться?
- Нигде… Он сказал, что в игры не играет и что некогда ему второй раз со мной встречаться. Если, дескать, работу завалю, то он всегда меня найти сумеет, - на полном серьезе сказал Ирбис, а потом добавил свое личное мнение, сформированное на основе опыта разбойничьей жизни. С такими не шутят!
- Ну ладно, ползи отсюда, рыцарь кинжала и лески! - брезгливо сказал Дарк, отходя от тела и не спеша, направляясь в сторону гостиницы.
Когда он отошел на несколько шагов, то позади раздался увесистый стук топора и оборвавшийся крик. Мгновенно развернувшись на каблуках, он увидел, как Румбиро склонился над уже бездыханным телом и тщательно вытирал окровавленное топорище об одежду трупа.
- Ты что, с ума сошел?! - набросился он на гнома. - Я же ему жизнь обещал!
- Во-первых… - деловито начал перечислять гном, не отвлекаясь от процесса чистки оружия, - обещал ты, а я промолчал. Молчание далеко не всегда означает согласие. Во-вторых, еще никто и никогда не осмеливался называть меня «гномиком» и «недомерком». В третьих, ты же сам слышал, что его в случае неудачи эльф бы пришил, так что я всего лишь ускорил события, а в-четвертых… - гном замолчал, задумчиво нахмурив лоб и ища в голове потерянную мысль.
- Ну, что еще? - смеясь, спросил Дарк, которому почему-то понравилась философская педантичность и логическая обоснованность действий гнома.
- А в-четвертых, - протянул Румбиро, - ну не могу я смириться, что такая мразь по свету ползает!
Конечно же, Румбиро предполагал, что Дарк, движимый порывами молодости и неуемной страсти, ненадолго выбравшись в город, непременно воспользуется возможностью повидаться с Ильзой. Предполагая, что короткая встреча влюбленных продлится до самого рассвета, Альто был морально готов вернуться в гостиницу и засесть в корчме, коротая долгие часы ожидания за кружкой хорошего пива. И каково же было его удивление, когда вопреки всякой логике Дарк предложил подняться в номер вместе с ним.
Радость встречи на лице открывшей дверь Ильзы сменилась на изумление, когда из-за спины Дарка выглянула черная, давно нечесаная борода гнома, который, так же как и девушка, не мог понять цели своего визита.
- Проходи, Румбиро, садись, - мимоходом бросил Дарк, подходя к окну и занимая привычное для него место на подоконнике, - у меня к вам обоим разговор имеется, важный и весьма срочный.
После недолгой и исключительно формальной процедуры представления друг другу участников встречи, Дарк также сжато перешел к изложению своего предложения, суть которого заключалась в следующем.
Отряд воинственно настроенных амазонок засел в лесу возле дороги к замку Самбины. Командир, в распоряжении которого не менее сорока весьма неплохих лучников, в чем все присутствующие недавно убедились, не только замышляет убить Ильзу и Дарка, но и явно планирует какую-то крупномасштабную операцию, иначе бы никогда и ни за что не стал бы вступать в переговоры с контрабандистами.
У них троих есть только два возможных варианта действий: сообщить обо всем Диверто и ждать сложа руки, посчитает ли шеф спецслужбы необходимым ликвидировать банду и освободить захваченного амазонками Гаврия; или попытаться разобраться с воительницами самим, поставив барона в известность лишь после завершения операции. Дарк, естественно, настаивал на втором варианте.
Несмотря на полное пересечение интересов всех трех сторон, между ними возникли разногласия. Как ни странно, но первой несогласие с самостоятельными, активными действиями высказала Ильза.
- Дарк, о чем ты говоришь? - произнесла девушка после недолгого раздумья и стыдливо отвернулась. - Ты же знаешь, я не могу стрелять в своих…
Услышав слова амазонки, Румбиро презрительно хмыкнул: - Эх, девица-красавица, не знаю, что за нравы у вас там в Лесу, но здесь «свой» - это тот, чей лук направлен в противоположную от тебя сторону.
- Ты не прав, - вступился за девушку Дарк, - представь, что завтра тебе пришлось бы драться против гномов.
- Исключено, - лаконично констатировал Румбиро но, заметив непонимание в глазах собеседников, решил открыть тайну сложной гномьей души. - Это у вас, у людей, все так запутано: сегодня за этих дерусь, завтра за тех, а мы - кучей держимся, к чьей стороне пристали значит, пристали, притом все! - толстый указательный палец крепыша взмыл вверх, как будто ставя восклицательный знак в конце мысли. - Для нас, прежде всего - вместе держаться важно, а на людские разборки и тонкости нам плевать… Хватит, прошли те времена, когда эльфы с людьми нас друг против друга настраивали. Гном на гнома топор никогда не подымет!
Дарк чувствовал, что пришло время активных действий, об этом говорила логика и кричало внутреннее «я». Кроме того, что было крайне важно вызволить из плена Гаврия, он понимал, что амазонки участвуют в какой-то странной игре: они пешки, но пешки на стороне противника. Он должен был ударить первым, лишить врага возможности собрать силы, нарушить его план, но без союзников действовать было нельзя.
- Ильза, - голос Дарка дрожал и не был уверенным, - я не прошу тебя драться с теми, с кем ты еще недавно делила кров и хлеб, мы с гномами Румбиро все сделаем сами, но нам нужно знать место тайной стоянки. Ты сможешь показать его нам?
Ильза кивнула головой, печальная улыбка на ее губах свидетельствовала о сложной внутренней борьбе, раздирающей девушку на части. Примирив Ильзу с ее совестью, Дарк облегченно вздохнул, но тут возникло новое осложнение.
- Минуточку! - разорвал тишину бас Румбиро. - Может, кто-нибудь объяснит, причем здесь я и мои ребята? Пауль просил тебя проводить - я проводил, помочь - я помог, но амазонок бить - увольте, такого приказа не было!
- Альто, ты же прекрасно знаешь, что отряд вот-вот со стоянки уйдет, и где его потом искать?!
- Ничего не знаю, приказа не было, - стоял на своем гном.
- Пауля в городе нет, так ты за главного остался, какие приказы тебе нужны?
- Ты мне тут воду не мути! - закричал гном, отстаивая свою позицию. - Мое дело - конвой охранять, а не за девицами по лесам гоняться! Сообщи Диверто, пускай он и решает, а я - пас, в ваши людские игры не играю!
Гном твердо стоял на своем и не поддавался на уговоры, которые его только злили. В то же время помощь его подручных была необходима, даже если Ильза и изменила бы решение не поднимать оружия на своих бывших соплеменниц, то вдвоем одолеть отряд амазонок шансов не было. Чувствуя, что единственная возможность переубедить товарищей будет вот-вот упущена, Дарк решился на весьма рискованный метод добиться своего.
- Хорошо, будь по-вашему, сообщим Диверто и забудем. Ильза переедет ко мне, тем более что Пауль приглашал. Там и отсидимся пару дней, пока отряд не уйдет. Нам-то что, нам за убитых товарищей мстить не надо!
Стрела упрека попала точно в цель, лицо Альто налилось краской, а глаза яростно засверкали. Сильно сжимая от злости кулаки, гном долго молчал, пытаясь унять бушевавшие в нем эмоции.
- Нечестно играешь, - сказал он, стараясь сохранить спокойствие в голосе, отчего его речь походила на шипение змеи, - и я это тебе припомню, но в одном ты прав - за своих надо мстить! Через час жду вас обоих у городских ворот.
Люди считают гномов весьма неуравновешенными созданиями, которые вспыхивают как факел от одного лишь оскорбительного, по их мнению, слова, но тут же отходят и прощают обиды. Исходя из этого описания, Румбиро был гномом только наполовину: обиделся быстро, а вот с прощением дело обстояло хуже…
Когда через час Дарк с Ильзой появились в назначенном месте у городских ворот, то их уже ждали знакомые Дарку телеги, на которых сидело не более двадцати гномов, маскирующиеся, как обычно, под мирных пахарей Подойдя к Альто, Дарк пытался как можно осторожнее и деликатнее намекнуть, что для успешного завершения операции было неплохо хотя бы удвоить численность отряда, на что в ответ получил лишь невнятное бурчание «…и этого на пару десятков девиц хватит…» Ни извиняться ни вступать в долгие объяснения с гномом не хотелось. Дарк пожал плечами, молча занял место на телеге, и группа тронулась в путь.
Унылый пейзаж покрытых ранним утром туманом полей, скрипучее дребезжание повозок и ворчание непроснувшихся гномов создавали неприятную атмосферу обреченности. Дарк чувствовал, что некоторые из тех, с кем он вместе трясся в повозке, едут навстречу своей смерти, но даже не подозревают об этом. Еще час назад, уговаривая Румбиро совершить налет, он хотел только одного - во чтобы то ни стало достичь цели, уничтожить отряд амазонок, угрожающих лично ему и жизни близких людей, теперь же пришло необъяснимое чувство вины. Он знал, что в результате его настойчивости, несколько гномов обречены на смерть. Никогда еще никто не рисковал жизнью ради его интересов. Командуя в армии эскадроном, он не принимал решений, наступать на позиции противника или не ввязываться в бой, он был лишь низшим передаточным звеном в огромной цепочке управления войсками, получал задачу и исполнял, стараясь свести потери к минимуму. Потом, после судьбоносного поражения, он рисковал только своей собственной жизнью, и вот теперь на нем повисла обременяющая совесть ответственность.
«О боже, как я не хочу этого…» - думал он, даже боясь представить, сколько еще раз повторятся подобные мучения совести, если то, что сказал Гентар, действительно правда. От тягостных раздумий его отвлекла Ильза, положившая голову ему на плечо.
- Ты обиделся на меня? - тихо спросила она, поглаживая нежными пальцами его руку.
- Нет, наоборот… - так же тихо ответил Дарк, отрицательно покачав головой, - можешь считать меня глупым, самодовольным мужланом, не признающим равноправия, но мне хотелось бы запереть тебя в гостинице и никуда не отпускать, пока все не закончится.
Ильза отпрянула от него и пристально посмотрела в глаза.
- Если ты мужлан, то я клуша-домоседка, - ни с того ни с сего заявила она, - мне тоже не хочется рисковать нашими жизнями.
Трогательное объяснение было грубо прервано криком возниц, телеги остановились, и гномы повыскакивали на землю, суетливо откидывая сено с повозок и доставая обмундирование. Сборы продлились не больше минуты: мирные пахари превратились в отряд закованных в тяжелую броню пехотинцев. К ним подошел Румбиро и, стараясь не смотреть в глаза Дарку, на которого еще злился, пояснил, что дальше придется пойти пешком.
До стоянки амазонок оставалось действительно не более двух миль и, следовательно, передвигаться остаток пути по дороге означало непременно привлечь внимание выставленных дозоров. Отряд быстро достиг опушки леса, и Ильза ушла на несколько десятков шагов вперед, играя роль проводника и скаута одновременно. Дело было не только в том, что девушка точно знала местонахождение стоянки, но и как более привыкшей к лесной жизни, ей было проше обнаружить установленные ловушки и устроенные врагом засады. Примерно с полчаса шли молча, стараясь не бренчать оружием и вслушиваться в каждый звук. Неожиданно в тишине призрачного передвижения раздался громкий, отчетливый хруст - молодой, неопытный гном случайно наступил на сухой сук, за что и получил по звонкой оплеухе от каждого проходящего мимо товарища. Наверное, Дарк был единственным, кто не приложился к его рыжей, кучерявой макушке.
Отряд замер на месте, идущая впереди Ильза поднял вверх руку, приказывая остановиться и ждать, затем нырнула в густые заросли папоротника. Потянулись долгие мину ты напряженного ожидания.
Румбиро был опытным командиром, не любящим полагаться на случай и допускающим любое возможное развитие ситуации, в том числе и то, что Ильза специально заманила их в ловушку.
Едва заметным знаком руки он подозвал к себе двоих гномов, видимо, десятников, и отдал им шепотом какие-то распоряжения. Гномы кивнули покрытыми густым слоем растительности головами и побежали обратно к отряду. За считанные доли секунды бородачи перестроились из походного строя и заняли глухую оборонительную позицию, образовав два плотных круга по десять солдат в каждом. Они встали на колени, выставив перед собой большие, окованные железом щиты, топоры воткнули в землю и отстегнули с поясов легкие одноручные арбалеты. Теперь импровизированная крепость могла выдержать любой шквал стрел, участвовать в длительной перестрелке.
Дарк сидел неподалеку и с удивлением наблюдал за слаженностью и отточенностью действий бойцов, которая была редкостью даже в регулярной имперской армии. Засмотревшись на солдат, он не заметил, как сзади к нему подбежал Румбиро и, сильно толкнув, впихнул в центр ближайшего круга.
- А ты чего встал, особого приглашения ждешь! - грозно шептал Альто, сверкая большими глазищами. - Чо, не видел, как бабы стреляют, аль жить надоело?!
Упрек был уместен, и Дарк промолчал, опустив глаза и устыдившись своей нерасторопности. Еще не так давно он сам ругал бестолковых новобранцев за неумение держать строй и неспособность быстро приспосабливаться к мгновенно меняющейся во время боя обстановке.
Вскоре из зарослей бесшумно вынырнула Ильза и, низко припадая к земле, плавно, как кошка, проскользнула к Румбиро. Альто махнул Дарку рукой, подавая знак приблизиться.
- Плохо дело, надо возвращаться, - прошептала еще не успевшая как следует отдышаться Ильза. - Лагерь большой, человек на двести-двести пятьдесят, два дня назад такого не было. Судя по количеству костров, их сейчас на стоянке не больше сорока-пятидесяти, но, видимо, ожидается подкрепление. Местность чужая, а значит, крупные силы передвигаются по ночам. Сейчас утро, они могут быть на подходе.
- Видать, прав ты, Дарк, был, - озадаченно произнес Румбиро, - затевают девахи что-то крупное, надо в город возвращаться и Диверто предупредить.
- А почему ты решила, что подкрепление сегодня подойдет? - спросил Дарк, надеясь, что девушка ошиблась в своей оценке.
- Амазонки никогда не устанавливают палаток на временной стоянке впрок, за несколько дней. Вчера поставили, сегодня отряд придет.
Румбиро с пониманием кивнул и уже хотел приказать отступать, как его остановил Дарк.
- Подожди, не торопись, - прошептал Дарк, размышляя над неожиданно посетившей его догадкой. - Как Ильза сказала, амазонки осторожны и передвигаются по незнакомой территории только по лесу и только в полной темноте.
Девушка подтвердила утверждение еле заметным кивком.
- Даже если предположить, что они пересекли горный хребет с самым наступлением темноты, то есть около десяти часов вчера вечером, то дорога займет не менее семи часов.
Лицо Румбиро озарила пакостная ухмылка, он понял, куда клонил Дарк.
- Сейчас не более четырех утра, а значит, у нас в запасе целый час, - обрадовано пробормотал гном. - Перебить передовой отряд и выкрасть пленника всего за полчаса до прибытия основных сил, вот это да, вот это я понимаю!
- Ничего не выйдет, - оборвала эйфорию Ильза, лагерь сильно охраняется: восемь часовых по внешнему периметру, двое у склада с амуницией, еще двое у палатки командира и парочка у пленного, итого четырнадцать караульных. Шансов незаметно пробраться нет, - подвела девушка к неутешительному выводу.
- Ты видела пленника, это Гаврий?

Предыдущая страница 17 Следующая страница


Одиннадцатый легион 18

Девушка утвердительно кивнула и отвела взгляд, так больно ей было смотреть на разочарование пустой траты времени и сил, постигшее ее любимого человека.
Кровь пульсировала в висках и призывала к действию. Дарк знал, он не мог отступить, он должен вернуть Гаврия, от этого зависела не только его судьба.
- Румбиро, отходите, - сказал он, наконец, - я остаюсь!
- Ты что, спятил? - накинулась на него Ильза. - Говорят же тебе, шансов нет!
- Для отряда нет, а для одного человека возможно… если, конечно, повезет, - произнес Дарк не своим, дрожащим от волнения голосом.
Румбиро понял, что хотел сказать Дарк, и после недолгого раздумья согласился поддержать товарища в дерзкой, граничащей с самоубийством затее.
- Значит, так! - подытожил гном, стукая себя ладонью по массивной ляжке. - Даю тебе не более получаса, вытаскивай Сорано и бегом сюда. Вас, конечно, заметят и погонятся, а мы здесь им встречу организуем. Как раз получиться может, они ведь думают, что ты один…
- Нет, я не согласна, - пыталась протестовать Ильза.
Дарк знал, что будет не в силах противостоять ее уговорам остаться, поэтому вместо ответа быстро вскочил и скрылся в зарослях кустарника.
Участок высокой густой травы закончился, к сожалению, уже через несколько десятков шагов. Дарку пришлось лечь на живот и оставшиеся метров триста преодолевать по-пластунски, лишь изредка отрывая голову от земли и оглядываясь по сторонам.
Командир амазонок избрала самый верный способ охраны ночного лагеря - постоянное патрулирование по периметру через равные небольшие промежутки времени, что позволяло каждому часовому видеть спину идущего перед ним.
Тезис о гибели мира из-за небрежности, выдвинутый им еще во время побега из замка, полностью оправдал себя и в этот раз. Привыкшие бродить по лесу мелкими группками по пять-семь человек, амазонки сейчас почувствовали себя в безопасности, расслабились и потеряли бдительность.
Ночь прошла, видимость улучшилась, а уставших девушек клонило ко сну и окончательно утомило монотонное топтание по кругу. Зная, что начальство в этот ранний час спит, амазонки пренебрегли указаниями и сбились в группки по два-три человека, что, естественно, увеличило интервалы между патрулями и позволило Дарку без особых затруднений проползти внутрь периметра.
Передвигаться в самом лагере было куда проще: большое число палаток, установленных на весьма ограниченной площади поляны, дало возможность Дарку подняться с земли и продолжить движение мелкими перебежками, то и дело прячась от взоров часовых за туго натянутыми тентами пустых палаток.
Уже через минуту перепрыгивания от одной палатки к другой он оказался в самом сердце лагеря и увидел цель своих мытарств, привязанную к дереву всего в нескольких метрах от палатки командира.
Даже отсюда можно было разобрать осунувшиеся черты лица и узнать в сидящем возле сосны пленнике Гаврия. Действие эликсира и последующее содержание в неволе, сопровождаемое пытками и каждодневными издевательствами, не прошли даром и сильно отразились на внешности солдата: он похудел, лицо покрылось складками морщин, а некогда черные как смоль волосы и борода поседели.
Несмотря на близость товарища, освободить его было просто: палатка и пленник были рядом друг с другом, что удваивало число охраны. Если Дарку удалось бы незаметно подкрасться и обезвредить карауливших Гаврия амазонок, то стражницы возле палатки непременно заметили бы его передвижение и подняли бы тревогу
Время шло, а решение сложной задачи не спешило посетить голову. Понимая, что ждать он больше не может Дарк чертыхнулся и, обругав на чем свет стоит злодейку-судьбу, начал осторожно пробираться к заветной сосне, стараясь незаметно обойти ее сзади. Расстояние между ближайшей палаткой и пленником было небольшим, но на преодоление его ушла вечность.
Теперь он лежал всего в двух шагах позади Гаврия и мог разобрать тихие голоса сидящих рядом девиц.
- Асла, ты сделала это? - прошептала одна из стражниц, с опаской оглядываясь по сторонам.
Вместо ответа Асла достала из-за пазухи туго набитый кошель, встряхнула его и тут же пугливо засунула обратно, так и не дав подруге как следует насладиться приятным сердцу звоном монет.
- Сколько? - прозвучал лаконичный вопрос, сопровождаемый пристальным взглядом и дрожью в голосе
- Не волнуйся, Дана, все хорошо. Шкуры дороже ушли, по пятьдесят крон за дюжину, так что всего около тысячи выручили.
- Давай мою долю! - скороговоркой пробормотала Дана, в глазах которой загорелись радостные огоньки, а губы расплылись в широкой улыбке.
- Успокойся, не сейчас, а то еще заметят и…
Договорить Асла так и не успела, ее подруга выхватила из-за голенища сапога кинжал и молниеносным движением приставила его к горлу «казначея».
- Слушай меня! - прошептала Дана, красивое лицо которой мгновенно превратилось в безобразную личину разъяренной фурии. - Мы вдвоем рисковали, везя товар и пряча его от остальных. Ты знаешь, что бы нам сделали, если б нашли… Я не позволю тебе смотаться с деньгами в Кодвус. Давай мою долю!
- Хорошо, - дрожащим от страха голосом прошептала дела и тут же привела последний аргумент, чтобы отсрочить момент дележа. - А как же этот, он же смотрит, вдруг заложит?
- Не беспокойся, Дана все устроит.
Девица быстро убрала кинжал от горла подруги и, найдя в походной котомке грязный мешок, подошла к Гаврию и дрожащими от возбуждения руками натянула его на голову пленника. Видимо, такой акт неуважения совершался не впервой, по крайней мере Гаврий на него никак не среагировал.
Покончив с созданием конспиративной обстановки, Дана вернулась к подруге, выхватила из ее протянутых рук кошель и, рассыпав содержимое по траве, принялась поспешно отсчитывать свою долю.
«Ну что ж, видимо, и идейным борцам за женское дело, суровым воительницам, может надоесть влачить полуголодное существование и прозябать в лесной глуши. Девушки решили бежать в Кодвус, ограбив напоследок подруг. Чем строже дисциплина, тем сильнее стремление солдат к свободе и упоительней надежда на спасительное дезертирство», - подытожил свои наблюдения Дарк, радуясь благоприятному развитию ситуации.
Убедившись, что враг окончательно потерял бдительность, Дарк быстро подполз к дереву и начал торопливо развязывать путы на руках пленника. Гаврий отошел от аморфного оцепенения и от неожиданности напряг тело.
- Гаврий, тихо, без шума… развяжу, и уходим, быстро! - еле слышно прошептал он.
- Дарк?! - раздался знакомый, полный удивления голос. - Ты жив?!
- Потом, сейчас надо убраться отсюда!
Аламезу уже почти совсем удалось освободить связанные руки товарища, как вдруг раздавшийся неподалеку легкий хруст веток заставил его замереть.
Одна из охраняющих вход в палатку амазонок заметила странное поведение соплеменниц, ползающих по земле и, оставив подруге оружие, кинулась к ним, испуганно оглядываясь по сторонам.
«Ну вот, - подумал Дарк, - сейчас спугнет голубок все старания к черту!»
Однако уже через несколько секунд он понял, что переоценил дисциплинированность лесных воительниц. Вместо того чтобы призвать девиц к порядку, стражница, подбежав, приняла активное участие в дележе. Парочка была явно не против, видимо, предпочитая заплатить за молчание, чем поднимать шум вокруг темных делишек с контрабандистами. Дарка передернуло от отвращения, и он еще быстрее принялся разматывать путы на руках Гаврия. В конце концов, какими бы грязными махинациями ни занимались девицы, а ему это было только на пользу.
Тугие веревки, которыми были скручены руки Гаврия, вскоре поддались, и Сорано принялся медленно, не привлекая внимания оставшейся на посту амазонки, распутывать ноги. Опасения были напрасны, внимание девушки было полностью поглощено наблюдением за входом в палатку командира.
- Что делать будем? - прохрипел Гаврий. - Незаметно все равно не уйти.
- А этого и не надо, - пытался внушить товарищу уверенность в успехе затеи Дарк, - неподалеку засел Румбиро, а с ним еще двадцать ребят. Главное - до них добраться, бежать можешь?
Молчание Гаврия было лучшим ответом на неуместный и глупый вопрос. Разве можно ожидать шустрости передвижений от человека, проведшего много дней в путах?
- Хотя бы постарайся! - умолял товарища Дарк. - Беги на прорыв что есть мочи; ориентир - вон то дерево, шагах в четырехстах уже наши будут. Ну, пошел, я отвлеку!
Напрягая остаток сил на борьбу с онемевшими конечностями, Гаврий резко вскочил и стремглав кинулся в указанном направлении. Одновременно с побегом товариша Дарк выскочил из укрытия, отвлекая внимание амазонок на себя. Первым делом он подбежал к делящим добычу и несколькими скользящими ударами меча навсегда отучил воительниц обворовывать сослуживцев.
Заметившая неожиданное появление врага стражница подняла тревогу и схватилась за лук. Времени точно прицелиться не было, и стрела, пролетев мимо, вонзилась в ствол дерева. Из палаток начали выскакивать сонные амазонки.
Дарк уже давно мог бы скрыться в чаще леса, но решил дать Гаврию больше времени, чтобы уйти, и поэтому вместо бегства кинулся в бой. Подскочив к ближайшей палатке, он вскользь прошелся острием меча по виску вылезающей девицы. Тело упало вовнутрь, загородив проход и не дав возможности остальным, находившимся в ней, быстро выбраться наружу. Инстинктивно развернувшись в пол-оборота, Дарк отбил летевшую точно в грудь стрелу и кинулся к другой палатке, намереваясь проделать тот же самый трюк.
Он, конечно же, не успел, две воительницы выскочили ему навстречу, грозно вращая в руках оружием. Дарк резко ушел в низкую позицию и выставил вверх клинок. Одна из нападавших не успела затормозить, и инерция бега привела ее живот прямо на острие меча. Поднявшись в полный рост, Дарк оттолкнул обмякшее тело на вторую амазонку, сбив ее с ног.
Тем временем поляна заполнилась врагами, из командирской палатки вылетела печально знакомая ему мучительница - брюнетка Лея, держа в руках его же собственный нордер. Соблазн отобрать оружие был велик, но он не затуманил разум бойца. Смело развернувшись спиной к противнику, Дарк кинулся бежать. Он дал Сорано достаточно времени, чтобы добраться до отряда, теперь можно было подумать и о своей незавидной участи.
Подгоняемый боевыми кличами и стрелами преследователей, Дарк несся вперед, пробиваясь напролом сквозь густой кустарник и перепрыгивая на ходу через пни и поваленные стволы деревьев.
Уже на подходе к своим Дарк почувствовал резкую боль, парализовавшую левое предплечье. «Это ерунда… - мелькнуло в голове, - главное не останавливаться!» Буквально через секунду он увидел отряд, державший арбалеты наизготове, а еще через миг - скрылся за спасительной стеной щитов.
Первый и последний залп был удачным. Шквал смертоносных болтов повалил на землю более десятка из первых рядов преследователей, однако, в отличие от лука перезарядка арбалета занимает куда больше времени. Второй раз выстрелить гномы не успели, на них налетели разъяренные амазонки, и началась рукопашная.
Впервые Дарк увидел, каковы гномы в бою. До этого его мучили сомнения, сможет ли отряд Альто противостоять превосходящим силам противника. Страхи развеялись как туман с первой же минуты сражения. Гномы были сильны, выносливы, отважны и умело владели страшными не только на вид одноручными топорами с широкими лезвиями. Единственный недостаток - низкий рост с лихвой компенсировался проворством маленьких существ и умением держать строй.
Как только амазонки приблизились вплотную, круги обороны слились в один неприступный для атакующих квадрат. Воительницы нападали со всех сторон, отходили назад для перегруппировки и неожиданно наскакивали вновь, но все попытки сломать строй были тщетны: место убитого или раненого гнома занимал другой, и линия обороны оставалась нерушимой.
Хуже всего пришлось тем, кто оказался вне квадрата, а именно не знавшим боевой тактики гномов Дарку, Ильзе и Гаврию, их оттеснили в сторону и загнали в овраг.
В самом начале боя чуть было не случилось ужасное: не знавший кардинально изменившейся за время его отсутствия ситуации Гаврий едва не зарубил Ильзу, неосмотрительно повернувшуюся к нему спиной. Лишь в самый последний момент, когда клинок уже свистел над головой бывшей амазонки, Дарк успел подскочить и выбить меч из рук изумленного товарища.
- Она за нас, объясню потом… - успел выговорить скороговоркой Дарк, отбивая очередную атаку.
Время от времени Дарку приходилось отвлекаться и бросать мимолетные взгляды на Ильзу, крайне беспокоясь за девушку, которой так и не удалось держаться в стороне от конфликта. Из всех троих амазонки наседали больше всего на нее, убить предателя было для них делом чести. Сама же Ильза старалась удержаться от убийств: она защищалась, долго возилась с каждым противником, пытаясь ранить или обезоружить, а не убить. Пацифистские настроения неуместны в сече, с ними не выживают. Если бы не Дарк, постоянно приходящий ей на помощь, то девушки уже не было бы.
Команда собралась не ахти: обессиленный от пыток и постоянных побоев Гаврий, еле держащий меч в трясущихся руках, и девушка с моральными принципами. Драться в такой компании - верный способ выиграть билет на тот свет.
Они ни за что не продержались бы так долго, если бы не решение командира амазонок, приказавшей бросить все силы на гномов. Три амазонки продолжали атаковать Гаврия и Ильзу, а с Дарком Лея захотела покончить сама.
- Ну, вот и встретились, подонок! - угрожающе прошипела она, осторожно обходя Дарка полукругом и крутя в правой руке нордер.
- Давно мечтал о встрече, с тех пор как зарезал твою сестренку! - ответил Дарк, готовясь отразить нападение и одновременно проверяя, как идут дела у Ильзы.
То ли ему уже давно не попадалось стоящего противника, то ли беспокойство за Ильзу отвлекало и не давало сосредоточиться, но первый удар он пропустил, проиграв тем самым и весь поединок.
Продолжая кружить возле Дарка, Лея внезапно ринулась вперед, перехватив в прыжке меч из правой в левую руку. К мгновенному сокращению дистанции Дарк был готов, а вот к смене руки противником - нет. Острая боль пронзила правое запястье, и меч упал на землю. Совершив чудо акробатики, Дарк все-таки вывернулся из-под последующих ударов противника и сумел подхватить с земли выроненное оружие. «Черт, я же не умею драться левой рукой!» - промелькнуло в голове.
Может быть, Лея была телепаткой, но скорее она просто заметила, как неумело стал работать Дарк мечом. На лице амазонки появилась кровожадная улыбка, и она кинулась на него с удвоенной силой. Пары умелых финтов было достаточно, чтобы сбить Дарка с ног и выбить оружие из его рук. Гордо возвышаясь над поверженным врагом, Лея эффектно занесла ввысь меч, чтобы нанести последний удар, удар смерти…
В списке господина Аламеза возможных причин гибели мира появилась новая запись: «любовь к дешевым эффектам». Если бы Лея добила его сразу, а не наслаждалась бы моментом победы, то нож не успел бы просвистеть в воздухе и не вонзился бы ей между лопаток.
Когда девушка увидела, что ее любимый в опасности, то она забыла о принципах и пацифистских взглядах: добила свою противницу, метнула нож в Лею и лишилась сил. Сейчас она беспомощно сидела на траве, была подавлена, и ей было плохо.
Окинув быстрым взором овраг, Дарк не заметил Гаврия. Добив своих врагов, Сорано посчитал, что Дарк с Ильзой и так справятся, и поспешил туда, где больше всего нужна была его помощь - на выручку гномам.
Поднявшись с земли, Дарк вырвал из мертвых рук Леи нордер и, стерев с него собственную кровь, сел рядом с Ильзой. На поле брани от них уже было мало толку: он не мог держать в руках меч, а она не хотела.
Они сидели молча в овраге, обнявшись, посреди изуродованных трупов. Где-то там, совсем близко, грохотало сражение, потом звуки стихли, но это было не важно, они-то знали, кто победил.

Глава 14
Караван смертников

Господин барон, я, как действительный капитан-фактотум вашей службы и реальный участник событий, подтверждаю слова стоящего перед вами Дарка Аламеза, - четко выговаривая каждое слово, важно произнес Гаврий, - немногим менее месяца назад мною, Габриэлем эль Сорано, находившимся при выполнении задания, был завербован капитан имперской кавалерии Дарк Аламез. Исключительно по моей инициативе господин Аламез был подключен к операции по поиску пропавших бумаг. К сожалению, в ходе операции мои помощники погибли, я же получил сильные ранения в стычке с вассалами маркиза Норика. Господин Аламез, прикрывая тыл группы, проявил инициативу, мужество и героизм, благодаря которым бумаги были своевременно возвращены, а я, ваш покорный слуга, имею честь стоять перед вами.
Гаврий уверенно врал, смотря в глаза шефа и не подавая ни малейшего повода для сомнений в правдивости его слов. Кроме того, это была не ложь, а всего лишь полуправда. Еще по дороге в Кодвус он похвалил Дарка за сообразительность, и они также договорились в дальнейшем не уточнять, что известный фаворит двора и филанийский агент на самом деле был мистическим существом, вампиром, в существование которых уже давно никто не верит. Зачем говорить правду, если она вызывает сомнения у окружающих? К тому же, ну что маркиз за вампир, если его часто видели днем, при свете яркого солнца? Чеснок он, правда, горстями прилюдно не ел, но тому могли быть другие основания - трудно снискать славу дамского угодника, если от тебя постоянно разит острыми специями.
Во время того, как Гаврий подробно излагал ход минувших событий, барон внимательно слушал, размышляя уже совсем над другим и изучая собравшуюся у него в кабинете странную компанию. Его взгляд лишь изредка останавливался на говорившем, глаза мгновенно фиксировали изменения мимики лиц, жестов и поз Дарка и Румбиро, основное же внимание было уделено процессу изучения прекрасной экс-амазонки Ильзы. Во-первых, потому что девушка была божественно красива и явно умна, а во-вторых, из-за того, что Гаврий всего лишь подтверждал и так уже известные факты, в то время как вопрос вторжения амазонок на его территорию был делом ближайшего будущего.
- Достаточно, господин Сорано, - прервал Гаврия Диверто, когда тот, не упуская малейших деталей, перечислял вопросы, ответы на которые пытались получить от него при помощи пыток воительницы, - перейдем от того, что девицам было нужно от вас, к тому, что они вообще здесь делают. Есть какие-либо предположения или об этом лучше и точнее сможет рассказать госпожа Ильза?
- Господин барон, к сожалению, я ничего не знаю, - уверенно ответила девушка, успевшая заметить, что Диверто терпеть не мог обращений типа «Ваша светлость» или «Ваше высочество».
- Как же так? - барон развел руками, насмешливо копируя манеру плохих комедиантов изображать изумление, негодование и прочую гамму эмоций. - Вы были приближенным лицом к Агнете, ее советницей, и ничего не знаете?
- Совершенно верно. Я отправилась в экспедицию на Аль-Шар, а о том, что потом случилось в лагере, не имею ни малейшего представления. Видимо, не сумев получить реликт, Агнета поменяла свои планы.
- Какие планы? - цепко среагировал Диверто на невзначай брошенное слово.
- Планы по восстановлению могущества племени амазонок, - спокойно произнесла девушка. - Вначале большие надежды возлагались на спрятанную в храме магическую реликвию, но, видимо, не найдя ее там, Агнета решила пойти по другому пути…
- По какому пути? - вновь поинтересовался Диверто.
- Не знаю, - лаконичный ответ оборвал нить деликатного допроса.
- Ну что ж, предположим, вы действительно не знаете, с какой целью ваши соплеменницы оказались в нашем королевстве, а узнать разве не пытались?
Ильза утвердительно кивнула головой и подробно рассказала о недавней попытке поговорить с отрядом. Сидевший рядом с ней Гаврий подтвердил слова девушки и не забыл описать «радушный прием», устроенный амазонками своей бывшей предводительнице.
К сожалению, находясь в плену, он не имел возможности получить ценные сведения о планах противника. Вся информация, которую он передал Диверто, была основана на отдельных обрывках изредка долетавших до его профессионально отточенного слуха фраз и сводилась к следующему.
Амазонки захватили его не в храме, как предполагал ранее Дарк, а на пограничном посту Лесного братства. Отряд напал неожиданно, нарушив заключенное между лесными группировками перемирие, и перерезал всех попавшихся под руку: и лесничих, и пойманных контрабандистов, оставив в живых лишь его. Пощада была не актом проснувшихся случайно совести и милосердия и отнюдь не данью уважения к форме «бригады», а прагматичным расчетом - от офицера спецслужбы можно было получить много полезных сведений о ситуации в стране.
Отряд был всего лишь авангардом, цель которого заключалась в сборе информации, наведении контактов с наиболее сильными группировками контрабандистов и в подготовке лагеря для перемещения более крупных сил. Ожидаемое в утро нападения гномов многочисленное подкрепление было всего лишь инженерной группой для возведения постоянного лагеря. Амазонки решили уйти из Леса и полностью переселиться в Кодвус. Для чего им понадобилось вторгаться на чужую территорию и как они собирались строить отношения с правителями страны, Гаврию было неизвестно, зато он заметил интересный факт: Герта часто надолго отлучалась со стоянки, а возвращалась порой в сопровождении богато одетого эльфа. Представителей старшего народа было в Кодвусе очень мало, и Гаврий знал их всех в лицо, но этого надменного эльфа он никогда раньше не видел.
Как заметил Дарк еще во время первой встречи с шефом спецслужбы, стучать костяшками пальцев по столу было дурной привычкой Диверто, выдающей процесс глубокого размышления. Судя по силе и интенсивности стука, можно было уверенно сказать, что барон находился в тупике раздумий и попыток логического объяснения наглого поведения лесных жителей.
Гаврий закончил рассказ, и в кабинете воцарилась зловещая тишина нервного ожидания. Диверто был так поглощен мыслями, что не замечал вопросительные взоры посетителей, безмолвно ожидающих от него хоть какой-нибудь реакции и продолжения разговора. Положение спас Румбиро, он, совершенно не заботясь о деликатности поведения в кабинете большого начальства, громко чихнул и высморкался в рукав, вернув тем самым барона из облаков размышлений и гипотез на грешную землю реального времени.
Очнувшись от напряженных мыслей, Диверто дал понять, что беседа закончена и собравшиеся могут идти. В этот момент Дарк, движимый юношеской решительностью и максимализмом, а может быть, действительно существующим «внутренним я», решил взять инициативу в свои руки.
- Господин барон, - громко заявил он, привлекая внимание еще не успевших удалиться из кабинета посетителей, - мне хотелось бы сообщить важную информацию.
- Об амазонках? - не отрывая взгляда от бегло пролистываемых бумаг, спросил барон, без какого-либо энтузиазма в голосе. - А что вы о них можете знать?
- Нет, о посещении замка Нюэль.
Маска флегматичного безразличия и сарказма спала с лица шефа.
- Тогда попрошу вас остаться, - сказал он, подавая властным жестом руки указание остальным удалиться,
- Мне хотелось бы, чтобы при разговоре присутствовал господин Сорано, - нагло и самоуверенно заявил Дарк, рискуя, что на него может обрушиться приступ гнева хозяина кабинета.
- Хорошо, - как ни странно совершенно спокойно согласился Диверто, - присаживайтесь господа, у вас не более десяти минут.
Дверь за Румбиро и Ильзой закрылась, и офицеры «бригады» остались втроем. Диверто внимательно смотрел на Дарка, которому вдруг стало не по себе, и ждал разъяснений. Спокойное, как будто выточенное из камня лицо Гаврия не выражало абсолютно ничего: ни удивления по поводу неожиданного заявления своего несдержанного протеже, ни моральной поддержки новичку, осмелившемуся на решительный шаг.
- Господин барон, - собравшись с силами, начал Дарк, - обстоятельства не позволили мне сразу же по возвращении из замка предстать перед вами…
- Да, конечно, я в курсе… Вы были ранены, и за вас обоих отчитался Дантон, - с непониманием и с нежеланием повторно слушать россказни о похождениях в замке двух идиотов-авантюристов ответил Диверто. - У вас есть что-то добавить или вы просто хотите лично повторить мне историю ваших несанкционированных похождений?
- Никак нет, - наконец-то окончательно решился рассказать всю правду Аламез. - Я остался по другой причине, сообщить, что Пауль Дантон, ваше доверенное лицо, на самом деле никто иной, как резидент имперской разведки.
Диверто передернуло, а отрешенное лицо Гаврия перестало походить на облик задумавшегося о высоких материях монаха-отшельника.
- Вы понимаете всю серьезность такого заявления? - спросил барон, пронзив новичка острым, ястребиным взглядом. - Надеюсь, у вас есть доказательства, иначе остаток жизни придется провести в тюрьме!
- Я хочу сообщить информацию, которую просила передать лично вам графиня Самбина…
- …которая сама подозревается в шпионаже в пользу Империи. Очень надежный источник, - саркастично добавил Диверто. - Ну, что ж, я вас внимательно слушаю.
Изложение разговора было кратким, Дарк опускал ненужные, утомительные детали и подробности, оставляя лишь главное - факты: помощь графини в побеге из замка; строительство резервной линии обороны на границе Империи с Кодвусом, ставшее возможным лишь благодаря воровству секретных чертежей укреплений, попавших все-таки в руки имперской разведки; ожидаемый в ближайшее время отзыв рыцарей Ордена со «Стены».
Закончив, Дарк закрыл глаза и ждал, ждал, когда Диверто крикнет стражу, и он бесславно закончит жизнь, гния долгие годы в тюремных застенках. Несмотря на то, что во время повествования взгляд Диверто был холоден, недоверчив и строг, Дарку, кажется, поверили.
- Можете дышать спокойно, - разорвал гнетущую тишину ожидания голос Диверто, - считайте, что я вам поверил, пока поверил, до выяснения всех обстоятельств…
- Господин барон, - вмешался Гаврий, - еще тогда, когда я изымал чертежи у бежавшего подручного Дантона, я предупреждал, что парень был недостаточно умен для самостоятельных действий, говорил, что, скорее всего, за ним стоял его хозяин.
- Я помню! - жестко оборвал Диверто откровенное напоминание подчиненным факта его просчета. - Пока оставим все как есть. То, что вы сказали - ценные сведения, они позволят заполнить пробелы во многих делах и выстроить гипотезу происходящих сейчас событий, но они бездоказательны, и я не могу обвинить Дантона в предательстве.
- Мы же не в суде, барон! - встрял Гаврий, сменивший холодную безразличность на эмоциональную агрессию. - Одного только вашего слова достаточно, чтобы избавиться от мерзавца.
- Не торопитесь, Сорано, не торопитесь… - охладил его пыл Диверто. - Доказательства нужны для меня, я пока ни в чем не уверен. Слова графини, что это, правда или подкинутая врагами дезинформация? Разобраться в деле и собрать сведения придется вам!
Дарк и Гаврий обменялись взглядами, выражающими абсолютное непонимание. Диверто встал из-за стола и задумчиво заходил взад и вперед по комнате. Румбиро в кабинете не было, а никто из присутствующих не решался оторвать начальство от долгих размышлений.
- Итак, слушайте мое решение, - наконец-то вернувшись за стол, произнес Диверто. - Я принимаю вас на службу, Дарк, вам присваивается звание лейтенанта, и вы поступаете в прямое подчинение капитану Сорано. О нашем разговоре никому ни слова, даже вашей… женщине. Завтра же с утра отправляется конвой Дантона, вы оба едете с ним в качестве офицеров охраны, попросите Румбиро, если он еще здесь, зайти в канцелярию и получить мое письменное указание об этом для Пауля.
Товарищи опять недоуменно переглянулись.
- Да, да, не удивляетесь, вас допустили к самой секретной информации, - повторил Диверто, видя изумление и шок на лицах сидящих перед ним офицеров. - Я оповещу Пауля о Вашем назначении, но не об истинной цели вашей поездки. Ваша первоочередная задача - следить за Дантоном и начальником охраны Альто, выявлять их контакты, как во время пути, так и по прибытии на место, собирать сведения. Через неделю, как только вернетесь, сразу ко мне с подробным отчетом, ясно?
- Не совсем, - ответил Гаврий и заерзал в кресле под испепеляющим взглядом шефа. - А как же быть, если Пауль догадается и перейдет к активным действиям или решится на что-то, угрожающее безопасности королевства во время пути?
- Тогда поступайте как всегда, но очень тихо и осторожно, не оставляя свидетелей, - произнес Диверто вкрадчивым голосом, от которого стало не по себе. - Кстати, Дарк, прихватите с собой вашу девицу, нечего ей по городу одной слоняться, еще натворит что-нибудь…
Офицеры кивнули в ответ и направились к выходу.
- Постойте, - остановил их Диверто уже в самых дверях, - хочу предупредить вас сразу, чтобы завтра не было неожиданностей, конвой идет за «Великую Стену», в пограничный город орков Шемдарн…
В отличие от шокированного Гаврия, слова главы спецслужбы не произвели на Дарка особого впечатления. Порой ему казалось, что загадочное коллективное сознание все больше и больше захватывало его рассудок, подавляя эмоции и заставляя воспринимать действительность с ее пестрой гаммой событий на уровне логического наплевательства: «Моррон так моррон - надо смириться и вживаться в новую роль; к оркам так к оркам - значит, так надо!»
Как и предполагал мудрый Диверто, Румбиро с Ильзой ждали возвращения товарищей в холле. Девушке просто незачем было куда-то идти без Дарка, а ворчливый гном, несмотря на то, что порою спорил с ним, все-таки привязался к Дарку, и поэтому хотел узнать, чем же закончится таинственная беседа с глазу на глаз. Увидев, что оба товарища выходят из кабинета барона, притом одни и без сопровождения стражи, Альто облегченно вздохнул и смачно плюнул на пол, чем вызвал недоумение и испуг у проходивших рядом клерков.
- Ну, как пошептались?! - пробасил на всю приемную гном, заставив еще раз шарахнуться в сторону служащих.
- Можешь поздравить господина Аламеза с назначением лейтенантом «бригады», - радостно заявил Гаврий, лицо которого расплылось в широкой улыбке. - С этого дня он в моем подчинении, передай эту новость уважаемому господину Дантону.
Гном воспринял известие о карьерном росте товарища на удивление равнодушно: понимающе кивнул головой и пожал руку, в глазах Ильзы особого восторга тоже не наблюдалось. Проигнорировав сдержанную реакцию собеседников, Гаврий невозмутимо продолжил разговор с Румбиро:
- Диверто просил тебя зайти в канцелярию и взять приказ для Дантона. По воле господина барона мы втроем: Дарк, Ильза и я направляемся с вами в Шемдарн для обеспечения дополнительной безопасности груза.
- Барон недоволен работой моих ребят? - насупившись, пробурчал Альто.
- Отнюдь, но твой отряд потерял много бойцов в ходе последней операции, необходимо подкрепление, - миролюбиво ответил Гаврий.
- Как пожелает господин барон, - сухо ответил Альто, - но только учтите, командир охраны я, пререканий не потерплю. Выходим завтра в пять утра, ждать не будем!
Румбиро по-гномьи неуклюже развернулся и, не попрощавшись, направился под удивленными взглядами компании прямиком в канцелярию.
- Хорошие они ребята, гномы, - тихо сказал Гаврий вслед уходящему Альто, - но только обидчивы не в меру, все как-то близко воспринимают…
- Или не хотят, чтобы совались в их дела, - задумчиво продолжил Дарк.
- Если на наше общество в поездке так среагировал добродушный старина Румбиро, то что же ожидать от Пауля?
- Наверное, посчитает нас как раз теми самыми козлами, что вторгаются в его огород. По крайней мере, у одного из нас даже борода есть, - пытался шуткой разрядить атмосферу Дарк, искоса поглядывая на густую бородищу Гаврия.
- Ты сегодня к Паулю не ходи, не надо. Встретимся все вместе завтра утром при отправлении, - трезво рассудил Гаврий, не заметив или сделав вид, что не заметил острот по поводу растительности на его лице.
Покинуть здание штаб-квартиры одной из самых известных и уважаемых спецслужб в мире сразу не удалось. Набежавшие неизвестно откуда клерки накинулись на новичков и потащили их в темные во всех отношениях коридоры власти, без умолку болтая о необходимости уладить какие-то формальности. Гаврий насмешливо улыбнулся и сочувственно развел руками, что на языке жестов означало: «Извините, помочь ничем не могу, через мучительные процедуры бюрократических условностей обязаны пройти все».
Сначала их заставили расписаться в книге приема сотрудников, затем усадили за стол, заваленный пыльными талмудами должностных инструкций, и оставили на час одних для изучения материалов. По возвращении устроили выборочный опрос и, удовлетворенные его результатами, дали расписаться в ознакомлении, а также в документе-обязательстве о неразглашении государственной тайны Кодвуса.
Наивно предположившие, что худшее уже позади, вновь принятые сотрудники встали и направились к выходу, но оказалось, что мучения только начинались.
Согласно законодательству, быть сотрудниками «бригады», впрочем, как и занимать официальные посты в государстве могли только граждане Республики. Процедура смены гражданства заняла не более четырех часов, причем три четвертых этого времени ушло на заполнение бесчисленных анкет, формуляров и написание автобиографий в нескольких экземплярах.
Подавленные и одурманенные никому не нужной писаниной и чтением заковыристых документов новички так и не смогли изобразить на своих изможденных лицах гримасы умиления и восторга, когда одетый в черный строгий фрак тощий служащий с пенсне на носу тожественно поздравлял их со вступлением в ряды кодвусийцев, или кодвусян, а может, еще как, точно они не расслышали…
К сожалению, арсенал бюрократических пыток был еще не исчерпан. Служащие отвели их в другое крыло здания, где после получасовой процедуры вручили новенькие, только что изготовленные служебные медальоны - символы государственной власти и метрики о рождении, выписанные почему-то на чужие имена. В свидетельстве Дарка стояло трудно произносимое имя Франциссио Сокамурио, а у Ильзы - Фрингильда Ласкес. Все тот же призрак в пенсне вежливо объяснил, что все оперативные работники службы во избежание недоразумений проживают под вымышленными именами.
К счастью, от получения табельного оружия можно было отказаться, чем друзья и воспользовались: во-первых, их вполне устраивали их мечи, а во-вторых, заполнять новые кипы бумаг просто не было сил.
В заключение клерк извинился, что в связи со срочным отбытием их группы на важное задание, он не смог провести процедуру приема полностью, на что Дарк с Ильзой удивленно переглянулись, их взоры были полны жалостью к самим себе и обреченностью.
Не заметив упаднических настроений слушателей, старший клерк принялся осыпать их новыми радостными известиями. По возвращении с операции им придется изучить и сдать экзамены по следующему ряду обязательных дисциплин: Уголовное, Гражданское и почему-то Религиозное Право Кодвуса, История Королевства Кодвусийского, Собрание Указов герцога Уильфорда со всеми поправками, принятыми за последние три года Советом Республики… «К тому же, - добавил явно издевающийся над ними бюрократ, - вам будет необходимо раз в полгода сдавать тесты по физической подготовке и навыкам владения оружием, не помешал бы психологический тренинг общения и адекватного воздействия на представителей различных слоев населения, а также следует раз в год сдавать зачет по эффективному ведению допросов в стационарных, полевых и экстремальных условиях».
Понимая, что если их не убьет враг, так замучают свои же бюрократы, новобранцы обреченно дослушали пламенные речи старца, а когда же фонтан мудреца иссяк, быстро кинулись на свободу.
По дороге в гостиницу они единодушно пришли к заключению, что по приходу тут же кинутся наслаждаться немногими оставшимися до рассвета часами крепкого сна. Иных желаний у молодых людей не возникало, полная бурными приключениями и утомительной писаниной жизнь съедала без остатка все силы.
Уже поднявшись по лестнице и взявшись за ручку двери их номера, Дарк понял: что-то не так. Подав знак Ильзе замереть на месте, он напряг слух… В комнате не было света и царила гробовая тишина, но внезапно возникшее предчувствие не давало покоя и запрещало вставить ключ в замочную скважину.
После секундного размышления, Дарк жестом руки приказал Ильзе отойти назад. Девушка насторожилась и, аккуратно ступая по скрипучим доскам деревянного пола, бесшумно отошла к лестнице. Еще ненадолго задержавшись у двери, лейтенант последовал ее примеру.

Предыдущая страница 18 Следующая страница


19 Денис Юрин

- В чем дело? - прошептала Ильза, с тревогой глядя ему в глаза.
- Там кто-то есть… - еле слышно прошептал Дарк в ответ.
- Я ничего не слышала.
- Я тоже, - честно признался он, - но все равно в комнате кто-то есть.
- А мне кажется, - уже в полный голос сказала Ильза, уверенно направляясь к двери, - что сегодняшний инструктаж сделал тебя чересчур подозрительным.
Не говоря больше ни слова, Дарк быстро схватил девушку за плечи, прижал к себе и поволок вниз по лестнице.
- Да ты что?! - негодовала девушка. - Осторожность осторожностью, но не превращайся в мнительного труса. Если так и дальше пойдет, то будешь бояться выходить на улицу и видеть в каждом пьянчужке наемного убийцу.
- Ильза, послушай! - начал Дарк, не зная как объяснить свои предчувствия, не затронув при том содержание беседы с некромантом. - Просто доверься мне! - наконец-то хоть что-то сказал он, понимая, как сложно раньше было общаться с ним Фламеру.
Примерно с минуту девушка пристально смотрела ему в глаза, рассерженно поджав уголки губ. Неизвестно, передалось ли ей тоже предчувствие опасности или просто решила довериться любимому человеку, но она вдруг согласилась, надменно отдернув при этом руку.
- Хорошо, уговорил. И что же ты теперь предлагаешь спать на столах в корчме или ночевать на лестнице?
- Зачем же? - ехидно улыбнулся Дарк. - У меня есть куда более интересное предложение.
Солдат достал из кармана ключ, положил на пол и, наступив на него сапогом, сильно рванул вверх. Ключ не выдержал издевательств человека и погнулся. Затем вместе они спустились к стойке управляющего, и Дарк пару раз звякнул по колокольчику.
Из подсобки выплыло широко улыбающееся лицо владельца, слегка раскрасневшееся от пива и колышущее при движении обвисшими щеками. Мина гостеприимства сразу же покинула лицо хозяина, как только он заметил, кто именно нажал звонок вызова.
- Милостивый государь, что вам угодно?! - важно пыжась, и как можно суровее спросил хозяин.
- Милейший, надеюсь, вы меня помните, я один из постояльцев, - серьезно произнес Дарк, едва удерживаясь, чтобы не рассмеяться. Он был абсолютно уверен, что толстяк еще долго не забудет их последнюю встречу, омраченную «дружескими» пинками в живот.
- Конечно, помню, что с того? - хозяин скорчил гримасу непонимания.
- У нас возникла маленькая проблема, - Дарк положил на стойку погнутый ключ, - не могли бы вы нам помочь и лично открыть дверь, а то у меня не всегда получается… - Дарк изобразил на лице инфантильную улыбку смущения.
Хозяин взял ключ со стола и быстро сунул его в карман
- Милостивый государь! - гордо заявил он. - За порчу имущества с вас следовало бы взять три кроны, но считайте, что это прощальный подарок гостиницы. Заплатите двадцать пять крон, оставшихся по счету, и выкатывайтесь!
- Как выкатываться, и каких еще двадцать пять крон? - негодовал Дарк, не понимая, о чем говорит хозяин.
- Срок аренды вашей комнаты истек еще день назад. В соответствии с вашим желанием мы не стали выкидывать на улицу старое тряпье, которое вы почему-то именуете «вещами», - язвительно и нарочно громко произнес хозяин, привлекая к скандалу внимание собравшихся в холле постояльцев, - следовательно, вы должны мне за простой помещения двадцать пять крон, будете платить или как?
Резким толчком в бок Ильза давала понять, чтобы он обернулся, однако предупреждение было излишним. Краем глаза он видел, как сзади к нему подкрадываются двое верзил, видимо, местных штатных вышибал, с дубинами наперевес. Дарк устал, за последнее время ему и так хватало развлечений.
- Конечно, будем, - примирительно произнес он, пытаясь изобразить на уставшем лице подобие наиболее очаровательной улыбки Дантона, - сколько там с нас, повторите!
- Двадцать пять кро… - не смог договорить толстяк, увидев, что вместо набитого золотом кошелька дворянин достал из кармана камзола медальон «бригады».
Внезапное появление маленького, блестящего предмета произвело на вышибал неизгладимое впечатление. Они ретировались так же быстро, как если бы увидели блуждающего ночью по лесу мертвеца.
- А сейчас, подонок, - процедил сквозь сжатые зубы Дарк, испепеляя взглядом обомлевшего хозяина, - ты пойдешь и откроешь мне комнату. Кто кому и сколько должен разберемся с утра, когда высплюсь.
- Да, да, конечно… как пожелаете, - покорно промямлил не на шутку перепуганный толстяк, - я сейчас, быстро, только возьму ключи, господин!
Теперь уже они поднялись втроем. Хозяин трясущимися руками долго пытался найти в связке нужный ключ, а затем ничуть не меньше времени у него ушло, чтобы открыть дверь. Стоя в двух шагах за спиною хозяина, Дарк поднял правую руку вверх, а потом, отойдя чуть вправо, положил ее на рукоять меча. Ильза правильно поняла жест Дарка и скопировала маневр, достав оружие и отступив на два шага влево.
Ключ щелкнул в замке, старик распахнул дверь, сделал шаг вперед и развернулся в пол-оборота, приглашая постояльцев пройти. Внезапно из черного проема полураскрытой двери появилась рука в кожаной перчатке, схватила толстяка за шкирку и втащила его в комнату. Дверь захлопнулась, раздался глухой стук тяжелого предмета о голову и отрывистый, едва отличимый от скрипа половиц, визг. Сквозь узкую щель между дверью и полом они увидели, как в комнате зажегся свет. Чей-то хрипящий простуженный голос разочарованно вскрикнул: «Не он…»
Дарк не стал больше ждать и резким ударом ноги вышиб дверь. Сильный толчок распахнувшейся двери пришелся по спинам и сбил с ног двоих склонившихся над тушей толстяка наемников. Третий не успел среагировать и достать меч, ворвавшийся в комнату Дарк зарубил его ударом сплеча.
Тело еще не успело свалиться на пол, а сзади уже раздался отрывистый, предсмертный крик - Ильза добивала лежавших на полу бандитов. Дарк тут же развернулся с истошным воплем «Нееет!!!», но опоздал, второй визг раскатился по комнате, а пришпиленный острой саблей к доскам пола наемник задрыгал ногами в конвульсиях смерти.
- Ну что ты наделала, дура! - обрушился Дарк на шокированную и пораженную его бурной реакцией Ильзу. - Ну, как мы их теперь допросим, как узнаем, кто их послал?
Ильза молча оттерла меч, вложила его в ножны и села на край кровати. Низко опущенная голова и молчание девушки свидетельствовали о том, что она поняла опрометчивость и поспешность своих действий, но поправить уже ничего было нельзя…
- Как ты думаешь, зачем я подставил хозяина?! Да для того, чтобы хоть одного живьем взять!
- Не ори, я ошиблась… - сконфужено прошептала она, отворачиваясь в сторону и пряча лицо в длинные пряди волос.
- Ладно, - уже успокоился Дарк, - в конце концов, они навряд ли сказали бы что-нибудь ценное. Давай попробуем хотя бы их обыскать.
Шарить по одежде и ощупывать свежеизготовленные, еще не успевшие остыть трупы дело малоприятное, хуже него только обыскивать уже окоченевшие тела. Морщась от стыда и отвращения, они шарили по карманам бандитов в надежде найти хоть какую-нибудь зацепку, ниточку, приводящую к объяснению цели ночного визита.
Их ожидания увенчались успехом, наградой и моральной компенсацией за малоприятное действие были: двести пятьдесят кодвусийских крон, тысяча филанийских талеров и запечатанный сургучом конверт.
Дарк уже собирался взломать печать и ознакомиться с содержанием бумаги, как на лестнице послышался топот десятка сапог и позвякивание тяжелых армейских доспехов. Ильза схватилась за меч, но Дарк остановил ее, отрицательно покачав головой. Несчастная дверь в который раз за вечер распахнулась, чуть не слетев с петель, и в комнату ворвался отряд стражи. Видимо, постояльцы услышали крики и позвали патруль.
Решительно нацеленные в грудь острия алебард и наведенные арбалеты были лучшими аргументами не оказывать сопротивления. На самом деле необходимости в драке и не было. Дарк выставил вперед правую руку с раскачивающимся на зажатой в ладони цепочке медальоном.
- Спецслужба Кодвуса! - выкрикнул он. - Кто из вас главный?!
Солдаты молча переводили взгляды то на Дарка с Ильзой, то на усыпанный трупами пол, то на раскачивающийся медальон, и хранили молчание, не зная, как среагировать на явно нестандартную в их службе ситуацию. Из оцепенения их вывела Ильза, доставшая из левого ботфорта такой же символ власти. Стражи порядка расслабились и опустили оружие. Командир, находившийся как всегда не в первых рядах, растолкал солдат и подошел вплотную к Дарку.
- Сержант Малкис, господин лейтенант, - отрапортовал служака, определивший звание Дарка по наличию одного золотого треугольника на медальоне. - К сожалению, вынужден аре… задержать вас, - робко произнес сержант, пытаясь смягчить формулировку. - Вы нарушили Положение Совета Республики о деятельности спецслужб, устроили резню в публичном месте…
- Постойте, постойте, сержант, - спокойно произнес Дарк, пряча медальон, - мы официальные лица, находящиеся при исполнении важного поручения самого барона Диверто. Пришли в свой номер, а тут эти… бог весть знает кто, устроили на нас засаду и прежде, чем мы успели отреагировать, убили нашего друга - хозяина гостиницы.
На лице сержанта отразилась упорная борьба между уставом и разумом, свидетельствующая о наличии по крайней мере начальной стадии развития интеллекта, а следовательно, и о скором увольнении в запас по статье «профессиональная непригодность».
- Ну, я не знаю… если вы не нападали, а защищались, то, возможно… - промямлил сержант.
- Вы можете проверить по гостевой книге, что мы действительно здесь проживаем, - наталкивал Дарк служаку на правильный ход размышлений.
- Я все равно должен посоветоваться с начальством, - так и не смог прийти самостоятельно к необходимому выводу Малкис.
- Докладывайте кому угодно, только быстро, а то спать хочется, а завтра рано вставать, - согласился Дарк, садясь на кровать рядом с Ильзой и показывая всем своим видом полное безразличие к происходящему.
Сержант послал за дежурным офицером одного из солдат, а сам вместе с тремя стражниками остался караулить нарушителей в комнате. Приблизительно минут через двадцать посыльный вернулся и отрапортовал, что дежурный офицер так и не принял никакого решения, поскольку коменданта гарнизона в городе не было, а сам он не был готов взять на себя ответственность. Необходимо сообщить о случившемся самому Диверто и ждать решения от него.
- Вот-вот, - усмехнулся Дарк, - разбудите господина барона посреди ночи, а мы посмотрим, что он вам скажет.
- А может, вы все-таки до утра посидите в кутузке, - жалобно попросил сержант, - мы вам такие условия организуем, ничуть не хуже, чем в гостинице…
- Я бы, конечно, пошел вам навстречу, сержант, но, к сожалению, в пять утра мы должны покинуть город по долгу службы, так что принимайте решение сами или будите господина барона, - пожав плечами, равнодушно произнес Дарк и отвернулся к окну. - Хотя постойте! - заронил он искру надежды в сердце начальника патруля. - Вас устроит слово моего начальника, капитана Сорано?
- Так точно! - оживленно кивнул головой сержант, вновь отправив на пробежку по ночному городу несчастного посыльного.
На этот раз ждать ответа пришлось целый час. Дарк совершенно забыл о конспирации среди оперативников секретной службы. Солдату пришлось добежать сначала до штаб-квартиры «бригады» и сообщить о случившемся дежурному клерку, который, в свою очередь, направил вестового службы в дом мирного бондаря Гаврия, и только потом цепочка замкнулась. Если бы посыльные бегали бы чуть медленнее, то решения пришлось бы ждать до самого утра.
Наконец-то солдат вернулся с ответом.
- Ну что?! - накинулся на него изможденный ожиданием сержант.
- Вам дословно или в общих чертах? - спросил запыхавшийся солдат.
- Дословно, конечно, болван! - заорал вышедший из себя Малкис.
- Господин капитан Габриэль эль Сорано просил передать, - замялся солдат, боясь точности передачи по-армейски грубого и простого обещания, - что если вы не отстанете от его людей, то он вам лично грязным сапогом под…
Конечно же, посыльный не успел договорить, он тут же заработал увесистую оплеуху за дерзость речей. Командир кивнул солдатам, и патруль направился к выходу.
- Сержант, - окликнул его Дарк и указал на трупы, - не соблаговолите ли забрать с собой это… а то уже вонять начинает.
Лишь после того, как комната была очищена от стражников и мертвых тел, Дарк решился распечатать конверт. Письмо, как ни странно, было адресовано ему:
Искренне сожалею, что не смогу присутствовать, когда тебе прочтут эти строки. Дела государственной важности и забота о судьбах Братства заставили меня позабыть об отцовском долге и отказаться от удовольствия лично вспороть брюхо убийце моего сына.
Надеюсь, что ты сейчас мучаешься, катаешься по грязи, скуля от боли и умоляя моих посланников о быстрой смерти.
Не трать понапрасну силы, смерть твоя будет долгой и мучительной.
Желаю подавиться собственными кишками!
Богорт
Р.S.
1. Если ты оказался настолько умен, что мои ребята не одолели тебя, а это письмо ты взял с трупа, то знай: тебе удалось уйти от возмездия сегодня, но это ничего не изменит. Я буду посылать по твоему кровавому следу убийц до тех пор, пока один из них наконец-то не принесет твою голову.
2. Можешь облегчить свою участь и вернуться в Лагерь сам. Обещаю, что в этом случае тебя ждет только четвертование.
- Кажется, у тебя талант заводить друзей, - усмехнулась Ильза, стоя за спиной Дарка и прочитав письмо через его плечо.
- Напрасно иронизируешь, Богорт хороший человек, но, к сожалению, обстоятельства сделали нас врагами и кто-то один должен умереть, предпочитаю, чтоб это был он… - задумчиво произнес Дарк, погружаясь в океан печальных воспоминаний.
Утром их разбудил громкий стук в дверь. «Проспали!» - успел подумать Дарк, вскакивая с кровати и пытаясь совершить два действия одновременно: натянуть штаны и разбудить Ильзу. Девушка проснулась сразу, чего нельзя было сказать о штанах, натянутых далеко не с первой попытки.
На пороге стоял бодрый и свежий Гаврий, бледность ушла с его лица, на щеках появился румянец, а глаза весело сверкали, как прежде. Более двенадцати часов крепкого сна оказали благотворное влияние на измученный неделями плена организм.
- Вставать-то будете, головорезы? - бодро заявил он, без стеснения переступая через порог и даже не подумав отвернуться от смущенной полуобнаженной Ильзы. - Меня тут ночью какие-то болваны разбудили и что-то там невнятное наплели, будто вы прямо здесь бойню устроили
- Да, было дело, - мрачно пробормотал Дарк, застегивая ремень.
- Может, тогда соизволишь объяснить своему командиру, что же здесь произошло, - намекнул на необходимость подробного отчета Гаврий, рассматривая следы запекшейся крови на полу, - доверять-то я вам, конечно доверяю, да вот только в курсе происходящего быть тоже охота, поскольку отчет для барона все-таки мне составлять.
Дарк не стал тратить времени на объяснения, сунул Гаврию в руки письмо Богорта и продолжил героическую борьбу с застежками жилета.
- Понятно, - произнес Сорано, аккуратно складывая письмо и пряча его в камзол, - старые грешки жить не дают. Ничего страшного, приложим писульку к отчету, а уж Диверто придумает, как вашу вендетту с Богортом на пользу дела повернуть.
- Вот только этого не надо! - не выдержал Дарк и раздраженно забегал по комнате. - Это дело барона не касается, оно между мной и Лесничим, к тому же я ни в чем не виноват и сына его не убивал.
- Знаю, - спокойно отреагировал Гаврий на вспышку эмоций подчиненного, - ты мне еще в лесу рассказывал, но штука в том, что ты, Дарк, на службе, на довольствии и на казенных харчах. Личных дел больше нет, они в прошлом, все, что касается тебя, имеет и непосредственное отношение к дому герцога Уильфорда, не забывай об этом!
Пока Гаврий делал внушения, личный состав его малочисленного отряда уже оделся, пристегнул мечи и ожидал указаний.
- Молодцы, быстро собрались, - похвалил их капитан, - аккуратно разглаживая рукою поседевшую бороду, - ну что, поехали!
- Мы намного опаздываем? - взволнованно поинтересовался Дарк, которому не хотелось начинать первый день своей службы с самого распространенного в мирное время дисциплинарного проступка - опоздания.
- Прибудем даже немного раньше, - ошарашил спутников Гаврий неожиданным известием. - Меня оповестили, что вы вечерком изрядно повеселились, решил заехать пораньше и разбудить, а то обязательно бы проспали.
Дарк облегченно вздохнул, мысленно поблагодарив Гаврия за предусмотрительность и заботу, а Ильза присела на кровать и начала вновь погружаться в томную дремоту.
- Только не расслабляйтесь, - повысил голос Гаврий, видя как его подопечные вновь отправляются в путь в сонное царство, - времени осталось не так уж и много, да и лошадей перед гостиницей свистнуть могут. Хозяина-то по вашей милости вчера укокошили, вот прислуга и перепилась от счастья.
К конторе Дантона они подъехали действительно слишком рано, когда еще шли приготовления к отъезду. Во дворе стояла всего пара телег, вокруг которых суетились маленькие фигурки гномов, занимающихся погрузкой продовольствия и амуниции. Дантон стоял у колодца, внимательно изучая какие-то бумаги и время от времени бросая мимолетный взгляд на работу своих людей.
Заметив подъехавших к телегам офицеров, Пауль махнул рукой в знак приветствия и вновь ушел с головой в изучение накладных и перечней товаров. Жест торговца был знаком официального приветствия и не более… Гаврий остановил Дарка, намеревающегося подойти к Дантону и объяснил, что холодный прием - верный признак того, что дружеские отношения между ними закончены. Торговец рассержен, и сунуться сейчас к нему с разговорами и заверениями в искренней дружбе все равно, что сознательно 1ойти на обострение ситуации и спровоцировать скандал. Сорано порекомендовал держаться в стороне и ждать, пока Пауль не заговорит первым.
Беседа состоялась намного раньше, чем Аламез мог предположить. Небрежно бросив на стоящую рядом телегу ворох прочитанных бумаг, Пауль важно подошел к спешившейся группе, взгляд его был официален, холоден и подчеркнуто строг.
- Приветствую вас, господа, и вас, прекрасная амазонка, - при обращении к Ильзе взгляд Дантона немного потеплел, похотливые глазенки торговца быстро пробежали по ее фигуре, профессионально быстро оценивая достоинства и недостатки, - рад, что вы пунктуальны и, несмотря на ранний час сборов, прибыли даже раньше назначенного срока. Должен вас предупредить, что путешествие опасное по вражеской территории, и я требую от своих людей дисциплины, точного и быстрого исполнения приказов, а так же полного подчинения. Мысли о дружеских и панибратских отношениях прошу оставить позади, здесь, в городе, - добавил Пауль, мельком посмотрев на Дарка.
- В свою очередь хочу отметить, господин Дантон, - взял слово Гаврий, дождавшись окончания речи оппонента, - что от СВОИХ людей вы вправе требовать чего угодно. Советую вам еще раз внимательно изучить п.п. 1.4, 2.7 и 3.3 приказа господина Диверто, где черным по белому написано: «Придаваемый для усиления отряд состоит из трех сотрудников спецслужбы и является независимой боевой единицей», - процитировал Гаврий, - а значит, в подчинение ни к вам, ни к уважаемому гному Альто мы не входим. К тому же прошу вас впредь воздержаться от фривольных обращений к подчиненным мне офицерам, типа «прелестная амазонка». Перед вами капитан Сорано, лейтенант Аламез и агент Ильза, иные обращения будут считаться оскорблением, фиксироваться и впоследствии упоминаться в отчете, - расставил точки над «и» Сорано.
- Я вас понял, господа, - ледяным тоном ответил Пауль, кривя уголки губ от нахлынувшего приступа бешенства, - а сейчас позвольте идти и заняться делами.
- Еще минуту, господин Дантон, - остановил Гаврий уже собирающегося уходить торговца, - хочу обратить ваше внимание так же на п.п. 7.2 и 7.3, в которых сказано, что вы обязаны ставить нас в известность о графике движения конвоя, а также обо всех перемещениях участников экспедиции в отдельности от основной группы, это касается не только солдат и десятников, но и вас с господином Альто, которого мы почему-то не наблюдаем на сборном пункте.
Ярость переполняла, захлестывала и душила Пауля, еще никто, включая самого барона Рональда Диверто, не осмеливался заходить так далеко, так нагло вторгаться «в его огород», однако Гаврий держался корректно, в рамках своих полномочий, и торговцу не оставалось ничего иного, как терпеть выходки зарвавшегося солдафона и отчитываться перед ним.
- Выезжаем через десять минут. Здесь, как видите, лишь незначительная часть отряда, сам конвой находится на складах, чтобы не привлекать внимание излишне любопытных горожан. Встреча с основной группой, которую и сопровождает интересующий вас господин Альто, назначена в шесть утра на двенадцатой миле от города. Пересечение пограничных рубежей с 7.00 до 8.00, затем в девять часов встреча с отрядом сопровождения Ур-Пьера, а в десять утра - первый привал и корректировка графика дальнейшего следования. Мне можно идти?
Гаврий ответил утвердительным кивком и сухо поблагодарил Пауля за предоставленную информацию.
- Ты случайно не перегнул палку? - прошептал обеспокоенный Дарк на ухо Сорано, когда коммерсант вернулся к телегам.
- Ничуть, - прозвучал уверенный ответ, - давно пора было поставить зарвавшегося торгаша на место. Пускай своими куртизанками командует, а к нам не суется.
Ровно через десять минут, как и было обещано Паулем, охрана уселась на телеги и отряд тронулся в путь. По улицам города и первые три мили от крепостной стены ехали молча. Солдаты «бригады» держались вместе позади телег, а Дантон одиноко ехал впереди, демонстрируя тем самым свою независимость, презрение и нежелание разговаривать.
Пока они шли по своей территории и без груза, можно было расслабиться. Несмотря на желание Сорано многое обсудить со своей новой группой, он решил отложить инструктаж на потом, предоставив возможность бойцам, проведшим бурную ночь, хоть немного поспать в седле. Дарк, как опытный кавалерист, вспомнил навыки былых дней и тут же погрузился в сон, а Ильзе задремать так и не удалось. Видя, что девушка все равно не спит, Гаврий не стал упускать случай перекинуться с ней парой слов с глазу на глаз
- Слушай, девушка, - неуверенно и поэтому немного грубо начал Гаврий, - ты меня извини уж, что тогда в Лесу…
- Забыли, - лаконично ответила Ильза.
- Не смог сдержаться, - продолжал извинения Гаврий, - ты тогда Серафима, моего друга зарезала, ну и…
- Послушайте, капитан, - девушка резко остановила коня, - вы правильно сказали «тогда», так вот, с тех пор многое изменилось: я перестала быть амазонкой, и мы теперь в одной упряжке, так что старое без толку ворошить?
- Согласен, - кивнул Гаврий, явно обрадованный тем, что Ильза правильно понимает новую расстановку сил на шахматной доске судьбы, - тогда слушай мой приказ: с сегодняшнего дня обращаешься ко мне на «ты» и по имени, а «господин Сорано» оставь для общения со всякими Дантонами.
Несмотря на многолетнюю привычку спать в седле, отдохнуть Дарку как следует не удалось. Он только задремал и начал видеть смутные очертания призраков сна, как его вернуло в мир реальности страшное грохотание на дороге и противный скрип. Открыв глаза, лейтенант обомлел - еще никогда в жизни, за исключением сопровождения армейского обоза, он не видел такого огромного скопления телег. Они встретились с конвоем, движущимся со складов, и их маленький отряд затерялся, утонул в веренице повозок, фургонов и переделанных для перевозки грузов старых карет, растянувшихся по дороге на добрую милю. Поднятая колесами пыль лезла в глаза, не говоря уже о почти что нулевой видимости - гриву своей лошади Дарк с трудом, но различал.
Подъехавший вплотную Гаврий прокричал что-то, однако его голоса не было слышно за скрипом колес и ржанием кобыл. Благодаря тому, что командир наконец-то отказался от попыток перекричать шум каравана и перешел на язык жестов, Дарк понял, что Гаврий просил следовать за ним.
Троица отъехала метров на триста в поле и теперь ехала параллельно дороге, пытаясь на ходу очиститься от толстого слоя пыли, осевшего на черных одеждах.
- Вернемся в Кодвус, все Рональду выскажу! - сурово хмуря брови, прорычал Гаврий. - Это ж надо до такого додуматься: прикрытие для группы - обеспечение дополнительной безопасности каравана, - продолжил негодовать шеф, - да ты только посмотри, сколько их!
Действительно, даже в самые жаркие дни деловой активности Пауля Дарк никогда не видел в конторе более тридцати-сорока гномов, в то время как сейчас на телегах ехало не менее трех сотен закованных в латы бородачей. Но, видимо, даже такое огромное количество охраны казалось Дантону недостаточным: в хвосте колоны и по ее флангам громыхало по две обшитых броней повозки, с установленными на них легкими катапультами походного образца.
- Подставил, так подставил, мыслитель кабинетный, - продолжал ругаться Гаврий, - на кой черт мы здесь нужны, если они с собой целую армию тащат. Ясно дело, Дантон понял, что нас за ним следить послали.
- А это что-нибудь меняет? - философски спросил Дарк у разнервничавшегося начальства.
- Как «Стену» переедем, держимся вместе и близко к лошадям, - буркнул тот вместо ответа и, развернув коня, помчался к концу колоны.
Покрутившись не более минуты возле телег с катапультами, капитан быстро вернулся и подозвал к себе Дарка.
- Я в этом плохо разбираюсь, нужен твой совет! - по привычке тихо прошептал он, несмотря на то, что они были в чистом поле и, кроме Ильзы, в радиусе двухсот метров никого не было. - Катапульты заряжены мелкими шариками с шипами, что это за чертовщина такая?
- Не знаю как у вас в Кодвусе, а в имперской армии эта «чертовщина» называется «чеснок». В отличие от обычных противопехотных зарядов, - пустился в подробное разъяснение Дарк, - он эффективен против конницы, им выстреливают не столько по скоплению сил противника, сколько усеивают пространство перед атакующей кавалерией.
- Зачем? - удивился Гаврий, и вправду ничего не понимающий в оружии массового поражения.
- Лошади на скаку наступают на шипы, прокалывают копыта и или падают на скаку, ломая ноги, или бесятся, встают на дыбы и скидывают седока. Если плотно усыпать площадь перед позициями своих войск, то можно остановить атаку целого кавалерийского полка.
- Да что они там, с ума все посходили, что ли? - опять занервничал ничего не понимающий Гаврий. - Какая там, к чертям собачим, у орков кавалерия, они сами быстрее лошадей бегают!
Дарк пожал плечами с видом эксперта, давшего свое заключение и не желающего ломать голову над выяснением причин и мотивов странного поведения.
- А может, ты ошибся, - спросил Гаврий, задумчиво морща лоб.
- Да пойми ты, - стоял на своем Дарк - нет смысла в шипах, если по пехтуре стреляешь. Кусок железа он и есть кусок железа, летит быстрее стрелы, а уж если врежется, так полголовы снесет и абсолютно без разницы: человеку или орку, есть там шипы или нет.
Минут на пять Гаврий отъехал в сторону и погрузился в раздумье над загадочным фактом. Видимо, так и не придя ни к какому разумному объяснению, он подъехал к товарищам вновь и попросил во время перехода через «Стену», который затянется как минимум на целый час, внимательно и очень осторожно, не возбуждая подозрений среди охранников и возниц, осмотреть телеги «на предмет определения количества катапультных зарядов».
«Неужто он боится, что гномы собрались штурмовать Шемдарн?» - подумал Дарк и утвердительно кивнул, так и не став спорить с чересчур мнительным начальством.
Караван двигался утомительно медленно, и путники, обсудив все мелкие вопросы, вновь погрузились в дремоту, из которой их вывело приближающееся цоканье копыт. Одиноким всадником, подъехавшим к группе, к всеобщему удивлению, оказался Дантон.
- Господин капитан, позвольте официально предупредить, что через полчаса приблизимся к «Великой Стене». Убедительно прошу вас не вступать в переговоры с гарнизоном укрепления и не пересекать рубеж впереди телег.
- Спасибо, господин Дантон, так же официально ответил Гаврий, - мы обязательно воспользуемся вашим советом.
- Господин лейтенант, - с едва заметной иронией обратился Пауль к Дарку, - мне бы хотелось поговорить с вами с глазу на глаз, если, конечно, господин Сорано ничего не имеет против.
- Господин Сорано согласен, - ответил Гаврий и пришпорил коня, жестом дав знак Ильзе следовать за ним.
- Дарк, я не понимаю, чего ты хочешь и какую игру пытаешься вести, - маска холодного безразличия слетела с лица Дантона, как только они остались одни, и обнажила его истинную сущность - расчетливый интриган, взбешенный тем, что его планы посмели расстроить, - может, объяснишь мне «по дружбе», что происходит и какого черта ты вдруг вставляешь мне палки в колеса?
- Не понимаю, о чем ты? - сумел талантливо разыграть удивление Дарк. - О каких еще играх ты говоришь и чем, собственно, я тебе помешал?
Пауль сощурил глаза и просто пожирал Дарка ненавидящим взглядом, затем, решив зайти с другого конца, взял себя в руки и постарался успокоиться.
- Хорошо, давай разбираться по порядку, - теперь уже вполне дружеским тоном заявил Пауль, - вспомним, как развивались наши отношения: еще совсем недавно изрядно побитый и уставший ты очутился в чужой стране без денег и всяких перспектив к существованию, поскольку возвращаться на Родину представлялось сомнительным удовольствием, а Диверто смотрел на тебя с подозрением, виня в шпионаже и гибели его людей. Он направил тебя ко мне, определить, что ты за человек такой… Ты мне понравился, - заявил Пауль после недолгой паузы, - мне показалось, что из нас получатся хорошие компаньоны, намек на это последовал еще при первой нашей встрече. Вместо того чтобы устраивать рутинные проверки на лояльность, которые ты, кстати, будучи наивным человеком, не прошел бы, я дал тебе шанс показать себя в деле. На свой страх и риск, взвалив всю вину за самодеятельность на себя, я отправился с тобой в замок графини. Затем, выслушивая недовольства Диверто, я рисковал своей репутацией ради того, чтобы выставить тебя в лучшем свете: отважный боец, преданный товарищ и полностью аполитичная личность, но этого оказалось мало… Барон был взбешен пропажей своего любимца Гаврия и хотел отыграться на тебе, но я и тут рисковал собой, умоляя заменить содержание в тюрьме на домашний арест, во время которого ты, кстати, не только беспрепятственно улаживал свои дела в городе, но и изрядно повеселился с моими девчонками…
- Пауль, ты неправильно истолковываешь…
- Молчи, гаденыш, сейчас говорю я! - взорвался Дантон, готовый в приступе ярости накинуться на товарища с кулаками. - Я помог найти ограбившего тебя бандюгу. Мы договорились, что пойдем к Диверто вместе, и я со спокойной совестью, полностью доверяя тебе, уехал по делам. И что же я узнаю по возвращении?! - негодовал Пауль, выражая эмоции не только комбинацией интонационных оттенков, но и импульсивной жестикуляцией. - Ты надавил на Альто и заставил его пойти с тобой на охоту за амазонками, рисковал моими людьми ради спасения этого недальновидного солдафона Гаврия! А ты знаешь, что из отряда Альто выжило всего пятеро, что твоя инициатива вышла боком мне, которого обвинили в «отсутствии дисциплины в отряде». Это не мои слова, а слова Уильфорда, - орал Пауль, размахивая руками перед самым лицом не теряющего хладнокровия Дарка, - и что потом?! Я узнаю, что человек, которого я считал другом, которого прикрыл от бед, которому доверял и помогал выжить, вдруг ни с того ни с сего неблагодарно отказывается платить по счетам, бросает меня и получает патент лейтенанта спецслужбы. Нет, друг мой, так не пойдет! Я вложил в тебя деньги, мое знание и время, поделился репутацией и прикрывал спину - изволь платить по счетам!!!
- Не понимаю, о чем ты, - невозмутимо и слегка удивленным тоном произнес Дарк, - мы работали вместе, и я ни разу не подставил тебя. Кроме того, ты совершенно забыл упомянуть, что при побеге из замка, в который затащил меня именно ты, я не бросил тебя подыхать в темнице, а когда ты потерял сознание, то полдороги тащил на плечах, поэтому и не успел уйти от погони… А в случае с амазонками события развивались так быстро, что не было времени дожидаться твоего возвращения, а потом еще полдня терять на бестолковое согласование операции. У нас не было времени, как потом оказалось, промедлив всего лишь час, мы не смогли бы спасти Сорано и узнать о планах амазонок.
Пауль молчал, потратив запас аргументов и сил в первые минуты выяснения отношений. Дарк решил, что настал удобный момент для перехода в контрнаступление.
- Ты правильно сказал, что много сделал для меня, и я благодарен за это, - так же спокойно и на нейтральных тонах продолжил Дарк, - но смог бы ты вытащить мою шею из петли, если бы не вернулся Сорано? Конечно, нет. У меня был шанс позаботиться о себе и спасти шкуру. И ты, человек, учивший меня жить, винишь теперь за это?!
- Извини, ты прав, - опустив голову, признался Пауль, - все идет в последнее время наперекосяк, одна большая полоса неудач. Извини, сорвался!
Какое-то время ехали молча, но это была лишь перегруппировка сил и поиск новых аргументов, а затем Дантон вновь завел разговор:
- Я один, а толковых помощников нет. Румбиро - хороший подручный, но по части безопасности и дать в морду неплательщику, а мне нужны умные, деловые ребята. Я один не успеваю: пробел там, промах здесь - и нет человека, который смог бы прикрыть спину. Ну, зачем ты согласился на должность в «бригаде»? - вновь начинал заводиться Пауль. - Теперь будешь прозябать с тупыми исполнителями типа Сорано, а мы бы могли таких дел наворочать, так развиться…
«Прав, Гентар был во всем прав! - размышлял Дарк, слушая уговоры Пауля вернуться к нему. - Сколько бы умных трактатов ни писали ученые мужи, философы да историки, а государство - всего лишь большая волчья стая. Дантон, когда был на взлете своих сил, смог захватить кусок побольше: стать преуспевающим торговцем, доверенным лицом правящего двора, меценатом, любимцем публики и даже вторгнуться в сферу деятельности спецслужб, а теперь силы начали иссякать, и он понял, что более молодые волки отнимут у него добычу, которую он больше не в силах удержать. Нет, пора кончать комедию, а то слеза пробьет», - устало подумал Дарк и решил покончить с бессмысленными разговорами.
- Послушай, Пауль, ты хочешь сказать, что я тебе что-то должен или убедить работать вместе? - поинтересовался Дарк.
- Я хочу показать, насколько ты опрометчиво поступил, приняв государственную должность.
- Как бы там ни было, но я принял решение и его не изменю, а знаешь почему? - спросил Дарк и, не ожидая ответа, продолжил. - Ты очень умный, но чересчур самонадеянный и жадный, пытаешься усидеть на нескольких лошадях одновременно, и поэтому вместо быстрой езды получается лишь постоянное шлепанье лицом о грязь. Работать на тебя, значит встать на сторону проигравшего, в то время как такие мужланы и солдафоны, как Сорано, целенаправленны, они сидят всего на одной лошади, но крепко, и их ничто не выбьет из седла. Гаврий знает, что он диверсант и не пытается стать еще и «светским львом» - в этом его плюс, его сила!
- Так значит, вот ты как считаешь? Ну что ж, ты пытаешься просчитывать ситуацию, и это похвально, но смотри… - насмешливо добавил Пауль, смотря на Дарка глазами противника, - мне кажется, ты поставил не на ту лошадь! - бросил Дантон, а затем пришпорил коня.
- На лошадей не ставлю, я на них езжу! - выкрикнул Дарк вслед уже мчавшемуся прочь Паулю.
Уже больше месяца находясь в Кодвусе, Дарк успел узнать многое о стране, свести знакомства с влиятельными людьми и даже привыкнуть к размеренной жизни городских улиц, но до сих пор ему так и не доводилось увидеть самой большой достопримечательности королевства, которой оно и было обязано своим благополучием, независимым положением и процветанием - «Великой Стены».

Предыдущая страница 19 Следующая страница


Одиннадцатый легион 20

Крепость показалась издалека, она гордо возвышалась над равнинным ландшафтом и была даже в два раза выше и величественнее гор, между которыми и перекрывала узкий проход. Если орки в течение не одной сотни лет так и не смогли перейти через неприступные горы, то непрерывные атаки самой крепости казались верхом идиотизма, на который были способны только самые дикие и отсталые существа.
«Стена» была выше, мощнее и намного лучше укреплена, чем все замки вместе взятые, которые он видел раньше. В ней было метров сорок высоты и десять ярусов обороны, на каждом из которых находилось несколько сотен солдат, более двух десятков катапульт и других защитных механизмов.
Когда конвой приблизился к укреплению, трубачи затрубили тревогу, и по стенам забегали многочисленные фигурки солдат, торопящиеся занять места у бойниц. Суетливые приготовления гарнизона напоминали издалека муравейник в разрезе и наполняли сердце тревогой. Дарку было страшно, страшно представить, что там, за «Стеной», какая великая опасность и угроза притаилась за горным хребтом, куда они, собственно, и направлялись.
- Ну что, любуешься?! - поинтересовался подъехавший Гаврий. - Есть чему подивиться, у самого дух захватывает, хоть и не впервой вижу, а уж сколько деньжищ в этот чертов редут вгрохали, лучше и не задумываться…
У него и не возникало мыслей о финансовой или эстетической стороне вопроса, его обуревал страх и нежелание оказаться снаружи крепости. Чем ближе они подъезжали, тем отчетливей становились отдельные очертания башен шпангоутов, перекрытий… тем сильнее его рука сжимала вожжи, и усиливалось желание развернуть коня.
- А почему гарнизон поднялся по тревоге? - спросил он, так и не сумев скрыть дрожь в голосе.
- Да не бойтесь вы, обычная процедура! - подбодрил Гаврий Дарка и побледневшую от страха Ильзу. - У нас с орками договоренность о торговле есть, но осторожность, как понимаете, не помешает. Изначально ворот в крепости не предполагалось, вот и приходится три раза в год, когда конвой туда-сюда ходит, небольшой участок стены разбирать. Гарнизон, пока телеги ползут, местность под прицелом держит, чтобы орки, дескать, вероломно ситуацией не воспользовались и на штурм не пошли.
Приблизившись вплотную к «Стене», Дарк убедился в правоте слов своего шефа. Солдаты прильнули к бойницам и зорко просматривали узкий участок горной дороги перед крепостью, не обращая никакого внимания на столпившийся внизу обоз. С высоты седла было видно, как повозки медленно исчезали в узком провале крепостной стены, походившем издалека на вход в пещеру чудовища или узкий тоннель.
- Слезайте, ребята! - крикнул Гаврий, спрыгивая с коня и садясь на камни. - Пока телеги не пройдут, нам соваться нечего. Видишь, как столпились, часок спокойно поспать можно, - мудро заметил капитан, поудобнее устраиваясь на огромном валуне.
Уверенное и даже беспечное поведение Гаврия развеяло страхи неизвестности, таившиеся по ту сторону «Стены», и успокоило солдата, однако спать Дарк не мог. Природное любопытство и армейская привычка осматривать укрепления одолели усталость и заставили влезть на верх камня, откуда можно было лучше рассмотреть устройство редута.
Прежде всего поражали инженерные особенности перекрытий ярусов и страховочных крепежей крупногабаритных предметов. Обычно это было слабым местом всех крепостей: когда вражеский снаряд попадает в катапульту или чан со смолой, находящиеся на верхнем уровне, то вся громоздкая конструкция, к огромной радости нападающих, летит вниз, давя защитников крепости, ломая деревянные балки лесов.
Защитники горного рубежа были полностью застрахованы от сей незавидной участи. Дело в том, что деревянных деталей просто не было: полы уровней были выложены из толстых каменных плит, державшихся на цельнометаллических вертикальных и горизонтальных сваях. Видимо, к строительству редута приложили умелые руки горные мастера-гномы, умевшие защитить свои жизни от обвалов шахт. На каждом из уровней были не только перила, но и страховочные бортики, надежно предохраняющие от падения с высоты раненых или просто подвыпивших солдат, хотя вряд ли кто-нибудь из них стал бы пить на посту.
Беглого взгляда было достаточно, чтобы понять, что солдаты крепости - профессиональные наемники, прошедшие многолетнюю школу боевых действий в лучших армиях мира.
Дарк чуял хороших бойцов, их сразу можно было выделить из общей толпы не только по суровой осмысленности лиц и крепкой фигуре, но и по тому, с какой подавляющей все остальные чувства и естественные человеческие желания ответственностью они относились к службе. Он наблюдал за крепостью уже более двадцати минут, и за это время ни один из бойцов не шелохнулся: они прильнули к бойницам и сосредоточенно наблюдали за местностью, не было слышно ни шуток, ни обычной болтовни на посту и не видно неприкаянных мотаний из стороны в сторону.
Голову Дарка посетила сумасшедшая мысль. По его скромным подсчетам каждый уровень защищало около трех сотен солдат, на нижнем уровне, как обычно, - двойной караул, значит, сейчас на стенах около трех тысяч хорошо обученных, профессиональных вояк плюс усиленная ночная смена, отсыпающаяся в бараках, итого гарнизон крепости составлял около шести-семи тысяч солдат. Если бы герцог Уильфорд не чтил бы международные договоренности, поставил бы этих ребят не на стены, а под свои знамена, то, скорее всего, маленькое пограничное королевство вскоре превратилось бы в могущественную державу.
От гипотетических рассуждений его отвлек камень больно ударивший в плечо. Задумавшись, он не обратил внимания, что время отдыха прошло, последние телеги приближались к импровизированным воротам, а Гаврий с Ильзой пытались докричаться до него снизу, отчаянно жестикулируя руками и надрывая голосовые связки на холодном ветру.
Местность по ту сторону «Стены» разочаровала его ожидания. Узкая горная тропа плавно спускалась вниз и переходила в дорогу посреди песчаной пустыни с редкими островками неизвестной и непривычной для глаза растительности. Единственным звуком было монотонное гудение ветра, свободно гуляющего по бескрайним равнинам. Живности не было, за исключением нескольких стервятников, парящих высоко в небе. При виде «птичек» Дарка передернуло, уж слишком свежи были воспоминания о пирующих на поле брани падалыциках.
Конвой съехал с горного перевала и, перегруппировавшись в нечто среднее между походным и боевым строем, двинулся дальше. Скорость передвижения стала еще меньше, а гномы, едущие на телегах с катапультами, заняли боевые позиции.
- Забыл тебя спросить, - внезапно раздался голос Гаврия, - ты помирился с Паулем?
«Не судьба», - хотел было ответить Дарк, но его опередил веселый голос неизвестно откуда появившегося рядом торговца:
- Что за глупые фантазии, господин Сорано, с какой стати мне портить отношения с моим лучшим другом, к тому же однажды спасшим мне жизнь? Я просто хотел лично поздравить лейтенанта Аламеза со вступлением в ряды вашей доблестной службы.
Дарк развернулся в седле и хотел подыграть лжи Пауля, но Дантон не дал ему такой возможности.
- Лейтенант, можно вас еще раз на пару слов, - вежливо спросил Дантон, удаляясь на несколько десятков шагов от группы.
- Пауль, я не хотел… - начал было оправдываться Дарк, приблизившись к Дантону, но товарищ перебил его извинения.
- Нет, послушай ты меня, я был не прав! - вдруг признался Пауль. - Эмоции затуманили разум, и я сорвался… Уже только потом понял, что ты правильно поступил: и с амазонками, и с поступлением на службу. Обидно, конечно, что больше не придется работать вместе, - печально и усиленно выдавливая из себя скупую мужскую слезу, произнес вечно играющий роли многоликий Дантон, - но так оно будет лучше. К тому же ничто не сможет нам помешать остаться хорошими друзьями, - завершил на трогательной ноте пламенную речь торговец и протянул руку Дарку.
За рукопожатием последовало приглашение всей компании на вечеринку в его загородный особняк под Шемдарном.
- Во устроился, паразит, - взбесился Гаврий, услышав о приглашении, - даже здесь, среди орковских степей, особняк построил!
К сожалению, дальше развить свою мысль капитан не успел, к группе приблизился забавно подскакивающий в седле небезызвестный Дарку десятник и мыслитель Пархавиэль Зингерщульцо.
- Господа и баба! - важно пыжась, выкрикнул гном. - Уважаемый всеми командир конвоя и просто хороший парень Румбиро Альто просит вас прибыть к нему, то бишь к первой телеге, для согласования действий и для того, чтоб удобнее было совать ваши носы в наши дела… ой… то есть обеспечивать дополнительную безопасность, - испуганно поправился проговорившийся гном.
- Ну что ж, передай уважаемому гному Альто, что нюхачи, то есть «господа и баба», скоро будут, - спародировал забавную манеру общения посыльного развеселившийся Гаврий.
- Ну ладно молодняк, а ты, человек солидный, опытный, понимать должен, - отчитывал Гаврия развалившийся на повозке Альто, - чем больше впереди телег, тем больше грязи во рту. Могли бы сами вперед подъехать, чтобы я своих парней взад и вперед не гонял.
- Да кто ж тебя поймет, Альто: то ты сердишься, то рядом ехать предлагаешь?
- Зато вы, люди, очень уж простые, - ехидно заметил гном. - Да в тех помоях, что в ваших башках плавает, ввек не разобраться… Сегодня одного хотите, а завтра совершенно другого, все сложности на свою… шкуру ищите, - подобрал более деликатное слово Альто, почему-то постеснявшийся присутствия Ильзы, - не то что мы, гномы, коль взялись за дело, то до конца уж точно его доведем. А все почему, потому что мы це-ле-на-прав-ле-ны! - вывел Румбиро очередную гномью истину, важно тыча указательным пальцем в небо.
- А если люди такие глупые, то что ж ты в Кодвус подался, а не в Махакан или Аврилию? - спросил подъехавший ближе к телеге Дарк.
- Вот-вот, сразу видно типичный человеческий вопрос, обычная поспешность в выводах. Да кто ж тебе сказал, что плохо?!
- Не увиливай, Румбиро, - поддержал мысль Гаврий, - нам же интересно, почему столько гномов среди людей живет, а вот эльфы замкнуто держатся, во всем Кодвусе десятка не наберется, а вашего брата хоть пруд пруди.
- Ты в Махакане был?! - выкрикнул гном, которому явно подействовало на нервы упоминание об исторической Родине. - Сразу видно, что нет, тогда б глупостей не болтал, а сам бы все понял… Скучно там, - заявил вдруг Румбиро, - кроме шахт да скважин ничего нет, а народец местный на горном деле повернут. Куда ни придешь отдохнуть, везде одни и те же байки про обвалы да разглагольствования о клиноременных передачах камнедробилок. Даже бабы в постели и то о сплавах да породах языками чешут, свихнуться можно! А здесь жизнь не лучше, но веселее, и пиво кобальтом не отдает…
- А почему к людям, почему не к эльфам подался? - вмешалась в разговор молчавшая всю дорогу Ильза.
- Красива ты девица, да и не дура вроде, так чего же вопросы глупые задаешь? - возмутился Альто. - Эльфы, они, кроме себя, не то что никого не любят - не уважают даже: ни людей, ни орков, ни тем более нас…
- А вас-то за что, гномы вроде тоже древний народ, по крайней мере, намного старше людей будете?
- За то, что мы их генофонд испортили! - заявил Румбиро, гордо поддернув штаны.
На лицах троих собеседников появилось выражение искреннего недоумения. Ненадолго замолчав, Альто выдержал паузу, чтобы люди прочувствовали важность роли гномов в мировой истории.
- А дело было так! - наконец-то решил прояснить ситуацию гном. - Раньше, несколько тысяч лет назад, жили в мире эльфы, гномы, орки да прочие мелкие народцы, о которых даже болтать не буду, поскольку они из своих болот и лесов не вылезали и особливо никому не мешали. Были конфликты, были войны, но, в общем, жизнь текла тогда тише. В эльфьем описании истории мира, книге Итхле, та пора еще эпохой «мирного сосуществования и всеобщего процветания» называется, то есть это когда разные народы друг дружке не черепа раскраивали, а больше торговали. Городов в ту пору много общих было, где вместе эльфы да гномы жили, вот из-за этого весь последующий бардак и вышел.
- Никак не пойму, к чему ты клонишь, как может что-то плохое случиться, если народы вместе живут да мирно торгуют? - удивился Гаврий.
- А так, - рассердился, что ему не верят, Альто, - что беда вся из-за наших с эльфами баб, женщин то бишь, приключилась!
- Ну, как всегда, - хмыкнула Ильза, - чуть что, сразу женщины виноваты, в них корень Зла!
- Помолчи, девица, и нечего тут обиженную за женщин всех времен и народов строить, послушай лучше, что говорю! - прервал ее Альто и невозмутимо вернулся к рассказу. - Нет, никого ни в чем не виню, просто природа их такова, что гномихам, например, раза два-три в год всего надо… У эльфов же все наоборот: женщины у них темпераментны, а сами они всяких этических норм напридумывали: контроль за рождаемостью, моральный облик и прочую ерунду… Вот и получилось, что, с одной стороны, мы, то бишь гномы, с выпученными глазищами бегали, а с другой эльфки на овощи засматривались…
Вскользь брошенное замечание о пристрастии женщин к плодам природы заставило щеки Ильзы покрыться пунцовой краской.
- Поначалу эльфийки от нас шарахались, морды брезгливые строили, - продолжал гном, не обращая внимания на смущение девушки, - а потом куда деваться, выбора особого не было.
- Ты хочешь сказать, что в результате этого смешения рас и появились люди? - усомнился Дарк.
- Ничего не хочу, - вспылил гном, - и сам не верю, что из таких умных ребят, как мы, такие олухи получились.
- Зачем же тогда сказки рассказываешь? - поинтересовался Гаврий.
- Да потому что эльфы взаправду этому верят, - заорал Альто, - и нас в том винят!
Ненаучный спор, посвященный природе возникновения человека, был неожиданно прерван появлением на горизонте трех всадников - патруля, высланного Альто в дозор впереди конвоя. Гномы гнали лошадей во весь опор, вплотную прижимаясь к гривам, отчего были еле заметны на спинах величественных животных. Причина спешки была ясна, впереди на дороге быстро росло облако пыли, которое мог поднять только очень внушительный по численности и движущийся с большой скоростью конный отряд.
- Румбиро, шаконьесы! - пропыхтел взмокший дозорный, поравнявшись с командиром.
- И чего орешь, сам вижу, что не бабочки, - ответил невозмутимый Альто, приказывая колонне остановиться, - сколько их?
- Не знаю, более трех сотен будет! - испуганно пролепетал гном в ответ.
- Какие штандарты?
- Чаво? - не понял вопроса дозорный.
- Ну, флаги какие, дубина?! - заорал Альто на обескураженного солдата.
- Белые с двумя красными полосами.
- Понятно, бандюги… - недовольно поморщился Альто, а потом вдруг заорал так громко, что находившийся рядом с ним Гаврий чуть ли не свалился с седла. - К бою!!!
Царившая до этого момента тишина сменилась разноголосым гомоном гномов, послышались команды, свист кнутов и недовольное ржание лошадей. Уже через минуту телеги стояли кругом, ощетинившись частоколом длинных копий, а солдаты устанавливали по бортам осадные щиты. В центре возникшего лагеря разместились телеги с наиболее ценными грузами и катапультами. Стрелки заняли позиции за щитами, а пехотинцы достали из-за широких поясов топоры, и лагерь вновь погрузился в тишину, ожидая появления мчавшегося на них противника.
Тем временем облако росло, и на фоне бесформенных клубов пыли начали проступать призрачные очертания всадников. Отряд был на расстоянии полумили, когда рука Румбиро упала вниз, и грохот шести выстрелов слился в единый залп, чуть не разорвавший барабанные перепонки. В глазах потемнело от роя мелких снарядов, несущихся вдаль, заслоняя солнце и раздирая небо с пронзительным свистом.
К сожалению, катапульты выстрелили слишком рано, всадники заметили уловку гномов и успели вовремя затормозить. Конница столпилась, пытаясь перегруппироваться, а затем снова ринулась в бой, обходя стороной участок поля, усеянный «чесноком». Повторный залп остановил нападавших, но на этот раз они не пытались совершить обходной маневр, а просто застыли на месте.
Привстав в седле и заслонившись рукою от яркого солнца, Дарк пытался разглядеть фигуры наездников, но отказался от бессмысленного занятия: противник был слишком далеко, и отдельные очертания конников сливались в одну огромную черную массу, внутри которой шло непрерывное движение. Аламез мог с уверенностью сказать только одно - перепугавшись, дозорный ошибся при определении численности отряда, всадников было не менее пятисот. Поделившись своими наблюдениями с Румбиро, Дарк в очередной раз нарвался на грубость. Гном пробурчал что-то невнятное в ответ, а потом приказал не лезть под руку…
Вскоре от отряда отделились несколько точек, медленно и как будто с опаской приближающихся в сторону конвоя. Альто не стал размениваться по мелочам и тратить залп на единичные цели, он приказал подпустить группу поближе и расстрелять из арбалетов. Стрелки послушно взвели пусковые механизмы и прищурили левый глаз, фиксируя взгляд на мишенях, но в самый последний момент по полю разнесся поспешный приказ «Отставить!!!». Скомандовал не Альто, а Дантон, быстро мчавшийся на вороном жеребце вдоль рядов телег.
- Дантон, полководец доморощенный, какого черта лезешь?! - громко заорал взбешенный Румбиро. - Во время боя я командир, закрой пасть, пока по морде не получил! - добавил Альто, угрожающе потрясая в качестве аргументации увесистой дубинкой.
- Не горячись, Альто, - прохрипел Дантон осипшим от крика голосом, - у них белый флаг.
- А мне-то что, пусть хоть подштанники на шест повесят! Флаг встречающих должен быть зеленым с красным квадратом, тряпки остальных цветов меня не интересуют, - кратко объяснил свой подход к дипломатии Альто.
- Там Сурьем Аш Кдер!
Ничего не говорящее Дарку имя заставило Румбиро сменить решение и дать стрелкам отбой. Пока Дантон и Альто дебатировали по весьма банальному вопросу: «бить или не бить, стрелять или обождать?», группа из десяти парламентеров поравнялась с внешним кругом телег. К удивлению Дарка, орк был всего лишь один, а остальные члены отряда оказались людьми.
Впервые в жизни Дарк своими глазами увидел орка, вид огромного существа с черными паклями длинных волос и с клыкастой мордой лишил его дара речи. Облаченная в толстую кожаную броню двухметровая груда мышц с трудом умещалась на спине бедной лошади.
Если бы живописец решил бы создать уникальное по своей несуразности полотно «орк-кавалерист», то ему достаточно было бы взять натурщиком пятилетнего оболтуса и усадить его верхом на дворнягу средней величины.
Гномы поспешно освободили проход, и орк, гордо оглядывая низкорослое воинство, подъехал к позиции командира, то есть к телеге, на которой восседал Румбиро.
- Алто, старый дрян, - прогремел мощный грудной бас орка, - моя твоя не понимат, твоя моя стрелят!
- Сурьем, дружище, - ответил за Румбиро Дантон, видя, как гном уже открыл было рот и собирался выплеснуть в лицо делового партнера ответную тираду непристойного содержания, - с каких это пор ты стал плохо разбирать цвета и путать зеленый с белым? В письме твоему наджибу я же ясно указал «зеленое полотнище с красным квадратом в центре», а что у тебя за флаг?
- Аааааааа, - протянул на одной ноте орк, - Ур моя ничего не говорит, а твоя зачем стрелят?
- Как зачем, у вас тут разбойниками степь полна, а у меня груза сам знаешь насколько!
- У нас совсем тихо, элфа шаконьес разбойник поймат, тепер дорога чиста-чиста.
- Ладно, все целы, все здоровы, чего волноваться? - примирительно подытожил Пауль и хлопнул Сурьема по массивному плечу. - Лучше скажи, почему наджиб сам не встречает или нас уважать перестал?
- Ур тебя очен луйбит, - орк стукнул в подтверждение своих слов кулаком по груди, отчего испуганно шарахнулась стоящая рядом лошадь, - но проклята элфа его в Шерм-Дарнъ задержат, важна разговора говорит, в пут он меня посылайт!
На этом дорожное недоразумение было исчерпано, телеги вновь выровнялись в походный строй, и конвой в сопровождении шаконьесов, людей на службе у орков, тронулся в путь. Еще никогда в истории торгового дела караваны так хорошо не охранялись: на каждую телегу с грузом приходилось более двенадцати солдат.

Глава 15
Цена альянса

Говорят, чтобы спиться, необходимо прикладываться к бутылке в течение долгих лет, Дарк был талантлив, ему потребовалось всего два дня.
С тех пор, как караван перешел через «Стену», прошло не более трех суток, двое из которых были полны бездельем и беспробудным пьянством в поместье Ур-Пьера возле города Шемдарн. Делать было нечего: как только конвой прибыл во двор дома торговца, Сурьем, руководствуясь, по его словам, исключительно соображениями безопасности, ограничил перемещения участников экспедиции домом, складом и небольшой площадкой заднего двора. Выставленные по периметру высокой стены усадьбы усиленные караулы должны были не только никого не впускать, но и не выпускать без личного разрешения Сурьема или Ур-Пьера, которого, кстати, никто так и не видел.
Свинское отношение к людям и гномам нагло прикрывалось заботой об их благополучии, вызванной якобы нелюбовью местных жителей к тем, кто прибыл «оттуда». Единственным человеком, на которого, видимо, не распространялась ненависть обитателей города, оказался, как нетрудно было догадаться, пронырливый Дантон.
Пауль свободно перемещался вне пределов лагеря, порой он пропадал несколько часов, а потом появлялся в сопровождении шаконьесов в сине-белых мундирах или орков, большинство которых вообще пренебрегали одеждой. Однажды по этому поводу даже произошел конфликт.
Подвыпившие гномы собрались во дворе рядом с еще целым бочонком пива. В это время Пауль был рядом и показывал товары двум потенциальным покупателям-оркам, одному из которых почему-то показалось, что гномы смеются над его пропорционально малым орковским достоинством и тычут в него пальцами, хотя, если честно, то Зингершульцо был воспитанным гномом и указывал булавой…
Когда орку наконец-то надоело терпеть дружный хохот десятка собутыльников и их веселое бормотание на непонятном языке, но явно адресованное его физиологическим особенностям, орк, рыча и брызгая слюной, в два прыжка оказался рядом с обидчиками и саданул массивной лапой по маленькой головке Пархавиэля. Гном кубарем скатился с бочонка и грохнулся о землю, затем встал, гордо отряхнул испачканную одежду и принял вызов… Высоко подпрыгнув в воздухе, Зингершульцо размахнулся, и его кулак с силой врезался в объект невинных насмешек.
Орк взвыл и упал на землю, мигом подскочившие к своему собрату орки похватали дубины, кинулись на гномов, те взялись за топоры. Лишь благодаря одновременному вмешательству Сурьема и Дантона конфликт удалось предотвратить, но товар ушел с двадцатипроцентной скидкой.
В принципе продажа шла неплохо, всего за два дня товаров убавилось на треть. Наверное, полная изоляция и подконтрольность перемещения участников экспедиции способствовала бойкой торговле, не отвлекая Дантона на улаживание случайно вспыхивающих конфликтов, но крайне неблагоприятно сказывалась на выполнении поставленных Диверто задач. Что и говорить, следить за контактами и темными делишками Дантона, ведомыми к тому же на орковском языке, не удавалось.
Кроме провала миссии, у возникшей ситуации был еще один и весьма неприятный побочный эффект - делать было абсолютно нечего, и каждый член группы пытался скоротать мучительно тянувшиеся часы ожидания в меру своих скромных сил и фантазий.
Любимой забавой Ильзы и Гаврия стали тренировки с оружием, они не только позволяли коротать время и оттачивать мастерство, но и сближали бывших врагов, незаметно превращая их в хороших приятелей и напарников. Панацеей же для Дарка стало вино, только оно позволяло взглянуть на положение дел без лишних ингредиентов эмоций, оценить ситуацию и продумать следующий ход.
Вот и сейчас, пока его товарищи скакали под моросящим дождем, нанося друг другу легкие тренировочные удары, Дарк сидел в обнимку с кувшином вина у входа в шатер и думал… думал об ошибках, которые успел совершить за эти три долгих дня. Многочасовой анализ просчетов привел к неутешительным результатам: поставленная Диверто задача была с самого начала невыполнима, а любые их действия обречены на провал. Причина неудач заключалась не в их неумении сориентироваться в ситуации и найти правильное решение, а в полном отсутствии предварительной информации о жизни на бескрайних просторах орковских степей.
Возможно, Диверто никогда и не интересовало, что же происходит на землях орков, ему вполне хватало проблем в Кодвусе и разборок с соседними королевствами. А если не так, а если он специально не стал инструктировать группу? Об этом было даже самому подумать страшно, не то чтобы поделиться мыслями с Гаврием. Отправить своих людей с заведомо невыполнимым заданием в тыл врага, о котором они к тому же абсолютно ничего не знали, - все равно, что подписать им смертный приговор.
Дураком Дарк почувствовал себя сразу же, как только к конвою примкнул отряд сопровождения. Он чего-то не понимал в жизни, факт добровольной службы людей оркам уже сам по себе был для него подозрительным и наводил на размышления о правилах выживания в этом чуждом для него мире. Присмотревшись к солдатам поближе, Дарк заметил некоторые странные черты внешности молчаливых парней, сильно отличающие их от обычных людей: более высокий рост и крепкое телосложение, широкие скулы и неестественно угловатая лобовая кость, и, конечно же, темный, почти коричневый оттенок кожи.
По наущению Гаврия, с которым он поделился наблюдениями, Дарк подъехал к ближайшей группе шаконьесов и начал оживленно расспрашивать о лошадях, надеясь затем плавно перейти к беседе на более интересные темы.
Парни удивленно вытаращили на него раскосые глаза и замотали головами, пытаясь объяснить чужаку, что не говорят на его языке. Один из них нахмурил сросшиеся густые брови, напряженно вспоминая когда-то слышанные им слова чужого языка, и медленно, по слогам произнес: «Неееэ по-ни-майт». Непривычная артикуляция более мягкой всеобщей речи заставила солдата широко раскрыть рот, обнажив белоснежные зубы и две пары клыков, остроте и крепости которых явно бы позавидовал маркиз Норик.
Испугавшись неожиданного зрелища, Дарк рассеяно кивнул головой и быстро поскакал прочь. Доехать до Гаврия он, правда, так и не успел, его окрикнул с повозки заметивший неудачную попытку общения с туземцами Альто.
- Не лезь к парням, - тихо произнес гном, оглядываясь по сторонам, - у тебя своя работа, у них своя… Не суйся в чужие дела, мне конфликты не нужны!
- У них… клыки, - поделился открытием Дарк.
- Знаю, что с того? - на удивление невозмутимо отреагировал Румбиро.
- Но у людей не может быть клыков, а у них есть! - уже в полный голос пролепетал Аламез, никак не в состоянии отойти от увиденного.
- Чудак, тебе же сразу сказали, это не люди, а ШАКОНЬЕСЫ!
Участь проигравшей стороны при столкновении рас незавидна: или ассимиляция, или полное уничтожение. Спрятавшиеся за «Стеной» от нашествия племен диких орков люди быстро забыли о судьбе сородичей, не успевших пересечь спасительный горный рубеж. «Орки - порождение сатаны, пожирающие людскую плоть и пьющие кровь праведников как вино, - неустанно твердила Единая Церковь, поднимая боевой дух бойцов. - Попасть в плен к чудовищам - обречь себя на лютую смерть!»
По словам же бывавшего не раз среди орков Румбиро, история взаимоотношений людей и орков на захваченных территориях развивалась совершенно не так. Попавшие в плен граждане бывшей Морении превратились не в ходячие запасы провизии, а в рабов, гнущих спины на плантациях, пасущих скот и занимающихся ремеслом, то есть батрачащих на новых хозяев.
Вначале людям было трудно: они быстро вымирали, как загибаясь от непосильного труда, так и погибая в многочисленных, стихийно вспыхивающих восстаниях, но, в конечном счете, некоторым удалось выжить и приспособиться. С течением времени пламя ненависти между расами угасло, чему во многом способствовали эльфы, поселившиеся в бывших людских городах и, как ни странно, быстро нашедшие общий язык с орками. Эльфы пользовались уважением старейшин племен, к их советам прислушивались, с ними торговали и даже считались с их мнением.
Верховный Совет эльфов неожиданно встал на защиту ненавистных им ранее людей и заставил племена смягчить условия пребывания в рабстве, то есть поднять людей в глазах орков с уровня домашнего скота, управляемого батогом, до завидного положения слуг, то есть к кнуту иногда добавлять пряник.
К удивлению старейшин, совет оказался правильным: люди прекратили бунтовать и принялись за работу - у них в глазах загорелся слабый огонек надежды выжить и постепенно улучшить свое положение. Проблема с людьми была решена, но тут же на смену ей пришли новые осложнения…
Отложив плетку в сторону и прекратив разговаривать с людьми только с позиции силы, орки заметили, что у них больше общего с их рабами, чем с заносчивыми, замкнутыми и постоянно выдерживающими дистанцию в общении эльфами. Народы сблизились, а многочисленные плоды их общения вскоре наводнили стоянки племен и городские площади.
Как ни пытался Уркан Надыр эк Мануш, бывший в ту пору предводителем Орды, бороться за чистоту крови, но темперамент воинственных орков был куда сильнее, чем дисциплинарные и племенные устои. Буквально за какой-то десяток лет шаконьесы, что в переводе с языка степей означает «полукровки», наводнили страну.
В зависимости от суровости обычаев отдельных племен с притоком неполноценных детей боролись по-разному: убивали, изгоняли, делали рабами или даже пытались лечить, совершая над ними таинственные шаманские обряды изгнания скверны из тела воина. Не стоит и говорить, что какие бы суровые меры ни принимались, число шаконьесов продолжало неумолимо расти: изгнанные в дикие степи и пустынные горы выживали, рабы убегали или втирались в доверие к хозяевам. С силой и выносливостью орков, а также ловкостью и упорством людей новая раса боролась за право жить, за «место под солнцем». В конце концов она победила!
Прошло еще несколько десятков лет, и небольшая этническая проблема переросла в угрозу. Изгнанные или бежавшие на свободу полукровки стали образовывать банды и нападать не только на мелкие поселения, но и на достаточно крупные становья. Тем временем ослабленные изнурительными попытками взять штурмов «Великую Стену» орки не могли оказать достойного сопротивления и переловить обнаглевших бандюг.
Новый предводитель Орды, сын ушедшего на покой Уркан Надыра, Дакар эк Мануш, скрепя сердце, был вынужден вместе со Старейшинами обратиться в Верховный Совет эльфов. Ответ поразил своей простотой: «Помощи не дадим, вы в состоянии уладить конфликт сами. Разделяйте и властвуйте, направьте враждебную силу в нужное вам русло!»
Старейшины были разгневаны и собирались объявить войну обнаглевшим эльфам, однако Дакар сдержал праведный гнев неугомонных старцев, он понял смысл таинственных слов…
Уже через год рабство «по крови», к великой радости многочисленных шаконьесов и жалких остатков людей, было отменено, а из полукровок начали по всей стране формироваться боевые отряды. Вновь организованное воинство использовалось властями не только для подавления крупных банд и мелких разбойничьих шаек, но также весьма часто бросалось и на штурм «Стены».
Дакар, в чьих жилах, по сплетням недоброжелателей, тоже текла «нечистая кровь», умело воспользовался советом старшего народа: он не только разделил шаконьесов и заставил их драться между собой, но также направил их энергию и злость в выгодное для орков русло - на войну с людьми.
Альто закончил рассказ, и туман гнетущей неизвестности начал рассеиваться. Теперь уже Дарк избавился от груза ложных представлений, тянувших его с товарищами в глубокий омут поражения. Он знал, точнее, чувствовал, что основную опасность на очередном витке «Колеса Истории» для человечества представляли не дикие орки и не заносчивые эльфы, а шаконьесы, объединившие в себе лучшие черты нескольких рас.
Второе откровение реальности этого мира обрушилось на Дарка на следующий день, когда он понял, что фактическими хозяевами на орковских землях являлись эльфы.
Был полдень, поместье Ур-Пьера напоминало сонное царство, возле палаток и вповалку на телегах отдыхали после буйной попойки гномы. Вчерашнее торжество было не спонтанным решением промочить горло после недолгого, но опасного перехода, оно было традицией. За исключением того, что основную массу гуляющих составляли гномы, праздник ничем не отличался от обычной армейской попойки в походных условиях: свежий воздух, плохая еда, костры, обилие спиртного в бочонках и завистливые взгляды часовых, правда, последний неприятный факт смягчался тем, что на посту стояли шаконьесы.
Дарк с Ильзой долго не знали, что делать среди веселящихся гномов. Дело в том, что они остались одни: Дантон уехал по делам сразу по прибытии в лагерь, а Гаврий, сославшись на головную боль, отправился спать. Немного послонявшись в гудящей толпе и посидев то у одного, то у другого костра, им так и не удалось влиться в общее веселье, поэтому в конце концов влюбленные решили последовать примеру капитана Сорано и отправились спать.
Как ни странно, в отведенном для них шатре Гаврия не оказалось. Не раздумывая над возможными причинами исчезновения начальства, парочка с толком использовала выпавшие на ее долю минуты уединения.
Гаврий появился только ранним утром. Не обращая никакого внимания на спящих в обнимку подчиненных, он лег на свободный топчан и крепко заснул. Проснувшись в полдень, он даже не совершил общепринятый ритуал умывания, а сразу кинулся на поиски Дарка, который, по словам Ильзы, прохаживался где-то между телег.
Найти лейтенанта оказалось делом несложным, он сидел возле одного из костров и, вместе с уже протрезвевшими гномами, занимался чисткой оружия. Гаврий пытался отозвать его в сторону, но окружающие вдруг ни с того ни с сего проявили деликатность и сами ушли.
- Дарк, дело совсем плохо, - многообещающе начал разговор Гаврий, - караван всего лишь формальное прикрытие заговора…
Оторвавшийся от клинка взгляд Дарка был лучшим свидетельством внимания собеседника. Оглядевшись по сторонам, Сорано подсел ближе и перешел на шепот.
- Вчера, пока гномы гуляли, мне удалось пробраться в кабинет самого Ур-Пьера и пошарить по тайникам. Он такой же торговец, как я священник: на самом деле Ур-Пьер никто иной, как сам Уранес нар Птилх Эдер, полномочный наместник всех пограничных территорий. У него с Дантоном какие-то дела, возможно, они действительно готовят штурм или какую-либо иную крупную операцию. Орков не интересуют товары, они хорошо платят для отвода глаз, чтобы Уильфорд посылал сюда караван, а Пауль хитер, кроме того, что фиксированную мзду получает, товары еще местным купцам втридорога загоняет.
- Наконец-то хоть кто-то мне поверил, и наконец-то хоть ты сможешь подтвердить мои слова, - флегматично отметил Дарк и вернулся к зачистке слегка покрывшейся ржавчиной рукоятки меча.
- Конечно, могу, я даже копии писем из переписки Ур-Пьера с самим Предводителем Орды сделал, в которых, кстати, про Дантона ох как много написано…
- Значит, миссию можно считать выполненной, - почему-то совершенно апатично констатировал факт Дарк, не разделяя энтузиазма товарища.
- Да не совсем, - загадочно прошептал Гаврий и опасливо огляделся по сторонам, - кроме того, что он оркам помогает, наш дорогой Пауль еще и с эльфами в махинации пустился!
Последняя фраза в корне изменила настроение Дарка и вывела его из состояния полнейшего безразличия. Наконец-то увидев блеск в глазах лейтенанта, Сорано продолжил:
- Он поставляет им книги, научные трактаты и образцы изобретений, зачем только, не знаю…
- Это-то как раз понятно, к чему тратить время на создание нового оружия или прочного сплава, когда проще купить готовый рецепт или чертеж.
- Если бы только оружие, тогда понятно, - размышлял Гаврий вслух, - а зачем им самодвижущийся плуг или улучшенный ткацкий станок?!
- Скоро узнаем, - прошептал Дарк, увидев, как во двор въезжает Дантон в сопровождении нескольких эльфов.
Группа эльфов спешилась и, что-то обсуждая с Дантоном, прошла к находившейся неподалеку телеге. Пауль бойко запрыгнул на повозку и начал показывать покупателям какие-то странные, впервые виденные Дарком приспособления. Торговец объяснял, как пользоваться диковинками, показывал, как они устроены и каковы в действии, эльфы внимательно слушали и задавали много вопросов, над которыми порой Паулю приходилось сильно задумываться.
К счастью, язык старшего народа, на котором и велась демонстрация товаров, был куда распространеннее раскатистого рычания орков, и Дарк даже когда-то давным-давно изучал его в Академии.
Усиленно напрягая память и слух, Дарку удалось разобрать отдельные слова и даже обрывки фраз:
- Реторта… особый сплав… выдержать высокую температуру… до 500 градусов… маги… эксперименты.
- Где сделано?
- Махакан, - произнес Дантон, непривычно коверкая названия страны на эльфийский лад.
Случайно один из эльфов отвлекся от разговора, окинул поляну беглым взглядом и увидел Дарка, прислушивавшегося к их словам. Не говоря ни слова, молодой воин вскинул лук и выстрелил, целясь человеку точно между глаз. Дарк инстинктивно нагнулся, и стрела со свистом пролетала мимо. Дантон разъяренно закричал на стрелка, а остальные участники беседы недоуменно посмотрели на своего товарища.
- Грязный… эта свинья слушает… шпион! - выкрикнул эльф в свое оправдание и выхватил из колчана вторую стрелу.
Перспектива и дальше изображать движущуюся мишень не прельщала Дарка, тем более что во второй раз он вряд ли смог бы так ловко увернуться. Если эльфы слыли во всем мире отличными стрелками, то в Имперской Академии учили метать все: от ножниц до топора. Быстро нагнувшись, Аламез выхватил из костра горящую головню и, не разгибаясь обратно в полный рост, метнул ее в голову неугомонного лучника.
Раздался дикий крик, горячая деревяшка обожгла левую сторону лица эльфа, а фонтаном разлетевшиеся во все стороны искры попали ему в глаз и подпалили волосы. Парень упал и, завывая от боли, закрутился по земле, двое стоявших поблизости эльфов кинулись на помощь товарищу, а остальные выхватили мечи и решили отомстить за нанесенное увечье.
Дарк хотел было пуститься бежать, но подоспевшие сзади шаконьесы - слуги эльфов лишили его возможности отступления. Попытка Дантона встать на его защиту была пресечена ударом кулака в живот, от которого торговец сложился пополам, и бессильно, как тряпичная кукла, свалился на землю. Шаконьесы орков предпочли не вмешиваться в конфликт и не встали на защиту своих гостей.
Внезапно Дарк услышал топот шагов и учащенное дыхание за спиной, к нему на выручку пришли Гаврий и Ильза.

Предыдущая страница 20 Следующая страница


21 Денис Юрин

- Спина к спине! - скомандовал капитан, выхватывая меч.
Враг начал наступать, замыкая цепь вокруг троих бойцов: впереди был десяток эльфов, а сзади и по бокам около двадцати полукровок. Внезапно в воздухе раздался громкий боевой клич, из дальней части лагеря на выручку спешил Румбиро и еше около полусотни только что проснувшихся гномов, грозно размахивающих на бегу топорами. Конфликт, причиной которого послужила неосторожность шпиона и невыдержанность заметившего его эльфа, грозил перерасти в крупное побоище с применением всех подручных средств вплоть до катапульт. Дарку этого не хотелось…
- Гаврий, Ильза, мечи в ножны и отойдите в сторону! Румбиро, останови своих! - прокричал он что есть мочи. - Это только мое дело, вас не касается!
Альто замер на месте и призадумался, затем приказал гномам убрать оружие и разойтись. Коллеги Дарка тоже отошли в сторону, но мечи в ножны не вложили. Не обращая никакого внимания на переставших их интересовать защитников шпиона, эльфы вновь двинулись на него.
Дарк медленно вытащил нордер и высоко поднял его вверх, готовясь к круговой обороне. Сознание и эмоции ушли куда-то вглубь него, разумом вновь овладела холодная и бесстрастная сущность, не тратящая силы на бесполезные страхи, а точно просчитывающая тактические варианты оборонительных действий. Несмотря на явный численный перевес противника, существо, иногда появляющееся у него в голове, пришло к выводу, что он победит. Перед глазами возникла легкая дымка тумана, а на губах заиграла омерзительная ухмылка.
На считанные доли секунды эльфы застыли на месте, их поразила наглая уверенность, с которой человек отказался от помощи и в одиночку решил бросить вызов трем десяткам врагов. Неожиданно глаза эльфов раскрылись еще шире, удивление сменилось испугом, пробежавшим по их утонченным, аристократическим лицам. «Мориэль!» - выкрикнул кто-то трясущимся от ужаса голосом. Неизвестное слово тут же подхватили остальные и начали пятиться, не сводя ошарашенных взглядов со зловещего оскала Дарка. Один из группы, видимо, старший, примирительно поднял руку вверх и осторожно сделал шаг в сторону Дарка.
- Все, закончили, человек! - выкрикнул он на всеобщем даже без малейшего намека на акцент. - Разошлись и забыли!
Дарк жестким взглядом суженых глаз пробежался по лицам испуганных эльфов, удивленных гномов и безразличных ко всему шаконьесов.
- Потом продолжим! - угрожающе прорычал он в ответ, а затем молниеносным, едва заметным глазу движением вложил меч в ножны.
Толпа начала медленно расходиться, и лагерь вновь погрузился в привычную для него спячку. Обессиленный от бессонной ночи и напряжения последних минут, Гаврий сел на песок и истерично засмеялся; где-то сзади, у колеса повозки, пытался встать на ноги и отплеваться от попавшей в рот грязи Дантон; а Дарк вдруг почувствовал, как кто-то сильно и совсем не деликатно схватил его за рукав:
- Пошли, припадочный, поговорить надо! - прорычал, тяжело сопя, Румбиро и потащил его в один из дальних закутков двора.
- Ты что, совсем очумел? - заорал на него возмущенный гном, как только они скрылись от посторонних глаз за тентом дальней повозки. - Это же эльфы, хитрые, злопамятные существа, они тебя в живых не оставят и корченье грозных рож в следующий раз не спасет!
- Не волнуйся, старина, все же обошлось, - пытался успокоить гнома Дарк, до глубины души потрясенный тем, как сильно волновала Альто его судьба.
- Да какой обошлось?! - прокричал Румбиро в новом приступе негодования. - Если бы ты, скажем, мне или Сурьему по пьянке морду набил, вот это бы обошлось, а эльфы тебя живым обратно не выпустят. Ты хоть знаешь, с кем связался?
Дарк отрицательно покачал головой.
- Тот, которому ты глаз выжег и лицо попортил, Антрониэль, сын главы Шемдарнского Совета Эльфов, а остальные - шишки из Джабона.
Осознание того, что одним неосмотрительным поступком он сумел убить двух зайцев: испортить отношения с местными властями и бросить вызов эльфийской спецслужбе, подорвали уверенность Дарка в своих силах. Утешением служило только одно - так должно было случиться, конфликт возник не из-за его глупости, а был создан невидимой рукой «сознания», ведущего его по самым извилистым и полным опасностям тропам судьбы для достижения великой цели - спасения человечества.
- Что будет, то будет, давай не загадывать наперед, - холодно оборвал нотацию Дарк, - а тебе спасибо, что за судьбу мою волнуешься, да и от опасностей предостеречь пытаешься.
- Ничего я не пытаюсь, - засмущался гном, - неблагодарное это занятие, других уму-разуму учить, да только я сдуру Фламеру обещал…
- …присмотреть за мной, - докончил за запнувшегося на полуслове Альто Дарк.
Компании старого вояки с его знанием жизни, умением просчитывать ситуации и добиваться победы не без помощи острого двуручного меча сейчас сильно не хватало. Но что делать, Анри был где-то далеко, оставалось советоваться лишь с теми, кто был рядом и, может быть, обладал полезной для него информацией.
- Послушай, - обратился он к гному, - ты много знаешь об этих местах, а для меня здесь все вновь. Почему эльфы меня за призрака-мстителя принимают?
- Ну ты спросил, - хмыкнул неожиданно повеселевший Альто, - да кто ж его знает; похож, наверное, особенно когда морды строишь. Слушай, просьба есть: я к тебе своих парней пришлю, научи их эльфов пугать!
- А если серьезно?
- Не знаю, - ответил гном, положив руку на толстый живот, где, наверное, находилось сердце, - помнишь, нам даже старуха Шако ничего не рассказала, хотя ты ей большие деньги сулил, да и мне она, горемычная, немалым обязана. Эльфы - они вообще народ скрытный, у других все выведывают, а уж если что-то только им известно, так точно никому не расскажут, «знание - сила» говорят.
- И что ж делать? - задал Дарк вопрос, скорее адресованный самому себе, чем собеседнику.
- Эльфа найти, что поразговорчивей, да только вряд ли получится…
- А почему слуги Сурьема эльфов не остановили? - неожиданно сменил тему разговора Дарк.
Альто задумчиво зачесал огромную, колючую бороду, видимо, сухой воздух степей благоприятно сказывался на росте поголовья ее фауны.
- Знаешь, я не первый раз сюда езжу, - произнес гном, наконец-то уняв сводящий с ума зуд подбородка, - может быть, как вы, люди, любите выражаться, «формально» эти земли к оркам относятся, да только заправляют здесь точно не они, а эльфы. Орки, они кто? - не смог остановиться на голой констатации факта Румбиро и полез в дебри аргументации, пытаясь обосновать свое мнение. - Прежде всего воины, скотоводы и немного земледельцы. Ремесел у них нет, науки тоже, акромя знахарства, не наблюдается. Раньше им хоть люди-рабы оружие да утварь домашнюю делали, а теперь совсем плохо стало - все у эльфов покупать приходится, без остроухих им уже никуда не деться!
- А как же города, что еще в давнюю пору люди построили, чем же там орки занимаются?
- Орков по городам мало живет, - ответил Альто, - у них все больше становья, даже столицы постоянной нет, где Предводитель Орды остановиться прикажет, там и дворец, кочевники они, понимаешь! Да и эльфы не любят их к себе в города пускать. В Шемдарне, например, орки еще живут, мало их, но все-таки есть, а другие города, что дальше от границы, Для них закрыты, там только эльфы обитают.
- Люди в городах есть? - поинтересовался Дарк, опять рассмешив гнома.
- Конечно, есть - шаконьесы, - заржал гном, вспомнив, как Дарк принял их за людей в первый день пути, а потом добавил уже на полном серьезе, - здесь больше нет людей, вывелись…
Дарк понимающе кивнул головой и хотел уйти, но его остановил Альто.
- Дарк, будь осторожен! Если старуха Шако не совсем еще из ума выжила и тогда правду сказала, то тебе не позавидуешь,
- Спасибо, Румбиро, постараюсь, - поблагодарил старика за заботу Дарк и поспешил вернуться к своим.
До шатра дойти так и не удалось, к нему поспешно подбежал Гаврий и сходу накинулся с обвинениями.
- Где тебя черти носят, пошли быстрее к воротам!
- Куда?! - удивился Дарк.
- Пока ты с Румбиро лясы точил, мы с «обожаемым» господином Дантоном друг дружку чуть не прирезали, нервничая, скороговоркой проговорил Дантон, - из-за тебя, между прочим. Он мне, видишь ли, выговаривать начал: «Возмутительное поведение ваших сотрудников чуть не поставило под угрозу развитие торговых отношений с орками», - процитировал высказывание торговца капитан, пародируя не только его интонацию, но и возмущенное выражение лица.
- И что?
- А то, что я, старый дурак, не выдержал и сглупил, - нехотя признался Сорано, - проболтался я в сердцах, что Диверто ему не доверяет и нас за ним приглядывать послал
- Эка важная оплошность, - хмыкнул Дарк, - да об этом каждый гном еще с самого начала догадывался.
- Не скажи, одно дело понимать, а другое - открытое признание официального лица. Из этого знаешь, какой скандал раздуть можно?
- Не знаю, и знать не хочу, - нахально прервал откровение начальства Дарк, - к воротам-то идти зачем?
- Затем, что я не просто проговорился, а запретил Паулю без нас покидать лагерь, пригрозил, что если хоть раз еще один за ворота выйдет, то по возвращении в Кодвус сразу колодками загремит. Пускай с Сурьемом вопрос как хочет решает, а только сидеть взаперти мы больше не будем!
- Подействовало? - из чистого любопытства спросил Дарк.
- А как же, - ухмыльнулся довольный собой Гаврий, - минут пять назад от Сурьема шаконьес приходил. Господа торгаши едут в город с визитом к Ур-Пьеру, приглашают нас с собой, так что поспешим, а то вдруг передумают!
У ворот их действительно ожидал Дантон вместе с бессменным провожатым Сурьемом и парой десятков конных охранников. К людям подскакал шаконьес, ведущий на привязи приготовленных для них лошадей. Не сказав ни слова слуге, Гаврий взял из его рук поводья и, лихо вскочив в седло, подъехал к Паулю. Недруги обменялись парой ничего не значащих, формальных фраз, и отряд тронулся в путь.
В дороге Дантон вел себя как обычно, то есть держался в стороне от людей, демонстрируя тем самым свою независимость и презрение к тем, кто осмелился им помыкать.
Ворота поместья еще не скрылись из виду, а Сорано уже задремал в седле. Организм разведчика требовал отдыха и хотя бы непродолжительного сна после напряженных часов ночных бдений. Заняться Дарку было нечем, так как Дантон, игнорируя его присутствие, оживленно болтал с орком, а заводить разговор с шаконьесами так же увлекательно, как беседовать с деревом.
Видимо, Дантон обсуждал с орком недавние события в лагере, по крайней мере так показалось Дарку, вынужденному судить о беседе только по жестам и мимике. Если бы он даже подъехал ближе, то все равно ничего бы не понял, разговор велся, скорее всего, на оркском. Сурьем слишком плохо владел языком людей, чтобы общение протекало в таком ошеломляюще интенсивном темпе.
Несколько раз орк оглядывался и с нескрываемым любопытством рассматривал Дарка как диковинную зверушку, как храбреца, а может быть, просто глупца, осмелившегося пойти на конфликт с группой высокопоставленных эльфов. В конце концов Аламезу надоело быть объектом пристального внимания сына диких степей, и когда Сурьем посмотрел на него вновь, лицо Дарка расплылось в идиотской улыбке, он быстро замотал головой из стороны в сторону, вывалив наружу язык и вдобавок выпучив глаза.
Орк сердито нахмурил брови, пробасив отрывистое ругательство, сопровождаемое смачным плевком, а затем отвернулся и оставшийся путь больше не оборачивался, избавив тем самым Дарка от своего пристального внимания.
Как и предполагалось, на посту у ворот были шаконьесы, однако командовал отрядом охраны высокий эльф в светло-голубом, расшитом позолотой камзоле.
Их пропустили сразу и без лишних расспросов. Эльф вежливо поздоровался с орком, едва кивнул головой уже намозолившему глаза всем обитателям города Дантону и презрительно сморщил нос при виде людей, ехавших в самом конце отряда. У Дарка было ощущение, что эльф вот-вот не выдержит и плюнет в его сторону, однако офицер был при исполнении служебных обязанностей и удержался от чрезмерно эмоциональной демонстрации своих чувств.
Вид извилистых улочек и площадей чужого города, сменивший однообразный пейзаж безграничных степей, наполнил сердце Сорано тоскою по Родине. Он не был сентиментален, просто слишком долго не жил мирной жизнью скромного бондаря. Те неполные сутки, проведенные в Кодвусе за день до отъезда, были не в счет, большую часть времени Сорано проспал, стараясь хоть немного восстановить иссякшие силы.
Грохот конских копыт по булыжной мостовой окончательно разбудил Гаврия, который принялся с любопытством оглядываться по сторонам и делиться впечатлениями с Дар-ком. По словам бывалого солдата, бывавшего в тех далеких местах, о которых Аламез даже и не слышал, города были как люди: имели свой характер и особые, неповторимые черты, они несли на себе отпечаток образа жизни и культуры хозяев, хранили малую частицу их души.
В этом плане Шемдарн был уникален, он сочетал в себе две культуры, два совершенно противоположных образа жизни. Грязь и оживленная беготня орковских кварталов уже через миг сменялась ухоженностью и сонливой размеренностью полупустых улиц, на которых проживали эльфы.
Гаврий точно подметил: города - зеркала души народа, но он не понял главного. Он видел окружающие предметы только такими, какими они были сейчас, а Дарк же чувствовал, что было с ними раньше. Аламез не мог разделить восхищения товарища зелеными палисадниками эльфов, увитых декоративным плющом и прочим обилием садовой растительности, не имел сил негодовать над недотепами-орками, сколотившими ветхие хибары на каменных фундаментах, способных выдержать не только одно-, но и двух-, трехэтажные дома.
Каждый мимолетный взгляд на строения отдавался горечью и печалью в душе. В отличие от Гаврия, Дарк видел то, каким город был раньше, еще до падения Великого Королевства. Обитающие здесь сейчас культуры были чужды этой местности, являлись всего лишь падалыциками, пирующими на разлагающихся останках жертвы.
«Этот орковский амбар выглядит так нелепо, хотя раньше здесь была вполне сносная даже по нынешним меркам церковь. А здесь когда-то шумел многолюдный рынок, теперь же - покрытый грязными лужами скотный двор», - размышлял Дарк, слушая речи Гаврия и медленно проезжая по отдающим зловонным навозом орковским кварталам.
Настроение не улучшилось и в ухоженной эльфийской части города. С приходом старшего народа улицы стали чище, а дома намного опрятнее, но чувство отвращения и неприятия окружающего так и не покидало его.
Что было в прошлом, то ушло, стало фундаментом новой, более приспособленной к жизни общности, но прошлое города было роднее, ближе его душе, принадлежавшей теперь не только ему, но и десяткам тысяч погибших сородичей.
Пока человек старался прочувствовать атмосферу города, а моррон печалился по ушедшим временам, кавалькада всадников уже миновала жилые кварталы и въехала в административную часть города, которая была таковой лишь наполовину. Конечно же, на небольшой площади, расположенной на холме, находилось и здание Совета, и Городская Управа, и еще целый ряд общественных заведений - непременных атрибутов цивилизованной жизни, однако большую часть домов занимали богатые и родовитые орки, которым не разрешалось жить вместе с эльфами, а строить особняки среди шатров бедных сородичей не хотелось.
Отряд остановился перед большим трехэтажным особняком с огромными окнами и выложенными затейливым орнаментом стенами. Пауль, спрыгнув с коня, снизошел до разъяснений, что этот дом принадлежит их деловому партнеру - торговцу Ур-Пьеру, и является конечной точкой их недолгого путешествия. Попросив агентов спецслужбы немного подождать на улице, Дантон вместе с Сурьемом скрылись за массивной входной дверью. Вернулся Пауль один и достаточно быстро, печальная и, конечно же, фальшивая мина лица выражала недоумение и разочарование. Демонстрируя огорчение натренированным жестом разведения в стороны рук и пожимания плечами, Дантон обратился к Гаврию, упорно продолжая игнорировать присутствие Дарка.
- Господа, произошло досадное недоразумение! Я договорился о встрече с Ур-Пьером, чтобы обсудить некоторые нюансы наших торговых отношений, однако члены Совета Эльфов изъявили желание принять участие в коммерческих переговорах.
- Ну и что, - буркнул Гаврий, не понимая смысла туманных речей торговца, - нам они не помешают, пускай сидят, мы не против.
- Дело в том, - немного замялся Пауль, - что среди эльфов есть несколько участников сегодняшнего конфликта. Присутствие на встрече вашего подчиненного, - Дантон снизошел до легкого кивка в сторону Дарка, - было бы крайне нежелательно и могло бы отрицательно сказаться на результатах весьма важных переговоров.
- Без меня ни с кем встречаться не будешь, - отрезал Гаврий, бесстрастно смотря прямо в глаза торговца.
- Господин Сорано, у меня и в мыслях не было, обойтись при обсуждении сложных торговых вопросов без ваших ценных советов, - съехидничал Пауль и отвесил Гаврию грациозный поклон, - но уважаемому господину лейтенанту придется подождать окончания нашей беседы в каком-нибудь уютном местечке, например в таверне «Три всадника»: там подают хорошее вино, да и отсюда всего в паре шагов, шаконьесы проводят…
Гаврий ничего не ответил, он молча взял Дарка под руку и отвел в сторону. - Не нравится мне все это, - тихо прошептал Сорано, - но на попятную я пойти не могу!
- Да и не надо, - решил принять заманчивое предложение Дантона Дарк, - я прекрасно проведу время за кружкой доброго вина, пока ты будешь мучиться на скучных дебатах.
В таверне было ужасно темно, грязно и тесно, но все же она казалась уютной, наверное, из-за того, что не пришла основная масса посетителей, и не устроила здесь в дополнение к перечисленным неудобствам еще и невыносимый галдеж. Хозяин заведения - старый, грузный орк с отвисшим животом изумленно вытаращил большие глазищи на вошедшего Дарка. Людей жители Шемдарна видели нечасто, в основном во время штурма «Стены», поэтому удивление подобно заразной болезни волной прокатилось по лицам немногочисленных посетителей: пары беседующих за столом у окна эльфов, десятка шаконьесов, скромно сидевших в углу, и нескольких воинов-орков, злобно сверкнувших при виде врага глазами.
Заметив агрессивное настроение окружающих, Дарк был готов, что удивление, вызванное его появлением, продлится недолго, оно непременно должно было смениться ненавистью и перерасти в открытый конфликт в течение ближайших минут. Любого мелочного повода, пустяка, на который обычно не обращают внимания, было бы достаточно, чтобы вспыхнула ссора, плавно перешедшая в драку с применением всех имеющихся в наличии подручных средств: стульев, скамей и поварского черпака.
Дарку не хотелось неприятностей; недолго думая, он развернулся и направился к выходу, но уже в дверях его остановили трое сопровождающих его шаконьесов.
- Хозяин приказал всем сидеть здесь, господин, - обратился к Дарку по-эльфийски один из рослых охранников, - людей здесь не любят, но вы в безопасности.
Недолгая речь прозвучала уверенно и сопровождалась окидыванием зала грозным взглядом готовых к любым осложнениям хищных раскосых глаз. Уверенного поведения полукровок, их грозных поз и острых сабель на боку было достаточно, чтобы трактирщик приветливо заулыбался, эльфы презрительно отвернулись, а часть шаконьесов-ремесленников поспешно покинула зал, лишь орки продолжали смотреть на Дарка грозным взглядом. Чтобы предотвратить возможность возникновения конфликта и усмирить воинственный пыл солдат, шаконьесы использовали последний довод из скудного запаса мирной аргументации: скинули плащи, выставив на всеобщее обозрение мундиры личных телохранителей Ур-Пьера. Орки недовольно пробурчали что-то себе под нос, отвели взгляды и вернулись к своему разговору, правда, один из них так и не смог вынести душевных страданий, вызванных присутствием поблизости человека. Он встал и, демонстративно опрокинув табурет, гордо направился к выходу.
Дарк сел с краю дальнего стола, устало прислонившись к стене, шаконьесы кинули плащи на скамью и сели рядом, храня невозмутимость лиц и скованную неподвижность поз.
К счастью, заведение находилось в центре города и хозяину - несомненному приверженцу орковской кухни, особенностями которой были плохо прожаренное, почти сырое мясо и обилие острых специй, - приходилось принимать во внимание предпочтения более требовательных к еде, нежных желудков эльфов, так что в меню нашлась пара вполне даже съедобных блюд.
Есть пришлось в одиночку, шаконьесы продолжали неподвижно сидеть за столом и не притронулись ни к жареному поросенку, ни к вину. Дарк чувствовал себя неудобно и предложил наиболее разговорчивому из парней отведать яств или хотя бы выпить за его счет, но тот отрицательно замотал головой в ответ, сопровождая отказ от заманчивого предложения смущенной улыбкой широких губ.
Доесть поросенка Дарк не сумел, от ужина его оторвал раздавшийся на улице шум. Сидевшие около окна эльфы встали и, поспешно расплатившись, бегом бросились к заднему выходу, но не успели вовремя покинуть таверну. Дарк ошибся, посчитав, что орки смирились с присутствием под одной крышей с ними человека и оставили его в покое. Удалившийся ранее посетитель вернулся, ведя за собой более десятка разъяренных дружков-солдат. Двери корчмы с треском распахнулись, и в зал влетели орки.
Хозяин пытался остановить незваных гостей, намерения которых не вызывали сомнений, но пара увесистых тумаков и отборная ругань, посыпавшиеся на его седую голову, заставили бедолагу отказаться от миротворческой миссии.
Шаконьесы отреагировали моментально и, к счастью Дарка, не так, как это было при стычке с эльфами. Телохранители вскочили и потащили его к запасному выходу вслед за парочкой эльфов, однако возникшие уже и там орки заставили отказаться от плана поспешного бегства. Охранники прижали Дарка к стене, а сами, заслонив его спинами, выхватили оружие.
Проявив милосердие и зачатки гуманности, налетчики позволили случайным посетителям и прислуге беспрепятственно покинуть корчму. Дарк не понимал слов орущих друг на друга орков и шаконьесов, но об общем смысле непродолжительной беседы догадывался.
- Чего ты задумал Гар-Тагаш, - прокричал один из охранников, этот человек под нашей защитой и опекой самого Ур-Пьера, мы не позволим прикоснуться к нему!
- Ну вы только посмотрите, - осклабившись, прорычал орк своим дружкам, - эти недоделанные так обнаглели, что уже нахально разговаривают с полноценными орками, считают возможным «позволять» или «не позволять»! - нагнетал атмосферу Гар-Тагаш, распаляя свой боевой дух и заводя толпу.
- Отпусти нас, и мы ничего не скажем Ур-Пьеру, - схватился за последнюю возможность избежать смерти шаконьес.
- Плевал я на предателя Ура, - зарычал еще более разъярившийся орк, - шушукается втайне с людьми, пока мы истинные воины, сотнями гибнем на полях сражений… И у тебя, выродок, - вновь обратился предводитель шайки к шаконьесу, - есть только один шанс спасти твою шкуру брось оружие, отойди в сторону и на колени!
В ответ орку прогремел звонкий боевой клич, и шаконьесы отчаянно кинулись в бой. Несмотря на численное и физическое превосходство орков, взять противников оказалось не так-то и просто. В непродолжительных промежутках между отражением ударов огромных косых мечей и дубин, Дарк видел, с какой быстротой и проворством трое охранников скакали по залу, ловко уходя от сокрушительных, но прямолинейно-простых атак орков. «Румбиро говорил правду, - пришла в разгар сражения мысль, - упорство и ловкость полукровки точно получили в наследство от людей».
Тем временем в потасовке появились первые трупы. Нападающий орк нанес шаконьесу размашистый удар сверху, тот не парировал его, а юрко извернулся, отскочив одним движением влево и немного вперед, последующий за прыжком удар острой сабли рассек спину орка. По инерции огромная туша прогнулась назад и с воем повалилась на пол.
Убийство не спасло положения, а наоборот, еще больше распалило обезумевших орков. Троим солдатам наконец-то удалось зажать в угол отбивающегося и уворачивающегося от их ударов шаконьеса. Лишившись возможности передвижения и маневра, охранник был обречен на смерть. Пару ударов он все-таки смог отбить, а третий, сильный, прямой, вспорол его тело от пупка до горловины.
Второй шаконьес, с проворством акробата прыгающий по столам, отвлекся на крик умирающего товарища и не заметил, как подкравшийся сзади орк рубанул его по обеим ногам. Вскрикнув от неожиданности и боли, охранник выронил саблю и упал, подскочивший к нему другой орк одним ударом отсек голову. Как погиб третий страж, Дарк не заметил, пропущенный им удар окованной в железо дубины парализовал левое плечо болью поломанных костей и откинул под стол. Когда он снова встал на ноги, то бой уже затих, а его окружили гневно сопящие орки.
- Ну что, поросеночек, - прорычал на довольно сносном всеобщем Гар-Тагаш, - остался один, без защитничков? Маленький, розовый поросеночек, ты дрожишь, тебе страшно, ты готов просить о пощаде… - издевался орк под одобрительное ржание дружков. - Ребята, а знаете, сколько еще вот таких поросят спряталось за «Стеной» и безнаказанно поливает нас горячей смолой, закидывает камнями?! Ну ничего, мы скоро закончим: сначала с ним, а затем и с остальными…
«Они не просто убьют, они будут медленно резать меня на куски, мстя за гибель товарищей и за позор былых поражений, - крутилось в напуганной грядущей расправой голове Дарка, - делать, нужно что-то делать, немедленно!»
- А кто ж тогда ты, если я поросенок? - неожиданно для орков заговорила жертва.
Гар зарычал и хотел было ударить Дарка, но его лапу перехватил в воздухе другой орк.
- Гар, некогда развлекаться, мы потеряли двоих и кучу времени, - сказал осмелившийся вступиться за человека орк, - ты зря отпустил посетителей, они приведут скоро стражу. Прирежь его, и уходим! - подытожил орк и направился вместе с товарищами к выходу.
Дверь корчмы закрылась, и Дарк остался наедине с Гар-Тагашем. Орк радостно улыбнулся, от чего его огромная пасть растянулась до ушей и, достав из-за пазухи нож с изогнутым лезвием, начал медленно приближаться, смакуя удовольствие расправы над человеком. Дарк растерянно отступал, к сожалению, он выронил нордер, а дотянуться до него не было никакой возможности.
- Ты извини уж, растянуть удовольствие не получится, - зарычал приближающейся орк, с одурманенными азартом глазами, - давай-ка посмотрим, что у тебя внутри.
Как назло, под рукой у Дарка не было абсолютно ничего подходящего, кроме разве что вилки, валяющейся на столе, однако даже такая безобидная, мирная вещь может стать грозным оружием в руках умелого бойца. Отступая, Дарк положил руку на стол и незаметно подобрал столовый прибор, а затем, откинув растрепавшиеся волосы со лба, обреченно застыл на месте, якобы отказавшись от дальнейших попыток спасти свою жизнь. Когда Гар приблизился и пырнул ненавистного человека в живот, Дарк увернулся от удара и, подскочив вплотную к врагу, засунул вилку в расширенную от учащенного дыхания ноздрю орка.
Завсегдатаи кабаков и профессионалы пьяных поножовщин утверждают, что удар вилкой в глаз куда эффективней, но дотуда Дарк просто не дотянулся…
Орк взвыл от боли и, позабыв обо всем на свете, схватился обеими руками за морду, пытаясь вытащить впившийся в нос ненавистный предмет. В распоряжении человека были считанные секунды, и он умело воспользовался ими: добежал до валяющегося под столом нордера, подхватил его и, вложив в удар весь остаток сил, вонзил его со спины под левую лопатку орка.
Именно за этим увлекательным занятием его и застал ворвавшийся в трактир отряд городской стражи.
Глаза офицера-эльфа расширились от удивления. В таверне был полный погром: среди поваленных столов, на полу, залитом кровью и усеянном обломками мебели, валялось шесть трупов, а в центре ужасающей картины резни стоял непонятно откуда взявшийся человек с окровавленным мечом в руке.
«Мориэль!» - выкрикнул Дарк от панического страха, и только это невпопад брякнутое слово спасло его от моментальной расправы. Стражники уже навели на него луки и хотели прикончить на месте, не дожидаясь команды опешившего командира.
Офицер пришел в себя и остановил нацелившихся в грудь Дарка солдат, затем, развернувшись, приказал человеку бросить оружие. Лишь после того, как меч упал, глухо ударившись о еще конвульсивно подергивающееся тело мертвого Тара, эльф наконец-то произнес:
- Кто ты, человек?!
- Я прибыл сюда с конвоем из Кодвуса… вместе с шаконьесами, - Дарк указал рукой на мертвые тела охранников, - ждал здесь возвращения от наджиба Ур-Пьера господина Дантона, начальника конвоя, и Сурьема, уполномоченного с вашей стороны. На нас напали орки, около дюжины, затем сбежали, наверное, увидев вас, - с трудом подбирая слова чужого языка, пытался объяснить случившееся Дарк.
Эльф слушал внимательно, не перебивал и, видимо, был даже готов поверить в сказанное.
- Почему я должен верить тебе?
- Мои слова очень легко проверить, вы можете спросить обо мне у Сурьема, а тому бардаку, что произошел здесь, есть живой свидетель, - Дарк указал на стойку, под которой прятался с самого начала потасовки испуганный хозяин заведения.
- Да, да, я подтверждаю слова человека, - залепетал корчмарь, которого шаконьесы грубым рывком подняли с пола и подтащили к своему командиру. - Он… - ткнул орк пальцем в сторону Дарка, - вместе с охранниками Ур-Пьера мирно ужинали, никого не трогали, а тут солдаты… много солдат, и началось такое!
- Понятно, - остановил эльф заикающегося хозяина и обратился к Дарку. - Возьми свое оружие, ты не арестован, но пойдешь с нами, человеку небезопасно бродить по Шемдарну.
- Но как же мои товарищи? Они после встречи с Ур-Пьером будут искать меня здесь.
- Не волнуйся, мы отведем тебя в городскую Управу, а хозяин предупредит Сурьема, где тебя искать.
Орк согласно закивал головой, радуясь тому, что обошлось без ареста, судебных разбирательств и закрытия заведения. Дарку ничего не осталось, как подчиниться приказу офицера и вместе с ним и еще парой солдат направиться к зданию Управы, Когда Дарк с патрулем вышел на улицу, то из таверны донесся приглушенный крик, но Аламез опрометчиво посчитал, что ему показалось…
Они шли недолго, только пересекли площадь, немного прошли по узкому переулку и свернули в подворотню, неожиданно закончившуюся тупиком. Дарк не понимал, куда и зачем его завели, вопросительно уставился на офицера, но тот ничего не ответил, только смущенно отвел глаза и принялся разглядывать мостовую. Шаконьесы тоже хранили молчание, положив волосатые ладони на рукояти мечей.
Ответ пришел сам, причем в четырех экземплярах. Послышались тихие шаги, и в тупике появились рослые фигуры, закутанные с ног до головы в черные плащи. Строгие и немного зловещие одежды незнакомцев сильно походили на униформу солдат «бригады», за исключением, пожалуй, того, что покрой платьев был более изящен, лица же скрывали не привычные капюшоны, а черные маски.
Как только фигуры перекрыли проход, эльф подошел к одной из них и тихо прошептал что-то на ухо, время от времени косясь на Дарка. Незнакомец понимающе кивнул и позволил стражникам уйти. До тех пор, пока звук удаляющихся шагов приведшего Дарка в западню патруля окончательно не затих, «тени» не произнесли ни слова. Правда, потом они тоже не отличились многословием. Вместо расспросов или хотя бы объяснений, они выхватили мечи и с криком «Умри!» ринулись на человека.
Основное отличие бывалого воина от новичка состоит в том, что прошедший горнила войн солдат понимает: четырехкратное превосходство сил - всего лишь залог успеха, а не сама победа. Преимущество может быть как успешно реализовано, так и безвозвратно потеряно, исход схватки решают только случай и мастерство.
Если бы таинственные незнакомцы, решившие устроить Дарку кровавую баню, были бы опытными солдатами, то это было бы полбеды. Умение владеть оружием, быстрота передвижений и отточенность тактических маневров выдавали в них наемных убийц высшего класса, истинных профессионалов меча и кинжала.
Четверка не была приверженцами общепринятой людьми и эльфами унылой тактики двустороннего и посменного боя, когда группа разбивается на пары и атакует жертву с разных сторон, поочередно нанося удары и заставляя противника с течением времени либо прижаться к стене, либо подставить спину одной из групп. Они действовали куда решительней и веселее.
Нападавшим хватило мгновения, пока Дарк выхватывал меч, чтобы окружить его со всех сторон и не дать прижаться спиной к стене. Удары сыпались отовсюду: часто, аритмично и одновременно, не давая Аламезу возможности не только перейти в атаку, но и как следует блокировать их. Дарк чувствовал, что долго он не продержится. Темп атаки был скор, чему во многом способствовало нанесение ударов вскользь, острием мечей, а не как обычно большей частью лезвия, с оттягом. Парировать все удары было просто невозможно: от некоторых приходилось уворачиваться, а какие-то пропускать.
Быстрый темп перемещений изматывал его силы и сбивал дыхание, в то время как нападавшие только разогрелись и решили усложнить схему ведения боя: начали быстро кружить вокруг Дарка, двигаясь синхронно, в разные стороны и совершая неожиданные выпады. Бедная голова Дарка совсем закружилась от безумного танца с саблями и от агонии легких, не успевающих закачивать в организм воздух.
Чуть-чуть задержавшись при парировании очередного удара, Аламез не успел среагировать на неожиданный выпад зашедшего сзади бойца. Острая боль пронзила икроножную мышцу, и нога бессильно подогнулась. Он упал на одно колено и понял, что обречен, шанс выжить был только в движении.
Фактически бой был уже завершен: через секунду боль вновь посетила его тело, парализовала левое предплечье, затем холодный кусок стали пронзил сверху вниз правое легкое и вышел в живот, разрезая внутренности, как потрошащий курицу мясник. Один из эльфов ударил ногой по правой кисти еле стоящего на коленях, пошатывающегося Дарка и выбил нордер из ослабленных рук.
- Ну, вот и все! - облегченно вздохнул один из нападавших, снимая маску и отирая пот со лба. - А я-то думал, он дольше продержится. Столько шуму было: «Мориэль, призрак-мститель, проклятие эльфов…»
- Заткнись, Фондарьяно, - произнесла другая фигура певучим женским голосом. - Если бы у человека было больше места для передвижений и нас хотя бы на одного меньше, то еще неизвестно, кто бы сейчас пыль с собственной кровью глотал.
- По крайней мере не я, - самонадеянно заявил эльф, пнув каблуком сапога Дарка в грудь.
От легкого толчка тело вяло повалилось на мостовую и уже нисколько не походило на зловещего мстителя. Трое теней молча развернулись, вложили мечи в ножны и не спеша пошли прочь.
- Ну что, дружок, отправляйся в последний путь! - цинично произнес вставший на колени перед Дарком Фондарьяно, достав нож и собираясь добить жертву.
Но как только левая рука эльфа расстегнула ворот, а правая с ножом протянулась к горлу, глаза Дарка широко раскрылись, а кулак молниеносным и сильным ударом раздробил переносицу врага. Самонадеянный циник умер мгновенно, не издав ни единого звука, осколок лобовой кости глубоко вошел в мозг.
Осторожно подхватив обмякшее тело, Дарк сел и аккуратно, чтобы не привлекать внимания удаляющихся эльфов, положил труп рядом с собой, затем встал на ноги и с любопытством осмотрел раны. Вокруг него не было ни сияющей ауры, ни фантомных клубов дыма, придающих таинственность и загадочность моменту воскрешения, не было ничего сверхъестественного, кроме, пожалуй, самого факта, что он был жив. В который раз он убедился в правоте Гентара: он действительно уже давно умер, обычный человек не в состоянии твердо стоять на ногах с раскроенной грудной клеткой и брюшной полостью.
Совершенно не заботясь об эстетических моментах, то есть о внешнем виде свисающих наружу внутренностей, и не мучаясь извечным философским вопросом «почему?», Дарк подобрал меч и последовал в проулок за остальными, пока еще живыми эльфами…
«Хотели призрака-мстителя, ну, что ж, - получите, гады остроухие! Да сбудется древнее пророчество!» - злорадствовал он в предвкушении грядущей расправы.
- Фондарьяно, надеюсь, ты не извращался с трупом, как в прошлый раз, - произнесла идущая позади группы «тень», оборачиваясь на звук приближающихся сзади шагов.
Испугаться она не успела, меч просвистел в воздухе и сорвал ее голову с плеч, как топорик садовода-любителя отделяет капустный кочан от кочерыжки. Крутясь в воздухе, голова подлетела вверх и завершила сложную траекторию полета, разбив окно кухни ближайшего дома. Изнутри помещения послышался истошный женский крик, который и заставил наемников обернуться. Фонтан крови из откупоренного как бутылка шампанского тела обрызгал эльфов с ног до головы, а тем временем к ним уже подскочил оживший мертвец.
Второй отличительной чертой профессионала от слезливого новичка является хладнокровие и стремление бороться за жизнь в любой ситуации, забывая о страхе и не понимая слова «обреченность».
Оставшиеся в живых эльфы быстро выхватили мечи и успели достойно встретить врага. В этот раз бой закипел на узкой улочке, противников было в два раза меньше, а Дарка совершенно не интересовала собственная безопасность, он не защищался, а нападал, пропуская редкие ответные удары и стремясь лишь к одному: раздавить, смять, уничтожить врага.
Наемники, один из которых, судя по голосу, был женщиной, не пытались бежать, то ли считая позором показывать врагу спину, то ли понимая бесполезность затеи. Мужчина принимал основную массу ударов на себя, а женщина тем временем старалась зайти противнику сзади. Они продержались долго, целую минуту. Первым упал разрубленный до пояса мужчина, затем, испустив слабый стон, сползла по стене женщина, извилистое лезвие нордера распороло ей живот.
Эльфийка сидела, скорчившись у стены, пытаясь из последних сил остановить сочившуюся из раны кровь. «Вот и нашелся разговорчивый эльф», - прагматично и абсолютно без злорадства подумал Дарк, приближаясь к беззащитному телу и, собираясь получить от нее ответы на интересующие вопросы в обмен на облегчение предсмертных мук.
Сдернув маску с лица женщины, Дарк обомлел, и бессильно опустился на колени перед еще дышащим телом; нападавшей на него эльфийкой была Джер.
- Джер, очнись, Джер, это я, Дарк! - изо всех сил кричал Аламез, тряся за плечи покидающее этот мир тело.
Эльфийка услышала его и приоткрыла затуманенные глаза.
- Флакон, за поясом, пожалуйста… - тихо прошептали ее ссохшиеся губы.
Дарк вытащил из-за пояса женщины маленький мешочек, похожий на кошелек и, достав из него единственный пузырек с мутной, коричневой жидкостью, влил его содержимое в рот умирающей, затем, не дожидаясь, пока эликсир подействует, оторвал от рукава куртки кусок материи и пытался остановить хлещущую из сквозной раны кровь.
- Брось, Дарк, бесполезно, чудес не бывает… - послышался шепот начинающей приходить в себя Джер, - эликсир только снял боль и замедлил смерть, но у нас не более двадцати мнут.
Глаза эльфийки смотрели на него ласково и нежно, пытаясь разобрать в суровых чертах лица склонившегося над ней мужчины округлости щек когда-то знакомого ей мальчика.

Предыдущая страница 21 Следующая страница


Одиннадцатый легион 22

- Вы, люди, так быстро взрослеете… Я тебя не узнала, - прошептала она, и лицо озарила грустная улыбка. - Ну, вот мы и встретились, мальчик, - дрожащие тонкие пальцы по-матерински заботливо поправили спутавшиеся пряди его волос, - если бы я знала, что это ты, то никогда… этого не произошло.
- Ваши чертовы маски… - с горечью произнес Дарк, глаза которого начинали видеть все хуже и хуже из-за наворачивающихся, обжигающих лицо слез. - Как, как ты здесь оказалась и почему именно ты?
- Судьба забросила, - вновь грустно улыбнулась Джер, - сначала тюрьма, пытки, позор, затем казнь: тогда по дорогам эльфов сотнями вешали, вот и повезло, петлю на шею набросили, а табурет из-под ног выбить забыли.
- Но почему, почему ты меня не нашла? - обиженно упрекнул Дарк.
- А зачем? У тебя свой путь, у меня свой, они ненадолго пересеклись, и я была рада этому, мальчик, - теплой ладонью Джер нежно коснулась его щеки, - да и не могла я больше среди людей жить, не могла…
- Где у вас тут поблизости лазарет или знахарь какой?! Тебе нужна помощь!
- Уже нет, осталось совсем немного. Я горжусь тобой - у тебя отличный удар и отменная техника боя. Я рада, что когда-то довелось учить азам настоящего мастера клинка.
- О чем ты, Джер?! - закричал неугомонный Дарк, в котором проснулась жажда действий. Он не мог сидеть сложа руки и смотреть, как из близкого ему человека, то есть эльфа, медленно, капля за каплей уходила жизнь. - Я должен тебе помочь!
- Брось, ничего ты не должен, да и не сможешь, - спокойно произнесла Джер, смирившись с мыслью о приближающейся смерти, - зато я могу… помочь тебе, рассказав о том дерьме, в которое ты влип, все мы влипли… - Я ведь все-таки как никак офицер Джабона, много знаю… - пыталась еще раз улыбнуться Джер,
- Меня принимают за какого-то «Мориэля», в чем дело?
- Да, Мортирьеро, глава Совета, снова ошибся… Я расскажу тебе, но вкратце, это сейчас не главное… - Джер резко напрягла тело, пронзенная новым приступом возрождающейся боли. - Слушай внимательно, у нас мало времени…
Больше половины неприятностей, свалившихся на голову Дарка в последнее время, возникли из-за суеверных страхов потомственного мага - эльфа Мортирьеро, главы Совета Шемдарна, члена Верховного Совета Эльфов, а также по совместительству и руководителя тайного сообщества Джабон, верившего в легенды и древние предания.
Когда-то давным-давно эльфы воевали с людьми и, одерживая одну победу за другой, не брезговали устраивать массовые расправы над мирным населением людских городов и деревень. Во время одной из «акций» был полностью вырезан целый город, в живых остался лишь один человек - двадцатилетний небогатый дворянин Морис. Месть стала смыслом его дальнейшей жизни на протяжении более сорока лет. Он не женился и не обзавелся семьей, а все деньги и силы потратил на то, чтобы найти и самолично убить всех участников карательной операции. Из тысячи двухсот солдат экспедиционного корпуса он перебил своей рукою более пяти сотен эльфов, а затем был пойман и публично казнен, однако через год кто-то продолжил его дело.
Казнь второго маньяка тоже не принесла результатов, за ним появился третий, четвертый, пятый, причем выглядели они приблизительно одинаково: чуть выше среднего роста, русые волосы, завязанные в косу, и голубые глаза. Настораживало также и то, что все убийцы-мстители предпочитали одеваться в черные цвета и пользоваться в качестве инструмента казни извилистыми клинками нордеров.
Скорее всего, озлобленные тиранией предки Дарка возвели пленника идеи мести Мориса в ранг мучеников и продолжали его правое дело, стараясь походить на своего героя даже внешне. Выбор же оружия возмездия был не случаен. Древний народ мало интересовался человеческой культурой и не знал, что один из типов извилистых клинков назывался у людей «Северный палач». Прагматичным и рациональным по природе своей эльфам было не понять алогичного стремления людей к внешнему сходству с героем, и возникла легенда о призраке сумасшедшего мстителя Мориса, названного на эльфийский лад Мориэлем, который вселялся в тела людей с похожей внешностью и продолжал заниматься сведением на нет рода эльфийского. Одна из задач Джабона состояла как раз в борьбе со все новыми и новыми воплощениями Мориэля.
По мнению некоторых высокопоставленных эльфов, именно Мориэль выпустил на их армию триста лет назад при сражении под Дуенабью «одиннадцатый легион».
- Но это все ерунда… - уже с трудом произнесла Джер, дыхание которой заметно участилось, а тело било мелкой дрожью, - ты влез в опасную игру, смысл которой попытаюсь тебе объяснить. Как уполномоченный член Сообщества я имела доступ к информации… - речь прервалась протяжным стоном, - Дантон - имперский шпион, организовавший с орками прорыв «Великой Стены», Альто, начальник охраны, с ним заодно.
- Я знаю, - тихо ответил Дарк, осторожно пытаясь приподнять голову раненой и остановить кровь новым куском материи.
- Не перебивай, это еще не все… Интересы эльфов не совпадают с намерениями орков, мы не хотим вторжения на людские территории прямо сейчас, считаем это бессмысленной растратой сил, мы… еще не готовы. Ур-Пьер нам никогда не доверял и пытался играть в свою игру. Он держал свои планы в секрете от нас, но среди людей Дантона нашелся предатель, - речь Джер все чаще и чаще была сбивчивой и прерывалась стонами. - Нападение на «Стену» состоится завтра в полночь. Есть в горах узкий туннель, о котором орки узнали только недавно, а людям и совсем неизвестно. Около двух тысяч орков пройдут по нему и нападут на крепость сзади, одновременно с гномами… В долине ждут сигнала крупные силы Орды, около семидесяти тысяч клинков… Как только проход будет свободен, они ринутся в Кодвус.
- Как мне предупредить своих?
- Не надо, и Уильфорд, и Диверто в курсе. Мы поставили их в известность. Конвой перебьют, как только они приблизятся к «Стене», а орков в горной пещере ожидают стрелки, амазонки… им хорошо заплатят и те, и другие. Герцог разрешил поселиться в лесах Кодвуса, а мы… Мортирьеро обещал поделиться знаниями… эксперименты по искусственному выращиванию людей.
Последний вздох, вырвавшийся из груди эльфки, поставил точку в ее рассказе. Джер умерла, подарив на прощание Дарку нежный взгляд красивых миндалевидных глаз и такую безделицу, как жизнь.

Глава 16
Проблема выбора

Прежде всего, пришлось вернуться в «Три всадника» в надежде встретиться с Сурьемом и Гаврием. Еще с другой стороны площади он заметил несколько десятков толпившихся перед таверной зевак. Внимание праздно слоняющихся по городу граждан было привлечено действиями похоронной команды, поспешно наводящей порядок.
Спрятавшись за углом дома, Дарк наблюдал, как шаконьесы вытаскивали за ноги трупы из дверей корчмы и, бесцеремонно волоча их по земле, складывали в два ряда перед зданием, затем подъехала телега, тела закинули на нее, и толпа любопытных обывателей разошлась по домам, а может быть, в поисках новых острых ощущений.
Среди мертвых тел был и труп старого трактирщика, эльфы не оставляют следов. Почему-то Дарк вдруг поставил себя на место командира-эльфа, что бы он сделал, оставил бы в живых свидетеля, старого, никому не нужного орка? Ответ был однозначный: «нет». Зачем проявлять милосердие и жалеть никчемного старика, рискуя завалить все дело?
Этика и гуманизм постепенно отмирают, отпадают как хвост ящерицы, когда убийство становится нормой жизни, причем совершенно безразлично: победил ли ты противника в честном бою или зарезал ударом в спину ни в чем не повинного человека. Люди ведь боятся не самого факта лишения жизни себе подобного существа, а сопровождающих процесс умерщвления побочных эффектов: вида крови и отрубленных конечностей, стонов жертв и вываливающихся из распоротых животов внутренностей. У каждого не привыкшего к виду смерти человека рождается парализующая волю мысль: «На его месте мог бы быть я!»
Подобная прагматичная и бесчеловечная постановка вопроса возникла не в результате происшедшей с Дарком метаморфозы, она сформировалась годами службы в армии. Солдат, прошедший хотя бы через одно крупное сражение, уже не мучился при виде разорванной на куски плоти и был глух к мольбам, стонам жертв. Наверное, именно поэтому граф Себастьян фон Наке, глава имперской жандармерии, утверждал, что пик роста преступности приходится не на время войн, а по их завершении, когда в страну возвращаются бывшие крестьяне-ополченцы, привыкшие много пить и убивать. Театр боевых действий для них перемещался с полей сражений на темные, безлюдные улочки городов.
От мрачных мыслей его отвлек скрип колес отъезжающей от трактира телеги. Площадь снова была пуста, но на месте недавних событий осталась парочка вооруженных шаконьесов. Судя по плащам и оружию, солдаты состояли на службе у эльфов, а значит, скорее всего, они не следили за порядком, а дожидались его возвращения.
«Нет, друзья, я не доставлю вам удовольствия быть пойманным вновь», - думал Дарк, прекрасно понимая, что должен дождаться своих попутчиков, хотя бы одного Сурьема. Моррон устроился поудобнее, прислонился плечом к стене и стал ждать…
Прошел час, а никто так и не появился. Возможно, его товарищам уже сообщили о его кончине во время схватки с орками, и они вернулись в лагерь. Времени оставалось мало, действовать нужно было быстро, но спокойно и последовательно: сначала посетить особняк Ур-Пьера, а уж затем попытаться в одиночку вернуться в поместье, но прежде всего следовало поесть.
Еще разговаривая с Джер, Дарк мимоходом заметил, как затягивались его раны, срастались глубокие разрезы тканей, вначале превращаясь в грубые швы, а затем переходя в стадию едва заметных рубцов. Все это время он не ощущал ни боли, ни удивления, только голод, всепоглощающий и сводящий с ума, - организм требовал свое, ему нужны были новые силы.
Даже имея в кармане несколько эльфийских золотых монет, соваться в лавку или в трактир было опасно, тем более теперь, когда слух о резне облетел весь город. У него уже был опыт, как реагируют местные жители на появление среди них человека.
Самым разумным казалось проникнуть в опустевшую таверну и пошарить в бесхозных запасах провизии. Он так и сделал: дождавшись ухода часовых, незаметно, часто падая ниц и постоянно оглядываясь по сторонам, добрался до заветной двери кабака, которая к тому же оказалась даже незапертой.
На кухне пахло ничуть не лучше, чем в зале: аромат свежей крови перемешивался с тошнотворным запахом залежавшегося мяса. Разбираться в продуктах и готовить времени не было, а есть сырыми куски плоти неизвестного происхождения он так и не решился. Кроме обилия мяса и специй, на кухонных столах ничего не было, что и не удивляло: среди орков и шаконьесов вряд ли бы нашлось много приверженцев растительной пищи. Действительно, разве это еда для настоящего мужчины, если она при жизни не двигалась?
«Хоть какая-то польза от эльфов», - подумал Дарк, обнаружив между разделочным столом и баками с мусором большую корзину фруктов, подаваемых, видимо, на десерт разборчивым в еде представителям старшего народа. Насытившись и не забыв сделать запасы, Аламез был готов и преисполнен желанием приступить к реализации второго пункта своего плана - к посещению дома наместника.
Когда Дарк вышел на улицу, то уже стемнело и передвигаться стало значительно проще, хотя пару раз все-таки пришлось поспешно нырять в подворотни или прижиматься спиной к стенам домов. Он боялся не только патрулей, но и редких в этот час прохожих, которые могли позвать шаконьесов или сами кинуться на враждебное им существо - человека.
Особняк Ур-Пьера был пуст, это можно было сразу заметить, так как светилось всего одно окно - в помещении охраны, но Дарк решил не ограничиваться предположениями, а убедиться до конца. Незаметно прошмыгнуть мимо сонливых охранников не составляло труда, а вот не заплутать среди лабиринта бесчисленных комнат оказалось задачей не из легких. Дело было даже не в том, что помещения были огромными, а их числу мог позавидовать любой король. Орки строили по-другому, и логика планировки дома была чужда и совершенно непонятна для человека: спальня хозяина оказалась рядом с помещением для прислуги, а зал для переговоров находился по соседству с кухней.
Как бы ни были причудливы идеи по обустройству домов состоятельных орков, Дарку наконец-то удалось обойти все помещения; в некоторых комнатах он побывал даже несколько раз. Никого не было: ни гостей, ни хозяев, ни, что казалось более странным, постоянных обитателей дома - прислуги.
Идея посетить напоследок еще раз кабинет наместника и осмотреться там более тщательно возникла случайно, скорее инстинктивно, чем как следствие здравого рассуждения. Инстинкты не подвели, а результат превзошел все ожидания: в ящике стола он обнаружил подробную карту участка местности от Шемдарна и до «Великой Стены», которая была испещрена символами, графическими знаками и длинными надписями, большую часть которых составляли цифровые обозначения.
Военно-топографическая символика орков была для него загадкой: черепа, скрещенные кости внутри кружков, кривые и прямые, пунктирные и сплошные линии, рядом с каждой из которых было множество неизвестных графических значков и цифры, море непонятных цифр, от которых рябило в глазах и возникали мысли о собственной тупости. Чтобы разобраться во всей этой графической мешанине, нужна была вечность, но пары часов, проведенных склонившись над картой, было вполне достаточно для понимания главного.
Формирования орков были разбросаны по степи в радиусе сотен миль, общая численность войск приблизительно составляла от восьмидесяти до ста тысяч, что превышало названную Джер цифру, хотя он, конечно же, мог ошибиться и посчитать кружки, обозначающие всего лишь вспомогательные подразделения. У всех сплошных линий была одна общая черта: как бы они ни виляли по карте, а сходились все в одной точке - у «Великой Стены». Жирная цифра, обведенная двойным кружком, указывала на время сбора - завтра в полночь.
Дарк уже собирался сложить карту, как его внимание привлекли маршруты двух отрядов, перемещения которых обозначались пунктиром. Обе линии заканчивались на изображении горной крепости: одна шла напрямую от Шемдарна точно к крепости, а вторая пересекала горный хребет, делала дугу около двух-трех миль по горной местности и подходила к «Стене» с тыла. Информация Джер полностью подтверждалась, пунктиром обозначались охранники каравана гномов, который должен был отвлечь внимание стражи и двухтысячное поголовье орков, направленное по туннелю в горе.
«Интересно, а у Диверто есть такая же карта?» - подумал Дарк, сворачивая плотные листы и с трудом запихивая их за пазуху. Если он был поставлен в известность эльфами, в чем Дарк был полностью уверен, то карта не имела никакой реальной значимости. «Ничего, трофей будет лишним доказательством моей сноровки и преданности», - успокоил себя Аламез и тут же ужаснулся тому, что стал рассуждать как придворный подхалим и лизоблюд.
Степь не самое лучшее место для ночных прогулок, тем более, если нужно пройти в одиночку добрый десяток миль. Где-то совсем близко от дороги завыли койоты - волки диких степей.
«И почему их днем не было видно, знал бы, что их так много, ни за что бы не пошел», - подумал Дарк, пытаясь плотнее укутаться в теплый плащ, позаимствованный у командира поста стражи городских ворот, того самого эльфа, что с презрением и превосходством взирал на него днем. Одолжить одежду было несложно, один точный удар по затылку, и крепкий сон до утра, после которого эльф еще больше возненавидит человечество, персонифицированное в его, то есть Дарка, лице.
Выйти из города было так же просто, как и забрать одежду, но вот достать самую что ни на есть захудалую кобыленку в Шемдарне оказалось настоящей проблемой. Орки на лошадях не ездили, а эльфы, вынужденные жить по соседству с воинственными хамами и ворюгами, крепко запирали на ночь ворота домов. Шанс перерастания мирной кражи в разбойное нападение был слишком велик, а шуметь и сражаться с половиной города, сбежавшейся на помощь, не хотелось.
Он долго пытался напрягать мозги в поисках альтернативных возможностей, но, к сожалению, добраться пешком до лагеря было единственным приемлемым решением. Именно с того момента, когда он миновал городские ворота, и начались настоящие мучения.
Сейчас позади осталось не менее пяти миль, то есть половина пути, а силы моррона уже были на исходе. Если бы не пронизывающий до костей ветер, бьющий в уставшую спину порывами холодного воздуха и подгоняющий путника, то он, пожалуй, уступил бы соблазну и улегся бы спать прямо посреди дороги, не особо переживая, что может быть обнаружен случайными патрулями или койотами.
Дарк торопился, что никак не было обосновано с точки зрения великой цели спасения человечества. Гарнизон «Стены» был, конечно же, в курсе запланированного нападения, и завтра, точнее, уже сегодня ночью, на помощь им будут стянуты все имеющиеся в Кодвусе силы, включая дворцовую стражу и клерков из штаб-квартиры Диверто, поставленных «под алебарду».
Нет, за человечество он не волновался, оно было в относительной безопасности по сравнению с его друзьями: Гаврием и Ильзой. Даже не приходилось гадать, какая судьба ожидала солдат «бригады», когда конвой двинется в обратный путь: удавка на шею или топором по голове…
Подгоняемый страхами за судьбу ближних и холодным ветром, надувающим мигрени, миозит, ломоту костей и прочие болячки, ожидающие его в будущем, Дарк продолжал идти.
До лагеря он добрался лишь к десяти утра, к сожалению, как всегда, опоздав. Конвой уже тронулся в путь, во дворе не было ни стражников-шаконьесов, ни гномов, ни телег, только беспорядочно разбросанные ненужные вещи да затушенные второпях, еле дымящиеся костровища. Обнаружив в конюшне пару вполне сносных кобыл, Дарк облегченно вздохнул, пешеходная прогулка до «Стены», к счастью, не состоится.
Позволив себе немного отдышаться и перекусить, путник оседлал гнедую, что казалась немного покрепче своей пегой подруги, и уже собирался продолжить путь, как до его слуха донеслось отдаленное лошадиное ржание. Дарк замер на месте и напряг слух, пытаясь разобрать, были ли это действительно кони или призрачная галлюцинация воспаленного мозга.
К счастью, а может быть, и наоборот, на беду, с головой у него все было в порядке, вскоре послышались тихие голоса и топот приближающихся копыт. Дарк быстро спрыгнул на землю, поспешно расседлал коня и, забросив пинком седло в дальний угол стойла, что есть мочи помчался через пустынный двор, где спрятался за грудой ненужного тряпья, горой пахнущих пищевых отходов и кучей использованных ящиков, то есть, говоря проще, нырнул с головой в помойку.
Запахи сводили с ума и заставляли извергнуть из глубин желудка скромные запасы недавно съеденных фруктов, рой наглых, облепивших волосы и лицо мух навевал своим жужжанием и отвратительными прикосновениями мысли о суициде, но моррон терпел, превозмогая позывы желудка, отвратные запахи и позор. Он верил, что муки не пропадут зря, и его присутствие останется незамеченным.
Помойка - самое лучшее место для шпиона, конечно же, в прямом, а не в переносном смысле. Дарк был убежден, что никто из подъехавшего отряда не подойдет сюда ближе, чем на двадцать шагов, он тоже не стал бы рисковать здоровьем, если бы не суровая необходимость - шанс быть обнаруженным был куда меньше здесь, чем в любом другом месте, тем более в конюшне, куда приезжие сунутся в первую очередь.
Через минуту после погружения Дарка в омерзительную кучу отходов, в распахнутые настежь ворота поместья въехал небольшой отряд всадников, сопровождающий две кареты, одна из которых была украшена гербами, а вторая - толстыми решетками на окнах. Только трое шаконьесов были слугами орков, все остальные носили цвета эльфов. Экипажи остановились возле дома, и из одного, на боку которого красовалась голубая фиалка на золотистом поле геральдического щита, вышел высокий эльф в одежде под стать гербу, то есть в золотисто-голубоватых тонах. Спешившиеся шаконьесы быстро подбежали ко второй карете и, распахнув дверцу, выволокли оттуда связанного, но продолжающего отчаянно сопротивляться Гаврия. Пара ударов по голове и еще десяток ногами в живот заставили Сорано скорчиться от боли и уткнуться лицом в песок, затем, к великому удивлению Дарка, из экипажа, как ни в чем не бывало, вышел самодовольный Дантон и с охотой последовал приглашению эльфа пройти в дом. Проходя мимо валяющегося без сознания Гаврия, торговец не упустил возможности сильно пнуть капитана ногой по и так уже окровавленному лицу.
Едва уловимым движением руки Пауль подал знак солдатам, а эльф подтвердил его кивком головы - прислужники эльфов накинулись на своих собратьев - шаконьесов и в считанные доли секунды перерезали им глотки.
«Торговцем был торгашом и остался, - брезгливо поморщился Дарк, - как только поймали на махинациях, так сразу же предал: вначале людей, а затем и орков».
Дантон в сопровождении своего нового партнера последовал в дом, куда за ним вслед двое шаконьесов поволокли тело Гаврия, остальной же отряд расположился во дворе, ожидая завершения деловых переговоров, одним из пунктов которых, видимо, было выбивание информации из полуживого Сорано.
Дарк ошибся, наивно предполагая, что посетители усадьбы не почтят своим присутствием его зловонного укрытия. В анатомии человека и шаконьеса есть много различий, но отвращение к запаху гниющих отходов их, несомненно, роднит, однако, жизнь порой не обходится без неприятных моментов, одним из которых является вынос мусора, чью роль в разыгравшемся на дворе трагифарсе исполняли тела только что зарезанных солдат.
Рядом с Аламезом раздался глухой удар падения тела, затем второй, сопровождаемый поднятием в воздух целого роя встревоженных запахом новой добычи мух, но, как ни странно, третьего так и не последовало…
Осторожно отодвинув в сторону ящик, Дарк переместился немного левее, что позволило не только испачкаться в липкой массе непонятного происхождения, но и просмотреть участок местности, на котором задержался третий «мусорщик».
Причина задержки была тривиальной, шаконьес бросил тело и, спрятавшись от посторонних глаз за деревом, справлял естественную потребность мочевого пузыря.
«Боязнь прилюдно опорожняться - наилучшее доказательство ущербности и закомплексованности рода людского! - утверждал небезызвестный в гномьих кругах мыслитель Зингершульцо. - Именно страх показать свое естество и приведет к гибели человечества».
Неизвестно, правомерно ли было переносить радикальное утверждение гнома на всех людей, но шаконьеса стыдливость сгубила точно. Дождавшись момента завершения продолжительного процесса, Дарк выскочил из-за укрытия, и одним резким движением рук переломил шею владельцу могучего мочевого пузыря.
Полукровки были значительно ниже ростом орков, но выше людей, поэтому на переодевание и подгонку одежд ушло не менее десяти минут. Видок был, конечно, ужасным и на шаконьеса Аламез походил, как нищенка на придворную даму, но если не приближаться к солдатам близко и опустить капюшон плаща, то слабая надежда незаметно подкрасться к дому все-таки оставалась.
В принципе ему было абсолютно безразлично, о чем шептался многоликий торговец со своим новым хозяином, желания самолично придушить подлеца тоже не возникало, но он должен был вытащить Гаврия и узнать, что стало с Ильзой.
Тяжело вздохнув и вспомнив слова всех немногих известных ему молитв, Дарк глубоко натянул капюшон, и быстро направился к дому, нечеловеческим усилием воли сдерживаясь от желания побежать со всех ног.
Как ни странно, но план сработал, никто не обратил внимания на низкорослого, прячущего лицо шаконьеса, незаметно пересекшего двор и прошмыгнувшего в дом. Солдаты были слишком утомлены разъездами, продлившимися целую ночь, и мирно дремали, не обращая внимания на такие мелочи, как мотания по двору сослуживцев.
В доме царила зловещая тишина, лишь откуда-то издалека доносились глухие удары и стоны, процедура допроса с пристрастием началась. Скинув уже ненужный плащ, в огромных складках которого он постоянно путался и наступал на длинные полы, Дарк обнажил меч и бросился по коридору туда, откуда доносились слабые стоны Гаврия. Он успел пробежать всего пару комнат, а звуки уже затихли, видимо, мучители решили немного отдохнуть или пленник потерял сознание. Вариант того, что Сорано заговорил и начал один за другим выдавать секреты «бригады», Дарк исключил сразу, зная стойкость и непоколебимую принципиальность своего боевого товарища.
Фортуна решила повернуться к моррону лицом, а не тем местом, которое капризная девица упорно демонстрировала Дарку до сих пор. Он наконец-то нашел дверь, за которой проводилась экзекуция. Судя по голосам, в комнате всего было четверо, за исключением, конечно же, Гаврия, который молчал или был без сознания.
Не тратя времени на вникание в содержание разговора, отголоски которого доносились из-за двери, и не рассуждая над тем, что случится, если в комнате окажется больше народу, Дарк сильным ударом ноги вышиб дверной засов и ворвался в огромную залу.
Врагов, как он и предполагал, было четверо: двое шаконьесов около колонны, к которой был привязан склонивший набок окровавленную голову, бесчувственный Гаврий, Пауль и загадочный эльф, сидящие за накрытым столом и сочетающие приятное с полезным, то есть допрос с завтраком. В глазах Дантона возникло удивление, эльф задумчиво принялся осматривать с ног до головы неожиданно появившуюся фигуру незваного гостя, а шаконьесы не умели ни думать, ни удивляться, они работали саблями, и к тому же весьма прескверно. Для Дарка не составило особого труда уложить их за несколько секунд, даже не замедлив темпа движения.
Не обращая никакого внимания на безоружных заговорщиков за столом, Дарк уверенно направился к колонне, и принялся развязывать путы на руках висевшего на веревках Гаврия.
- Хотя бы поздоровался! - раздался за его спиной ничуть не испуганный, насмешливый голос самонадеянного Дантона.
- Зачем здоровье тому, кто скоро станет трупом? - на полном серьезе заявил Дарк, не отрываясь от своего занятия и даже не повернувшись лицом к столу.
- Что это за придурок? - послышался невозмутимый голос эльфа.
- Уважаемый господин Мортирьеро, этот, как вы изволили правильно выразиться, «придурок» никто иной, как пресловутый Мориэль, внушающий иррациональный страх вашим соплеменникам, - разглагольствовал Пауль, вальяжно развалившись в кресле.
- А-а-а-а, тогда понятно, - протянул эльф, беря из вазы очередную гроздь винограда, - мальчик вошел в роль и, кажется, потерял чувство реальности.
- Не стоит его корить за это, - продолжая иронизировать, вступился за бывшего товарища Пауль, - всему виной плебейское происхождение, усугубленное дурным имперским воспитанием. Но в принципе материал не плох, для работы мечом, конечно, мыслителя из него явно не выйдет.
Дарк крепко сжал зубы и старался как можно быстрее освободить Сорано. Слушая издевательства, кажется, не воспринимающих всерьез его и его намерений врагов, он сильно жалел, что не прирезал их сразу, вслед за шаконьесами. Наконец-то тугие узлы поддались, и тело Гаврия повисло у него на руках. Аккуратно посадив товарища на мраморный пол и прислонив спиной к колонне, Дарк развернулся и решительно направился к столу, собираясь расквитаться с обидчиками за нанесенные оскорбления.
- Не глупи, - нахально заявил Пауль, как всегда улыбаясь, - во дворе более сорока шаконьесов, они из тебя решето сделают.
Аргумент торговца не подействовал, Дарк быстро приближался к столу.
- Они там, а ты здесь! - процедил он сквозь зубы на ходу и высоко занес меч для удара по голове.
Ему не просто хотелось убить лицемерного, двуличного предателя, а изуродовать, навсегда стереть с лица его надменную, нахальную улыбку. Поддавшись порыву эмоций, Аламез потерял контроль над общей ситуацией в зале, и не успел своевременно отреагировать на бросок эльфа. Боль пронзила правое предплечье, заставила опустить руку и выронить меч, под ключицей торчал вошедший на три четверти в тело узкий метательный нож. Повторный бросок, и подогнулась левая нога, еще один свист, и он упал на колени.
- Браво, господин Мортирьеро, - воодушевленно захлопал в ладоши Пауль, - я был много наслышан о вашем мастерстве, но увиденное превосходит все ожидания…
- Не стоит никчемных похвал, - флегматично отверг лесть эльф, убирая ножи и откидываясь на спинку кресла, - предлагаю немного побеседовать с молодым человеком, пока уважаемый капитан Сорано не соизволит прийти в себя. Мне кажется, что потерять сознание было весьма неприлично с его стороны, он заставляет нас ждать, - таким же бесстрастным тоном добавил эльф, сосредоточенно делая маникюр одним из своего великолепного набора ножей.
Они с самого начала были уверены в своей безнаказанности, - думал Дарк, терпя угасающие отзвуки боли, - ну что ж, пора показать нахалам, каково быть жертвой! Но ненависть и обида прошли вместе со жжением ран. Эмоции отхлынули, уступив место холодному расчету. Куда ты спешишь, дурачок, - навязчиво шептал внутренний голос, - зачем торопиться, дождись конца спектакля!
И действительно, торопиться ему было совершенно незачем, прирезать врагов он мог в любую минуту, а вот получить информацию от трупа представлялось проблематичным… С другой стороны, и Дантон, и надменный предводитель эльфов считали его выбывшим из игры, и, следовательно, не стали бы скрывать от него своих истинных планов, а наоборот, с удовольствием поделились бы ими, получив наслаждение от минут триумфа и садистского удовольствия.
- Дантон, мерзавец, может, объяснишь, что происходит?! - заорал Дарк, изображая с недюжим актерским мастерством муки от приступа боли.
- Вот это да! - весело пролепетал Пауль и вскинул руки наподобие придворного мажора. - Неужели почитаемая нами вампириха Самбина тебе ничего не объяснила, не рассказала, что я имперский шпион, вступивший в сговор с орками?
Волна холода пробежала по телу Дарка, и ужасная догадка обожгла мозг. О содержании их разговора с графиней знали только двое: Гаврий и Диверто. Сорано случайно проговориться не мог, тем более Дантону, а то, в каком плачевном положении он сейчас находился, не допускало предположений о его предательстве.
- Ты правильно догадался, друг, - нежно улыбнулся Пауль, - о твоем разговоре с графиней мне в тот же день сообщил сам Диверто. Почему, спросишь, да потому, что ты наивный, но ужасно везучий чудак, лезешь в чужие игры, не зная правил, выиграть не можешь, но карты путаешь сильно…
- О чем ты? - спросил Дарк, демонстрируя голосом, да и всем своим видом непонимание. На этот раз притворяться ему не пришлось.
- Господин Мортирьеро, позвольте объяснить ему напоследок, - запросил разрешения Пауль у своего хозяина.
- Как вам угодно, Пауль, спешить все равно некуда, - пожав плечами, произнес эльф, подбирая с пола и крутя в руках нордер Дарка.
Демонстрируя абсолютное безразличие к разговору людей, эльф отвернулся в пол-оборота и принялся внимательно рассматривать извилистое лезвие меча.
- Видишь ли, Дарк, - важно начал свой рассказ Дантон, - еще при первой встрече я намекал, что между нами много общего, в частности то, что нами обоими пожертвовали, выбросили, списали со счетов. После поражения имперской армии бравый капитан Аламез перестал кого-либо интересовать. Даже трудно сказать, чего ты боялся больше до появления в Кодвусе: попасть к филанийцам в плен или в имперскую тюрьму по подозрению в дезертирстве и шпионаже. То же самое произошло и со мной, когда старина Корвий направил меня, неопытного и во многом наивного агента в Кодвус, пополнить ряды имперской разведывательной сети. По приезде я тут же был арестован и допрошен самим Диверто, человеком-легендой в шпионских кругах. Оказывается, незадолго до моего прибытия ему удалось устроить тотальную чистку и переловить всех более-менее значимых резидентов. Ускользнуть от облав смогла лишь мелочевка, которую Рональд и предложил мне собрать вокруг себя. Перспектива иметь ручную сеть шпионов - мечта любого контрразведчика.
- И ты предал Империю?! - попытался придать Дарк как можно больше негодования и возмущения голосу.
- Конечно, нет, - поразил его неожиданным ответом Пауль, - тогда я был наивен, юн и сентиментален, имел идеалы, но, к счастью, не был готов за них умереть. Да, я принял предложение, объединил вокруг себя оставшихся в живых агентов и с первым же донесением признался во всем Корвию.
- Он тебя простил?
- Нет, наградил и повысил в должности, - умилился наивности своего собеседника Дантон, - видишь ли, перспектива запутанных двойных игр его тоже устраивала. Так я и балансировал между ними, набираясь опыта, сил, связей и что более важно - денег, - хитро улыбнулся Пауль, - преимущество двойного агента в том, что в отличие от обычных исполнителей, - Дантон состроил презрительную мину и кивнул в сторону Гаврия, - им хорошо платят и предоставляют широкий спектр возможностей, притом с обеих сторон.
- Ага, и голову тоже в обеих сторон отрезать хотят!
- Профессиональный риск, пугающий лишь неуверенных в себе новичков, - невозмутимо ответил на реплику Дарка шпион и самозабвенно продолжил, - к сожалению, постепенно пришлось избавиться от всех переживших облаву Диверто, ну почти что от всех…
- Твой помощник Альто, - догадался Дарк.
- Совершенно верно, - утвердительно кивнул в ответ Пауль, - ворчун Румбиро был хорошим помощником и не влезал в хитроумные игры, у него в жизни другое призвание - морды бить! Гномы наивны и прямолинейны, он ведь до сих пор считает, что я только на Корвия работаю, если бы узнал правду о моих махинациях, то собственной рукой бы прибил, а лапища у него о-го-го, сам видел, - рассмеялся шпион. - Ну ладно, пес с ним, с гномом, ты уже скоро копыта отбросишь, - спокойно констатировал Дантон, оценивающе смотря на увеличивающуюся лужу крови под Дарком, а мне еще про дела с орками рассказать бы хотелось. Жаль тебя в неведении на тот свет отпускать!
- Боишься, что если сейчас не расскажешь, по ночам являться буду? - медленно и прерывисто прошептал Дарк, раны которого уже начинали затягиваться, а изображать умирающего становилось все труднее и труднее.
- Может быть, может быть… - Дантон воспринял шутку умирающего всерьез, - ты настолько непредсказуем, что и этого исключать нельзя. Ну ладно, слушай!
- Господин Дантон, вам не кажется, что сегодня вы чересчур словоохотливы, - впервые встрял в разговор эльф.
- Не стоит волноваться, господин Мортирьеро, невозмутимо возразил Пауль, - он почти что труп, нужно уважать побежденных противников и выполнять их последние желания!
- С орками все просто, как песня. Их наместнику Ур-Пьеру надоело, что им помыкают эльфы, а их Предводитель к тому же решил немного расширить свои владения, уйти на новые, более плодородные земли.
- Не переходи границу, человек, - грозно сверкнул глазами эльф, - знай свое место!
- Знаю, знаю, господин важный эльф, и вы, дорогой мой, знаете, поэтому заткнитесь, пожалуйста, и не суйтесь в наши людские дела, - проговорил скороговоркой Пауль в лицо эльфу, а затем невозмутимо повернулся к Дарку.
Дантон продолжил откровения, совершенно не обращая внимания на сердитые взгляды, которые то и дело кидал на него эльф. Торговец чувствовал свою независимость, и вскоре Дарк понял почему.
Выполняя волю Предводителя Орды, которая, кстати, полностью соответствовала его желаниям и стремлениям, наместник Ур-Пьер после многолетних военных действий предложил герцогу Уильфорду завязать торговые отношения, истинный смысл которых заключался в коммерции «с большой буквы». Орки не только хотели разведать местность «за Стеной», но и купить людей, способных организовать и спланировать нападение на горное укрепление. Вот тут-то Диверто, у которого свои интересы тоже имелись, и подсунул Ур-Пьеру Пауля, в надежде, что тот будет сообщать ему все ходы орков, а также и шпионить за развитием их отношений с эльфами.
Кроме того, в Кодвусе начала возникать проблема с деньгами. Безвозмездная помощь королевств, утомленных постоянными пограничными стычками и бесконечными междоусобными войнами, становилась с каждым годом все меньше и меньше, в то время как требовалось все больше и больше солдат, которым к тому же было необходимо своевременно выплачивать жалованье. Орки отменно оплачивали поставки и можно сказать, что, как это ни парадоксально, но именно на их деньги и содержалась «Стена» несколько последних лет.
Узнав о заключенном соглашении и о роли в нем его питомца Дантона, шеф имперской разведки посчитал этот факт достижением всей своей жизни, и в очередной раз повысил Пауля в должности, подарив мимоходом несколько деревень и графский титул.
Но самое странное произошло на второй год торговли: Дантона, который, кстати, особо и не сопротивлялся, завербовали эльфы.
Старший народ интересовало, как развивается человечество, доступ к которому был весьма ограничен. Они охотно покупали результаты научных экспериментов, технические достижения, научные труды, произведения искусства, сведения о политических изменениях на международной арене. Складывалось ощущение, что эльфы пытались предсказать пути развития отдельных государств и человеческой культуры в целом на ближайшие десятки лет, только зачем им это было нужно, для Дарка пока оставалось загадкой.
- Давай все-таки отойдем от интересов Великих народов, и поговорим о моих личных потребностях, - издалека приближался Пауль к завершению саги о своей нелегкой жизни не то что двойного, а четверного агента. - Я оказался между несколькими огнями, что, признаюсь, поначалу чуть ли не привело к помешательству и нервному срыву. В жизни настало время для окончательного выбора хозяина, и мне кажется, что я сделал правильный, - произнес Дантон, игриво улыбнувшись эльфу. - Орки хотят разрушить «Стену», Империя желает «руками орков» раздавить соседние королевства и только двое, точнее, трое, участников конфликта хотят, чтобы все оставалось, как есть: эльфы, уважаемый барон Диверто, и… - Дантон выдержал эффектную паузу, - твоя подруга Самбина с остальной кодлой кровососов. Кстати, до сих пор не могу понять, почему она тобой не поужинала, может быть, у нее на тебя другие планы? - пошлая ухмылка опять пробежала по лицу Дантона.
- И ты, конечно же, решил поработать на всех троих?!
- Только на двоих, вампиры, понимаешь ли, да простит мне уважаемый господин Мортирьеро, хитры, как эльфы, властолюбивы, как люди, и непредсказуемы, как ты, мой друг.
- Не стоит извиняться за лестное сравнение, господин Дантон, - холодно произнес эльф, - но вам не кажется, что уже пора идти?
- Да, да, конечно… - заторопился Пауль. - Извини Дарк, срочные дела. У тебя есть еще вопросы?
- Что стало с Румбиро и Ильзой? - процедил сквозь зубы Аламез, понимая, что непременно должен узнать это перед тем, как начнет действовать.
- Сегодня ночью вероломные гномы, вступившие в сговор с орками, попытаются напасть на «Стену», но благодаря провидению господина барона Диверто и героическим усилиям его людей, нападение будет сорвано, - прочитал наизусть текст уже готового официального отчета об операции Дантон. - К сожалению, капитан Сорано вместе с его помощницей, бывшей амазонкой Ильзой, пали от руки предателя и имперского шпиона, Дарка Аламеза. Мне жаль Румбиро, - искренне признался Пауль, - я к нему привязался, но… делать нечего, жизнь есть жизнь. Зато я сделал ворчуну и его гномам прощальный подарок, твою амазонку, - тихо прошептал, прильнув вплотную к уху Дарка, Пауль, - пускай порезвятся по дороге…
- Мерзавец! - процедил Дарк, чувствуя, как в жилах закипает кровь.
- Прощай, Дарк, - сказал Пауль, приставляя к голове сидящего на полу Аламеза легкий армейский арбалет. - С тобой было весело.
- Постой, - выкрикнул моррон, - только один вопрос!
- Ну что еще? - Пауль нетерпеливо постукивал носком сапога по полу.
- Зачем, зачем ты втравил в это меня и Гаврия?
- К господину Сорано у меня антипатия, враждуем уже давно, а ты, ты мне вначале понравился, - после недолгой паузы печально ответил Дантон, - я хотел сделать тебя партнером. Поездка к графине - тест, который ты не прошел. Ты выдал меня, поставил не на ту лошадь, прощай!
Дарк уже приготовился накинуться на не ожидающего сопротивления Дантона и выбить арбалет из его рук, как послышался на этот раз жесткий и не терпящий пререканий голос эльфа: «Не сметь!» Пауль опустил арбалет и ничего не понимающими глазами уставился на эльфа.
- Ты что, Мортирьеро, хочешь оставить ему жизнь после того, что я ему наговорил?! - недоумевал Дантон.
- Нет, ни в коем случае, - уже спокойно произнес эльф, - но мне еще хотелось бы задать ему парочку вопросов. Не беспокойся, отправляйся через туннель в Кодвус, Пауль, амазонки тебя не тронут, я с ними договорился.
- А как же…
- Не волнуйся, я добью его сам, - едва заметно улыбнулся эльф, хищно прищурив глаза, - или ты сомневаешься?
Пауль ничего не ответил, слегка дернул головой, а затем развернулся на каблуках и направился к выходу. Как только по залу прокатился грохот прощального хлопка двери, эльф повернулся к Дарку лицом и совершенно невозмутимо, но властно произнес:
- Прекрати ломать комедию, садись к столу и поговорим начистоту!
Пораженный наблюдательностью эльфа, возможно, раскрывшего его обман еще в самом начале встречи, Дарк поднялся с пола и не спеша вытащил из ран ножи, затем, садясь в свободное кресло, демонстративно небрежно кинул на стол окровавленные инструменты убийства. Ножи со звоном упали рядом с эльфом, Мортирьеро слегка улыбнулся и совершил ответный жест: бросил к ногам Дарка нордер. Нагнувшись для того, чтобы поднять меч, Дарк услышал вопрос, которого боялся, на который не знал, что ответить.
- Кто, точнее, что ты?
- Мориэль, - соврал Дарк, наслышанный от Джер о мнительности и суеверии главы Джабона.
В ответ эльф сделал то, что Дарк ожидал от него меньше всего: громко рассмеялся. Звуки холодного, циничного хохота разносились по залу, резали слух и заставляли поежиться от неприятного ощущения, возникшего где-то в области позвоночника. Аламез облегченно вздохнул, когда Мортирьеро наконец-то успокоился.
- Молодой человек, - укоризненно обратился эльф, - неужели вы думаете, что я стал бы верить слухам и легендам, за распространение которых я каждый год плачу кругленькую сумму всяким недоумкам. Нет, господин Аламез, от меня моими же баснями не отделаетесь, вы не Мориэль и уж точно не человек, но кто?!
- Как вы поняли, что я обманываю, что не умираю? - ответил вопросом на вопрос Дарк в надежде потянуть время и придумать правдоподобное объяснение своей живучести, рассказывать же правду чужаку с непонятными в отношении его и людей в целом намерениями он не собирался.
- Вы талантливый актер и смогли точно изобразить муки смерти, наверное, потому, что сами ее часто видели, - рассуждал вслух Мортирьеро, клюнув на удочку тактического обмана. - Вы смогли обмануть даже самого проницательного из известных мне людей, ловкача Дантона, но надуть пожилого эльфа, прожившего долгую и полную опасностями жизнь, вам не удалось и никогда не удастся впредь, по крайней мере, первые сто-двести лет вашего существования.
- Так в чем же были мои просчеты, мои ошибки, милостивый государь? - настаивал Дарк, пытаясь понять ход мысли собеседника, и за кого он все-таки его принимает.

Предыдущая страница 22 Следующая страница


23 Денис Юрин

- Как таковых ошибок не было, но пережить нападение дюжины орков, а затем убить четверку моих лучших агентов не под силу ни одному человеку. Вначале я сомневался, но, когда Пауль рассказал о вашем посещении замка Нюэль и доверительной беседе с графиней, все сразу же встало на свои места. Только такой сильный вампир, как прекрасная Самбина, способен создавать творения, гуляющие под солнцем, мои поздравления, вам очень повезло с хозяйкой, юноша. При нашей последней встрече, лет пятьдесят назад, графиня жаловалась, что у ее детенышей в первые месяцы проблема с клыками, не могут ими пользоваться. Господин Аламез, ради спортивного интереса, покажите клыки, я уверен, что ваша хозяйка смогла избавить за пятьдесят лет упорных трудов свои создания от этого неприятного дефекта!
- К сожалению, нет, - ощерился Дарк, демонстрируя эльфу ровные ряды зубов, - не все так просто в этом мире.
Эльф сочувственно кивнул головой и поднялся с кресла, разминая ноги, прервавшая разговор пауза дала Дарку возможность хоть немного обдумать свое новое амплуа, роль недавно обращенного вампира. За последние дни ему все-таки удалось научиться прописной истине: «События развиваются сами по себе, не надо мешать вершиться истории!»
- Каким бы самовлюбленным подонком не был Дантон, он еще нам нужен, - продолжил беседу эльф, снова сев в кресло и вальяжно закинув ногу на ногу, - я рад, что мне удалось предотвратить его убийство.
- Пока удалось, - философски заметил Дарк и состроил самую что ни на есть омерзительную ухмылку, - а вообще-то, господин Мортирьеро, простите невежество новообращенного, но мне казалось, что наши народы раньше не сотрудничали.
- Раньше нет, но времена меняются, меняется мир и мы, - задумчиво прошептал эльф скорее не Дарку, а самому себе, - пора строить планы и говорить о будущем!
Внезапно Мортирьеро широко открыл глаза и уставился на сидящего у колонны Гаврия. Рука эльфа потянулась за ножом, но поднявшийся с кресла Дарк заслонил своим телом Сорано.
- Не надо, господин эльф, с чего это вы вдруг?
- Он уже давно пришел в себя, - тихо произнес Мортирьеро, - и слушает, а то, что я сейчас скажу, не должен узнать никто, ни один человек.
- Я не собираюсь перед вами отчитываться, - уверенно произнес Дарк, - но в сложившейся ситуации скажу лишь одно: моя хозяйка приказала доставить к ней Сорано живым и невредимым, а я привык исполнять приказы, чего бы это ни стоило!
Для большей убедительности Дарк состроил воинственную мину и положил ладонь на рукоять вновь обретенного меча.
- Хорошо, будь по-вашему, тем более если это воля уважаемой графини, - согласился эльф и изобразил на лице некое подобие примирительной улыбки, - но только обещайте, что капитан не сможет разгласить услышанного!
- Это и не в моих интересах, - произнес Дарк, смотря на эльфа холодными, стеклянными глазами.
- Тогда присаживайтесь и продолжим!
- Минутку, мне нужно связать пленного, на всякий случай, - бросил на ходу Дарк, направляясь к колонне.
Склонившись над Гаврием и делая вид, что связывает ему руки за спиной, Дарк тихо прошептал ему в ухо: «Ничему не удивляйся дружище, я на твоей стороне!»
- К сожалению, времени у нас не так уж и много, - продолжил разговор Мортирьеро, как только Дарк вернулся к столу, - я не смогу объяснить всех нюансов, но прошу передать вашей хозяйке следующее: «Время взаимного недоверия прошло, будущее открывает перед нами широкие перспективы процветания и сотрудничества. Эльфы готовы протянуть руку вашему народу, чтобы совместно управлять этим миром».
- Господин Мортирьеро, я, конечно же, передам графине ваши пламенные излияния, но боюсь, что она сочтет вас наивным простаком или трусом, который не может открыто смотреть в глаза реальности. О каком господстве вы говорите, если сами вынуждены ютиться в степи с орками, которых к тому же не можете удержать в узде, - презрительно заметил Дарк, имея в виду несанкционированный штурм «Стены».
- Ты слишком молод и глуп, я уверен, что графиня поймет меня правильно! - сорвался на крик Мортирьеро, а затем успокоился и продолжил разговор на нейтральных тонах. - Во избежание непонимания из-за малообразованного гонца, объясню более подробно. Сегодняшний инцидент действительно из ряда вон выходящий, досадный факт, способный разрушить наши планы, но, к счастью, мы узнали о нем заблаговременно и смогли предотвратить. Штурма не будет, - уверенно и самодовольно заявил эльф, - люди предупреждены, и они перебьют конвой гномов еще на подступах к крепости, передовой отряд орков попадет в засаду амазонок в горном проходе. Мы специально наняли девиц, чтобы скрыть наличие прохода от кодвусийских властей. Орда постоит, постоит и, не дождавшись сигнала, вернется обратно в Шемдарн. Как видите, ситуация под контролем.
- Согласен, однако, что из того? - флегматично заметил Дарк. - Вы упомянули о «Ваших планах», а в чем они, собственно, заключаются? Орки хозяйничают по одну сторону «Стены», люди плодятся как кролики по другую, эльфы обитают в дикой, бесплодной степи, а мы, вампиры, так и будем прятаться по лесам да болотам, приспосабливаться, скрывать собственное «я», подлаживаться под людей. В чем же, черт возьми, состоит ваше господство?! - весьма эмоционально возмущался Дарк, не давая эльфу повода усомниться в искренности своих слов.
- Вы слишком недальновидны и эмоциональны, возможно, со временем это пройдет, - заявил эльф. - В чем же действительно заключаются наши планы, я сообщу только госпоже Самбине при личной встрече, которую вы, милостивый государь, для меня и организуете.
- Боюсь, вам придется поискать другого глашатая, поскольку я выглядеть дураком не хочу, - закончил разговор Дарк, поднялся с кресла и направился за Гаврием. - Кстати, советую поторопиться, перед моим отъездом графиня сообщила, что собирается переместиться ближе к морю, там лучше климат и, соответственно, людишки вкуснее, - как будто невзначай бросил напоследок Аламез, поднимая с пола упирающегося Гаврия и силой таща его к выходу.
- Да стой же ты, болван! - не выдержал Мортирьеро. - Хорошо, я расскажу тебе все, но если кроме графини еще кто-нибудь узнает об этом, то я не пожалею ни денег, ни средств, ни крови эльфов, чтобы найти тебя и растянуть предсмертные муки на десятки, а может быть, и сотни лет!
Дарк слушал признания высокопоставленного подлеца, и голова кружилась, не веря, что это действительность, а не страшный ночной кошмар. Только теперь он полностью осознал реальную угрозу, нависшую над человечеством, и тысячу раз благодарил свои инстинкты, заставившие его разыграть безумные роли сначала умирающего, затем вампира, а не прирезать омерзительную парочку лжецов сразу.
Говорят, что на войне все средства хороши, но только теперь он понял, что это не так. Есть вещи, которым нет оправданий, несмотря на любые благородные цели, ради которых они совершались.
Противостояние между людьми и эльфами длилось многие сотни лет. Триста лет назад отгремела последняя война, и люди наивно предположили, что победа осталась за ними, что им удалось сломить дух врага. К несчастью, это было совсем не так. Эльфы стали хитрее и начали действовать скрытно, отбросили мечи и взялись за другое, более изощренное оружие, используя в борьбе свое основное преимущество - долголетие.
Дарк слышал о чудаках-ученых, посвятивших долгие годы жизни своим никчемным, с точки зрения большинства людей, трудам, размышлениям и опытам. Но это были только десятки лет, в то время как эльфы затеяли эксперимент, который начался как минимум лет двести назад и должен был закончиться еще через пару сотен лет. Масштабы проведенной работы не укладывались в голове, а уже сейчас полученные промежуточные результаты превосходили все самые смелые ожидания.
Как только орки разгромили Морению, несколько тысяч радикально настроенных эльфов покинули Аврилию и поселились в степи среди диких племен. В принципе все пограничные земли по эту сторону «Стены» были ничем иным, как огромной лабораторией, в которой упорно трудилось более тысячи сумасшедших ученых.
«Если нельзя победить врага, то нужно его обмануть!» - гласила древняя людская поговорка. Эльфы зашли куда дальше, они не просто хотели победить, а навсегда подчинить себе людей, изменить их природу, создать новую расу послушных рабов. В течение долгих сотен лет эльфы культивировали породу нового человека, создавая благоприятные условия для скрещивания людей с орками, следя за процессом, направляя изменения в нужное для них русло и убирая нежелательные побочные эффекты. Результатами трудов на текущий момент были шаконьесы: отличные воины, преданные рабы и послушные исполнители. Фактически уже сейчас десяток тысяч полукровок можно было бы выпустить в мир людей и как следует испортить человеческую кровь, но не «заразить послушанием».
Пробные эксперименты по спариванию шаконьесов и людей показали, что потомство - скорее свободолюбивые шаконьесы, чем покорные люди. Эксперимент нуждался в продолжении, генетически заложенный вирус «покорности» должен был доминировать, подавлять как человеческую природную составляющую, так и эффективно сопротивляться внешнему воздействию человеческого социума, выживать в условиях численного соотношения: один «зараженный» на десять тысяч обычных людей.
Было много и других проблем: пониженный иммунитет, низкая продолжительность жизни, частые психические отклонения, повышенное число бесплодных особей, в общем, работа предстояла большая! А тут еще совершенно несвоевременно решили проявить характер орки, затеяв свою игру и преследуя жалкие сиюминутные интересы.
Верховный Совет Эльфов не мог позволить в одночасье загубить поголовье подопытных особей при штурме «Стены», а остатки развеять по миру людей, растворить ценные капли экспериментальной крови в бездонной бочке человеческого суррогата. Вердикт Совета был прост: «Не допустить нападения на людей любой ценой, вплоть до полного уничтожения племен орков на пограничных землях!»
- И как же вы собирались это осуществить? - удивился Дарк. - Орков много, да и воины они о-го-го, здоровые, таких не перережешь как кроликов!
- Сразу видно, что ты недавно стал вампиром, иначе был бы сообразительней, - с усмешкой ответил эльф, - есть уйма «не явных», но не менее эффективных способов.
- Отравленная еда?
- Например, но не будем придавать слишком большого значения мелочам, поговорим лучше о действительно важных вещах!
- Так я все-таки не понял, в чем же должно состоять наше сотрудничество, и какие преимущества оно нам сулит? - решил прикинуться полным идиотом Дарк в надежде до конца выудить информацию.
Мортирьеро закрыл глаза, сжал скулы и напряг тонкие губы, даже наивному простаку, каким хотел казаться Дарк в глазах собеседника, и то стало бы понятно, что эльф еле сдерживает приступ гнева.
- Вы должны как следует укрепиться в пограничных землях людей и иногда выполнять наши маленькие просьбы, - объяснил эльф, титаническими усилиями воли сохраняя спокойствие, - а взамен через пару сотен лет вы сможете наконец-то вылезти из ваших потаенных берлог, переселиться в дворцы людей и управлять многотысячным стадом рабски покорных ходящих сосудов с обогащенной жизненной силой кровью.
Дарк хотел задать еще парочку вопросов, прежде чем с доброжелательной улыбкой на лице проколоть живот экспериментатору-эльфу, но донесшийся со двора шум нарушил его планы. Снаружи особняка происходило что-то странное: паника, суматоха, метания, испуганные крики, лязг железа, вой, истеричный смех, топот копыт. Затем какофония звуков стихла, и в неожиданно возникшей тишине послышался скрип входной двери и звучный, быстро приближающийся топот пары тяжелых, кованых сапог.
Створки двери с треском разлетелись в разные стороны от мощного удара армейских подков, и в зал ввалилась грозная фигура рослого пехотинца с двуручным мечом в руках. Лицо, волосы и когда-то черная куртка были покрыты густым слоем свежей, липкой крови: собственной и его жертв-шаконьесов. Солдат тяжело дышал после недавнего боя, а глаза горели шальным огнем ярости.
- Дарк, ну ничему в жизни не учишься, - прогремело существо хриплым басом, - вваливаешься в орковский особняк и оставляешь за спиной столько охраны… живой! - добавил после недолгого раздумья солдат, протяжно шмыгнув носом.
Только по голосу Дарку удалось узнать в этом «исчадии ада» своего боевого товарища и собрата по несчастью, бывшего имперского капитана Анри Фламера. В зале возникло замешательство, казалось, время замедлило свой ход или совсем остановилось. Мужчины замерли и долго смотрели друг на друга в недоумении: Дарк и Гаврий обомлели от звериного вида Анри, а Фламер удивленно взирал на Дарка в компании неизвестного эльфа и ожившего Гаврия, которого он видел всего один раз и то мертвым.
Из остолбенения троицу вывел эльф. Воспользовавшись всеобщим замешательством, Мортирьеро выхватил из-под полы серебристого плаща метательные ножи и собирался расправиться с Фламером, но усатый старик был быстрее и не мог позволить убить себя какому-то эльфу по морально-этическим соображениям. Мимо Дарка, с ревом разрезая воздух, пролетел огромный двуручный меч и пригвоздил Мортирьеро к креслу. Глава Джабона сделал последний, шумный вздох и бессильно свесил голову набок, ножи выпали из рук, пару раз звякнув напоследок о каменные плиты пола.
- А это еще что за шут? - невозмутимо поинтересовался Анри, оперевшись ногой о подлокотник кресла и рывком вытащив меч из разрезанной надвое грудной клетки эльфа.
- Да так, эльф один, - не предавая особого значения инциденту, ответил Дарк, - с которым я, между прочим, разговаривал.
- Надеюсь, беседа близилась к концу?
- Точно.
- Ну, вот и ладушки, - невозмутимо подвел итог Фламер, бесцеремонно срывая с трупа блестящий плащ и отирая им кровь с лица, - и все равно ты идиот, пропадаешь пес знает куда в самый ответственный момент, а мы с Мартином тебя повсюду ищем. Ты хоть знаешь, что на свете белом творится, что на Кодвус Орда прет?
- Конечно, знаю, - спокойно ответил Аламез и бросил под ноги старого вояки карту, позаимствованную у орков, - посмотришь на досуге, сейчас некогда, пора в путь двигать!
- Может, мне хоть кто-нибудь объяснит, что здесь творится? - подал голос поднявшийся с пола Гаврий, а затем, смотря на Анри, с ног до головы покрытого сгустками крови, добавил: - И что это за хмырь усатый?
- От покойника слышу, - флегматично отреагировал Фламер на грубость Сорано и перешел от протирания лица к чистке оружия все тем же несчастным плащом.
- Не горячитесь вы оба, я вам сейчас все объясню! - решил разрядить напряженную атмосферу Дарк, на всякий случай встав между солдатами и положив руку на эфес нордера. - Кстати, Сорано, именно этот, как ты изволил выразиться, «хмырь» нам обоим жизнь спас, вытащив из логова Норика.
Гаврий с недоверием посмотрел на рослую фигуру имперского офицера и почувствовал себя неловко, оскорбив человека, спасшего его от смерти.
- Извини, - буркнул Сорано и, подойдя вплотную к Фламеру, стеснительно протянул в знак примирения руку.
- Ничего страшного, бывает, - ответил на рукопожатие Анри и перешел от чистки меча к сапогам.
Только теперь Дарк мог вздохнуть с облегчением, он был уверен, что теперь его товарищи, не знавшие друг друга до этого момента, не устроят поножовщины.
- Ты лучше скажи, старина, как нас нашел? - обратился Дарк к Фламеру, желая свернуть разговор с опасного пути взаимных вопросов. - Я вроде бы пометок на дороге не оставлял.
- Румбиро час назад на дороге встретил, - ответил Анри, бросив под ноги липкий, измочаленный кусок материи, бывший еще не так давно дорогим плащом высокопоставленной особы, - он мне и подсказал, где тебя искать.
Кровь бешено запульсировала в висках Дарка, он одновременно почувствовал себя идиотом и последней сволочью: увлекшись утонченной игрой с эльфом, он совершенно забыл об участи, постигшей брошенную им Ильзу.
- Скажи, а с ним была Ильза? - медленно произнес Дарк, боясь в эту минуту больше всего на свете получить утвердительный ответ.
- Ага, вместе с Альто на телеге ехала, - мимоходом ответил Анри, внимание которого было сейчас поглощено совершенно другим - уничтожением оставшихся на столе фруктов.
Ничего не объяснив присутствующим, Дарк рванулся к выходу. Родной человек был в беде, он должен был догнать конвой и предотвратить ужасное… Добраться до двери он так и не успел, уже на самом пороге путь преградил Фламер.
- А ну помедленней, дружище, помедленней, - сурово смотря на Дарка, произнес усач, - я тебя только что нашел, а ты тут же неизвестно куда мчишься, может, хоть объяснишь, что происходит?!
- Некогда, потом, - пытался отговориться Дарк и прошмыгнуть мимо загородившего проход Фламера, но сильная рука пехотинца крепко схватила его за плечо, и призвала к ответу.
- Дантон ее гномам отдал, для утех… надо спешить!
- Успокойся, - прозвучал стальной и властный голос солдата, - ничего с Ильзой плохого не случится: во-первых, я еще ни разу в жизни не встречал гнома-насильника, это противно их натуре, а во-вторых, Альто - мой друг, он никогда не сделает ничего дурного близкому мне человеку, тем более твоей женщине. Давай лучше займемся делами. Меня почему-то, как и Сорано, интересует весьма назревший вопрос «что происходит?» и почему-то кажется, что только ты сможешь дать на него вразумительный ответ.
Фламер добился своего, он получил долгожданный ответ на мучивший всех морронов вопрос, правда, от этого не стало легче. Двое пожилых мужчин, умудренных опытом жизни и прошедших через множество битв и мелких стычек, сидели молча в гнетущей атмосфере раздумий и слушали повествование Дарка. Когда он закончил, в зале воцарилась абсолютная тишина, кажущаяся зловещей из-за рано наступающих в это время года сумерек.
- Вот это, я понимаю, заварушка, - прервал молчание Гаврий, - и что нам теперь со всем этим делать?
- Не НАМ, а нам вдвоем с Дарком, - уточнил Фламер. - Не истолкуй мои слова превратно, Сорано, но это не твоя война, не лезь!
Гаврий долго смотрел на бесстрастное лицо Анри, затем перевел вопросительный взгляд на Дарка.
- Анри прав, - смущенно прошептал Аламез и отвернулся, не в силах смотреть в честные и добродушные глаза Сорано, - тебе лучше переждать, а потом…
- Нет уж, друзья! - возмущенно возразил Гаврий, сильно хлопнув в подтверждение твердости своих намерений кулаком по крышке стола. - Судьба нас вместе свела, так, значит, до конца и пойдем. Не знаю я, что у вас за общество такое странное и кто вы на самом деле, но знаю одно - я с вами!
- Гаврий, ты не понимаешь… - начал было отговаривать Дарк, но был прерван повторным, еще более сильным ударом кулака по столу.
- Нет больше Гаврия-бондаря, кончился, Рональд подставил и предал! Есть только пират Габриэль эль Сорано, которому он, - Гаврий бесцеремонно ткнул пальцем в грудь Фламеру, - однажды жизнь спас, а ты, Дарк, два раза из плена вытаскивал. Я привык платить по счетам, тем более, как я понял, второго случая не представится.
- Хорошо, с нами идешь, - после недолгих раздумий принял решение Анри, - только бы еще понять куда? Вот незадача, - хмыкнул Фламер, закусив нижнюю губу, - а утром все было так хорошо, просто: найти неизвестно где мотающегося недотепу Аламеза и вместе с ним примкнуть к защитникам «Стены». А что теперь прикажете делать?
Дарк понял, что вопрос был адресован именно ему, слова Анри подтверждал и вопросительный взгляд Гаврия. «Если бы я сам знал…» - началась и тут же внезапно оборвалась мысль, на долю секунды Дарк почувствовал сильную боль в висках, нахлынувшую на его мозг, смешавшую мысли и выстраивающую их в строгой логической последовательности.
Приступ длился не больше секунды, а голова потом еще долго гудела, но зато теперь Дарк точно знал, что он, а вернее они должны были делать.
- Я вижу, тебе пришло «озарение», произнес Фламер и загадочно улыбнулся, косясь на Гаврия.
В присутствии непосвященных в таинство морроны не могли говорить открыто. Анри двусмысленно намекнул, и успокоился, получив однозначный утвердительный кивок.
- Итак, сейчас около шести часов вечера, - уверенно начал планировать операцию Дарк, - до момента «штурма» еще целых шесть часов, у нас вполне достаточно времени. Прежде всего, прыгаем в седла и догоняем гномов, предупреждаем Альто о готовящейся ловушке, а затем вместе с его отрядом переходим через горный туннель. К тому времени амазонки, скорее всего, уже утыкают стрелами шкуры орков и с чувством выполненного долга уйдут обратно в лес. В худшем случае они оставят наблюдателей, и придется немного повозиться.
- Дай мне пятнадцать минут, и я уберу патруль из двадцати человек, - с уверенностью профессионала ночных нападений констатировал Гаврий.
- Затем, - бойко продолжил Дарк, но вдруг осекся, - ах, черт, с нами же нет Мартина, он бы нам сильно помог!
- Я внимательно слушаю тебя, Дарк, - раздался где-то поблизости размеренный и тихий голос некроманта.
- Извини, Аламез, совсем забыл тебя предупредить, - сконфуженно улыбнулся Фламер и достал из походного мешка маленький, светящийся нежно-голубым светом коммуникационный шар.
- Неужели вы думали, что в такой ответственный момент я могу позволить себе оставить вас одних! - послышалось из сферы. - Что я должен сделать?
- Вместе с отрядом Румбиро нас будет не более трех с половиной сотен, а врагов намного больше, ты должен поднять легион, «одиннадцатый легион»! - с трудом выговорил Дарк и сам испугался своих слов.
- Хорошо, - тут же согласился Мартин, - я подниму «падших» и они нападут на орков.
- Нет… - отрывисто произнес Дарк и еще долго не находил в себе силы объяснить свое безумное решение, - легион должен атаковать «Стену».
- Что?!! - раздались в унисон возмущенные крики Сорано и Фламера.
Солдаты смотрели на Дарка непонимающими и одновременно испепеляющими от гнева глазами, и только шар хранил молчание.
- Да ты что, совсем рехнулся?! - наконец-то обрел дар речи Фламер. - Да как можно…
- Он прав, Анри, - послышалось тихое жужжание коммуникационной сферы, как ни больно это осознавать, но наш единственный шанс спасти людей - помочь оркам! Дарк, я тебя понял, если сможешь, то объясни остальным…
- Дело в том, - заплетаясь, начал обоснование своего странного решения Дарк, - что основную угрозу представляют не орки, а эльфы, точнее их питомцы, шаконьесы. Через пару сотен лет они смешаются с людьми, заразят их. Кто знает, может, в результате экспериментов, эльфы добьются полного внешнего сходства с людьми, и переловить зараженные особи будет невозможно. «Стена», какой бы высокой она ни была, все равно падет, ее разрушат сами люди, чья бурно развивающаяся цивилизация не сможет уместиться в пределах нынешних границ. Вот тогда-то и наступит настоящая беда, которую уже никто не в силах будет остановить.
- Да вы, мыслители, хоть понимаете, сколько народищу погибнет?! - заорал Фламер, нагнувшись над шаром.
- Эмоции, эмоции, Анри, они ни к чему хорошему не приведут, - прозвучал успокаивающий голос Мартина, - у нас есть два возможных варианта действий: оставить все как есть, сохранив множество жизней сейчас, и перечеркнуть будущее человечества или пожертвовать жизнями многих из живущих ныне ради следующих поколений.
- Насколько многих? - произнес Дарк дрожащим голосом.
- Ну, сложно сказать, - колебался Гентар, пытаясь быстро прикинуть в уме возможные варианты хода войны с орками, - с учетом того, что Империя не будет вмешиваться, пока не осознает реальных размеров угрозы, а королевства так и не смогут договориться между собой, думаю тысяч сто пятьдесят-двести.
- Много, слишком много, - процедил сквозь зубы Фламер, нервно покусывая ус и постукивая костяшками пальцев по столу.
- Знаю, но выхода другого нет, - беспристрастно заявил шар.
- Постой, а если поднять «легион» после падения «Стены», скажем, когда Орда нападет на Кодвус? - схватился за соломинку надежды Дарк.
- Было бы неплохо, но невозможно, - печально ответил Мартин, - дело в том, что «падшие» могут восстать только в тот момент, когда вершится История и решается судьба человечества, то есть во время штурма. Кроме того, «легион» не может воевать против людей, так что…
- Я в этом не участвую, - однозначно заявил Фламер, - помогайте оркам вырезать людей без меня!
- Не горячись, Анри! - пытался воззвать к гласу рассудка Мартин, что, однако, не привело к положительному результату.
- Послушайте, - неожиданно встрял в спор морронов Гаврий, - не знаю, кто вы такие, наверное, очень сильные маги и все такое, а я лишь простой необразованный солдат, но позвольте сказать!
- Внимательно слушаем, господин Сорано, - донеслось из шара, а Дарк и Фламер подтвердили свое согласие синхронными кивками.
- Когда я был моряком… пиратом, то приходилось постоянно рисковать жизнью, но в сердце каждого морского бродяги жили мечта и надежда, мечта о спокойном будущем и надежда на лучшую жизнь, когда-нибудь, через несколько лет. Ради этой надежды любой моряк готов перерезать сотни глоток сегодня. Что такое сто пятьдесят тысяч ради надежды, тьфу, - Гаврий смачно плюнул на пол, - да вы знаете, что только при обороне «Стены» за последний год погибли около пяти тысяч солдат, а сколько мрет от голода или в междоусобных войнах?!
Пламенная речь Сорано, аргументированная весомыми доказательствами из области статистики, возымела эффект и «достучалась» до разума Фламера, Анри согласился. Солдаты уже собирались отправиться в путь, как Дарка вдруг осенила на удивление простая идея, на которую, как это ни парадоксально, его натолкнул Мортирьеро. Подбежав к Фламеру, он вырвал из крепких рук солдата коммуникационный шар и снова обратился к некроманту.
- Мартин, а сколько жителей в Кодвусе?
- Порядка восемнадцати-двадцати тысяч, трудно назвать более точную цифру, а что?
- А куда двинутся орки после захвата Королевства?
- К имперской границе они не пойдут, там еще одно укрепление, значит, через лес в Филанию, а там…
- Уже неважно, - радостно перебил Дарк своего учителя, - в Лесу много болот и живности, которой нет в степи…
- Гениально! - оборвал радостный крик дальнейшие объяснения, - молодец, Дарк, неплохо, весьма неплохо для обычного «солдафона».
- Может, и с нами поделитесь, комбинаторы, - выразил общее с Гаврием мнение Фламер.
- Анри, я болван, что сам не додумался. Орки всю жизнь провели в степи, где жарко и сухой воздух, а в Лесу влажно и много болот, значит, сотни тысяч комаров.
- Ну, кровососов полно, и что с того? - наморщился Фламер от неприятных воспоминаний форсирования трясин и прочей болотной местности.
- Комары - лучшие разносчики заразы, они доставляют ее прямо в кровь, продолжил лекцию Гентар. - Любое заболевание от сырости, безвредное для людей, например, простуда, может привести к смерти орка. Я могу усилить и ускорить процесс: создам в лаборатории вирус, от которого человек только чихнет, а орк загнется, затем заражу через кровь всех комаров на болотах…
- Можешь не продолжать, - с отвращением поморщился Фламер, который явно не был приверженцем ведения войн подобным трусливым образом. - Делай как знаешь, лишь бы подействовало! - буркнул на прощание ворчун Анри и засунул еще болтающую сферу в мешок. - А вы чего расселись, девоньки, а ну живо по коням!

Глава 17
Легионеры

По темной, пустынной степи скакали трое всадников. Низко прижавшись к лукам седел, авантюристы то и дело подгоняли коней ударами острых шпор. Им повезло: ветра не было, а недавно прошедший, редкий в этих краях дождь прибил придорожную пыль, так что можно было без опаски приоткрыть при езде рот и не прищуривать глаза наподобие раскосых шаконьесов. Везение было весьма относительным, впрочем, как и степь пустынной.
Каждый из троицы знал: если оторваться от земли и подняться на высоту птичьего полета, то можно увидеть сотни, тысячи орков, в грозном молчании марширующих по различным направлениям к одной, общей точке сбора. Ур-Пьер пытался до конца сохранить свои планы в тайне от союзников-эльфов, поэтому не мог позволить случайному путнику, едущему в этот поздний час по дороге, или патрулю шаконьесов эльфов заметить движущиеся в боевом порядке многочисленные отряды. Судя по карте, которая перекочевала в котомку Фламера, от обочины дороги до ближайшей колонны орков было не менее четырех миль, в то время как видимость поздним вечером сократилась до двух.
Во время сумасшедшей скачки каждый думал о своем. Фламер молился привередливой богине удачи Фортуне, прося о последнем одолжении - успеть предупредить Румбиро, догнать конвой еще до того, как не подозревающие о раскрытии заговора гномы попадут под массированный огонь катапульт. Остальное уже не имело значения, даже то, удастся ли их безумное мероприятие. Он знал, что Удача здесь ни при чем, это уже не ее компетенция, а только дело их собственных рук, рук когда-то погибших людей, которые в эту гадкую, холодную ночь будут вершить Историю, разворачивать хаотично катящееся Колесо Прогресса в нужное для них, людей, направление.
Гаврий строил предположения, кто же его попутчики-союзники на самом деле, а также рисовал при помощи своего богатого воображения изощренные картины расправы над предавшим и «пожертвовавшим» им Диверто. Сорано знал, что это теперь не главное в его судьбе, но размышлять над самым важным вопросом: «что делать дальше, когда все закончится?» он боялся и усиленно гнал от себя навязчивые идеи на эту тему.
И только мысли Аламеза были примитивны и практичны. «Еще немного и лошади падут, необходимо сбавить темп!» - крутилось в мозгах Дарка, воспринимавшего тряску в седле как часть работы, а не свободное время, в которое можно предаваться праздным, абстрактным размышлениям и строить несбыточные планы на будущее.
Опасения профессионального кавалериста оправдались. Когда на горизонте уже замаячили смутные очертания повозок, конь Гаврия захрапел и пал на полном скаку. К счастью, Сорано смог вовремя почуять неладное и успел выскочить из седла, заработав, кубарем прокатившись по земле, лишь пару ссадин и синяков. Увидев несчастье, произошедшее с товарищем, Фламер остановил коня и хотел кинуться Гаврию на помощь, но и его кобыла не выдержала безумной гонки: встала на дыбы, а затем медленно завалилась на бок, подмяв под себя седока.
Повезло лишь Дарку, если, конечно, можно назвать везением профессиональные навыки и природное чутье. Видя, что творится с лошадьми, Аламез не стал рисковать и, немного притормозив, выпрыгнул из седла на скаку. Несколько раз перекувыркнувшись в воздухе, он уверенно приземлился на ноги и, не переведя дух, тут же кинулся на помощь Фламеру, оттаскивать труп лошади за поводья. Вдвоем они быстро смогли освободить Анри из-под храпящей и брызгающей пеной туши.
К тому моменту, когда Фламер встал на ноги, Сорано уже очухался и ковылял, припадая на левую ногу, в их направлении. Дарк помог Гаврию осмотреть и привести в порядок ушибы, а Анри, на котором происшедшее, казалось, никак и не отразилось, тем временем вскочил в седло единственной уцелевшей лошади и поскакал догонять еле ползущий по дороге караван.
Вернулся он достаточно быстро, примерно через полчаса или триста шагов, которые все же удалось проковылять за это время незадачливым путникам.
- А пораньше нельзя было?! - недовольно пробурчал Дарк ведущему под узды пару лошадей Фламеру.
- Пива не было, а то вообще бы в запой ушел, - усмехнулся Анри, отдавая поводья, - а если честно, то сам подумай: пока доехал, пока объяснил что к чему, пока лошадей из телег распрягли да седла нашли. Ладно, не дуйся, поехали лучше к Румбиро, совет держать будем!
На обратном пути телег было куда меньше, чем по дороге в Шемдарн: воз со съестными припасами, шесть подвод катапульт и дюжины полторы телег, на которых, плотно прижавшись друг к дружке, устало, но гордо сидели вымотанные дорожной тряской гномы.
Альто, как и подобает настоящему командиру, ехал впереди отряда. Он стоял, подбоченясь, возле первой повозки, на которой, свесив прекрасные, сводящие с ума, длинные ноги, невозмутимо сидела Ильза.
На радостях Дарк спрыгнул с коня и помчался скорее обнять девушку, но его остановил холодный, не понимающий порыва неуместной страсти взгляд амазонки. «С чего это вдруг, да еще на виду у нескольких сотен глаз?» - прочел Дарк по лицу девушки. Действительно, она не могла понять причины несдержанности мужчины, она ведь не знала и даже не могла предположить, какую участь уготовил ей Дантон. Низкорослые бородачи были для Дантона всего лишь наемными охранниками, не блещущими в обществе хорошими манерами. Он оценивал их по тем же меркам, что и людей, и за три года совместной работы и тесного контакта в быту так и не смог понять главного: их грубость, вспыльчивость, эмоциональная невоздержанность и предпочтение решать большинство вопросов силой - всего лишь внешние проявления доброй, открытой души. Гном мог жестоко избить первого встречного всего лишь за косой взгляд в его сторону, но то, что женщину можно было изнасиловать, никак не умещалось в их примитивных, по мнению Дантона, мозгах.
- Так значит, Пауль нас предал? - подытожил рассказ Фламера Альто, сурово нахмурив брови и задумчиво рассматривая носки своих стоптанных сапог.
- Похоже на то, - произнес Анри.
- Точно, - подтвердил Дарк почти одновременно с Фламером.
Морроны ожидали бурной реакции обманутого гнома, проклятий, сыплющихся неисчерпаемым потоком на голову подлого предателя, угроз, метаний с обещаниями отомстить, но Альто был на удивление спокоен и сосредоточен.
- Итак, на кону, то есть на повестке дня стоит всего два вопроса, - прозвучал его задумчивый голос, - что дальше делать и по какому рецепту зажарить подлеца, когда его поймаем. Кухонные дела я обсужу в кругу своих, не обессудьте, а от вас я готов выслушать любое вразумительное предложение.
- То же, что и собирались делать раньше, только не в лоб, а с тылу, надо пройти через туннель вслед за орками и… - начал было излагать план внезапной атаки укрепления Дарк, но его бесцеремонно перебил Румбиро.
- Дурь, чушь собачья! Вместе с вами нас всего ничего, тридцать дюжин солдат, а в гарнизоне не менее пяти с половиной тысяч хорошо обученных и предупрежденных о нападении рубак, - убедительно аргументировал Альто, - нас перережут, раздавят, даже до «Стены» добраться не успеем.
Дарк не знал, что возразить, каждое слово старика было жестокой правдой. Понимая, что пока бессмертен, он мог позволить себе ради дела рисковать собственной жизнью, но не посылать на верную смерть других, смертных. Аламез смотрел на логично разъясняющего безнадежность затеи Альто виноватыми глазами совершившего из-за непонимания азов элементарную ошибку школьника и просто не знал, что возразить. На выручку растерявшемуся другу пришел не испугавшийся устрашающей истины Фламер. Он властно положил руку на плечо пустившегося в дальнейшие разглагольствования Альто и молча потянул его за плечо. Гном упирался, но Анри схватил его, поднял в воздух и, бесцеремонно засунув под мышку, потащил в сторону, не обращая внимания на возмущенный ропот и дерзкие угрозы обескураженных неуважительным отношением к их командиру гномов. Некоторые малыши даже начали бойко засучивать рукава, собираясь догнать и «наподдать» нахалу, но их быстро урезонил вовремя подоспевший Зингершулыдо.
- Чего повыскакивали, бороды вшивые?! А ну, обратно по телегам, дармоеды! Я вам покажу, как пить-риотизм где не надо выказывать! - орал что есть мочи Пархавиэль, явно не понимающий происхождения благозвучного слова. - Вы, чо, вам Альто не говорил будто, что «усач» его друг старый, сами и разберутся, не лезть!
Оттащив стучавшего по воздуху ногами Румбиро шагов на пятьдесят от телег, Анри наконец-то поставил его на ноги, и между старыми друзьями завязалась продолжительная беседа с бурной жестикуляцией рук, ног, а иногда и других частей тел.
Слов слышно не было, но Дарк полностью согласился с предположением Гаврия о нецензурности подавляющего большинства из них. Минут через пять пыл спорщиков угас, а через десять закадычные друзья вернулись обратно.
- А вы чо рты раззявили, бочонки пивные?! - набросился Альто на столпившихся гномов. - Марш по телегам, к туннелю трогаем, а путь неблизкий!
Не привлекая внимания окружающих, Дарк подошел к Фламеру и попытался узнать, как ему так быстро удалось переубедить гнома, но Анри лишь загадочно улыбнулся и, оставив товарища теряться в догадках, вскочил в седло.
До места, обозначенного на орковской карте, добрались только через два часа, виной тому были громоздкие, медлительные телеги, предназначенные для перевозки тяжелых грузов, а не для совершения быстрых марш-бросков. К счастью, найти сам туннель не составляло труда, огромная площадь перед проходом в пещеру и прилегающая часть скалы были обильно усеяны трупами орков и шаконьесов, утыканных древками стрел.
Щель была узкой и явно естественного происхождения. Недавно, два года назад, прокатившаяся череда землетрясений не только осыпала мелкие камни к подножию горы, но и образовала узкую, полуметровую трещину в монолите горного хребта. Орки воспользовались подсказкой природы, согнали шаконьесов и расширили нижнюю часть трещины до пяти метров в ширину и до трех метров в высоту, то есть подогнав под рост самого высокого воина-орка.

Предыдущая страница 23 Следующая страница


Одиннадцатый легион 24

Теперь стало понятно, почему Ур-Пьер не послал на помощь гномам более многочисленный отряд или не провел через туннель все силы Орды. Проход был узким, орки могли двигаться только в колонну по три, и на переход многочисленного войска понадобилось бы слишком много времени: месяц, а может, и все два. Именно этим недостатком и воспользовались хитрые амазонки, засев на скале по эту и, скорее всего, по другую сторону туннеля. Прячась среди массивных камней, на высоте двадцати-тридцати метров, амазонки имели идеальную зону обстрела, и двум-трем сотням метких девиц потребовалось не более получаса для полного уничтожения двухтысячного войска.
Присмотревшись к месту недавней массовой бойни, сражением назвать происшедшее не поворачивался язык, Дарк попытался восстановить картину случившегося. Девицы явно засели на склонах горы и стали поджидать, прячась за валунами, пока большая часть отряда не скроется в проходе. По сигналу командира или обычного наблюдателя начался одновременный обстрел. Амазонки по эту сторону хребта атаковали хвост колонны, а их подруги со стороны Кодвуса расстреляли передовую часть отряда, как только она появилась из туннеля. Орки растерялись и повели себя неосмотрительно: вместо того чтобы бежать в прилегающий по ту сторону к хребту лес, а здесь отступить обратно в степь, они послушались зова воинственно бурлящей крови и попытались вскарабкаться по склону и добраться до ненавистных лучниц, что, конечно же, только упростило работу метких стрелков. Затем остатки отряда пытались укрыться в туннеле, но их окружили с двух сторон и перебили как безответные мишени в тире.
И люди, и гномы спокойно восприняли судьбу, постигшую попавший в засаду отряд. Еще там, на дороге, они были готовы увидеть горы трупов и знали, что не смогут успеть предупредить, а значит, и спасти соратников-орков, которых воспринимали как временных союзников и не питали к ним теплых, душевных чувств.
Как только телеги остановились в низовье горы, Альто начал подбирать группу для разведки туннеля и ближайшей к нему местности по ту сторону хребта, попасть в положение орков как-то не хотелось. Однако гномов опередила Ильза, спрыгнувшая с телеги и стремглав кинувшаяся к проходу. «Я быстро!» - крикнула девушка на бегу и скрылась в темной дыре пещеры, сильно напоминавшей Дарку вход в логово Норика.
Ильза ошиблась, трудно ожидать от девушки точности и пунктуальности, вернулась она только через час, вся грязная, уставшая и перепачканная кровью орков.
- Дело совсем плохо, - тихо прошептала она, не успев полностью отдышаться, - проход завален трупами, телеги не пройдут, а на расчистку пути уйдет не менее двух-трех часов. Амазонки свалили тела убитых по ту сторону в туннель и полностью загородили выход. Там море тел!
- Не беда, - спокойно воспринял плохую новость Румбиро, - телеги бросим здесь, и пойдем пешком. Придется пошевелиться, но можем успеть.
- Это еще не все, - остановила девушка начавшего отдавать распоряжения гнома, - амазонки здесь, они никуда не ушли, расположились по ту сторону прохода и…
- И что?! - настойчиво заставил продолжить замявшуюся Ильзу Фламер.
- Празднуют, - последовал краткий, но емкий ответ.
- Ага, понятно, - буркнул себе под нос Анри, массовая оргия и вакханалия, сопровождаемые традиционными для лесных жителей плясками у костра.
- А вот мне, тупому гному, не ясно, - возмутился Румбиро, - что еще за органалии такие?!
- Это когда водку жрут немерено, целуются с кем попало, да у костров голыми от счастья пляшут, - дал точное определение Гаврий, вспомнив самые мучительные моменты пребывания в кругу лесных девиц.
- Теперь уже ясно, - хмыкнул гном, - а сколько их всего?
- Около пятисот, - прошептала Ильза, - большая часть племени.
- Много, слишком много, - зачесал длинную бороду Альто, - минут на двадцать-тридцать задержат, разбегутся ведь, пока всех по лесу разыщешь да перебьешь…
- Так ты все-таки хочешь атаковать?! - воскликнул Фламер, обрадованный тем, что его друга не испугал численный перевес и более выгодная тактическая позиция противника.
- Нет, шашни заводить, - возмутился Румбиро, - вот сейчас как разденусь догола да в лес пущусь, могет быть, по-пьянке за сатира и сойду, а могет быть, кто-нибудь даже и приласкает… - нарисовал радужную картину гномо-амазоньих гуляний Альто и, трижды сплюнув на землю, пошел отдавать распоряжения своей команде.
В пещере было темно и пахло смертью, увы, не в переносном, а в самом что ни на есть прямом смысле. Отряду приходилось осторожно пробираться вперед при скудном свете нескольких сделанных на скорую руку факелов, которые освещали что угодно, но только не ту пелену кромешного мрака, что расстилалась под ногами. Может, это было и к лучшему, кому же приятно лишний раз убедиться, что приходится идти по трупам, притом опять-таки в прямом смысле.
То и дело Дарк чувствовал, как наступает ногой на мягкое, скользкое от крови, мертвое тело, часто поскальзывался на трупах, падал, наталкивался на идущих впереди гномов. Правда, его утешали два весьма сомнительных факта: он спотыкался не один, и если бы трупы начали разлагаться, было бы гораздо хуже. Со всех сторон доносились тихие ругательства и громкое бряцанье падения закованных в тяжелые латы гномов. Пару раз Аламеза ударял в спину шлем спотыкающегося позади гнома, а однажды латник, идущий впереди, упал прямо под ноги Дарку, и тот полетел кувырком, широко расставив руки в стороны, выронив меч и больно ударившись головой о чью-то закованную в доспехи ягодицу. От неожиданности пикантная часть тела издала протяжный звук, и Дарк почувствовал себя окончательным неудачником.
Хорошо то, что быстро заканчивается или заканчивается вообще. Как ни утомительны были четыреста метров туннеля в скале, но и им пришел конец. Бредущие впереди гномы неожиданно остановились, и до слуха Дарка донеслись протяжные ругательства Альто на чисто гномьем языке. Поскольку старик чертыхался не на всеобщем, значит, колонна натолкнулась на действительно серьезную преграду. С трудом протиснувшись вперед, Дарк увидел собственными глазами, что послужило причиной внезапной вспышки эмоций. Ильза не приукрасила суровую действительность, сообщив, что проход был завален трупами, но никто не мог и представить, насколько она была права.
Путь отряду преградил не обвал, не камни, а огромное, до самого потолка, нагромождение тел. К счастью гномы не отличались излишней сентиментальностью во время боевых действий. Чертыхания Альто вскоре плавно перешли в команды, и несколько десятков гномов, побросав оружие, начали поспешно расчищать проход.
Только наблюдая за работой расчищающей проход команды, Дарк понял, через что пришлось пройти, точнее, проползти девушке, чтобы оказаться по ту сторону завала. На войне нет места для морали и брезгливости, женщины становятся хладнокровными воинами-амазонками или умирают.
Когда гномы уже почти что закончили работу, трое мужчин, Румбиро и Ильза устремились к выходу, в ту часть туннеля, откуда пробивался слабый лунный свет. Поляна перед пещерой была освещена блеском нескольких десятков костров, повсюду слышался ритмичный бой походных барабанов и звонкие голоса изрядно подвыпивших девиц.
Девичник был в полном разгаре, и мужчины онемели от обилия красивых, подтянутых женских тел, призывно изгибающихся в откровенных танцах.
Фламер закрыл глаза, не в силах выдержать увлекательного зрелища, Гаврий нервно прикусил губу, Дарк положил дрожащую руку на талию лежавшей рядом Ильзы и только Румбиро, несмотря на бытующее среди обывателей мнение о гномьем темпераменте, сохранил стоическое спокойствие и не предался бесплодным мечтаниям.
Каждый из подсматривающих за женским гуляньем мужчин инстинктивно хотел оказаться сейчас там, на поляне, на этом манящем празднике жизни, но никто так и не попытался воплотить в жизнь мечту. Дело было даже не в том, что сегодня ночью вершится судьба человечества и их своевременного вмешательства ждут другие, куда более важные дела. Солдаты понимали, что самой нежной лаской для внезапно появившегося мужчины в эту ночь на поляне будет остро заточенный наконечник стрелы в живот.
- Ну что, потешили взор, а теперь и за дело пора, - деловито произнес Румбиро, стойкость которого к женским чарам была сформирована и закалена частыми посещениями богемных вечеринок в доме Пауля.
- Кобели, - тихо прошептала Ильза, сильно ткнув Дарка костяшками пальцев в бок и одарив возлюбленного многообещающим взглядом - преддверием долгой разборки с глазу на глаз.
- Девицы почувствовали себя в безопасности и даже караулов серьезных не выставили, - оценил обстановку первым пришедший в себя Гаврий.
- Не скажи, а там что, по-твоему, не часовые? - возразил Фламер, указав рукой на группу вооруженных амазонок.
- Жалкое подобие поста крестьянской милиции, - парировал Гаврий, не воспринявший выставленных часовых всерьез, - ты только посмотри, из двадцати девиц только четверо твердо на ногах стоят, да и то, наверное, дальше десятка шагов не видят, плывет все… Они сегодня рисовую водку вперемешку с куэрто пили да и еще какую-то бодягу, так что точно как слепые котята.
- А ты откуда знаешь? - удивился Альто.
- Чую, - прозвучал краткий ответ, подтверждаемый профессиональным шмыганьем носа.
- Ладно, предлагаю лобовую атаку: быстро, неожиданно, напористо, - уверенно заявил Анри.
- Не пойдет, - с сожалением в голосе отверг затею Альто, - проход узкий и больше семи гномов одновременно не продет, так что напасть мы сразу не сможем, возникнет заминка, и девицы успеют протрезветь. А выходить постепенно и толпиться на этом пятачке рискованно, если заметят, то даже десяток пьяных в стельку лучниц дел натворить могут. Не попасть в такую кучу голов - все равно что с двух шагов в слона промазать.
- Что предлагаешь ты? - прошептал в ответ Анри.
- Здесь у подножия отличная позиция, поляна находится ниже по склону. Если разместить пятьдесят арбалетчиков прямо у выхода и столько же на скале, то перебьем всех как куропаток.
- Глупо, - вмешался Гаврий, - во-первых, темно, а девицы могут быстро загасить костры, во-вторых, ну уложим мы сотню, остальные сбегут, очухаются, перегруппируются да и на нас нападут. Не хочется как-то на дело идти, оставляя за спиной четыре сотни озверевших воительниц.
- Правильно, Сорано, слишком рискованно, - согласился Фламер.
- Ну, тогда я не знаю, делайте что хотите! - вспылил гном.
- Диэль, - неожиданно произнес не принимавший до этого момента участия в совете Дарк, - сражение под Диэлью, маневр генерала Фердинанда Керхорфа.
- Точно, Аламез! - забыв об осторожности, воскликнул Фламер, лицо которого опять расплылось в довольной улыбке, - объясни остальным.
- Значит, применительно к нашему положению, это будет выглядеть так, - увлеченно начал излагать диспозицию Дарк, - делим солдат на пять отрядов, пятьдесят арбалетчиков остаются у входа в пещеру, еще девяносто занимают позицию на скале, остальные три отряда незаметно, мелкими группами прокрадутся к лагерю и займут позиции по флангам и с тылу…
- Да говорят же тебе, не выйдет. В темноте своих перебьем, - прервал Альто, не дослушав до конца.
- Помолчи, старина, дай парню все объяснить, - вступился за бывшего сослуживца Фламер.
- Наоборот, выйдет, - продолжил Дарк, ничуть не смутившись, - гномы, оставшиеся в проходе, с шумом вывалятся из пещеры и сделают вид, что не знали о присутствии амазонок, те же…
- Кинутся на них, - продолжил за Дарка гном, до которого наконец-то начал доходить замысел юного полководца, - и попадут под массированный огонь.
- Когда они поймут, что попали в ловушку, то отступят обратно в лагерь, возьмутся за луки и затушат костры. Это как раз и будет сигналом для начала второго этапа атаки. Арбалетчики на горе прекратят стрельбу, и остальные отряды вступят в бой: всего один залп в спину врагу, а затем рукопашная.
- Не дурно, не дурно, - вновь зачесал бороду Альто, - ну что же, так и поступим, набирайте отряды, ребята!
- Не знал, что ты учился в Академии, - прошептал Дарк на ухо Фламеру, когда старый вояка прокрадывался мимо.
- Да нигде я не учился, с чего ты взял? - буркнул в ответ Анри.
- А откуда же ты узнал про сражение при Диэли?
- Я в нем участвовал, - ответил Фламер и по-отечески похлопал Дарка по плечу.
Такого, самого что ни на есть простого ответа Дарк не ожидал, дело в том, что легендарная битва произошла более ста восьмидесяти лет назад за многие тысячи миль от этих мест.
К сожалению, планы порой диаметрально противоположны реально развивающимся событиям. Дарк лежал в густой траве вместе с бойцами своего отряда, занявшего позицию на левом фланге от лагеря, и видел собственными глазами, как все пошло наперекосяк, а гениальная тактическая задумка вот-вот могла обернуться поражением перемудривших полководцев.
Им удалось незаметно пробраться к объятому праздничным гуляньем лагерю и окружить его со всех сторон. Амазонки клюнули на наживку, кинувшись на группу, казалось бы, растерянных и удивленных гномов, появившихся из пещеры, но тут-то хитрый план и был разрушен провидением, материализовавшимся на поляне в виде огромной полуголой бабы с двуручным молотом в руках, успевшей вовремя остановить девиц и предотвратить неминуемую гибель отряда.
- Назад, дуры, назад! - металась из стороны в сторону Герта, останавливая и призывая к порядку свое полупьяное, разгоряченное алкоголем войско. - Это засада, ловушка, уходим назад, в лес! - разносился по поляне ее отвратительный, режущий слух бас.
Неизвестно, где и когда удалось лесной воительнице ознакомиться с трудами гения военной мысли, величайшего тактика прошлых лет генерала Керхорфа, но замысел нападавших был определен точно. Герта остановила почти всех, только несколько десятков девиц не послушались ее команд, а может быть, просто не расслышали их, и продолжили сломя голову нестись на врага. Их незавидная участь, гибель под шквальным огнем арбалетных болтов, остудила пыл самых горячих голов и изгнала хмель из самых пьяных.
Вопреки логике и здравому смыслу, амазонки не стали удерживать лагерь и вместо того, чтобы уйти в глубокую оборону, прячась за палатками и тюками, сразу же кинулись в лес, точно в направлении отряда под командованием Фламера. Прятаться гномам дальше не было смысла, лавина объятых паникой девиц катилась прямо на них. Как будто по мановению волшебной палочки из травы поднялось несколько десятков низкорослых воинов, которые дружно, не дожидаясь запоздалых команд командира, сделали первый и последний залп. Расстояние между врагами было слишком коротким, а растерянность девиц продлилась не настолько долго, чтобы успеть перезарядить оружие. Откинув разряженные арбалеты в сторону, гномы сомкнули строй и плотной линией щитов приняли на себя удар мчавшегося на них врага.
Амазонок было слишком много, они тут же раздавили и смяли отряд, превратили единое боевое подразделение в разрозненные очаги сопротивления внутри массы вооруженных женских тел.
Фламер со своими солдатами продержался бы не более минуты, если бы не подоспевшие на выручку, ударившие с флангов отряды Дарка и Гаврия. Им удалось предотвратить неминуемую гибель товарищей, внести сумятицу в ряды врага и превратить битву в хаотичное побоище, в котором уже трудно было разобрать, где свой, а где чужой.
За годы службы в армии, которые теперь вспоминались как красивый, сказочный сон, Дарку приходилось участвовать во многих сражениях. Он отчетливо помнил те случаи, когда его эскадрон врезался с ходу и, теряя скорость, застревал в безликой массе смертников-пехотинцев, которые яростно бились друг с дружкой и лишь порой пытались стащить с седел возвышающихся над ними кавалеристов. Теперь же он сам был внутри этой давки, его тело безвольно перемещалось под давлением хаотично движущейся толпы. Законы тактики и умение владеть оружием были здесь бессильны, судьбу солдат решал только случай и наличие свободного пространства для того, чтобы поднять руку в ударе.
Несколько раз толпа прижимала его вплотную к разгоряченным, пышущим жаром телам амазонок, противники злобно смотрели друг другу в глаза, но не могли ничего сделать, правда, одна из девиц в подобной ситуации все-таки умудрилась извернуться и укусить Дарка за мочку уха. Взвыв от боли, обиды и гнева, моррон больно ущипнул девицу за упругую ягодицу и, воспользовавшись тем, что женщина ослабила хватку, боковым ударом головы сначала разбил противнику бровь, а затем вцепился зубами в щеку. Неизвестно, чем бы закончилась эта своеобразная дуэль на зубах, если бы очередное движение толпы не разметало врагов в разные стороны.
Положение спас Румбиро, его умение командовать и холодный, трезвый расчет. Вместо того чтобы кинуться в хаос свалки, его отряд выровнял строй и вошел в толпу дерущихся как единое целое, давя врагов натиском крепких щитов и только попутно добивая свалившихся на землю меткими ударами топоров. По мере продвижения шеренги, врагов становилось все меньше, а в строй вливались все новые и новые бойцы. Вскоре по неровным рядам амазонок прокатилась паника, и лесное воинство стало спасаться беспорядочным бегством. Гномы преследовали врагов, им нужно было перебить всех.
Но даже когда исход битвы ясен, а войска бегут, всегда найдется несколько отчаянных храбрецов, пытающихся спасти безнадежное положение. Дарк не любил Герту, тому была масса личных причин, но ему пришлось отдать должное силе воли и хладнокровию женщины-гиганта. Собрав вокруг себя нескольких амазонок, воительница загородила путь преследователям, дав возможность хоть немногим из ее отряда спастись, укрыться в лесу.
Волна преследования, казалось, натолкнулась на непреодолимую преграду с двуручным молотом в руках. Пытавшиеся приблизиться к Герте гномы, отскакивали сами или разлетались в разные стороны, по мере везения, так и не сумев сломить сопротивления титана.
Все уже было кончено, никто из соратниц Герты не остался в живых, а гигант все стоял, отшвыривая ударами молота все новые и новые партии смельчаков, пытающихся приблизиться к ней.
- Герта, бросай оружие! - выкрикнул Дарк, подоспевший на помощь штурмующим женщину гномам. - Если не сдашься, то расстреляем из арбалетов!
- А-а-а-а, это ты! - пробасила предводительница племени свободолюбивых амазонок, стирая пот со лба и нанося очередной удар громадным, окровавленным по самую рукоять молотом. - Не желаешь ли попробовать «взять меня»? - Герта кинула на Дарка высокомерный взгляд, в котором светились презрение и ненависть. - Ну, ублажишь меня, имперец?!
Дарк принял вызов титана, за что уже по прошествии нескольких секунд себя очень сильно корил. Герта крутила тяжелый молот с умопомрачительной скоростью, управлялась с тяжелой железкой намного быстрее и проворнее, чем Аламез с легким мечом. Она сбила его с ног уже на первой секунде боя и, злорадно улыбаясь, занесла кувалду для последнего удара, направленного в голову поверженного Дарка. Вдруг в воздухе раздался пронзительный свист и болт впился в древко молота всего на дюйм выше пальцев правой руки.
- Эй, малышка, второй будет в глаз, - меланхолично заявил стоявший неподалеку с двумя арбалетами в руках Румбиро, - отойди от него и, может, со мной силенкой померяешься? Обожаю сильных женщин.
- Стреляй, недомерок, - прогремел бас запыхавшейся Герты, - не могу отказаться от удовольствия прикончить эту мразь!
Дарк едва успел увернуться, молот с грохотом впечатался в землю всего на волосок от его головы. Моррон почувствовал острую боль и теплую струйку крови, потекшую из уха, он стал хуже слышать - от звука близкого удара лопнула барабанная перепонка. Дарк попытался подняться на ноги, но голова закружилась, и он свалился обратно, с ужасом понимая, что от второго удара уже не уйти. К счастью, Герта не успела добить мужчину, доставившего ей в жизни столько неприятных моментов. Быстро подскочивший к воительнице гном подпрыгнул в воздухе и сильно саданул ее обухом топора по лицу. Амазонка отлетела на несколько шагов назад и, грузно плюхнувшись на землю, схватилась обеими руками за разбитую переносицу.
- Молодец, Зингершульцо! Будет знать, кикимора болотная, как уважаемых гномов недомерками называть, - прозвучал суровый голос Альто. - А теперь, ребята, смотрите показательный урок борьбы с много о себе мнящими великанами!
Сквозь пелену, окутавшую его взор, Дарк видел, как Альто засучил рукава, деловито вынул из-за пояса топор и, тщательно оплевав его рукоять, прокрутил оружие несколько раз в воздухе. Затем гном снял со спины щит и в одиночку двинулся на уже пришедшую в себя и поднявшуюся на ноги Герту.
- Ну что, тетка, бери свою кувалду, и начнем, пожалуй! - прозвучали дерзкие слова слишком уверенного, по мнению Дарка, в своих силах гнома.
- Отчего же не побаловаться, маленький, - прошипела в ответ Герта и, схватив молот, нанесла сокрушительный размашистый удар снизу вверх, метясь в самый центр фигуры гнома.
Вместо того чтобы отскочить назад или уйти в сторону, Альто неожиданно припал к земле, молот просвистел над его головой и ушел по инерции ввысь, набирая силу для нового, бокового на этот раз удара. Гном не терял времени даром, поднявшись на четвереньки, он оттолкнулся руками и ногами от земли, прыгнул вперед, перекувыркнулся через голову и в конце забавного маневра оказался вплотную у ног Герты. Женщина успела понять, что происходит, но своевременно остановить полет молота и отпрыгнуть в сторону не смогла. Первый удар пришелся ей по колену, а второй, более сильный - в живот, Альто вогнал топор по самую рукоять в крепкие мышцы пресса. Герта широко раскрыла рот, пытаясь крикнуть в последний раз, но, не сумев выдавить из себя ничего, кроме тихого хрипа, медленно повалилась назад.
- Ну что, поняли, олухи, как рубицца нужно? - начал поучительную речь Альто перед десятком столпившихся гномов, вытаскивая окровавленный топор из туловища, казалось бы, несокрушимого врага, - рост оно, конечно, того, преимущество, но может и недостатком быть, смотря как повернуть…
Голова кружилась, а по виску, как огромный тамтам, били несколько сотен неутомимых невидимых барабанщиков. Удар молота пришелся как раз в ту часть головы, которая несколько месяцев назад пострадала от махаканской секиры. Превозмогая боль и слабость в коленях, Аламез поднялся на ноги и огляделся по сторонам, пытаясь определить потери, понесенные отрядом во время спонтанного и совершенно незапланированного побоища. По опушке леса и на поляне среди гор трупов бродили гномы, пытающиеся найти тяжело раненных и оказать им посильную помощь. Неподалеку на пеньке сидел Фламер и тщательно перебинтовывал поврежденный в бою локоть.
- Зачем? - начал с неожиданного вопроса разговор с Анри Дарк. - Все равно скоро само заживет.
- Да не скажи, - хмыкнул в ответ, продолжающий бинтовать руку старик, - это тебе сейчас безнаказанно подставляться можно, а у меня восстановление медленно идет. Вон рана, пустяк, а неделю-другую промучаюсь.
- Ну ладно тебе, кончай жаловаться, старина, - решил сменить тему разговора Дарк, - ты Гаврия с Ильзой не видел?
- Сорано там где-то мотался, - Анри указал рукой направление и тут же застонал от пронзившей локоть боли, - помогает гномам раненых перевязать, а Ильзы не видел, врать не буду.
- Где же она, черт подери? - процедил сквозь зубы начинающий серьезно волноваться Дарк.
- Пошли, - раздался позади тихий и вкрадчивый голос.
Дарк обернулся и увидел стоявшего за спиной понурившегося Альто.
- Пошли, покажу, - отрывисто повторил гном, стараясь не смотреть Аламезу в глаза.
Они прошли не более сорока шагов, гном остановился на небольшом холмике возле трех ветвистых молодых берез. На зеленом ковре из травы и лесного мха, среди груды мертвых тел амазонок и гномов лежала его любимая женщина, Ильза, в затылке которой уродливо торчал гномий топор. Некогда золотистые, задорные кудряшки были густо покрыты кровью и брызгами мозгов.
Дарк закрыл глаза и опустился на колени перед телом женщины, которую любил, которая дарила ему веру в будущее и сладкие минуты радости в краткие промежутки между повседневной резней, кровью и грязью, заполнившими его будни. Он чувствовал, как слезы текут через закрытые веки, обжигают нос, губы, щеки. Стоя на коленях в приступе нахлынувшего оцепенения, Дарк слышал, как ему что-то заботливо и печально бормотал Румбиро.
- Такое бывает, дружище, бой есть бой, не всегда различить можно, где свой, а где чужой. Ильза твоя, она ведь, того, тоже женщина, тоже амазонка… не разобрались ребята, что она за нас, ну и саданули в суматохе…
- Найди его… я ему сам… собственными руками! - бормотал Дарк в приступе слепого гнева.
Альто пожал плечами, присел на корточки перед телом и принялся внимательно рассматривать древко торчавшего в голове девушки топора, затем, печально крякнув, поднялся в полный рост и зачесал заляпанную кровью бороду.
- Знаю я, чей это топор, по насечкам узнал, - вывел Дарка из оцепенения голос Альто, - Утеро Четырехпалый ее зашиб.
- Где, где он! - кричал вскочивший на ноги Дарк, яростно вращая горящими от ненависти и полными слез глазами. - Да я ж его…
- Вот он, - оборвал гневные излияния Аламеза Румбиро, - рядом с Ильзой лежит, тот, у которого живот распорот да глаз выбит…
Гном незаметно ушел, оставив товарища наедине с постигшим его горем. Дарк не помнил, сколько он просидел на траве, зажмурив глаза и пытаясь осознать, привыкнуть к утрате. Если бы он смог найди убийцу и отомстить, то сладкий бальзам мести, возможно, облегчил бы боль сердца, но даже мстить, и то было некому, кроме разве что бездыханного тела погибшего гнома.
- Не распускай нюни! - послышался за спиной резкий, грубый голос Фламера, сопровождаемый сильной оплеухой по и так больной голове.
Дарк вскочил, выхватил меч и кинулся на обидчика, но острая боль в переносице, возникшая в результате удара кованой перчатки, отбросила его на несколько шагов назад. Анри подскочил вплотную, схватил противника за грудки, притянул к себе, и мощный удар кулака из-под низа пронзил ребра Дарка. Отвесив товарищу еще пару пощечин, старик небрежно оттолкнул его от себя и нервно забегал взад и вперед.
- Какого черта?! - прокатился по опушке его грозный голос. - С какой стати ты вдруг позволил себе расслабиться?! Ты знаешь, какова ставка в этой игре, сопляк?!
- Плевать мне на все эти игры, тебя и на человечество в целом, - прорвало Дарка. - Ильза мертва!
- Послушай, - уже спокойнее произнес Фламер, садясь рядом с Дарком на землю, - мы с тобой бессмертны, а ведем маленький отряд добродушных, доверчивых гномов на штурм самой неприступной крепости, в которой засело шесть тысяч отпетых головорезов. Каждый, кто идет с нами, - смертник, никому не вернуться живым. Это знал Гаврий, но пошел с нами, об этом догадывается Румбиро и любой, даже самый недальновидный гном из его отряда. Обреченность нашей затеи понимала и Ильза. Но все равно пошла, причем не из любви к тебе, а догадываясь, ради чего мы сражаемся.
- Обидно, - прошептали губы Дарка, - ее свой же, со спины…
- Не думаю, что тебе стало бы легче, если бы она упала с крепостной стены или погибла от руки стражника. Какая разница, смерть она и есть смерть, от нее никому не уйти, даже нам с тобой…
Фламер покинул друга, дав возможность проститься с телом любимой женщины. Уже через десять минут отряд смертников маршировал быстрым шагом к конечной точке жизненного пути. После стычки с амазонками в строю осталось чуть более двухсот бойцов.
До полуночи, условленного времени штурма, оставалось не более двух часов, и отряду пришлось двигаться быстро. Они бежали по пересеченной местности, срезая извилистые загибы дороги и ловко форсируя попадающиеся на пути препятствия: холмы, овраги, перелески и снова овраги. Дарк завидовал гномам, их силе и выносливости, благодаря которым низкорослые бородачи умудрялись сохранять быстрый темп передвижения, несмотря на тяжелые и сковывающие движения доспехи.
Он также жалел, что не служил в пехоте, может быть, тогда было бы легче, может быть, он смог бы привыкнуть к продолжительным, изматывающим марш-броскам и к той чудовищной боли, что сейчас ощущалась в деревенеющих ногах и давящих на грудную клетку легких. По крайней мере Фламер, прослуживший в пехоте всю свою жизнь, умудрялся бежать в самом начале колонны и, казалось, совсем не знал, что такое усталость.
Уже когда Дарк почувствовал, что больше не может бежать и падает, как загнанный нерадивым хозяином скакун, прозвучала долгожданная команда остановиться. Не размышляя над тем, кто и по какой причине отдал спасительный приказ, Дарк повалился плашмя на землю и полностью сконцентрировался на одном-единственном действии - он пытался дышать.
- Что, совсем скис? - прозвучал рядом голос Анри, присевшего на корточки перед судорожно глотающим воздух приятелем. - Вот так-то, друг, это тебе не верхом скакать. Привыкай, пехотинец сам себе лошадь!
- Почему остановились? - спросил немного оклемавшийся Дарк.
- Мы почти на месте, прямо за тем холмом начинаются казарменные постройки. Румбиро решил дать ребятам передохнуть перед боем.
- Правильно сделал, но все равно это сумасшествие, - ласково охарактеризовал свою же собственную затею Дарк, поднимаясь с травы и садясь рядом с Фламером, - нас слишком мало!
- Не раскисай, все получится! - Анри по-дружески хлопнул Аламеза по плечу и поделился причинами своей уверенности, - во-первых, Мартин обещал помочь, а я ему верю. В бою от такого изнеженного зануды, как он, мало толку, но на выдумки и иллюзии Гентар мастак. Скелетами да привидениями кодвусийский гарнизон не напугать, не те там парни собрались, но он что-нибудь похитрее придумает.
- Ладно, посулы поддержки великого и ужасного Мартина Гентара уже внушили некоторую уверенность, - пытался иронизировать отдышавшийся Дарк. - А что во-вторых? Чем еще порадуешь?
- Румбиро ни за что не послушался бы уговоров и не ввязался бы в авантюру, не будь в его хитрых гномьих мозгах особого, резервного плана, - неожиданно признался Фламер. - А вот, кстати, и великий заговорщик собственной персоной…
Подошедший Альто подозрительно сощурил глаза, нутром чувствуя, что парочка шепталась о его скромной персоне.
- Ну что, дохляки человеческие, давайте перед боем поболтаем немного, как гибнуть-то будем, с песнями али нет? - неудачно попытался гном приободрить товарищей, чьи лица почему-то не излучали энтузиазма и веры в победу.
Дарк слушал объяснения Альто и удивлялся, насколько точно ему удалось дать определение сущности Дантона еще тогда, при разговоре по дороге в Кодвус. Пауль действительно пытался объять необъятное и усидеть одновременно на двух лошадях, и именно поэтому не был в силах глубоко проработать ни одного вопроса. Он был стратегом, комбинатором, связывающим между собой отдельные звенья цепи событий и не удосуживающимся понять, что же собой представляет каждое звено в отдельности. При переговорах с Ур-Пьером он обговаривал лишь главное, не интересуясь мелочами, которые порой способны расстроить самые мудрые планы и многоходовые, запутанные комбинации.
Техническую сторону диверсии он предоставил обсуждать с наместником Альто. Когда же гном пытался поставить его в известность, что Ур-Пьер предлагает одновременно приступить к подготовке и запасного варианта операции, Пауль лишь отмахнулся и разрешил гному действовать на свое усмотрение. «Делай что хочешь, только не забивай мне голову всякой чепухой! - накричал он однажды на Румбиро. - Если Ур хочет подстраховаться, то утешь старика, а у меня и так забот полно!» Альто оставалось только пожать плечами и послушно не информировать босса о ходе последующих приготовлений.
В самом начале торговли с орками на пути успешного проведения коммерческих операций возникла серьезная преграда: орковские тунгусы и эльфийские элькеры были у людей «не в ходу», а обменивать товары на золото, серебро и драгоценные камни не представлялось возможности по весьма тривиальной причине: в степи их не было. Зато на каждом шагу, прямо по обочинам дорог рос апок - редкая трава, применяемая при изготовлении стекла, химических реактивов и целебных снадобий, и, следовательно, высоко ценимая магами, знахарями и горняками. После каждой поездки Дантон привозил из степи несколько телег, доверху набитых мешками с сушеной травой, и продавал ее в «Долину магов», получая при этом дополнительный навар.
Но кроме того, что апок являлся ценным реагентом, у безобидной на первый взгляд травки было еще одно ценное свойство: при правильном режиме приготовления и просушки дым тлеющей травы оказывал куда более дурманящее воздействие на организм человека, чем самое забористое вино. Именно на нездоровом пристрастии людей к чаду травы и решил сыграть Ур-Пьер, поручая Альто распространение апока среди гарнизона «Стены».
За несколько лет сопровождения конвоя гномам удалось организовать разветвленную сеть потребителей и распространителей отравы среди наемных солдат. Гарнизон крепости жил по законам военного времени и курение травы преследовалось намного строже, чем даже распитие спиртных напитков. Командный состав постоянно следил за солдатами, контактирующими с гномами во время прохода через «Стену», и устраивал им потом личный досмотр, но гномы с подсказки не такого уж и необразованного орка Ур-Пьера нашли идеальный способ передачи «товара». Во время прохождения телег через узкий пролом в крепостной стене, гномы замуровывали в кладку между камнями мешочки с травой, а потом заделывающие проход солдаты доставали апок и тайно распространяли его среди сослуживцев.
- Ну и что? Ты хочешь сказать, что гарнизон уже так обкурился, что не сможет оказать нам достойного сопротивления, или что за мешок «травки» пристрастившиеся к дурману солдаты перед орками ворота откроют? - негодовал Дарк, не понимающий смысл затеи гнома.
- Дурак ты, Аламез, - спокойно ответил Альто, невольно копируя манеру общения Фламера, - мы же в стену кроме травы еще вот это замуровывали!
Гном приблизился к Дарку, схватил его руку и высыпал в открытую ладонь удивленного солдата горсть черного, рассыпчатого порошка.
- Что это?
- Новинка из Махакана, - весело прищурился Румбиро, - гномы уже не те пошли, надоело молодежи горы вручную долбить, вот и изобрели эту игрушку…
- Может, объяснишь темным и непонятливым людям? - вмешался в разговор Фламер.
- Этот порошок применяется при взрывах монолитных скальных пород. В горе выдалбливается щель и засыпается эта штуковина, затем ба-бах… - увлекшись, резко взмахнул руками гном и задел ладонью по носу Дарка, - и скала в мелкие щепки!
- И много вы уже заложили? - воодушевленно воскликнул Дарк, до которого начал доходить смысл запасного, а теперь уже и единственного варианта штурма.
- Ну, считай сам, под каждый мешок апока по мешку этой гадости, так что левая сторона «Стены» сейчас вся утыкана, рванет хорошо!
Улыбка радости и облегчения впервые за этот долгий, полный событиями день озарила лицо Дарка, однако его жизнерадостный настрой не передался более опытному товарищу.
- А как же мы его взорвем, до крепостной стены еще добраться надо, - растоптал надежду Дарка на близкую и легкую победу Анри грязными сапогами действительности.
- В этом-то все и дело, - нахмурился Альто, - мы еще в землю шнурок специальный вкопали, который горит хорошо, махаканцы говорили, как называется, но я забыл… Так вот, его надо поджечь, он сам к порошку огонь и приведет…
- Где он? - не сговариваясь, в один голос спросили морроны.
- Закопан у левого крыла «Стены» на нижнем ярусе, дотуда как раз пробиваться и придется, - пояснил гном, - охрана там очень сильная, так что жарко будет!
- Как атаковать станем, твои предложения, старина?
Гном присел на корточки и веткой стал чертить диспозицию на мокрой, рассыпчатой земле.
- Вот это «Стена», вот дорога на Кодвус, а здесь, - гном поставил крестик с левого края укрепления там, где «Стена» примыкала к горе, - как раз порошок и заложен. Неподалеку, вот здесь, - Альто аккуратно вывел большой квадрат, - находится городок, казармы то бишь. Весь гарнизон сейчас в крепости, мы незаметно прошмыгнем между домами и нападем на охрану нижнего яруса. Времени будет мало, но минут пять, пока ребята ищут шнур и поджигают, я думаю, продержимся. По команде отступаем с боем обратно, а там ба-бах… - гном опять резко вскинул руки вверх, но Дарк вовремя успел убрать голову, - и через пролом появляются орки!
- Ерунда, - неожиданно раздался голос Гаврия за спинами увлеченно ползающих на корточках полководцев, - ты, Румбиро, башковит, да только трех важных вещей не учел…
- Это еще каких? - обескуражено произнес гном.
- Во-первых, от казармы до указанного места метров сто по открытой местности будет, во-вторых, согласно уставу гарнизона, который ни ты, ни твой друг Пьеро не читали, - почему-то ехидно заметил Сорано, - охрана «Стены» производится круглосуточно, значит, городок не пуст, а в нем отдыхает дневная смена, то есть около тысячи головорезов.
- А в-третьих? - настороженно спросил Анри, боясь, что самую плохую новость диверсант оставил напоследок.
- Самое плохое для нас, выдержав паузу, медленно произнес Сорано, - от момента взрыва до появления орков пройдет не менее двадцати минут, за которые нас всех и прирежут!
К сожалению, Гаврий говорил чистую правду: казармы не были пусты, о чем свидетельствовали тусклые огоньки, горящие в окнах некоторых домов, а подходы к городку охранялись, правда, из-за повышенной боевой готовности гарнизона в эту ночь патрули, бродившие возле невысокой каменной стены, были редкими и малочисленными, за исключением одного, расположившегося возле костра у ворот. Счастливчиков, которым довелось погреться в морозную ночь у огня, было всего четверо.
- Ну, я пошел, - тихо прошептал, облачившись в маскировочный плащ, солдат «бригады» Сорано, - запомните, выступайте только после того, как затушу костер!
- А если не сумеешь? - задал дерзкий вопрос стоявший за спиной Гаврия Румбиро.
«Тень» обернулась и бросила на гнома уничижительный и полный презрения взгляд. Альто потупился и не стал больше задавать глупых вопросов.
- Может, тебе все-таки помочь? - нерешительно спросил Фламер. - Ты ведь один, а их около двадцати…

Предыдущая страница 24 Следующая страница


25 Денис Юрин

- Пятнадцать минут, - бросила на прощание «тень» и скрылась в темноте ночи.
Если Сорано и не уложился в установленный им же самим срок, то никто этого не заметил. Костер погас, и до слуха Дарка тут же донеслась прокатившаяся по рядам отряда команда «Пошли!». Гномы двигались тихо, низко припадая к земле и даже не бряцая стальными частями доспехов. Дарк впервые принимал участие в ночном нападении, и силуэты солдат казались ему зловещими тенями призраков, бесшумно подкрадывающихся к спящему крепким сном мирному городку. В чем-то моррон был прав, но только не в безобидности спящих обитателей. Поднять шум означало верную смерть, проснувшиеся вояки могли оказать серьезное сопротивление, а высланный по тревоге из крепости отряд смог бы расправиться с авантюристами за считанные минуты.
В раскрытых нараспашку воротах, рядом с трупами стражников, их поджидал Гаврий.
- Постарайтесь не шуметь, я буду наблюдать за «Стеной»! - быстро прошептал он на ухо ворвавшегося в первых рядах Румбиро и снова бесследно исчез в ночи.
За считанные секунды отряд бесшумно распался на мелкие группки по пятнадцать-двадцать солдат и растекся по лагерю, двигаясь по направлению от ворот к крепости и не оставляя без внимания ни один дом, ни один барак.
Дарк попал в одну группу с Фламером, скорее всего старик решил подстраховать своего юного и неопытного товарища, боясь, что у того могут сдать нервы. Действительно, напряжение было чудовищным, Аламез крался, прижимаясь спиной к стене дома, и боялся, боялся нашуметь, наткнувшись в темноте на что-нибудь громкое да звонкое или наступив ногой на сучок. Кульминационный же момент страхов и переживаний наступил тогда, когда нога Фламера с треском врезалась в хлипкую дверь первой на их пути хибары, снося дверной засов и вышибая непрочный косяк. Сердце ушло в пятки, и на Дарка напал столбняк. Он видел, как мимо него в темную комнату хлынул поток гномов и слышал, как один за другим начали раздаваться глухие удары и булькающие всхлипы умерщвленных во сне солдат.
Закончив зачистку помещения, группа покинула комнату, торопясь к новой цели. Последним на пороге появился Фламер, пехотинец крепко схватил за локоть оцепеневшего Дарка и потащил во двор.
- Стой здесь и тихо, чистоплюй! - сердито проворчал Анри и бросился догонять отряд.
Дарк долго стоял в тишине и никак не мог прийти в себя. «Мораль, проклятая мораль… пережиток прошлого, человеческого бытия. Она мешает, мешает достичь главного, ставит ложные идеалы выше явных истин, - звучал у него в голове асинхронный хор накладывающихся друг на друга голосов, - не отрекайся от человечности, отрекись от худшей ее части, отложных истин, от дум, мешающих дум…»
Спиритический сеанс с собственным мозгом был внезапно прерван громким протяжным криком, вслед за которым послышались голоса, возня, грохот падающих предметов, топот бегущих ног, то есть шум обычной потасовки, означающий провал ночной операции.
По злой насмешке судьбы, ошибка была совершена при очистке последнего дома, что, конечно же, никак не помогло его обитателям спастись от расправы. Подоспевший к толпе гномов Дарк увидел, как Румбиро грозно трясет кулаком перед лицом молодого бойца, крепко отчитывая его перед всем отрядом.
- Я не виноват, - испуганно пыхтел гном в свое оправдание, - ну кто же мог знать, что он напьется и до кровати не доползет?
Причиной неудачи оказалось чрезмерное пристрастие одного из стражников к спиртным напиткам. Напившийся после дежурства кодвусиец не смог доползти до кровати и заснул прямо у двери. Ворвавшись в комнату первым, гном споткнулся о лежавшее тело и с грохотом повалился на пол, перебудив тем самым половину барака.
- Ах ты, пень слепой, колода неуклюжая! - никак не унимался разозленный Румбиро. - Да я ж тебя… все труды напрасно…
Что же все-таки хотел сделать командир с неуклюжим бойцом, присутствующие так и не узнали. Как всегда из ниоткуда возникла фигура запыхавшегося от быстрого бега Гаврия.
- Все кончено, отходим. Сюда идет отряд, - пробормотал скороговоркой Сорано, - их много, поднята общая тревога!
- Мы не можем отступить и все бросить! - пытался Фламер убедить гномов пойти до конца, но его уже никто не слушал, по рядам разнеслась команда Румбиро к отходу.
Быстро и явно с охотой подчинившись приказу, солдаты кинулись к воротам, через которые всего несколько минут назад вошли в лагерь. Дарк последовал за толпой и видел, как бегущие остановились и в их рядах возникла сумятица. Отдельные, невнятные голоса слились в единый, полный отчаяния крик «Окружены!».
Паника и наступающий вслед за ней страх - самый страшный бич воинства, противостоять желанию бегства - значит наполовину победить. От полного уничтожения гномов спасло только одно - жесткая, волевая рука их командира.
- Принимаем бой! - прозвучал громкий и грозный приказ Румбиро. Пытавшийся что-то возразить боец тут же получил обухом топора по глупой голове. - Рассредоточиться по баракам, стрелки к окнам, стрелять без приказа во все, что движется!
Повторять дважды команду не пришлось, площадка в центре казарменного городка, на которой еще недавно толпился отряд, мгновенно опустела. Фламер схватил за руку снова растерявшегося Дарка и потащил его за собой к ближайшей двери. За ними, слегка прихрамывая на ушибленную во время падения с лошади ногу, едва поспевал Сорано.
Как только люди переступили порог, основательно подошедшие к обороне гномы заперли дверь и подперли ее огромным столом. У каждого выходящего на площадь окна засело по два-три арбалетчика, оставшиеся «не у дел» резервные стрелки стали поспешно переворачивать скудные предметы мебели, сооружая баррикаду и готовясь к упорной обороне внутри дома.
Военный городок погрузился в зловещую тишину ожидания, но затишье продолжалось недолго. Стоя у одного из окон позади стрелков, Дарк услышал внезапно раздавшийся громкий топот сапог, а затем увидел, как просторная площадка двора в одно мгновение заполнилась тяжелыми пехотинцами в цветах кодвусийской стражи. Топот ног и голоса ворвавшихся в лагерь солдат сменились криками, стонами и свистом арбалетных болтов.
Все остальные события бойни пронеслись как в тумане. Перестрелка продлилась недолго, пехотинцы выломали дверь и ворвались в барак. Гномы, не успевшие скрыться за наспех сооруженной баррикадой, были тут же растоптаны и смяты толпой, с остальными кодвусийцам пришлось основательно повозиться.
Дарк бился рядом с Фламером на самом верху баррикады, ему приходилось сдерживать напор сразу четырех здоровенных пехотинцев. За его спиной пряталось несколько проворных гномов, которые с умопомрачительной скоростью перезаряжали арбалеты и метко укладывали рвущихся к ним врагов. Ряды защитников баррикады быстро редели, но и нападающим приходилось несладко, они лезли вверх и тут же скатывались обратно, пронзенные болтами или зарубленные ударами острых топоров. При отражении очередной волны нападавших Фламер не сумел удержать равновесия и, выронив меч, рухнул в толпу врагов. На миг он скрылся из виду, но тут же появился вновь на гребне толпы, расчищая себе жизненное пространство ударами крепких стальных наручей по головам стражей.
Чем закончилось похождение бравого моррона, досмотреть Дарку так и не удалось, он почувствовал, что тоже теряет под ногами опору и летит. Полет был недолгим и завершился весьма плачевно: боль от падения спиной на перевернутый табурет и затем от свалившегося сверху тяжелого дубового стола заставили его на какое-то время потерять интерес к происходящим вокруг него событиям.
Очнулся он, когда бой уже стих. Сомнений, кто победил, не возникало. Попытки приподнять придавивший его стол не увенчались успехом, то ли потому, что он сильно ослаб, то ли из-за нескольких мертвых тел, в дополнение лежавших поверх стола. Он неподвижно лежал, не в силах выбраться из ловушки, и чувствовал, как на его лицо капает кровь, просочившаяся сквозь доски стола. Внезапно сверху послышалась странная возня, как будто кто-то расчищал завал и пытался до него добраться. Дарк закрыл глаза и приготовился к худшему…
Как только с его груди убрали стол, моррон молниеносно вскочил и обеими руками вцепился в горло врага. В ответ последовал удар коленом туда, куда не хочет получить ни один мужчина. Дарк взвыл от боли, разжал руки и наконец-то открыл глаза.
- Не люблю, когда душат! - невозмутимо прошептали еле шевелящиеся, разбитые в кровь губы Фламера.
Когда они вышли наружу, то Дарк не поверил своим глазам, двор был заполнен рыцарями Ордена.
Они нашли своих союзников-гномов в центре площади. Альто устало сидел на перевернутом походном барабане, доставшемся им в качестве трофея после разгрома отряда кодвусийской стражи. Лицо и шея старика были обильно покрыты синяками и ссадинами, а во рту не хватало больше половины зубов. Неподалеку толпились жалкие остатки некогда грозной и многочисленной охраны конвоя, насчитывающие сейчас не более сорока бойцов, выглядевших ничуть не краше своего потрепанного командира.
Гном мирно беседовал с четырьмя высокопоставленными храмовниками, в одном из которых Дарк сразу узнал члена «Совета пяти» Ордена, благородного рыцаря Хорна, на чьем дне рождения ему удалось побывать при посещении замка Нюэль. Приблизившись на расстояние пяти-семи шагов, Дарк услышал обрывки весьма интересного разговора.
- Чем же мы обязаны вашему весьма своевременному вмешательству, уважаемый рыцарь Хорн? - с трудом ворочая распухшим языком, вымучил фразу Румбиро, сплевывая в промежутках между словами мелкие осколки зубов вперемешку со слюной и кровью.
- Уважаемый Альто, - с чувством собственного достоинства, превосходства и величия обратился рыцарь, стараясь не показывать своего глубокого отвращения к ужасным манерам собеседника, - мы прибыли по поручению резидента имперской разведки, графа Пауленцио Дантона. Сегодня господин граф оказал нам честь посещением храма Ордена «Святой границы» и передал письмо самого Императора с приказом оказать содействие в штурме «Стены». К сожалению, весть была доставлена слишком поздно, большинство рыцарей Ордена уже покинули нечестивые земли Кодвуса, но еще оставшиеся мечи святого воинства полностью в вашем распоряжении. Какова наша задача, уважаемый Альто?
Услышав слова Хорна, Гаврий и Дарк растерянно переглянулись, а их рты широко раскрылись от удивления. Возможно, их мозги были слишком примитивны для сложных политических игр, но как мог предатель Дантон послать им на выручку тысячу рыцарей? Что-то здесь не складывалось…
Почему-то самого Румбиро эта неожиданная новость не удивила, он кивнул головой и принялся объяснять надменному Хорну цель предстоящей атаки. Пока Альто совещался с храмовниками, Фламер жестом отозвал Аламеза и Сорано в сторону и тайком, оглядываясь по сторонам, вытащил из походного мешка коммуникационный шар.
- Ну, как вам моя уловка, друзья, надеюсь, сработала? - донесся из сферы сквозь шум помех шепот некроманта.
- Мартин, ты хочешь сказать… - начало доходить до Дарка.
- Да, именно так, - перебил его голос, - сегодня я посетил Орден, убедив кучу болванов, включая самого Хорна, в том, что я Дантон, показал написанный мной же приказ, ну а остальное вы видите сами.
- Но, как вам удалось? - чуть было не закричал Гаврий. - Это же невозможно!
- Господин Сорано, это портовую девицу невозможно вернуть в лоно порядочности, а я все-таки маг и мастер иллюзий, так что будьте уверены, любой из тех, кто видел меня в храме, даже под пытками будет утверждать, что видел Дантона.
- В конце концов, не важно как, важно, что мы имеем в результате, - вмешался Фламер, запихивая сферу обратно в мешок. - Согласитесь, тысяча храмовников - хорошее подкрепление, к тому же можете считать мерзавца Дантона уже трупом.
- Да уж, - лицо Сорано расплылось в злорадной ухмылке. - При любых обстоятельствах, даже если мы все погибнем, а «Стена» устоит, то Паулю не позавидуешь, его будут считать предателем все, и больше недели он всяко не проживет…
Разговор был неожиданно прерван яркими всполохами огненных шаров, разорвавших ночное небо, и нарастающим, давящим на уши адским ревом. Примерно через секунду после того, как огненные шары - горящие снаряды катапульт исчезли из виду, издалека донесся гул многотысячной толпы и жуткий, разрывающий душу на мелкие куски боевой клич Орды «Л-л-лойт!».
- Опоздали, не успели к полуночи! - испуганно выкрикнул Дарк.
- Но орки все равно пошли на штурм, значит, ничего не потеряно, успокоил молодого моррона не теряющий самообладания Фламер. - Ну что ж, это нам даже на руку, господа!
Офицеры поспешили занять место в строю изрядно поредевшего отряда, а уже через минуту они вместе с гномами и храмовниками бежали к крепости, стараясь как можно скорее уйти из зоны обстрела многочисленных стрелков. Им повезло, пройдя до «Стены» чуть более двухсот метров, они потеряли всего около сотни солдат. Крепость была рассчитана на отражение атак извне, и гарнизон не смог использовать против них развернутые в другую сторону катапульты, которые к тому же в этот ответственный момент использовались для совершенно другой цели - отстрела орков.
К сожалению, в гарнизоне не было неопытных новичков. Старший офицер нижнего яруса успел оценить ситуацию и подготовиться к эффективному отражению атаки. Обычно рассредоточенные вдоль всей стены отдельные группы солдат быстро собрались по тревоге и встретили налетевших на них рыцарей единым фронтом. Началась рубка, в которой, несмотря на организованность и слаженность действий стражи, численный перевес был за рыцарством. Святое воинство упорно теснило редеющие ряды кодвусийцев к центральному участку крепостного вала, оставляя за своими спинами горы изувеченных трупов и давая гномам возможность и время для поиска закопанного где-то поблизости спасительного шнура.
Анри, Гаврий и Дарк остались вместе с гномами и вместо того, чтобы сносить головы врагам, ползали на карачках по грязной земле, рыхля ее единственными имеющимися под руками инструментами - мечами.
- Пока все хорошо складывается, - не отвлекаясь от работы, обратился обнадеженный успехами Ордена Дарк к Фламеру, - того и гляди рыцари весь нижний ярус захватят.
- Не обольщайся, времени у нас очень мало, - остудил его пыл Анри, - сейчас к кодвусийцам подкрепление подойдет, рыцари обратно откатятся и нам жарко будет, очень жарко!
В который раз Фламер оказался прав, победное шествие Ордена было недолгим, на помощь своим собратьям сверху спускались все новые и новые отряды бойцов. Наступление захлебнулось, и рыцари перешли к обороне, к тому же зловредный шнур так и не находился. Дело в том, что искать приходилось вслепую на площади не менее ста квадратных метров, а последний из гномов, знавший точное расположение проклятой веревки, погиб при обороне казарм. Дарк нервничал, отбросив в сторону меч, он принялся быстро, по-собачьи рыхлить землю руками, но раскопки результатов не принесли.
От работы его отвлек внезапно раздавшийся крик Фламера: «Румбиро, готовьтесь! Дарк, Гаврий, ко мне живо!» Аламез оторвал глаза от земли и увидел, что волна отступающих рыцарей уже почти докатилась до них. Несмотря на огромные потери и постоянные попытки врага разорвать строй, храмовники отступали организованно, держась вместе и плотно прижимаясь левым флангом к стене. Слабым местом отступающего отряда был правый край: на него приходились основные массированные атаки пытающихся окружить рыцарей кодвусийцев, именно там стражам было проще всего реализовать численное преимущество.
Точно определив место возникновения основной угрозы, трое людей и двадцать гномов под командованием самого Альто устремились туда, остальные продолжали безуспешные поиски. Испустив грозный боевой клич «Мать вашу!», гномы врезались во фланг врага, сея острыми топорами смерть и замешательство в его рядах. Впоследствии Дарк не мог точно воспроизвести картину боя, он помнил, как рубил, колол, резал, уходил от сыплющихся со всех сторон ударов. Перед глазами постоянно мелькали то искаженные злостью и яростью лица дерущихся, то безразличные ко всему глаза умирающих.
Спасительный шнур так и не был найден, остатки отряда, не более тридцати выживших бойцов, были прижаты к стене, и тут случилось невероятное… Войска гарнизона остановились и отступили шагов на пять назад, сторонясь как чумы переживших бойню противников. Дарк вопросительно посмотрел на Фламера, но тот лишь отрицательно замотал головой, старый вояка сам не понимал, в чем дело.
Разгадка странного поведения была проста. В сражении с орками наступило затишье, изрядно потрепанные отряды Орды отступили назад, а комендант крепости не знал, чем заняться в течение двух-трех часов, пока орки готовятся к новому штурму. Выбор пал на допрос пленных предателей, которые к тому времени уже не представляли реальной угрозы, но еще и не были в плену.
Кодвусийцы расступились, и взорам зажатых в угол изменников Родины предстала величественная персона помощника коменданта.
- Бросайте оружие и выходите по одному! - властно отдал приказ толстощекий офицер, чувствуя себя уверенно под защитой многочисленных солдат.
Никто из заговорщиков не шелохнулся, понимая, что, кроме пыток, допросов, мучительной смерти или пожизненной каторги, добровольная сдача ничего не сулит.
- А ну живо! - заорал офицер, что, однако, тоже не привело к желаемому результату.
- Ну хорошо, выродки, - решил больше не тратить времени толстяк и, развернувшись, громко обратился к своим, - дайте этим приспешникам орков пять минут на раздумье, а затем прирежьте.
Помощник коменданта сказал свое веское слово и важно удалился, оставив размышлять над своей судьбой окруженную со всех сторон группу мятежников, делать последний и самый мучительный выбор в жизни: геройская смерть или сомнительная надежда выжить.
- Дарк, Гаврий, слушайте внимательно, - раздался за спиной стоявших рядом бывших солдат «бригады» тихий, вкрадчивый шепот Фламера, - есть надежда выжить, но только без вопросов, некогда объяснять… Переместитесь на правый фланг и по моей команде пробивайтесь с боем, постарайтесь как можно дальше уйти от крепостной стены…
- Ты что задумал? - неожиданно прервал Фламера такой же тихий, но сильно напуганный голос Румбиро. - Не смей!
- Так надо, дружище, так надо…
Дарк обернулся и обомлел от страха, дыхание замерло, а губы онемели, не в состоянии выкрикнуть «нет!». Фламер стоял, вплотную прижавшись плечом к стене, в правой руке держал еле тлеющую головню, а левой прикрывал маленький, всего на дюйм торчащий из стены обрывок все-таки найденного им шнура.
- Анри, не будь идиотом, ты же… - испуганно прошептал Румбиро.
- Пошли! - прошептали губы Анри, рука подожгла фитиль, а на лице в последний раз появилась загадочная и немного печальная улыбка уставшего солдата.
- Вперед, ребята! - раздался отчаянный вопль Альто, и смертники бросились на прорыв.
Метко брошенный топор Румбиро просвистел в воздухе и вонзился в лоб стражника, который даже не успел понять, что умер. Лишившись оружия, гном активно заработал огромными кулачищами, расчищая себе путь к спасению. Остальные бойцы последовали его примеру, и за считанные секунды им удалось основательно углубиться в ряды врагов. Не ожидавшие такой наглости кодвусийцы оробели, но быстро пришли в себя и взяли беглецов в плотное кольцо, из которого уже никто не ушел бы живым, и тут… тут прогремел взрыв…
Дарка подкинуло ввысь, и он почувствовал, как летит, наталкиваясь в воздухе на такие же беспомощно барахтающиеся тела. Открыть глаза он так и не успел, сильный удар о землю, переломал ребра, сотряс внутренности и моментально отключил сознание.
Мозг моррона не умер, через какое-то время он заработал вновь, наверное, специально для того, чтобы обречь своего хозяина на новые муки. Боль, резкая боль пронзила все тело. Ныл каждый орган, зудела каждая кость, начиная от раздробленных осколком стены ног и заканчивая затылком, облепленным какой-то вязкой и липкой массой. Он больше не ощущал себя человеком, единым организмом, скорее пока еще живой грудой медленно умирающих, бьющихся в аритмичных конвульсиях органов.
Единственной нитью, еще связывающей его с внешним миром, был слух. Сквозь жалобные стоны раненых, раздающиеся то слева, то справа, сквозь отдаленные шум ветра, блуждающего среди ущелий высоких гор, и железный лязг бушующего вдалеке сражения, доносился какой-то слабый ритмичный звук. С каждой секундой он нарастал, становился громче и громче, пока не заглушил все вокруг. Разбитыми ребрами спины Дарк чувствовал дрожь земли, диссонирующую с мерным колебанием воздуха.
Неимоверным усилием воли моррон приоткрыл залепленные кровью веки и понял, почему он вновь почувствовал боль.
По усыпанному обломками и изуродованными трупами подножию гор, в каких-то пятнадцати метрах от него маршировала походная колонна орков. Бой был окончен, Орда направлялась к Кодвусу, оставив позади себя лишь несколько небольших отрядов для подавления последних очагов сопротивления разрозненных остатков гарнизона, запертых на верхних этажах полуразваленной крепости.
Дарк не видел лиц солдат, но слышал их возбужденные голоса, опьяненные долгожданной победой. Впереди у них был Кодвус, а за ним и ненавистный мир людей: мирные города и селения, разрозненные и ослабленные недавней войной армии враждующих между собой королевств, которые не смогут оказать достойного сопротивления агрессорам.
Упоенные мыслью о близкой и сладостной мести, мечтаниями о новых землях, славе и богатстве, воины могучей армии спешили навстречу своей смерти, навстречу врагу, против которого бессилен меч и бойцовский дух. Орки не могли знать, что из стотысячной армии, перешедшей сегодня горный рубеж, вернется обратно в степь не более тысячи - гарнизон, оставленный Ур-Пьером на месте разоренного и сожженного дотла Кодвуса.
В отличие от сынов степей, Дарк знал их будущее и был спокоен. Он выполнил свою нелегкую миссию, предотвратил гибель человечества, пожертвовав жизнями близких людей и жителями пограничного государства. Именно поэтому его и мучила боль, а искалеченная плоть не срасталась.
«Ирония судьбы, парадокс, насмешка фортуны, - думал Дарк, борясь с все новыми и новыми приступами боли. - Взрыв «Стены» завершил мою миссию, повернул «Колесо истории» в нужном для человечества направлении, но… Я ударился о землю через несколько секунд после поворотного, решающего момента. Какие-то жалкие мгновения, проведенные в полете, обрекли меня на смерть или на что-то еще, что не знает даже Мартин. Что будет со мной: умру или, быть может, регенерируюсь за какую-нибудь пару сотен лет? А если вдруг воскресну, буду ли помнить…»
Размышления моррона внезапно оборвались, а с окровавленных губ слетел последний вздох, похожий на хрип. Всесильное «Колесо истории» прокатилось по подножию горы, оставив за собой кровавый след, безжалостно раздавив прошлый день и устремясь в будущее.

Эпилог

Профессор Теодор Хофмайер торопился домой. Спешка и его повышенная нервозность уже несколько раз за сегодняшний день приводили к скандалам и доставили ему много неприятностей. Сначала он сорвался на служителя аэропорта, который чересчур докучливо, по мнению седобородого ученого мужа, осматривал багаж, затем на таксиста, слишком назойливо предлагающего свои услуги, а уж потом очередь дошла и до его старательной помощницы Генриетты, пытающейся забрать у него Книгу и отвезти в университетский музей. Педантичная и законопослушная ассистентка никак не могла понять, что ее уважаемый патрон и учитель был готов подвергнуться любому административному взысканию за нарушение правил Ученого Совета, лишь бы соприкоснуться с Истиной, потушить костер познания, бушевавший сейчас у него в крови.
Уважаемый коллегами и даже любимый студентами профессор кафедры античной истории господин Т. Хофмайер прекрасно знал, что его спонтанные, необдуманные действия нарушают введенное им же положение 14в/1, которое гласило: «Все экспонаты, обнаруженные археологическими, этническими и прочими экспедициями, финансированными на средства Университета, являются его собственностью и должны храниться в помещениях музея, Библиотеки или в научно-исследовательских лабораториях…» Конечно же, он мог в понедельник получить беспрепятственный доступ к заветному тому и с самого раннего утра до закрытия библиотеки наслаждаться упоительными сенсационными сведениями с его пожелтевших от времени страниц, однако сама мысль о том, что целых два дня, долгих сорок восемь часов он не сможет прикоснуться к таинству, сводила с ума и толкала на глупости.
Книга была написана на герканском языке конца четырнадцатого столетия и читалась относительно легко, он изучал ее в поезде, в самолете и даже хотел взять такси, а не ехать домой на собственной машине, припаркованной на стоянке аэропорта, но только врожденная филанийская бережливость, ставшая в мировой культуре символом жадности, и нежелание показывать находку случайному человеку, таксисту, заставила его отказаться от безумной идеи и отложить момент соприкосновения с неизвестным на время, необходимое для поездки от Фальтерберга до Гуппертайля.
Теодор, которого мама в детстве звала «осторожный Тео», а коллеги считали педантом и перестраховщиком, выжимал из старого, видавшего лучшие дни энергомобиля не менее 120 км в час и это, несмотря на скользкую от дождя трассу и установленные через каждые двадцать километров видеокамеры, фиксирующие скорость движения.
«Да, лихачество влетит мне в копеечку», - размышлял профессор в преддверии получения счетов из городской управы, но он знал, игра стоила свеч. Ему не терпелось поскорее приехать домой, разжечь камин и, погрузившись в мягкое кресло, читать, читать, читать…
Известие о том, что Ученый Совет назначил именно его научным руководителем экспедиции в один из отдаленных монастырей где-то на границе Шеварии и Восточной Геркании, было воспринято профессором Хофмайером с открытым отвращением. Во-первых, как любой порядочный филаниец, он не любил герканцев с их протяжным и лающе-каркающим диалектом. Во-вторых, это означало, что на раскопки, проводимые на южном побережье славящегося своими курортами Кольбера, вместо него поедет выскочка Никман, которого он несколько раз публично обвинял в безответственном подходе к трактовке исторических фактов, «археоложестве» и прочих грехах. Но основная причина недовольства заключалась в том, что экспедиция обещала быть весьма скучной, серой и малорезультативной.
Как-то дождливым ноябрьским вечером монахи перебрали пива вперемешку с «глювайном» и в поисках новых порций спиртного случайно обнаружили вход в тайное книгохранилище, о котором никто и не помнил несколько последних сотен лет.
«Обычная, скучная библиографическая экспедиция, - думал профессор по дороге в монастырь. - Если повезет, то управимся за три-четыре дня: составим опись книг, аннотацию с кратким содержанием, упакуем находки и обратно в Фальтерберг. Если не давать ленивым ассистентам слишком много пить пива и долго болтать со словоохотливыми монахами, то до выходных управимся». Он не изменил своего скептического мнения и по приезде. Большинство томов было или малоценными копиями уже известных церковных трудов, или перепиской местных ландсграфов с монастырем и многочисленными вассалами. Ничего интересного: или уже давно известные, или второстепенные исторические факты.
Книгу он обнаружил лишь в последний день, точнее, не он, а его ассистентка Генриетта. Глупая девчонка посчитала бесценный труд кучей никчемного мусора и собиралась оставить том в потрепанном кожаном переплете в монастыре, и только благодаря его своевременному и прозорливому вмешательству, книга не пропала для человечества.
«И все-таки нужно упомянуть глупышку в своей работе, она тоже приложила к открытию руку, точнее, другую часть тела…» - рассмеялся профессор, вспоминая при каких обстоятельствах было сделано открытие, и едва не потерял управление на скользком повороте.
Его ассистентке, болезненно неравнодушной к мужскому полу дурнушке Генриэте, наконец-то повезло - недельная экспедиция в действующий мужской монастырь стала наградой за ее нелегкую, ущербную личную жизнь. Профессор, конечно же, деликатно закрывал глаза на ее заботу о каждом из многочисленных членов Братства, но перед самым отъездом его терпению настал конец. Девчонка занималась любовью с монахом на сваленной на пол груде книг. Пускай это не шедевры, не ценные экземпляры, всего лишь никому не нужный хлам, но хлам исторический, созданный несколько сотен лет назад. Профессор встал на защиту морали, прогнал высокого рябого монаха в келью и начал долго и нудно отчитывать свою подчиненную, тряся в руках первой попавшейся рукописью, выхваченной второпях из кучи книг. Когда заплаканная Генриэта убежала прочь, любознательный Тео по привычке заглянул в книгу перед тем, как бросить ее обратно на пол. Он открыл ее на первой попавшейся странице где-то в середине и обомлел… Теперь его с Книгой могла разлучить только смерть.
Рукопись была написана сумасшедшим монахом, братом Мартином, проживавшим в обители монастыря где-то на рубеже четырнадцатого и пятнадцатого веков, по крайней мере сама книга была датирована 1397-1401 гг. по новому летоисчислению.
В отличие от обычных дневников монахов и священнослужителей, которые содержали подробные описания падших женщин, греховными мыслями и действами совращающих членов Святого Братства с пути истинного, и изобиловали мутными признаниями в любви к Богу, книга была чем-то вроде заметок сумасшедшего, состояла из размышлений о судьбе человечества на исторических примерах последних нескольких тысяч лет.
Брат Мартин был явно не в себе. Он не только не верил ни в бога, ни в черта и утверждал, что он маг-некромант, проживший две тысячи лет, но и причислял себя к неизвестному науке клану воинов-морронов, именуемых еще «рыцарями смерти».
Конечно же, ему, профессору Хофмайеру, историку и археологу с мировым именем, не пристало уделять внимание записям душевнобольного, если бы не тот факт, что брат Мартин слишком много знал для своего времени.
«Ну как, как сумасшедший монах мог указать точно местонахождение легендарного Кодвуса еще за четыреста лет до того, как его руины обнаружил известный археолог, доктор Шильман, живший в начале прошлого столетия?» - ломал голову днем и ночью профессор, многократно перечитывая наспех переведенные им на современный язык страницы и пытаясь найти хоть какое-то логическое объяснение прочитанному. В книге также были описаны многие события происшедшие на заре становления цивилизации, притом настолько подробно и точно, как будто сам брат Мартин принимал в нем участие. Одному только восстанию рабов в Виверии была посвящена целая глава. А хроники покорения Севера, а защита войсками Империи Эль-Ружского рубежа во времена вторжения теоцинтов?
Бесспорно, странный монах был сумасшедшим, но откуда он черпал реальные исторические знания, служившие фундаментом для его бурных фантазий? Кем он был на самом деле: медиумом, видящим прошлое, или счастливцем, имеющим доступ к потерянным впоследствии летописям древних времен? Как бы там ни было, а в его заметках было достаточно точных исторических фактов, чтобы воспринимать их всерьез. На основе рукописи можно было прославиться, написать уйму трудов, открыть много темных страниц в жизни человечества и, быть может, даже создать альтернативную теорию возникновения самого человека.
В первых главах своего труда загадочный писатель утверждал, что много тысяч лет назад землю заселяли дикие племена орков и прочие мифические, избитые современными сказочниками персонажи: эльфы, гномы, вампиры. «Ну как, как в голове забитого богословием, темного монаха из Средних Веков могли возникнуть точно такие же фантазии, как и у вполне образованных современных писателей?» - ломал себе голову уважаемый профессор Хофмайер, наконец-то подъезжая к своему двухэтажному особняку в центре обычного, маленького городка.
Остановив машину как всегда на противоположной стороне улицы, профессор бережно спрятал за пазуху Книгу и, даже не раскрывая зонта, бегом бросился к двери дома. В этот момент он не был уважаемым и степенным профессором Хофмайером, в нем проснулся маленький мальчик, «любознательный Тео», стремившийся как можно быстрее приоткрыть завесу неизвестного.
Историк был так увлечен идеей быстрее заняться прочтением рукописи, что не заметил двух весьма неприятных фактов: на улице шел проливной дождь, а из припаркованного рядом с его домом энергомобиля вышел симпатичный молодой человек с уродливым шрамом на лбу.
Замок, как назло, долго не поддавался, наверное, из-за того, что у взволнованного профессора сильно тряслись руки. Когда же наконец удалось справиться с дверью, Хофмайер стремглав кинулся в гостиную и начал разводить огонь в камине.
«А, черт, опять забыл закрыть дверь!» - подумал профессор, услышав легкий скрип половиц и шум врывающегося в дом дождя. Он собирался встать и запереть дверь, но сильный удар тупым предметом по затылку повалил ученого мужа на ковер. «Грабители, пускай берут все что угодно, но только не Книгу…» - мелькнула в угасающем сознании мысль.
Профессор очнулся в полночь от мелодичного перезвона колоколов на ближайшей часовне, голова сильно болела, и он с трудом открыл глаза. Его худшие опасения и страхи стали реальностью: в затухшем камине тлели остатки кожаного переплета рукописи. Собравшись с силами духа и тела, Хофмайер встал на ноги и оглядел мутным взором комнату. Как он и предполагал, вор не взял ничего, ничего, кроме самого ценного - Книги, которая не только могла прославить его в веках, но и стать целью жизни в остаток лет.
Взгляд ученого, несколько часов назад стоявшего на пороге величайшего открытия, еще раз мельком скользнул по комнате и вдруг остановился на журнальном столике. Вор был настолько любезен и так не боялся стражей порядка, что решил оставить письменное извинение за преступление.
Дорогой и глубокоуважаемый мною господин профессор Хофмайер!
Прошу извинить за содеянное, но только чрезвычайные обстоятельства толкнули меня на крайние меры. Читал все Ваши труды и поражаюсь провидению и исторической точности, с которыми Вы описываете дела давно минувших лет. Снимаю шляпу и выражаю свое восхищение не как грабитель-интеллектуал, а как реальный участник большинства описанных Вами событий.
Что же касается найденной Вами рукописи, то брат Мартин, также известный миру под куда более громкими именами, написал ее в минуты отчаяния и философских размышлений, наступающие у него регулярно через каждую пару сотен лет.
К сожалению, не могу допустить обнародования этого, возможно, бесценного философского произведения (хотя если честно, то старина Мартин во многом драматизирует и сгущает краски) по двум причинам: во-первых, человечество еще не готово узнать Истину, да и незачем ему расстраиваться, а во-вторых, несмотря на то, что эльфы, гномы и орки уже покинули этот мир, еще остались вампиры и шаконьесы. Они среди нас, а значит, борьба продолжается!
С уважением и пожеланием на будущее всегда запирать за собой дверь.
Сумасшедший грабитель и товарищ по несчастью преподобного брата Мартина

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Начало       (Страница 1)
    • Глава 2
      Передышка       (Страница 1)
    • Глава 3
      Лесная братия       (Страница 1)
    • Глава 4
      И снова в путь…       (Страница 2)
    • Глава 5
      Страна Амазония       (Страница 2)
    • Глава 6
      Джентльмены удачи       (Страница 3)
    • Глава 7
      Секрет маркиза Норика       (Страница 4)
    • Глава 8
      Мнимые откровения       (Страница 6)
    • Глава 9
      Пограничье       (Страница 7)
    • Глава 10
      Барон Диверто и Компания       (Страница 9)
    • Глава 11
      Замок графини       (Страница 10)
    • Глава 12
      Правда - убийца       (Страница 13)
    • Глава 13
      Старые долги       (Страница 16)
    • Глава 14
      Караван смертников       (Страница 18)
    • Глава 15
      Цена альянса       (Страница 20)
    • Глава 16
      Проблема выбора       (Страница 22)
    • Глава 17
      Легионеры       (Страница 23)
    • Эпилог (Страница 25)


Денис Юрин

Одиннадцатый легион

Цикл: "Одиннадцатый легион" - 1

 Читать книгу

Аннотация

Мертвым нет дела до живых. Живым — не интересны мертвые. Победитель получает все. Побежденный — лишен даже надежды. Так было всегда. Это — правила НАШЕГО мира.
Забудьте о том, что было, — и войдите в ИНОЙ мир. Мир, в котором правила НУЖНО нарушить.
Если всевозможные способы не принесли спасения — надо пробовать -НЕВОЗМОЖНЫЕ.
И тогда: для того, чтобы выжить, люди должны ПРОИГРАТЬ войну, спасителями человечества станут те, кто уже ПОГИБ однажды.
Когда не осталось даже надежд — в битву идет ОДИННАДЦАТЫЙ ЛЕГИОН!

Содержание

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel