Денис Юрин - Новый стандарт

1 Денис Юрин

Глава 1
Вызов

Дождь монотонно барабанил по лобовому стеклу старенького «торнадо», навевая сонному водителю с распухшими, красными глазами и трехнедельной щетиной привычные мысли о суициде. Сгустившиеся над городом сумерки и отражающиеся на мокром асфальте отблески тусклого света фонарей тоже не способствовали поднятию настроения и появлению хотя бы жалкого подобия оптимизма.
Он устал, устал от жизни, неумолимо текущей чередой хаотически сменяющих друг друга событий, которые по непонятному стечению обстоятельств проносились обычно мимо него. Время шло, все кругом изменялось, а он никак не мог приспособиться к быстрому темпу жизни, поспеть за неугомонным человечеством, торопящимся неизвестно куда и зачем.
Казалось, еще не так давно, буквально вчера, они с друзьями сидели в тихом, опустевшем баре где-то на восточном побережье Нового Континента и воодушевленно спорили о шансах на выживание в капризном человеческом обществе такой фантастической штуки, как виртуальная реальность… Затем щелчок в сознании, череда не связанных между собой событий, мелких проблем, на решение которых ушло несколько лет, и с ужасом осознаешь, что ты, как подросток, проводишь в воображаемом мире куда больше времени, чем в реальном, и с момента приятельского спора прошло каких-то двадцать-двадцать пять лет.
Все двигалось, все изменялось, подчиняясь непреклонным законам природы. Неизменными оставались лишь он сам и весьма узкий круг знакомых, которых он никак не мог, да и не хотел, возвести в ранг друзей. Еще не так давно, лет сто назад, он пытался меняться, быть на плаву, поспевать за прогрессом. Только одна мысль о неминуемом превращении в раритет прошлого, отставшего от жизни старика в теле тридцатилетнего мужчины, вселяла в него страх и толкала на безрассудные, с точки зрения обычных людей, поступки.
Он много читал и постоянно учился, совершенствуя свои познания почти во всех областях науки и человеческой жизни, даже написал несколько неплохих трудов, но потом сдался, устал, не нашел однажды в себе сил ответить на, казалось бы, простой вопрос: «Зачем?»
Проснувшись как-то ранним утром, он сгреб в охапку содержимое многочисленных книжных шкафов, не забыв при этом и о двадцати дипломах, полученных за пятьдесят лет бесконечных мучений в лучших университетах мира, и после недолгих колебаний одним легким движением руки с горящей спичкой прекратил бесцельные страдания.
Как ни странно, но вандализм помог. Эйфория от вида пожарища моментально сменилась глубоким душевным успокоением и чувством выполненного долга. Он перестал играть в человека, шагающего в ногу с эпохой и пытающегося возвыситься над своей природой. Для того чтобы убивать, не надо быть современным и начитанным, достаточно логики, врожденного чутья и крепких рук.
Сумбур размышлений был прерван тихим, но пронзительным писком будильника. По привычке рука проскользнула в карман плаща и придавила заветную кнопку, прервав тем самым раздражающий слух низкочастотный звук, напоминающий вопль смертельно раненной летучей мыши.
Век пейджеров был краток, он безвозвратно прошел еще несколько лет назад. Компактные, надежные в употреблении, рассчитанные на долгие года службы аппараты, изготовленные на заводах крупнейших фирм Континента, быстро перекочевали из карманов владельцев в набитые пищевыми отходами и прочим хламом мусорные бачки. Лишь этот пронзительный, душераздирающий писк спас маленькую пластмассовую коробочку с гордым названием «Трансериус» от неминуемой гибели на свалке. Моррон пользовался аппаратом исключительно как будильником, способным поднять на ноги хозяина, находившегося в любом, даже мертвецки пьяном, состоянии.
Водитель приоткрыл окно и выбросил наружу опаленный фильтр сигареты. Перегнувшись через высокую спинку сиденья, он одним рывком перетащил к себе огромную черную сумку и, сняв правую перчатку, уверенно расстегнул молнию. Уже через минуту старенький энергомобиль превратился в арсенал на колесах. Один за другим на сиденье появились: автомат «АПНС-48» старого образца с семью сменными рожками, пистолет с самодельным глушителем и венец творения инженерной мысли конца тридцатых годов прошлого столетия - жидкотопливный огнемет, изготовленный на военных заводах Геркании.
Пытаясь отрегулировать вечно барахлящий, соскальзывающий с нарезной трубки вентиль, он вспомнил, как старый шевариец - торговец оружием - предупреждал о ненадежности конструкции времен «мирного противостояния», пытаясь предложить взамен всевозможные модификации взрывчатки и убеждая чуть-чуть подождать, пока он не закажет у своих партнеров виверийцев более позднюю газовую модель. Моррону самому не хотелось рисковать и связываться с громоздкой и крайне опасной штуковиной, но что делать? Огнемет был оптимальным видом оружия для предстоящей операции, а ждать несколько месяцев сомнительной поставки не хотелось. Утешало только одно: если перегреется основательно проржавевший бак или в соединительный шланг попадет шальная пуля, то гибель будет мгновенной, хотя вряд ли можно было считать полноценной смертью пару месяцев забытья, усугубленного частичной потерей памяти, которой, кстати, он уже давно не дорожил.
Только после того как в третий раз проверил амуницию и отругал себя за чрезмерную скрупулезность, он вставил ключ в зажигание и осторожно, опасаясь случайной встречи с алчными сотрудниками дорожной полиции, снимающими основной урожай наличности именно в это время, тронулся в путь.
До ночного клуба было недалеко. Уже через пять минут он остановил машину с противоположной стороны улицы, метрах в пятнадцати-двадцати от входа, и стал внимательно изучать обстановку. Сколько его опытный глаз ни пытался обнаружить хоть что-то подозрительное, усилия были тщетны. Все было как обычно: пара расслабленных бритых охранников, уставших от вида респектабельных кавалеров и назойливо кружащих возле них смазливых девиц всех окрасов и мастей; десяток подвыпивших или обкуренных студентов, без умолку галдящих на всю округу; и два ряда аккуратно припаркованных на тротуаре машин представительского класса. Ничего особенного, все как всегда, обычное начало очередной трудовой ночи для «прислуги». К этому классу людей моррон причислял не только профессиональных обольстительниц и барменов, но и всех остальных бесполезных, никчемных, с его точки зрения, существ, делающих деньги на слабостях и извращенных прихотях других.
Мужчина еще раз достал из кармана пейджер и взглянул на электронные часы. «Полдвенадцатого, пора!» - подумал он, полагая, что те, кого он искал, уже собрались внутри заведения. Правая рука потянулась к пистолету с глушителем, а на лице заиграла бесноватая ухмылка, чем-то напоминающая оскал матерого волка.
Еще пару дней назад при проработке плана операции моррон хотел вначале пронести сумку с оружием внутрь, а затем, засев в одной из кабинок туалета, не торопясь приготовиться к бойне, однако в последний момент он решил действовать по-другому. Его не испугали примитивные металлоискатели охранников - обмануть устаревшие, списанные с вооружения местной таможни образцы чудо-техники не составляло проблемы. Причина крылась в неудобной планировке клуба, находившегося в здании бывшего детского кинотеатра. Туалеты были в подвальном помещении прямо в центре здания, когда он появится оттуда во всеоружии, то у нескольких врагов будет мизерная, но все-таки будет, возможность ускользнуть. В его же планы входило расквитаться со всеми, а значит, двигаться надо от входа внутрь: медленно и методично, как он умел, как его научила жизнь.
Небрежно оставив дверцу машины открытой, моррон сунул в карман пистолет и направился к клубу. Первый охранник так и не успел ничего понять, ему даже не было суждено повернуть голову и посмотреть в бесстрастное лицо своей смерти. Глухой шлепок глушителя прозвучал с трех шагов, моррон стрелял, не вынимая руки из кармана. Парень тихо всхлипнул и сполз по стене, на белой рубашке расползлось алое пятно. Второй удивленно вытаращился на падающее тело напарника и тут же умер сам. Пуля вонзилась точно в висок, разбрызгав по колонне фасада пятна темной крови и куски мозга.
Толпившаяся неподалеку молодежь моментально отреагировала на происходящее истошными криками и кинулась врассыпную. Только один из подростков остался сидеть, прислонившись спиной к дереву. Травка сыграла с ним злую шутку: он просто не мог встать и последовать за приятелями, сам же он так и не понял, что происходит. Скорее всего профессиональный убийца решил бы избавиться от ненужного свидетеля, но моррон знал: парень не видел его лица, он потерял контакт с окружающим миром еще минут пятнадцать назад и пребывал в сладостном мире наркотических грез.
Поднявшаяся суматоха, сопровождаемая поспешным бегством молодежи, стала сигналом для водителей дать полный газ и бросить на произвол судьбы веселившихся в клубе хозяев. Его это не волновало, в худшем случае беглецы вызовут по телефону полицию, которая, как всегда, опоздает к началу «представления». У него было вполне достаточно времени до приезда спецгруппы в тяжелых бронежилетах.
Мужчина быстро вернулся к машине, рассовал по карманам плаща обоймы, перекинул через плечо автомат и надел на спину увесистый огнемет, туго застегнув крепежные ремни и еще раз проверив расшатанный вентиль. Моррон был готов к предстоящей бойне, теперь он был готов мстить.
За время недолгих приготовлений никто из находившихся в холле не обратил внимания на пропажу молодежной компании перед входом и на отсутствие наружной охраны. Разлетевшаяся вдребезги под ударом ноги дверь и струя огня, ворвавшаяся вслед за осколками стекла в помещение, были для присутствующих полной неожиданностью. Кассир, пара охранников и несколько уже собравшихся уходить посетителей погибли сразу, их внезапно поглотило жадно пожирающее плоть пламя. Воздух мгновенно наполнился жаром и резким запахом горелого мяса. Вторая струя огня стрелой взметнулась вверх по лестнице, охватив пламенем перила, картины и ковровую дорожку на мраморных ступенях.
«Второй этаж: стриптиз и казино, - просчитывал ситуацию холодный мозг убийцы, - ими я займусь позже. Наверняка большинство объектов в зале на первом, там, где шумно, где громкая музыка, танцы и беспечная молодежь».
Наивно было бы предполагать, что устроенное им адское представление осталось незамеченным. Сквозь треск огня и барабанный бой еще не смолкшей музыки раздались дикие вопли и испуганные крики «Пожар!», несколько человек пытались пробиться сквозь бушующее пламя к выходу, но новая струя огнемета заставила их снова отступить в зал, в котором то ли по чистой случайности, то ли из-за наплевательского отношения хозяина заведения к нормам пожарной безопасности уже давно не было окон.
Толпа посетителей беспомощно прижалась к дальней стене, и несколько десятков глаз с ужасом наблюдали, как огонь охватил выход и все ближе и ближе подбирался к центру зала, пожирая на своем пути стулья, столы и кожаные кресла. Вопли и гомон неожиданно смолкли, когда из клубов дыма и пламени появилась рослая фигура в дымящемся черном плаще и с огнеметом в руках. Не дожидаясь, пока пройдет оцепенение, моррон обратился к обреченным на смерть:
- Мне нужны только вампиры! Если кровососы проявят благородство, которым они так кичатся, то пусть отойдут в сторону, остальные не пострадают!
Большинство людей, оказавшихся не в то время и не в том месте, обреченно закрыли глаза, подумав, что имеют дело с очередным спятившим маньяком. К сожалению, для многих это была последняя мысль в их жизни. Вдруг с разных сторон толпы в воздух выпрыгнули три фигуры, их шипение и яростный крик на какое-то мгновение даже заглушили рев пожарища. Движения нежити были быстрыми, а траектории полета различными, но все они сходились в одной точке - на горле нахала, осмелившегося бросить им вызов.
Моррон резко отпрыгнул назад и немного вбок, пальцы правой руки автоматически нажали на спуск, и упыри запылали в воздухе. Мощная струя пламени поглотила их и тут же прошлась по толпе ни в чем не повинных людей. Зал снова заполнился воплями и запахом горящей плоти. Огонь был повсюду, и убийца не видел мучений своих жертв, но запаха и криков было достаточно, чтобы ком тошноты подкатил к горлу. «Потом, я это сделаю потом, - думал он, быстро отыскивая лазейки в, казалось бы, сплошной стене огня, - еще немного, только второй этаж».
К его удивлению, пожар бушевал на лестнице, пожирал перила и деревянные перекрытия здания, но так и не смог самостоятельно пробиться наверх. Виной тому были несколько охранников и стриптизерш, вооруженных огнетушителями и обломками киев, используемых в качестве пожарных багров. Действия «народного» ополчения были успешными, и первая волна наступления природной стихии была отбита. Пробираясь наверх по лестнице, он заметил, что среди «героев» не было ни игроков, ни любителей посмотреть на экстравагантные танцы. Посетители предпочли или забиться подальше от огня, или повыпрыгивать в окна, ломая конечности и шейные позвонки.
В принципе он допускал возможность, что нескольким находившимся наверху вампирам удастся уйти, но как заядлый оптимист надеялся только на лучшее. Эти хитрые твари предпочитали охотиться на молодую, свежую кровь, а не пить вяло текущую влагу, напичканную антибиотиками, всевозможными стимуляторами и алкоголем. В любом случае не проверить второй этаж он не мог. Мысль, что кто-то из врагов смог отсидеться наверху, не дала бы ему спокойно жить.
Неожиданно перед глазами пытающихся тушить пожар людей появилась зловещая фигура в черном. Демоничность картины дополнял слой липкой черной жижи, покрывающей пришельца из адского пламени с ног до головы. Специально разработанный для подобных случаев огнеупорный крем не выдержал продолжительного воздействия высоких температур и начал течь.
Одна из девиц закричала от страха, а стоявший рядом охранник выронил огнетушитель из рук. Не дав врагу опомниться, моррон закрыл глаза, чтобы не видеть мучений умирающих и взвести курок, но вместо уже привычного шума вырывающегося на свободу пламени прозвучали лишь скрежет металла и надрывное гудение шланга, бак задрожал у него за спиной. «Черт, я так и знал, что он сломается! - пронеслось в голове у судорожно расстегивающего крепежные ремни убийцы. - Сейчас будет взрыв!»
Ему повезло. Он успел стянуть с себя огнемет, а взрыв раздался уже внизу, когда злосчастная конструкция успешно пролетела сквозь лестничный пролет и грохнулась в бушующее пламя. Момент неожиданности был окончательно и бесповоротно потерян, левое легкое и правую ногу пронзила острая боль - один из охранников выхватил пистолет и открыл огонь, но точно прицелиться ему мешали едкие клубы дыма, режущие глаза. Парочка девиц, испуганно попискивая, кинулась в зал, а третья танцовщица, вместо того чтобы последовать примеру коллег, запустила в голову «нечестивцу» тяжелый огнетушитель.
Компания сильно разозлила «демона» и вынудила продолжить бойню. Локализуя боль и не давая ей лишить его способности действовать, моррон резким движением перекинул автомат со спины и пронзил оказавших ему сопротивление одной очередью.
Поиск наверху увенчался успехом, среди мечущихся в панике людей он сумел найти еще трех кровососов. Кто утверждает, что на потомков легендарного маркиза Норика действует лишь серебро и осиновый кол, пусть попробует еще одно волшебное средство - две полные обоймы калибра 9,67 в голову. Оно его не разочарует.
Покончив с последним из вампиров и выбросив его обезглавленное, изуродованное тело в окно, моррон осмотрелся по сторонам: на него испуганными глазами смотрели пара десятков забившихся по углам людей. «На сегодня хватит смертей», - подумал он и бросился по лестнице вниз, прямо через пламя к выходу.
Мимоходом, пробегая мимо бильярдного стола, убийца выхватил нож, и отточенными годами движениями вырезал на зеленом сукне равносторонний треугольник, вверху которого красовалась буква «Л», а по боковым углам - цифры «1». Впоследствии служба сыска посчитала знак символом одной из новых групп сатанистов, но один из гостей заведения сразу узнал в нем герб Одиннадцатого легиона.
Морроны только внешне похожи на людей, они странные существа с непостижимой для человека логикой и непредсказуемым ходом мыслей. В тот день полуночный мститель жестоко и хладнокровно убил пятьдесят семь невинных людей ради гибели всего шести вампиров, но, пренебрегая собственной безопасностью, оставил в живых девятнадцать свидетелей, отчетливо запомнивших его лицо.

Глава 2
Ночной визит

С недавних пор темнота стала неотъемлемой частью его жизни, с каждым годом все больше и больше дел приходилось решать после наступления сумерек, когда заканчивается трудовой день, и города зажигают таинственные огни уличных фонарей, разноцветных рекламных щитов и просто домашних окон. Именно на это время суток клиенты предпочитали назначать ему встречи, пугливо сторонясь любопытных глаз коллег и сующих не в свои дела длинные носы домочадцев. Работа частного детектива, которой он разбавлял серые будни в перерывах между охотой на беглых преступников, платных душегубов и кровавых маньяков, казалось, окончательно превратила его в человека ночи, то есть того несчастного, что заваливается домой лишь ранним утром и сразу, не снимая мокрого плаща и грязных ботинок, валится в объятия самой любимой женщины - мягкой кровати.
Вот и сейчас он лежал в полной темноте и отдыхал, флегматично рассматривая красочные картинки рекламных роликов, быстро сменяющие друг друга на безмолвном экране телевизора. Он не был глухим, но рекламные паузы в пятнадцать-двадцать минут сводили с ума и заставляли серьезно задуматься о будущем поколения «памперсов, йогуртов и зубных щеток».
Из-за постоянных разъездов и ненормированного рабочего дня, впрочем, как и по причине необустроенности жизни в целом, просмотр телевизора не относился к числу его любимых занятий, хотя порой приходилось идти на жертвы и отсиживать пару часов перед экраном. Делал он это только в тех случаях, когда шел новый исторический или приключенческий фильм с обилием погонь, драк и батальных сцен. Даниэль не был кровожаден, и вид изувеченных тел не вызывал прилива адреналина в крови. Чего-чего, а острых ощущений ему с избытком хватало в жизни, однако просмотр кинолент был такой же неотъемлемой частью его работы, как для политика встречи с избирателями и посещение элитных клубов. Кроме борьбы с преступностью во всех ее проявлениях, начиная от поиска неверных супругов и заканчивая ловлей сбежавших убийц, он еще успевал снимать кино, точнее, был постановщиком трюков и консультантом по историческим вопросам.
Два года назад его сыскное агентство получило заказ на поиски четырнадцатилетней девочки, сбежавшей из дома в компании друзей-подростков. Отцом неугомонного ребенка, ищущего свободы и собственного «я» методом автостопа по всему западному побережью Старого Континента, оказался не кто иной, как сам Франц фон Хубер, известный кинорежиссер, сделавший карьеру и кучу денег на постановке, как ни странно, весьма приличных фильмов. Церемония передачи блудного дитяти состоялась прямо в студии, Даниэль притащил обкуренную девочку на съемочную площадку, чем в принципе и нажил себе новые проблемы.
Пока раболепно-заботливые ассистентки отмывали уставшее чудо природы, а вечно занятый родитель гонял артистов и выписывал чек, детектив обратил внимание на грубые ошибки и несоответствия эпохе, допущенные костюмерами, декораторами, бутафорами и прочей киношной братией. И все бы ничего, да только кто-то дернул его за язык высказать свои замечания самому мэтру-режиссеру. Чек в тот день он получил только в полночь и лишь после долгой и основательной беседы с Францем в пивном павильоне. С тех пор ни один шедевр гения кино не обходился без консультаций великого знатока истории и драк, частного детектива Даниэля Андерсона, более известного в мире кино под прозвищем Зануда Ди.
Вот и сегодня он только вернулся из Полесья, где провел со съемочной группой более двух месяцев «на натуре», снимая фильм о нелегких судьбах герканских переселенцев при Дворе Александра XVII, как зазвонил телефон и неугомонный Франц начал жаловаться на проклятых дальверийцев, сделавших жуткий римейк на один из его лучших фильмов.
Друг просил посмотреть «этот ужас», транслирующийся этой ночью по четвертому коммерческому каналу, и оценить его с точки зрения исторической достоверности.
Ожидания и сам перелет из Урвы в Мальфорн были крайне утомительными, хотелось принять горячий душ и заснуть, но неутомимый детектив решил принести свои естественные потребности на алтарь дружбы и искусства.
С трудом пережив последний рекламный блок и все-таки досмотрев концовку фильма, Даниэль обреченно набрал телефонный номер своего мучителя и, собравшись с силами, приготовился к краткому разговору. Как только на другом конце провода зазвучал нервный голос Франца, консультант выразил свое мнение однозначным и безапелляционным словом «дурь» и бросил трубку.
Обычно терпимый к странным выходкам своего эксперта фон Хубер на этот раз был неумолим и не собирался ограничиваться чересчур кратким заключением. Мужчина не успел как следует взбить подушку, как зазвонил телефон.
- Ди, я понимаю, ты устал… мы все устали, но это крайне важно… я подаю в суд. Дальверы не просто обворовали меня, они об… искусство, да еще посмели сунуться с этим на Старый Континент, в обитель высокого и прекрасного, так сказать…
Врожденное отвращение ко всему, что «сделано на Новом Континенте» было типичной чертой склочного характера не только великого режиссера. Большинство герканцев, филанийцев, виверицев, намбусийцев, шеварийцев и прочих жителей Континента - колыбели цивилизации - снисходительно отзывались об умственных способностях заносчивых, самоуверенных дальверийцев и не упускали возможности ехидно позлословить на их счет, но тем не менее охотно смотрели их фильмы и покупали товары, сделанные где-то в неизвестной заморской дали.
- Хорошо, - обреченно вздохнул Андерсон, устав от сумасшедшего мира искусства в целом и от гения Франца в частности, - только пройдемся кратко, по позициям.
- Костюмы? - раздалось в трубке.
- Женские выдержаны в лучших традициях, придраться не к чему, мужские светские тоже ничего, а вот с доспехами беда: дикий, спонтанный разброс от девятого до четырнадцатого веков.
- Как с гримом, прическами?
- Более-менее, - зевнул в трубку Даниэль, - хотя лучший грим у герцога Антонио, он у них почему-то получился темнокожим, причем не просто темнокожим, а самым черным из всех эфиолов, да еще с чарующим акцентом Кальверопосских островов.
- А само сражение? Ну то, что под конец фильма?! - произнес режиссер, почему-то немного нервничая.
- Все, кроме главного героя, эффектно стучат железом о железо, боясь случайно сделать друг другу «бо-бо», позируют перед камерой, пытаются драться красиво, в общем чушь, хотя… - Даниэль выдержал паузу, силясь больше не зевать в трубку, - …кто знает, может быть, в кино так и надо.
- Что-нибудь еще? - не унимался Франц.
- Вагон и маленькая тележка! - начал выходить из себя Даниэль, еле сдерживаясь, чтобы не послать друга к черту. - Любой, кто хоть раз в жизни держал в руках рапиру и прочитал пару исторических книг, помрет на этом шедевре со смеху. Я же, по твоей милости, могу окочуриться от хронического недосыпа!
Андерсон рассерженно бросил трубку, выдернул шнур из розетки и уткнулся головой в подушку. Дыхание мужчины тут же замедлилось, веки начали тяжелеть, и пришла приятная нега погружения в глубокий, сладостный сон. Он уже перестал различать отдельный шум машин за окном и тихое тиканье настенных часов, как голову пронзила резкая механическая трель. На этот раз звонили в дверь.
- Свинья! - процедил сквозь сжатые зубы Даниэль. Рывком оторвав обнаженное тело от теплой и мягкой кровати, он начал на ощупь пробираться по заставленному нераспакованными чемоданами коридору к двери, усиленно протирая глаза и пытаясь привести себя в состояние наконец-то высказать Францу все, что он о нем думает.
Оказывается, навязчивость киногения имела границы, укладывающиеся к тому же в пределы приличия, - за дверью оказался не он. Полуночных визитеров было трое: высокий, крепко сложенный эфиол в строгом деловом костюме и парочка молодых людей - мужчина и девушка в черных плащах, на лбах у которых так и красовалась незримая метка «молодой, перспективный, обреченный на успех». Троица приветливо улыбалась, в особенности девушка, успевшая окинуть быстрым, едва уловимым взглядом достоинства фигуры хозяина.
Даниэль удивленно смотрел на незваных гостей, он их не знал, но выходца с южного архипелага когда-то и где-то видел, хотя наверняка знакомство было «шапочным» и не могло послужить весомой причиной для ночного вторжения, да еще с целой компанией друзей. Молчание продлилось несколько секунд, а затем было прервано не менее приветливым, чем улыбка, вкрадчивым голосом эфиола:
- Прошу прощения за поздний визит, вы Даниэль Андерсон?
После недолгого колебания детектив утвердительно кивнул головой. За те доли секунды, что понадобились для ответа, мозг успел прокрутить десятки вариантов возможных причин визита и оценить уровень потенциальной угрозы, исходящей от незнакомцев. Конечно же, он многим пересекал дорогу в жизни, но ловля беглых преступников была строго засекречена сыскным агентством, а о существовании этой квартиры знали лишь безобидные киношники, которые скорее подмешают слабительного в кофе обидчика, чем наймут убийцу. «Наверняка они пришли за консультацией, но неудачно выбрали время», - в конце концов пришел к выводу Андерсон.
- Можно войти? - деликатно и осторожно прервал возникшую паузу юноша, стыдливо выглядывая из-за спины босса.
- Нет, - холодно ответил хозяин, смотря прямо в умные глаза темнокожего, коротко стриженного гостя.
- К сожалению, дело срочное и…
- И я не вижу ни одной веской причины, - прервал дальнейшие реверансы Даниэль, - чтобы впускать в дом абсолютно не знакомых мне людей, да еще в первом часу ночи! Хотите что-то сказать, говорите здесь, у вас десять секунд!
- Хорошо, - на удивление легко согласился эфиол и моментально стер улыбку с лица. - Вы, Даниэль Андерсон, или Дарк Аламез, по решению Совета…
Договорить миссионер Совета не успел. Даниэль, он же Дарк Аламез, один из старейших морронов, прекрасно знал, что речи, начинающиеся со слов «По решению…» или «Во имя…», обычно заканчиваются весьма плачевно для слушателей. Лобовая кость моррона с силой врезалась в раскрытый рот вещавшего. Эфиол не удержал равновесия и повалился назад, сбив с ног не успевших вовремя отскочить коллег. Девушка успела в падении выхватить пистолет с глушителем, но рука ушла в сторону и вверх. Выстрел лишь сбил штукатурку со стены в десяти сантиметрах от паха мишени. Возмущенный посягательством на «святое святых», Дарк перехватил кисть и резко крутанул ее против часовой стрелки. По характерному хрусту кости и потере сознания жертвы он понял, что вывихнул плечевой сустав и с чувством удовлетворения от свершившегося возмездия переключился на остальных.
Юноша не доставил особых хлопот: удара пятки левой ноги по виску было достаточно, чтобы молодой человек окончательно и бесповоротно вжился в роль коврика, а вот с темнокожим крепышом пришлось повозиться… Громила неожиданно быстро отошел от шока и вскочил на ноги, но, к счастью, так и не смог полностью восстановить координацию. Пару ударов ему удалось парировать, однако продолжительная серия апперкотов и кроссов окончательно развеяла миф о нечеловеческой выносливости выходцев с южных островов.
Маленькая полуночная зарядка помогла моррону прийти в себя и разогнала последние остатки сонливости. Так и не успевший отдохнуть мозг вновь ожил, включил полные обороты своей активности и принялся усиленно анализировать абсурдную ситуацию, в которую вновь умудрился попасть его везучий на неприятности владелец. Пока голова просчитывала ходы дальнейших действий, тело занималось привычным делом - заметанием следов потасовки.
Прежде всего он затащил внутрь и крепко связал по рукам и ногам наивных нахалов, посчитавших возможным взять его, да к тому же живым. Не обошлось и без ненавистной ему процедуры обыска связанных тел. Его результаты были далеки от желаемого, но все-таки давали хоть какой-то шанс выжить. Два двадцатизарядных «мангуста» с глушителями; автоматический пистолет, выстреливающий более двух с половиной килограммов свинца в минуту, и несколько сменных обойм легли на письменный стол один за другим.
Кроме оружия, ничего не было: ни писем, ни записок, у нападавших отсутствовали даже удостоверения и водительские права, что в принципе весьма характерно для наемников, не привыкших в случае неудачи оставлять следы и информацию о своих скромных личностях.
Даже не пытаясь разгадать загадку таинственных незнакомцев до момента их прихода в сознание, Дарк занялся более срочными и важными, по его мнению, делами. Вначале он оделся, присутствие в доме «гостей» не то чтобы смущало обнаженного хозяина, скорее напоминало о приличиях и настраивало на нерабочий лад. Затем, проведя долгую ревизию в хозяйственном шкафчике и наконец обнаружив заветный тюбик со строительной смесью, он выскочил на лестничную площадку и попытался закрепить вывалившийся от выстрела кусок штукатурки в стене. Обильно залив дырку раствором и аккуратно впихнув заветный кусок, он пару раз прошелся по поврежденному участку кисточкой с масляной краской голубоватого оттенка. После внимательного осмотра результатов реставрационных работ он пришел к неутешительному выводу, что схалтурил, однако достаточно качественно, чтобы его соседка, подслеповатая госпожа Зигер, по крайней мере несколько дней не заметила порчи чужой собственности и, следовательно, не сообщила бы владельцу дома, а заодно и в полицию, об асоциальном поведении господина Андерсона.
Старушка была на редкость склочной и сильно переживала потерю красоты и внимания противоположного пола, которые безвозвратно, дружно взявшись за руки, покинули ее лет двадцать-тридцать назад, «Слава Богу, она не знает, сколько мне лет, а то избила бы клюшкой, стараясь выведать секрет молодости», - повеселел Дарк, вспоминая о своей шестидесятилетней соседке, заставляющей всех жильцов дома именовать ее «баронессой».
К сожалению, у него не было времени вспомнить все комичные моменты общения с несчастной одинокой женщиной, которую он в глубине сердца искренне жалел, но не осмеливался показывать ей этого.
Из комнаты донесся слабый стон, один из «гостей» начал приходить в себя. Плотно закрыв за собой входную дверь, Дарк кинулся в комнату и решительно подскочил к телу связанной девушки, которое и было источником возникновения несвоевременного и крайне нежелательного шума. Со словами «не сейчас, милая», произнесенными сухо и без капли издевательства в голосе, Дарк профессиональным движением врача пережал женщине сонную артерию и вернул ее тело в исходное состояние молчаливого беспамятства.
Свежесваренный, горячий кофе приятно обжег гортань и быстро распространился по всему телу, неся тепло и бодрость, давая новый заряд энергии для предстоящих в течение ближайшего часа двух важных дел: сбора вещей и допроса пленных. Ни с девушкой, ни с юношей он говорить не хотел. Они были грубой физической силой, работающей «на подхвате», его же интересовал их босс, тем более что он вспомнил, где и когда впервые встречался с эфиолом по имени Бартоло Мал, мирно лежавшим сейчас перед ним на полу.
Вторая половина девятнадцатого века, северное побережье Нового Континента, маленький городок переселенцев, затерявшийся где-то между высоких хребтов Карвейсийских гор, точно он уже не помнил. Охватившая страну кровопролитная гражданская война не только привела к разрухе и запустению, но и послужила причиной появления нескольких новых морронов, одним из которых и был эфиол Бартоло.
Тогда Дарк воевал на стороне реформаторов, хотя его человеческие симпатии и убеждения… «А, к черту! Что значат убеждения и идеалы, когда вершится история, когда есть слово «надо»?!» - прервал тонкую нить мимолетно нагрянувших воспоминаний Дарк, решив вернуться в день настоящий, тем более что собрат-моррон начал подавать слабые признаки жизни.
- Ну что, очухался? - обратился он, садясь на расшатанный стул, к испустившему слабый стон и приоткрывшему глаза Бартоло. - Кофейку хочешь?
Эфиол со злостью посмотрел на Дарка через узкие щели распухших глазниц. Издав нечленораздельное бурчание, бесцеремонно выплюнул на чистый паркетный пол осколок зуба и засопел в жалких попытках сесть. Не будучи садистом по натуре, Дарк помог связанному гостю принять более удобное вертикальное положение и заботливо вытер сочившуюся с губ кровь.
- Не ценишь ты, Бартоло, чужого благородства, да и никогда не ценил, - начал разговор моррон. - Согласись, я мог бы просто и невзначай разделаться с вашим трио, но что-то - наверное, память о том, что мы с тобой играем, точнее, играли за один «клуб» - заставило меня дать тебе возможность высказаться. Кстати, извини, перебил твою пафосную речь, но сам понимаешь, обстоятельства…
- Зря ты так, зря… - тихо прошептал Бартоло, продолжающий тупо созерцать загадочный узор дешевого намбусийского ковра на стене.
- Шутки в сторону! - констатировал Дарк, которого нехватка времени заставила стать серьезным. - Единственное, почему ты и твои неумехи подручные еще живы, - моя любознательность. Очень хочется понять, как моррон, даже если он такой недальновидный придурок, как ты, мог докатиться до роли наемного убийцы? И что еще за «Совет» такой, о котором ты осмелился болтать: Совет дураков или беглых каторжников?!
- Совет Легиона, - с глубоким вздохом выдавил из недр грудной клетки Бартоло и уставился на Дарка ничего не выражающими, немного выпуклыми глазами.
Упоминание о верховном органе власти призрачного клана бессмертных воинов-морронов, именуемых в последние несколько сотен лет Одиннадцатым легионом, стерло насмешливую улыбку с лица Дарка. Мал не врал, он бы почувствовал ложь, наемников действительно прислал Совет, одним из двенадцати членов которого он, кстати, тоже являлся, но зачем? Что произошло, пока он прохлаждался с киношниками в далеком Полесье? Догадка, что он снова умудрился угодить в какую-то ужасную переделку, обожгла мозг и отразилась удивлением на озабоченном лице. Растерянный вид «Великого и Непобедимого Дарка» вселил в эфиола уверенность, и Бартоло продолжил:
- На вчерашнем экстренном заседании голоса разделились, но затем большинство приговорило тебя к семидесятилетнему заключению в «Бездне».
Дарк смотрел на Бартоло, на лежащие рядом с ним тела и не мог поверить, что происходящее сейчас с ним, в этой комнате, не сон, не ночной кошмар, отражающий только его внутренние потаенные страхи.
Провинившихся морронов не убивали, Совет Клана считал, что лишать жизни своих же собратьев нецелесообразно и глупо, поэтому и ввел изуверское наказание. Приговоренных крепко связывали, а затем приковывали ко дну глубокого водоема, где им и приходилось коротать долгие годы в полузабытьи, на грани сумасшествия: неподвижно лежать и смотреть, как секунда за секундой изменяется окружающий мир. Конечно, было несколько счастливчиков, потерявших сознание сразу, а пришедших в себя лишь когда их обросшие тиной, холодные тела лет через двадцать вытаскивали на берег, но такое везение редкость, на него вряд ли стоило рассчитывать.
- За что? - нашел в себе силы прошептать Дар к.
- Ты сам знаешь, ублюдок, палач! - выкрикнул пришедший в нормальное для него агрессивное состояние эфиол, за что и получил ногой по только что переставшим кровоточить губам.
- Я задал вопрос, - произнес Дарк холодным и подчеркнуто спокойным голосом, - изволь на него ответить, тем более что это входит в твои обязанности исполнителя приговора. Я хочу и имею право знать, за что Совет приговорил меня к такому суровому наказанию. Я не буду оправдываться и кричать, что невиновен, не буду строить из себя беззащитного ягненка, подставленного злоумышленниками и оклеветанного врагами. Но я хочу знать - за что?
- За ту бойню, что ты устроил в Старгороде, гад! - сквозь сжатые зубы прошипел Бартоло, опять принявшийся истерично накручивать свою ненависть, которая, наверное, давала ему моральные силы. - За шестьдесят невинно загубленных душ, за шесть убитых тобой вампиров, за нарушение мирного договора с Ложей Вампиров-Лордов. За то, что ты, мерзавец, поставил под угрозы наши жизни и развязал войну!
Слова Бартоло впечатывались в мозг и тут же подвергались тщательной логической обработке. Дарк уже давно перестал чему-либо удивляться слишком долго и воспринимать неожиданно возникающие обстоятельства на эмоциональном уровне, так свойственном людям. Он сразу понял, что попал в центр сложной интриги, автоматически зачислил себя в разряд потенциальных покойников, ужаснулся этому факту и незамедлительно начал просчитывать возможные варианты улучшения своего незавидного положения. Для расчетов не нужны были эмоции, требовались лишь факты и прочая вспомогательная информация.
- Подробнее и без истерики, друг мой! - остановил он излияния Бартоло, доведшего себя до истерического припадка, в котором он не только мог порвать связывающие его веревки, но и покусать, как собака… - Мне нужны только факты, например, почему Совет решил, что в старгородской трагедии повинен именно я?
Еще сутки назад, пакуя чемоданы перед вылетом из Урвы, Дарк слышал по телевизору о страшных событиях в древнем полесском городе, но он никак не мог тогда предположить, что они повлияют на его жизнь, а собратья по оружию посчитают именно его тем самым необузданным «наркоманом-маньяком», устроившим жаровню в центре крупного города.
- Не твое дело, - огрызнулся Бартоло, истративший в обличительном припадке все свои силы и красноречие, - тебя это не касается. Ты должен знать лишь приговор, который непременно будет приведен в исполнение, мной или кем-нибудь еще, это не важно!
- Бартоло, не валяй дурака, - устало и даже зевнув для пущей наглядности, заявил Дарк, - ты же прекрасно знаешь, что я тебя не отпущу и что напоследок ты «пропоешь» все, что знаешь. Не заставляй меня мучаться, как тех ребят из «Освободительной армии».
В глазах южанина появились испуг и желание сотрудничества. Он понял, что Дарку известна история, произошедшая с ним в конце двадцатых годов на юге Дальверы. Члены антиэфиолского тайного общества распяли его на кресте и подожгли. К всеобщему удивлению доморощенных инквизиторов из новоконтинентальной глубинки, черномазый никак не горел, и им пришлось вылить на него не одну канистру бензина, прежде чем добиться желаемого результата. Бессмертие не только благо, оно имеет и отрицательные последствия. Бартоло запомнил ту ночь, а сейчас с ужасом вспомнил, как сильна была боль, как долго длилась агония его тела… К тому же процесс последующей регенерации продлился более пятидесяти лет.
- Ладно, уговорил, но только без ссылок… да и вряд ли это что-то изменит…
- Начинай. - Дарк поднес к потрескавшимся губам упрямца, решившего наконец-то встать на путь благоразумия и компромиссов, стакан коньяку.
- Во-первых, только ты из морронов был тогда, то есть два дня назад, в Полесье, - начал «петь» Бартоло, заглотив до конца живительную влагу. - Во-вторых, только немногие, даже из «стариков», решились бы на такой отчаянный шаг. Кроме того, именно ты противился дольше всех заключению мира с вампирами.
- И это все? - переспросил несколько раз Дарк, пристально глядя в хитрые глаза что-то рассказывающего не до конца эфиола.
- Тебя узнали, - решил открыть последнюю карту Бартоло, - узнали вампиры. От них приехал посланник. Ложа считает, что убийцей был именно ты, и грозилась разорвать договор, если морроны тебя не выдадут. Совет отказался, но заверил, что сам разберется с тобой. Посланника это устроило.
- Еще бы, - с сарказмом и ненавистью хмыкнул Дарк, - загребать жар чужими руками - это их стиль!
Аламез, он же Андерсон, поднялся со стула и начал быстро собирать вещи. Информация была получена, и она будет подвергнута тщательной обработке тем необычным компьютером, что находился у него в голове. Сейчас же нужно было уходить, притом срочно. Совет скоро поймет, что попытка захвата преступника провалилась, и пошлет новую партию более многочисленных и опытных исполнителей.
Дарк быстро собрался: джинсы, тяжелые ботинки армейского пехотинца, легкая куртка на тонком меху и маленькая сумка с деньгами, оружием и документами - вот и вся экипировка странника двадцать первого века. Прежде чем уйти и благородно оставить приходить в себя троицу неудачников, он повернулся и задал Бартоло последний вопрос:
- Почему ты и эти… малолетки? - Слова сопровождались небрежным кивком головы в сторону связанных подручных. - Неужели у Совета не нашлось никого посерьезнее?!
- Они побоялись… побоялись смуты, - прошептал Бартоло, уставившись в пол. - «Старики» могли отказаться ловить тебя или встать на твою защиту. Ты слишком для многих из них был примерам, - закончил монолог послушный исполнитель чужой воли на ноте неприкрытой зависти.
Дарк громко хлопнул на прощание дверью: написал краткую прощальную записку для госпожи Зигер. Все-таки она когда-то была его возлюбленной, правда, сама она так и не узнала в бесшабашном разгильдяе Андерсоне похитившего сорок лет назад ее сердце Гельмурса Грубера.
Дарк вышел из дома и внимательно осмотрелся по сторонам. Ночная улица была пустынна, если не считать рядов плотно припаркованных друг к другу машин по обе стороны дороги. Возможно, внутри энергомобилей кто-то и был, например, четвертый исполнитель, ожидающий возвращения своих сообщников, однако он вряд ли бы решился в одиночку на активные действия, да еще с дальнего расстояния, когда пропадает эффект неожиданности. Все, что он мог, - наблюдать. Дарк был не против, ему это было даже на руку.
Закурив длинную, десятисантиметровую, сигарету и передернувшись от внезапного порыва холодного ночного ветра, Дарк неторопливо прошелся по тротуару и сел в старенький «торнадо», который на днях собирался отправить на свалку, не подозревая, что развалюха сможет оказать ему последнюю услугу. Как только завелся мотор, а колеса устало зашуршали по мокрому асфальту, моррон начал методично составлять план активных боевых действий. Мысль «сбежать и скрыться от неприятностей» обиделась на него еще лет триста назад и с тех пор больше не посещала голову.
«Что произошло в Господине Вольном Городе, точнее, в Старгороде, как он назывался уже четыреста лет, я не знаю, - размышлял Дарк, ведя машину по ночному городу и регулярно проверяя, нет ли за ним хвоста. - Фактов нет, есть только обилие чужих эмоций и фантазии. Строить гипотезы сейчас и здесь, за две тысячи миль от места реальных событий, все равно что гадать на кофейной гуще, да еще с перепоя. Вполне допустимы варианты как провокации Ложи с целью усиления своего положения и давления на клан, так и хитрой игры кого-то из членов Совета, пытающегося немного поприжать кровососов, а заодно и усилить свое положение внутри организации. Нельзя исключать и возможности действий одиночки-маньяка или целой группы религиозных фанатиков, поклоняющихся какому-нибудь выдуманному кровожадному божеству и даже не предполагающих, какие страшные механизмы они привели в действие. Добыть информацию, докопаться до фактов можно только на месте, в Старгороде. Если повезет, то смогу выйти на исполнителя, хотя вряд ли он еще жив».
С тех пор, как он стал морроном, прошло много лет. Если быть абсолютно точным, то девятьсот девяносто семь, почти целое тысячелетие. Мир вокруг стал совсем другим: люди научились строить высотные дома и скоростные дороги, усовершенствовали технологии и само общество, но так и не смогли изменить свою природу, ими движили те же самые стремления и желания, что и тысячу лет назад. Современный разбойник, разъезжавший в шикарном энергомобиле, мало чем отличался от своего гарцующего на прекрасном скакуне предка, разве что кольчугу заменил бронежилет, а вместо громоздкого кистеня из-за пояса торчали миниатюрные рукояти пистолетов. Политики, как всегда, жаждали денег, а купцы изо всех сил рвались к власти, наемники убивали, нищие прозябали, жизнь шла своим чередом, постоянно ускоряясь и наращивая обороты. Дарка не удивляли быстрое развитие технологий и закостенелость, неизменность человеческой натуры, его ужасало другое: деградация морронов и медленное, постепенное ослабление клана, которое в конце концов непременно должно было завершиться распадом. Дарк чувствовал это и боялся предстоящей развязки. Не важно, наступит ли она уже завтра или через пару сотен лет. Нужно было как-то бороться, что-нибудь делать, но что?!
Тысячу лет назад все было просто. Коллективный Разум человечества, нематериальная субстанция, объединяющая мысли всех представителей расы, воскресил его и дал силы для борьбы, для защиты человеческой цивилизации от агрессии других рас. Рядом сразу же оказались те, кто помог ему освоиться с новой сутью, дали ответы на многие «почему?» и «зачем?» и объяснили ему, несмышленому, что добренький бог - покровитель слабых да убогих - существует лишь в воспаленном воображении темных, забитых людей. Коллективный разум заботится о человечестве в целом и не обращает внимания на тяготы иль стенания отдельных людей.
Сколько их было в ту пору? Десять, двадцать, от силы тридцать. Они воевали с эльфами, орками и прочими цивилизациями, уже давно безвозвратно канувшими в Лету. Именно благодаря их усилиям сейчас этот мир населяли люди, а другие расы ушли, вымерли…
Коллективный Разум воскрешал одного из десятка тысяч убитых людей, поддерживал его материальную оболочку от распада и наделял его энергией мыслей умерших. Моррон - не просто воскресший из праха и пепла, он носитель энергии падших собратьев, хранитель мыслей прошлых поколений, поэтому и способен слышать зов коллективного разума.
«Пока слышишь зов, бессмертен, как бог, а потом беспомощен и слаб, как обычный человек, - печально усмехнулся Дарк, доставая из портсигара еще одну сигарету. - Нет, что-то в этом мире точно не совершенно!»
На памяти Дарка были еще те времена, когда морроны гибли, как мухи, конечно же, не во время выполнения возложенной на их плечи миссии, а потом, в обыденной, скучной жизни, которую старцы в телах молодых людей пытались разнообразить пьяными драками по кабакам и поиском безрассудных приключений. Теперь же молодые легионеры берегли себя, были осторожны и боязливы, избегали опасностей и не ввязывались в рискованные затеи. Мысль о случайной, глупой смерти пугала их и заставляла просыпаться в холодном поту по ночам, в то время как Дарк и прочие «старики» смотрели на вопрос ухода из жизни спокойно, с невозмутимостью и безразличием постигших великое таинство бытия отшельников.
Самому ему уже доводилось умирать: один раз - будучи человеком, а два последующих - как моррону. Вопреки всем законам по какой-то непостижимой прихоти коллективного разума он воскресал. Впервые это случилось через триста лет после выполнения им кодвусийской миссии, он очнулся в совершенно другом мире, в другой эпохе. Долго не мог освоиться, но был счастлив снова дышать, есть, пить и наслаждаться пением птиц. Кому-то из его собратьев так же повезло, а кому-то и нет, они ушли навсегда и безвозвратно, их имена навеки занесены в историю клана, в почетную книгу Одиннадцатого легиона. Однако радость от чудесного воскрешения была недолгой, вскоре его снова захлестнула обыденность жизни.
«Мой организм молод и не подвержен старению, хотя и страдает от обычных недугов, а вот душа уже того, поистрепалась… - иногда размышлял Дарк в минуты затишья между постоянными погонями, розысками преступников и перестрелками. - Жизнь для меня ничего не значит, а на зов разума может откликнуться и другой». Не страх перед забвением, а непреклонный принцип солдата «Стоять до конца!» не давал Аламезу засунуть ствол револьвера в рот и нажать на спасительный курок.
Цивилизация развивалась, население росло, а войны происходили все чаще и чаще, и почти каждая из них несла угрозу уничтожения всего человечества. Люди победили другие расы и теперь неустанно пожирали друг друга, как скорпионы в банке. Раньше междоусобные войны охватывали лишь несколько городков и пару десятков деревень, но начиная с восемнадцатого века каждый локальный конфликт мог перерасти в крупномасштабную бойню по всему Континенту. Клан постоянно рос, к концу прошлого века в рядах Легиона было уже более двух тысяч морронов: молодых, неопытных, но самонадеянных и наглых. Виной тому была политика Совета, пытавшегося бороться с новыми и новыми угрозами руками нескольких, закаленных в боях, проверенных бойцов, таких же «стариков», как Дарк.
«Сами виноваты, уподобились людям! Коль есть клан, должен быть и Совет, чтобы, значит, было кому управлять природными процессами, как будто мир без нашей помощи не в состоянии разобраться что к чему! - негодовал Дарк, стараясь не врезаться в вилявший впереди по дороге «гепард». - Вообразили о себе черт знает что, идиоты! Вон раньше, все как просто было. Случилась беда - тут же появился новый моррон. Кто поблизости окажется, тот и помогает, и не больше! Не больно-то Мартин да Анри за меня старались вопросы решать. «Ты зов сильнее всех слышишь, вот и действуй, а мы так, на подхвате постоим». А что теперь?! Как где беда случится, так сразу всем скопом на нее бросаемся, кто опытней, тот в бой и идет, а непосредственный «виновник торжества» в сторонке стоит, да удивленными глазищами хлопает, опыта, видишь ли, набирается…»
«Чем крупнее организация, тем больше в ней бардака и любителей прятаться за спинами других». Эта прописная истина мира людей, к сожалению, распространилась и на клан морронов. Результаты были плачевны: трое молодых легионеров не смогли справиться с одним «стариком», впрочем, если бы соотношение было один к тридцати, то от этого, возможно, что-нибудь и изменилось бы. Когда-то малочисленный, но могущественный клан разросся и ослаб, одряхлел до такой степени, что ему осмеливалась диктовать условия даже Ложа Вампиров.
Не прерывая хода печальных размышлений, моррон достал из нагрудного кармана куртки телефон, набрал код Альтрунсии, а затем номер знакомого, проверенного во многих сомнительных операциях и совместных аферах пилота. Долгие гудки в трубке сменились заспанным «алло» и непонятным, раздраженным кудахтаньем на языке северного народа находившейся в этот поздний час рядом со Свеном женщины.
- Свен, это ты? - спросил Дарк, переходя на общеконтинентальный язык.
- А кто еще может быть, - протяжно донеслось из трубки, - призрак Карла Великого или святого Патрика?
Дарк никогда не понимал топорного юмора потомков покорителей суровых северных морей и, наверное, поэтому недолюбливал их язык, но сейчас было не самое подходящее время для встречных острот и долгих пререканий.
- Свен, это Андерсон, слушай внимательно и не перебивай! - торопливо говорил Дарк, по опыту зная, что избранный им повышенный тон беседы и приоритет повелительного наклонения в речи как нельзя лучше способствовали отходу от сна северного гиганта. - Сегодня же первым рейсом вылетаешь в Фальтерберг, затем в Палему. Там на частной аэробазе стоит мой самолет. Заправляйся под завязку и вылетай немедленно! Сначала в Мальфорн, заберешь Катарину и еще пару ребят, потом в Альмиру, переждешь там два дня - и в Гуппертайль, остальные инструкции потом.
- Ты что, с ума сошел, с какой это стати мне над всем Континентом крыльями махать, я тебе не…
- Десять тысяч, - прервал Дарк возмущения проснувшегося Свена, - и это только твой гонорар. На аэробазе Палемы тебя встретит мой адвокат, ты его знаешь. Он даст тебе двадцать штук, остальные на топливо и пожрать, удачи!
Не дожидаясь ответа, Дарк повесил трубку. Он знал, Свен не подведет, да и остальные в точности исполнят его указания, не подозревая, что помогут ему на какое-то время сбить с толку преследователей и пустить их по ложному следу. Как только Совет узнает о провале операции, то сразу же будет установлен жесточайший контроль над всеми вокзалами и аэробазами Геркании. Дарк не сомневался, что непрерывное наблюдение будет вестись за его самолетом и яхтой, о существовании которых было известно каждому.
Если повезет, то Свен успеет подняться в воздух до приезда наблюдателей. Пока агенты Совета будут гоняться за самолетом по центральной и юго-западной частям Континента, думая, что Дарк собирает для мятежа верных ему морронов, он успеет оказаться в Полесье и собрать доказательства своей невиновности. Если же обман будет раскрыт, то все равно удастся выиграть немного ценного времени. Поймать же кого-то на бескрайних просторах Полесья, с его бездорожьем, плохими коммуникациями и отменно отлаженным бюрократическим аппаратом, - дело почти невозможное, тем более что лишь немногие из полесиян говорят на общеконтинентальном, а уж загадочную душу местных аборигенов цивилизованному человеку точно не понять.
До центрального железнодорожного вокзала оставалось не более десяти минут езды. За это время Дарк успел связаться с несколькими преданными учениками-морронами и отдать необходимые указания адвокату. «Они ничем не рискуют, - успокаивал себя Дарк, мучавшийся угрызениями совести, что впутывает в свои дела посторонних, - им ничего не сделают, они только выполняют распоряжения своего наставника и не могут знать о его опале. Совет не обвинит их ни в чем, разве что в глупости, которая, как известно, порок, но не преступление».
Дарк отогнал машину на платную стоянку. Конечно, разумнее было бы бросить ее прямо на площади, но радужная перспектива разбираться по возвращении еще и с полицией заставила его поступить, как подобает каждому порядочному герканцу.
Опасливо осмотрев ряды пустых машин на нижнем ярусе привокзальной стоянки, Дарк двинулся к лестнице, ведущей наверх. Хвоста за ним не было, но неожиданно появившееся несколько минут назад тревожное чувство, что за ним следят, не давало расслабиться и заставляло постоянно держать правую руку на молнии куртки, где находилось достаточно крупнокалиберных аргументов для любого спонтанно возникнувшего спора.
Жизнь города замирает с наступлением сумерек: улицы пустеют, избавляясь от непрерывного движения суетливой толпы и бесконечных потоков машин. Куда-то уходит, исчезает монотонная какофония тысячи различных звуков, сопровождающая активность обитателей. И лишь здесь, на вокзале, времени не существует, жизнь течет по иным законам.
Несмотря на глубокую ночь и размеренный сон города, вокзал продолжал существовать в привычном для него темпе смены надписей на электронных табло прибытия и отправления поездов, повинуясь своему единственному божеству - расписанию и не обращая никакого внимания на подобные мелочи, как заход и восход солнца, погода или смена времен года.
В главном зале центрального вокзала было многолюдно и невыносимо шумно, работали кассы и забегаловки, постоянно гудела и двигалась толпа, то разбиваясь на отдельные группки индивидуумов, то сливаясь в перемещающиеся в одном направлении потоки голов.
Дарк сидел за столиком в маленьком уютном кафе на втором этаже зала, разыгрывая из себя пассажира, беспечно коротающего время за чашечкой кофе в ожидании поезда. Как только он переступил порог зала, непонятное чувство тревоги не покинуло его, а наоборот, усилилось, стало неимоверно сильным, парализовало сознание. Беглец даже занервничал, чувствуя, что опасность где-то рядом, но не в состоянии понять, в чем же она заключалась. Самыми сложными были те десять минут, что пришлось отстоять в очереди перед окошком кассы, повернувшись к находившемуся в толпе источнику угрозы спиной и ожидая внезапного нападения призрачного врага.
Напряжение немного спало лишь после того, как он купил проклятый билет и поднялся сюда, в безопасное место, откуда можно было неторопливо и методично осмотреть зал, визуально разбив его на условные сектора и отфильтровав из толпы подозрительных, с его точки зрения, людей.
В повседневной жизни морроны предпочитают держаться подальше друг от друга, охотнее общаясь в быту с обычными смертными. Стремление избегать встреч с себе подобными и навязчивая идея духовного одиночества не были заложены в них изначально природой или, точнее, коллективным сознанием, скорее наоборот: являлись пережитками человеческой сущности.
Уже на пятом году совместной жизни большинство супругов не может видеть свою «ненаглядную половину» более восьми часов в день, с течением лет взаимная терпимость становится и того меньше. Что же говорить о морронах? Им приходилось общаться между собой на протяжении многих сотен лет, кто же тут выдержит?
О странном увлечении Дарка играть в частного детектива и охотника за головами знали немногие, пожалуй, только члены Совета да парочка исполнителей, выполняющих мелкие поручения типа сегодняшнего. В их глазах «старина Аламез» был законченным трудоголиком, не умеющим отдыхать и разумно распоряжаться свободным временем. У него же было свое особое мнение на этот счет. «Жизнь - как шахматная доска, - часто говаривал он ученикам из числа молодого пополнения клана. - Сегодня ловишь ты, а завтра - тебя!»
Охотиться он умел, но многолетняя практика сыска дала и знания, необходимые для выживания в роли дичи. Дарк учился, учился на промахах своих «подопечных», перенимая новые трюки и уловки, всегда стараясь быть лучше и хитрее их. Если у охоты есть свои сложившиеся веками законы и традиции, то и бегство - искусство, а не просто быстрое перемещение ногами по команде «Ломись!».

1 Следующая страница


Новый стандарт 2

Правил, точнее заповедей, умелого беглеца было всего пять:
1. Ты должен находиться в постоянном движении. Перемещайся хаотично, бессистемно. Путай след, не жалея ни сил, ни времени, ни денег на покупку билетов в какое-нибудь далекое Какманду, в которое, конечно же, никогда не полетишь, или на крюк в несколько сотен миль в произвольно выбранном направлении.
2. Темп перемещений должен быть аритмичным: то бежишь что есть сил, то ложишься на дно.
3. Необходимо быть непредсказуемым, избегать стандартных решений и понятных преследователям целей.
4. Каждый шаг - что-то новое, не характерное для тебя раньше. Нельзя допустить, чтобы преследователь изучил твою манеру игры и начал думать, как ты.
5. Догмы и правила умерли вместе со спокойной жизнью. Поступай глупо и нелогично, если того требует твое чутье.
В ту ночь Дарк Аламез нервничал не из-за близости неприятеля, а потому, что его нашли слишком быстро, в течение какого-то получаса. Что-то шло не так, не так, как он рассчитывал, а значит, инициатива в игре уплывала из его рук, ситуация становилась неконтролируемой и грозила в любой момент повернуться непредвиденным, плачевным поворотом событий.
Зрачки моррона находились в непрерывном движении, взгляд скользил по головам и перескакивал с одного подозрительного лица на другое, искал, даже точно не зная, чего именно: странности в поведении, озабоченности, нервозности, ненависти в глазах, чего-то характерного для наблюдателя, на время потерявшего из виду свой объект.
Дарк устал, толпа постоянно менялась, и в ней появлялись все новые и новые лица, а чувство тревоги не исчезало, грозя вот-вот перерасти в бесконтрольный психоз. Наконец-то взгляд моррона прекратил бегать по залу и застыл, из груди вырвался вздох облегчения, а на губах заиграла улыбка.
«Ну конечно же, как я не догадался сразу, - пришло к нему озарение при виде двух импозантных девиц с небольшими дорожными сумками, элегантно перекинутыми через плечо, - теперь все встало на свои места». Парочка непринужденно болтала возле табло, как будто поджидая задержавшихся возле билетных касс дружков. Девушки явно имели богатый опыт слежки и ничем не выделялись из толпы, за исключением такой несущественной, неприметной для спешивших по своим делам людей детали, как отсутствие теней.
«Какой же я идиот! - отчитывал себя Дарк за легкомысленную беспечность и парадоксальную наивность составленного им изначально плана. - Как я мог забыть о вампирах, предположить, что они поверят обещанию клана и не предпримут самостоятельных действий?!»
Девушки не были похожи на профессиональных убийц и скорее всего просто «вели» Дарка, регулярно сообщая сообщникам о его перемещениях и предпринимаемых действиях, хотя, кто знает, кто знает? Внешность порой обманчива, тем более у вампиров, привычных прятать острые клыки за масками наивности, обольстительности, а порой и открытого инфантилизма. Как бы там ни было, а выявленная угроза - наполовину спасенная шкура!
Дарк расплатился с официантом и, перекинув сумку через плечо, легко и бойко сбежал по лестнице вниз, беспечно направляясь к табло, как раз туда, где стояли девушки. Пройдя буквально в паре метров от них, моррон ненадолго задержался у доски электронных объявлений в ожидании появления следующей надписи. Девицы продолжали увлеченно разговаривать между собой, казалось, не обращая внимания на приближение объекта слежки на чересчур близкое расстояние.
На табло зашуршали и стали быстро переворачиваться цифровые и буквенные ячейки, сообщая об отправлении очередного поезда. «Скорый на Альмиру, восьмая трасса, отправление через двадцать минут, великолепно…» - тихо прошептали губы авантюриста, прекрасно знавшего, что вампиры обладают чрезвычайно чутким слухом и отчетливо слышали каждое прошептанное им слово, каждый непроизвольно слетевший с губ звук придыхания.
Небрежно поправив съехавший набок ремень сумки и с наигранной опаской оглядываясь по сторонам, Дарк отправился к выходу на платформы. Когда моррон отошел метров на двадцать от парочки, он как будто невзначай оглянулся и облегченно отметил, что девушка стояла одна. Темно-синий плащ ее подружки маячил в очереди перед окошками касс.
«Девочки поехали в Альмиру! - веселился Дарк, как озабоченный школьник, сфотографировавший в душе свою сексапильную учительницу. - Жаль, мне их будет так не хватать!»
В кармане детектива лежал билет до Барканы на отправляющийся через десять минут интерконтинентальный экспресс. Если даже вампиры раскусят уловку, поймут его хитрый трюк, то им все равно не успеть…

Глава 3
Повороты судьбы

- Давайте вернемся, господин барон, давайте вернемся! - назойливо ныл пожилой слуга, прячась за спиной своего молодого хозяина.
- Отстань, Франц, а то получишь плеткой! - прошептал барон Манфред фон Херцштайн, мимоходом обернувшись и бросив на трусливого простолюдина гневный взгляд.
- Но, господин барон, их так много… они повсюду! - Франц трясся со страху, но не осмеливался убежать без разрешения господина.
- Во-первых, не много, всего полсотни, а во-вторых, я запретил тебе называть меня бароном, в Братстве все рыцари равны.
- Извините, господин… - замялся на полуслове Франц, - благородный рыцарь, но мне кажется, что…
- Заткнись, смерд! - резко прервал перепуганного слугу Манфред и полностью сосредоточился на наблюдении за вражеским отрядом.
Орден Святого Заступника, или Братство Северно-Восточного Рубежа, был образован в 1188 году по указу Кариота Единой Церкви Генриха Вальпона. Вот уже более пятидесяти лет резиденция Великого Магистра Ордена находилась в Мальфорне, столице могущественного Герканского королевства, а святое воинство, состоящее в основном из младших, безземельных сыновей герканского дворянства, продолжало вести победоносное шествие на северо-восток, неся слово и дух Истинной Веры на земли диких приморских племен. Шел 1240 год, за полвека существования Ордена граница Герканского королевства переместилась далеко на северо-восток, поглотив земли элькрусов, лантов и прочих мелких племен. Победоносная поступь воинственного рыцарства была отчетливо слышна на границах владений непокорных лесовиков, было захвачено несколько крупных пограничных поселений лесного народа: Юнск, Копорье, Паевск. Однако дальнейшее продвижение на восток было прервано двумя непредвиденными обстоятельствами: труднопроходимой лесисто-болотистой местностью и вольноградским ополчением, собравшим в своих рядах лучший наемный сброд со всех диких северо-восточных земель.
Вольный град, единственный город во всем Полесье, процветал. Купцы, торгующие ценными дарами богатых северных лесов не только с прибрежными герканскими городами, но и с далекой Империей, не жалели денег на защиту границ и отменно платили каждому бородатому мужику с топором, примкнувшему к ополчению. Логика торгового люда была примитивна, проста, но, как ни странно, верна: «Лучше хорошо платить своим, чем отдавать все чужим». Ордену пришлось на время остановиться и призадуматься над укреплением границ.
Барон Манфред фон Херцштайн, командир гарнизона одной из опорных крепостей рыцарства на землях лантов, был крайне удивлен, наткнувшись во время охоты на достаточно крупный отряд вольноградского ополчения. «Что делают здесь лесовики, за много десятков миль от установленных последним перемирием границ? - размышлял Манфред, прячась вместе со слугой в кустах и наблюдая за походной стоянкой отряда. - Что им надо? Зачем, а может быть, за кем они пришли?»
- Не пыхти, Франц, и постарайся поменьше потеть, а то среди лесного народа охотников много, учуют запах, вот тогда действительно придется туго, - наставлял Манфред слугу, не сведущего в премудростях разведки и особенностях быта дикарей.
- Я верю, мой господин, благородный рыцарь Единой Церкви, заступник верующих, спасет меня от гнева богомерзких нечестивцев, служителей темных сил, прозябающих в грехе и разврате! - высокопарно и со скрытой издевкой заявил Франц, боясь дать хозяину хоть малейший повод упрекнуть его в непочтительности к безрассудному поведению господина.
- Дурак, - тихо, опасаясь привлечь внимание врагов, рассмеялся барон, конечно же, уловивший истинный смысл сказанного, - дурак не потому, что прикидываешься преданным лизоблюдом, а поскольку боишься умереть. С такой жаждой жизни тебе следовало родиться жирным монахом, а не грязным рабом. Пожалуй, когда вернемся, прикажу дать тебе пару десятков плетей для осознания своего места в жизни, - дал рыцарь радужное обещание и жестом приказал слуге замолчать.
Барон любил общаться с Францем, причиной тому была врожденная прямота слуги, неумение держать язык за зубами и та легкость, с которой он иногда дерзил хозяину, в то время как остальной сброд только покорно соглашался со словами господина и пугливо прятал взор. «Труслив пошел народец; жалкое, забитое стадо, не то что раньше. Святоши молодцы, так оболванили крестьян премудрыми речами за пару сотен лет, что те не то чтобы бунт поднять, даже косо посмотреть на господина боятся», - размышлял комендант крепости, пока его зоркие, не по годам мудрые голубые глаза скользили по палаткам и группам воинов, ощупывали каждый уголок поляны. Манфред пытался найти хоть какую-то мелкую деталь, намек, дающий понять, зачем лесовики вторглись в его владения.
Еще вчера его посетило дурное предчувствие. Ему так не хотелось устраивать охоту и загонять ни в чем не повинного, лесного зверя, но он не мог отказать в удовольствии гостившему в крепости маркизу Орнадо, дальнему родственнику Великого Магистра Ордена. К тому же охотничий азарт, как эпидемия чумы, быстро распространился по рядам собратьев-рыцарей. Глаза только что принятых в Братство юнцов и седовласых ветеранов одинаково загорелись огнем желания: преследовать и убивать.
«Пожалуй, самое время устроить маленький набег, спалить пару полесских сел, пограбить купцов, а то с этим проклятым перемирием вояки совсем с ума сойдут, еще, не дай бог, друг дружку резать да грабить начнут», - размышлял командир гарнизона, отдавая распоряжения егерям.
В уставшей памяти барона неожиданно всплыла забавная метафора, брошенная невзначай кем-то из его старых знакомых, кем именно, когда и по какому поводу, Манфред уже не помнил: «Люди - волчья стая. Если поблизости нет врага, начинают грызться между собой». Слова провидца, слова пророка, а может быть, просто утомленного общением с ближними своими мудреца. Как бы то ни было, высокопарное сравнение имело право на жизнь, как любая иная аксиоматичная истина сумасбродного мира людей. Конечно, это правило опровергали заумные слова священнослужителей, произносящих напыщенные речи под величественными сводами церквей, и клятвенные заверения правителей, признающихся в дружбе и вечной любви соседям, но это обман или, как принято называть в благородных светских и духовных кругах, «дипломатия».
Реальные дела людей почему-то всегда расходились с напыщенными, красивыми словами: церковники призывали голодающих людей к смирению и покорству, веками вытравляя из крестьян дух бунтарей, а сами обжирались за их спинами. Лучшим же примером двуличности правящих дворов были постоянные междоусобные войны стремящихся к чуть ли не мировому господству герканских курфюрстов, причем чем меньше двор, тем больше амбиции. Если бы не войны с соседними государствами: Филанией, Шеварией и Виверией и не бесконечные набеги на северо-восток, то своенравная герканская знать давно бы уже перебила друг друга. Сил Ордена не хватило бы, чтобы воспрепятствовать междоусобной резне, а власть герканского короля фактически не распространялась за высокие крепостные стены Мальфорна.
Люди врали, врали постоянно, справляя естественную потребность своей загадочной души и подсознательно подчиняясь неумолимому закону природы - выживает сильнейший. А что остается делать, если ты слаб? Врать, усыплять бдительность, убаюкивать жажду наживы и власти более сильного врага, иными словами, стараться выжить любыми средствами.
Пасмурное вечернее настроение не прошло с наступлением утра, скорее усугубилось из-за радостных предвкушений других обитателей замка. Скрепя сердце Манфред надел темно-зеленый охотничий костюм и натянул высокие сапоги. Толпе весело галдящих во дворе дворян не удалось заразить его азартом и хорошим расположением духа. Барону было не до развлечений и шумных безумств, душа взывала к одиночеству, ей хотелось не забав и не заунывных церковных песнопений, а реальных опасностей и будоражащих кровь боевых действий.
К счастью, охота - всего лишь светское развлечение, а не турнир или духовный церемониал Ордена, на котором присутствие командира было обязательным, однако соблюсти негласные нормы приличия и появиться при выгоне собак и помпезном выезде кавалькады из ворот замка все же пришлось. Изнывая от скуки и терпя несносную болтовню любителей острых ощущений, немногие из которых решились бы поохотиться по-настоящему, один на один со зверем, без десятка голодных собак и ревностных слуг, барон из последних сил ожидал спасительного момента, когда старший егерь наконец-то задует в свой проклятый рог, а прислуга спустит свору.
- Терпящий да страждущий, да обретет успокоение! - едва слышно прошептали губы барона, прилипшие к ним слова последней проповеди аббата Бертона - духовника замка, когда раздался призывный рев охотничьего рожка и три десятка седоков пришпорили коней, пытаясь обогнать несущихся к лесу борзых.
Посчитав свою миссию завершенной, барон хотел было развернуть коня и поехать в замок, где среди опустевших залов и галерей витали тишина и успокоение, однако внезапный порыв ветра донес до рыцаря приглушенные звуки симфонии леса: пение птиц, легкое поскрипывание высоких стволов корабельных сосен, успокаивающий шелест травы.
«Уж где искать покой, как не в лесу, в этой вековой опочивальне из душистых трав», - вздохнул Манфред, которому в последние годы слишком много времени приходилось проводить среди холодных, сырых стен замков и крепостей.
В лесу он не был давно, хотя именно с пением птиц, безмятежным шорохом листвы и зеленью деревьев у него были связаны самые яркие воспоминания в жизни: минуты сладкого отдыха в лесных поселениях, утомительные многодневные переходы по заросшим высокой травой тропам, ночные привалы у костра, война, потери и первая, давно ушедшая любовь.
В голове стерлись многие события и связующие их нити логической последовательности: с кем, куда и когда он ходил, от кого спасался и кого преследовал; остались только образы, красочные картинки прошлого с гаммой сопутствующих эмоций, ничего лишнего. Так вот устроена память - комната, в которой всегда не хватает места, чулан жизни, где хранится лишь самое главное.
Лес не был его другом или храмом общения с самим собой, скорее являлся местом для горьких воспоминаний, обителью печали. Уж слишком многих близких он потерял на лоне природы, среди ельников да густых дубрав.
Всадники ехали молча, слуга не мешал своему господину тонуть в бездонном мире размышлений. Франц инстинктивно понимал, когда можно без умолку болтать, а когда лучше не лезть к человеку, тем более если он высокопоставленный вельможа и вдобавок твой господин. Поскольку слуга безмолвствовал и почтительно ехал в десяти шагах позади, Манфред наконец-то смог в полной мере насладиться упоительными минутами одиночества. К счастью, кабана погнали совершенно в другую сторону, и отсюда не было даже слышно противного трезвона свистков и воя рожков.
За полчаса конной прогулки рыцарь со слугой уже довольно далеко углубились в лес и могли бы заплутать, если бы не легкий бриз, освежающе дующий с моря. Решив, что пора возвращаться, к сожалению, в замке ждали дела, барон развернул коня, как привык говорить, «мордой по ветру», и уже через пару минут они оказались на краю скалистого, заросшего лесом берега.
С обрыва открывался впечатляющий вид на широкую гладь морского простора. Казалось, что путникам только удалось выбраться из одного океана и тут же погрузиться в другой, с играющими бликами солнца на нежно синих, почти голубых волнах. Шепот деревьев и таинственный шелест травы сменились гомоном чаек и плеском лениво накатывающегося на скалы прибоя. Смена обстановки была слишком быстрой, Манфред застыл в изумлении, наблюдая величественную панораму слияния воедино трех стихий: суши, моря и чистого голубого неба.
От увлекательного процесса созерцания Манфреда отвлекли неожиданные и совершенно неделикатные толчки. Франц тряс его за плечо и что-то орал, дыша прямо в лицо запахами чесночного супа. Недолго думая Манфред отвесил зарвавшемуся слуге звонкую оплеуху, от которой шарахнулась в сторону испуганная лошадь, а бедолага кубарем скатился на землю.
- Совсем обнаглел, смерд, быдло! - заорал господин, спешиваясь и беря в руки плетку.
- Господин барон, господин барон, - тарахтел слуга, отползая назад и тараща от страха глаза, - посмотрите туда!
Решив на время отложить процесс воспитания нахала, Манфред повернул голову в направлении, на которое указывал грязный палец холопа. Негодование и ярость прошли, уступив место непониманию и смутной тревоге. На голубой глади горизонта маячили два едва различимых белых пятна парусов.
- Господин барон, я в жизни не осмелился бы, но…
- Замолкни! - перебил оправдания властный голос хозяина, руки которого уже отбросили плеть, а глаза были прикованы к белым точкам на водной глади.
Корабли находились еще далеко от берега, но опытный глаз командира безошибочно определил принадлежность судов, их скорость, грузоподъемность и степень загрузки. Это, без сомнения, были две легкие торговые барки вольноградских купцов, почему-то именуемые лесовиками челнами. Суда шли тяжело, грузно шлепаясь низкими бортами о каждую накатывающуюся волну. Перегрузка явно давала о себе знать, и мореходам, несмотря на почти безветренную погоду, приходилось то и дело спускать и поднимать парус, меняя направление движения, скорость и «ловя волну». Даже отсюда, с расстояния в несколько морских миль, было понятно, что за груз везли корабли. Возле парусов время от времени появлялись яркие всполохи - отблески солнечных лучей, отражающиеся от гладких, металлических поверхностей кольчуг и шлемов.
После того как прагматичный мозг командира наспех сопоставил скорость движения посудин с оставшимся до побережья расстоянием, тревога прошла, сменившись удивлением и любопытством. Несмотря на продолжительную войну и постоянные пограничные стычки, купцы из Господина Вольного Города продолжали активно торговать с островитянами-альтрунсами и прибрежными герканскими городами. Однако плавали сами редко, предпочитая принимать гостей у себя или на пустынных, необитаемых островах вблизи побережья, а уж если выходили в открытое море, то большими караванами, не менее дюжины судов.
Присутствие на палубе вооруженных людей еще ничего не значило, каждый купец надевает кольчугу в плавание или в поход, но челны шли прямо к берегу, в то время как до ближайшего торгового города оставалось не менее тридцати миль. Возможность кораблекрушения отпадала: оснастка казалась целой, корпуса челнов не были побиты волнами, да и море было спокойным на протяжении трех последних недель.
«Нет, они точно приплыли не по торговым делам, что-то им здесь нужно, но что?» - размышлял командир крепости, беспокоясь из-за появления сил врага во вверенной ему Магистром Ордена округе.
- Господин барон, надо уходить, возвращаться в замок! - скулил напуганный Франц, более не решаясь подходить к господину ближе чем на пять шагов.
- Чего ты дрожишь, дурень?! - прервал рыцарь стенания слуги. - Они еще в море и до берега доберутся не скоро. Уйти сейчас глупо, дождемся, пока они высадятся, разгрузят суда; пересчитаем, сколько их, а уж потом поскачешь в замок и приведешь отряд.
- А вы, мой господин?! - В глазах холопа светился испуг, непонимание барского безрассудства.
- А я прослежу, куда они направятся, - меланхолично ответил Манфред, занимая удобную наблюдательную позицию на траве под растущим на самом краю обрыва деревом.
Высадка отряда началась намного раньше, чем предполагалось. Причина тому крылась не в сказочном везении и не в неожиданной смене ветра, а в безответственной, по мнению барона, манере вольноградских рулевых проводить корабли сквозь прибрежные рифы. К тому же лесовики не стали выбрасывать трап и спускать на воду лодки, а по-простецки попрыгали через борт на мелководье, в десяти-пятнадцати метрах от берега. Даже с вершины скалы, где прятался Манфред, был отчетливо слышен противный, скрежещущий треск древесины, царапающейся и расщепляющейся от ударов об острые камни дна.
Однако барон ошибся, списав варварское отношение к шхунам на простую небрежность. Дикарям были больше не нужны суда, они не собирались возвращаться на них обратно. Как только разгрузка походного скарба была закончена, моряки отвели корабли подальше от берега и затопили, даже не сняв паруса и снасти.
«Лесовики прибыли надолго, с военной миссией и возвращаться обратно будут через леса», - подытожил неутешительные наблюдения Манфред, предвкушая возникновение больших проблем в его полуцерковном, полувоенном хозяйстве.
Рыцарь не сдержал слова, опрометчиво данного слуге, и не отослал его в замок, поскольку сообщить пока что было абсолютно нечего. Если бы ополченцы избрали для возвращения морской путь, то диспозиция была бы куда проще: оцепить прибрежный район и ждать, пока отряд не вернется к челнам или не посетит одну из мелких, разбросанных по лесу деревушек лантов. Сейчас же ситуация была неясной и непредсказуемой. Полсотни хорошо вооруженных и явно хорошо обученных бородатых головорезов тайно высадились среди прибрежных скал, затопили корабли и поспешно уходили в лес, тщательно заметая следы своего недолгого пребывания на берегу.
Францу не суждено увидеть спасительных стен замка, пока он, барон Манфред фон Херцштайн, не будет знать намерений врагов и точного маршрута их передвижения.
Поезд слегка качнуло на крутом повороте извилистого дороги. Дарк проснулся от неожиданного удара левым виском о стекло. Глаза моментально открылись, и беглецу удалось застать свое тело в том странном, загадочном состоянии внезапного пробуждения, когда слуховые, зрительные и прочие рецепторы ощущают настоящее, а не успевшее отойти от сна сознание находится в иллюзорном мире грез или в видениях из далекого прошлого, как это было на этот раз. «Какой тогда шел год и как меня звали? - пытался вспомнить давно минувшие дни Дарк, вновь закрывая глаза и давая сознанию время освоиться в реальном мире. - О, вспомнил: барон Манфред фон Херцштайн по прозвищу Манфред Жестокий, северное побережье, конец лета 1240 года. - На губах долгожителя появилась легкая улыбка то ли ностальгии, то ли иронии. - Хорошие были деньки, да и имя тогда гордо звучало, а вот сейчас с таким выжить трудно: клеймо тупоголового кровожадного маньяка на всю жизнь. Другие времена, другие нравы…»
Иногда к нему приезжали издалека морроны и жаловались на современную жизнь. «С нынешним поколением трудно ладить, невозможно найти адекватную позицию в общении и понять алогичный, порой абсолютно иррациональный ход беспринципных, запутанных мыслей!» - искренне негодовали они и получали в ответ дежурное изречение мудреца бессмертных: «Хлеба и зрелищ!»
По мнению Дарка, жить стало намного проще. Общество развивается, стремясь обрести гармонию в новых формах и упростить извечно витиеватые, запутанные межличностные отношения. Разрозненные и абстрактные понятия с расплывчатыми границами Добра и Зла медленно, но верно приводятся к всеобщему денежному эквиваленту. Процесс замены протекает настолько эволюционно и неторопливо, что неуловим для взгляда большинства обычных людей.
Поколение за поколением люди по-другому ощущают себя в мире. Понятия «хорошо» и «плохо» постоянно колеблются и теряют четкие очертания, сливаясь воедино, вытесняя друг друга или взаимозаменяясь. Еще двести лет назад лозунг только что оперившейся из подросткового возраста молодежи звучал: «Честь превыше всего!», в начале двадцатого века на смену понятиям «честь», «достоинство», «долг» пришли их менее радикальные эквиваленты: «совесть», «свобода», «мораль», «гуманность». Сейчас же идеалов просто не было, общество пресытилось ими и заменило их на всеобъемлющее, примитивное требование: «Хлеба и зрелищ!», модифицированное на современный лад: «Бабок и развлечений!» Не важно, откуда ты достал деньги на забавы или что ты за человек; главное, чтобы развлекаловка «имела место быть».
Конечно, с точки зрения догматичных морально-этических норм подобное упрощение было регрессом, означающим растление и загнивание человеческой натуры и общества в целом, но лично Дарку так было проще: проще общаться с людьми и отстаивать свои интересы. Стало меньше ханжества и притворных жеманств, разрушающих неокрепшие умы душевных метаний, неразрешимых внутренних противоречий и, конечно же, утомляющего окружающих словоблудства доморощенных философов.
Спонтанное философствование на тему «Куда же мы катимся?!» было внезапно прервано тяжелым прикосновением руки, властно легшей на правое плечо беглеца. Рефлексы взяли верх над рассудком и логикой, чуть не приведя к плачевным последствиям.
Контролер, обходивший с проверкой билетов вагон второго класса, был шокирован, когда молодой пассажир, которого он собирался озадачить привычным императивным вопросом: «Ваш билетик?!» - и которому неосмотрительно положил руку на плечо, сильно сжал его кисть левой рукой, резко рванул на себя и с разворотом отшвырнул официального представителя железнодорожной службы прямо в центр прохода, под ноги изумленных пассажиров.
Осознав свою непростительную ошибку, Дарк вскочил с кресла и кинулся на помощь больно стукнувшемуся локтем и спиной контролеру, который, вместо того чтобы учтиво принять извинения, обильно рассыпаемые Дарком, и все же подняться на ноги, начал испуганно отползать на карачках в дальний угол вагона. Когда же детективу удалось поднять официальное лицо на ноги и отряхнуть с него пыль, к потерпевшему с отвисшими шеварийскими усами наконец-то вернулся дар речи.
- Вы что, с ума сошли, да как вы смели?! - заорала что есть мочи невинная жертва, гневно выпучив глаза и шевеля складками второго подбородка.
- Еще раз прошу простить меня, господин Альтфукс, - Дарк старался говорить как можно доброжелательнее: дружески похлопывал контролера по плечу и персонифицировал процесс общения при помощи именной таблички на униформе служащего, - но вы подошли так внезапно, не сказали ни слова и дотронулись до меня. Откуда я мог знать о ваших намерениях? Сработали профессиональные рефлексы.
- Кем ты работаешь, придурок?! - заорал потерпевший, на которого явно дурно повлиял задушевный стиль общения. - Вышибалой в портовом борделе или клоуном в цирке, где еще можно встретить таких уродов?!
- Ну, если вас так интересует, - не отступая от культурной манеры общения, ответил Дарк, доставая из наплечного кармана куртки удостоверение старшего инспектора фальтербергского уголовного сыска.
Фальшивка, выписанная на имя какого-то Генриха Краузе с не совсем удачно наклеенной сверху цветной фотографией слегка подвыпившего Дарка, как и ожидалось, произвела неизгладимое впечатление на отошедшего от шока контролера. Пожилой шевариец даже на время закрыл рот.
- Еще раз прошу прощения, - широко улыбнулся Дарк, - но на спине у человека глаз нет. Я не знал, кто вы и зачем дотронулись до меня. В поездах ведь народ разный ездит, столько маньяков развелось, господин Альтфукс, вы же знаете… Я ошибочно подумал…
- Да, да, - испуганно поддакнул служащий, - вы абсолютно правы, в наше время надо быть осторожней, вот две недели назад двое мерзавцев сели в Атаре и…
- Вам хотелось увидеть это? - Дарк, которому были абсолютно безразличны похождения очередных негодяев, протянул контролеру смятый билет.
- Ну что вы, что вы, господин инспектор, и проверять даже не буду. Я уверен, что все в полном порядке.
Выписав друг перед другом еще несколько взаимных реверансов, сопровождаемых псевдодружескими улыбками, пожилой контролер и мнимый полицейский облегченно раскались. Дарк поспешил вернуться на свое место, избегая настороженных взглядов присутствующих, у парочки из которых явно были сложные отношения с представителями закона.
За окнами монотонно мелькал среднегерканский ландшафт, точнее, среднеконтинентальный, поскольку с недавних пор притяжательные прилагательные «герканский», «виверийский», «шеварийский» потеряли реальный смысл, хотя еще и сохранились в обиходе. Пять самых крупных и на протяжении многих веков могущественных государств Старого Континента объединились, создав единое Континентальное Сообщество. Огромная территория нового конгломерата (более семидесяти процентов всего континента), различия в характерах и укладах жизни представителей пяти наций, экономические, политические, социальные отличия и многое, многое другое препятствовали созданию нового государства. Но тем не менее два года назад люди решились на этот ответственный шаг, основали новую Империю, более величественную и могущественную, чем та, в армии которой почти тысячу лет назад довелось служить капитану Аламезу.
Пока еще граждане нового государства делили себя на филанийцев и герканцев, смеялись над протяжным виверийским акцентом и ужасались шеварийской манере одеваться, но вскоре, через каких-нибудь сорок-пятьдесят лет границы окончательно сотрутся, новые поколения будут ощущать себя гражданами единого Континента. Дарк Аламез верил в жизнеспособность нового образования, поскольку сам в далеком прошлом называл себя имперцем, в то время как его отец считал себя виланьезцем, представителем маленького народа, покоренного огромной Империей.
Слабые лучи восходящего солнца с трудом пробивались сквозь утреннюю мглу и пытались добраться до красных черепичных крыш однотипных домов и хозяйственных построек в псевдорыцарском стиле, создающих атмосферу ухоженности и близости к Средневековью.
До бывшей виверийской столицы Варканы, конечной остановки поезда и очередного пункта сложного маршрута бегства моррона, оставалось чуть более трех часов. Спать он уже не хотел, и трудолюбивый мозг авантюриста пытался найти хоть какое-то применение своей неуемной энергии. Дарк решил сыграть в старую, интеллектуальную игру «Угадай, кто твой сосед», пристально присматриваясь к окружающим и стараясь определить их образ жизни, характер, настроение, манеру поведения, профессию и прочие индивидуальные черты. Умение опознавать людей, сформированное в результате высокоинтеллектуальной забавы, часто выручало его в сложных ситуациях. Благодаря постоянным тренировкам Дарку так удалось отточить навыки наблюдательности, что при беглом осмотре толпы он безошибочно выделял из серой массы людей лиц с потенциально высоким уровнем угрозы и агрессивности.
К сожалению, в вагоне не было колоритных личностей, над разгадкой тайн души которых пришлось бы потрудиться: командированый банкир, когда-то попавший в аварию и теперь боявшийся летать на самолетах; парочка влюбленных студентов; несколько ничем не примечательных рабочих и служащих; пара лиц с криминальным прошлым, осознавших ошибки молодости и давно забросивших опасные игры. Ничего особенного, обычные люди, заеденные житейскими дрязгами, копанием в самих себе и постоянно возникающими бытовыми проблемами.
На составление краткого психологического портрета целого вагона ушло не более двадцати минут. Закончив с осмотром последнего из попутчиков, Дарк не знал, чем заняться дальше, и решил для начала перекурить. Бывало, что именно в моменты поглощения никотина в голову приходила ценная мысль. Он встал и направился к тамбуру, засовывая на ходу в рот длинную сигарету. Как только открылась дверь вагона, в глаза сразу же бросилась вопиющая своей наглостью табличка: «Не курить!»
Людям доставляет истинное удовольствие заботиться о своем здоровье, особенно если есть возможность при этом насолить другим. «Курение не только вредит вашему здоровью, но и отрицательно влияет на дыхательные пути окружающих!» - любили бубнить с экранов телевизоров респектабельные доктора и смазливые ведущие, даже не представляя, сколько людей в мире регулярно прощается с жизнью из-за пристрастия к другим вредным привычкам: совать нос в чужие дела, переходить улицу на красный свет, приставать к замужним женщинам, спорить с тещей, нервничать на работе.
«Вот придурки, - чертыхался про себя Дарк, переходя из вагона в вагон в поисках тамбура для курящих, - заботятся о здоровье, как будто собираются жить вечно, а мне тут километры наматывать. И что вообще за дискриминация такая? Чувствую себя как эфиол в резервации Намбуса! У половых меньшинств и то куда больше прав!»
Нервозность прошла лишь после того, как Дарк обнаружил пристанище отверженных в тамбуре последнего вагона. На площадке в несколько квадратных метров толпилось около десятка изгоев общества, отдыхающих измученными непониманием окружающих душами и изможденными от никотинного голодания телами. Глаза моррона тут же заслезились от густых клубов дыма, а нос зачесался от едких запахов табака разных марок и сортов. Курить, конечно же, было можно, а вот получить наслаждение от самого процесса, почувствовать, как никотинный дурман проникает в мозг, увы, не получилось.
Не выдержав больше двух минут в зловонном помеще|нии, где можно было бы повесить не только топор, но и целую гильотину, Дарк решил вернуться обратно. Проходя через вагон первого класса, он неожиданно остановился и прислушался. Мгновение назад сквозь тихий стук колес и монотонное гудение двигателя локомотива ему послышался слабый, отрывистый стон. «Наверное, показалось», - подумал Дарк после десятисекундного ожидания. Звук так и не повторился, однако, собираясь продолжить путь, он заметил на полу нечто, что напрочь развеяло гипотезу о слуховых галлюцинациях на нервной почве. После того как Дарк опустился на корточки и провел пальцем по маленькому, едва заметному красному пятну на ковре, сомнения окончательно развеялись. Как он и опасался, это была кровь, притом свежая, еще не успевшая загустеть. Несколько минут назад здесь ранили человека, возможно, жертва и напавшие на нее находились еще в вагоне. Моррон закрыл глаза, усилием воли блокировал сигналы других рецепторов и полностью превратился в слух.
Постепенно, шаг за шагом, его чуткое ухо отфильтровывало все лишние звуки: ритмичные шумы механического происхождения и мирное посапывание дремлющих пассажиров. Занятие было неблагодарным и отняло много сил у человека-локатора, однако привело к желаемому результату. За третьей от него дверью купе слышалось учащенное дыхание тяжело раненного вперемежку с гортанными всхлипами, странное шебуршание, как будто кто-то то и дело сворачивал и разворачивал одеяло, и тихо шепчущиеся между собой мужские голоса:
- Нашел?! Давай быстрее!
- Отстань, посмотри лучше в сумке!
- А черт, кровью испачкался!
- Куда ты его дел?! Отвечай, на куски порежу!
Оружия не было. Возвращаться за ним - значило потерять время и дать подонкам возможность завершить их грязное дело. Не раздумывая над удручающим обстоятельством, что пуля, полученная в случайной схватке, может вычеркнуть его из списка живых и лишить единственного шанса доказать свою невиновность перед Советом, Дарк ринулся в бой. Незапертая бандитами дверь купе с шумом отъехала а сторону, и первое, что увидел моррон, была пятка в дорогом ботинке ручной работы, несущаяся на полной скорости к его переносице.
«Сильный ход», - успел подумать Дарк, быстро приседая и ловя летящую ступню вытянутыми вверх руками. Резкий поворот сомкнутых кистей вбок заставил нападавшего потерять равновесие, а последующий затем толчок вверх повалил на пол уже обмякшее тело. При падении злодей номер один крепко ударился шейными позвонками о торчащий подлокотник кресла и потерял сознание
Реакция второго мерзавца была отменной, а вот выбор, варианта действия подвел. Вместо того чтобы реализовать преимущество первой атаки на узком пространстве и кинуться на сидевшего на корточках Дарка, раздавить его в натиске, оглушить сильными ударами сверху, убийца по привычке положился на длинноствольный «мангуст» с глушителем, который еле успел вытащить из внутреннего кармана плаща. Нехватка места, разбросанные по полу вещи и тела, а так же молниеносная реакция нападавшего не дали ему не то чтобы прицелиться, даже направить оружие в сторону Дарка.
Даже не пытаясь подняться в полный рост, на такой сложный маневр все равно не хватило бы времени, моррон оттолкнулся всеми четырьмя конечностями от пола и в сумасшедшем прыжке впечатал своего незадачливого противника в железно-пластиковую конструкцию перегородки купе. «Проштампованное» тело обмякло у Дарка в руках, изо рта убийцы потекла тонкая, извилистая струйка крови, а пистолет выпал из разжавшейся руки.
«Сломал грудную клетку, ребра разорвали легкие, - поставил диагноз Дарк, отпуская противника. - Хороший получился прием, надо взять на вооружение!» План бегства мгновенно поменялся. Свидание с древним виверийским городом пришлось отложить на неопределенный срок. Времени оставалось мало, до следующей остановки поезда всего двадцать минут, а значит, нужно было срочно уходить. Сидеть за тройное убийство Аламез не собирался. Грозило пожизненное, а в его случае это было ой как долго…
Однако чувство собственной безопасности не заставило моррона забыть о цели визита. Жертвой налетчиков оказался его недавний знакомый, контролер Альтфукс. «Вот уж не думал, что бандитов стали интересовать контролеры, машинисты и почтальоны, - отметил про себя Дарк, пока стаскивал с залитой кровью груди контролера придавившее его тело одного из убийц. - Наверное, правительству надоели бесконечные забастовки профсоюзов и оно начало нормально платить, а может быть, у ребят просто не хватало денег на билет…»
Моррон склонился над жертвой и принялся осматривать обширную, еще кровоточащую рану в верхней части живота. Заключение почти профессионального хирурга, повидавшего в жизни несметное множество колотых, резаных, стреляных и дробленых ран, было неутешительным. Бедолаге оставалось жить не более десяти минут, он даже не дотянул бы до следующей остановки поезда.
Чертыхнувшись и больно прикусив от злости нижнюю губу, Дарк встал и собрался уходить. Его усилия были напрасны, он не смог предотвратить смерть, а сейчас был не в силах хоть на йоту облегчить страдания умирающего. Нужно было подумать и о себе, попытаться смыть пятна крови с перепачканных рук и заляпанных рукавов куртки.
Неожиданно Альтфукс пришел в сознание, его холодеющие пальцы судорожно схватились за штанину Дарка и больно сжали ногу. Видимо, умирающий вложил в последнюю хватку весь резерв покидающих тело сил.
- Господин инспектор, это судьба… - едва слышно прошептали разбитые, кровоточащие губы. - Ближе, наклонитесь ближе.
Подчиняясь воле умирающего, Дарк еще раз склонился над телом и слегка приподнял голову старика, стараясь облегчить ему дыхание в последние минуты жизни.
- Инспектор, слушайте внимательно! - хрипел контролер, брызгая слюной вперемешку с кровью. - Седьмой вагон, шестое купе, кресло двадцать один, за подкладкой диск, передашь… - Альтфукс застонал и закрыл глаза.
- Кому, кому передать? - теребил Дарк потерявшее сознание тело, в котором еще теплилась жизнь.
- Диане Гроттке или Луиджио Альваро… Континентальная полиция, возьми мой телефон, в нем маяк… они сами свяжутся, когда поймут… - с трудом произнес Альтфукс, смотря на Дарка полными надежды глазами. - Это очень важно… обещай… - Контролер не успел договорить и испустил дух.
- Обещаю! - поставил логическую точку в разговоре Дарк, закрывая глаза покойному.
У моррона было полно своих проблем, ему не хотелось влезать в мелкие дрязги людей: играть в шпионов и сыщиков, включаться в бессмысленную погоню за наркомафией, террористами или почувствовавшими себя всемогущими властелинами мира, свихнувшимися нефтебаронами. Но он не мог, не мог отказать в последней просьбе солдату, покидающему этот мир с надеждой на победу в глазах.
Поезд начал замедлять ход, сбрасывать скорость перед последней остановкой маршрута. Минут через пять в окнах покажется серая платформа гуппертайльского вокзала. Времени на сантименты не было. Перепачканными в крови руками Дарк принялся обыскивать мертвое тело. С виду обычный, ничем не примечательный дешевый телефон оказался в правом нагрудном кармане форменной куртки и чудом уцелел после всего, что довелось пережить его неудачливому хозяину.
Покинув залитое кровью купе, Дарк стремглав бросился в туалет и начал отчаянно, изо всех сил отдирать запекшуюся на руках кровь. На чистку ушло не более двух минут, весьма хороший результат.
«Интересно, в армии есть нормативы по сборке и разборке оружия, по надеванию обмундирования и прочей дребедени, а у убийц есть подобные нормы по отмыванию рук и избавлению от трупов? - почему-то пришла в голову несуразная мысль, пока Дарк стягивал с себя куртку и запихивал ее в мусорный бак. - Лучше трястись от холода до ближайшего магазина, чем слоняться по городу с окровавленными рукавами».
Покончив с мучительной процедурой санации, Аламез кинулся в седьмой вагон, интенсивно работая локтями и грубо откидывая со своего пути готовящихся к выходу и поэтому толпившихся в тамбурах пассажиров. Когда он добрался до нужного места, то поезд почти совсем остановился, а усталый голос машиниста предупреждал по селектору, что стоянка продлится не дольше двух минут.
Названное контролером место было занято респектабельным господином в очках. Не тратя времени на объяснения и уговоры, Дарк бесцеремонно схватил за шиворот и выкинул с кресла даже не закричавшего от наступившего шока мужчину. Острый охотничий нож, прихваченный с места схватки, быстро расправился с обшивкой, и еще мокрая рука погрузилась в недра наспех препарированного сиденья.
К счастью, Альтфукс ничего не напутал, не ошибся ни вагоном, ни местом. Диск оказался там, а у Дарка оставалась еще целая минута, чтобы успеть забрать сумку и выскочить из поезда до его отправления. Покинуть поезд все равно бы пришлось, а прыгать на ходу при скорости разгоняющегося локомотива восемьдесят-сто километров в час как-то не хотелось.

Глава 4
То, что не канет в Лету

Аламез проснулся от жуткого холода и противной мелодии телефонного звонка. Видимо, покойный контролер был не только секретным сотрудником Континентальной полиции, но и заядлым меломаном, благоговеющим при звуках военных маршей и млеющим от завывания походных труб. Дрожащей, окоченевшей рукой моррон с трудом достал из кармана сумки телефон и с третьего раза все-таки попал по мелкой и неудобной клавиатуре.
- Карл, уходи! - Без всяких вступлений и привычных «алло» донесся встревоженный женский голос, прерываемый помехами радиоволн и многомоторным шумом автострады. - Они вычислили тебя, сели на хвост. Бросай все и уходи! Только доберись до…
- Поздно, - прервал девушку Дарк, усиленно борясь с неприятным побочным эффектом озноба - наполовину парализованными голосовыми связками, - Карла убили. Два часа назад, в поезде…
- Кто говорит?! - почти выкрикнула девушка, озадаченная непредвиденным поворотом событий.
- Не важно, - не стал вдаваться в подробности Аламез, - диск у меня, в целости и сохранности. Передам его только Гроттке или, как его там… Альваро, через две недели в Мальфорне.
- Постойте! - быстро среагировал голос, в то время как его обескураженная и, возможно, даже вполне симпатичная владелица пыталась судорожно сообразить что к чему. - Так не пойдет, это очень важно и срочно, нам нужно…
- А мне нужно уладить свои дела, а потом уж благородно заниматься чужими проблемами! - Резко поставил точки над «i» Дарк, начиная сердиться на настырную собеседницу, осмелившуюся встать между ним и спасительной чашкой кофе. - Через две недели в Мальфорне. Если такой нетерпеж, то отследите меня по маяку и догоняйте!
- Кто вы, куда направляетесь?! - донеслось до него напоследок, перед тем как Дарк прервал разговор.
- Лучше бы тебе не знать, милая, - прошептал беглец уже самому себе, аккуратно засовывая телефон обратно в сумку.
На часах было около девяти, до открытия магазинов оставались считанные и самые трудные минуты. Около двух часов он продремал в пронизываемом сквозняками зале вокзала, то и дело просыпаясь от нового порыва холодного ветра, накидывающегося на него при очередном открывании входной двери, и от заботливого вмешательства полицейских, подозревающих в задрогшем юноше без куртки съежившемся на скамейке в обнимку с сумкой, потенциального нарушителя общественного спокойствия и нравственных устоев.
Противостоять чересчур ревностному отношению к службе блюстителей общественного порядка было несложно: удостоверения частного детектива сыскного агентства, известного на всем западном побережье Континента, оказалось вполне достаточно, чтобы от Дарка, вежливо извинившись, отстали и оставили его один на один с куда более сильным и безжалостным врагом - всемогущим холодом, пожирателем человеческой плоти.
«Какое свинское недотепство, халтура мироздания, наплевательское отношение к честным вершителям человеческих судеб! - негодовал Дарк, замерзая по вине мелких просчетов всесильного «коллективного разума». - Ну конечно, «разум» интересует только конечный результат, только самое главное - выполнение морроном своей миссии, возможность быстро восстановить свои силы и залечить ранения, полученные в боях во славу человечества. До того же, что мы ощущаем в обычной жизни, когда не слышим зова, ему нет никакого дела. Видимо, всемогущим силам природы было лень отключить пару десятков ненужных рецепторов и избавить тем самым своих верных слуг от восприятия боли: обычной ломоты костей, повреждений кожного и мышечного покрова и т.д. и т.д. Для человека боль необходима, она сигнализирует организму о нарушении отдельных внутренних функций и агрессивном воздействии внешней среды, а моррону?! Ну зачем, зачем мне знать, что зуб гниет от кариеса, что порезана рука, кровоточит ухо или выбит глаз, все равно, как только я услышу зов, функции сами по себе восстановятся, а поврежденные участки тела срастутся», - философствовал Дарк, по-молодецки шустро пробегая несколько метров до заветной забегаловки, где было все, чего так страждали его израненная несправедливостью мироздания душа и измученное неожиданным похолоданием до минус пяти, трясущееся от озноба тело.
В который раз злодейка судьба поступала с ним своенравно и жестоко: он пережил несколько холодных зим в бескрайних восточных степях, мучился неизвестными заболеваниями в непроходимых джунглях, кочевал по Северному полюсу, выполняя возложенную на него Советом миссию, но никак не мог предположить, что будет страдать от холода не где-нибудь на Тальваре, а на юге Геркании, да еще при детской температуре минус пять градусов. Виной тому был не столько сырой морской климат с просвистывающими порывами дувших с виверийских гор ветров, сколько отсутствие верхней одежды - панацеи выживания человека в период зимних стуж.
Трясущаяся как у параноика рука так и не смогла собрать рассыпавшиеся по полу монеты. Конечно, неимоверным усилием воли, направленным на контроль за двигательными функциями, можно было бы справиться и с этой сложной задачей, но природная лень и нежелание размениваться по мелочам взяли верх. Дарк оставил в покое закатившуюся под прилавок сдачу и полностью посвятил себя упоительному моменту первого глотка обжигающего гортань и небо горячего кофе.
Испытанный веками метод согревания через желудок помог немного унять дрожь в конечностях и вернул голове способность соображать, сконцентрироваться еще на чем-то, кроме омерзительных мыслей о последствиях переохлаждения организма. Десятая за последние полчаса сигарета внесла в жизнь толику успокоения и погрузила моррона в воспоминания о безвозвратно потерянном комфорте теплого съемочного павильона.
Случайностей не бывает, есть только общепризнанные закономерности и неподвластные человеческому рассудку проявления законов природы. Как только он подумал о съемках, так тут же зазвонил телефон, и на дисплее высветились маленькие буквы, сложившиеся в имя нетерпеливого киногения.
- Даниэль, где тебя черти носят?! - неистовствовал в припадке бешенства режиссер. - Чтоб через пять минут был у меня в кабинете! Поможешь Эльзе подготовить документы в суд.
- Франц, - тихо произнес Дарк, прижавшись губами к трубке и придавая голосу как можно больше таинственности, - даже перспектива встречи с твоей обольстительной ассистенткой не позволит мне добраться до офиса из Гуппертайля за пять минут.
В эфире воцарилась гнетущая тишина. Гнев режиссера мгновенно сменился испугом.
- У тебя все в порядке, помощь нужна? - прошептал заразившийся дрожью в голосе Франц.
- По первому вопросу «нет», по второму «да», - ответил через секунду Дарк, на всякий случай подозрительно осмотревшись по сторонам. - Кто-нибудь из наших еще в Полесье?
- Что случилось? - наконец-то задал растерянный Франц самый логичный при данных обстоятельствах вопрос.
Дарк ждал этих слов и боялся. Ему не хотелось лгать и запугивать человека, считавшего его другом, но по-другому он поступить не мог.
- Это не задание, Франц, все гораздо хуже. Вчера вечером ко мне ввалились трое бандюг. Их нанял Генсил Сольберц, один из моих «любимых» клиентов. Парень поднял свои связи и начал шикарную охоту за моей головой. Мне придется на время уехать, возможно, скрыться в Полесье. Хотелось бы позаимствовать что-нибудь из твоего реквизита, с возвратом, конечно.
- В самой Урве оборудование уже демонтировано, но старгородская группа задержится на несколько дней, там сложные конструкции и…
- Замечательно, - бесцеремонно перебил Дарк, чувствуя, что иначе ему придется выслушивать утомительную лекцию о правилах разборки и перевозки крупногабаритного имущества киностудии, - позвони начальнику группы и предупреди, что я на днях навещу места былой славы и позаимствую пару вещей!

Предыдущая страница 2 Следующая страница


3 Денис Юрин

- Хорошо, но…
- Не надо, Франц, дело серьезное, так что не звони мне больше. Я сам объявлюсь, когда все утрясется.
- Удачи, - прозвучал лаконичный ответ.
При огромном количестве недостатков, свойственных каждому гению, у Франца была нехарактерная для людей искусства положительная черта: он понимал все с полуслова и не требовал подробных объяснений прописных истин.
Опаленный фильтр сигареты обжег кончики пальцев, Дарк поморщился, кинул окурок в чашку с недопитым, остывшим кофе и уверенно направился к дверям вокзала. Пора вынужденного ожидания и замерзания на вокзальной скамье прошла, наступило время быстрых перемещений, время действий.
Внезапно моррон застыл на месте, чем вызвал недовольный гомон спешивших в город приезжих, столпившихся у него за спиной. В голове беглеца отчетливо прозвучал сигнал тревоги, предупреждение об опасности, притаившейся впереди. Дарк почувствовал угрозу, но не знал, в чем она состоит, однако верная подруга интуиция подсказала, что беда пришла из далекого и почти уже забытого прошлого.
Манфред остался один. Недавно он отослал слугу в замок и сейчас уповал, что Франц не замешкается в дороге, не заплутает в незнакомом лесу и приведет отряд вовремя, еще до того, как лесовики свернут палатки и двинутся дальше, в известном только им направлении.
От двухчасового сидения в кустах ныла спина и онемели суставы скрюченных ног. Даже укусы мелкой мошкары, то и дело обжигающие кожу острым зудом, не раздражали барона так сильно, как неудобная поза, в которой он вынужден был коротать время, сливаясь с ветками куста и прячась от зорких глаз дозорных. Только благодаря этому неестественно изогнутому положению тела ему удавалось оставаться незамеченным буквально под носом у неприятеля, в десяти метрах от входа в палатку командира отряда. Конечно, вести наблюдение можно было и с более безопасного расстояния, например, из густых зарослей на опушке поляны, где они изначально и сидели с Францем, но в этом случае он был бы лишен возможности слышать, что происходило в лагере, о чем говорили солдаты. Барон знал, чтобы получить результат, порой приходилось идти на риск, как в бою: увеличивать силу атаки за счет снижения защиты и ослабления некоторых позиций. Иначе не выиграть, главное, чтобы риск был оправдан, а расчет верен и привел к победе, а не к горькому поражению.
Пока что все шло как нельзя лучше: его присутствие в самом центре лагеря осталось незамеченным, а он смог узнать много нового, понять цель самоотверженной и опасной вылазки вольноградцев.
Дружина ждала прибытия какого-то важного человека, знатного герканского вельможи, едущего на встречу с кем-то из числа полесской знати, возможно, с самим князем Александром IV. Отряд должен был встретить влиятельную персону, провести через лес и доставить ко двору вольноградского князя.
Желал бы Манфред почета и славы, хотел бы выслужиться перед магистериумом и занять более достойное положение в Ордене, благодарил бы Небеса за предоставленную возможность отличиться и раскрыть гнусный заговор алчных герканских курфюрстов за спинами доблестного рыцарства Единой Церкви, кровью и потом прокладывающих дорогу Истинной Вере на Восток. Однако Манфреда все устраивало, в особенности его ссылка в коменданты отдаленной крепости, где не было ни придворной суеты, ни треплющих нервы постоянных интриг. Узнал бы он об этом раньше, не стал бы препятствовать замыслам лесовиков, не стал бы устраивать охоту на «бородатого медведя», тем более что ни грабить, ни разорять поселений, находящихся под его защитой, ополченцы не собирались.
Но сейчас уже было поздно корить себя за поспешность действий и необдуманность поступков. Перепуганный Франц уже наверняка добрался до замка, поднял всех обитателей на ноги и ведет на подмогу своему господину, попавшему в западню свирепых дикарей, многочисленный отряд ландскнехтов.
«Бойня, будет бойня! - тяжело вздыхая, думал фон Херцштайн, понимая, что не в силах остановить предстоящую резню. - Здоровяков подобрали, крепкие мужики, бугай к бугаю, просто так не дадутся, много солдат потеряю!»
Предположение барона было оправданным и основывалось не только на отменном качестве кольчуг и ширине плеч полесских богатырей, но и на том неутешительном факте, что они обращались с оружием с исключительной ловкостью и сноровкой. Он часто сталкивался с дружинами вольноградцев в бою, ополченцы были хорошо вышколенным, дисциплинированным войском, ничего не имеющим общего со сборищем тупоголовых крестьян, которое в Геркании и других цивилизованных странах было принято называть ополчением. Полесские бойцы умели держать строй, а если нужно, то и отважно бились в одиночку; на поляне же, казалось, были собраны лучшие из лучших, гвардия, отборная дружина вольноградского князя.
Лагеря как такового не было: три просторные палатки вокруг костра, огромный котел, из которого исходил аппетитный капустно-грибной аромат, да пара рядов наспех сколоченных деревянных стояков для оружия, вот и все обустройство стоянки.
Пятеро солдат копошились у костра, около десятка расхаживали по лесу, патрулируя прилегающую к поляне местность, а все остальные до седьмого пота упражнялись с оружием, используя выпавшую свободную минуту для совершенствования боевых навыков. Бойцы то разбивались на пары, отрабатывая одиночные удары и комбинации, то объединялись в группы, развивая чувство локтя или спины товарища, в зависимости от того, как протекал бой и на чьей стороне был перевес сил.
Заправлял занятиями сам командир, рослый, толстощекий детина по имени Данила с косматой пегой бородой, по-детски добрыми глазами и иссеченным глубокими шрамами лицом. Вальяжно сидя на поваленном стволе березы, он внимательно следил за тренировкой солдат: ругал, давал дельные советы, комментировал неловкие выпады и грубые ошибки подопечных, не гнушаясь приводить нелестные сравнения из мира животных и обильно рассыпая под ноги неуклюжих ополченцев изысканные перлы из сокровищницы образного языка лесовиков. Несмотря на явно панибратские отношения с солдатами, Данила умело руководил людьми и добивался от них беспрекословного исполнения указаний. Кроме того, что он сам являлся искусным бойцом, судя по советам, которые давал, и отличным командиром, по тому, как его слушались и безропотно сносили обидные прозвища и издевательства, здоровяк также был обладателем звучного раскатистого баса, чудовищно грубых манер и забавного прозвища Тулуп.
Время от времени Данила прекращал бой и заново делил бойцов на неравные группы: двое против пяти, трое против семи, один против трех. Обучение изначально ломало привычные стереотипы единоборства и готовило солдат к реальным условиям схватки, когда неизвестно кто в следующий миг появится у тебя за спиной: враг или друг, прикроет ли спину щитом или вонзит между лопаток острый топор. Сама методика тренировки исключала возможность честной игры и как нельзя лучше подготавливала участников побоища к неприятным сюрпризам судьбы.
- Едор, Афанасий, да вы что, совсем очумели?! - орал великан на двоих из семерых бойцов, уже долгое время безуспешно пытающихся побороть троицу солдат в центре поляны. - На кой ляд вы посередке атакуете?! Там же Гаврий, он и себя прикрывает, да и Мефодию с Емелом подмогает. Растащите их, порознь, поодиночке разбейте!
Гаврий вместе с двумя товарищами отчаянно отбивались от натиска семерых, точнее, уже пятерых, поскольку двое из нападавших получили «условные» ранения и вышли из кровавой игры. Солдаты бились понарошку, но как взаправду яростно и боевым оружием. Один из выбывших из кровавого игрища сидел неподалеку на пеньке, судорожно сжимая обеими руками голову. Его лицо было красным, а из ушей и носа хлестала кровь. Один из разгоряченных противников не рассчитал силу удара и крепко заехал парню обухом топора по голове. Второму «умерщвленному» досталось не меньше: скользящий удар меча распорол щеку, и теперь над залитой кровью бородой красовался уродливый, рваный рубец. Винить было некого, сам виноват - подставился!
- Вот так, Афанасий, так его, жми, отбивай от своих! Едор, чего хлебало раззявил, подсоби другу, сзади, сзади заходи! - давал указания Тулуп, подбадривая парочку бойцов, сумевших отделить от прижавшихся спиной к спине троицы одного, наиболее слабого, противника.
Теперь основные группы бились трое на двое, а Афанасий с Едором бойко работали топорами, стараясь отогнать врага подальше от своих и заставляя совершить ошибку. В конце концов одному из них удалось зайти противнику со спины. Теперь оттесненному от группы ополченцу приходилось то и дело разворачиваться полным корпусом то к одному, то к другому врагу и быстро отражать атаки с обеих сторон. Долго так продолжаться не могло, и незадачливый боец наконец-то получил решивший исход схватки удар в спину.
Левая рука Данилы в толстой, обшитой железом перчатке поднялась вверх, что означало завершение боя. Воины опустили оружие и устало разбрелись по поляне, скидывая с себя на ходу тяжелое обмундирование и жадно припадая пересохшими губами к флягам с холодной водой.
- Гаврий, подь сюда! - прогремел звучный глас Данилы.
- Чего тебе?! - вопросил здоровенный детина, осмотрительно не доходя до командира пару шагов и опасливо озираясь по сторонам.
- Гаврий, ты теперича за кого у меня?! - нарочито громко, чтобы услышали остальные, поинтересовался Данила.
- Ну, стало быть за этого, за десятника, - недоуменно пожал широкими плечами воин. - А что случилось, Тулуп?!
- А случилось то, родный, что ты теперь в бою не только за свою дурную башку отвечаешь, но и за других, так что не обессудь!
Бросок был неожиданным, быстрым и резким, кручение в воздухе булавы даже не было заметно глазу. Гаврий повалился на землю, как только окованная сталью дубина тяжело ударила о шишак шлема. Дружинники бросились к телу упавшего без сознания товарища, но Тулуп остановил их одним властным движением руки.
- Чего кинулись, как квочки, дел, что ли, нет?! А ну, пошли отсель, заботливые да болезные! Едор, вылей-ка на десятника ушат воды, мигом отойдет!
Площадка военных игрищ опустела: дружинники разошлись по поляне, и только бесчувственное тело Гаврия, забавно раскинувшего в стороны руки и ноги, напоминало о прошедшем недавно бое. Лагерь погрузился в легкую негу расслабления и отдыха: одни подсели к костру и с предвкушением вдыхали запахи готовящейся пищи, другие наслаждались минутами покоя и легкой дремоты, а третьи коротали время перед обедом за чисткой оружия и доспехов. Только Манфреду приходилось мучиться, терпя боль в суставах, и вздрагивать каждый раз, когда поблизости внезапно раздавалась болтовня шатающихся без дела по стоянке солдат. Неприятное онемение членов сменилось ломотой костей и острыми, то и дело простреливающими тело резями. Барон чувствовал, нужно было уходить, пока приступы боли не сменились судорогами и он окончательно не потерял способности двигаться. Но как?! Пробраться сюда было легко, а вот выбраться обратно в лес - гораздо сложнее. Путь к спасению, путь до ближайших зарослей, был прегражден добрым десятком мирно посапывающих на голой земле солдат. Пройти незамеченным не удастся, хотя бы один из отдыхающих, да заметит чужеродную лагерю тень в темно-зеленом кафтане, поднимет тревогу, и карьере, а вместе с ней и жизни блистательного барона фон Херцштайна, придет бесславный конец.
Всерьез поразмыслив над сложившимся положением, Манфред был все же готов предпринять отчаянный шаг и рискнуть прошмыгнуть между спящих солдат, прекрасно понимая безрассудность затеи и ничтожность шансов на успех. Молча, скрипя зубами от боли, он начал постепенно изменять положение тела, разминать затекшие конечности, готовясь к решительному и, быть может, последнему в своей жизни броску, как вдруг со стороны побережья раздался пронзительный свист.
Поляна ожила и моментально превратилась из сонного царства трутней в гудящий улей готовящихся к отражению вражеской атаки диких лесных пчел. Солдаты, еще секунду назад мирно сидевшие у костра или вольготно развалившиеся на мягкой траве, тут же повскакивали со своих насиженных мест, засуетились, натягивая кольчуги и хватая оружие. Через миг дружина уже находилась в полной боевой готовности и во внезапно наступившем затишье с тревогой ожидала появления на поляне врага.
Барон тоже приготовился к бою. Кисть правой руки привычно легла на рукоять меча и слегка сжала дубленую кожу, прошитую сверху тесьмой. Вне зависимости от хозяина, полностью поглощенного напряженным ожиданием развязки, ладонь перемещалась по оружию, приспосабливаясь к шероховатой поверхности рукояти и изгибам массивной гарды.
К счастью, атмосфера таинственности и зловещей напряженности царила недолго, хотя для каждого на поляне секунды ожидания растянулись на целую вечность. Из леса послышались шум приближающихся шагов и отдаленное конское ржание, затем зашевелились кусты, и из них выскочил запыхавшийся от быстрого бега ополченец.
Два десятка рук одновременно ослабили тетиву и с облегчением опустили луки. По строю пробежал радостный шепот, сопровождаемый едва заметным оживлением неподвижно застывших ранее фигур. Дозорный лишь на секунду замешкался, выглядывая командира в строю одинаковых, грозно застывших в воинственных позах солдат, и, как только обнаружил Тулупа, сразу бросился к нему с докладом.
- Данила, он… он приехал… едет сюда! - скороговоркой выпалил солдат, жадно ловя губами воздух в кратких перерывах между словами.
- Как, уже?! - удивленно хмыкнул командир и недоверчиво прищурился на солдата. - Ты ничего не перепутал, Соловчик, верно он?
- Верно, верно, - торопливо закивала голова дозорного, - он слово секретное сказал… ну то, что ты мне на ухо вчера прошептал.
- А почему он не один? - продолжал пытать часового недоверчивый начальник. - Почему две лошади ржали?
- Ну… - замялся Соловчик, - тут, понимаешь, история одна вышла, да он сам тебе все объяснит. Вот-вот сейчас будет.
«Какой молодец! - не удержался от восхищения барон, отдавая должное проницательности и опыту противника. - С такого расстояния, да еще в лесу, умудриться отличить ржание одной лошади от ржания другой… молодец, я вон в кавалерии всю жизнь, а не смог…»
Действительно, вскоре кусты снова пришли в движение, и на поляну выехали два всадника. Увиденное заставило Манфреда широко открыть рот от изумления и чуть было не разрыдаться от отчаяния.
Первым из леса появился красавец вороной, неся на своей сильной, упругой спине закованную в полную боевую броню рослую фигуру рыцаря. Белые одежды и длинный, испачканный в дорожной грязи плащ с черно-красными вышитыми по бокам гербами не оставляли никакого сомнения - рыцарь был членом Ордена Святого Заступника.
«Значит, все еще хуже, заговор зреет внутри самого Братства, - пронеслось в голове барона. - Просто поразительно, как далеко завели интриги верхушки Ордена, что кто-то решился на сговор с самым злейшим и опасным врагом, осмелился вступить в союз с вольноградцами!»
Негодование сменилось досадой на грани отчаяния. Рыцарь был не один, он вел под уздцы второго скакуна, быть может, менее красивого и грациозного, но такого же выносливого и проворного. Сердце барона сжалось, он знал этого коня, он сам выбрал и купил его у заезжих торговцев. Это был его любимец, его Зигер, а крепко связанный седок - не кто иной, как преданный слуга Франц.
Рыцарь проехал еще пару шагов и молча остановил коня в центре стоянки, наверное, ожидая, что лесовики первыми начнут разговор. Лицо незнакомца было скрыто под глухим забралом конусовидного шлема, но Манфред чувствовал, как его цепкие, пронизывающие насквозь, холодные глаза скрупулезно, метр за метром, изучали местность и ощупывали строй солдат, ища в однородной массе бородатых и потому похожих друг на друга людей, более живое и осмысленное лицо командира.
Барон почувствовал дрожь, волной пробежавшую по телу. Что-то было в этом члене Братства не так, что-то отталкивающе непривычное и пугающее. Когда взгляд рыцаря бегло проскользнул по палаткам и кусту, среди ветвей которого прятался Манфред, то в голове барона пронеслась ужасающая своей прямотой мысль: «Он знает, что я здесь, он видит меня, чувствует мое присутствие!»
Прервал зловещую тишину Данила. Он, подбоченясь, вышел на несколько шагов из строя и по-простецки развеял искусно нагнетаемую чужаком мистическую атмосферу таинственности.
- Ну что, господин хороший, и дальше в молчанку играть будем или все же пароль скажешь? - в лоб задал вопрос командир, на которого ни грозная манера держаться, ни пугающее молчание незнакомца, ни суровый взгляд стеклянных серо-голубых глаз не оказали никакого воздействия.
- Можно и пароль сказать, - прозвучал в ответ красивый мужской баритон, - да только ты, Тулуп, меня и так знаешь.
Цельнометаллические тяжелые перчатки рыцаря-заступника медленно поднялись, легли на гладкую поверхность шлема и резко потянули его вверх. Вначале окружающие увидели лишь густую копну сбившихся вперед белых длинных волос, но после того как рука рыцаря грациозно и властно откинула пряди со лба, по рядам ополченцев пробежал испуганный шепот. Похоже, лесовики встречались с всадником не впервой, притом прежнее общение протекало не в столь мирной обстановке. В глазах удивленного Данилы сверкнула искорка азарта и вызова, а лицо растянулось в злорадной ухмылке.
- Конрад, сукин сын! - непроизвольно сорвался с губ Данилы выкрик, полный злобы к старому недругу и одновременно уважения к сильному противнику. - Давно не виделись. Я уж грешным делом подумывал, не пришиб ли тебя кто в лесу, не лишил ли меня удовольствия…
- Хватит, Данила, хватит! - спокойно перебил рыцарь, на немного продолговатом, скуластом лице которого не шевельнулся ни один мускул, не отразилось никаких эмоций. - Я тоже рад встрече и с удовольствием побренчу с тобой оружием, но потом… Сейчас у нас дела, общие дела, так давай-ка, дружище, займемся ими!
- И вправду, старый пес, делишки имеются, - ответил Данила, уверенно и гордо смотря в пугающие остальных, как будто мертвые глаза собеседника. - Если бы не приказ князя, то сошлись бы прямо здесь и сейчас, но удача твоя, Конрад, не могу я ослушаться. Остается только верить твоему лыцарскому слову.
- Оно многого стоит, поверь! - произнес со снисходительной усмешкой Конрад, слезая с лошади и отдавая поводья ближайшему из солдат.
- Не верю, знаю! - ответил Данила, давая своим людям команду «отбой». - Но прежде чем приступим к делам, поясни, что это за мужичонка такой, там, на лошади?!
- Это не мужичонка, а плод твоей беспечности! - надменно искривил тонкие губы Конрад, показывая рукой на связанного Франца. - Стареешь, Тулуп, стареешь, теряешь былую хватку и проницательность.
- Не скаль зубы, жаба белощекая, говори яснее! - начинал сердиться Данила, прекрасно понимая и мысленно ужасаясь тому факту, что рыцарь был абсолютно прав: годы брали свое.
- Это, - продолжал Конрад, подойдя к Зигеру и рывком скинув обтянутого крепкими путами Франца под ноги лошади, - не мужичок, не обычный деревенский увалень, заплутавший в лесу, а верный слуга небезызвестного в Ордене, да и у вас в Вольном Городе, барона фон Херцштайна, коменданта местной крепости. Вместе с хозяином они отправились на охоту и, прогуливаясь по лесу, случайно наткнулись на вашу стоянку. - Рыцарь сделал эффектную паузу, чтобы в полной мере насладиться гаммой эмоций, промелькнувшей на суровом лице сотника: замешательство, негодование, признание собственной ошибки, стыд.
Однако униженная гордыня недолго властвовала над старым солдатом, она сменилась испугом за судьбу отряда и стремлением действовать. Данила собирался уже дать команду к поспешному отступлению в лес, но Конрад ни с того ни с сего успокаивающе похлопал его по плечу.
- Не стоит так волноваться, старина, право, не стоит. Ничего страшного не случилось. Комендант послал слугу в замок за подкреплением, а тот встретил меня по дороге, так что доблестные рыцари Церкви спят праведным сном в своих далеко не аскетических кельях и хватятся пропавшего командира лишь к вечеру.
- Едор, Афанасий! - окликнул рассерженный сам на себя Данила парочку крепких ребят. - Спустите штаны с пленника и быстро выпытайте, где его господин! Геркашка не особо крепкий, так что палок двадцати-тридцати вполне хватит.
- Не стоит, - бросил Конрад, поворачиваясь к Даниле спиной и разминая одеревеневшие от долгой езды мышцы ног. - Нет, если хочешь развлечь своих парней то, пожалуйста, но вроде бы и так все понятно…
- Оставь свои ужимки, говори яснее! - проскрипел сквозь крепко сжатые зубы Данила, ничего не понимая и еле сдерживаясь, чтобы не разбить о голову самоуверенного и надменного рыцаря какой-нибудь увесистый предмет.
- Да успокойся ты и не ори! - остудил пыл временного союзника Конрад. - Барон послал слугу в замок и дал ему своего коня, значит, сам отсиживается где-то здесь, вблизи от лагеря. Дай команду солдатам прочесать кусты и возьмешь его тепленьким, в охотничьем костюме и без доспехов. Только прошу, не убивай сразу, дай нам немного поговорить…
Манфред не слышал слов, но понял о содержании разговора, как только Данила созвал молодцов и те начали методично и осторожно осматривать каждый растущий возле поляны куст. Он проиграл, виной тому был не грубый просчет, не роковая ошибка, а просто неожиданной поворот судьбы, превратное стечение обстоятельств. Предвидеть все мог только бог, в существование которого, кстати, Манфред уже давно не верил.
Беседовавший с Данилой рыцарь повернулся к кусту лицом, и барон вспомнил, где и когда он видел этот гордый античный профиль, аристократически утонченные черты лица, прямую, независимую осанку и холодные рыбьи глаза. Торжественный сбор в Магистериуме, два года назад, рыцарское братство праздновало пятидесятилетие основания Ордена. Они были представлены друг другу, но разговор так и не состоялся. Конрад извинился и куда-то внезапно исчез, сославшись на срочное поручение Великого Магистра. Ландсмейстер Дервиг, с которым Манфред в течение пяти долгих лет поддерживал теплые, дружеские отношения, был в тот вечер крайне взволнован и недвусмысленно намекнул, что умный человек стал бы держаться от Конрада фон Хольца как можно дальше и не пытался бы завязать с ним даже невинных, приятельских отношений. Вскоре ландсмейстер умер, причем при весьма загадочных обстоятельствах.
- Ну как, нашли?! - крикнул Данила снующим по опушке взад и вперед дружинникам.
- Нет, нет его!
- Ищите, ротозеи, обшарьте все, он где-то здесь!
- Осмотрите палатки и вон тот куст! - вмешался Конрад, указывая рукой в направлении прибежища Манфреда.
Прятаться дальше не было смысла. Если суждено умереть, так достойно, а не прячась по кустам и оврагам, тем более что смотреть в лицо смерти и ощущать ее холодное дыхание барону приходилось не впервые.
- Не меня ли, случаем, ищете, господа? - поинтересовался Манфред, поднимаясь в полный рост и чувствуя истинное наслаждение от легкой разминки затекших суставов.
Лица дружинников исказились от неожиданности и испуга, как будто они увидели черта или, тиская очередную девку, наткнулись вместо мягкой, нежной кожи на мускулистую и волосатую мужскую грудь. Однако, нужно отдать им должное, лучшим лекарством от страха лесовики считали добротный меч в руке и наконечник копья, нацеленный прямо в грудь беса.
Трое дружинников тут же подскочили к лазутчику, собираясь повалить его наземь, отобрать меч и крепко связать по рукам и ногам. Но в тот самый миг, когда один из них уже начал закручивать руку барона за спину, по поляне пронесся громкий и властный приказ.
- Не трогать! - выкрикнул Конрад. - Господин барон сам желает присоединиться к нашей компании.
Ополченцы на секунду опешили и замерли в нерешительности, вопросительно уставившись на командира.
- Отойдите от него, - нехотя подтвердил приказ Данила, с открытой ненавистью взирая на фон Хольца. Еще никто не осмеливался командовать его людьми.
Плотное кольцо солдат вокруг Манфреда послушно расступилось, и пленнику не оставалось ничего иного, как безропотно подойти к стоявшим поблизости заговорщикам. Бесцветные глаза Конрада пронизывали его насквозь, пытаясь вселить в сердце ужас, отчаяние и страх, но Манфред стойко выдержал гипнотизирующий взгляд, ответив на него пренебрежительной ухмылкой. Около минуты Конрад молчал, затем вполоборота повернулся к Даниле и тихо, чтобы никто не слышал, прошептал почти на ухо сотнику:
- Данила, мы отойдем ненадолго… дела Ордена. Потом можешь делать с ним что хочешь, лично я рекомендую повесить.
Тулуп недовольно скривил рот, хотел что-то возразить, но внезапно передумал, махнул рукой и сам отошел в сторону.
- Ну что, господин барон, - обратился Конрад, как только они остались одни, - жизнь тебя так ничему и не научила. Неужели смерть твоего друга Дервига и ссылка в богом забытую глушь не отбили охоту соваться в чужие дела?!
- Меня, как члена Братства, касается все, что связано с Орденом, в особенности грязные делишки таких мерзавцев как ты, Конрад. Терпеть не могу, когда дворцовые прихвостни плетут интриги и строят заговоры за спинами честных солдат, проливающих кровь в боях, - открыто высказал Манфред свое мнение в лицо врагу.
- А ты, оказывается, романтик и правдолюб! - усмехнулся фон Хольц, неожиданно отведя взор и уставившись себе под ноги. - Нет, честно. Ты борец, а не фанатичный идиот, рвущийся в бой за призрачные идеалы. Мы бы, пожалуй, могли бы найти общий язык, будь ты не настолько прямолинеен.
- Хватит, - прервал его излияния Манфред, - нам обоим все понятно, закончим бессмысленный разговор!
- А если я смогу убедить тебя, что действую в интересах Ордена и Церкви, тогда как? - Конрад снова пожирал барона холодными глазами.
- Единственное, что смогло бы убедить меня, - приказ, подписанный Великим Магистром, которого у тебя, похоже, нет, - подытожил Манфред.
- Мне искренне жаль! - качнул головой Конрад после недолгого молчания и жестом подозвал к себе сотника: - Забирай его, Данила, мы закончили.
Командир отряда нехотя, но послушно кивнул, и тут же за спиной барона появилась парочка крепких солдат, схвативших его под руки и ловко накинувших на шею петлю. Конрад отвернулся и пошел прочь, ему не хотелось видеть, как ополченцы вздернут барона. Подобные зрелища его никогда не интересовали.
- Постой, Конрад, еще два слова! - громко выкрикнул Манфред, когда солдаты волокли его к дереву.
- Слушаю, - надменно произнес фон Хольц, полагая, что Манфред наконец-то одумался и будет теперь унижаться, жалобно прося о пощаде.
- Ты свинья! - быстро выкрикнул Манфред и смачно плюнул напоследок в сторону предателя.
На Конрада последние слова обреченного не произвели никакого впечатления, наверняка ему уже приходилось слышать куда более нелестные отзывы в свой адрес, и, возможно, он был с ними даже в чем-то согласен. По лицу фон Хольца пробежала печальная улыбка, он небрежно пожал плечами, развернулся и медленно пошел прочь.
Тем временем барона подвели к дереву, связали ему руки и перекинули конец веревки через сук. В тот самый миг, когда петля сдавила пересохшее горло и Манфред, закрыв глаза, прощался с жизнью, раздался спасительный выкрик Данилы.
- Отпустить! - прогремел по поляне хриплый бас.
От удивления глаза барона широко открылись. Насупившийся и грозно подбоченившийся Данила стоял перед ним в двух шагах. Остальные лесовики опешили и не знали, что делать: то ли дернуть за веревку, то ли выполнить странный приказ командира. Конрад резко развернулся, на его изумленном лице одновременно отражались гнев и непонимание замысла Тулупа.
- Ну, что замерли, увальни, оглохли, что ли?! Я сказал развязать! - заорал Тулуп, яростно вращая красными от злости глазами. Дружинники отошли от оцепенения и принялись поспешно стягивать путы с рук и петлю с горла барона.
- Ты что, рехнулся?! - возмутился недоумевающий фон Хольц.
- Молчи, Конрад! - сурово ответил сотник - Хватит тебе жар нашими руками загребать и от своих врагов избавляться, надоело… Сам сказал «делай с ним, что хочешь», вот я и делаю! Ну-ка, отвали отсель, теперь мы с бароном пошушукаемся!
Не дожидаясь, пока Конрад послушается и отойдет в сторону, Тулуп сильно сжал левую руку все еще откашливающегося после знакомства с петлей Манфреда и потащил его за собой в палатку. Рыцарь хотел было последовать за ними, но вход был прегражден добрым десятком воинов, выросших у него на пути.
Еще четыре года назад, когда Манфред только попал на Восток и впервые столкнулся с жителями лесов, он сразу же обратил внимание на неприхотливость в быту дикарей и умение хорошо себя чувствовать в абсолютно некомфортных, порой невыносимых для цивилизованного человека условиях. Единственным предметом обихода в жилище командира была огромная охапка полусырой соломы, наспех брошенная на голую землю. Ни стола, ни стульев, ни прочей утвари, обычно скрашивающих походную жизнь даже самого захудалого рыцаря, здесь не было. Наверняка Данила мог позволить себе многое, но не видел в этом необходимости.
Как только полог палатки опустился, огромная лапища богатыря наконец-то разжала медвежью хватку на предплечье барона, и Данила с ходу приступил к переговорам:
- Слушай, Фо-хер-какой-то-там-еще, ты мужик хлипкий, значит, до коменданта башкой дослужился и поймешь меня на лету. Некогда долго лясы точить. Мне плевать, о чем вы с Конрадом шептались, да только вижу, разговор суровый вышел, - произнес сотник и замолчал, вопросительно уставившись сверху вниз на не успевшего прийти в себя барона. - Прав я или нет? Зуб на него имеешь?!
- Имею, - осторожно ответил Манфред, не понимая, куда клонил Данила.
- Вот и замечательно, значит, поладим, лыцарь! - неожиданно улыбнулся Тулуп и дружески хлопнул барона по плечу. - Мы уйдем, а при тебе со слугой я пару ребят оставлю, они вас вскоре отпустят. Вернешься к своим, так слух распусти, что, дескать, Конрад трус и мерзавец, что ты его оскорбил, позорными словами прилюдно называл, а он с тобой поквитаться побоялся, понял?!
- Нет, - отрицательно покачал головой Манфред, - ничего не понял: ни что ты задумал, ни зачем это тебе надо.
- Не в свое дело не лезь и мои думки понять не пытайся! - внезапно взорвался Данила и перешел на крик: - Не твоего это ума дело!
- Согласен, - кратко ответил барон, - да только не кидаюсь я в затеи, которых не понимаю, дороже обычно выходит, так что не мучайся и сразу повесь!
С минуту оба стояли молча, пристально глядя друг другу в глаза. Наконец Данила не выдержал и заговорил. Желание поквитаться с Конрадом было куда сильнее, чем врожденная потребность души зарезать очередного рыцаря.
- Хорошо, твоя взяла! - произнес богатырь и начал рассказ. - Не важно, какая собака меж нами пробежала, но скажу лишь одно. Много пакостей этот белобрысый гаденыш в наших землях натворил, ой как много. Если бы не приказ князя, задавил бы собственными руками, голову б свернул, но ослушаться Александра не могу… У вас, я слышал, всякие кодексы чести и прочая мура имеются. Так вот, если не какой-то там сосунок, а такой человек с положением, как ты, слухи распускать начнет, ему поверят, а значит, мерзавцу долго не прожить. Врагов у него и среди вас, поди, тоже хватает, почувствуют волки его слабину, подумают, что сдает, да сожрут.
- Не обольщайся, - тихо рассмеялся Манфред, - кодексы, они для юнцов желторотых писаны. Не думаю, что после моего заявления каждый второй рыцарь фон Хольца на поединок вызывать начнет, чушь это все…
- Я не о том, - задумчиво произнес Данила, - не о поединках речь, а о слабине. Как только ее другие почувствуют, так сразу травить начнут: перед вашими попами его в невыгодном свете выставлять, козни всякие строить да душегубов платных к нему подсылать. Глядишь, через годок-другой кто-нибудь башку мерзавцу да снесет.
- А тебе с этого какой прок, сам-то ведь не отомстишь, удовольствия не получишь?
- Не в наслаждении дело, а в справедливости, - тяжело вздохнул Данила. - Не могу я прирезать его сейчас. В Вольном Городе он под защитой самого князя будет, не подкопаешься, а потом неизвестно, придется ли нам еще встретиться да на чьей стороне сила будет. Разговор из кустов слышал?
Манфред утвердительно кивнул в ответ.
- Так вот, правда его, старею я, уже не тот… - Данила тяжело вздохнул, ему было трудно признаваться, что силы потихоньку покидали его богатырское тело… - а побеждает не тот, кто прав, а у кого рука сильнее да глаз вострее! Не смогу я спокойно помереть, зная, что эта мразь землю топчет. - Ну да ладно, нечего киснуть. Сделаешь, как я сказал?!
- Нет! - уверенно ответил Манфред, глядя пораженному неожиданным отказом собеседнику прямо в глаза. - Но если меч дашь, а твои люди мешать не будут, то сам негодяя прикончу, тем более что у меня тоже должки имеются, - произнес Манфред, вспоминая о смерти ландсмейстера Дервига.
- Дурак, ох, дурак! - воскликнул Данила, тряся от злости обросшей головой. - Да неужели ты, простофиля заморский, не понял?! Случится с ним что, так и меня и дружину всю в землю живьем закопают, и не важно, что да как было!
- Хорошо, - нехотя согласился Манфред после недолгого колебания и препирания со своей совестью, - хоть и не по мне сделки такие, но оно того стоит. Сделаю по-твоему, обещаю!
- Ну как, выпытал, что хотел? - послышался знакомый баритон, как только Манфред, следуя по пятам за Данилой, переступил порог палатки. - Представляю, наверняка многое разузнал: сколько в здешней крепости баб да какие харчи имеются.
Шагах в десяти от входа, на том же самом стволе березы, с которого час назад Данила руководил побоищем, вальяжно развалился Конрад и осыпал язвительными колкостями своего старого недруга.
- Скажи, Данила, и какие такие важные секреты можно выпытать у командира маленького гарнизона? Он же ничего не знает, кроме ширины рва своей крепостенки, которая, заметь, весьма далеко от вашей границы. Или амбиции князя Александра настоль велики, что он мечтает расширить владения Господина Вольного Града за счет земель лантов? - открыто издевался фон Хольц, высмеивая наивность сотника. - Так вам бы вначале свои городишки хоть как-то отвоевать, а потом уж на чужое зариться!
Данила сдерживался, позволяя «наглой геркашке» выставлять себя полным дураком в глазах собственных же солдат. Конрад не прекращал насмешливых излияний, хотя Манфреду показалось, что за ужимками рыцаря и демонстративным невосприятием Данилы всерьез крылся сильный испуг. Внезапное желание лесовика переговорить с врагом с глазу на глаз не только удивило Конрада, но и, как все непонятное, вызвало страх. Тонкая нить действительности начала ускользать из рук хитреца, а ситуация становилась непонятной и непредсказуемой. Похоже, фон Хольц не считал Данилу обычным ограниченным дикарем, признавал за ним способность вести собственную игру и втайне опасался козней прикидывающегося простаком вольноградца.
- Что выпытывал, до того и дознался, но не до конца, - после долгого молчания нехотя пробурчал Данила, - да только не твоего ума это дело.
- Точно, - кивнул головой Конрад, доставая из полы плаща спелое яблоко и за раз откусывая целую половину, - подвесь ублюдка, да тронулись, нечего засиживаться!
- Повесить - дело нехитрое, всегда успеется, оставлю лучше при нем пяток солдат, пускай до конца все выпытают, а уж потом и повесят.
- Не-а, не пойдет! - спокойно заметил Конрад, расправившись с яблоком и бесцеремонно запустив огрызок в остроконечный шлем одного из сидевших у костра ополченцев. - Вешай сейчас! Я должен быть уверен, что он умер, мне ведь еще назад возвращаться, не хочу слухов, не хочу свидетелей.
- Не доверяешь? - мрачно спросил Данила, хмуря морщинистый лоб.
- Не исключаю возможности непредвиденных обстоятельств и досадных недоразумений, приятель! - хитро улыбнулся рыцарь в ответ. - Вешай сейчас, при мне!
- Не буду, и не указывай мне, что и когда делать, здесь я командир! - начал заводиться Данила, окончательно убедившись, что хитрый герканский лис почуял западню.
- Хорошо, - примирительно произнес Конрад, плавно вынимая из металлических ножен меч, - поступай как знаешь, я тебе не указ, но, с другой стороны, и ты не можешь мне приказывать! - рассудил рыцарь и повернулся лицом к Манфреду: - Барон, твое ослиное упорство и несдержанность языка ни при чем, ты мне чем-то даже симпатичен, но обстоятельства сильнее нас, они заставляют действовать!
Рука в стальной перчатке полностью обнажила меч, и Конрад двинулся в сторону безоружного Манфреда, намереваясь быстро учинить расправу над свидетелем его сговора с врагом.
- О черт! - слетело с губ барона, отдающего себе отчет, что, несмотря на все уловки и хитрости, сложные финты и акробатические пируэты, его шансы на выживание равны нулю. «Продержусь, сколько смогу», - подумал он, напрягая мышцы ног в ожидании атаки.
Внезапно Манфреда оттолкнули назад, а на его месте возникли два крепких ополченца, преградивших путь фон Хольцу большими круглыми щитами. Конрад остановился и в недоумении посмотрел на Данилу.
- Тулуп, убери своих! Ты же знаешь, меня это не остановит. Не хочу калечить твоих солдат, - размеренно произнес Конрад, испепеляя Данилу обжигающе-холодным и властным взглядом.
- Так не пойдет, у парня даже оружия нет! - твердо возразил сотник, тяжело дыша от нервного напряжения и отворачиваясь, не в силах выдержать жесткий напор бесцветных глаз.
- Ну, верни ему меч, если такой сердобольный, - усмехнулся самоуверенный рыцарь. - Все равно это ничего не изменит.
Командир с минуту колебался, судорожно ища хоть какую-то возможность предотвратить поединок, который скорее всего будет походить на обычную бойню, забивание беззащитного ягненка безжалостным мясником. Спасительное решение так и не пришло в голову солдату. Ему было жаль, что не сбудутся его планы, а человек, на которого он возлагал надежды, уже через пару минут будет бездыханным лежать на траве. Он видел фон Хольца в бою, у барона не было шансов, и не важно, с мечом или без. «А, ладно, будь что будет!» - пошел на сделку с совестью Данила и приказал солдатам отдать пленному меч.
Подброшенный в воздухе клинок описал неполную дугу по пологой траектории и уже через миг оказался в проворной, сильной руке Манфреда. В глазах барона заиграли сумасшедшие искры азарта, а на губах появилась уже давно забытая, кровожадная ухмылка, так напоминавшая когда-то окружающим оскал волка. Вместе с оружием, как неотъемлемая его часть, вернулась и уверенность в себе, он перестал быть жертвой, ведомой на заклание, и превратился в гордого и независимого хищника, прогрызающего острыми клыками путь через все превратности жизни. «Коль меч в руке - не все потеряно!» - всплыла из глубин памяти поговорка минувших дней, истина из далекого прошлого.
Резкая перемена, произошедшая с бароном за считанные доли секунды, конечно же, не могла остаться незамеченной растерянно попятившимися немного назад вольноградцами. Воины, стоявшие между ним и Конрадом, поспешно отскочили в стороны, освобождая противникам площадку для боя.
- Ты что-то повеселел, барон, - обратился к противнику Конрад, задумчиво склонив голову набок и с любопытством рассматривая фигуру более низкого ростом противника, - неужели надеешься победить, дурачок?!
- Надень шлем, а то тошнит от твоих жеманств и ухоженной, брезгливой рожи! - осклабился в ответ Манфред, медленно начиная движение полукругом и пытаясь выбрать оптимальную позицию для первого броска.
Конрад не внял просьбе противника и шлем не надел, он неподвижно стоял на месте, как бы предлагая барону ударить первым и начать поединок. Однако Манфред не был новичком и умел молниеносно рассчитывать дистанцию: было слишком далеко и кинуться в атаку сейчас, значило подставиться, открыться перед опытным врагом.
Внезапно застывший, как статуя, Конрад совершил огромный прыжок и мгновенно сократил дистанцию вдвое. Едва заметное глазу лезвие его меча проскользнуло снизу вверх, нанося мощный, косой удар, нацеленный в пах и нижнюю часть живота. Большинство смельчаков, осмелившихся бросить вызов Конраду фон Хольцу, не успевали вовремя среагировать, и поединок заканчивался после первого же удара,
Манфред отскочил назад, развернулся в прыжке вполоборота и тут же нанес встречный удар в корпус, чуть ли не заставший Конрада врасплох. Рыцарь едва успел остановить инерционный полет массивного меча и направить лезвие полукругом к земле, отводя в сторону прямой тычковый укол в глубоком выпаде. Маневр удался, но тяжелые доспехи повлекли его назад. Конрад отступал, с трудом удерживая равновесие и едва успевая отбивать сыпавшиеся со всех сторон удары более юркого и неимоверно настырного противника. Раздался раздражающий слух, скрежещущий треск налокотника, отлетела правая наплечная пластина, лопнул кожаный ремень наруча: так Манфред меткими ударами «раздевал» закованного в броню противника, стараясь добраться до цели - скрытых под толстым слоем железа и грудой тренированных мышц внутренних органов. Конрад тоже не оставался внакладе, порой ему удавалось сбить ритм быстрых атак и, отражая бесчисленные рубящие и колющие удары, наносить свои, более весомые из-за отсутствия на бароне доспехов.
Тонкая струйка крови с рассеченного лба струилась по левому веку к переносице; горячие, липкие капли то и дело попадали в глаз, мешая видеть и отвлекая внимание; предательски ныла разрезанная острым кончиком меча грудная мышца, немели уставшие ноги. Но Манфред продолжал бой, тесня врага и выматывая его быстрыми передвижениями.
С начала схватки прошло уже десять минут, а противники до сих пор не сбавляли темпа, их напряженные тела метались по поляне и порой в азарте боя залетали в самую гущу зазевавшихся зрителей. Толпа возбужденно галдела и рукоплескала при виде красивых комбинаций и выпадов, делались ставки и разгорались ожесточенные споры, иногда сопровождаемые легкими, дружескими тумаками и затрещинами, и лишь Данила не разделял всеобщего восторга от будоражащего кровь зрелища. Сердце солдата желало гибели Конрада, но разум охлаждал жажду вражеской крови. Если фон Хольц погибнет, то у дружины две дороги: или на плаху, или в разбойники, в лес.
Манфред был близок к победе: еще один решительный натиск, еще одна серия удачных ударов, и враг бы упал, подкошенный болью кровоточащих ран и тяжестью обременительных доспехов, уже не защищающих хозяина, а только сковывающих его движения. Поединок близился к концу, когда исход зависит не от брони, не от реакции или силы ударов, а лишь от того, сколько у бойцов осталось в запасе сил. Сделав весьма примитивный финт, Манфред развернулся вокруг своей оси и очутился всего в полуметре левее противника. Одно резкое движение, и острие меча вонзилось точно в прорезь наколенника. Конрад упал и выронил меч. Его рослое, крепкое тело какое-то время покачивалось из стороны в сторону, балансировало, пытаясь удержать равновесие на коленях и не пасть ниц. Барон не был жесток, но никогда не останавливался на половине пути. Ударом меча в спину он повалил наземь израненного врага и завершил поединок.
У фон Хольца начались судороги: железные перчатки скребли землю и выдергивали с корнем траву, тело билось в конвульсиях, а изо рта вместе с брызгами крови вырывались хриплые гортанные звуки. Потом он затих.

Предыдущая страница 3 Следующая страница


Новый стандарт 4

Манфред отбросил уже бесполезный, да к тому же изрядно выщербленный в ходе схватки меч и под одобрительные крики лесовиков побрел к ближайшему дереву. Его не интересовало, что будет дальше, как сложится судьба: отпустит ли его со слугой Данила или вздернет на соседних сучьях; его тело требовало лишь одного - упоительного, продолжительного сна.
Неожиданно гомон стих, толпа попятилась назад, а лица дружинников стали бледнее савана, белее рыцарского плаща, кто-то даже стал молиться и взывать к лесным богам. Барон из последних сил развернулся и как вкопанный застыл на месте. Он не был испуган, он видел такое и раньше, но не ожидал столкнуться с подобным сегодня и здесь.
С зеленого ковра травы поднималась фигура в пропитанном кровью уже красно-белом плаще. На одеждах ожившего мертвеца были отчетливо видны багровые следы еще кровоточащих, смертельных ран, лик покойника был бледен и лишь общими чертами напоминал человеческое лицо. Некоторое время Конрад стоял, пошатываясь и мотая головой из стороны в сторону, затем он нагнулся, подобрал меч и наконец-то открыл мутные, затуманенные глаза.
- Барон, продолжим! - с трудом выговорил еле стоявший на ногах мертвец и сделал несколько неуверенных шагов. - Эй, барон, я тебя не вижу, где ты?!
«Моррон, он тоже моррон, - пронеслось в голове у испуганного Дарка, - теперь многое стало понятно, но, черт возьми, какая скорость заживления ран, такого я еще никогда не видел!»
В обычных условиях, когда моррон не слышит зова, а коллективный разум не ставит перед ним сверхзадач, легионеры ничем не отличаются от обычных смертных. Каждая серьезная рана может привести к плачевным последствиям, к смерти. Но даже те счастливчики, кому удалось пережить роковые удары стали, не могли вот так запросто подняться с пропитанной кровью травы. На полное восстановление у любого моррона ушло бы не менее десятка лет, а тут - прошло всего две минуты, и Конрад вновь стоял на ногах, еще столько же, и он снова был бы готов вступить в бой. Состояние же Дарка оставляло желать лучшего. Силы моррона были на исходе, и при самом благоприятном стечении обстоятельств он не смог бы продержаться более десяти минут. А что потом?! Смерть или забвение на долгие годы, после которого необходимо начинать все заново. Воин знал: моррон Дарк Аламез, возможно, будет жить, а вот рыцарю Ордена Святого Заступника, барону Манфреду фон Херцштайну сегодня придет конец.
Сомнения и колебания - чувства, типичные для человека, но чуждые моррону. «Когда не знаешь, что делать, - действуй!» - гласила одна из основных заповедей клана бессмертных.
- Оружие, живо! - выкрикнул Дарк, поворачиваясь к толпе обомлевших и перепуганных насмерть солдат.
- Держи! - раздалось в ответ, и в воздухе просвистел одноручный клиновидный топор.
Ловко подхватив оружие на лету за шершавое деревянное топорище, Дарк кинулся в бой. В запасе было всего несколько секунд, потом к неприятелю снова вернутся силы. «Главное - действовать быстро, сбить с ног, положить врага на землю и нанести максимальный урон: отрубить конечности, искромсать тело. Варварство, вандализм, чудовищное, отвратительно зверство, но только тогда будет хоть какой-то шанс уйти, убежать далеко-далеко, пока чертов Конрад не восстановит полностью свое тело! Сколько ему потребуется - день, два?!»
К сожалению, новоявленный моррон возвращался к жизни гораздо быстрее, чем предполагал Дарк. Он удачно отбил первую атаку, и сам перешел в наступление. Скорость реакции и сила ударов были еще больше, чем прежде, «до смерти». И вот барон беспомощно лежал на земле и истекал кровью. Его отрубленная рука, валяющаяся неподалеку, все еще шевелила кистью с крепко зажатым в ней топорищем.
- Ну что, Манфред, - прошептал Конрад, опускаясь перед телом на колени и приставляя к горлу острое лезвие клинка, - вот мы и поменялись местами. Надо отдать тебе должное, хорошо маскируешься, сразу не признал. Только когда сцепились… - Конрад на секунду замолк, чтобы набрать в грудь побольше воздуха, - тогда и понял, но отступать уже поздно было, прости!
- Как… как узнал? - произнесли белеющие от потери крови губы Дарка.
- Приемы: варканский крест, укус скорпиона, тамбуэ-ро, - произнес Конрад и почему-то рассмеялся. - Их теперь никто не знает, забыты, только моррон мог…
- Ясно, - прервал его Дарк, чувствуя, что теряет сознание, и закрыл глаза, - все равно ты скотина, Конрад!
- Конт, всеми отвергнутый Неприкаянный Конт, - поправил умирающего Конрад, стирая с глаз выступившие от нервного напряжения слезы. - Держи последний подарок, моррон, надеюсь, наши пути больше не пересекутся!
Конрад стянул с руки стальную перчатку и осторожно дотронулся изящной ладонью до лба поверженного противника. В месте соприкосновения пробежали голубые искры. Дарк глубоко вздохнул и затих.

Глава 5
Дриблинг авантюриста

За все в жизни нужно платить, и, к сожалению, далеко не всегда звонкой монетой. На этот раз моррону повезло: разбитый нос, пара порезов на макушке и с дюжину синяков по всему телу - не слишком большая цена за потерю бдительности и беспечное времяпрепровождение в мире грез. Могло быть и хуже, намного хуже…
Дарк не был задумчивым профессором, бьющимся над разрешением загадок бытия даже в свободное от работы время, или мечтателем, вечно витающим в заоблачных высях иллюзорных фантазий, но накопившаяся усталость и нервное напряжение взяли свое. Он неожиданно погрузился в воспоминания, потерял бдительность и, как следствие, при выходе из здания вокзала тут же попал под колеса промчавшегося с явным превышением скорости энергомобиля.
«Не повезло!» - посетовал бы на судьбу кто другой, но Аламез ругал только себя и не пытался свалить вину на ротозея-водителя или на неблагоприятное стечение обстоятельств. По мнению умудренного многовековым опытом жизни юноши, случайности вообще были не чем иным, как маленькими частичками закономерности. Он устал, частые переезды с места на место, высокий темп жизни и, конечно же, события последних дней утомили его, а когда человек ослаб и рассеян, то всегда совершает глупые, непростительные ошибки.
- Сам виноват, расслабился, - едва слышно прошептал моррон, поднимаясь с холодного, покрытого тонкими слоями льда и грязи асфальта. В глазах двоилось и расплывалось, а непослушные ноги, как назло, расползались в разные стороны. Дважды он поскальзывался, падал и дважды пытался подняться заново, пока наконец-то телу не удалось приобрести искомое вертикальное положение.
Прохожие шли мимо, с опаской косясь на перепачканного с ног до головы кровью и грязью мужчину, робко проявляли интерес к происходящему, но не спешили на помощь. Так уж устроен мир: каждый сам по себе и сам за себя. Никто не хочет просто так помогать другим, взваливать на свои хрупкие плечи груз чужих тягот и невзгод, но в глубине души любой человек надеется, что, если беда приключится именно с ним, окружающие тут же кинутся ему на помощь. Таков уж этот мир, мир замкнутых, ущербных индивидуумов, мнящих себя центром вселенной.
К счастью, за столетия жизни среди людей Дарк так и не сумел заразиться эгоистичной манией величия, отягченной гипертрофированно преувеличенной значимостью своей персоны, поэтому и не ожидал, что кто-нибудь из толпы спешивших в утренний час горожан поможет ему подняться на ноги.
- Собственно, ничего особенного не произошло. Ну, сбила человека машина, но ведь не насмерть же! Сам поднялся, отряхнулся, немного поохал, куда-то побрел, ничего интересного. А вот если бы мозги по мостовой разбрызгал или хоть руки переломал, вот тогда бы уж точно зеваки набежали. Все про дела неотложные позабыли бы, чтоб на такое зрелище полюбоваться… - ворчал моррон по пути к ближайшей скамейке, где хотел немного отдышаться и остановить хлещущую из затылка и носа кровь. На создание хрупкой иллюзии приличного внешнего вида Дарку не приходилось рассчитывать: свитер и джинсы в грязи, лицо и руки в крови. Однако он тешил себя слабой, почти призрачной надеждой, что сердобольные продавщицы из видневшегося прямо через дорогу магазина модной одежды все же позволят потрепанному голодранцу с побитой физией переступить порог их респектабельного заведения.
Вера в доброту человеческой души в очередной раз подверглась тяжкому испытанию, как только прихрамывающий на обе ноги беглец переступил порог дорогого салона одежды. Будь магазин чуть попроще, находился бы не в центре города, а где-нибудь в захолустье, среди исписанных похабными надписями стен домов и заборов, возможно, к его неординарному виду отнеслись бы терпимее. Однако у моррона не было времени, а главное, сил бегать по гуппертайльским кварталам в поисках убогой лавчонки, хозяева которой были бы непритязательны и привычны к любым покупателям, даже к таким потрепанным доходягам, как он.
Естественно, у продавцов дорогого магазина было свое представление, как должен выглядеть клиент. О недовольстве служащих его появлением красноречиво говорили беглые взгляды поморщившихся от отвращения молоденьких красоток в униформе нежно-голубого цвета и та поспешность, с которой пара крепких охранников направились к двери, видимо, желая наглядно и доходчиво изложить утреннему посетителю суть концепции фирмы по обслуживанию не очень платежеспособных клиентов.
У моррона было в запасе достаточно инструментов для эффективного разрешения подобных конфликтов: деньги, оружие, очаровательная улыбка перепачканных кровью губ и, конечно же, поддельные документы. Нужно было только быстро принять решение: встать на позицию силы или попавшей в беду добродетели? Внутренняя борьба продлилась не долее пары секунд, выбор был сделан. Хоть игры в «хорошего парня» моррону порядком надоели, но он и на этот раз намерен разрешить конфликт способом, наиболее приемлемым с точки зрения морали, гуманности и пацифизма. Вопреки подсознательной неприязни к физиям раскормленных охранников, юноша сделал все, чтобы избежать радикальных мер. В конце концов, служащие магазина не были виноваты, что судьба изваляла его в грязи, да к тому же расквасила нос.
- Назад! - громко выкрикнул Дарк, одновременно доставая фальшивое удостоверение фальтербергского инспектора и несколько помятых сотенных купюр.
Позолоченная книжечка представителя власти внушала страх, деньги - раболепное уважение и желание угодить. Вместе же священные предметы произвели неизгладимое впечатление на опешивших здоровяков: они застыли на месте, так и не успев стереть с лиц грозные выражения. Вялотекущие мыслительные процессы остановились в поисках нового направления, а едва различимые за узкими амбразурами опухших век глазки быстро забегали из стороны в сторону, пытаясь сфокусироваться на посетителе, но постоянно отвлекаемые видом желанных купюр.
- Полиция, старший инспектор Краузе, - отрывисто произнес Дарк, решив не выпускать инициативу из рук, а заодно уж и вывести респектабельных вышибал из состояния столбняка, - непредвиденные обстоятельства, нужна ваша помощь, плачу…
Радостное известие еще глубже погрузило охранников в пучину непонимания и замешательства. Медлительные бортовые компьютеры машин для заламывания рук и производства синяков зависли окончательно и бесповоротно. Вводные данные: «Полицейский платит наличными, а не берет добро бесплатно, ссылаясь на последующую и, как правило, запоздалую оплату со счета городской управы…» разрушили стандартные логические алгоритмы и привели к ощутимой перегрузке. В головах костоломов перегорели все схемы и вылетели все имеющиеся предохранители.
На помощь обескураженным стражам пришла молоденькая эфиолка в укороченной до неприличия юбке и с очаровательной улыбкой.
- Я Эмма, пойдемте, господин инспектор! Вам нужно умыться, а потом мы позаботимся об остальном… - затараторила девушка, нежно беря Дарка под руку и настойчиво увлекая его за собой в темные и путаные дебри подсобных помещений.
Приятный, теплый душ и пахнущее ландышами мыло, щедро выданное миловидной девушкой Эммой из скромных запасов магазина, помогли Дарку снова почувствовать себя уважаемым и вполне респектабельным человеком, а не грязным замарашкой из городской ночлежки. Всего пять минут теплые струи воды хлестали по лицу и оголенному торсу, разливая по телу волны неги и несказанного наслаждения, всего пять минут - вот то недолгое время, на которое Дарк мог позволить себе забыть о навалившихся невзгодах и, отключив кричащий о подстерегающих опасностях разум, отдаться самому древнему и блаженному ритуалу человечества - упоительному процессу мытья.
Рука быстро и резко повернула вентиль крана, и вместе с последней каплей воды упало и настроение. Аламез снова превратился в Зануду Ди, но только на этот раз недовольного не неумелой игрой актеров, а собственными нерасторопными действиями. Он терял время, тем самым давая преследователям возможность замкнуть кольцо облавы, исправить их просчеты и ошибки.
Любезная и предприимчивая продавщица Эмма поджидала гостя в раздевалке персонала. Деликатно отвернувшись от только что вышедшего из душевой Дарка, девушка для проформы осведомилась о его самочувствии и тут же начала бойко перечислять самые дорогие из имеющихся в магазине товаров, сопровождая рассказ профессиональными комментариями, а порой даже цитируя изречения наиболее модных модельеров.
- Эммочка, милая, мне это не интересно, - стараясь не задеть самолюбия высококвалифицированной продавщицы дорогостоящих тряпок, произнес Дарк, как можно ласковее и дружелюбнее. - Моя одежда пришла в негодность, подбери мне джинсы, свитер и спортивную куртку на теплом меху. Цена, фасон и прочая ерунда не имеют значения, лишь бы одежда не была чересчур пестрой и яркой. Род моей деятельности не позволяет выделяться из толпы.
- Но как же… - Пыталась возразить эфиолка, невзначай повернувшись и застав посетителя в тот самый пикантный момент, когда мокрое полотенце уже лежало на скамье, а нижнее белье еще не успело обтянуть верхнюю часть стройных, мускулистых ног хозяина.
Буквально через несколько мгновений их взгляды встретились. «Как жаль, что я на работе, а за дверью полно людей», - прочел Дарк в глазах прекрасной эфиолки. «Как жаль, что времени так мало и так много проблем!» - с прискорбием прокричала голубая бездна глаз моррона.
- Мои размеры вы уже знаете, так что принесите одежду прямо сюда. Не хочу после душа снова влезать в грязное и мокрое шмотье, - без дрожи в голосе и прочих признаков бушевавших внутри эмоций продолжил моррон, вежливо улыбаясь и стараясь больше не смотреть в карие миндалевидные глаза. Уж слишком сильно было спонтанно вспыхнувшее желание накинуться на обольстительницу и, перекинув ее стройное тело через плечо, укрыться в каком-нибудь теплом, укромном местечке, на мягком ковре из благоухающих трав. - Оплата по карте, а это вам… за беспокойство, сочувствие и хлопоты…
Молча взяв престижную банковскую карту и две сотенные купюры, Эмма загадочно улыбнулась и тут же оставила Дарка наедине с печальными мыслями об условностях и обстоятельствах, которые почти всегда почему-то оказываются выше и сильнее нас.
Выбор Эммой одежды был великолепен, правда, у Дарка не было возможности сообщить ей об этом. Девушка больше не появилась, видимо, опасаясь искушать судьбу. Карту и запакованные по пакетам покупки в раздевалку принес охранник. Молчаливый, рослый субъект в строгом костюме деликатно удержался от смешков и хмыканья, но все-таки демонстративно окинул худосочную, с его точки зрения, фигуру Аламеза снисходительным взглядом.
«Что делать? - подумал про себя Дарк, когда дверь за мускулистым парнем закрылась. - Когда сутками лазаешь по подвалам и чердакам, дерешься, стреляешь и прыгаешь из окон горящих домов, катастрофически не хватает времени на систематические занятия спортом. Да и на дешевом кофе с отравой из забегаловок мышечной массы не нарастишь. Вот уж когда устану от беготни, пошлю всех к черту с их нытьем, дрязгами и мировыми проблемами, вот уж тогда точно раскормлюсь. Буду растить мясо, соблюдать режим и с мудрым видом вещать по телевизору о необходимости правильного, сбалансированного питания».
К несчастью, моррон знал, что времена праздного безделья и самосовершенствования никогда не наступят. Он мог обмануть других, но только не себя, прекрасно понимавшего, что подобная смена образа жизни просто невозможна. Разогнавшийся локомотив не может мгновенно остановиться, а конь, замерший на полном скаку, тут же падает с разрывом сердца. Его удел - постоянное движение, быстрая смена темпа равносильна смерти, мгновенной или мучительной, сопровождаемой зудом старых ран и появлением новых, совершенно неожиданных болячек и недугов.
Неизвестно почему, наверное, мечтая еще раз взглянуть в очаровательные глаза сногсшибательной эфиолки, Дарк поступился принципами и покинул магазин не тайком через служебный вход, а демонстративно пройдясь в обновах по торговому залу. Приветливо махнув рукой на прощание прекрасной Эмме, в чьи крепкие сети соблазна уже попала новая жертва, Дарк вышел на улицу и тут же, не успев отойти и пары шагов от магазина, сообщил по телефону о пропаже банковской карты. Интонациям трясущегося от испуга голоса мог бы позавидовать самый талантливый актер, а та настойчивость, с которой моррон не переставал долдонить в трубку, что карту скорее всего украли, а он уже покинул Гуппертайль и теперь не знает, что делать, не оставляла сомнений в правдивости его слов.
Насолить магазину Аламез не хотел - несмотря на неприветливую встречу, прием в общем и целом оказался радушным, даже более чем радушным, - но положение беглеца обязывает быть неблагодарным и заботиться только о себе. «Магазину просто не повезло, он не успеет списать деньги с моего банковского счета. Ближайший межбанковский процессинговый центр находится в Фальтенберге, значит, на проведение трансакции должно уйти не менее шести часов, - размышлял Дарк, не спеша бредя по направлению к центру города. - В то же время сигнал о несанкционированном использовании карточного счета уже поступил из телефонной службы процессинга в ближайший полицейский участок».
Какими бы сложными паролями и хитрыми электронными уловками ни пользовались полицейские, пытаясь защитить свою единую Сеть от посягательств со стороны незаконопослушных граждан, но желание время от времени покопаться в базе данных правоохранительных органов было настолько велико, что превратилось чуть ли не в самоцель деятельности многих преступников. Одни взламывали пароли или искали, как сокровища, закопанные глубоко под землей оптоволоконные кабели, другие не жалели денег на подкуп полицейских и на покупку самодельной аппаратуры по дистанционному перехвату и считыванию. Одиннадцатый легион усердно устраивал на работу в отделы электронной коммуникации полицейских управ своих членов, а Ложа Лордов-Вампиров неустанно поставляла любовниц начальникам тех же самых отделов. В результате о том прискорбном факте, что беглец Аламез позволил себя обокрасть в Гуппертайле, мгновенно узнали все, но ни вампиры, ни морроны не могли и подумать, что Дарк сам наводил их на собственный след.
«Вампиры потеряли меня на вокзале, следующее известие обо мне поступило из Гуппертайля, притом когда я якобы уже покинул город. Предположим, вампиры и морроны действуют заодно и оперативно обмениваются информацией о моих перемещениях, значит, и те и другие будут искать меня в южном направлении: в Виверии и, конечно же, в самой Баркане. Ну что ж, все идет хорошо, пускай и дальше мчатся на юг, а мне пора отправиться на северо-восток и посетить милое сердцу Полесье», - усмехнулся Дарк, злорадствуя тому печальному факту, что Картиш Адамур, глава Совета Клана, стал жертвой собственной лености и тугодумия.
Еще полгода назад Дарк с пеной у рта пытался доказать необходимость внедрения агентов непосредственно в сами межбанковские процессинговые центры, а не довольствоваться скудной, усеченной информацией, предоставляемой ими в полицию. Если бы Картиш не был столь упрям в своей глупости, то сегодняшний трюк наверняка не удался бы. Агент-программист из Фальтенбергского процессингового центра легким нажатием пары клавиш сопоставил бы данные, поступившие в полицию, с входящими данными телефонного звонка и с кратким описанием внешности последнего покупателя по карте, непременно составляемым и отправляемым в процессинговый центр при любой оплате с карты, производимой в другом городе. Даже если бы он был неопытен в сыскных делах и несказанно глуп, то всe равно бы пришел к единственно возможному заключению, что карту не крали, а сумасшедший владелец просто чудит. Но к счастью, мир зиждется на самовлюбленных дураках и лентяях, неспособных мыслить и из зависти непозволяющих это делать другим.
Глаза великана открылись, инстинктивно повинуясь позывам назойливой телефонной трели. Волевой лоб, плавно переходящий в лысину, нахмурился, от чего по всему лицу пробежала волна витиеватых, похожих на инеевый узор на стекле, морщин, а огромная рука властно опустилась на трубку дребезжавшего аппарата.
В ранний утренний час в кабинете никого не было, но разговаривать по громкой связи человек-гора в дорогом костюме не любил, тем более когда на дисплее телефона высвечивалось имя Марты, его неофициальной помощницы по грязным, пикантным, деликатным, скандальным и прочим, позорящим светлый лик преуспевающего бизнесмена, делам.
- Да или нет? - скупо прошептал мужчина в трубку, напряженно вслушиваясь в затянувшееся молчание на другом конце провода.
- Мы взяли его, но он успел передать диск курьеру, - быстро и вкрадчиво забормотал приятный женский голос, который немного портили кашель и хрипотца.
- Тупицы, - устало прошептал великан и, небрежно бросив трубку, снова закрыл глаза.
Огюстину Муэрто Дору, некоронованному королю пищевой промышленности Старого Континента, уже давно надоело объяснять своим нерасторопным помощникам, что его интересует только результат, притом окончательный, а не промежуточный. Он сидел в кабинете и ждал, ждал всего одного слова, всего одного краткого и четкого «да», слетающего с женских губ. А вместо этого его пытались неумело успокоить или озадачить потоком противоречивой, путаной информации и малозначительных, неинтересных фактов. Тупость и нерасторопность слуг злила хозяина, он устал от их заискивания и сбивчивых рассказов о ходе поисков. Ему нужен был результат, но как раз его и не удавалось добиться.
Телефон зазвонил во второй раз. Огюстин Дор потянулся за трубкой, всерьез начиная размышлять о замене докучливой Марты на кого-нибудь менее раболепного, но более сообразительного и трудолюбивого.
- Выслушайте, прошу… - заискивающе произнесла Марта и замолчала в ожидании господского ответа.
- Он передал диск курьеру, что дальше? - снизошел до разговора некоронованный король.
- Курьер ликвидирован, но диск забрал некто Генрих Краузе из фальтенбергской полиции. Следим за ним, ждем указаний!
- Зачем следите и чего ждете?! - прогремел голос великана, окончательно выведенного из себя тупоумием подчиненных. - Ты что, ждешь, что я лично буду санкционировать каждый твой шаг, или данное в детстве обещание престарелой мамочке хорошо вести себя не дает тебе убивать более двух полицейских в день?!
- Шеф, но в полицейской управе Фальтенберга никакого Генриха Краузе не числится! Парень бывалый, и сам, кажется, в бегах… Я думала, он работает на вас…
- Через час диск должен быть на моем столе, - уже спокойно произнес Огюстин Дор и повесил трубку.
Могучее тело уставшего великана опустилось в кресло и расслабилось, бесцветные, рыбьи глаза закрылись, а морщинки разгладились, мгновенно исчезнув с широкого лба. Порой и королям приходится ждать, погружая свой царственный мозг в крепкий, но отнюдь не беззаботный сон.
Колокола гуппертайльского собора прозвонили одиннадцать раз, оповещая горожан не только о времени, но и об окончании субботней утренней службы. Одним глотком Дарк осушил чашку остывшего кофе и, закурив последнюю сигарету, стал внимательно следить через окно маленького кафе, как из массивных церковных ворот, высотой чуть более четырех метров, не спеша начали выходить люди. Их было немного, всего около двадцати, все старше сорока и с явным отпечатком на челе непосильного груза житейских проблем. А совсем недавно, еще лет сто назад, все было бы совсем иначе. Весело щебеча и галдя, из собора на площадь хлынул бы многолюдный поток взволнованных проповедью священника горожан. Живая река нарушила бы размеренное, неторопливое движение карет и дилижансов, внесла бы в жизнь города сумятицу и неразбериху, которая непременно бы продлилась до самого вечера, как минимум часов до восьми, пока не закрылись бы лавки торговцев и не опустела бы находившаяся всего в нескольких шагах отсюда рыночная площадь. В ту пору субботняя проповедь была чем-то особенным, пожалуй, одним из самых важных церемониалов в жизни города, теперь же кучка престарелых прихожан мгновенно растворилась в многоликой толпе забывших за будничными, суетными делами о Боге горожан.
Ни для кого уже давно не было секретом, что Единая Церковь окончательно и бесповоротно утратила свои позиции в обществе. Массовые церковные ритуалы доживали последние дни. Лишь изредка, по самым известным и значительным религиозным праздникам, под высокими сводами соборов и церквей собиралось более-менее приемлемое число верующих, чтобы не считать залы полупустыми. Если бы кто-нибудь в последнее десятилетие удосужился провести социологический опрос: «Веруешь ли ты, сын мой?», то самым распространенным ответом наверняка бы стало: «Верую, обращаюсь к Богу по праздникам и на дому». Люди, в основной массе своей настолько слабы и двуличны, что не могут признаться даже самим себе, что забыли о Боге и что повседневные заботы и жажда развлечений в редкие часы досуга напрочь стерли из их мозгов стремление к духовному и возвышенному, чистому и святому. Многие уже давно не верят, но боятся показаться асоциальными и бездушными, боятся попасть под сформированный обществом стереотип: «Раз ты не веришь, значит, сатанист», поэтому большинству приходится чуть ли не каждый день врать, обманывая таких же тайком неверующих соседей.
Дождавшись, пока последний прихожанин покинет лоно святой обители, Дарк быстро поднялся и, на ходу расплатившись с подбежавшим официантом, вышел из кафе. Из пасмурной выси небес накрапывал то ли дождь, то ли мокрый снег. Беглец был осторожен: то и дело оглядывался по сторонам и перешел на противоположную сторону площади только после того, как приветливо замигал зеленый свет светофора. Слежки или открытого нападения он не боялся, однако одной встречи за утро с лихачом-водителем ему показалось вполне достаточно. Новая одежда нравилась Аламезу, да и повторно валяться в грязи не хотелось.
«Двери храма всегда открыты» - это фигуральное выражение одного из основателей Единой Церкви стало призывом к действию для его ретивых последователей, причем было почему-то истолковано второпях, то есть как в прямом, так и в переносном смысле. В любую погоду и вне зависимости от времени суток скрипучие двери деревенских церквей, ворота удаленных монастырей и городских соборов оставались открытыми, как будто предлагая уставшим путникам зайти и остаться с Истинной Верой навеки.
Прошедшая через века традиция оказалась как нельзя кстати. Скорее по привычке, нежели боясь преследователей, Дарк еще раз проверил, не следят ли за ним, и, стараясь не думать о своей затерянной в потемках мироздания душе, ступил на каменные плиты собора.
Широкие колонны, украшенные резными узорами, фресками, барельефами и скульптурами святых, как огромные стволы корабельных сосен, уходили ввысь и, пересекаясь, образовывали величественный свод. Повеяло холодом и печалью, в голове моррона возникла мысль о ничтожности и бесцельности существования. Какое-то время Дарк стоял неподвижно среди поражавшей размерами залы и озирался, пытаясь вспомнить, как выглядело внутреннее убранство собора пятьсот двадцать семь лет назад, в тот самый день, когда он в первый раз переступил его порог.
«Пожалуй, все, как прежде, - подытожил наблюдение Дарк, - только нет флагов гуппертайльского герцога и рыцарских орденов, чуть меньше священников, да и посетителей не ахти!»
Действительно, в храме находилось не более десяти человек, притом занятых своими делами и не обративших внимания на робко застывшего у порога юношу. Пара священнослужителей копошились возле алтаря, расставлял о строго определенном канонами церкви порядке священные предметы, несколько прихожан сидели на скамьях, вслушиваясь в нежные звуки струившейся из-под сводов собора музыки и думая о чем-то своем. Возможно, они мечтали или просто заснули, убаюканные мелодичным голосом пастыря и пропустив долгожданный конец проповеди. В конце концов, чем бы ни была вызвана их сонливая неподвижность, Дарку она была только на руку. Он пришел в храм по мирскому делу, а не исповедоваться в тайнах бессмертной души. Подойдя вплотную к одной из колонн, Аламез стал внимательно изучать барельеф, изображавший подвиг гуппертайльских рыцарей при Кертонской битве. Одновременно нажав на голову самого сиятельного герцога и на левый башмак павшего барабанщика, Дарк едва успел отскочить в сторону. Часть колонны бесшумно отъехала в сторону, и перед беглецом открылся узкий проход. Как только Аламез ступил внутрь колонны, отверстие мгновенно закрылось и платформа пола медленно поползла вниз.
Двойная жизнь не столько сложна и опасна, сколько разрушительна для сознания. Страх быть пойманным и раскрытым вкрадывается в голову постепенно и с каждым днем все больше и больше овладевает мозгом, лишает возможности трезво оценивать возникающие ситуации, подавляет собственное «я» человека. Члены любого тайного сообщества - потенциальные параноики, боящиеся собственной тени и, как никто другой, ощущающие на себе молчаливую враждебность окружающего мира. Их удел - притворство, а образ жизни - постоянный маскарад, от которого можно быстро устать или окончательно сойти с ума, потеряв самого себя в обилии играемых ролей.
Дарк не мог точно вспомнить, кто первый из морронов предложил устраивать «лежбища», маленькие, скрытые от посторонних глаз закутки, которые служили членам клана не только тайными убежищами, но и приютами, где можно было немного побыть собой, отдохнуть от притворства и навязываемых жизнью ролей.
О маленьком укрытии в самом сердце Гуппертайля знали немногие. Лет триста назад ему по секрету сообщил о «лежбище» в соборе его лучший друг, Мартин Гентар, бывший маг, дипломат и некромант. Годы шли, магия ушла из жизни людей, уступив место чудесам божественного происхождения. Живую воду стали называть святой, а тот, кто не хотел свернуть с увлекательного пути познания, должен был или идти в монахи, или прятаться по дальним пещерам и заброшенным ответвлениям канализационных стоков крупных городов.
Старый друг и в каком-то смысле учитель Дарка питал отвращение к церковным песнопениям. Лишь однажды он решился уйти в монастырь и потом сожалел об этом опрометчивом шаге на протяжении долгих веков. Врожденная же любовь к комфорту не позволила Мартину встать на тернистый путь отречения от мирских благ, поэтому в далекую эпоху гонений на магов и духовно-светских перемен бывший некромант сменил род деятельности. Он стал архитектором, как раз одним из тех ученых мужей, что начинали строить гуплертайльский собор более шестисот лет назад.
Платформа остановилась настолько резко, что Дарк чуть не упал в простиравшуюся впереди пустоту. В подземелье царил кромешный мрак, но в отличие от других подвалов, в которых Дарку приходилось довольно часто бывать, здесь не веяло холодом и пробирающей до костей сыростью. Правая рука моррона зашарила по стене в поисках факела, однако, к великому удивлению ее хозяина, наткнулась на маленький, компактный выключатель. Щелчок, вспыхнул яркий свет, мгновенно озарив убранство далеко не аскетического убежища. Дарк удивленно присвистнул. Любовь бывшего некроманта к удобствам оказалась столь велика, что не умещалась в узких рамках конспирации и самоотречения. Широкая двуспальная кровать и мягкие диваны, обилие электронной аппаратуры, колб с реактивами и, конечно же, произведения искусства, развешанные по стенам вперемежку с редкими экземплярами коллекционного оружия, наводили на мысль, что ты попал не в убежище пугливого беглеца, а в подземную лабораторию непризнанного, но тем не менее весьма состоятельного гения. Увиденное никак не укладывалось в голове Дарка и никак не соответствовало его представлению о походных условиях.
Включив отопление и проведя экспресс-ревизию в запасах съестного, Аламез проверил спиной мягкость диванов, и только после того, как мышцы полностью расслабились, а ушибленный утром затылок перестал болеть, моррон принялся размышлять о дальнейших действиях.
«Последний посетитель был в убежище недавно, месяца три, а может быть, четыре назад. Об этом месте знали всего трое: я, Мартин и Анри. Холодильник полон, срок годности консервов не истек, а вещи в идеальном порядке: вазы не побиты, мебель и ковры на своих местах, значит, здесь был не Анри. Старый усач определенно не удержался бы и опробовал весь арсенал развешанного по стенам оружия, начиная от охотничьего ножа и заканчивая тяжелым двуручным топором, самым грозным и малоценным предметом коллекции. Поскольку хрупкие реторты и колбы в сохранности, а оружие не свалено в угол, значит, последним здесь все-таки прятался Мартин, но вот только вопрос от кого?»
Привычки профессиональной ищейки взяли верх над желанием выспаться. Дело в том, что о Мартине и о старом вояке Анри Фламере уже давно ничего не было слышно. Около тридцати лет назад они бесследно исчезли, не на шутку встревожив и озадачив Совет Клана, членами которого, кстати, сами являлись.
К сожалению, Дарк был несведущ в естественных науках. Мутные, почти до конца испарившиеся осадки в ретортах и колбах, а также хаотично разбросанные по столу листы с записями свидетельствовали, что Мартин проводил какие-то эксперименты, но вот над чем бился пытливый ум бывшего некроманта, для Аламеза оставалось загадкой. Эликсир вечной молодости, зелье для левитации, лекарство от какой-нибудь неизлечимой болезни, просто мазь от прыщей, вечно зудящих и портящих внешний вид ранимых подростков. Зная размах и непостоянство натуры гения, нельзя было исключать ни одного из возможных вариантов. Закончив ломать голову над тем, что все равно никогда не было суждено понять, Дарк отошел от лабораторного стола и занялся привычным для него делом, то есть поиском улик.
Записок, заметок, написанных на человеческом языке, а не пугавших каждого здравомыслящего человека формул, маг после себя не оставил. В бесчисленных тайниках, найденных сыщиком, не было ничего, кроме пыли, обрывков истлевших тряпок и денег. Вытащенных на свет Божий помятых бумажек с портретами выдающихся личностей Старого Континента и дальверийских глав правительств было вполне достаточно, чтобы совершить увлекательное кругосветное путешествие в сопровождении трех десятков весьма притязательных красавиц или на месяц арендовать для прогулок океанский лайнер.
- Хоть что-то ценное, хоть недаром зашел, - недовольно ворчал Дарк, выкладывая на стол оружие и забивая сумку помятыми купюрами. Бегство моррона близилось к концу, ему оставалось добраться до гуппертайльской аэробазы, долететь оттуда в Мальфорн и сделать пересадку на Урву. Военный арсенал при этом только бы мешал, гражданские авиалинии не любили, когда пассажиры перевозили оружие, а фальшивое удостоверение полицейского котировалось только на территории КС, то есть до полесской границы. Вряд ли командир авиалайнера позволил бы недогадливому полицейскому открыть иллюминатор на высоте десяти-одиннадцати тысяч метров и вывалить полный боекомплект над нейтральными или пограничными землями. Деньги же Дарку могли пригодиться, тем более что расследование в Полесье могло затянуться на неопределенное время, а многочисленным набором банковских карт пользоваться было нельзя. Бывало, Дарк прятался от преступников и врагов, но моррон не смог предусмотреть, что однажды ему придется бежать от своих. У него не было абсолютно чистой карты, как, впрочем, и документов, с которыми его не могли бы узнать. «Главное - добраться до Урвы, главное - покинуть пределы Сообщества, - тешил себя надеждой Аламез, утрамбовывая ветхие, помятые купюры в сумку. - В Полесье все просто, не как у нас. Если нет денег, то с голоду дохнешь, а если в кошельке шелестит что-то, то и документы любые сделаешь, и оружием под завязку закупишься». Наконец-то набитая деньгами сумка промялась, и тугие замки молнии сошлись. Спать уже не хотелось, преследовавшая всю дорогу моррона усталость при виде мягкой кровати куда-то ушла, затаилась, чтобы застигнуть его вскоре вновь, но в неподходящей для сна обстановке.
Взяв сумку и еще раз окинув взглядом пристанище, в котором не суждено было отдохнуть перед долгой дорогой, Дарк направился к выходу. Бесследное исчезновение Мартина и Анри по-прежнему оставалось загадкой, ломать голову над которой, к сожалению, не было ни времени, ни сил. Успокаивало лишь то, что по крайней мере месяца четыре назад Гентар был жив.
Случайности - они на то и случайности, что происходят крайне редко. В основном же причинами провалов миссий и неожиданных смертей агентов бывают логические просчеты. Однако люди неохотно расписываются в своих ошибках и предпочитают свалить вину на кого-нибудь другого, а уж если непосредственного виновника трудно найти, то на выручку личностям с врожденными дефектами интеллекта приходит палочка-выручалочка - превратное стечение обстоятельств. «Извини, так получилось… Ну кто же мог знать, что… Так сложились обстоятельства», - наверняка эти магические слова многократно доводилось слышать каждому и непременно тогда, когда затеи были изысканны, хитроумны и просто обречены на успех.
О том, что он был беспечен и совершил непростительную ошибку, променяв пару надежных пистолетов на охапку бумажных купюр, Дарк понял сразу же, как только вступил внутрь колонны и медлительный подъемник повез его наверх, туда, откуда доносилось приглушенное эхо перестрелки. Опасность была совсем рядом, она поджидала его впереди. В церковном зале, где испокон веков звучали только успокаивающая музыка да профессионально поставленные голоса священнослужителей, теперь бушевало настоящее сражение, причем, судя по доносившимся звукам, стороны не гнушались применения автоматического оружия и взрывчатых средств армейского образца.
Дарк думал, что враги остались далеко позади, знал, что обязательно встретится с ними, но не предполагал, что так скоро: сегодня и здесь. Оставив на потом размышления на тему: «Каким образом преследователям удалось так быстро выйти на мой след?», он судорожно пытался сообразить, что же ему делать буквально через несколько секунд, когда подъемник достигнет верхней точки и створки колонны раскроются, предательски выпустив его прямо в гущу бушующего сражения. Не важно, кто ждал его снаружи, ждали ли они именно его и почему стреляли друг в друга. Главное сейчас было выжить, уцелеть без оружия среди стаи озлобленных, кровожадных парней, азартно взводящих курки и вырывающих чеки противопехотных гранат.
Иногда время тянется, сейчас же оно летело, как сумасшедшая птица, решившая геройски погибнуть в полете от истощения сил. Лифт остановился, створки открылись, и под ставший нестерпимо громким гул стрельбы к ногам Дарка свалилось бездыханное тело.
Выстрел с десяти-двадцати метров мгновенно лишил человека жизни, пуля насквозь пронзила гортань и, пролетев дальше, испортила бесценную фреску возрастом в шесть сотен лет. Оставляя кровавый след, обмякшее тело мужчины беспомощно сползло по колонне на пол и, когда потайная дверца открылась, повалилось внутрь, прямо к ногам удивленного беглеца.
«Не более двадцати пяти лет, умер мгновенно, - пронеслось в голове Дарка, пока ноги стремглав несли его согнувшееся в три погибели тело под защиту крайней слева колонны. - Плохо, очень плохо, гораздо хуже самых отвратных предположений, шансов выбраться почти нет…» Причина пессимизма опытного бойца крылась, конечно же, не в шоке от юного возраста погибшего и не в размерах незапланированного ристалища, охватившего весь зал, а в том удручающем факте, что на убитом была залитая кровью и перепачканная известкой куртка полицейского капрала. Инцидент никак не походил на спонтанно завязавшуюся перестрелку не так посмотревших друг на друга бандитов или на неудавшийся террористический акт увлеченных бредовыми идеями юнцов. Судя по отрывистым командам, иногда различимым сквозь свист пуль и канонаду взрывов, Дарк понял, что угодил в самый центр тщательно подготовленной и, как всегда, неожиданно вышедшей из-под контроля полицейской операции. Штатный арест перерос в маленькую войну, поэтому каждый гражданский, которому удастся выбраться из храма Божьего живым, будет или по ошибке пристрелен перепуганными служаками из оцепления, или надолго задержан для дачи показаний, что в его случае было почти одно и тоже.
Дарк осторожно выглянул из-за укрытия и тут же отпрянул назад. Всего в каких-то десяти сантиметрах от его головы просвистели пули: две из них врезались в основание колонны, уничтожив уникальную фреску, изображавшую благословение святым Канасием гуппертайльского воинства в 1547 году, а остальные пролетели дальше, к выходу. Краткого мгновения оказалось достаточно, чтобы беглый взгляд моррона зафиксировал мельчайшие детали увиденного, а мозг выстроил цепочку возможного развития событий, произошедших за те полчаса, пока он беспечно отдыхал внизу.
С полной уверенностью Дарк сказать не мог, однако многолетний опыт работы детективом подсказывал наиболее вероятный вариант происшедшего. Полиция скорее всего проводила групповой арест, но хорошо вооруженной банде каким-то чудом удалось выскользнуть из сетей облавы и укрыться в соборе. Перевернув скамьи, столы и прочий церковный инвентарь, о назначении которого несведущим в религиозных тонкостях оставалось только догадываться, преступники неплохо забаррикадировались у алтаря. Надежды на спасение у нарушителей закона не было, но удачно выбранная позиция и отменная меткость стрельбы гарантировали им возможность дорого продать свои жизни.
На полу уже лежало около двух десятков обезображенных смертью тел, и всего двое из убитых были в штатском. Из-за арок, колонн и высоких спинок скамей то и дело появлялись черно-зеленые шлемы штурмового подразделения полиции и голубые фуражки патрульных. Должно быть, городская управа бросила в бой все свои силы, но пули до сих пор продолжали свистеть, а памятник старины разлетаться на мелкие осколки от разрывов гранат.
Ругая себя за чрезмерное любопытство, которое уже не раз стоило ему жизни, Дарк на секунду высунулся из-за колонны, и его изумленным глазам предстала незабываемая картина агонии боя. Выждав момент, когда большинство полицейских перезаряжали оружие, из-за баррикады появились трое: двое рослых мужчин в черных плащах вели заградительный огонь из автоматов, а стоявшая между ними черноволосая девушка с сумасшедшей ухмылкой на лице орошала зал снарядами из подствольного гранатомета. Как только перед взором беснующейся дьяволицы предстала взъерошенная шевелюра Дарка, осыпанная тонким слоем штукатурки, женщина тут же издала громкий победоносный рык и направила оружие в его сторону. В голове моррона щелкнул переключатель. «Бежать, пробиваться к выходу любой ценой!» - пришла в голову мысль, подавившая и растоптавшая все логические «за» и «против». Ноги сами понесли беглеца к выходу. Подгоняемый грохотом раздающихся позади разрывов, Дарк бежал напролом, сквозь ряды перешедших в глубокую оборону полицейских. Лишь у самых ворот его попытались остановить. Очередь из пистолета-автомата перепуганного полицейского-новобранца пронзила бы насквозь грудь мчавшегося прямо на него Дарка, если бы буквально за секунду до того, как парень взвел курок, шальной осколок разорвавшейся вблизи гранаты не снес бы верхнюю часть черепа служителя порядка.
Полицейские из томившегося в оцеплении резерва были слишком напуганы перспективой вступления в бой. Осознание прискорбного факта, что им не столько платят, чтобы рисковать жизнью, деморализовало сознание и превратило бойцов в медлительных зомби. Растерявшись, они не успели остановить неожиданно выскочившего из ворот собора парня в джинсовой куртке, который, воспользовавшись моментом общего замешательства, поддернул на бегу ремень съехавшей с плеча сумки и кинулся к ближайшей патрульной машине. Нецензурная брань командиров, подкрепляемая однозначными обещаниями в адрес ротозеев и легкими тумаками, заставила полицейских прийти в себя и пуститься в погоню.
Служебную машину с противно воющей сиреной и работающими мигалками нашли в пустынной подворотне всего через пару кварталов, но странного длинноволосого парня с уродливым шрамом на лбу в ней уже не было.

Глава 6
Нейтральная территория

«Кровавая неделька», «Бойня в святилище», «Старгородские маньяки перебрались в Гуппертайль», «Апокалипсис начался», «Крупнокалиберная месса» - вечерние газеты пестрели броскими заголовками, содержание же статей было убого. Журналисты, как всегда, старались быстрее пустить материалы в печать и не утруждали себя проверкой достоверности приводимых сведений. Кто-то где-то что-то сказал, другой что-то увидел, а остальное - дело техники: скудный минимум информации по привычке разбавляется бредовыми фантазиями со ссылками на анонимные, но очень компетентные источники из властных кругов. Как известно, секрет успеха и повышения объема тиража кроется не в правдивом изложении событий, а в искусстве поразить, шокировать доверчивых читателей. Вымыслы облачаются в профессионально-штампованный слог, а сами статьи непременно изобилуют красочными описаниями зверски растерзанных тел и весьма дальновидными лозунгами: «Куда же мы катимся?!», «За что мы платим налоги?!», «Мы все погибнем из-за нерасторопности, а может, и злого умысла бюрократов!».
Две-три статьи Дарк прочитал во время перелета из Гуппертайля в Мальфорн, остальные бегло просмотрел, вникать в литературные изыски авторов не было сил, тем более что если отбросить малозначительные факты, комментарии полицейских чинов и прозорливые догадки самих журналистов, то суть всех многословных публикаций можно было свести к одному емкому слову «заговор». Пресса в который раз совершала свойственную ей ошибку, связывая между собой два совершенно разных, но внешне похожих события: бойню в полесском ночном клубе и перестрелку в гуппертайльском соборе. По мнению большинства писавших, вина в прокатившейся волне жестоких убийств лежала на пока еще не известной, но очень опасной террористической группе, созданной и финансируемой дальверийскими спецслужбами с целью дестабилизации внутриполитической ситуации на Старом Континенте, прежде всего в КС. Единственным фактом, на который опиралось столь резкое предположение пронырливых представителей прессы, была татуировка на плече одного из убитых в храме «череп в залихватски сдвинутой набок армейской фуражке», знак дальверийских десантных войск.
Естественно, никто не выдвигал официальных обвинений на основании всего лишь этого смехотворного факта. О разрыве или существенном осложнении дипломатических отношений с Дальверийской Республикой тоже не могло быть и речи. Никто не несет ответственности за бывшего служаку, ставшего на скользкую стезю сумасбродных афер и поиска острых ощущений. Однако пресса на то и пресса, чтобы бездоказательно шуметь и формировать общественное мнение, выгодное определенным кругам.
Пропустив через себя кучу пустых слов, Дарку все-таки удалось узнать парочку полезных для выживания фактов. Во-первых, внешность нужно было срочно менять. Его эффектное бегство из храма не осталось незамеченным газетной братией, и теперь с легкой руки журналистов, живущих по принципу: «Что вижу, о том и пишу», каждый обыватель знал, что один из скрывшихся террористов был молод, длинноволос, носил джинсовую куртку и имел внушительных размеров шрам на лбу. Во-вторых, преступников было шестеро, исключая, конечно же, его самого. Четверо убиты, а еще двоим, высокому мужчине и красивой темноволосой женщине, удалось скрыться.
Случившееся не выходило у Дарка из головы. Изначальное предположение, что преступники попали в собор случайно, трещало по швам. «Журналисты недальновидны и поверхностны, но не настолько же, чтобы не расспросить полицию», - пришел к выводу Аламез, закрыв глаза и силясь воссоздать в памяти лицо стрелявшей в него женщины. Он не разглядел отдельных черт, не помнил ни цвета глаз, ни длины волос. Девушка ассоциировалась с образом, притом не визуальным, а мысленным, с мимолетной догадкой: «Я не знаю ее, она знает меня и непременно хочет убить».
Уже через час после посадки в Мальфорне Аламез был внешне совершенно другим человеком. Джинсовый костюм сменили плотно облегающие ноги кожаные брюки и стильная молодежная куртка с эполетами, перекрученными аксельбантами и нецензурным пожеланием на спине всем прочитавшим. От прежних локонов не осталось и следа, наголо остриженную голову прикрывала натянутая до самых ушей кепка.
До начала регистрации рейса на Урву оставалось еще два часа. Решив совместить приятное с полезным, Дарк посетил маленький ресторанчик на первом этаже зала вылета, где, с аппетитом поглощая хорошо прожаренное жаркое с овощным гарниром, внимательно наблюдал, как дикторы по телевизору возмущались неумелыми действиями полиции и крутили по кругу одни и те же кадры с места событий.
Сначала общий план, позволяющий в полной мере оценить красоту и величие многовекового строения, затем камера медленно опускается вниз, и глазам зрителей предстает опустевшая площадь и плотные ряды оцепления. Слышатся хаотичная стрельба и взрывы. Камера трясется, плавно приближается к зданию и скользит вдоль фасада, демонстрируя разбитые витражи и искореженные оконные рамы. По экрану бегут помехи, звук пропадает. Средний план, изображение расплывчатое. Из ворот собора выбегает длинноволосый юноша и кидается к патрульной машине. В рядах полиции замешательство.
К счастью, оператор не успел отрегулировать резкость кадра. Даже Дарк с трудом узнал себя в растрепанном беглеце. Со стороны могло показаться, что действия преступника отточены и отработаны многолетней практикой, хотя Аламез отчетливо помнил, что в тот миг едва соображал, что происходит. Он действовал рефлекторно, инстинкты не подвели.
В который раз на экране возник карикатурно-уродливый фоторобот бежавшего преступника. Длинные волосы и шрам, вот что смогли запомнить свидетели происшедшего. Никто не разглядел черты лица, поэтому и парень на портрете скорее походил на солиста популярной группы «Бим-бэнг-кванг», чем на респектабельного детектива Даниэля Андерсона. Впрочем, Дарк и так понимал, что с практикой частного сыска придется покончить. Слишком опасно, да и общение с отбросами общества надоело, как заезженная граммофонная пластинка.
Убедившись, что про него ничего не известно, Дарк заворочал вилкой с удвоенной скоростью. Пока организм продолжал уничтожать запасы съестного, мозг скрупулезно и последовательно прорабатывал варианты возникновения возможных осложнений. В конце концов он пришел к выводу, что полиция обязательно установит его личность по приметному шраму, но на это уйдет от двух до пяти дней, в зависимости от сообразительности гуппертайльских следователей и расторопности фальтенбергского управления. В любом случае, когда это случится, он будет уже далеко, и его будут волновать совершенно иные проблемы.
Момент постановки последней точки в размышлениях совпал с окончанием трапезы. Тарелка и кружка с пивом опустели, Дарк собрался уходить, как вдруг его вновь охватило тревожное чувство, что за ним наблюдают. Специально уронив со стола вилку, беглец нагнулся и посмотрел назад. Никого подозрительного, восемь посетителей забегаловки были заняты своими делами, да и сидели они уже давно, в то время как зуммер опасности заработал не более минуты назад.
Дальновидному и прозорливому хозяину заведения была чужда мысль экономить на удобствах посетителей, поэтому столиков было не очень много, да и стены были настоящие, а не типовые перегородки, через которые все видно и слышно. Когда люди едят, они расслабляются. Спокойная обстановка и отсутствие посторонних глаз как нельзя лучше способствуют поднятию аппетита, а следовательно, и пополнению кошелька продавца. Хорошо же отобедать на глазах у двух-трех сотен зевак сможет далеко не каждый, даже у диких животных соблюдается принцип интимности заглатывания добытого куска, о котором почему-то постоянно забывают те, кто ставит в обеденных залах стеклянные ширмы вместо добротных стен и превращает питание клиентов в бесплатное шоу. Наблюдать извне за Дарком не могли, окна были слишком маленькими и тонированными, но тем не менее неприятное ощущение не пропадало, а наоборот, нарастало с каждой секундой. Аламез занервничал, на всякий случай он решил немного задержаться за столом и, улучив момент, когда официант пробегал мимо, заказал пачку сигарет и чашку кофе. Ни курить, ни глотать кофеин не хотелось, но не мог же он сидеть просто так, это могло показаться подозрительным.
Время тянулось, тревожные предчувствия не покидали моррона. Снаружи кто-то поджидал его, но кто: вампиры, снова напавшие на его след, бывшие собратья по клану или те сумасшедшие из собора? В любом случае встреча не предвещала ничего хорошего. Дарк не торопился к выходу, и преследователи не шли на ближний контакт.
Ситуация разрешилась сама собой. Снаружи неожиданно раздались голоса и крики перепуганных женщин, послышался топот ног. Коротавшая за столиком у окна время до вылета парочка молодоженов синхронно прилипла к тонированному стеклу, встревоженный поднявшейся суматохой официант выглянул за дверь и тут же, уронив поднос, помчался на кухню докладывать о случившемся хозяину. «Убили, убили!» - доносились снаружи истеричные причитания. Оставив деньги на столе, Дарк поспешно направился к выходу. Он знал, что через несколько минут ресторанчик будет оцеплен полицией. Дача письменных показаний, досмотр имущества и проверка личности - по закону обязательные процедуры для тех, кому «посчастливилось» находиться поблизости от места преступления класса С13. Принимая во внимание, что речь шла о С13/7, то есть о преднамеренном убийстве, да еще в общественном месте, ночь в кутузке была гарантирована всем, кто по наивности не поспешил скрыться, а растерянно топтался возле трупа.
Любителей экстремального отдыха в казематах полицейского участка набралось человек двадцать-тридцать, не менее. Дарк быстро обогнул толпу «счастливчиков» и поспешил к эскалатору на второй этаж. Из громкой болтовни галдевших наперебой очевидцев он понял, что убили мужчину средних лет. Жертву застрелили, когда она мирно прогуливалась у входа в ресторан. Убийцей была женщина, она стреляла из пистолета с глушителем с расстояния в пятнадцать-двадцать шагов.
В который раз Дарк убедился, что для того, чтобы получить информацию, не обязательно самому лезть в гущу событий, достаточно напрячь слух и прислушаться к возбужденному гомону словоохотливых очевидцев.
Аламез успел удалиться на безопасное расстояние, прежде чем появилась полиция. Стоя на ступенях эскалатора, он с профессиональным злорадством частного сыскаря наблюдал, как не успевших вовремя скрыться с места преступления ротозеев-очевидцев выводили из зала. Некоторые из них эмоционально размахивали руками, объясняя, что ничего толком не видели, кто-то показывал на часы и утверждал, что опаздывает на самолет, большинство же невинно пострадавших от формальных процедур находились в шоке и покорно брели за блюстителями порядка в припаркованный прямо возле входа спецфургон.
Последнее, что смог увидеть Дарк, были трое мужчин, подошедших к лежавшему на боку с запрокинутой назад головой трупу. Моррон не переживал, что не смог дальше любоваться работой следственной группы. О первых результатах расследования он узнает уже в Полесье из утренних газет. Интерес к этому, казалось бы, случайному происшествию был далеко не праздным. Аламез теперь точно знал, что именно убитый мужчина был причиной его беспокойств. Преследователь поджидал его у выхода из кафе, потерял бдительность и, как это часто бывает на охоте, внезапно сам превратился в жертву, стал добычей более хитрого и опытного хищника.
Мысли о странной череде событий, происшедших с ним в течение всего лишь одного дня, не выходили из головы Дарка. За иллюминатором самолета виднелось звездное небо. Маленькие яркие точки, пылающие во тьме, успокаивали, притупляли пробудившиеся ни с того ни с сего в недрах сознания эмоции и заставляли смотреть на вещи философски, без сетований на злодейку-судьбу.
С момента начала злоключений прошло чуть менее суток. За это время Дарк успел проверить на боеспособность троих членов клана, отправить на вечный покой двоих убийц полицейского, заполучить абсолютно ненужный ему диск, попасть под колеса энергомобиля, выжить в перестрелке, совершенно незаслуженно попасть в ряды террористов-разрушителей памятников старины и, наконец, стать свидетелем убийства, косвенным виновником которого сам же и являлся. Конечно, на эти прискорбные факты можно было смотреть и по-другому, воспринимать события с точки зрения заядлого оптимиста. Уже более двадцати двух часов ему удавалось морочить преследователей, попутно получая маленькие радости жизни. Он чуть было не соблазнил очаровательную эфиолку; увеличил свое материальное благосостояние, позаимствовав денег без спроса у своих старых друзей; убедился, что старый ворчун и зануда Мартин Гентар еще жив; сменил имидж, что тоже было немаловажно для укрепления боевого духа и улучшения самочувствия.
Однако вопрос: «Как воспринимать этот чертов мир?» - был далеко не единственным и не первостепенным. Дарка волновало, как выжить. Он чувствовал, что происшедшие с ним события как-то взаимосвязаны, но не мог осмыслить эту связь. К разряду случайностей можно было отнести только грязевую ванну на привокзальной площади, да и то только при большой степени допущения.
Причины перестрелки в соборе и смерти мужчины, с которым он даже не говорил, оставались загадками. Единственно возможное предположение, которое пока не подтверждалось фактами, сводилось к тому, что жизнь ему осложнял проклятый компьютерный диск. Повинуясь воле умершего, Дарк носил его повсюду с собой, даже не зная, что на нем было записано, какие секреты таили в себе намагниченные дорожки тоненькой круглой пластинки.
Однако догадка, что какая-то неизвестная ему группа лиц хотела силой заполучить диск, пока оставалось лишь гипотетически возможной версией. Уж слишком много было «но», много несуразиц и противоречий, чтобы проводить мозговой штурм именно в этом направлении. Как преступники из группировки «X» узнали, где он находится? Почему каждый раз, когда они почти достигали цели и были от него в непосредственной близости, неожиданно разменивались по мелочам: затеяли перестрелку с полицией, ликвидировали ненужного свидетеля, конкурента, а может быть, и сообщника на глазах у толпы…
«Нет, нужно прекратить мучить себя! У гадания на остатках капустного супа и то больше шансов на успех, чем у той ерунды, которой я сейчас занимаюсь!» - поставил точку в тщетных размышлениях Дарк и закрыл глаза, пытаясь заснуть.
Была ночь, за иллюминатором простиралась великая чернота неба, в салоне самолета горели лишь тусклые лампочки аварийного освещения. До Урвы оставалось еще целых три часа полета, вполне достаточно времени, чтобы выспаться и восстановить силы, впустую потраченные на разрушительные эмоции и напряженные, но бесплодные мыслительные процессы.
Дарк провел в полудреме около часа, монотонное гудение тиниловых двигателей помогло ненадолго забыться, но так и не смогло усыпить жаждущий деятельности мозг моррона. Сопротивляясь воле хозяина, надеявшегося проспать в мягком сиденье до самого прилета, противное серое вещество пошло на решительный шаг, отключив контроль над некоторыми весьма пикантными функциями.
Прошипев спросонья пару крепких проклятий в адрес чудака, изобретшего растворимый кофе, а также предприимчивых хозяев ресторанов, кафетериев и прочих забегаловок, травящих им посетителей, Аламез поднялся с сиденья и направился в хвост самолета, где по его прозорливому предположению должна была находиться дамско-мужская комната, деликатно обозначенная буквами «Д/М».
Когда Дарк, сонный и злой, брел по проходу, его взгляд нечаянно упал на парочку молодых девушек, распивавших бутылочку филанийского вина и тихо щебечущих о чем-тс своем, о женском. Остаток пути моррон почти пробежал. Быстро задвинув трясущимися руками заслонку, беглец включил холодную воду и засунул под кран наголо остриженнук голову. Благодаря такому неординарному способу приведения себя в чувство, моррон с удивлением обнаружил, что в отсутствии волос на голове есть свое преимущество: их не надо сушить, достаточно протереть лысину салфеткой. Только после принятия водной процедуры, заменившей в походных условиях ледяной душ, Дарк пришел в себя и был способен снова соображать.
«Я испугался, да, действительно испугался, по-настоящему, - усмехнулся моррон, когда кровь перестала бешено стучать в висках. - Эти девицы, шатенка и блондинка, как они меня нашли?»
Вопрос был интересным и далеко не праздным. Дело в том, что в мирно попивавших молодое вино красотках Дарк узнал вампиров, которых он сумел обмануть на фальтенбергском вокзале. И вот теперь они летели с ним на одном самолете в Полесье, продолжали следить, чтобы дождаться удобного момента и устроить при помощи полесских дружков-кровососов изысканную и вероломную западню.
Окончательно успокоившись и избавившись от эмоциональной составляющей в размышлениях, Дарк поставил перед собой три важных вопроса: как вампиры вышли на его след, как вести себя сейчас и что делать по прилете в Урву? Как ни странно, но ответ на первый вопрос нашелся мгновенно. Опыт и логика - могучие силы, если, конечно, им не мешаются под ногами страх и жалость к самому себе.
«Наверняка поисками руководит кто-то из Лордов-Вампиров, - пришел к заключению Дарк, - старый и опытный кровосос, привыкший, как шахматист, выстраивать сложные, многоходовые комбинации. Когда девушки не обнаружили меня в поезде, он приказал им немедленно ехать в Мальфорн. Только оттуда каждый день летают самолеты до Урвы, остальные аэробазы не видят смысла гонять наполовину пустые самолеты туда-сюда через границу КС и ограничились всего одним рейсом в неделю».
Лучший охотник тот, кто знает повадки дичи, способен думать, как матерый волк или свирепый кабан. Лорд-Вампир явно раньше встречался с Дарком, знал его деятельную натуру, привыкшую, если враги приперли к стенке, не прятаться в темном углу, а идти напролом, пробиваться с боем сквозь ряды окружения. Именно поэтому он и приказал слугам срочно лететь в Полесье, а не обыскивать южную часть Континента.
Ситуация вновь стала ясной и простой, Дарк повеселел и даже улыбнулся, хотя, увидев свое отражение в зеркале, тут же стал серьезным и клятвенно пообещал никогда не повторять такого впредь. Отсутствие волос на голове в корне изменило внешность. Когда губы были плотно сжаты, а брови и лоб чуть-чуть нахмурены, он походил на молодого, талантливого ученого или на преуспевающего коммерсанта. Стоило же краешкам губ хоть немного расплыться в улыбке, светлый лик мгновенно преображался, и из зеркала смотрела физиономия душевнобольного, страдавшего к тому же полнейшей атрофией лицевых мышц.
Одна проблема была решена, Аламез убедился, что не совершал тактического просчета, а у вампиров не было секретного, известного только им способа находить потерянных беглецов. Последующие вопросы были вычеркнуты из повестки нервных бдений в туалете. Дарк знал, что как минимум два часа он будет находиться в абсолютной безопасности. Лорд-Вампир явно запретил слугам предпринимать активные действия. И правда, вряд ли парочка вампириц не старше сотни лет решилась бы атаковать опытного моррона, да еще в самолете, на высоте одиннадцать с половиной тысяч метров, когда маленькая дырочка в обшивке может стоить жизни всем пассажирам и экипажу. Конечно, некоторые «дети ночи» умели трансформировать свое тело и превращаться в мерзких, отвратных летучих мышей, но любая мышь, будь она хоть сто раз летучей, мгновенно превратится в сосульку за бортом, где температура была не выше минус сорока градусов по Фареллу. Перспектива скорой встречи с кланом полесских кровососов тоже не пугала моррона. Он был уверен, что собьет девиц со следа еще при проходе таможенного контроля, а их хозяин хоть опытен и мудр, но не всесилен, он не сможет предвидеть все. «Самбина. - Дарк был почти на сто процентов уверен, что слежкой за ним руководила его старая знакомая, аристократически утонченная и томная графиня, любительница светских развлечений и полуночного созерцания луны. - Она не сможет руководить поисками издалека, она не сможет сказать своим деткам, какой я сделаю шаг сразу по прилете… по крайней мере я сам этого еще не знаю!»
Несмотря на весьма оптимистичный настрой, Дарка немного смущал тот удручающий факт, что он не почувствовал присутствия вампиров, сидевших всего в каких-то нескольких метрах за его спиной. Обычно интуиция не подводила, он всегда чувствовал приближение опасности, но в этот раз шестое чувство подвело.
«Ну и черт с ним! Будем считать, что я просто не в форме», - покончил с размышлениями Дарк и, к великой радости топтавшегося под дверью толстячка, покинул уютную обитель.
Вместо того чтобы спокойно прошествовать на свое место и, закутавшись в пушистое одеяло, проспать оставшиеся до посадки полтора часа, моррон с ехидной улыбкой на лице направился к местам вампиров. Его мозг в последние сутки усердно и много работал, теперь он требовал от хозяина развлечений. Грех не пуститься в веселые проказы, когда точно знаешь, что останешься безнаказанным.
Хотя ему уже однажды довелось без особых усилий обмануть «топтунов», Дарк высоко оценил умение девушек маскироваться. На вокзале вампиры походили на привлекательных, но стесненных в средствах студенток или продавщиц, на эротические полуфабрикаты, из которых при умелом приготовлении мог бы получиться толк. Невзрачные одежды для низшей ступени среднего класса скрывали красивые, отлично натренированные фигуры и превращали девушек в обычных, замученных житейскими невзгодами и дурным характером близких сереньких мышек из толпы. Миловидные личики, которые до конца так и не удалось испортить дурными прическами, конечно, привлекали взгляды мужчин, но не могли удержать их надолго. «Симпатюш-ки, но таких много, твердая семерочка по десятибалльной шкале», - сказал бы придирчивый ценитель женской красоты, прошел бы мимо и посчитал ниже своего достоинства оглянуться.
Сейчас же вампиры преобразились. Легенда слежки требует порой в корне изменить внешность и из опрятной простушки с окраины города превратиться в сказочную королеву или по крайней мере в роковую женщину - разбивательницу хрупких мужских сердец. Черные мешковатые брюки для повседневной носки и цветные плащи, сезона два назад потерявшие новизну и свой первозданный цвет, сменились элегантными деловыми костюмами, которые одновременно придавали девушкам строгий, не располагающий к флирту вид и подчеркивали восхитительные прелести их фигур. Прически, макияж, манера гордо держать красивенькие головки и прочие мелочи антуража тоже в полной мере соответствовали бытовавшему в обществе представлению о преуспевающей коммерц-леди. Лучшее прикрытие для поездки в Полесье было трудно придумать. Как охотник в зависимости от особенностей местности и погодных условий меняет теплые меховые ботинки на высокие болотные сапоги, так и вампиры сменили походный камуфляж. Студентки и продавщицы на самолетах не летают, да и маленькая страна на северо-востоке не походила на курорт. В это забытое Богом и прогрессом захолустье могли отправиться только клерки среднего звена крупной компании или банков, по неосмотрительности открывших в Урве филиалы и представительства. Уважающие себя карьеристы командировку в Полесье считали ссылкой, первым предупреждением со стороны руководства фирмы, что работу пора менять. Исключение составляли лишь ревизоры, из года в год бесплодно пытавшиеся поймать на воровстве прожженных местных управляющих.
Каждая роль требует хотя бы частичного отрешения от собственного «я» и перевоплощения, сменить одежды недостаточно, чтобы стать другим человеком. В настоящее время вампирицы умело разыгрывали из себя преуспевающих коммерц-матрон, а новое обмундирование Дарка весьма располагало к наглым выходкам и хулиганскому поведению, так типичным для главарей подростковых банд и прочих темных личностей, только начинающих свое восхождение к большим деньгам и возможностям из грязных трущоб и куч смрадных отбросов.
Женщины продолжали разговаривать и потягивать вино, со спокойствием и хладнокровием профессиональных агентов разведки игнорируя перемещения жертвы по салону. Они даже не посмотрели в сторону Дарка, когда он, немного шатаясь, приблизился к их креслам. Однако Аламез уже тоже свыкся со своей ролью, и этот незначительный факт его нисколько не смутил. Бесцеремонно сбросив на пол с третьего сиденья в ряду дамские сумочки, моррон громко рыгнул вместо приветствия и рухнул в опустевшее кресло.
- Ну что, тетеньки, знакомиться бум?! - вопросил молодой грубиян, вальяжно вытянув ноги и похотливо прищурясь.
Непредвиденная активность жертвы смешала карты охотников, мелкий удар маленького молоточка изобретательности вдребезги разбил толстое стекло заученных правил и логически обоснованных стереотипов поведения. Дамы многозначительно переглянулись, возможно, даже вступили в телепатическую связь. Они не знали, как вести себя дальше, и, не найдя спасительного ответа, решили и дальше придерживаться старой легенды.
- Молодой человек, что вы себе позволяете?! - возмутилась шатенка в сером офисном пиджаке и довольно короткой юбке.
- А ну пошел отсюда, хам! - писклявым голосом завизжала ее менее сдержанная напарница, по-девичьи слабо и неумело пытаясь столкнуть приставалу с кресла.
- Ну-ну, спокойней, девоньки, спокойней, - рассмеялся Дарк, не реагируя на толчки, и попытался дотянуться до откупоренной бутылки, стоявшей на откидном столике у иллюминатора. - Умерьте пыл, козочки, он вам еще понадобится, если щас до чего путного договоримся!
Звонкая пощечина обожгла правую щеку, Дарк зажмурился и закусил нижнюю губу, вполне достоверно изображая вспышку гнева, которая непременно бы возникла у любого третьесортного приставалы, ощутившего страстное прикосновение женской руки. Любовью не пахло, но удар был пылким, да и ненависти в ладонь было вложено много, пожалуй, даже чересчур много. Моррону почти удалось вывести блондинку из себя, еще немного усилий, чуть-чуть побольше хамства, и красавицы не выдержат игры: сбросят личины и покажут свои истинные лица.
- Послушайте, разве непонятно, ваше присутствие нежелательно! Немедленно оставьте нас в покое, а то позовем на помощь! - пыталась уговорить Дарка шатенка, в то время как ее подружка не оставляла надежду силой выпихнуть наглеца из кресла.
- Ну что ты так пыжишься, сладенькая моя, - просюсюкал Дарк блондинке, подражая манере заботливой мамаши, пытавшейся уговорить расшалившегося младенца. - Ты же себе бобошеньки сделаешь, иди лучше к дяде на ручки!

Предыдущая страница 4 Следующая страница


5 Денис Юрин

Левая рука моррона, как змея, быстро обхватила блондинку за плечи, а правая скользнула девушке под колени, один резкий рывок на себя, и гибкое тело вампира продолжило борьбу за независимость уже в крепких объятиях Дарка. Под хаотично сыпавшимися на голову ударами девичьих рук кепка свалилась на пол. Аламез захохотал. Неизвестно, что его рассмешило больше: звонкие шлепки по лысине, выражение лица стиснувшей от злости зубы шатенки, титанические усилия извивавшейся в его руках блондинки, старающейся сдержать клокотавший в груди гнев и колотить пьяного наглеца по-женски слабо, а не в полную силу, или неповторимая по предсказуемости реакция окружающих. Бортпроводницы поспешили ретироваться в носовую часть самолета, а сидевшие поблизости пассажиры отвернулись к иллюминаторам, посчитав, что разразившийся в какой-то паре метров скандал настолько незначителен и суетен, что не сможет отвлечь их от созерцания звездного неба, на котором вот-вот должен был появиться космический корабль таинственных пришельцев.
Дарк чувствовал азарт и вдохновение, ему было легко, нервное напряжение неожиданно спало, он готов был веселиться дальше и устроить настоящий спектакль, но его грандиозным планам помешала оставленная без мужского внимания шатенка.
- Хватит, Аламез, немедленно прекрати! - прошептала девушка, откидывая назад съехавшую на лицо прядь волос. - Давай без клоунады обойдемся, чего ты хочешь, чего к нам пристал?!
- Вот так бы давно, девоньки, просто и душевно, я же сразу предложил познакомиться, - невозмутимо произнес Дарк, разжав руки и выпустив на волю изрядно потрепанную блондинку. - Благодарю, милая, за незабываемые впечатления, звон твоих нежных ладошек о мой «тамтам» еще долго будет стоять в ушах, удары острых каблучков по ноге тоже были на высоте!
- Сам виноват, идиот! - огрызнулась девушка, поправляя блузку, а затем быстро нагнулась, ловко подхватила с пола сумочку и, по-армейски печатая шаг, направилась в туалет.
Конфликт был исчерпан: пассажиры вздохнули с облегчением и наконец-то решились оторвать взгляды от порядком надоевшей темноты за иллюминаторами, в салоне вновь появились услужливые бортпроводницы.
- К чему весь этот шум, зачем? - устало повторила вопрос шатенка, смотря Дарку прямо в глаза. - Чего ты добился, кроме того, что теперь весь этот сброд будет тыкать в нашу сторону пальцами?
- Не сброд, а стадо, - поправил моррон вампира. - Кажется, так твои сородичи привыкли классифицировать группу людей. Кстати, хотелось давно спросить, да вот случай как-то не подворачивался, разве ваши наставники не учат уважать тех, кто «…дает кровь насущную»? - процитировал Дарк известное изречение одного из членов Ложи. - Твой Лорд, к примеру, соблюдает указы Ложи или так, от случая к случаю?
- Как она может не соблюдать законы, которые сама же и пишет? - ответила девушка и тут же испуганно осеклась, сообразив, что попалась на хитрую уловку.
Лицо Дарка расплылось в широкой улыбке. Он узнал, что хотел, слова вампира подтвердили его предположение. Хозяином девушек была женщина. В Ложе было всего четверо женщин Лордов, если, конечно, вампиров можно было различать по полам. Этот вопрос часто обсуждался в среде морронов, и однозначного ответа не было, но Дарк никогда не придерживался радикальных суждений, поэтому и считал кровососа женщиной, если она, естественно, соответственно выглядела. К примеру, пол его собеседницы не подвергался сомнению: высокая, стройная, длинные волосы и чарующий взгляд, не говоря уже о божественной улыбке немного пухленьких губок.
Четверо Лордов, круг претендентов на роль главного охотника за его головой был максимально сужен. Карвия Деноль занималась наукой. Попытки доказать, прежде всего себе самой, что вампиры являются древнейшей расой и расой вообще, были для нее куда важнее всех мелких житейских дрязг вместе взятых. Марталуна посещала Старый Континент лишь в исключительных случаях, уже лет сорок она не покидала далеких Каргапольских островов. У Франсии Нивалы неожиданно вспыхнули чувства к смертному, и страстный роман, напоминавший больше детские шалости с едой, отнимал все ее время и силы. Оставалась только Самбина.
- Больше ничего не скажу, - решительно заявила девушка, беря сигарету и наливая бокал вина.
Шок прошел, дальнейшие расспросы не привели бы к результату. Можно было долго запугивать врага, препираться, опуститься до взаимных оскорблений или, что еще хуже, пуститься в бессмысленные дебаты на повышенных тонах.
- А больше и не надо, - Дарк мило улыбнулся и встал, собираясь уходить, - я узнал, что хотел, хотя есть еще один вопрос… как тебя зовут?
- А это еще зачем? - Девушка растерянно улыбнулась, а затем с ее красивых губ слетело мелодичное имя: - Миранда.
- Так вот, Миранда, - произнес Дарк на прощание, - передай Самбине, что вы гоняетесь не за тем, а еще… - Моррон сделал паузу, сомневаясь, стоит ли облачать в форму пустых, ничего не значивших слов, то, что крутилось у него в голове и стремилось прорваться наружу. - Ты мне нравишься, как женщина нравишься, не знаю почему… Не исполняй свой долг перед кланом слишком рьяно! Я задавлю каждого, кто встанет на пути, и мне абсолютно плевать, сколько убийц подошлет ваша паршивая Ложа. Морронов я постараюсь не убивать, а резать вампиров - просто и весело, как давить тараканов!
Закончив пафосную речь, Дарк развернулся и пошел к своему сиденью, не упустив по дороге возможности хлопнуть по упругим ягодицам возвращавшуюся из туалета блондинку. Впервые за долгие годы он чувствовал себя дураком, опустившимся до уровня напыщенной и глупой бравады, хотя его репутация, конечно же, заставила Миранду отнестись к предупреждению серьезно.
Во время разговора с ним что-то случилось. Возможно, он потерял контроль над своими чувствами и сказалось долгое отсутствие близкого общения с женским полом, а может быть, просто накопившаяся усталость временно снизила приобретенный иммунитет к «очарованию вампиров». Как бы то ни было, но Аламез не сомневался в себе. Спонтанный всплеск давно дремавших чувств никак не отразится на грядущих событиях.
Самолет начал медленно заходить на посадку. Загоревшаяся надпись «Пристегните ремни» имела для Дарка другой, более глубокий, смысл. «Внимание, передышка закончена, приступаем к боевым действиям!» - прочел моррон между светящихся строк.

Глава 7
Гарпун судьбы

«- Двое у входа, остальные за мной! Пошевеливайтесь, увальни, быстрее-быстрее, не дрейфить, святые с нами! - командовал граф Кальвирия бледными, но еще не оробевшими до стадии дезертирства солдатами. - Мартуас, Фальк, прикройте сзади! Следите за боковыми проходами, арками и темными местами! Стреляйте на звук, не ждите, пока враг появится! Эти твари любят прятаться и нападать со спины!
- Слушаюсь, господин! - по привычке бойко отрапортовал лучший стрелок отряда, одноухий Мартуас, проклиная про себя тот злосчастный день, когда, убегая от карточных долгов и прочих курьезов опасной воровской жизни, записался в Орден.
Небольшой отряд во главе с графом начал медленно продвигаться вниз по винтовой лестнице, ведущей на нижний ярус заброшенного храма. Не считая оставшихся наверху, их было всего семеро: трое благородных рыцарей и четверо солдат; горстка отважных храбрецов, решивших бросить вызов грозному чудовищу, дремавшему многовековым сном в оскверненной обители. Свет факелов, лязг железа и топот людей разогнали мрак и спокойствие подземелья. Удары подкованных каблуков о каменные ступени гулким эхом отдавались в ушах смельчаков, готовых пожертвовать жизнями в борьбе со Злом. Впереди были мрак, ужас и смерть, позади оставались жизнь, тепло и солнце. Солдатам Ордена не хотелось умирать, но они, превозмогая страх, шли навстречу судьбе, полные решимости найти и уничтожить чудовище, спящее в своем логове.
- Во имя Добра, во имя Света! - тихо шептали губы графа Кальвирия. - Ты не уйдешь от меня, мразь! Я вытащу твои полусгнившие кости на свет и буду наслаждаться, когда лучи солнца медленно и мучительно испепелят твою бренную плоть. Я покончу с тобой, клянусь именем…»
Девушка чертыхнулась и выключила приемник. В отличие от большинства ее знакомых, обычно слушающих музыку за рулем, Диана терпеть не могла оглушающие звуки ударников и визгливо-слезливые завывания сексуально озабоченных особ обоих полов, которыми кишели радиоволны, Нежные звуки классической музыки усыпляли, а мелодии его величества короля блюзов саксофона погружали в воспоминания, чересчур сладостные, чересчур расслабляющие, а значит, мешающие работе.
Ответ на сложный вопрос: «Что слушать в дороге трудоголику-полицейскому?» нашелся случайно. Как-то, обреченно крутя ручку приемника, девушка нашла интересную частоту. «Литературное радио», малоизвестная виверийская радиостанция из маленького провинциального городка, вопреки всем правилам и тенденциям рынка, не гналась за популярностью и не засоряла эфир низкопробными хламом. Мужчина и женщина средних лет с хорошо поставленными голосами попеременно читали радиопьесы с девяти вечера до четырех часов утра, то есть как раз в то самое время, на которое в основном и приходились ее утомительные, многочасовые переезды. Звуки мягкого, спокойного голоса как нельзя лучше разгоняли усталость и снимали стресс, но и одновременно помогали автопутнику не заснуть, пока глаза следят за усыпляющей лентой дороги, а руки покоятся на руле. Старые, уже давно вышедшие даже из гимназических программ произведения прошлых столетий держали в напряжении и давали силы доехать из злосчастного пункта «А» в проклятый городок «Б».
«Мартисон, Орковилс, Дэлькалит, Артур Конье… в их книгах был смысл, прозорливые идеи и непредвиденные повороты сюжета; любовь, теплота, доброта, какие-то особенные, едва уловимые мелочи, создающие неповторимый колорит прошлого, - размышляла Диана, с горечью констатируя примитивизм и шаблонность мышления нынешнего поколения литераторов. - Раньше играли на чувствах, а теперь на страстях. Писатели прошлых лет старались взбудоражить эмоции, растрогать, на что-то подвигнуть людей, а теперь только веселуха на уме. Кровь, стрельба, секс - вот три кита современного бумагомарательства, а лучше всего - кровавый секс во время стрельбы! - Девушка едва заметно улыбнулась, ее богатое воображение попыталось воссоздать идеальный кульминационный момент современного произведения, то есть сцену, оптимально сочетающую в себе три принципа коммерческой литературы. - Нет, стой, Диана, вдарь по тормозам, куда-то тебя не туда занесло! Ты же полицейский, а не сумасшедший маньяк-насильник!»
Девушка сбавила скорость, прижалась к обочине и остановила энергомобиль. Правая рука потянулась к термосу с кофе, а левая немного ослабила натерший подмышку ремешок кобуры. Десять часов вечера, окрестности Гуппертайля, до аэробазы Мальфорна оставалось более четырех часов езды. Спецприемник уже в течение целого часа фиксировал сигнал маяка на одном и том же месте. Цель была на аэробазе, а значит, в скором времени непременно «помашет крылом» в неизвестном направлении. «Все равно не успеть, можно немного и отдохнуть», - пришла к неутешительному выводу девушка, умудрившись налить в стакан горячую жидкость из термоса и при этом не обжечь пальцы.
Вечер был под стать целому дню - неудачным. Даже пьеса сегодня была отвратительной; какие-то бредовые фантазии на тему далекой рыцарской поры. Примитивный сюжет, плоские, однобокие персонажи и ярко выраженный религиозный уклон. Где-то далеко-далеко, в неизвестной стране на краю света, в заброшенном храме спит могучее древнее Зло. Просыпаясь раз в сотню лет, оно принимает форму человека, выходит на свет Божий и начинает обедать мирными обывателями. Насытится, разомлеет и уходит дрыхнуть опять, как будто у Зла дел других нет. Но однажды, к несчастью омерзительной бяки, находится несколько насквозь положительных воинов: сильных, решительных, благородных, посвятивших свои жизни служению Добру. На этот раз ими оказались благородные рыцари из выдуманного Ордена.
Усиленное нагнетание страха, кровавые сцены, чередующиеся с рассусоливаниями на избитые темы: «Борьба Добра со Злом», «Можно ли убивать во имя Добра?» или «Каким должен быть настоящий человек?», типичны для подобных творений. В конце концов положительные герои побеждают, а монстр повержен. Благородный рыцарь запирает мерзавца-людоеда в склепе, поскольку автор лелеет в душе надежду накропать такое же убогое продолжение. Естественно, попутно хороший дядя с мечом наперевес спасает приготовленную на ужин принцессу. Сухо, серо, скучно, написано на скорую руку…
Старший инспектор Континентальной полиции Диана Гроттке не верила в чудеса, Бога и страшных монстров. С точки зрения двадцатипятилетнего полицейского, самыми злыми существами на земле были люди, те самые кровожадные, подлые, гадкие, омерзительные подонки, которые загубили ее молодую жизнь, опошлили наивные девичьи идеалы и представления о справедливости.
Животное, какими бы длинными ни были его когти и острыми клыки, никогда не убивает без причины. Голод, самозащита, борьба за право продолжения рода - весомые аргументы в процессе выживания каждого существа. Власть, деньги, положение, ревность, ненависть - более продвинутые, но, по сути, те же самые параметры естественного отбора. Эти мотивы преступлений можно понять и принять, но когда малолетний король подворотен вышибает из дробовика мозги первому попавшемуся прохожему только ради того, чтобы скоротать скучный вечерок, это уже переходит все границы разумного и объяснимого.
Ирония судьбы заключалась в том, что чаще всего именно мерзавцев ей и приходилось защищать по долгу службы. Конечно, на свете много хороших, порядочных граждан, чтящих законы, обычаи и не причиняющих вреда другим, но так уж сложилось, что в ее практике на одного безобидного да невинного приходилось более десятка отпетых негодяев, грызущихся между собой за лучшее место под солнцем. По какой-то странной случайности, а может, наоборот, закономерности, судьба часто подкидывала Диане парадоксальные, комичные сюрпризы. Она находит угнанный энергомобиль, а на следующий день осчастливленный владелец грабит банк. Мелкие воришки-гастролеры обкрадывают дом уважаемого в криминальных кругах города шулера. Известный наркоделец вместе со своей охраной погибает от рук обкурившихся его же травки подростков. Смазливую вертихвостку насилуют на дискотеке, а она в отместку совращает отца и младшую сестренку дружка, решив для пущей пикантности заразить их неприличной болезнью, специально подцепленной накануне от третьего, совершенно непричастного к этой веселой истории лица.
Тем, кто ищет правду в жизни, не место в полиции. Это работа не для веснушчатых идеалистов, а для холодных, черствых индивидуумов, роботов, а не живых людей с чувствами и эмоциями. «Я не слуга закона, не профессиональный борец за справедливость, а просто регулировщик радикальных человеческих конфликтов», - пришла к неутешительному выводу Гроттке к концу первого года службы в полиции.
Коллеги по ОСР, Отряду специальных расследований Континентальной полиции, не разделяли пессимистичных воззрений строгой блондинки, прятавшей природную красоту за лацканами длинных, мешковатых пиджаков, более походивших на картофельные мешки с прорезями для рук, нежели на одежду.
«Мадам слишком долго жила среди трущоб и привыкла к отбросам», - любил подшучивать над ней весельчак Род-Риго, намекая на двухлетнюю службу Дианы в 1787-м континентальном округе - рабочих кварталах Альмиры.
«Твой юношеский, точнее девичий максимализм скоро пройдет. Не борись с ним, он сам исчезнет, как прыщи у подростка, ставшего мужчиной, - успокаивал пытавшуюся с пеной у рта доказать свою правоту Диану седовласый северянин Свен. - Просто перетерпи какое-то время!»
«Тебе нужно больше отдыхать и чаще развлекаться, милая, - советовал любимец женщин вивериец Луиджио Альваро, широко улыбаясь и лукаво смотря на нее сквозь щелочки прищуренных глаз. - Не забывай, ты красотка, лакомый кусочек… Сделай макияж, носи более облегающее и менее длинное, и ты увидишь, радость моя, как жизнь перестанет быть скучной и серой, она откроется перед тобой совершенно с иной стороны!»
«Милые мои коллеги, друзья, братья… как же мне вас не хватает! Так паршиво и одиноко, что хочется выть!» - печально вздохнула Гроттке и еле успела смахнуть со щеки слезу, уже собиравшуюся шлепнуться в стакан с остатками остывшего кофе.
Два года назад она пришла в ОСР, тогда их было пятнадцать, пятнадцать лучших полицейских агентов, подчинявшихся напрямую Главе Континентального Конгресса и расследовавших самые крупные преступления. По правде говоря, они не занимались расследованиями в привычном смысле слова. Расследовать - значит работать с уже чем-то совершенным, чего нельзя предотвратить, их же целью было бить с опережением, пресекать заговоры, преступления и крупные финансовые махинации еще в стадии их подготовки, не давать злоумышленникам осуществить преступные замыслы, искоренять причины, а не ликвидировать последствия.
Наверное, об их работе можно было снять неплохой фильм, зрелищный, эффектный, захватывающий, да вот только рассказать скучающим без хороших сценариев режиссерам об их службе было уже некому. Родриго и его напарница Энтра погибли год назад. Раскручивая ловкие махинации известного шеварийского финансиста, они случайно перешли дорогу намбусийской спецслужбе. Свен утонул в батискафе невдалеке от юго-западного побережья Континента. Что заставило его спуститься под воду на глубину более пятисот метров, так и осталось загадкой. Рамису застрелили, самолет Антура разбился в горах. Смерть преследовала их, ОСР нес потери, но упорно продолжал борьбу: до конца, до последнего агента.
И вот полгода назад наступил тот злосчастный день, когда шестерым оставшимся в живых членам отряда поручили дело пищевого магната Огюстина Дора. Персона Дора привлекла внимание Конгресса неспроста. Один из самых богатых и влиятельных людей Старого Континента вел себя весьма странно, нетипично для лиц его круга и положения. Он был всегда на виду, но не стремился во власть. Многие влиятельные политики пытались свести с ним знакомство и «подружиться» для ведения совместных дел. Однако двухметровый великан изящно избегал случайных встреч на кортах, раутах и приемах. Министры, сенаторы, лидеры правящих партий не могли пробиться сквозь несокрушимую, многослойную стену из пресс-секретарей, помощников, ассистентов, советников и заместителей по различным вопросам. В то же время замкнутый бизнесмен весьма щедро финансировал мелкие организации, которые никогда не играли, да и вряд ли когда-нибудь стали бы играть весомую роль в общественной жизни: «Континентальный союз геологов», «Филанийская ассоциация добровольных мусорщиков», «Исследователи морского дна», «Общество защиты исторических памятников», «Шеварийская ассоциация домохозяек», «Герканский союз покинутых жен»…
Аполитичность магната была непонятна, но не могла стать причиной для начала расследования. Щедрость вполне объяснялась рекламными целями, но сама стратегия развития крупнейшей компании Континента оставалась неразрешимой загадкой. Человек, создавший мощную пищевую империю, безрассудно выбрасывал огромные деньги на ветер. Семьдесят процентов прибыли корпорации направлялось на финансирование заведомо убыточных проектов. Казалось, Дор специально разыскивал самые глупые, абсурдные идеи по всему Континенту, чтобы потратить на них лишние деньги: осушение болот Альтрунсии, производство энергомобилей нового поколения в Полесье, строительство энергетического комплекса в Намбусе.
Одно дело подкинуть несколько десятков тысяч представителям нежизнеспособных общественных организаций, и совершенно другое - транжирить миллиарды. Никто не мог понять замыслов пищевого короля, но в тоже время никому не приходило в голову обвинять его в глупости. Непонятные, алогичные действия солидных персон пугают, и поэтому автоматически становятся объектами расследования.
Шестеро агентов стойко пережили два месяца скучной, изматывающей кабинетной работы. Анализ финансовых потоков, отслеживание политических тенденций и закулисных игр денежного воротилы; головные боли, постоянно слезящиеся глаза, рези в пояснице от многочасового сидения в кресле, несметные галлоны выпитого кофе, разговоры, обсуждения, отчеты, мозговые штурмы… Как это было уже далеко, нереально, призрачно, отрешенно, как в чужой жизни, тихой, спокойной, желанной…
Наконец-то им удалось получить результат, тонкую ниточку, ведущую к центру интриги и обрывающуюся на границе Шеварии. Хотя бы раз в полгода каждый из председателей нелепых ассоциаций и союзов посещал горные курорты Шеварии, гораздо чаще бывали там руководители инвестиционных прожектов. После того как было установлено, что все они проходили курс лечения в закрытой клинике возле маленького городка Монтеранк, сомнений уже не было: речь шла о крупном и хорошо подготовленном заговоре, но вот только каком?
Дальнейшее просиживание штанов в штаб-квартире ОСР было бессмысленно. В Мальфорне остался лишь Альваро. Вместе с Карлом Альтмайером, сменившим фамилию на Альтфукс, а любимый кожаный плащ на униформу контролера Управы железнодорожных путей сообщения, Луиджио координировал действия агентов, разъехавшихся по удаленным уголкам Континента.
Диане в который раз не повезло, ей достался Намбусийский энергетический комплекс. Десять квадратных километров многоэтажных зданий, производственных корпусов, ангаров и вспомогательных сооружений грозно возвышались над ровным ландшафтом южно-намбусийской пустыни.
Невыносимая жара, палящее солнце, налетающие неизвестно откуда песчаные бури делали жизнь отвратной, а наружное наблюдение - почти невозможным. Для проникновения внутрь комплекса требовалось время. Сначала нужно было определить слабые места в системе охраны, а уж потом предпринимать активные действия. На протяжении долгих двух с половиной месяцев Диана изображала студентку-археолога, самозабвенно перекапывающую тонны песка возле каких-то старых развалин. Только каждый день рискуя получить солнечный удар и натирая ладони о растрескавшийся черенок лопаты, можно было безнаказанно находиться всего в километре от внешнего периметра объекта, охраняемого не хуже, чем завод по производству банкнот. В самое жаркое время суток девушка отсиживалась внутри спецфургона, оснащенного довольно мощным кондиционером и замаскированного под передвижную археологическую станцию. Она не знала назначения и названий большей части замысловатых инструментов и хитрых приспособлений, которыми приходилось работать на глазах у наблюдавших за ней через бинокль охранников.
Грязь, пыль, жажда, обгоревшая кожа и внушительные мозоли на руках оказались напрасными жертвами. За время «раскопок» она так и не увидела ни одного грузовика, подвозящего к комплексу стройматериалы, хотя, по заверениям прессы, второй этап строительства был в полном разгаре. Она составила подробную схему наружной сигнализации, изучила систему видеонаблюдения и график движения патрулей и только потом наконец-то решилась проникнуть на территорию стройки. Какое же разочарование постигло агента, когда внутри громоздких строений и корпусов оказалась абсолютная пустота. Строительством и не пахло, средства, инвестированные Дором на закупку оборудования и монтажные работы, ушли в неизвестном направлении. Даже сами здания были ветхими макетами, сляпанными на скорую руку из подручных, отслуживших свой срок материалов. Марионетки Дора прилагали титанические усилия, чтобы водить общественность за нос, но вот только зачем?
Ответ на этот вопрос нельзя было найти среди бесконечных барханов пустыни, нужно было возвратиться в намбусийскую столицу и попытаться выкрасть из местного филиала компании Дора фактическую проектную документацию. Не успел запыленный фургончик отъехать и пяти километров от опостылевших развалин, как неожиданно заработал молчавший уже две недели спецприемник.
Код «ЛА-18/7» появился на маленьком мониторе вмонтированного в электронную записную книжку устройства. «Луиджио Альваро: тревога, один из членов отряда убит», - гласила ненавистная надпись. Подробности случившегося Диана узнала из быстро промелькнувших на экране рядов мелких цифр. Дирс Авернтон, посланный в Шеварию наблюдать за клиникой, сумел проникнуть в главное здание и похитить компьютерный диск с важной, по его словам, информацией. Операция прошла успешно, но потом на него напали. Истекающий кровью агент оторвался от преследователей и передал добычу Карлу Альтмайеру.
Не успела Диана доехать до ближайшего городка, как опять заработал звуковой сигнал приемника. Сердце девушки оборвалось при виде нового сообщения о гибели коллеги. На этот раз не повезло Мансу, командированному в Альтрунсию. Еще через час пришло известие о смерти Лукрении Анвы из Полесья. Сомнений не было: люди Дора с самого начала знали о каждом их шаге, приглядывали за ними, но не предпринимали никаких мер. Похитив диск, Дирс в корне изменил ситуацию, теперь их убивали одного за другим.
Версия об акте возмездия отпала сразу. Людям Дора было не до того, чтобы сводить глупые счеты, их первоочередной задачей было вернуть диск. По всей вероятности, посланная команда боевиков потеряла след Дирса, и теперь люди Дора убивали членов отряда только для того, чтобы не дать лазутчику возможности передать добычу по цепи. Альтрунсия и Полесье находились невдалеке от Шеварии, поэтому Манса и Лукрению убрали в первую очередь. Сообщения приходили от Луиджио, значит, он был еще жив. К тому же вряд ли убийцы осмелились бы напасть на саму штаб-квартиру, находящуюся в здании Министерства обороны КС. Ей самой пока тоже ничего не грозило, Намбус был слишком далеко от места событий, и она не представляла интереса для врага, а вот Карл, курсирующий на поезде между Борном и Варканой, должен был стать следующей жертвой.
Страх за жизнь товарища заставил Диану пойти на отчаянный шаг, позабыть об осторожности и инструкциях, запрещающих связь между членами ОСР по открытым каналам. Горечь очередной потери смешалась с крайней растерянностью, когда из телефонной трубки донесся не привычный хрип коллеги, а совершенно неизвестный голос.
«Не расслабляйся, Диана, потом, все потом, слезы тоже потом! - приказала себе Гроттке, развернув фургон на сто восемьдесят градусов и помчавшись на предельной скорости к намбусийской границе. - Сейчас не время раскисать! Главное, как можно быстрее забрать чертов диск!»
Неожиданно раздавшаяся трель телефонного звонка чуть не привела девушку к инфаркту. Альваро тоже решил позабыть об инструкциях и связался с ней по более оперативному каналу, чем трижды зашифрованный перешифрованный кодовый сигнал, приходящий на приемник с получасовой задержкой. Внимательно выслушав краткий пересказ разговора с незнакомцем, Луиджио занял весьма неадекватную, с точки зрения Дианы, позицию. Он сообщил, что заберет диск сам, и тут же, воспользовавшись привилегией старшего по званию, приказал Диане немедленно скрыться, переждать опасные времена где-нибудь на курортах юго-восточного побережья.
Не споря, Диана ответила «есть» и повесила трубку. Она понимала, что Луиджио хотел по-мужски благородно отгородить ее от опасности и не принял бы возражений с ее стороны. Однако она была не беззащитным созданием, а полицейским и не могла позволить себе трусливо отсиживаться, пока льется чужая кровь.
Приемник противно заскрежетал, настраиваясь на частоту маяка. Цель находилась в Гуппертайле. Пустая дорога и хорошая погода позволяли гнать фургон с максимальной скоростью, но все равно она прибыла бы на место слишком поздно. «До Нобии пятнадцать километров, там сменю таратайку на скоростной энергомобиль - Диана нахмурила загорелый лоб, стараясь сосредоточиться на составлении плана дальнейших действий. - До границы километров двести пятьдесят, не больше, там поверну на северо-запад. Дорога на Гуппертайль в хорошем состоянии, километров семьсот-восемьсот можно будет преодолеть за три с половиной часа. Учитывая напряженность движения, усталость и прочее непредвиденное - четыре-четыре с половиной часа. Луиджио наверняка перехватит цель раньше, но…»
Именно в этом «но» и заключалось все дело. Диана не была уверена, что Альваро успеет найти глупого и самоуверенного юнца - нынешнего обладателя диска раньше, чем до него доберутся подручные Дора. Если это произойдет, то все труды, все жертвы и мучения были напрасны. Они никогда не узнают, что замышлял магнат, имитируя строительство дорогостоящих объектов, и куда на самом деле уходили умопомрачительно огромные средства. Диане не было жалко наглеца, нагрубившего ей по телефону. Жизнь одного, да к тому же совершенно незнакомого человека ничего не значит при таких высоких ставках в игре.
«Я должна торопиться, я должна подстраховать Альваро, а если… - Диана осеклась, мысль о возможной смерти Луиджио заставила ее содрогнуться, - …если он тоже погибнет, то должна вернуть диск любой ценой, любой ценой!»
Пластиковый стакан с недопитым кофе выпал из рук. Диана испустила пронзительный крик и заколотила руками в припадке ярости по рулю энергомобиля. На мониторе приемника загорелись зловещие знаки: «18/00». На этот раз сигнал был послан не членом отряда, а кем-то другим. Луиджио Альваро погиб, последние две цифры означали, что она осталась одна.
«Аэробаза Мальфорна, 21:47», - успокоившись, прочитал последний агент ОСР колонки цифр со вспомогательной информацией. Сейчас было 22:23, цель по-прежнему находилась на месте.

Глава 8
Через тернии в Старгород

Самолет медленно и тоскливо, как доживающий свой век стервятник, начал кружить над посадочной полосой, постепенно сбавляя скорость и выбирая самую пологую траекторию для приземления. Агрессивный стиль посадки полесских пилотов нравился Дарку куда больше, правда, из-за укороченной процедуры виражей часто возникало недовольство среди пассажиров, содержание желудков которых неожиданно оказывалось на уровне гортани. Однако неудобства клиентов были такой малой и незначительной ценой за экономию дорогостоящего аэротоплива, что на них не обращали внимания. Действительно, люди ругались-ругались, но в суд на полесскую авиакомпанию не подавали, а если своенравное содержание желудка все же прорывалось наружу сквозь недостаточно крепко стиснутые зубы, то на этот случай были предусмотрены симпатичные пакетики в цветочек и половые тряпки.
Полессяне или полессцы - Дарк так и не смог запомнить, как правильно называть жителей этой когда-то лесной страны, - были намного неприхотливей и терпимей к дискомфорту, чем взбалмошные граждане КС. Они не скандалили и не ворчали, когда на их столик ставили пиво вместо заказанного виски, не подавали судебных исков, если вдруг им доставались места хуже, чем те, за которые они заплатили. Ну а уж если нерасторопная бортпроводница проливала на брюки пассажира горячий кофе, то инцидент ограничивался гневной тирадой с пострадавшей стороны и по-детски наивной улыбкой с виновной. Терпение - вот национальная черта потомков лесовиков, еще кое-кем называемых по старинке медведями.
За иллюминатором засверкало разноцветными огнями здание полесской аэробазы. Огромные корпуса из стекла и бетона были лишены привычных арок, балконов и прочих архитектурных изысков. Они выглядели просто, но в то же время величественно и помпезно. Уже в третий раз за последний год Дарку доводилось наблюдать это незабываемое зрелище. «Великая Кодвусийская Стена, могучая, несокрушимая крепость, созданная для того, чтобы огородить и спасти. - Впервые возникшая четыре месяца назад ассоциация крепла с каждой новой посадкой в Урве. - Нет, точно, очень похоже, только окна намного больше бойниц, да светятся ярко, как витражи дворца филанийского короля эпохи освоения Нового Континента».
Легкий, едва ощутимый толчок качнул самолет. Колеса коснулись посадочной полосы, а шум двигателей стал затихать. «Ну вот и все, - подумал про себя Дарк, поправляя перекрутившийся ремень сумки и застегивая молнию куртки до самого верха, - через пять минут подкатимся к терминалу, и начнется второй раунд увлекательной игры в кошки-мышки». Моррон быстро оглянулся и тут же принял исходное положение. Девушки сидели спокойно и в отличие от других пассажиров не собирали вещи в надежде первыми покинуть наскучивший борт самолета.
«Мне торопиться тоже не стоит, девчонки пойдут сзади и будут держаться на средней дистанции, - пришел к заключению Дарк, выбирая оптимальный вариант побега. - Самбина наверняка уже предупредила полесских сородичей, и в зале прилета мне уготовлена «теплая» встреча».
Моррон посмотрел в иллюминатор: возле международного терминала стояло два самолета - дальверийский лайнер «АВ-700» и намбусийский «С-370». Кроме того, еще какое-то крупногабаритное аэрочудо неизвестной конструкции с нарисованными пальмами на фюзеляже только начало заходить на посадку.
«Много прилетевших, много встречающих, как это некстати! В тесном зале прилета будет толчея и неразбериха: сумки, чемоданы, потерянные вещи, назойливо предлагающие «поехать» таксисты и прочие неофициальные лица. Достать мою фотографию было нетрудно. Блестящая лысина и ультрарадикальный прикид может обмануть людей, но не представителей семейства кровососущих. Местные вампиры явно узнают меня и постараются напасть в суматохе. Для этого не нужно обнажать клыки и злобно шипеть, достаточно всего лишь одного укола снотворного. Подойдут сзади, уколют в толкучке и под видом того, что их незадачливый приятель не рассчитал дозу спиртного в полете, выведут под руки на свежий воздух, а там все просто и понятно, как дважды два…» Дарк призадумался, он должен был исчезнуть еще до того, как выйдет в зал, задержаться на пограничном или на таможенном контроле.
Задача оказалась не из легких. Просто спрятаться и отсидеться было невозможно. Во-первых, его новые подружки будут внимательно следить за ним, а во-вторых, насколько он помнил процедуру прохождения досмотра иностранными гражданами, укрыться было просто негде. Длинный коридор без окон и, естественно, дверей вел прямо от борта самолета к пункту пограничного контроля, затем было просторное помещение с конвейером для выдачи багажа и таможенный пост. Никаких ответвлений и переходов в соседние терминалы, даже туалетов не было предусмотрено.
«Остается только одно: устроить скандал и изнурительную разборку с таможенными чинами. Долго я провалять дурака не смогу, поскольку даже вещей у меня с собой нет, а ввоз крупной партии наличных в Полесье преступлением не считается, скорее наоборот, неофициально приветствуется. Ну ничего, придумаю что-нибудь на ходу, потяну время, пока зал прилета не опустеет. Тогда вампирам будет сложно приблизиться ко мне незаметно, да они и не настолько глупы, чтобы решиться на открытое нападение».
Самолет остановился, герметичный люк открылся, и бортпроводницы, даря на прощание последние улыбки, вежливо попросили пассажиров проследовать к выходу. Дарк послушно встал и, немного переждав возникшую в проходе толчею, великодушно принял приглашение покинуть борт самолета. Поспешность действий не входила в планы моррона, но слишком затягивать встречу с неизбежным было опасно. Продолжавшие за ним наблюдение девушки могли неправильно истолковать его задержку и, как следствие, решиться свершить святую месть самостоятельно, без помощи полесских собратьев.
Дарк не солгал Миранде, девушек с такими глазами невозможно обманывать, ему действительно была неприятна мысль, что когда-нибудь придется убить рыжеволосую красавицу и ее не в меру визгливую подружку. Однако сантименты сантиментами, а главными причинами его бездействия по-прежнему оставались соблюдение конспирации и соображения личной безопасности. Любая шумиха на аэробазе чрезвычайно осложнила бы не только предстоящее расследование, но и отношения с местными властями. За ним и так гнались морроны и вампиры, вокруг его скромной персоны постоянно устраивали кровавую возню неизвестно на кого работающие убийцы, вмешательство же полесской полиции окончательно сделало бы его жизнь невыносимой. Его пребывание за гранью закона было чревато плачевными последствиями как для кровожадных преследователей, так и для ни в чем не повинной полесской общественности.
Перспектива бесславной смерти не пугала Дарка. Моррон изначально мертв, он не должен бояться небытия, поскольку и так уже зажился на этом безумном свете. В отличие от молодых морронов у Дарка было много времени и возможностей, чтобы свыкнуться со своей сутью. Неполных тысяча лет - достаточный срок, чтобы произошли существенные изменения в шкале жизненных ценностей и смерть казалась бы порой такой же желанной, как для других вечная жизнь. Честь, доброе имя и хорошая молва - эти людские понятия уже давно ничего не значили для Дарка. Они были пустым звуком, всего лишь внешними, весьма относительными показателями, мизерными и такими смешными по сравнению с уважением к самому себе.
«Я вступил в борьбу, принял брошенный кем-то вызов. Я могу погибнуть или победить, всякое может случиться, но одно я сделать обязан - выложиться, отдать все силы победе, бороться до последнего, а иначе… иначе я напрасно корпел под этим небом на протяжении долгой тысячи лет», - размышлял Дарк, безропотно повинуясь течению толпы, несущей его тело по длинному и узкому коридору к уже видневшимся впереди стеклянным стойкам пограничного контрольного пункта.
- Повернитесь, еще, еще, вот так… теперь немного правее! - Голос женщины в униформе был требователен и строг. - Не отворачивайтесь от света, мне нужно разглядеть вашу… лицо!
«Тридцать пять, может быть, сорок лет; немного полновата, страдает бессонницей и панически боится начальника смены, кажется, капитана, если я правильно сосчитал крестики на погонах. Они мелкие, отсюда не разберешь, сколько их там: семь или восемь», - развлекался наблюдением за сотрудницей пограничной службы Дарк в томительном ожидании того момента, когда наконец-то настанет его черед всунуть в узкое окошечко фальшивое удостоверение личности и очаровательно улыбнуться сердитой воительнице с плохой косметикой.
Время шло, уже двадцать седьмую минуту он толкался среди гудящей толпы желающих посетить Полесье, настолько обезумевших и отупевших во время перелета, что простая и естественная мысль организовать очередь не посетила их изможденные головы. Ровно двадцать семь минут, долгих и мучительных одну тысячу шестьсот двадцать секунд, посвященных упорной борьбе за выживание при помощи острых локтей и выносливых плеч. Если бы он был толстым, то легко бы избавился от пары килограммов лишнего веса, но, к несчастью, тело Дарка состояло из мышц, изрядно уставших, которых нужно было срочно кормить, о чем не преминул минуту назад напомнить предательски заурчавший желудок.
Дарк вспотел, голова трещала от монотонного гудения, в котором еще несколько минут назад можно было различить отдельные слова и даже акценты. Дальверийцы, виверийцы, герканцы, шеварийцы - все они почему-то неустанно галдели, как будто сговорившись свести его с ума. Моррон уже давно потерял из виду вампиров, но отсюда было некуда деться. Он точно знал, что они позади и что им намного хуже, чем всем остальным. Чуткий слух - преимущество во время охоты и огромный недостаток, когда вокруг полно тихо бормочущих и громко кричащих людей. Сколько ни зажимай уши и ни прикидывайся глухим, убийственные разнотональные звуки все равно прорвутся сквозь крепко прижатые к ушам ладони и разорвут на мелкие части чрезвычайно чувствительные барабанные перепонки. Поездка в Полесье стала для вампиров неожиданностью, и вряд ли в их элегантных сумочках имелись затычки для ушей. Моррон внезапно поймал себя на мысли, что проникся сочувствием к застигнутым врасплох врагам.
«Неужели я так размяк, что красивая мордашка и пара игривых взглядов возымели такое действие?! Старею, добрею!» - вздохнул Дарк и сильно заехал кулаком в бок обрюзгшему дальверийцу в широкополой шляпе, пытавшемуся бессовестно встрять между ним и спасительным окошком.
- Назад… к линии, живо! - устало прошипело чудовище в женском обличье, грозно поедая Дарка мутными, слезящимися глазами.
- Какая линия?! Вы что, не видите… такое творится?! - попытался вразумить женщину в форме моррон, едва удерживая напирающую и клокочущую за его спиной толпу.
- К линии! - настойчиво повторила приказ пограничница, смотря на строптивого юношу, как на агрессора, интервента, контрабандиста и наглеца в одном лице.
Титаническим усилием воли и напрягшихся мышц спины моррону все же удалось немного потеснить назад рвущихся к барьеру товарищей по несчастью. Только после этого грозная воительница открыла окошечко и милостиво согласилась принять маленькую книжечку в серой обложке.
Спустя несколько секунд пристального разглядывания помятых корочек и сверки личности на фотографии с покрывшейся потом физиономией стоявшего перед ней субъекта служащая все же поставила во вкладыше желанный штамп и нажала на кнопку.
Магнитный замок приветливо щелкнул, подмигнув Дарку зеленым светом, и массивная железная дверь, как скрипучие ворота средневекового замка, медленно отъехала в сторону. Только переступив порог и осознав, что все мучения остались позади, моррон спохватился: «Я же лыс как колено, а на фотографии с длинными волосами. Мое лицо изменилось до неузнаваемости, я сам себя с трудом узнаю, почему же она меня пропустила?»
Случившееся объяснялось просто. За шесть часов смены женщина налюбовалась на столько фотографий и лиц, что если бы она одинаково внимательно всматривалась в каждую, то определенно сошла бы с ума. Дарку повезло, он попал в число тех счастливцев, удостоверения которых женщина, якобы рассматривая, на самом деле закрывала глаза и отдыхала. Если бы не ее усталость, то, вероятно, возникли бы большие проблемы не только из-за отсутствия волос у оригинала, но и из-за дилетантского качества немного смазанной с левого края печати.
Конвейерная система проверки прибывающих имела один существенный недостаток - человеческий фактор. Экономия на персонале свела на нет работу всего пограничного механизма.
Не растрачивая попусту ограниченный запас душевных сил, прибереженных для куда более важных вещей, чем соболезнования усталой женщине, Дарк усиленно заработал локтями, пробивая себе дорогу через две сотни уже прошедших пограничный пост счастливцев, теперь пытавшихся отыскать свой багаж среди бесформенного нагромождения чемоданов и сумок.
Похоже, власти умышленно издевались над иностранными гостями полесской столицы. Конвейер был всего один, и из темной бездны загадочного отверстия в стене ежесекундно прибывали все новые и новые партии упакованного барахла. Стоит ли уточнять, что вещи попадали на движущуюся ленту транспортера в хаотичном порядке, то есть вперемешку со всех рейсов. Человек тридцать-сорок ползали между разбросанными чемоданами, еще столько же тешили себя надеждой поймать то чудное мгновение, когда их драгоценная сумка только торжественно въедет в зал и не будет сброшена под ноги. Остальных приезжих, видимо, уже покинули силы, они держались в стороне и пребывали в сомнамбулически глубоком раздумье: «В каком состоянии достанется мне багаж, и прибудет ли он вообще?»
К счастью, моррон путешествовал налегке, и это помогло ему избежать проблемы, с которой столкнулись привыкшие к хотя бы минимальному комфорту в дороге путешественники. Однако дойти до зала таможни оказалось непросто. Пару раз Дарк падал, спотыкаясь о валявшиеся на полу чемоданы и оторванные ремни сумок, которые наподобие змей так и норовили оплести его ноги, трижды его грубо отпихивали в сторону, а однажды даже пнули.
С виду респектабельные, еще недавно переполненные жеманством и показными манерами граждане всего за какие-то полчаса превратились в обезумевших, мечущихся по замкнутому пространству багажного отделения зверей. Природа есть природа, против нее не попрешь! Борьба за помятую и перепачканную котомку - та же самая борьба за кусок мяса в голодную зиму, но только в условиях цивилизованного, высокоразвитого человеческого общества. Как только вещи оказывались в руках владельцев, накал страстей моментально спадал. А после того как таможенный кордон оставался за спиной, взъерошенные и растрепанные пассажиры «чистили перышки» и снова превращались в напыщенных дам и господ, способных часами рассуждать об этикете с приличиями и неустанно выливать на собеседников словесный шлак на высокие темы.
Выбравшись из толпы, Дарк поспешил к стойкам таможенников, одетых в униформу небесно-голубого цвета и пугающих клиентов изрядной толщиной лоснящихся щек. Беглец сначала хотел отдышаться, но не мог позволить себе упустить удачный момент, когда встречающие еще не видели его, а девушки-вампиры еще не прошли пограничного контроля. Именно сейчас он должен был исчезнуть, раствориться, как дым. Не время обращать внимание на неопрятный вид, льющийся со лба пот и сбившееся дыхание, когда, возможно, всего через несколько мгновений шанс уйти незамеченным будет окончательно и бесповоротно утерян.
- В сторону, пшел! - Рука моррон а схватила за ворот пиджака степенного гражданина в очках и откинула его в сторону. - Че рты раззявили, курицы моченые?! А ну, пропусти!
Молодой таможенник с жиденькой бороденкой и оттопыренными усами чуть не выронил из рук магнитный щуп при виде наголо бритого юноши в кожаной куртке, грубо распихивавшего выстроившуюся перед пунктом проверки очередь. Действия нахала привлекли внимание и находившихся поблизости коллег: двое таможенников открыли от удивления рты, а седовласый сержант со следами кофе на рубашке и кителе выпучил глаза и чуть было не подавился отправляемым в бездонные недра живота бутербродом. Даже служебный пес ощетинился и тихо зарычал в преддверии драки. Пройдя сквозь очередь, как ледокол сквозь льды северных морей, Дарк остановился в метре от жидкобородого таможенника и, мимоходом сплюнув под ноги, водрузил сумку с деньгами на стол досмотра.
- Долго я еще ждать буду?! Валяй, обнюхивай! - обратился Аламез то ли к служащему, то ли к внезапно испугавшемуся и забившемуся под стол псу.
Реакция собаки ничуть не удивила моррона. Такое случилось не впервой, животные чувствовали, что он не человек, и предпочитали держаться подальше. У них были острый нюх, обостренные инстинкты, а вот молчание оробевших служащих уже начинало по-настоящему выводить Дарка из себя. Еще немного, еще минутная задержка из-за нерешительности остолопов в погонах, и его затея бесславно провалится.
- Встаньте в очередь, - неуверенно пролепетал юноша, косясь на начальника, который, отложив бутерброд, начал медленно принимать грозный вид, естественно, не забыв при этом раздуть для пущей важности толстые щеки.
- А те какое дело, мелюзга, в очереди я или нет?! У тя там че, теща стоит?! Развели тут свинарник, а от других порядка требуете! - продолжал спектакль Дарк, плавно и почти незаметно для окружающих переходя с общеконтинентального на полесский. - Давай живее, не тяни время, мне еще с дороги в кабак заглянуть надо!
- Убрать отсюда эту мразь! Чего встали, бездельники?! - подал голос начальник смены, наконец-то доведя свой гнев до кондиции кипения. - Манш, Иланор, исполнять!
Испугавшись грозного крика, пес для порядка жалобно тявкнул из-под стола, а два рослых парня, сбросив оковы оцепенения, поспешно кинулись исполнять приказ. Запоздалая реакция оппонентов не застала моррона врасплох. Как только рука одного из таможенников властно легла на его плечо, Дарк сделал легкое круговое движение и вывернул кисть незадачливого вышибалы.
Дальше события стали развиваться в строгом соответствии с намеченным беглецом планом. Дежурный полицейский наряд находился неподалеку от поста и внимательно наблюдал за происходящим. Пока шла словесная перепалка, служители порядка не вмешивались, предоставляя своим коллегам-таможенникам возможность разрешить чрезвычайную ситуацию мирными средствами, но как только конфликт перерос в стадию рукоприкладства, вооруженные автоматами мужчина и девушка поспешили использовать в споре последние и весьма увесистые аргументы.
Тяжелый стальной приклад врезался точно между лопаток. Если бы Дарк не предвидел нападения сзади и предусмотрительно не рванулся вперед, то удар бы пришелся точно по основанию черепа.
«Задумка могла окончиться плохо: полгода больничной койки или летальный исход, а все из-за плохой подготовки! Ну не научили оболтусов в академии рассчитывать силу удара, что с этим поделать… дилетанты! - выражал Дарк про себя недовольство низким уровнем профессионализма местных полицейских, пока сладкая парочка в бронежилетах заваливала его обмякшее тело на стол и, осыпая спину ударами кулаков, закручивала назад руки.
Не считая явного перебора с применением приклада, нужно было отдать должное слаженности и отточенности действий напарников. Процедура ареста заняла не более пяти секунд, и стоявшие поблизости гражданские даже не успели как следует испугаться. Однако когда стальные браслеты защелкнулись на запястьях хулигана, по рядам невольных свидетелей инцидента прокатился недовольный ропот, мгновенно переросший в шквал возмущений. К великому удивлению Дарка, среди присутствующих нашлись чудаки, осуждавшие действия представителей властей и по непонятным причинам вставшие на его сторону.
«Да что же творится?!», «Беззаконие, произвол, нарушение прав…», «Правильно, так с ними и надо, подонками!» - неслись вслед Дарку, которого уже волокли в сторону служебных помещений, противоречивые выкрики.
Сознание вернулось не сразу, оно долго пробиралось сквозь разрушенные адским сотрясением коридоры мозга, но наконец нашло путь и объединило отдельные функции восприятия мира в единую цепь. Сначала открылись глаза - ядовито-зеленый фон резал сетчатку и отдавался ноющими болями в затылке; затем вернулось обоняние - жуткая вонь поразила дыхание. Дарк издал тихий хрип, от чего заболели разбитые в кровь губы. Серьезных повреждений вроде бы не было, иначе побитый организм обязательно просигналил бы об этом спазмами, ломотой, резями и прочими разновидностями болевых ощущений. Еще пару раз крякнув, моррон сел на липкий пол и огляделся вокруг: темно-зеленый кафель в грязных разводах, яркая лампочка без абажура на потолке, три писсуара - источника зловония, пара туалетных кабинок и проржавевший умывальник, из которого монотонно капала вода. Сомнений не было, его заперли в туалете полицейского опорного пункта аэробазы, не забыв предварительно снять наручники и слегка попинать ногами.
Последним из чувств к моррону вернулась память. Он на твердую четверку с плюсом отыграл комедийную сценку на таможне, но так и не успел перейти ко второму действию. Внезапно появившийся самозванец режиссер взял инициативу в свои руки и хорошо поставленным ударом по голове объявил антракт. Это произошло сразу же, как только он в сопровождении двух костоломов скрылся от взглядов публики за дверью служебных помещений. Дарк немного не рассчитал, за что и поплатился, хотя, по большому счету, еще ничего не было потеряно. Сколько бы ни тянулся антракт, а зрители все равно не смогут отсидеться в буфете.
Моррон медленно встал и не спеша, проверив работу опорно-двигательной системы и вестибулярного аппарата, доковылял до такой же темно-зеленой и грязной, как кафель, двери. «Три громких удара, как это символично, - размышлял Дарк, пока барабанил по запертой двери. - Три удара - три звонка в театре, хватит, ротозеи, бездельничать, шут отдохнул, шут готов продолжить клоунаду!»
Вскоре в ответ раздались торопливые шаги, дверь открылась, и на пороге возникла уже знакомая моррону девушка: среднего роста, стройная, черноволосая, с немного раскосыми глазами и короткой стрижкой. Дарк сделал было шаг вперед, но округленный кончик полицейской дубинки тут же уперся ему в грудь.
- Очухался, скандалист?! Я рада, теперь посиди спокойно и не мешай работать, а то получишь вторую порцию… прав, - быстро проговорила девушка и захлопнула дверь так сильно, что с потолка отвалился кусок штукатурки, а барабанные перепонки задержанного чуть не разорвались.
На языке мгновенно завертелось много нелестных эпитетов, адресованных женщинам во власти, но Дарк сдержался. В конце концов, его повторно не побили, а обошлись вполне вежливыми уговорами.
Выждав с минуту, он снова постучал в дверь, но на этот раз результата не последовало. Привыкшая к фокусам перепивших в полете пассажиров и прочих бузотеров-арестантов, девушка наверняка стиснула зубы и упорно барабанила по клавиатуре, стараясь не обращать внимания на побочные шумы, мешающие печатать отчет о задержании. Время шло, Дарк продолжал бесплодные попытки сочинить увертюру для одинокого ударника с оркестром гулко завывающих водосточных труб и бачков. Костяшки кулака уже начинали распухать, а на него так и не обращали внимания. Отчаявшись, Дарк сильно пнул по двери ногой и затих в ожидании ответной реакции. Не прошло и минуты, как вновь послышались шаги и голоса. На всякий случай моррон отошел от двери и начал разминать кисти рук. Долетевшие до его слуха обрывки фраз и интонации свидетельствовали о том, что разговор предстоял серьезный.
На этот раз визитеров было двое. Негласная инструкция руководства запрещала проводить воспитательные мероприятия с задержанными поодиночке. Не то чтобы кто-то боялся возможности побега, скорее присутствие при избиении второго полицейского намного облегчало судебные разбирательства в случаях нанесения воспитуемым тяжелых, а порой и несовместимых с жизнью увечий. Должен же был кто-нибудь засвидетельствовать, что арестант набросился первым и получил по заслугам.
Черноволосая накинулась на жертву сразу. Крепко сжав зубы, она быстро приблизилась к Дарку и, не говоря ни слова, занесла для удара дубинку. Ее напарник, скуластый, широкоплечий детина лет сорока, взял на себя роль пассивного наблюдателя. Широко расставив ноги, он замер у двери. Видимо, сегодня был не его черед развлекаться, он не вмешивался, только подстраховывал разъяренную львицу.
В отличие от боевого оружия - секир, кинжалов и мечей - полицейская дубинка была всего лишь детской игрушкой. Эффективный инструмент усмирения безоружной толпы был бесполезен и жалок при применении против опытного противника. Его набор атакующих ударов ограничен, а ход мысли владельца примитивен и предсказуем. Дарк легко ухватился за кончик дубинки в полете и рванул на себя: оружие оказалось в руке, а растерянная девушка беспомощно затрепыхалась в крепких объятиях. Ее напарник бросился было на помощь, но тут же остановился, повинуясь волевому взгляду Дарка.
- Стой где стоишь, а то боевой подруге все кости переломаю, начну с мордашки! - на всякий случай озвучил моррон мысль, которую светловолосый верзила уже самостоятельно прочел по выражению его лица.
- Не осложняй! - лаконично произнес полицейский, гневно взирая на Дарка исподлобья. - К чему тебе это?! Мы ведь тебя только успокоить хотели, чтоб дверь не ломал. За тобой же ничего нет. Ну, побузил немного, перебрал чуток в полете, со всяким бывает. Мы и помяли-то тя чуток, так… для острастки, уже отпускать собирались!
- Хватит трепаться! - прервал Дарк сладкие успокоительные речи, при помощи которых полицейские имели обыкновение усыплять бдительность разбушевавшихся преступников. - Еще шаг вперед, и я ей шею сверну!
Дарк легонько сжал рукой горло жертвы. Девушка застонала от боли, ее тело конвульсивно содрогнулось, а из уголка рта потекла слюна. Наглядная демонстрация серьезности намерений возымела действие. Полицейский сделал шаг назад и примирительно вытянул открытыми ладонями вперед руки.
- Хорошо, хорошо, как скажешь. Только зачем тебе осложнения? Ты же не преступник: банк не грабил, никого не убивал. Хочешь, прямо сейчас отпустим?!
- Мне нужны три вещи: моя сумка, нож и твой начальник, - четко выговорил каждое слово неподдавшийся на уговоры моррон. - Жду три минуты, затем начинаю ломать кости. С оружием не входить, усыпляющий газ, газовые гранаты и прочую дребедень не применять! У меня хватит времени свернуть девке шею!
Видимо, до полицейского наконец дошло, что слащавые заверения не подействовали на террориста. Он молча кивнул в ответ и, не поворачиваясь спиной, удалился. К тому же требования парня были настолько несуразными и смешными, что их можно было удовлетворить без особых усилий и не поднимая шумихи.
Через пару минут дверь снова открылась. Порог переступил невысокий, худощавый мужчина в форме полицейского лейтенанта. В одной руке он держал отобранную при аресте сумку, а в другой - небольшой перочинный нож. Дарк не сомневался, что за закрытой дверью с нетерпением ожидала условного знака, легкого покашливания или нарочито громко произнесенного условного слова, вооруженная до зубов спецгруппа. Вне зависимости от страны, эпохи и континента действия властей всегда одинаковы, прямолинейны и настолько предсказуемы, что порой становилось просто неинтересно нарушать букву закона.
- Поставь на пол рядом с собой! - скомандовал Дарк, предвосхищая глупость офицера, который непременно постарался бы приблизиться к нему и использовать сумку как оружие. - Молодец, теперь возьми нож и вспори днище с правой стороны. Смотри, аккуратней, она мне еще понадобится!
Лейтенант изумленно вытаращил глаза, но точно выполнил указания. С такими странными требованиями ему еще не приходилось сталкиваться, но по заверениям психиатра-эксперта, которые лейтенанту доводилось несколько раз слышать на регулярно проводимых в академии семинарах, ход мысли рассерженных психов был опасен и неисповедим.
Беспокойство за жизнь своего подчиненного, а следовательно, и за собственную карьеру взяло верх над стремлением воздать преступнику по заслугам. Маленький, но острый ножик с хрустом вонзился в бок сумки и начал вспарывать тонкую ткань.
- Вот, я сделал, - отчитался офицер по выполнении работы. - Что теперь?
- Приподними и встряхни! - медленно произнес Дарк, гипнотизируя собеседника строгим, настойчивым взглядом.
Лейтенант не решился перечить и осторожно приподнял сумку. Из-за отпоротой подкладки вылетела и шлепнулась на пол маленькая черная книжечка с крупными золотыми буквами: ГАПС. Офицер чертыхнулся и испуганно отскочил к двери, как будто увидел вместо безобидного удостоверения личности агрессивно настроенную гремучую змею. Оказалось, что упоминание нечестивого всуе и было сигналом к началу штурма. Дверь распахнулась, но автоматчики не успел проникнуть внутрь, они испарились при звуках властной и громкой ругани офицера.
- Между прочим, команды «Пошел…» и даже «Вон!» уставом не предусмотрены, господин лейтенант! С чего это вдруг такая экспрессия?! - усмехнулся Дарк и отпустил заложницу.
Обмякшее тело девушки упало на пол. Радостное известие, что все закончилось и угроза для жизни осталась позади, почему-то привело к непонятной для моррона реакции - потере сознания.
- Бог с ней, сама оклемается, - отмахнулся Дарк, раздумав приводить девицу в чувство. - Ты лучше, лейтенант, пнем не стой, а книжечку подними! Пол-то у вас тут давно немытый, запачканный весь…
Мужчина робко кивнул и поспешно поднял удостоверение.
- Теперь открой и прочти, кричать не надо, но так, чтобы я слышал! - потребовал Дарк, не отводя пронизывающего насквозь взгляда от лица перепуганного полицейского.
- Государственное Агентство Политического Сыска, - задребезжал тонкий, противный голос полицейского коменданта международного терминала, - капитан Кабион Алендор, уполномоченный и полновластный…
- Достаточно, - скомандовал Дарк, подходя к офицеру вплотную и вытирая вспотевшие ладони о ворот его форменной куртки. - Твои ребята немного со мной пошалили, но я прощаю… Зачем я устроил скандал на таможне, не скажу, поскольку не твоего это ума дело. Меня вообще здесь не было, понял?!
- Угу. - Лейтенант не нашел слов и кивнул.
- Ну вот и отлично. Надеюсь, наличность в порядке, пересчитывать не надо?!
- Нет, что вы, мы же не… - Лейтенант не менее интенсивно замотал головой.
- Приятно иметь дело с умными и порядочными людьми, - перебил заверения Дарк. - А теперь пускай твои орлы снимут жилетики, отложат автоматики и пойдут попить кофе минут на пятнадцать! Кстати, я буду не против, если и ты присоединишься к ним. Устрой коллегам корпоративное кофепитие где-нибудь подальше отсюда, например, в баре на втором этаже!
- Понял. - Офицер преданно мотнул головой, а затем быстро скрылся за дверью.
Моррон облегченно вздохнул и задумчиво посмотрел на совершенно пустой блокнот, который до сих пор держал в руках. На бледно-серой обложке не только не было позолоченных букв, но и листы внутри тонкой книжечки были абсолютно пустыми. Старый трюк, о котором ему когда-то рассказывал непревзойденный мастер иллюзии Мартин Гентар, сработал и помог ему выпутаться из весьма затруднительного положения.
«Значит, самая страшная контора в Полесье называется ГАПС. Звучит комично, но дяденьки там, по-видимому, собрались серьезные. Нужно запомнить название, вдруг впредь пригодится», - подумал Дарк, перекинув сумку через плечо и не спеша покидая опустевший как по мановению волшебной палочки полицейский участок.
В четвертый раз за последний час звучала эта противная песня. Творчество современных полесских музыкантов и рифмоплетов поражало своей примитивностью и нежеланием осознать простые реалии жизни: слушатели не всегда бывают пьяными, и далеко не все из них провели бурную молодость в тюрьме. К звукам голоса тоскливо завывавшей певицы у Дарка сложилось особое отношение: он резал уши, пронзал мозг, заставлял мурашки ускорить бег по позвоночнику и отзывался спазмами желудка.
«Когда закончу дела, специально задержусь на несколько дней. Найду певичку, увезу из столицы и утоплю в самом вязком болоте! Ишь разголосилась, дрянь!» - Моррон передернулся, поправил воротник куртки и нехотя открыл глаза.

Предыдущая страница 5 Следующая страница


Новый стандарт 6

На электронном табло седьмого терминала полесской аэробазы было 4:37 утра. До начала посадки на старгородский рейс оставалось чуть менее получаса. Из-за разницы между западно-континентальным и полесским временем эта ночь оказалась слишком долгой. С тех пор как Дарк успешно освободился из зловонных застенков полицейского сортира, прошло три долгих, томительных часа. Потеряв след, вампиры наверняка попытались найти его среди пассажиров ночного рейса на Старгород, а затем кинулись на железнодорожный вокзал и междугородние станции энергомобилей. Не обнаружив беглеца и там, они пришли к единственно разумному решению: прекратить поиски и направиться в Старгород. Действительно, у известного хитреца Аламеза мог быть свой собственный способ быстро и незаметно добраться до древнего полесского города. Он мог на несколько дней осесть в столице и переждать или использовать энергомобиль, специально оставленный во время недавнего посещения Полесья на одной из платных стоянок аэробазы. Проверять все возможные варианты у вампиров не было ни времени, ни сил, ни тем более желания. Они знали, что конечным пунктом сложного маршрута его бегства все равно окажется старгородская глубинка. Именно туда он стремился: в бывшую полесскую столицу, а ныне небольшой провинциальный городок, находившийся всего в трехстах километрах от Урвы.
«Везет же кровососам, - завистливо сетовал на жизнь Дарк, ежась от холода и пытаясь залезть внутрь куртки, наподобие черепахи, прячущей голову и конечности внутрь панциря. - Они уже давно на месте, разбрелись по уютным «лежбищам» гостинично-подвального типа и отсыпаются до заката, а ты тут бди, мерзни, пока не подкатят старенькую винтовую таратайку! И кто только составлял это чертово расписание? Надо же было чудаку додуматься, поставить рейс в полночь, а следующий только на утро, голову бы ему оторвать, мерзавцу!»
Рынок - результат развития спроса. Самые умные и предприимчивые коммерсанты целенаправленно формируют потребительские приоритеты, подстраивают желания людей под налаженный процесс массового производства. В этом и заключается успех умелого ведения дел: «Заставить покупать то, что тебе выгодно производить, а не производить то, что хотят покупатели!» Именно руководствуясь этим абсурдным, с первого взгляда, принципом, и работали самые крупные и удачливые компании Континента. Клиент сегодня хочет одно, а завтра его интересует совершенно другое. Сначала он хочет скоростной автомобиль, потом удобный в управлении, через пару лет все помешаются на безопасности, а затем основным параметром неожиданно станет экономичность двигателя. Человек никогда не знает точно, чего он хочет, в голове не хватает извилин, чтобы четко и конкретно сформулировать собственные желания. Добивается высокого уровня прибыли только тот, кто формирует и стимулирует потребности, а не идет, как основная масса недальновидных самоучек-торговцев, по проторенному веками пути удовлетворения спроса. Каждый, кто пытается поспеть за развитием рынка, на самом деле всегда оказывается на шаг позади, не успевает перестраиваться, теряет прибыль, получая лишь малую часть от максимально возможного.
Тот человек, который составлял расписание рейсов, был явным консерватором и бюрократом. Он, ссылаясь всего лишь на статистику покупки билетов, объявил промежуток времени с полуночи до пяти утра «мертвым», отменил трехчасовой рейс и даже не задумался о том, что плохая заполняемость салона в ночное время объяснялась не отсутствием спроса у потребителей транспортных услуг, а отвратительной работой городского общественного транспорта.
Держали бы на службе умных, радеющих за дело людей, расписание бы выглядело совсем по-другому. Ответственный за его составление проел бы плешь своему руководству, чтобы то, в свою очередь, объяснило ленивым клеркам из городской управы необходимость наладить работу транспорта в ночное время.
«Все, как всегда, упиралось и упирается в человеческий фактор или, как сейчас модно говорить, персонал. Руководство беспокоит не максимализация прибыли, не успешное развитие порученного ему дела, а крепость собственных задниц в уютных и теплых креслах. Люди привыкли идти по самому легкому пути, зарабатывать меньше, но зато без дерготни, напряжения мозгов и прочих усилий. Старый Континент - старые, дряблые, усталые от жизни люди, не чета дальверийцам. Они куда шустрее, работоспособнее и подвижнее нас, именно за это мы их и не любим!» - подвел черту под размышлениями на отвлеченную тему полусонный моррон.
Сам седьмой терминал находился на окраине аэробазы. Отсюда летали старенькие, доживающие свой век самолеты, а дальность маршрутов не превышала пятисот километров. В расписании значились лишь местные рейсы, за исключением одного, на Старгород, который уже давно не пользовался популярностью, но не мог быть отменен из тактических соображений ведения продолжительной межведомственной войны между государственными палатами воздушного и железнодорожного транспорта.
Дарку не было дела до дрязг бюрократов, растрачивающих годы, нервы и бюджетные средства ради доказательства своей значимости и незаменимости. Однако из разбитого окошка зала ожидания ужасно сквозило, а соседство с многодетным семейством полесских фермеров, возвращавшихся из столицы после закупок, абсолютно не устраивало. Будущее полесского народа носилось и визжало, пытаясь достать все и вся. Степенные родители не обращали внимания на невинные забавы навязчивых деток, их больше волновали надежность и плотность упаковки огромных баулов, которые они не сдали в багаж, а собирались протащить в салон самолета под видом ручной клади.
Моррон стойко терпел визг и радовался тому, что в Старгород полесские сельчане не полетят. Поблизости вообще было не более двадцати человек, предположительно летевших с ним одним рейсом. Три часа назад было еще хуже: он был совершенно один среди орущего и постоянно движущегося царства крестьян, гусей и вещей.
Приятный женский голос объявил по громкой связи о начале посадки на старгородский рейс. Дарк облегченно вздохнул и, взяв в руки сумку, быстро направился к турникету. В этот миг его вновь посетило странное чувство. Вышедший из строя во время полета зуммер опасности заработал вновь, притом сигнал был настолько сильным, что разболелся правый висок и задергалось веко. Моррон вернулся на прежнее место и внимательно осмотрел зал. Будущие компаньоны по тряске в стареньком самолете обрадованно зашевелились и начали собирать вещи. В зале возникло оживление, но новых лиц не было за исключением нескольких сельских жителей, которые не воспринимались беглецом как потенциальные источники угрозы. Тем не менее сигнал продолжал усиливаться, пульсирующая боль в виске перекочевала на правый глаз, лоб и переносицу.
Внезапно внимание Дарка привлекла только появившаяся в зале особа. Обругав и грубо оттолкнув замешкавшегося в узком проходе между стеклянными дверями бородатого мужчину, в зал вбежала молодая, симпатичная девушка. Дорожная сумка была небрежно перекинута через плечо, застегнутый на все пуговицы просторный черный пиджак доходил почти до колен и прикрывал от посторонних взоров явно хорошо натренированную, изящную фигуру. Боль моментально улеглась, как только Дарк увидел блондинку. Она застыла в центре зала, растерянно озиралась по сторонам и, казалось, кого-то высматривала.
«Похоже, пребывание в Полесье отрицательно сказывается на органах чувств, - предположил Дарк, на всякий случай спрятавшись за сумками и наблюдая за действиями светловолосой красавицы. - Она не вампир, со мной в самолете не летела. Следующий рейс из КС прилетает лишь послезавтра. Девушка не из числа боевиков из собора, но мой мозг среагировал именно на нее. Может, она причастна к резне в Старгороде, что-то вроде полесского филиала террористической организации? Почему бы и нет? Коль банки деньгами рискуют и отделения в Урве открывают, то этим веселым ребятам сам Бог велел здесь обосноваться».
Пассажиры продолжали один за другим покидать зал и подходить к стойке регистрации. Уже более половины улетающих получили посадочные талоны и скрылись в коридоре, ведущем к трапу самолета. Красавица вела себя странно, она продолжала неуверенно топтаться на одном и том же месте, провожая внимательным взглядом каждого подходящего к стойке регистрации, а потом смотрела на маленький, умещающийся в ладони предмет, который то и дело доставала и снова убирала в карман пиджака.
«Ладно, была не была, вроде бы оружия у блондинки нет, а очаровательные улыбки, конечно, ранят, но не убивают», - подумал Дарк, вышел из укрытия и, стараясь не обращать на себя внимания, направился в сторону зоны посадки.
Он был предпоследним, кто зарегистрировался на старгородский рейс. Таинственная девушка поедала глазами его затылок, пока он получал посадочный талон и непринужденно общался с весело щебечущей бортпроводницей. Входя в коридор, моррон быстро оглянулся через плечо. Стоявшая ранее неподвижно незнакомка залихватски перекинула сумку через плечо и стремительно неслась к пункту регистрации пассажиров.

Глава 9
Зимние игрища

Лютый мороз ударил по щекам и сковал дыхание. Глаза мгновенно заслезились, а руки раскраснелись и затряслись, пронзенные насквозь безжалостным холодом. Минус сорок пять по Фареллу, это вам не шуточки, не ерунда! Птицы замерзают в полете, а двигатели энергомобилей глохнут и больше не заводятся. Такая холодина даже для Полесья редкость. К примеру, неделю назад, когда съемочная группа Франца Хубера покидала промерзшие стены старгородского павильона, было всего минус двадцать. Актеры кутались в теплые шубы и вынуждены были то и дело прибегать к изнурительной процедуре внутреннего согрева. Исполнительница главной роли жаловалась на судьбу, не рискуя использовать в борьбе с жестокосердным режиссером свой излюбленный и самый действенный аргумент: слезы. Избалованная примадонна кинематографа не пускалась, как обычно, в продолжительные стенания исключительно из соображений самосохранения. Слезы мгновенно замерзли бы на ее милом личике и сделали бы жизнь еще более невыносимой и отвратной.
До отлета в Полесье Дарк предвидел, что ему придется стойко перетерпеть несколько неприятных мгновений, выдержать двадцати-тридцатиметровую пробежку по морозу от дверей аэробазы до дверцы такси, а затем еще столько же - от машины до заветной секции меховых изделий первого попавшегося на глаза магазина. Но минус сорок пять - было уж слишком, такой чудовищно низкой температуры не ожидал даже он, привыкший постоянно быть одетым не по погоде и стойко переносить резкие изменения климатических условий.
Первая попытка забега до энергомобиля окончилась позорным провалом: он только вышел наружу и тут же вернулся обратно. Плотно прижавшись к горячей панели, по счастью, работающей отопительной системы, Дарк с ужасом наблюдал, как закаленные лесовики поднимали вороты курток и отважно шли навстречу морозу. Сколько бы веков ни прошло, как бы ни назывался этот уголок Континента, а для Дарка местные жители так и остались лесовиками: гордым, свободолюбивым народом, привыкшим к стуже и прочим невыносимым для других условиям существования. Ежась и хлопая рукавицами по замерзшим ногам, местные жители страдали от холода и пронизывающего ветра, но, невзирая на погодные капризы, шли по своим делам, в то время как он прилип к теплой панели отопления и не находил в себе сил оторвать от нагретого полифлама окоченевшие ладони.
Полет, в общем, прошел успешно, хотя пятидесятиминутная тряска стала достойным дополнением пятичасового ожидания вылета. Странно, девушка вела себя в самолете пассивно и большую часть времени мирно проспала на своем месте в хвостовой части. Потом она бесследно исчезла, ее мешковатый пиджак, еще более холодный и продуваемый, чем его куртка, не промелькнул в толпе выходивших из дверей.
Моррон устал от тайн и загадок, у него все равно не хватало информации, чтобы просчитать возможные варианты действий неизвестного противника. Коллективный Разум не подарил ему также и дара предвидения, позволившего бы величественно закатить к небу глаза и мгновенно узнать, какие сюрпризы преподнесет ему судьба в течение нескольких ближайших дней. Когда командир окруженного отряда не знает ни местности, ни замыслов превосходящего по численности противника, он не тратит времени на бессмысленные попытки выяснения положения дел. Он отдает солдатам приказ укреплять занятые позиции и готовиться к отражению неизбежного штурма. Так и Аламез не гадал, куда запропастилась таинственная девица, а просто констатировал факт, что в радиусе пятнадцати метров ее не наблюдалось, и перешел к решению более насущных проблем.
Через пять минут руки уже согрелись, а по спине и ногам прекратила прокатываться волнами дрожь. Вторая попытка выхода наружу была бы такой же неудачной, как и первая. До стоянки такси было приблизительно тридцать пять-сорок шагов, а прямо к выходу местные «извозчики» почему-то не подъезжали. Дарк обвел глазами маленький зал провинциальной аэробазы и тут же нашел, что искал, - маленькое кафе, отличающееся от дешевой привокзальной пивной лишь наличием видавшего виды стола для бильярда и парочки еще работающих игральных автоматов в дальнем углу. Несмотря на ранний час, полвосьмого утра, почти все столики в заведении были заняты. Играла заунывно-скрипучая музыка, неопрятного вида мужчины в тулупах и кожаных куртках на меху пили чай, вяло перекидывались в карты и о чем-то гудели, то ли сплетничая, то ли делясь опытом по ремонту машин в походных условиях.
«Излюбленный уголок таксистов, «отъездивших пока свое», притон энергомобильных страстей и небывалых дорожных историй… Как раз то, что мне нужно!» - подумал моррон, открывая стеклянную дверь и переступая через высокий порог.
Появление в забегаловке вызывающе одетого иностранца послужило причиной гробового молчания и недоверчиво настороженных взглядов хищно прищуренных глаз. Последовавшие потом выкрики: «Во, чудо привалило!» и «Не туда залетел, стервятник импортный!» - только подчеркнули общий враждебный настрой отдыхавших после тяжелой трудовой ночи водил.
Отличная от окружающих одежда, небогатырское телосложение и молодость часто затрудняли моррону плодотворный процесс задушевного общения. Дарку уже много раз приходилось наталкиваться на подобный прием и доказывать свои права, ломая скамьи о хребты заносчивых грубиянов. Однако на этот раз побоища не состоялось, у моррона было много дел, а сладостный час развлечений еще не наступил.
- Чего те надо, чувырло заморское?! - проголосил здоровенный бугай из-за крайнего стола. - У нас сегодня только для орлов, попугаи в другой клетке!
Дружный хохот прокатился по залу, даже официантки смеялись над ним, не пытаясь скрыть отвращения к разукрашенной клепками да аксельбантами куртке и голубым глазам, по-детски наивно смотревшим на мир из-под длинного козырька кепки.
- Сто континенталок… до центра! - прервал моррон всеобщее веселье и бросил на ближайший столик три помятые бумажки.
Гомон моментально утих. Вид наличных привлек внимание весельчаков, а звуки нарочито подчеркнутого южно-герканского акцента заворожили слух.
- Иди на стоянку, сейчас их смена! - не отрывая взгляда от стола, произнес угрюмый мужчина, по-видимому, наиболее авторитетный и уважаемый среди джентльменов извоза.
- Сто пятьдесят! - Моррон бросил на стол еще одну бумажку.
- Пандорыч, паренька, похоже, приперло! Морозняк сегодня вишь какой, а он… - неуверенно произнес бородач в тулупе.
- На стоянку! - более жестко произнес старший и для подтверждения окончательности своего решения обвел лица присутствующих строгим взглядом.
- Триста! - принял Дарк вызов главаря водительской шайки и тут же подкрепил свои слова новой порцией измятых купюр.
- Да чтоб тебя с твоими правилами! - взорвался бородатый верзила с крайнего стола и в негодовании обрушил кулачище на пустующую рядом с собой скамью. - Мы же с ночи совсем пустые пришли, нет клиента… нету! А жрать-то надо! Главарь стиснул зубы и собирался устроить зарвавшемуся оппозиционеру показательный разгон, однако прокатившийся по корчме недовольный ропот заставил его пойти на уступку требованиям изголодавшихся без навара масс.
- Хорошо, но правила ты знаешь. Если что, с Щавием сам объясняться будешь!
- Не пужай, ученые! - буркнул в ответ здоровяк, поднялся в полный рост и, захлестнув на могучей груди тулуп, направился к выходу, не забыв, конечно же, по дороге сгрести в карман валявшиеся на столе деньги. - Пошли, геркашка околелый! Сколько вас, чудил, не учишь, что в руки деньги давать надо… в руки… все без толку!
- Подгонишь машину к выходу, даю тебе пять минут! - голосом, не терпящим пререканий, скомандовал Дарк, как только они с водителем покинули забегаловку.
- Не положено! - буркнул на ходу великан, даже не замедлив шаг.
- Еще сотня сверху, - стоял на своем Дарк, - или машину к выходу, или гони свой тулуп, зря я, что ли, деньги плачу?!
Последний аргумент оказался убедительным и весомым. Таксист остановился и зачесал в бороде. В конце концов желание получить бумажки с портретами великих деятелей Континента перевесило страх перед запретами дорожной полиции.
- Уговорил, но только шустро, без проволочек! - нехотя произнес великан и выскочил на морозную стужу.
Беглец и не думал медлить. Находиться долго на одном и том же месте было чрезвычайно опасно, к тому же впереди было много дел. Заплатив водителю в пять-шесть раз больше, чем на самом деле стоила поездка, моррон заботился не только об удобствах изъеденного холодом тела. Его могли поджидать. До стоянки такси было сорок шагов, тридцать метров по открытой, немноголюдной в утренний час местности. Подстрелить бегущего человека мог любой новичок, впервые взявший в руки снайперскую винтовку. Слишком много вокруг было непонятного, чтобы халатно относиться к вопросам безопасности и подставляться под удар.
К выходу, тарахтя, подъехал энергомобиль, водитель открыл дверцу, и Дарк, сделав глубокий вдох, кинулся к спасительному сиденью. Замерзнуть он не успел, получить пулю в голову тоже. Очередной этап злоключений был успешно завершен.
Сотня веселых чертенят поселилась в голове Дарка и, отмечая новоселье, устроили отменную вечеринку, с танцами, игрой на барабанах и подвываниями. Так громко и грозно работал мотор такси, спутанного поначалу неразбирающимся в марках местных энергомобилей морроном с виверийским «Ланканселом-733», снятым с производства лет эдак тридцать назад.
Заполняя салон жутким гудением, мощный мотор тащил приплюснутую по бокам кучу металлолома, называемую полесцами энергомобилем, по наезженной колее. Они пятнадцать минут назад выехали из зоны аэробазы. Дорога шла через заснеженную рощу, встречных машин не было, а метрах в ста позади уже минут пять как маячила какая-то маленькая машинка, по-видимому, тоже местного производства.
Стало скучно, однообразие дороги навевало грусть, а верзила-водитель как назло молчал, то ли не зная, о чем говорить с залетным «попугаем» из далеких стран, то ли напрашиваясь на дополнительную плату за болтовню в дороге.
- Странное имя - Пандорыч, - напрягая голосовые связки, произнес моррон, чтобы завязать хоть какое-то подобие разговора, - вроде не полесское…
Бородатый водитель на мгновение оторвался от созерцания дороги и окинул пассажира снисходительным взглядом. Секунд через двадцать он все же пришел к выводу, что должен удовлетворить праздное любопытство лихо переплатившего чудака.
- Это не имя, а прозвище, - пояснил бородач, перекрикивая рев мотора. - Старшой наш родом из Конопорья, из юго-западных земель, значит. По-улески, то есть на тамошнем говоре - «пандо» - это барин, хозяин. Вот отсюда и прозвище!
- Уважаете, что ли, особо? С чего это вдруг хозяином прозвали?!
- Замашки у него уж больно барские, а в жизни самый что ни на есть хрыч, вот и окрестили Пандорычем! - пояснил бородач и, радостно захохотав, огорошил Дарка встречным вопросом: - А ты где по-нашему трепаться так научился?
- Да так, бывал раньше, - уклончиво ответил моррон, не вдаваясь в подробности, когда и при каких обстоятельствах ему довелось изучить полесский язык.
Уж больно неправдоподобной и сказочной могла показаться история его жизни этому простаку с ощетинившейся на морозе бородой и огромными ручищами, едва помещавшимися на руле. Сколько таких парней перевидал Дарк на своем веку: сотни две-три, не меньше. С виду суровый и злобный, а на самом деле честный и добродушный, пытающийся выжить, пряча ранимость души и покладистость характера за маской напускного безразличия и холодной жестокости. Такие люди могут стать верными и преданными друзьями, но всегда держатся в стороне от других, боясь быть наказанными судьбой за свою доверчивость и открытость, которые, увы, в мире людей никогда не считались признаками ума и добродетели.
- Ну ты только глянь! Что творит, дура?! - пробасил таксист, резко крутанув руль вправо и ударив по тормозам.
Мотор надсадно взревел, машина закрутилась на скользкой дороге и, не успев сбросить полностью скорость, как подводная лодка, погружающаяся в набегающую волну, въехала в сугроб. Дверца со стороны Дарка оказалась заваленной снегом, а выбраться наружу через занимающее большую часть салона тело великана не представлялось возможным. Подрезавший их энергомобиль остановился на обочине метрах в десяти и начал медленно давать задний ход, не спеша подъезжая к месту происшествия.
- Удавил бы того идиота, что этой дамочке права выписал! Да и хахаль хорош: подарил коробчонку, а другие мучайтесь! - пыхтел от злости великан, которому в результате неимоверных усилий все-таки удалось открыть заклинившуюся дверцу и, подобрав длинные полы тулупа, выбраться наружу. - Ты где права покупала, милая, подскажи?! - прокричал водитель кому-то снаружи. - У меня бабка слепая, тоже за руль просится. Посоветуй, к кому обратиться!
В ответ грянул выстрел. С веток ближайших деревьев повалил снег, а встревоженные вороны заголосили на всю округу. Повинуясь чьим-то безмолвным приказам, таксист поднял вверх руки и отошел от машины шагов на пять. Сколько Дарк ни изворачивал шею, ни крутил головой, но так и не смог увидеть, где точно стояла решительно настроенная женщина с пистолетом, как минимум десятого калибра, в руке.
- Вылезай, нечего прятаться! - раздался звучный голос. - Дурить не советую, выползай медленно, по частям, сначала руки… Ну, пошел!
«Столько усилий, столько трудов, и все напрасно!» - злился моррон, коря себя за беспечность. Он расслабился слишком рано и только исключительно по халатности не воспринял всерьез тащившуюся за ними таратайку. Именно из-за таких досадных мелочей рушатся грандиозные планы, погибают лучшие из лучших, случайно застигнутые врасплох.
- Эй, уснул, что ли, или головкой треснулся?! Не зли меня, ползи наружу. Горю от нетерпения увидеть твои холеные ладошки!
- Вылезай, парень, дамочка вроде того, не шутит! - встрянул не на шутку перепуганный таксист.
- Заткнись, твое дело лапы вверх держать да в сугроб поглубже урыться! - поставила его на место женщина, которой явно не нужны были добровольные помощники в подобных вопросах.
«Говорит на общеконтинентальном, без акцента. Голос молодой, звонкий, ей не старше двадцати пяти. Судя по манере общения, полицейский или человек, привыкший иметь дело с глупой, самоуверенной шпаной, кидающейся грудью на дуло пистолета. Позицию выбрала умело: она видит меня, а я ее нет, значит, ранее бывала в переделках.
Может, коллега убиенного контролера? Не исключено, но не факт. Придется подчиниться!»
- Вот молодец, вот умничка! Теперь головку вслед за лапками тяни. Особо пугаться не надо, больно не сделаю! - издевалась девушка, держа под прицелом медленно появляющуюся из машины голову в кепке. - А теперь давай и остальное тельце подтягивай, шустрее-шустрее!
Повинуясь приказу, Дарк вылез наружу. Грозной захватчицей транспортного средства и двух находившихся в нем мужчин оказалась та самая девица с аэробазы, только сейчас поверх нелепого пиджака на ней была надета теплая шуба, а на голове красовалась пушистая шапка со свисающим лисьим хвостом.
«А выглядит даже очень… прямо красавица с журнальной обложки, правда, вот с оружием зря балуется, но что уж тут поделать - тотальная феминизация загнивающего общества. В женщинах ценятся воля и сила, а мужчин любят за душевность и отзывчивость», - поскакали не в том направлении мысли моррона, вместо того чтобы выстроить в голове цепочку быстрых и решительных действий.
- Хватит пялиться, диск гони! - приказала незнакомка, умудрившись всего четырьмя словами пресечь на корню возможность сексуального домогательства и высказать свое требование.
- Шесть шагов, красавица целится точно в лоб, - пробормотал моррон, переводя взгляд с девушки на дуло пистолета и медленно запуская руку во внутренний карман куртки. - Ну вот, диск в руке, что дальше делать? Командуй!
- Достань, положи на капот и топай в сугроб к своему дружку! - лаконично произнесла прекрасная грабительница, нутром профессионала чувствуя в поведении моррона какой-то подвох. Уж больно покладистым и послушным показался ей этот лысый парень в кепке, слишком уверенным в себе. Его жизнь висела на волоске, а он трясся от холода, но не от страха.
Дарк в точности выполнил предписанный алгоритм действий, и квадратный железный футляр с проклятым диском сменил владельца. Перепуганный таксист что-то пробормотал себе под нос и вжал голову в плечи. Он был уверен, что вот-вот грянет выстрел и пелена небытия охватит сознание. Однако девушка почему-то не собиралась избавляться от ненужных свидетелей, она быстро подобрала диск и, не сводя дула пистолета со стоявших по колено в снегу мужчин, начала пятиться к своей машине.
- Кажись, пронесло! - облегченно вздохнул лесовик, схватив Дарка под руку и волоча его к застрявшей в сугробе машине. - Все, паря, кончено! Теперь главное - не одубеть на морозе, греться пошли!
- Свяжись со своими, пускай высылают машину. Мне в центр нужно, срочно! - ответил моррон, освободившись из лапищи великана и первым занырнув в неуспевший остыть салон. - Кстати, ты напрасно испугался, она бы все равно не выстрелила!
- А ты почем знаешь? - искренне удивился бородач, залезая внутрь и захлопнув за собой дверцу.
- Морозы у вас уж больно лютые, а она без перчаток. Выстрелить в первый раз смогла бы, потом металл быстро стынуть бы начал… палец к курку примерз бы, а до нее всего шесть шагов было, я бы успел…
Вытащить энергомобиль на дорогу самим оказалось намного быстрее и проще, чем дожидаться помощи с аэробазы. К несчастью, они застряли именно там, где пересекались зоны покрытия сразу нескольких сигнальных подстанций. Шум, треск, механический скрежет и чужие разговоры лишь иногда прерывались рассерженными криками «Алло!». Аккумуляторы телефона медленно, но верно разряжались, уровень заряда в батареях энергомобиля тоже приближался к нулю. Еще немного, еще каких-нибудь двадцать минут работы двигателя в экономном режиме, и салон нечем было бы греть, островок тепла среди зимней стужи мгновенно превратился бы в холодную западню. Получавшие неустойчивый сигнал абоненты не представляли плачевности их положения, поэтому злились, ругались, грозились и в конце концов вешали трубки.
Дорога, как назло, по-прежнему оставалась пустынной. Изредка появляющиеся на ней энергомобили проносились мимо, обдавая призывно размахивающего руками таксиста фонтаном ледяных осколков, таких же мелких и острых, как битое стекло. Лишь через полчаса бесплодных попыток остановить машину на горизонте появился маленький грузовичок. Водитель мусоросборщика, худощавый парень с сизым носом и в протертом до дыр пальто, согласился помочь. Греясь в кабине грузовика, пока водители бегали кругами, кричали друг на друга, махали руками, спорили и тянули стальные тросы, Аламез размышлял, как бы поступил он, окажись на месте таксиста: затормозил бы, рискуя собственной жизнью, или протаранил бы внезапно появившуюся на пути машину. Применительно к его ситуации казался более предпочтительным второй вариант. Дарк ценил человеческую жизнь, но считал несправедливым, когда по вине одного страдает другой. Он не был обязан рисковать жизнью, резко сбавляя скорость на скользкой дороге, из-за какого-нибудь неумехи, задумавшегося в пути или просто заболтавшегося по телефону. Кроме того, за рулем преградившего ему путь энергомобиля мог оказаться враг. Он не заурядный водитель, чья жизнь - дорога, не обычный гражданин, садящийся в машину лишь для того, чтобы прокатиться с ветерком или доехать от дома до работы. Он играет в игры, ставка в которых - жизнь. Пусть она ему не дорога, но это не значит, что можно безрассудно рисковать ею по каждому пустяковому случаю.
«Прочь, человеколюбие и обманщица-мораль! С вами я уже достаточно намучился, вы не помогаете мне, только осложняете жизнь, как будто действуете заодно с врагом. Хватит полумер и мягких решений! Если я и дальше буду выбирать самый безопасный для окружающих вариант действий, буду хитрить и изворачиваться, как уж, вместо того чтобы решительно атаковать и уничтожать врагов, то долго не протяну, растрачу силы в нескончаемом бегстве от неприятностей, которых, увы, не становится меньше. Выживают не сильные, а наиболее приспособленные, те, кто безжалостно расправляется со слабыми, усыпляет бдительность сильных и, главное, никогда всерьез не задумывается о морали, о которой зато очень любит говорить. Мораль - не абстракция, она реальна, она инструмент борьбы, такой же острый и безжалостный, как меч, и непременно убивающий того, кто в нее поверил. Отныне буду действовать, как все: выбирать самый легкий путь и заботиться только о собственной шкуре!» - принял решение моррон и мгновенно почувствовал, как с его рук пали тяжелые кандалы гуманности.
Непредвиденная задержка в пути привела к плачевным последствиям, Дарк опоздал. Такси остановилось у ворот трехэтажного каменного особняка, арендованного съемочной группой под павильон, ровно в десять часов утра, слишком поздно, чтобы надеяться застать демонтирующих оборудование техников трезвыми. Каждое утро, ровно в 9:00 по местному времени, оставшимся на месте съемок членам технической группы имел привычку звонить Хубер. Наивный режиссер пытался ускорить процесс демонтажа и надоедал рабочим одними и теми же вопросами. С 8:30 до 9:30 хотя бы кто-то должен был быть на ногах и во вменяемом состоянии, затем разгульная попойка снова входила в привычную колею. Отъезд из Старгорода актеров и администраторских чинов, а также сорокапятиградусный мороз заметно расшатали дисциплину и увеличили дозы принимаемых внутрь горючих средств.
Маленький дворик с тремя чахлыми деревцами и переполненными мусорными баками, любимым место сборища облезлых дворняг, драных котов, ворон и прочей бездомной живности, пестрел фольгой разорванных упаковок, разноцветными кусками мусора неизвестного происхождения и, конечно же, грудой разбитых бутылок. Было мертвецки тихо, ничто не выдавало присутствия в доме живых существ.
Дарк вышел из машины и, на прощание махнув рукой поспешившему тут же отъехать водителю, направился к крыльцу. Отсутствие признаков жизни не удивило моррона, он слишком хорошо знал привычки киношной братии, чтобы ожидать чего-то другого.
Входная дверь оказалась лишь прикрыта, половина замков была сломана, а массивный стальной запор висел на единственном еще державшемся в двери болте. Грязь и куски штукатурки под ногами чередовались с порванными тряпками из невывезенного гардероба и поломанными частями штативов. Естественно, весь этот разгром был прикрыт сверху тонким слоем снега и инея. Тревожная мысль посетила моррона и начала быстро укрепляться в сознании. Решив на всякий случай действовать осторожно и не шуметь, Дарк приоткрыл дверцу, ведущую на склад осветительной аппаратуры и прочих технических средств.
Штабеля заколоченных ящиков с грозными надписями «Не кантовать!» занимали большую часть комнаты. Та же самая штукатурка и грязь под ногами, никаких признаков проведения работ или бандитского нападения. Все тихо и спокойно, все покрыто толстым слоем пыли. За соседней дверью когда-то находилась кухня. Туда не стоило совать нос: остатки припасов были наверняка уже давно съедены, а электрическую плиту и посуду вывезли в первую очередь. Единственное, что еще можно было обнаружить ценного среди куч пищевых отбросов, были случайно уцелевшие упаковки одноразовых стаканов и вилок.
В занимающем добрую половину первого этажа зале когда-то проходили съемки королевского бала. Некоторые предметы реквизита еще находились на своих местах: копии портретов известных вельмож прошлого, заказанные у местных художников, муляжи дворцовой утвари и аппетитных блюд, макеты столов, стульев и прочего малоценного хлама, которые никто не собирался не только вывозить, но даже сжигать.
Не найдя на первом этаже ни одной живой души, моррон поднялся наверх. Перила старенькой лестницы шатались, ступени скрипели, с потолка что-то капало. Дарк надеялся, что это всего лишь вода, а не содержимое разбитой бутыли с каким-нибудь сложным реактивом для проявки пленок, а заодно и травли жирных полесских тараканов. В противном случае одежду пришлось бы выбрасывать. Всего за каких-то десять минут ядовитые капли, попавшие на куртку, смогут разъесть волокна кожи и окрасить ярко-зеленым ободком края отверстия. Человеку слабый раствор не причинил бы вреда, а вот гардероб пришлось бы срочно менять, если, конечно, не хочешь ходить в куртке с дырками, как от бандитских пуль.
Среди бесчисленных маленьких комнатушек, закутков и чуланов второго этажа снова начали появляться косвенные признаки жизни. Бутылочный след привел Дарка на импровизированную кухню. Из открытого крана лилась вода, на переносной плитке выкипали последние остатки воды в чайнике, по заваленному чешуйками рыбы и обертками столу бегали окурки, переносимые тараканами.
Фенолет Гуннершанц, второй помощник администратора, и оставленные в его подчинении рабочие веселились на славу. Личный звонок Франца Хубера и угроза скорого появления на демонтируемой площадке самого Зануды Ди, по-видимому, были недостаточными основаниями для приостановки запоя и попытки разгребания бардака.
«В конце концов, кто я такой? Всего лишь консультант и друг режиссера. Звезды киноэкрана меня боятся, а у монтажеров, осветителей и декораторов свои божества. Им на мою мантию серого кардинала съемок откровенно плевать!» - пришел Дарк к осознанию жестокой правды жизни и, закурив сигарету, стал греть онемевшие пальцы над синим пламенем плитки.
Спешить было некуда, район поисков живых душ сузился до третьего этажа, откуда, кстати, изредка доносились легкое постукивание и нечленораздельные звуки, напоминающие недовольное ворчание. Наличие среди бесхозной стеклотары нескольких бутылок из-под легкого вина говорило о возможном присутствии на празднике жизни дам, хотя, зная привычки рабочих, сказать об этом со стопроцентной уверенностью было нельзя. Кисленькое винцо местного производства могло использоваться в качестве ингредиента какой-нибудь сложной убойной гремучей смеси, составлением которых славился Бульдог Жано, старенький, морщинистый плотник, не просыхающий даже в самую напряженную пору съемок.
Завернув кран и выключив газ, Дарк выкинул в выбитую форточку догоревший до фильтра окурок и, стараясь не поскользнуться на разбросанных по полу бутылках, приступил к последнему этапу поиска.
Наверху не было ни комнат, ни перегородок, огромное пространство мансарды тянулось от края до края дома. Когда-то это был обычный чердак, на котором хранилось старье, но с приездом съемочной группы трухлявая мебель и тюки сгнившей одежды перекочевали на свалку. В результате долгой и упорной санитарной обработки, при которой использовались всевозможные моющие и дезинфицирующие средства, за исключением огнемета, из затхлой голубиной обители получилось вполне сносное цеховое помещение. Здесь делались макеты и муляжи, подготавливались отдельные части декораций, которые затем монтировались внизу. Во время съемок работа кипела днем и ночью, а отсутствие перегородок помогало техническому директору, взявшему на себя заодно и функции проворовавшегося администратора, следить за тем, чтобы его подчиненные, монтеры, художники, плотники, не слишком часто прибегали к спиртным допингам.
Сейчас же, через неделю по завершении съемок, чердачные просторы были похожи на пустынную степь, вдали которой виднелось одинокое становье кочевников. Вновь испеченных бедуинов было пятеро: двое сидели, покачиваясь, за импровизированным столом, составленным из нескольких перевернутых ящиков, а остальные, предположительно, спали в недрах горы из сваленных в угол шуб. Заградительного рва и ям-ловушек не было, но зато частокол из опустошенных бутылок поражал своими внушительными размерами.
- Чур меня, чур! - прогнусавил Бульдог Жано, испуганно вытаращившись на приближающегося к парочке самых стойких алкоголиков Дарка. - Анвер, пора на боковую!
- Что, старина, черти мерещатся?! - усмехнулся упитанный плотник, пополняя стакан с темно-коричневой жидкостью, напоминавшей с виду коньяк, а по запаху трехгодичный настой из протухших кабачков, свеклы и капустных листьев.
- Не-а… хуже, - протянул Жано, тыча для пущей убедительности пустым стаканом в нос собутыльника. - Ди… притом лысый, битый и в трех экземплярах!
- О-о-о-о, да ты совсем расклеился! Ди зануда тот еще, мы и одного-то с трудом выносили, а тут целая троица пожаловала… сдохнуть можно!
- Ничего не имею против! - выкрикнул Дарк и с разбегу ударил носком ботинка по свисавшему с табурета копчику рабочего.
Анвер взвыл и, разбрызгивая на лету содержание стакана, врезался лбом в балку деревянного перекрытия. Дарку уже давно хотелось всерьез заняться воспитанием технического персонала, но как-то не доходили руки, да и Франц не давал вмешиваться в чужие дела.
- Ди… настоящий! - заорал Жано, вскочил с места, но не удержавшись на ногах, тут же шлепнулся на пол.
- Ну не плюшевый же, старая пьянь! - презрительно произнес Дарк, нагибаясь над бесчувственным телом Анвера. - Потерял сознание, скоро придет в себя и, как всегда, ничего не вспомнит…
- Ты, то есть вы… здесь… как… мы… тут… - невнятно забормотал начинающий трезветь Жано.
- Где Фенолет? - не тратя сил попусту, спросил Дарк и сделал многозначительную паузу, во время которой гипнотизировал старого пропойцу суровым взглядом и методично растирал костяшки пальцев.
- Там! - показал Жано на огромную кучу реквизитных шуб и пропахших спиртным одеял.
Проходя мимо стола, Дарк взял в руки бутылку с плескавшейся на дне мутной жидкостью и, морщась от отвращения, поднес горлышко к носу. В ноздри ударил букет резких запахов: спирт, красное вино, немного коньяка, брусничной настойки и цитинловой вытяжки. Смесь крепкая, но действует не очень долго, поскольку ни мебельного лака, ни клея, ни прочих токсичных добавок в ней не было. «Трудовая интеллигенция», - усмехнулся про себя моррон и, отбросив подальше источающую омерзительный аромат бутылку, решительно направился к коллективному лежбищу.
Выудить тело второго помощника администратора удалось с третьей попытки. Сначала рука, запущенная в глубь завала из шуб, наткнулась чье-то плечо, добычей оказался обыкновенный рабочий. Аккуратно отложив в сторону дергающее конечностями и недовольно фырчащее тело, моррон продолжил поиски. Во второй раз пальцы нащупали голую лодыжку. Дарк потянул на себя, появившаяся нога оказалась чересчур толстой, да к тому же женской. Видимо, тяжкий труд демонтажа и упаковки реквизита по ящикам никак не мог быть удачным и плодотворным без содействия профессиональных муз. Желания увидеть опухшую физиономию местной вдохновительницы на трудовые подвиги не возникло, Дарк поспешно запихал ногу обратно и принялся за раскопки с другого конца.
Выкопав наконец искомое тело в расстегнутой рубахе и с всклокоченной шевелюрой, юноша, не обращая внимания на пьяную ругань, адресованную в пустоту, взвалил рослого парня на плечо. Немного пришедший в себя Жано уже был способен выражать свое возмущение короткими предложениями с преимущественным употреблением ненормативной лексики вместо большинства слов и восклицательных знаков. Его речь походила на отрывистый собачий лай: тихое брюзжание - пауза - громкий выкрик - пауза - снова брюзжание. Не обращая внимания на попытки подчиненного спасти от жестокой расправы «уважаемое» начальство, Дарк уверенно направился к лестнице. Насколько он помнил планировку здания, где-то среди коморок второго этажа должна была находиться одинокая душевая кабинка.
К счастью, память не подвела, а воду по отъезде группы не отключили. Крайне низкая температура хлещущей из душа жидкости не являлась уважительной причиной для отмены экзекуции. Тело второго помощника сжималось в комок и перекатывалось с боку на бок по кафельному полу душа. Оно страдало, жалобно пищало и старалось прикрыться руками от низвергающихся сверху струй ледяной воды. На третьей минуте водных процедур безличностное оно начало превращаться в тугосоображающего индивидуума по фамилии Гуннершанц.
- Напрасно ты так, не по-человечески, - жалобно простонал Фенолет, одновременно трясясь от холода и мучаясь от жуткого похмелья.
«Он даже не может себе представить, насколько прав. Человечности во мне маловато. Слава тебе, о великий и всемогущий коллективный разум, избавивший своих верных слуг от пьянства и прочих вредных пристрастий!» - подумал Дарк, протягивая замерзшему собеседнику чашку только что сваренного кофе.
Фенолету было плохо, опухшие глаза слезились, а тощее тело била мелкая дрожь. Длинная меховая накидка полесского егеря конца семнадцатого века помогала озябшему Гуннершанцу бороться с холодом, но не могла защитить от побочных эффектов вчерашнего веселья. В течение уже десяти минут парень корчился, раскачивался на шатком табурете взад-вперед и держал шею изогнутой под странным углом. Видимо, именно в таком неестественном положении его голова с обвисшими мокрыми паклями черных волос не чувствовала блуждающих болей, вызванных резким сужением кровеносных сосудов.
Они сидели вдвоем в маленькой комнатушке, на той самой кухоньке с выбитой форточкой и обезумевшими от обилия грязи тараканами, решившими ни с того ни с сего поиграть в переносчиков табачных отходов. Трудолюбие маленьких тварей не спасло их от горькой участи. Вместе с обертками, окурками и прочим хламом они были безжалостно сметены с нагретого плиткой стола на холодный пол, где половина из них тут же перевернулись на спинки и поджали тонкие лапки. Конечно, состояние помощника администратора было не столь плачевно, как его усатых сожителей, но страдания парня пробудили в морроне отдаленное подобие чувства вины.
- Слышь, кутила, может, тебе коньячку принести? Опохмелишься, полегчает!
- Не-а… после «Полесских грез» нельзя… только хуже будет! - поделился опытом Фенолет и, не успев окончить фразы, быстро рванулся к двери.
Минут через пять Гуннершанц вернулся, его по-прежнему трясло и мотало, но на губах играла умильная улыбка. Одной проблемой стало меньше, кризис похмельного синдрома успешно миновал, теперь бедолагу оставалось только согреть, и можно было продолжать разговор.
- Выпей кофе, сосуды расширятся, а заодно и согреешься!
- А ты чего это в нашу глушь пожаловал? - огорошил Гуннершанц Дарка внезапным вопросом, предварительно выхватив из его рук чашку с подогретым напитком. - Франц, что ли, послал?
- Не обольщайся, я здесь по своим делам, - ответил Дарк, не вдаваясь в подробности.
- А-а-а-а, - с пониманием и сочувствием протянул парень, жадно припадая пересохшими губами к горячей панацее от остаточных спазмов.
- Ну, уж и вас решил проведать. Не ожидал, что такое устроите!
- А что «такое»?! - неожиданно рассердился старший группы и, скорчив обиженную физиономию, стукнул чашкой по столу. - Ты хоть представляешь, каково нам здесь приходится?! Вы свою муру отсняли и укатили, а мы тут загибаемся! Холодина, горячей воды нет, отопления нет, инструмент к рукам примерзает, а этот жлоб… - Фенолет замялся, спохватившись, что не стоит жаловаться на начальство в присутствии друга режиссера.
- Ты имеешь в виду администратора, - продолжил за него Дарк. - Полностью с тобой согласен: куркуль известный - что плохо лежит утащит, а свое сгноит, но не отдаст!
- Ну, в общем, грузовик был нанят только один, приходится барахло в два рейса вывозить, - высказал свою мысль в менее агрессивной форме Фенолет. - Вчера утром машина ушла, вот сидим и ждем. Дня через три отсюда выберемся, если, конечно, в дороге заминок не будет.
- Оптимист, - рассмеялся Дарк, ставя на плитку вторую порцию кофе. - Я утреннюю сводку погоды слышал. В Старгороде мороз еще несколько дней простоит, а западнее снегопады… думаю, вам еще дней пять, а то и шесть «греться» придется.
- Во!… - воскликнул было сраженный печальным известием Гуннершанц, но осекся под строгим взглядом Дарка.
- Ругаться не надо, не поможет. Пьянство тоже не спасет, только почки да печень посадите.
- Тебе хорошо говорить, а мы тут…
- Ладно, - прервал Дарк жалобные стенания, - лучше скажи, оружие по каким ящикам распихано?
- То, что якобы огнестрельное, с первой машиной ушло, доспехи тоже, они вроде бы с муляжами отрубленных конечностей и париками в одном контейнере были, - принялся вспоминать Феналет, хмуря покрытый морщинами лоб. - А тебя что конкретно интересует?
- Мечи, - отрывисто произнес Дарк, боясь услышать отрицательный ответ.
- А-а-а-а, эти побрякушки, а я-то уж думал, те что-то ценное нужно!
- Где они?!
- Ящики «А7», «Б12» и, кажется, «ЕЗ». То, что сломалось, мы упаковывать не стали, в павильоне валяется! - отмахнулся Фенолет, весьма обрадованный тем обстоятельством, что Зануду Ди удовлетворил его ответ и водных процедур больше не будет.
Не тратя времени на дальнейшие расспросы, Дарк оставил помощника администратора наедине со спасительным кофе и побежал на первый этаж. Через полчаса он вернулся. На плече моррона висела черная полотняная сумка, в которой бряцал позаимствованный на время реквизит. Все еще восседавший на табурете Фенолет удивленно вытаращил глаза. Парень не мог понять, зачем такому серьезному человеку, как Ди, понадобился бесполезный бутафорский хлам.
- На, возьми, думаю, на пять дней вам хватит. - Дарк положил на стол рядом с парнем пачку сотенных купюр. - Снимите жилье поблизости и поживите по-человечески. Реквизит покараулить и один человек может, не стоит всем из-за старого барахла мерзнуть, тем более что дорогостоящую аппаратуру наверняка уже вывезли.
Гуннершанц утвердительно кивнул, не отводя изумленных глаз от денег на столе. Неслыханная щедрость консультанта вмиг разрушила все представления о скупости режиссеров, директоров и прочего начальства.
- Только не ночуйте здесь, слышишь, ни при каких обстоятельствах не оставайтесь в этой халупе на ночь! - пытался докричаться Дарк до шокированного баснословным количеством денег парня.
Щедрость моррона была вызвана не сочувствием, не заботой о здоровье людей, вынужденных в умопомрачительных количествах поглощать низкопробные спиртные «коктейли». Он не хотел, чтобы из-за него кто-то погиб, а вампиры в эту ночь обязательно бы посетили бывший съемочный павильон.
Вытравить из себя стремление к справедливости и сострадание к слабым оказалось не таким уж и легким делом, как это представлялось каких-то пару часов назад.

Глава 10
Ночное рандеву

Глаза открылись всего за несколько мгновений до того, как прозвенел будильник. Человеческий организм - удивительная вещь, только нужно знать, как его правильно настроить и использовать. Внутренний хронометр скрупулезно отсчитал секунды сна, сопоставил их с желанием хозяина проснуться и дал сигнал к возобновлению мозговой активности точно в положенный срок.
Семь часов вечера, в комнате было темно. Яркий свет уличных фонарей не пробивался внутрь гостиничного номера. Привычка плотно задергивать шторы и не подходить близко к окну возникла у моррона задолго до изобретения человечеством снайперского прицела. Дарк не любил, когда за ним наблюдали, не важно, подсматривает ли томящийся от скуки сосед, ведет ли наблюдение шпион или наемный убийца. Личная жизнь, на то она и личная, чтобы делать все, что пожелает истомившаяся без отдыха душа: флиртовать с прекрасным созданием женского пола, читать философские трактаты или просто стоять на голове, шевеля ушами и пытаясь пяткой левой ноги сбить висящую на стене картину.
Платя за гостиничный номер, человек приобретает не только квадратные метры жизненного пространства, но и покой, который нельзя нарушать ни глупыми звонками с настойчивым предложением прибраться, ни тем более подсматриванием в окно.
По-стариковски кряхтя, Дарк поднялся с кровати и направился в ванную. Голова страшно чесалась, виной тому были начавшие отрастать волосы. Мелкая поросль была колючей, как елочные иголки, а внешне походила на щетину, перепутавшую место произрастания. Моррон выглядел ужасно, шарм блестящей лысины безвозвратно исчез. Теперь он походил не на клиента психиатрической лечебницы, а на заурядного заключенного, только что покинувшего родные сердцу пенаты.
Стоит только подумать о плохом, как оно непременно случится. Сладостные минуты уединения были вероломно нарушены телефонным звонком, на цветном дисплее гостиничного коммутатора высветился номер дежурного администратора.
«Ну вот, началось! Теперь будут приставать через каждые полчаса, не желаю ли я прогуляться, пока горничная будет чистить ковер или настойчиво предлагать иные услуги».
- Господин Акну-ранк-швенс? - запинаясь и путая буквы местами, произнес по слогам приятный женский голос.
- Он самый. Чего изволите, милая? Кстати, не утруждайтесь общеконтинентальным, я говорю по-полесски.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

- Замечательно, - облегченно вздохнула девушка и бойко затараторила на родном языке: - Я ужасно извиняюсь за причиненные неудобства. Обычно мы не беспокоим наших гостей, тем более когда они только с дороги и наверняка отдыхают, но дело срочное, по крайней мере так мне передали.
- Чего вы хотите? - прервал словесный поток Дарк, устав слушать пустую болтовню.
- Час назад звонил ваш партнер. Он просил передать, что ждет вас сегодня в «Барсуке» ровно в одиннадцать.
- Во-первых, я не знаю, что это за барсук такой…
- Это ночной клуб, очень хороший и с отменной кухней.
- А во-вторых, - продолжил Дарк, - вы ошиблись, перепутали меня с кем-то другим.
Моррон хотел повесить трубку, но голос девушки продолжал настойчиво щебетать:
- Господин Акну-ранк-швенс, ошибка исключена. Мы солидная гостиница, и мы никогда ничего не путаем. Ваш партнер…
- Девушка, - перебил дальнейшие заверения Дарк, - я не имею дурной привычки держать компаньонов и домашних животных. Проку от них никакого, только жрать просят да следят где попало!
- Господин Акну-ранк-швенс. - Голос девушки задрожал. Видимо, согласно строгим правилам отеля, подобная ошибка могла стоить ей работы. - Я еще раз проверила по компьютеру. В 18:17 вам звонил мужчина, представился вашим партнером. Он сказал, что вы приехали в Старгород для проведения ответственных переговоров, и попросил передать…
- Хорошо, хорошо, успокойтесь! Я вас ни в чем не виню. Я, кажется, понял, о ком идет речь, - нагло соврал Дарк. - Это мой управляющий, на старости лет у него начала появляться мания величия.
- Вы знаете, голос был молодой, не старше сорока…
- Ну, значит, это его сынок, болезнь передалась по наследству. Я понял вас, спасибо, обязательно посещу встречу, тем более что барсук - не скунс, и мне ничто не угрожает. - Дарк попытался подбодрить расстроенную девушку невинной остротой, но шутка не удалась.
- Вы будете заказывать такси, если «да», то на сколько? - продолжила беседу девушка.
- Я охотнее арендовал бы энергомобиль.
- Сожалею, но наши законы запрещают вождение транспорта иностранными гражданами без специальной аккредитации в дорожной полиции.
- Ну что ж, тогда на десять. Проедусь немного по городу, осмотрюсь, - принял решение Дарк и, услышав в ответ официальное: «Заказ принят», повесил трубку.
Кто-то решил сыграть с ним в опасную игру. Моррон терялся в догадках, было ли приглашение на встречу ловушкой или чьей-то отчаянной попыткой связаться с ним. В голове снова всплыл проклятый вопрос: «Зачем?» Возможных вариантов ответа было четыре, однако ни один из них не казался настолько правдоподобным, чтобы воспринимать его как аксиоматичную истину.
Вампиры могли снова выйти на его след и попытаться выманить на ночные улицы города. Они не стали бы нападать на него ни в гостинице, ни в ночном клубе, тем более что в свете недавних событий во всех респектабельных заведениях дежурили усиленные патрули полиции, а досмотр посетителей осуществлялся так же тщательно, как при входе на секретный объект. Ошибки прошлого научили «детей ночи» избегать открытых действий. Им стоило стольких усилий и средств перекроить общественное сознание, убеждая народные массы, что кровососущие твари существуют только в легендах отсталых племен и детских сказках, что о прилюдном обнажении клыков не могло быть и речи. Если это действительно вампиры, то ожидать неприятностей стоило по дороге в клуб.
Ту же тактику нападения избрали бы и его собратья по клану. Кроме того, Дарк не был уверен, что кровососы информировали Совет Легиона о перемещениях жертвы. В течение долгих веков морроны и вампиры соревновались между собой на поприще мелких стычек и интриг, не решаясь развязать настоящую войну, бойню до победного конца. Охота за его головой была всего лишь одним из туров, одним из бесконечных этапов и реваншей в утомительном противоборстве. Ни Совет Клана, ни тем более Ложа не стали бы делиться лаврами победителя.
На поддержку друзей Аламез не рассчитывал. Во-первых, только двое из числа морронов, с которыми завязались дружеские отношения, решились бы пойти против воли Совета. Остальные только шептались бы по углам, но не отважились бы предпринять реальных действий. С Анри и Мартином не было связи. Дарк был вообще не уверен, живы ли они. Косвенных свидетельств было явно недостаточно, чтобы рассчитывать на поддержку без вести пропавших друзей. Во-вторых, даже если бы конспираторы обнаружили следы его посещения тайника в гуппертайльском соборе, то не смогли бы добраться до Старгорода раньше него.
Наиболее вероятной причиной беспокойства казалась суета вокруг злосчастного диска. За ним охотились Континентальная полиция и преступники. Кому достался в конечном итоге приз, Дарк не знал. Прекрасная налетчица могла как работать на полицию, так и быть членом шайки наемников. Но как бы то ни было, противоборствующая сторона не могла знать о событиях в заснеженной роще. Они думали, что диск по-прежнему у него, и продолжали идти по ложному следу.
И все-таки что-то в этой истории было не так, рельефные, как горы Манхарса, края головоломки не подходили друг к другу. Враги почему-то мудрили и усложняли задачу, придумывая нелепую встречу, вместо того чтобы по старинке подкараулить его в темной подворотне и, огрев кирпичом по голове, забрать добычу.
Погрузившись в размышления, Дарк не заметил, как прошел целый час. На электронном будильнике высвечивалось чуть больше восьми, времени оставалось мало, а нужно было еще как следует подготовиться к многообещающей ночи.
«Хватит бездельничать, пора и делом заняться!» - отдал сам себе приказ моррон. Холодный душ придал сил, бодрости и отваги, чтобы решиться самостоятельно обрить голову. Дарк провозился с бритвой около получаса, но зато не сделал ни одного серьезного пореза. После маленькой паузы на чашку кофе с сигаретой моррон приступил к самому важному и ответственному действу.
Сев на пол, беглец достал из-под кровати черную сумку, позаимствованную, как и лежавший в ней реквизит, с пыльного склада павильона. Тонкие ремни и полотняная ткань чудом выдержали вес железа и не порвались по дороге к гостинице. «Интересно, какими бы глазами смотрели на меня обслуга и посетители, когда я появился бы в холле с охапкой мечей? У нас в Геркании срочно бы вызвали бригаду ангелов в белых халатах, а здесь народ проще, ко всяким фортелям приучен. Нет, медбратьев вызывать бы не стали, а вот в гостиницу точно не поселили, пока не достал бы лицензии на хранение и ношение холодного оружия, - тихо рассмеялся Дарк, в который раз поражаясь местным порядкам. - Помнится, мне довелось посетить Урву то ли в конце семнадцатого, то ли в самом начале восемнадцатого века.
Тот же самый бардак был и взятковымогательство. Лошадей покупать заморским гостям, конечно, разрешалось, а вот по городу гулять после десяти запрещалось. Туда не ходи, сюда не ходи, в храмы соваться не смей, а кабаки посещать можно было только при уплате «пьяной пошлины». Еще сбор на отхожие места ввели бы… или ввели?!» - Дарк засомневался, память отказывалась вспоминать серые, мрачные дни пребывания в Полесском королевстве три с лишним века назад.
Какими бы глупыми ни казались местные обычаи и законы, а к ним нужно было уже начинать привыкать. Ностальгические воспоминания отошли на второй план, когда молния сумки разошлась в разные стороны и на гостиничный ковер легли тяжелые и тупые, как необработанные болванки, мечи. Первым произведением бутафорских искусств была копия позднеимперской кальеды: длинный одноручный обоюдоострый меч с односторонней усеченной гардой вместо привычного перекрестья. Типичным для кальед был так же широкий и глубокий желобок для стока крови. С экрана оружие выглядело правдоподобно, точь-в-точь как настоящее. Дарку, лично изготовившему этот образец, удалось добиться абсолютного внешнего сходства, но сражаться им в настоящем бою он, конечно же, не стал бы. Сплав был прочным, но тяжелым, лезвие постоянно вело вниз, а большая инерция удара замедляла переход к защите. Заточить лезвие не составляло проблем, но точной балансировки и прочих высоких боевых характеристик было, увы, не добиться. Секреты древних оружейников канули в Лету, а сам Дарк в прошлом часто пользовался мечами, но никогда не ковал боевого оружия сложнее примитивных наконечников для стрел. Знакомые кузнецы научили его технике ковки, но не раскрыли секретов подготовки и обработки металлов.
Безымянный палец медленно заскользил вниз по желобку, пока чувствительная кожа не обнаружила едва заметную трещину. Дарк осторожно вставил в отверстие предварительно заточенный кончик пилочки для ногтей и сильно нажал вниз.
Внутри рукояти щелкнул запорный механизм. Дарк потянул за гарду, и из лезвия начал медленно появляться на свет другой клинок, настоящий. Этому фокусу его когда-то обучили намбусийские контрабандисты, умудрявшиеся провозить в полых мачтах кораблей не только запрещенные грузы, но и чугунные стволы двенадцатидюймовых кулеврин. В принципе ничего сложного в этом трюке не было. Бутафорское лезвие служило ножнами для боевого клинка. Нужно было только надежно закрепить его внутри и позаботиться о том, чтобы шаловливый актер не обнаружил секрет при каком-нибудь изысканно-грациозном, придуманном им же самим финте и не проверял прочность меча, стуча им о железобетонную стену.
Дарк осторожно провел пальцами левой руки по острию длинного обоюдоострого кинжала. Двадцать сантиметров остро отточенной качественной стали, легкого и прочного сплава, который сейчас нигде не найти. Быстро свинтив мешавшую гарду и внешнюю оболочку рукояти, моррон задумчиво прокрутил оружие в руке. В случае серьезной драки лезвие выдержало бы удар среднего по качеству меча, так же его можно было спрятать в рукав и незаметно пронести через кордон охраны. Риск обнаружения, конечно, был, но стопроцентные гарантии существуют только на кладбище. Их выдает угрюмый и небритый гробовщик, который точно знает, сколько бы ты ни скакал и ни чудил в этой жизни, а все равно когда-нибудь станешь его клиентом.
Следующим объектом разборки стал короткий кривой намбусийский кинжал середины одиннадцатого века. Этот макет был изготовлен известным мастером бутафории Калсом Андовиеном. Дарк не решился портить чужой - почти ювелирной - работы, только немного усовершенствовал рукоять. Оторвав кожаное покрытие, моррон ногтем указательного пальца нажал на маленькую кнопку, крышечка наверху откинулась в сторону. Дарк перевернул кинжал лезвием вверх и встряхнул, на пол упали три таблетки: две зеленые и одна синяя.
«Черт, опять закрутился и забыл пополнить запас!» - корил себя за забывчивость моррон, быстро засовывая таблетки во внутренний карман висевшей на стуле куртки.
За последующие полчаса сборочно-разборочных работ на ковре появились большая куча бесполезного металлолома и несколько весьма полезных вещей, заметно облегчающих процесс выживания в условиях активного образа жизни и полнейшего отсутствия перспективы разжиться в ближайшие несколько часов огнестрельным оружием.
Ровно в двадцать минут десятого господин с труднопроизносимой фамилией, ставшей результатом многократного и морфологически неправильного скрещивания северо-герканских и шеварийских корней, легко сбежал по ступеням винтовой лестницы в холл гостиницы. Вызывающая черная куртка с развевающимися аксельбантами привлекла внимание нескольких скучающих посетителей, а бряцание металла в сумке заставило низенькую полноватую девушку, дежурившую за стойкой приема посетителей, оторвать взгляд от застывших на компьютерном мониторе рядов цифр. Смотревшие по телевизору матч в водное поло охранники тоже лениво повернули головы в сторону возникновения шума. Их насторожил внезапно раздавшийся металлический звук, но, увидев, что беспокоиться не о чем, оба парня, как по команде, синхронно вернули головы в исходное положение и невозмутимо продолжили наблюдать за увлекательной возней в бассейне.
- Господин Ан… - удивленно захлопала загнутыми кверху ресницами девушка.
- Не утруждайтесь произносить мое имя, мне это тоже порой дается с трудом, - приветливо улыбнулся Дарк и бросил на стойку ключ от номера. - Вы же знаете, планы - это то, что обычно диаметрально противоположно реальным событиям. Я передумал, отмените заказ на такси!
- Сожалею, но…
- Понятно, тогда сделаем вот как. - Дарк взял со стола листок бумаги с ручкой и, не дав девушке опомниться, стал быстро писать. - Мне нужна одежда. Завтра начинаются переговоры, а мои чемоданы куда-то пропали. Наверняка эти олухи с аэробазы отправили их другим рейсом куда-нибудь в Баркану. Возьмите такси и пошлите кого-нибудь по магазинам. Список вещей я уже пишу, размеры указываю. Фасон, естественно, строгий, цвет тоже… или черный, или коричневый.
- Но мы не оказываем подобных услуг, - виновато улыбнувшись, произнесла девушка, когда немного пришла в себя.
- Думаю, на этот раз вы сделаете исключение, - возразил Дарк, не отрывая глаз от листа бумаги. - Пойти на встречу попавшему в затруднительное положение гостю и есть истинное гостеприимство!
Эффект воодушевленной речи, как всегда, был усилен толстой пачкой купюр, не замедлившей появиться на краю стола. Девушка растерянно кивнула и забрала деньги. Отдельно объяснять, что сдача не будет востребована, не пришлось.
К ночи на улице стало еще холоднее и противнее. Под первым номером в списке заказанных морроном вещей, как нетрудно догадаться, значилась теплая куртка с глухим капюшоном, сейчас же ему оставалось лишь стойко терпеть мороз и греться излюбленным в простонародье способом, то есть регулярно вливая в рот содержание маленьких бутылочек, прихваченных из мини-бара. В общем и целом, Дарк был настроен оптимистично. Он чувствовал, что эта ночка выдастся жаркой и полной событий, ему вскоре будет некогда думать об озябших пальцах и промерзших конечностях. Быстрый бег под аккомпанемент свистящих вслед пуль согреет намного лучше, чем любые «Полесские грезы», и не вызовет побочных эффектов утром, если он, естественно, сумеет до него дожить.
Несмотря на то что в Старгороде Дарк был совсем недавно, города он почти не знал. В краткие часы досуга, свободные от войн с упрямыми актерами и пытавшимися перенести новомодные веяния на одежду семнадцатого века костюмерами, он или мирно спал в отведенной ему каморке на втором этаже особняка или, вырвавшись из компании Франца, пьянствовал в ближайшем кабаке. В общем вел себя тихо: шумно не кутил, драк не устраивал. Отсутствие приключений и ярких событий стало причиной того прискорбного факта, что этот древний и в определенном смысле красивый город так и остался для него загадкой. Заснеженные улочки и глухие подворотни несли на себе слабый отпечаток прошлых веков и лишний раз подчеркивали необустроенность быта нынешнего поколения лесовиков.
Двигаясь наугад, но интуитивно придерживаясь направления строго на запад, Дарк забрел в подворотню двухэтажного деревянного дома с перекошенным фасадом и растрескавшимися угловыми столбами. Ворота оказались не заперты, жильцов, конечно же, не было. Жалобный лай одинокой собаки да тусклый свет, струившийся из единственного горевшего окна, вот и все, чем встретил Аламеза маленький дворик, доживающий последние годы перед тем, как ветхий домик снесут или он сам развалится.
Огромный сугроб за сарайчиком с провалившейся под грузом снега крышей стал последним пристанищем черной сумки. Благодаря усердным стараниям Дарка казенный реквизит превратился в килограммы бесполезного металлолома. Использовать дважды одни и те же уловки и тайники противоречило принципам моррона, открыто же выбрасывать ненужный хлам было опасно. Шанс, что его обнаружат и поймут, чем служили раньше изуродованные куски металла и искореженные части одноразовых запорных механизмов, был почти равен нулю, но параноидальное стремление к безопасности толкало Дарка на глупые, с точки зрения обычного обывателя, поступки. Он бродил по холодным и темным улицам незнакомого города, мерз, несколько раз падал, поскальзываясь на покрытой толстым слоем льда мостовой, тратил время и силы, и все ради того, чтобы найти самый заброшенный домик и в его дворе распрощаться с отходами, которые любой другой, будучи на его месте, отправил бы в первый попавшийся по дороге мусорный бак.
Зато моррон был теперь точно уверен, что, пока не сойдут снега, что случится месяца через три, не раньше, ни одна живая душа не обнаружит заветной сумки. Уничтожить следы своих действий было для Дарка не менее важно, чем для убийцы избавиться от тела жертвы и орудия преступления. Он не мог допустить, чтобы вампиры или кто-то иной проникся его стилем работы и изучил ход мыслей.
Распрощавшись с унылой подворотней, а заодно и со «случайно потерянным» реквизитом, Дарк поспешил выбраться из скованных льдом и снегом городских трущоб на хорошо освещенную и оживленную улицу. К счастью, плутать пришлось недолго. Уже через пять минут он стоял на обочине проезжей части и, попивая коньяк из горлышка последней бутылки, пытался поймать такси или просто попутную машину.
Буквально первый же энергомобиль остановился. Название клуба оказалось знакомым для водителя основательно подержанного «форжера». Забавный герканский акцент и парочка свежих анекдотов из жизни важных полесских персон развеселили приземистого толстяка в очках настолько, что он даже не взял с промерзшего иностранца денег.
«Оказывается, быть в этих краях придурковатым шутом весьма выгодно. Им, как детям, прощается незнание прописных истин и элементарное отсутствие денег. Убогие, к примеру, не платят за проезд. Посмотрим, что еще можно получить здесь бесплатно. Главное, скорчить слезливую рожу и вести себя как можно инфантильнее, авось и в кабак бесплатно пройду!» - тешил себя надеждой моррон, пытаясь как можно быстрее добежать от машины до здания с ярко светящейся вывеской «Барсук».
Если говорят, что встреча пройдет в ночном клубе, то не нужно фантазировать и представлять себя попивающим дорогое вино в окружении лиц из высшего общества. Захватывающие дух танцы красавиц, казино, дамы в вечерних платьях и породистые мужчины в смокингах тоже из мира несбыточных грез. На самом деле в Полесье ночным клубом называется любое заведение, где есть что выпить и закусить, звучит музыка, а из зала не выгоняют после двенадцати, иными словами: ночного хоть отбавляй, а вот от клуба только одно название.
Разочарование постигло Дарка сразу же, как он только переступил порог и попал в шумную толпу молодежи, беснующуюся перед билетными кассами. Шум, гам, визг, оглушающие звуки доносившейся из зала музыки и пьяная ругань весельчаков старшего подросткового возраста сводили с ума. Его кожаный наряд и вновь обретшая прежний блеск лысина ни у кого не вызывали удивления, скорее воспринимались как жалкая попытка двадцатичетырехлетнего старика вписаться в молодежную среду. Чего только не увидел моррон, пока, как все остальные, толкаясь локтями, крича и сквернословя, пробивался к заветному окошку кассы: стриженные наполовину головы, головы с волосами разной длины, выстриженные кружочками и квадратиками; татуированные затылки, запястья и переносицы; черепа со шрамами и загнанными под кожу булавками; тела, обмотанные вместо одежды разноцветными тряпками. Каждый хотел выделиться из толпы, быть не таким, как все, и совершенно не замечал, что его экстравагантная, броская личность лишь пополняет пеструю толпу таких же самоутверждающихся индивидуумов.
«Уж если меня сюда занесло, отмучаюсь до конца, хотя скорее всего это чья-то дурацкая шутка», - пришел к заключению Дарк, снесенный потоком в сторону кассы. Отсутствие местной валюты не помешало ему получить билет и бесплатную бутылку пива с улыбающимся хвостатым созданием на этикетке. Зверек, ставший символом клуба, скорее уж напоминал бурундука или раскормленную до безобразия престарелую шиншиллу, но на такие мелочи, естественно, никто не обращал внимания: не тот настрой, не та ситуация, чтобы корчить брезгливые рожи и демонстрировать свои познания в зоологии.
О прохождении сквозь ряды службы безопасности не стоило беспокоиться. Галдящий поток подростков нес его прямо на двух парней в черных, обтягивающих внушительные рельефы тела безрукавках. Охранники с трудом успевали сдерживать рвущуюся на танцевальную площадку молодежь и, выхватывая из рук билеты, поспешно ставили на руках посетителей чернильную печать, слегка напоминающую зловещую пиратскую метку. Затем был гардероб: все та же толкучка, все тот же беспорядок, усугубленный массовым перекладыванием мелочи из карманов и запихиванием по рукавам сдаваемых шуб, шапок и толстых шарфов. Кто-то притомился от безделья и поэтому попытался завязать драку, кто-то нечаянно облил дружков пивом, стройная девушка лет шестнадцати сломала каблук. Дарк находился в клубе не более пятнадцати минут, а уже был усталым и измотанным, как будто проскакал на лошади не один десяток верст или толкал в гору заглохший энергомобиль.
Наконец-то первый этап мучений был завершен. В глаза ударил яркий, мерцающий свет, а уши заложило от барабанного боя, стремительный поток вынес моррона прямо в середину танцевального зала. Как и ожидалось, площадка была огромной, она занимала весь первый этаж за исключением дальнего уголка. На маленьком пятачке в двадцать-тридцать квадратных метров размещались стойка бара, две дюжины плотно сдвинутых столов и лестница на второй этаж. Дарк вновь заработал локтями, надеясь пробиться к заветным перилам и подняться наверх. Если кто-то действительно хотел с ним встретиться в этом бардаке, то его стоило поискать наверху, где наверняка было намного меньше народу и значительно тише. Осуществить задуманное оказалось не таким уж и легким делом. Несколько раз его сносил в сторону хаотично движущийся поток танцующих, дважды на шею вешались какие-то девицы, то ли перепутав в темноте его с дружком, то ли желая таким образом познакомиться. Облитый пивом и перепачканный помадой, Аламез все-таки умудрился достичь контрольной точки сложного маршрута и вцепиться руками в полированное дерево перил.
Трудности остались позади, дальше продвигаться стало легче. Второй этаж был превращен в огромный развлекательный комплекс: боулинг, девять бильярдных столов, одинокая скамья для только что появившегося в Полесье скаммселла и, конечно же, закусочная, названная почему-то рестораном. Лестница на третий этаж, где должно было находиться казино, была закрыта. «Ремонт» - гласила табличка на листке бумаги, аккуратно приклеенном к стене.
«Ну вот и все, конец мучениям. Теперь остается лишь расхаживать взад-вперед, потягивать пиво и глазеть на длинноногих, пышногрудых девиц. Кому я нужен, сам меня найдет!» - подумал Дарк и не преминул тут же приступить к осуществлению этого плана.
Действительно, делать было нечего, только томиться в ожидании, что кто-нибудь из присутствующих проявит к тебе интерес, и наматывать бессмысленные круги. Среди отдыхающих за столиками, катающих шары и заляпывающих грязными руками голубое сукно бильярдных столов знакомых лиц не было. Ни с кем из зала он раньше не встречался, ни с кем не пересекались жизненные пути. У Дарка была отменная память на лица, он не мог ошибиться.
Дармовое пиво заканчивалось, пачка сигарет тоже заметно отощала. Схватив за руку пробегавшую мимо официантку, Дарк заказал еще одну бутылку захмелевшего фирменного зверька. Время шло, кругом все непринужденно болтали и веселились. Аламез вдруг почувствовал себя жалким и старым. Он был чужим на этом полночном празднике жизни. Конечно, он выглядел молодым, коллективный разум остановил старение его организма именно в той фазе жизненного цикла, когда юноша только что превратился в молодого, полного сил мужчину. Двадцать четыре года - хороший возраст: старшие поколения уже не осмеливаются обвинять тебя в юношеском максимализме, а только что распустившие бутоны своей красоты девушки считают тебя привлекательным, сильным, опытным… взрослым. Вот и сейчас, например, четверо болтушек за ближайшим столиком уже целых пятнадцать минут попеременно строили ему глазки и приветливо улыбались, намекая, что он может присоединиться к их веселой компании.
Внимание молоденьких красоток льстило, но одновременно и огорчало. Сколько таких вот несмышленышей перевидал он на своем веку. Каждый роман, каждая случайная встреча непременно приводила к расставанию и печали. Дарк знал, как подойдет и о чем будет говорить, что за этим последует, и так далее, и так далее… до бесконечности. Флиртовать было скучно, как в сотый раз слушать одну и ту же пластинку или смотреть старый фильм. Охотничий азарт ловеласа внезапно вспыхивал, как при встрече с Мирандой, но и быстро угасал. Обилие стройных ног и аппетитных губок вокруг не распаляло воображение, а наоборот, пресыщало, делало конечную цель ухаживания мизерной, никчемной и глупой. Порой он завидовал Анри Фламеру, на протяжении долгих веков не утратившему живого, почти маниакального интереса к противоположному полу.
«А все из-за того, что ворчун Анри превратился в моррона уже в почтенных годах. Сколько ему тогда стукнуло? Кажется, пятьдесят… - В памяти Дарка всплыл давний разговор с другом. Они пережидали дождь в старой корчме с прохудившейся крышей. Старый вояка был мертвецки пьян и проболтался о своем возрасте. - Когда мужчине переваливает за полвека, а груз болезней и житейских невзгод еще не согнул богатырских плеч, то он ощущает жизнь по-особому. Начинается вторая весна, открывается второе дыхание, и престарелых кобелей тянет в объятия юных прелестниц».
Раздумья моррона на отвлеченную тему были неожиданно прерваны легким постукиванием по плечу. Дарк повернулся, рядом стояла уже знакомая официантка и протягивала ему бутылку пива с маленьким клочком бумаги.
- Просили передать, - прокричала девушка в самое ухо, схватила деньги и быстро удалилась, так и не ответив на трижды заданный вопрос: «Кто?!»
Осушив с расстройства одним глотком больше половины бутылки, Дарк развернул записку и прочел три написанных карандашом слова: «Близко враги, уходи!»
«Совсем обнаглели, за идиота меня держат! - разозлился моррон и, скомкав листок бумаги, бросил его себе под ноги. - Нет, точно, какие-то малолетки веселятся от души. Забавная, должно быть, игра: сначала выбирается жертва, скажем, господин, поселившийся в сто восемнадцатом номере, то бишь я, затем его закидывают посланиями, и он, как последний дурак, мотается по городу, ища неизвестно кого… где же эти весельчаки? Они должны быть где-то поблизости, наверняка сейчас хохочут и тыкают в меня пальцем!»
Ища компанию шутников, Дарк бегло окинул взглядом зал. Как ни странно, но никто не обращал на него внимания, даже девушки-хохотушки больше не смотрели в его сторону, видимо, отчаявшись затащить его за свой столик и раскрутить на несколько бутылок дорогого вина. Внезапно внимание моррона привлекло движение около двери в кухню. Из подсобных помещений появились трое: светловолосый парень в дорогом кожаном плаще на меху, среднего роста брюнет в спортивной куртке и женщина…
В местах, где прошло его детство, за такую красавицу дали бы не одно стадо баранов. Высокая, фигуристая, с черными, завязанными в пучок волосами. Длинные, стройные ноги, плотно обтянутые серым трико, заканчивались высокими сапогами, а произрастали из умопомрачительно аппетитных бедер. В ней чувствовались и сила, и грация дикой кошки, она с легкостью могла бы выжимать штангу в сто килограммов и выделывать сложные акробатические трюки. А уж если бы прекрасная незнакомка решила станцевать эротический танец, то поглазеть на это зрелище сбежались бы все мужчины в округе.
Однако помыслы женщины были далеки от развлечения беспечной толпы. Она встала чуть впереди спутников и начала медленно, методично просматривать зал. Почему-то у Дарка не возникло сомнений, кого она ищет. Он уже был готов поверить, что автор посланной ему записки не шутил. Мысленно развязав пучок густых волос и основательно растрепав их, моррон сопоставил получившийся результат с визуальным портретом, сохранившимся в архиве памяти. Сходство было поразительным: в двадцати шагах от него стояла дьяволица из гуппертайльского собора, пытавшаяся расстрелять мишень «бегущий моррон» из подствольного гранатомета.
Дарк осторожно попятился, ему нужно было уходить, но медленно, не привлекая внимания. Видимо, женщина почувствовала его испуг, она резко повернула голову в его сторону и пронзила юношу насквозь хищным, ястребиным взглядом. На секунду Дарку показалось, что сердце остановилось, страх парализовал тело. Такого с ним не случалось очень давно. Что-то в карих глазах незнакомки было особенное, не обычная ненависть или жажда вражеской крови, а надменная, всепоглощающая пустота. «Я - сама вечность, я - глашатай из прошлого, я сею смерть! Не стой у меня на пути, раздавлю, даже не заметив!» - прозвучал в голове моррона чужой женский голос.
Правая кисть Дарка слегка изогнулась, он приготовился выхватить спрятанный в рукаве куртки кинжал и ожидал того момента, когда троица кинется на него. Однако грозная женщина повела себя странно. Уделив изучению его лица не более секунды, взгляд воительницы заскользил дальше по фигурам и беспечным физиономиям присутствующих. Наемница узнала его, но не предприняла действий, значит, сюда она пришла не за ним.
Буквально через минуту Дарк окончательно убедился, что не является целью охоты. Шея женщины напряглась, взгляд застыл на одной точке, а губы зашевелились, сообщая спутникам результаты поиска. Пришедшие вместе с ней мужчины одновременно кивнули головами и стали пробираться сквозь толпу в направлении, указанном предводительницей.
«Боулинг, они идут к боулингу!» - пронеслось в голове моррона, продолжавшего внимательно следить за перемещениями группы. Разум подсказывал незаметно уйти, но интуиция настоятельно требовала остаться. Не первый раз в жизни пренебрегая гласом рассудка, Дарк повиновался инстинкту и стал медленно продвигаться вслед за мужчинами.
Привычка вести слежку в опасных для жизни условиях заставила его регулярно оглядываться и смотреть за действиями женщины, которая, казалось, потеряла интерес к происходящему и, облокотившись о стену, терпеливо ожидала возвращения своих коллег. Внешняя беспечность красавицы была обманчива, Дарк чувствовал ее напряженную готовность вмешаться в случае возникновения опасности и прикрыть отступление группы.
Толкаясь и грубо распихивая идущих навстречу людей, Дарк приближался к дорожкам боулинга. Светловолосый был уже у стойки с запасными шарами. Он застыл на месте, ожидая, когда его напарник зайдет с другого конца площадки.
«Кого, ну кого же они ищут? Кто привлек их внимание: тот седоватый мужчина с отвисшим брюхом или тот тощий увалень в протертом свитере и торчащими в разные стороны волосами?»
Возможно, моррон смог бы догадаться, ради кого посетили клуб убийцы, но на это уже не осталось времени. Светловолосый быстро откинул полы плаща, и в его руках появилась крупнокалиберная винтовка, внешне похожая на дробовик. Грянул выстрел, от потолка вместе с люстрой отвалился кусок, великан в кожаном плаще упал на колени и схватился левой рукой за голову. Метко брошенная Дарком пивная бутылка со смешным зверьком на этикетке угодила наемнику точно в висок. Еще до того как присутствующие поняли, что происходит, второй мужчина выхватил из кармана спортивной куртки пистолет-автомат и прицелился в длинноволосую брюнетку, готовящуюся катнуть шар. Дарк понял, что ему не успеть предотвратить убийство, но девушка и сама оказалась не промах. С резким разворотом корпуса она метнула шар, как спортсмены толкают ядро. В воздухе раздалось гудение, убийца успел отскочить, но выронил из рук оружие. Используемый не по назначению спортивный снаряд пролетел мимо цели и врезался в экран игрового терминала, разметав по залу фонтан искр и мелких осколков.
Публика завизжала и бросилась врассыпную. Светловолосый громила пришел в себя и снова вскинул ружье. Девушка быстро прыгнула на руки, перекатилась через голову и выхватила из внутреннего кармана висевшего на стуле пиджака двенадцатизарядный «мини-мангуст». Во время акробатического трюка парик слетел с ее головы, и глазам Дарка предстала растрепанная копна светлых волос.
«Да это же та самая дива, что утром похитила диск», - успел подумать моррон, перед тем как пригнуться. Его чуткий слух уловил какое-то движение за спиной. Как оказалось, присел Дарк вовремя, пули просвистели у него над головой и сбили кепку. Не тратя драгоценного времени на разворот, моррон боком перекатился по полу и прыгнул под защиту ближайшего столика. Грохот музыки и вопли убегающих заглушили звуки выстрелов, но в перевернутом набок столе быстро появлялись все новые и новые дырки.
Плохо приходилось не только ему, безудержная пальба продолжалась и на дорожках боулинга. По рукаву серой спортивной куртки темноволосого струился ручеек крови. Мужчина сидел под прикрытием колонны и, стиснув зубы, перезаряжал одной рукой пистолет, а его рослый напарник быстро перемещался по залу, меняя стрелковые позиции, и, с интервалом в доли секунды, разряжал магазин винтовки в невидимую для Дарка девушку.
«Раз палят, значит, зараза, еще жива. Ничего, сама справится, будет знать, как невинных людей на дороге грабить да в сугробы запихивать!» - мысленно попрощался с попавшей в трудное положение обидчицей Дарк, вскочил на ноги и кинулся по направлению к лестнице.
Охотившаяся на него женщина сделала еще пару выстрелов и прекратила огонь. Стрелять дальше было не в кого, цель скрылась за колонной. Не убирая оружия, наемница побежала вслед за добычей. Горя охотничьим азартом, она не просчитала вариант, что жертва не пустилась бежать вниз по лестнице, а решила перейти в наступление и поджидает ее за углом колонны. Встречный движению бегущего тела удар кулака пришелся в центр грудной клетки. Он остановил женщину на бегу, а мгновенно последовавший за ним апперкот под левую скулу отбросил ее назад. Тело убийцы повернулось вполоборота в воздухе. Пролетев метра два, женщина приземлилась спиной на стол и, сшибая с него грязные тарелки, скатилась на пол. Казалось бы, после таких ударов не встают, но вопреки законам физики и человеческой анатомии наемница мгновенно вскочила на ноги и, выхватив из-за голенища сапога длинный армейский нож с изогнутым лезвием, набросилась на Дарка.
К счастью, пистолет леди удачи куда-то закатился, а зарезать моррона ножом у самонадеянной красавицы не было шансов. Человек не может плыть быстрее дельфина и кусаться больнее акулы. Сколько бы дамочка ни упражнялась в боях на ножах, каким бы опытным и матерым ни был бы ее армейский инструктор, но по сравнению с Дарком она все равно была зеленым новичком.
Лезвие кинжала легко парировало удар ножа из-под низа в брюшину. Аламез удержался от соблазна сократить дистанцию и быстро отпрыгнул назад. Слишком близкое расстояние в схватке могло свести на нет преимущество, данное навыком владения холодным оружием. Женщина заскрежетала зубами и, списав свою неудачу на нелепую случайность, повторила все тот же отработанный удар. На этот раз Дарк не стал отбивать нож, он просто ушел немного в сторону и сделал глубокий, встречный выпад. Острое лезвие кинжала распороло ткань трико и вонзилось в мышцы ноги чуть выше колена.
Сделав укол, Дарк тут же отскочил назад. Искусство фехтования заключается не столько в знании комбинаций ударов, а в умении выждать нужный момент, неожиданно атаковать и мгновенно уйти в защиту. Женщина застонала от боли и схватилась обеими руками за ногу. Ее глаза горели сатанинским огнем, напрягшиеся скулы и учащенное дыхание свидетельствовали о том, что милосердный поступок Дарка, не убившего, а только ранившего ее, был истолкован неправильно и был воспринят как знак его превосходства, как вызов, как личное оскорбление. Воительница желала продолжить схватку, ну а Дарк не видел в этом необходимости. Раненая женщина будет хромать и не сможет за ним угнаться. Не растрачивая сил на дешевые, картинные раскланивания и издевательские ухмылки, Аламез спрятал кинжал в рукав и направился к выходу.
- Кьомо, орн эр шоро! - громко выкрикнула оскорбленная девица на неизвестном Дарку языке.
За долгую жизнь моррон побывал почти во всех глухих уголках как Старого, так и Нового Континентов, но такого языка не знал и никогда не слышал, хотя в отрывистой интонации и сложных гортанных переливах проскользнуло несколько знакомых ноток. Пробелы в лингвистических знаниях не помешали моррону понять смысл сказанного. Дружки девицы прекратили обстрел забившейся в угол жертвы, у которой, похоже, закончились патроны, и развернули оружие в его сторону.
К этому моменту музыка уже стихла, снизу доносились затухающие крики остатков толпы, успешно выбирающейся наружу, и пронзительный вой полицейских сирен. Мгновенно оценив ситуацию и придя ко вполне логичному выводу, что бежать навстречу пулям так же опасно, как и встречаться с местной полицией, Дарк кинулся в противоположную сторону, к двери, из которой минут десять назад и появилась опасная троица.
«Пули над ухом свистят, и мне очень-очень жарко, вот и не верь потом интуиции!» - отметил про себя Дарк, скача по столам, как горный козел, и неумолимо приближаясь к спасительным коридорам и темным закуткам подсобных помещений.

Глава 11
Танцы загнанных в угол крыс

- Не стрелять! Патроны не тратьте, болваны! Ушел он, ушел… все… кончено! Кьомо, ко мне, помоги! Фаго, что с девицей?!
- Пока жива, но уже отходит… добить?!
- Не валяй дурака, диск ищи! - выкрикнула Марта из последних сил и, страдая от обжигающей боли в ноге, повалилась боком на бильярдный стол. - Не тяните, сейчас здесь полиции будет полно…
Светловолосый мужчина подбежал к Марте, осторожно взял ее на руки и заботливо усадил на бильярдный стол. Ловкими движениями длинные и тонкие, как у музыканта, пальцы разорвали ткань трико и слегка надавили на края кровоточащей раны. Женщина, стиснув зубы, издала хрип, но не закричала.
- Ну как там?!
- Ничего серьезного, но с недельку похромаешь, - ответил Кьомо, вытащив из кармана кожаного плаща упаковку стерильного бинта и незамедлительно приступив к обработке раны.
- Я не тебе, идиот! - огрызнулась женщина. - Фаго, оглох, что ли?! Диск у нее?!
- Да, но… - заикаясь, произнес обыскивающий бесчувственное тело девушки наемник.
- Никаких «но», хватай его, и уходим! - Марта грубо оттолкнула занимавшегося перевязкой Кьомо и дрожащими руками сама стала обматывать бинт вокруг ноги. - Не стой пнем, найди мой пистолет и займись полицией, живо!
Светловолосый обиженно поджал нижнюю губу, но не решился ослушаться приказа. Тем временем Фаго, спотыкаясь и роняя по дороге стулья, наконец-то добрел до импровизированного лазарета на столе и протянул командиру разбитую коробку из-под диска. Марта быстро выхватила добычу и открыла пробитый пулей футляр. Желанный диск находился внутри, но даже самый высококвалифицированный профессионал компьютерного мира не смог бы вставить его в дисковод. Восьмимиллиметровая разрывная пуля прошила коробку насквозь и превратила диск во множество мелких осколков.
- Так получилось, - прошептал побелевший от страха и потери крови Фаго.
Раненого наемника била дрожь, правая рука свисала плетью, а из дырок в спортивной куртке продолжала сочиться кровь. Не тратя времени на бурное проявление чувств и бессмысленный крик, Марта достала из маленькой сумки на поясе телефон и набрала номер босса.
- Да, - послышалось на другом конце провода.
- Диск у нас, испорчен, восстановлению не подлежит, - по-армейски кратко и четко отрапортовала наемница.
Ответом было молчание, потом в трубке раздались короткие гудки. Марта тяжело вздохнула и обреченно закрыла глаза, она слишком долго работала на Огюстина Дора, чтобы понять, что означало его молчание. Проваливший задание солдат предстает перед грозным ликом военного трибунала. Она же работала на организацию, где штрафные отряды, понижение в должности и прочие гуманные меры наказания не были предусмотрены. Провинившийся получал пулю в лоб, никаких проволочек и утомительных бюрократических процедур: просто, четко, конкретно!
- Полиция! - выкрикнул дежуривший на лестнице Кьо-мо и в подтверждение своих слов открыл беглый огонь.
- Уходим, - приказала Марта, соскочила со стола и, выхватив у замешкавшегося Фаго оружие, полоснула его по горлу ножом.
- Зачем?! - взревел Кьомо, увидев картину жестокой расправы над его товарищем по оружию.
- Потом объясню… некогда! - прокричала в ответ Марта и, превозмогая боль, заковыляла в сторону кухни.
Светловолосый великан сделал еще несколько выстрелов наугад и, вскинув винтовку на плечо, помчался к запасному выходу. Марте оставалось дохромать буквально несколько шагов, когда дверь подсобки слетела с петель, а на пороге появились двое полицейских-штурмовиков в касках с забралами и тяжелых бронежилетах. Раненая и разозленная неудачей женщина открыла огонь: разрывные пули дырявили недостаточно прочные бронежилеты и отрывали от дергающихся в конвульсиях тел кровавые ошметки. Через секунду магазин был пуст, Марта отбросила в сторону уже бесполезный пистолет-автомат и подобрала с пола лежавшую в луже крови винтовку.
- Быстрей, шевели ногами! - поторопила отстреливающегося на ходу компаньона Марта и погрузилась в полумрак плохо освещенного коридора.
Они двигались с максимальной скоростью, которую позволяла развивать покалеченная нога. Бегство остатков группы из клуба напоминало прохождение самого сложного уровня кровавой компьютерной игры: жесткий лимит времени, ограниченный боекомплект и бесчисленные орды появляющихся то впереди, то сзади врагов. Разница заключалась лишь в том, что сохранений и перезагрузок не было, а плачевное состояние здоровья отражалось не мерцающим красным значком в левом нижнем углу монитора, а вполне реальными повреждениями, потерей крови, усталостью и жуткими болями в пораженных конечностях.
Успешно отбив первую атаку штурмового подразделения, они уже почти достигли лестничного пролета, когда внезапно появившийся из боковой двери полицейский вскинул пистолет и выстрелил в голову бегущей на него Марте. Всего за долю секунды до того, как палец нажал на курок, Кьомо оттолкнул командира в сторону и принял пулю в левое плечо. Ответная очередь из штурмовой винтовки сбила отважного блюстителя порядка с ног. На вооружении у полесской полиции были только обычные пули, бронежилет выдержал порцию расплавленного свинца, поэтому потерявшего сознание врага пришлось добить ножом. Легкий взмах кривого лезвия, и на грязно-серой двери продуктового склада появились кровавые брызги.
Спустившись на первый этаж, преступники снизили темп. Им пришлось двигаться медленно и осторожно, прячась за укрытиями и ведя непрерывный огонь. Шанс покинуть здание через запасной выход был упущен. Полицейские блокировали пути отступления и теперь сжимали кольцо окружения, методично, шаг за шагом, загоняя Кьомо и Марту в подвал, откуда не было выхода.
- Сбей замок и давай живее внутрь! - прошептала Марта, занимая удобную позицию за ящиками у стены и держа под прицелом узкий, заставленный коробками, шкафами и прочим хламом, коридор.
Кьомо повиновался, хотя не понимал, что замыслила женщина-босс. Приклад винтовки с грохотом опустился на дужку замка, сильный удар ноги сбил дверь подвала с петель.
- Лучшей позиции, чем здесь, не найти: коридор тесный, хорошо простреливается, а в подвале…
- Заткнись и лезь вниз! - приказала женщина, не отводя глаз с видневшегося в конце прохода лестничного пролета. - Там где-то должна быть дверь: стальная, толстая… как откроешь, позови!
Великан удивленно пожал плечами и, скинув с плеч мешавший плащ, удалился в темноту подвала. Минут через пять грохот роняемых тяжелых предметов сменился не менее громким, протяжным, надрывным пыхтением, которое завершил скрежет проржавевшего металла. За это время полиция не предприняла активных действий, если не считать парочки сброшенных с верхнего этажа газовых гранат. Едкие облака слезоточивого газа быстро распространились по коридору, они значительно снизили видимость и вызвали потоки слез из вмиг опухших, раскрасневшихся глаз. Однако Марта стойко терпела боль и не отрывала взгляда от мушки прицела.
- Готово! - наконец-то донесся из недр подвала раскатистый бас, ставший для женщины сигналом покинуть позицию и спуститься в промозглую темноту.
Дарк достиг лестничного пролета, свист пуль и неприятная компания остались позади. Пробежка не утомила, только размяла одеревеневшие от холода и длительного безделья мышцы. Шагов преследователей не было слышно, а вот снизу раздавался зловещий топот армейских сапог - это штурмовой отряд полиции поднимался по лестнице.
Остатки хмеля медленно выветривались из головы, как назло, разболелся затылок. «Плохое пиво, больше в рот не возьму!» - торжественно поклялся Дарк, пытаясь одновременно решить две сложные задачи: унять головную боль и найти способ ретироваться с места событий. Хмельной зверек не думал уходить, он устроил у моррона в голове уютную норку и не хотел вылезать наружу. Без парочки таблеток обезболивающего и крепкого сна эту проблему было не решить, зато способ обмануть полицию нашелся почти мгновенно.
Дарк вбежал в опустевшую кухню, нашел валявшийся на полу грязный халат и, добавив к незатейливой экипировке поваренка засаленный колпак, залез под разделочный стол. Полиция не заставила его долго мучаться в позе эмбриона. Дверь распахнулась, и в помещение для обработки мясных туш ворвались трое автоматчиков.
- А ну вылезай, живо! - выкрикнул плечистый мужчина, тыча дулом автомата в торчавший из-под стола бок.
- Сначала руки, медленно! - послышался суровый женский голос.
- Я здесь… а тут пальба… - жалобно захныкал Дарк, высовывая из-под стола перепачканные жиром и кровью ладони.
Возможно, у полицейских и возникли сомнения, однако, когда их глазам предстала заплаканная физиономия с отвисшей нижней губой и трясущимся подбородком, то вопрос о причастности перепуганного поваренка к перестрелке отпал сам собой.
- Первый, я семнадцатый, на складе чисто, в кухне тоже, продвигаемся в зал, - сообщил по рации старший группы. - Тут у нас поваренок под столом завалялся, отправляем к вам, не обижайте!
- Че, глухой, что ли, ну, пшел! - Чья-то рука схватила Дарка за шкирку и вытащила из-под стола.
Моррон затрусил к выходу, но тут ему дорогу преградила девушка с автоматом наперевес.
- Кентар, а чего это у него куртка под халатом? - Девушка откинула забрало и принялась поедать притворщика пытливым взглядом.
- Да я ж в холодильне… туши когда достаю… холодно там… - усиленно выжимая из глаз слезу, пролепетал Дарк.
- Рона, хватит запугивать! Делать, что ли, нечего?! - сердито проворчал «семнадцатый» и подтолкнул переминающегося с ноги на ногу Дарка к двери. - А ты чего прирос?! Сказали же, пшел!
Когда тебя настоятельно просит человек с автоматом, то лучше не перечить и подчиниться приказу. Аламез не собирался становиться исключением из этого правила. Уже через пять минут он снова очутился в объятиях холодной полесской ночи и, беспрепятственно миновав плотные ряды оцепления полиции, пожарных и беснующихся перед камерами журналистов, растворился в толпе мерзнущих без верхней одежды посетителей клуба. Из здания непрерывно доносилась стрельба, к полицейским прибывали все новые и новые отряды подкрепления, пожарные и медики скучали, греясь по машинам. Дарк потерял интерес к происходящему и, скинув оказавший ему большую услугу халат, побрел прочь.
Полпервого, ночь только начиналась, самое захватывающее действо ждало его еще впереди.
Дуло пистолета уткнулось в затылок как раз в тот момент, когда Марта только надрезала повязку и начала разматывать бинты. Материя была липкой и грязной, последние полчаса им пришлось пробираться по заполненным водой из канализации, заброшенным и забытым подземным туннелям бомбоубежища эпохи мирного противостояния. Пропитанные мутной жижей бинты уже давно потеряли свою стерильность и не защищали рану от инфекции, а наоборот, способствовали попаданию в кровь бактерий. Боясь заражения крови и прочих неприятных последствий, Марта занялась ногой сразу же, как только они вернулись к оставленному в двух кварталах от клуба фургону.
Вероломный Кьомо удачно подгадал ситуацию и время нападения. Тесное пространство фургона не позволяло развернуться и обезоружить предателя, трофейная штурмовая винтовка стояла слишком далеко, а любимый пистолет был потерян в клубе. Шансов на спасение не было, наемница знала об этом и в ожидании рокового щелчка курка закрыла глаза.
«Кьомо - боец, он всегда идет до конца и не наставляет оружия без причины, его не обмануть глупыми обещаниями. Я пропала. Чего же он ждет? Всего один выстрел, и воля великого и всемогущего Огюстина Дора, предусмотревшего даже такой поворот событий, исполнится…» - думала Марта, вместо того чтобы читать молитвы за упокой собственной грешной души.
Как ни странно, но мятежный подручный не торопился стрелять. Оттягивая «отправление в отставку» бывшего командира, великан завел разговор.
- Я буду задавать вопросы, ты отвечать: кратко и понятно, без виляний… - бесстрастно и холодно звучал голос за спиной. - Соврешь - убью, попытаешься рыпнуться - тоже!
- Как скажешь, ты же теперь вроде как старший, - пожала плечами Марта и закусила от злости губу.
- Зачем ты убила Фаго?
- Он испортил диск, завалил все дело…
Дуло пистолета еще сильнее надавило на затылок и содрало кожу.
- Он наш товарищ, ты не имела права так поступать!
- Постой, не горячись! - выкрикнула Марта, почувствовавшая, что закипавшие внутри гиганта ненависть и гнев не дадут ему довести допрос до конца. - Одну минуту, дай мне всего лишь одну минуту, и я все объясню!
- Слушаю, - выпуская вместе с глубоким выдохом из организма злость, великодушно разрешил Кьомо.
- Диск нужен был Дору целым и невредимым, иначе эта возня вообще не имела смысла. Фаго испортил его и подставил нас всех под удар! Босс не прощает ошибок, теперь он нас всех…
- Мало, этого оправдания чертовски мало, чтобы оставить тебя в живых, - прошептал на ухо Марте склонившийся над ней великан. Его разум был уже чист от эмоций, а голос холоден и спокоен, как никогда. - Мы были больше, чем друзьями, мы были товарищами по оружию. Друзья всегда предают и обманывают, на то они и друзья, чтобы втираться в доверие и лгать, использовать тебя и твои слабости, мы же всегда прикрывали друг друга в бою. Мы верили тебе, мы шли за тобой, не спрашивая зачем, готовы были погибнуть, но не подохнуть так… так глупо… так подло… от руки собственного командира! Плевать мне на Дора и его милость, вместе попали в беду, вместе и выпутались бы… не стоило тебе так… прощай, Марта!
- Стоило! - выкрикнула от отчаяния Марта, понявшая, что сейчас расчувствовавшийся оппонент взведет курок. - Я спасла Фаго, только такой идиот, как ты, не мог этого понять! Он был ранен, страдал, истекал кровью. Нам бы все равно пришлось бросить его, а что потом?! Чем потом для него обернулась бы жизнь, ты подумал об этом?! Сырые казематы полесской тюрьмы, где с голоду пухнут даже тараканы, пожизненное одиночество, страдания, вонь, сырость, туберкулез, грязь… Ты хотел, чтобы наш боевой товарищ так провел остаток дней?!

Предыдущая страница 7 Следующая страница


Новый стандарт 8

- Он был бы жив, мы вытащили бы его… - прошипел сквозь зубы вновь потерявший самообладание Кьомо.
- Ты лучше меня знаешь, что нет, - продолжала уверенно наступать Марта, расширяя и углубляя брешь в душевной обороне противника. - От Дора не уходят просто так. Уже послезавтра здесь будет другая команда, они будут охотиться за нашими с тобой головами. Нам нужно бежать, спасаться, забиться в глушь, исчезнуть навсегда не только из этой проклятой страны, но и с Континента. А чтобы они сделали с Фаго, если бы вытащили его из тюрьмы?! Ты об этом подумал, дурак?!
Ствол пистолета больше не давил на затылок, салон фургона сотрясся, хлопнула дверца. Кьомо вышел наружу и закурил. Разгоряченную грудь великана прикрывала лишь тонкая рубашка, но он не боялся мороза, ему было не до того.
- Пойдем, - выскочившая вслед за ним Марта нежно обняла мужчину за плечи и увлекла за собой в фургон. - Нас теперь только двое, мы должны выжить, мы сможем, я знаю! - шептал на ухо ласковый, успокаивающий голос, а ставшие внезапно мягкими и нежными руки Марты заботливо гладили его по голове. - Я не брошу тебя, никогда, мы будем вместе…
Дыхание великана стало спокойнее и реже, голова откинулась на спинку сиденья, а глаза закрылись. Смерть товарища и прочие неудачи отошли на задний план, растворились в ласковой ворожбе рук и нежных объятиях. Успокоенный и примиренный со своей совестью солдат удачи уснул, не подозревая, что уже никогда не проснется. Каждый выживает сам по себе, Марта не простила ему пистолета, приставленного к ее затылку.
Поступки людей часто иррациональны и противоречат здравому смыслу. Ослепленные эмоциями или движимые навязчивой идеей, мы не только ущемляем интересы других, но и наносим вред самим себе: в одночасье портим годами формируемый имидж, растрачиваем нервы, губим свой организм. Например, кто-нибудь задумывался над тем, что заставляет больного гриппом идти на работу: жадность, усугубленная стремлением подсидеть коллегу и продвинуться по службе, долг, ответственность, а быть может, элементарная глупость и недальновидность?
Чтобы понять истинную природу мотивов, забудем об уроне, наносимом инфицированным субъектом окружающим, оставим в покое мораль, тем более что потребность кашлянуть в нужный момент на ближнего своего заложена в нас на генетическом уровне, оценим лишь деструктивность действий по отношению к самому себе.
Много денег на должности мелкого служки, клерка, или как сейчас модно говорить «профессионала», не заработать. В то же время, много вопросов не решить, когда капает из носа, да и голова раскалывается от слабой, но постоянной боли. Начальство не оценит вашего трудового порыва, а наоборот, будет злиться и опасливо обходить ваш стол стороной. Больному на работе плохо, он чувствует себя неполноценным, к тому же ощущает враждебный настрой тех, кто еще не шмыгает носом, но ужасно боится подцепить от него эту дурную манеру. Однако сколько ни твердят, что больной должен лежать в постели, а не геройствовать за письменным столом, толку от этого никакого. Человек потребительски относится ко всему, даже к собственному организму. Мы убиваем себя собственными руками, хотя многие искренне убеждены, что если будут напичканы общеукрепляющими медицинскими препаратами и откажутся от «вредной пищи», то сумеют протянуть до глубокой старости.
Почему так происходит? Да из-за обычной глупости, неумения правильно расставить в жизни приоритеты и из-за дурной привычки ставить насущные, сегодняшние проблемы гораздо выше перспективных, завтрашних задач. К чему гробить здоровье в молодости, пытаясь сделать карьеру, если, будучи потом руководителем, занимая высокий пост, большую часть рабочего времени проведешь на больничной койке?
Если уж слабые, уязвимые люди не холят и не лелеют свой организм, то что говорить о морронах, которых не может вогнать в гроб не только грипп или воспаление легких, но и куда более серьезные заболевания.
Машину развернуло на триста шестьдесят градусов и занесло в сугроб. Дарк чертыхнулся и выключил двигатель, ему нужно было немного отдохнуть… Вина за случившееся лежала полностью на нем. Борясь с болью и балансируя на грани потери сознания, он всего на миг отвлекся от дороги и не успел притормозить на скользком повороте. На панели энергомобиля мерно мерцали цифры «01:43». Прошло чуть больше часа с тех пор, как он покинул ночной клуб и возложил очередную жертву на алтарь расследования.
Денаторит амиона хловицонтия (или ДАХ) - сложное химическое соединение, изобретенное Мартином Гентаром незадолго до его исчезновения и, как следствие, недоведенное до ума. Маленькие зеленые таблетки, названные морронами «ДАХ», или шутливо «антикровосос», были одним из излюбленных тайных средств борьбы Легиона с докучливыми вампирами. Вещество изменяло запах, не тот специфический аромат, исходящий от неимеющего привычки мыться грязнули, а запах самой крови, по которому обычно вампиры находят жертву на расстоянии нескольких сотен метров. Человек или моррон, проглотивший таблетку, становился невидимым, точнее, неосязаемым для вампира, исходящие от его крови флюиды ничем не отличались от запаха березового сока, еловой смолы и прочих растений и неодушевленных предметов, находившихся поблизости. Вторым, но не менее важным свойством вещества являлось целенаправленное воздействие на обонятельные рецепторы самого моррона, которое выражалось в избирательно усиленном восприятии отдельных групп запахов. Иными словами, Мартин нашел способ не только маскироваться от врага, но и обнаруживать присутствие вампиров примерно в радиусе километра. Нос моррона превращался в своеобразный радар, способный определить не только ориентировочное местонахождение кровососущего противника, но и его возраст, вес и даже степень сытости.
Хотя массовый выпуск препарата был успешно налажен последователями Гентара, далеко не все члены клана решались им пользоваться. Виной тому были болезненные побочные эффекты: быстрое обезвоживание организма, повышенное артериальное давление, отслоение участков кожи и т.д.
Дарк сидел за рулем и жадно пил воду из пятилитровой канистры, парочка уже опустевших фляг лежала на заднем сиденье. У моррона был жар, пот валил градом, лицо опухло, а белки глаз приобрели нездоровый желто-зеленый оттенок. На обвисшей коже лица и рук выступили темно-фиолетовые прожилки, сложившиеся в замысловатые каббалистические узоры. За чудесную способность приходилось платить большой ценой. Естественно, ожидавший подобной реакции организма Аламез не стал брать такси. Он не мог позволить водителю увидеть себя в таком состоянии. Единственным способом раздобыть машину оставалось ее украсть. Без зазрения совести и колебаний Дарк преступил закон. Связанный по рукам и ногам хозяин «железяки» на четырех колесах уже целый час мерз в багажнике. Иного выхода у моррона не было. Убивать толстощекого, с виду добродушного полесского гражданина не хотелось, а допустить обращения в полицию Дарк не мог.
«Ничего, совсем не замерзнет, зато чуток поумнеет. Ишь, раскатался по ночам, цветочек! Если уж приспичило в час ночи баранку крутить, то не нужно перед каждым встречным тормозить. А все жадность человеческая, денежку захотелось по-быстрому срубить!» - Дарк свалил вину за свой омерзительный поступок на человечество в лице легкомысленного толстяка, и ему стало значительно легче.
Уже целый час он ездил по городу, пытаясь найти вампиров. Через каждые пятнадцать минут приходилось выпивать по литру воды, искусственно поддерживая организм в этом ужасном, болезненном состоянии. ДАХ не имел срока действия, Аламез мог прекратить издевательство над своим телом в любой момент. Для этого не нужно было сложных процедур или приема других препаратов, достаточно было лишь выпить чуть больше воды и выровнять дестабилизированный жидкостный баланс. Но поиски были еще не завершены, обнаруженные за час катания по улочкам города вампиры не интересовали моррона.
Вопреки ожиданиям «дети ночи» не появились ни у его гостиницы, ни у опустевшего «Барсука». Крупная стая, примерно из десяти особей возрастом от двухсот до трехсот лет, посещала особняк съемочной группы, но Дарк опоздал, к его приезду в воздухе витали лишь остаточные ароматы былого присутствия. Неизвестно зачем принятое приглашение на встречу в «Барсуке» порушило все его грандиозные планы. Кровососы ушли, растворились в ночи, исчезли в неизвестном направлении, и теперь он должен был колесить по городу до самого утра в надежде случайно обнаружить их логово.
План моррона был незамысловато прост и нахален, как все гениальное. Он хотел напасть на охотившуюся на него группу первым, взять «языка» и как следует расспросить о бойне в Старгороде. Его не интересовали новообращенные новички и умудренные опытом старцы, нужна была особь как раз в возрасте от двухсот до четырехсот лет.
«Молодняк не посвящен в дела клана, да и хозяевам в рот заглядывает, из этих желторотых фанатиков ничего не вытянуть. Старшие поколения - крепкие орешки, слишком верят в свою силу и исключительность, они не пойдут на диалог. А вот двухсот-четырехсотлетние как раз то, что нужно. В этой фазе жизненного цикла у них происходит переоценка ценностей, да и ведут они себя ничуть не лучше, чем человеческие подростки. С такими вопросы решать - милое дело, долго не промаешься!» - именно этими рассуждениями и руководствовался моррон, выбирая подходящую жертву для нападения.
Дарк отставил на соседнее сиденье изрядно полегчавшую канистру и, стерев катившийся пот со лба, завел двигатель. Энергомобиль медленно тронулся с места, и тело вновь ощутило мелкую тряску движения. Проехав метров триста, Дарк притормозил. Он ощутил присутствие невдалеке двух объектов.
«Слишком молоды, уже насытились и спят…» - произвел моррон экспресс-анализ и, крайне неудовлетворенный его результатом, тронулся дальше.
Лишь в три часа ночи он нашел то, что так долго искал. Настала пора веселиться. Проглотив последний оставшийся в канистре литр жидкости, Дарк отправил в рот синюю таблетку, нейтрализующую на время действие побочных эффектов. Хозяину энергомобиля оставалось мерзнуть в багажнике не более сорока минут. Именно за это время Дарк рассчитывал расправиться с пятью находившимися в подземелье вампирами и получить необходимые сведения.
Запах крови вампиров привел моррона к небольшому двухэтажному домику. Степень износа кирпичной кладки и некоторое своеобразие архитектурных решений подсказывали, что здание было построено не очень давно: лет тридцать, может быть, сорок назад. Вокруг было тихо: в окнах не горел свет и даже не слышалось привычного для Полесья лая собак. На всякий случай оглядевшись по сторонам, Дарк вынул из кармана куртки отмычку и подошел к железной двери единственного подъезда.
Изогнутые, скрепленные крест-накрест щупы тихо заскрежетали в отверстии замка. Этот примитивный воровской инструмент, естественно, морально устарел еще в начале столетия. Уважающие себя мастера взломов и ночных краж уже давно пользовались плодами электронных технологий. Однако ни один из образцов новых взламывательных систем не уместился бы в недрах бутафорского реквизита. К тому же электроника - такая хрупкая и ненадежная вещь, что не выдержала бы каждодневной тряски и неправильного хранения. Аламезу уже не раз доводилось пользоваться именно этим типом отмычек и привыкать к иному, даже самому совершенному инструменту он не хотел.
- Два поворота направо, один влево, пока все идет хорошо. Попробуем еще раз влево… ага, теперь щелчок, начинаем заново! - разговаривал сам с собой Дарк. - Вот так, вот так вот лучше, а сейчас чуть-чуть надавим вверх! Через три минуты ковыряния в замке дверь открылась. Внутри обшарпанного подъезда было немного теплее, чем на улице. Старенькие, забитые радиаторы отопительных батарей тряслись и громко гудели, но, несмотря на весьма впечатляющие потуги, их мощности едва хватало, чтобы не дать лужам грязи на ступенях превратиться в лед. На площадке виднелось четыре запертых двери и две лестницы: одна вела на второй этаж и чердак, а другая вниз, к проржавевшей двери подвала. Логика подсказывала спуститься в подвал, обоняние ей не перечило. Снизу струился слабый, едва осязаемый запах. Витавшие в спертом воздухе ароматы плесени, отложений на стенах канализационных труб, протухшей капусты и испорченных солений затрудняли восприятие специфичного запаха вампиров, но все равно не могли заглушить его полностью.
Осторожно нащупывая ногами ступени в темноте, Дарк спустился в подвал. «Глупо, чертовски глупо было бы умереть, свернув себе шею на скользкой лестнице», - ужасался моррон, проклиная строителей, забывших поставить перила. Ржавый пятимиллиметровый лист железа сопротивлялся недолго. Не прошло и минуты, как он сдался и со скрипом отъехал в сторону. Отпереть простенький замок оказалось намного легче, чем входную дверь. С этой задачей справился бы даже десятилетний мальчишка, имея под рукой перочинный ножик.
Снова стало зябко. Сквозь пустые проемы маленьких окошек под потолком в полуподземное помещение врывался холодный ветер. Небольшие сугробы чередовались на земляном полу с кучами гниющего хлама, стенками шкафов, спинками кроватей, дверцами холодильников и прочей рухлядью, которую нерадивые хозяева не удосужились дотащить до ближайшей свалки. Заметно усилившиеся флюиды привели моррона к дверце сарая под номером четыре, на которой не было даже самого незатейливого висячего замка. Хлипкая фанерно-деревянная конструкция закрывалась на смехотворно маленькую защелку.
Достав из рукава кинжал, Дарк отпер засов и шагнул в темноту. Что-то легонько ударило моррона по лбу, молниеносно взметнувшаяся вверх рука вместо горла врага схватила пустой осветительный патрон, свисавший с потолка на длинном шнуре. Вампиры отлично видели в темноте и не нуждались в электричестве. Оставшееся, по-видимому, еще от прежних хозяев простенькое осветительное приспособление уже давно не использовалось по назначению.
Вспыхнул огонь зажигалки. Маленький, дрожащий язычок пламени осветил три полки с рядами стеклянных банок. Внутри самовскрывшихся сосудов десятилетней давности, кроме толстого слоя плесени, плавало еще что-то вязкое, неоднородное, сморщенное… К счастью, благодаря низкой температуре окружающей среды нос моррона не ощутил в полной мере букета сногсшибательных запахов тления, брожения и гниения. Кроме полок - кладбищ протухших консервированных овощей, - в сарайчике ничего не было, хотя пол был весьма примечательным и просто не мог не обратить на себя внимания. Чистенький деревянный настил не был покрыт ни слоем пьии, ни коркой льда. Его явно часто снимали, чистили и не давали сгнить. Как и ожидал Дарк, подняв деревянные доски, он увидел не зловонную кучу перегноя, а бетонную заливку, в центре которой красовался блестящий люк из нержавеющей стали. Рядом с ручкой на люке находился миниатюрный замок с прорезью для карты с намагниченной полосой. Традиционной отмычкой устройство было не разблокировать, но на подобные случаи в арсенале Дарка имелось весьма неординарное приспособление. Бережно отложив подальше кинжал, Дарк достал из кармана маленькую коробочку с двумя проводками, заканчивающимися на концах резиновыми присосками. Прикрепив один проводок к замку на люке, а другой к вмонтированному в бетон держателю, моррон сдвинул рычажок на панели коробки. При тусклом свете пламени зажигалки Дарк внимательно наблюдал, как на счетчике устройства замелькали цифры. Когда сила разряда достигла отметки в сто пятьдесят СКР, подрывник нажал на красную кнопку и зажмурил глаза. Что-то сверкнуло, послышался треск, а в ноздри ударил неприятный запах паленой резины.
- Тьфу, опять не рассчитал! - ругнулся с расстройства Дарк, наблюдая, как пламя пожирало остатки присосок и изоляцию проводов. Хитрое приспособление превратилось в бесполезный утиль, но зато вопрос был решен радикально: магнитный замок не просто отперло, а с корнем вырвало из бетона, искорежив стальные пластины корпуса и превратив электронные внутренности в труху.
С виду неподъемный люк открылся на удивление легко, как будто был не сделан из крепкой стали, а склеен наспех из картона. Прогрессивные технологии уверенной поступью шагали в жизнь, завоевывая себе признание не только среди людей, но и среди испокон веков считавшихся консерваторами «детей ночи». Такого сплава Дарку еще не приходилось видеть, даже дверцы банковских сейфов и те были куда тяжелее и ненадежнее. Если бы магнитный замок был сделан из такого же крепкого металла, то от попытки проникнуть в убежище можно было бы смело отказаться. Но, к счастью, вампирам, как и людям, приходилось искать оптимальное соотношение цен и качества и придерживаться жестких рамок сметы.
За люком был узкий колодец с вбитыми в стену поручнями. Что было на дне, скрывали мгла и клубы пара, поднимающегося кверху, как из преисподней. Вампиры любят комфорт, они не только надежно скрыли жилище от посторонних глаз, но и наверняка оборудовали его не хуже королевского номера в десятизвездочном отеле.
«Ну что ж, по крайней мере согреюсь, заодно и посмотрю, как жить надо, а то мотаюсь по свету: сплю где придется; ем что попало…» - утешал себя Дарк, крепко зажав зубами рукоять кинжала и начиная спуск. Тонкие, гладкие поручни обжигали ладони холодом, дважды ноги соскальзывали, и Дарк повисал на руках, больно ударяясь при этом грудью и лбом о стальные прутья. - Да как же они спускаются? В жизни не поверю, что, как я, мучаются!» - негодовал моррон, пытаясь разгадать сложную загадку.
Внезапно вспыхнул свет, Дарк инстинктивно разжал правую руку, чтобы выхватить изо рта кинжал, но не смог удержаться на левой. Полет был недолгим, а приземление, как ни странно, мягким. Тело моррона упало с высоты двух-трех метров и погрузилось в объятия мягкой перины.
Кто любит удобства, тот ленив и изобретателен. Вампиры лишь поднимались по лестнице, а спускались весьма удобным, быстрым и безопасным способом: прыгали на перину, такую мягкую и глубокую, что тонули в ней с головой. Выбравшись на поверхность, Дарк еще долго нырял среди дряблых волн из искусственных перьев, пытаясь отыскать выроненный при падении кинжал. Шестое погружение увенчалось успехом, оружие было найдено.
Шахту колодца освещали четыре ряда тускло горевших лампочек, стальной люк был снова закрыт. Вначале Дарк не понял, что произошло, но потом на него снизошло прозрение.
Вампиры хорошо видят во тьме, но не в кромешной. Глаз человека менее чувствителен к восприятию света, чем зрачок любого существа, ведущего ночной образ жизни. Кошка хорошо видит ночью, потому что способна уловить больше частиц призрачного для нас лунного света. Зрачкам вампиров в колодце нечего было улавливать, нуль, умноженный на любое число, остается нулем. Когда моррон преодолел половину спуска, сработали тепловые датчики, они отдали команду компьютеру закрыть люк и активизировать осветительную систему. Качаясь на пуховых волнах, Дарк с трудом различал контуры окружающих его предметов, но вампирам такой яркости было вполне достаточно, чтобы чувствовать себя комфортно.
В голову моррона закралась пугающая мысль. Он вдруг отчетливо представил, как безнадежно отстал Легион в техническом плане от своего врага. «Конечно, техника решает далеко не все, но предопределяет многое: против танка на коне не попрешь, да и саблей махать в наше время как-то глупо. Сколько же денег они на эти прибамбасы тратят?! Только одна автоматизированная система спуска тысяч на сто-сто пятьдесят потянет!» - Дарк ужасался, но не пытался прикинуть хотя бы ориентировочную сумму затрат на обустройство убежища, он боялся впасть в отчаяние.
Вскоре зрачки расширились настолько, что на темном фоне стены колодца прорисовались расплывчатые контуры двери. Дарк заработал конечностями, подполз к краю перины и скатился на пол. Переступая с пятки на носок, диверсант подошел вплотную к двери и прислушался - абсолютная тишина. Моррон осторожно взялся за круглую резную ручку и медленно повернул ее против часовой стрелки. Его не ударило током, а в ушах не раздался пронзительный вой сирены. Вампиры были уверены в надежности маскировки входа и прочности магнитного замка, поэтому не стали усугублять расходы по проекту введением дополнительных мер безопасности.
За дверью «комнаты прыгунов» царил полумрак. Настенные лампы освещали длинный коридор с рядом отполированных до зеркального блеска дверей. Ковры, картины, мягкие кресла, отсутствие зеркал - типичная обстановка для притона кровососущих и им сочувствующих. На протяжении веков вампиры упорно придерживались консервативных взглядов как на одежду, так на создание интерьеров. Люди делают моду, стремятся вперед, экспериментируют, изобретают новые линии и расцветки, вампиры же специально держатся во всем на шаг позади общепринятых стандартов. Они не хотят бросаться в глаза, но в то же время нарочито подчеркивают неизменность их образа жизни и уклада.
Дарк по-кошачьи мягко переступил порог и прижался к стене. Свет в «прихожей» через секунду погас. Опять сработала компьютерная система, самостоятельно погасив лампочки и услужливо закрыв дверь за забывчивым хозяином. Путь к отступлению был окончательно отрезан, хотя моррон не собирался бежать. Он был сейчас охотником, не жертвой, он чувствовал каждого из пяти врагов, в то время как сам оставался для них невидимым. Без своего хваленого обоняния «дети ночи» были слабы и беспомощны, как обычные дети. У них оставался шанс обнаружить убийцу на слух, но Дарк хорошо заучил урок, преподнесенный ему жизнью в кодвусийской казарме, когда один из союзников-гномов, гремя латами, кубарем вкатился в барак стражи. С тех пор многое изменилось, чужая ошибка испугала и стала призывом к самозабвенному совершенствованию навыков. Сейчас его бесшумной походке могли бы позавидовать самые опытные диверсанты из «бригады Рональда», а умению использовать тень от предметов рукоплескал бы даже самый надменный эльф.
Постепенно глаза освоились в темноте. Только когда очертания двух ближайших дверей стали отчетливыми, моррон решился сделать первый шаг. Гостевые комнаты располагались по правой стороне коридора, слева стояли кресла, диван, два маленьких столика для газет. На стенах висели картины в тяжелых рамах, не кровавые натюрморты с отрезанными головами, плавающими в лужах крови, а вполне веселенькие пейзажи и безобидные портреты полесской знати прошлых лет. Комнаты были пустые, хотя едва ощутимые, почти выветрившиеся ароматы свидетельствовали о потенциальном наличии жильцов. Сразу за последней дверью начинался маленький холл, в центре которого на невысокой сцене стоял концертный рояль. Остальные помещения тонули во мраке, но обостренное обоняние подсказывало точное местонахождение каждого из пяти постояльцев дневного пристанища.
Судя по всему, бункер был трехуровневым. Двое вампиров находились на нижнем этаже, притом по отдельности. Расстояние между ними было около пятнадцати метров, а разная сила исходивших от них запахов делала возможным предположение, что они отдыхали по разным комнатам. Это значительно облегчало задачу. Дарк знал, с кого начнет расправу, однако абсолютно не представлял, как ее закончить. Обезвредить троицу на верхнем этаже казалось весьма проблематичным. Они были вместе: сидели, пили вино и о чем-то спорили на повышенных тонах. Интуиция подсказывала, что именно одного из них и следовало брать в качестве «языка». А что делать с остальными? Когда дерешься один против троих, то трудно рассчитать силу и не переусердствовать…
«Авось хоть одного так аккуратненько покалечу, что худо-бедно изъясняться сможет», - обнадежил себя Дарк, а внутренний голос тут же пожурил своего хозяина за чрезмерную самоуверенность.
Когда моррон подошел к роялю, то тьма окончательно отступила и открыла взору оставшуюся часть холла. Дарк был разочарован, он ожидал увидеть намного большее, что-нибудь оригинальное и экстравагантное, подчеркивающее величие и благополучие вампирского рода: эксклюзивную модель телевизора с экраном три на четыре метра или хотя бы скопление музыкальной аппаратуры. Вместо этого на стене висел простенький ковер, а над белой дверью величественно красовалась декоративная конструкция из металла а-ля рыцарские времена: овальный щит с изображением оскалившейся морды красноглазого медведя, по-видимому, переболевшего бешенством, два перекрещенных боевых топора и полесский шлем с открытым забралом. Не вникая в сложный язык псевдогеральдики и художественного символизма декораторов, Дарк открыл дверь и оказался на лестничной площадке. Впереди была глухая стена, лестница слева вела вниз, а ступени справа поднимались наверх. Действуя согласно намеченному плану, моррон удобнее перехватил рукоять меча и, внимательно следя, не вмонтированы ли в стену детекторы движения, стал спускаться на нижний уровень.
Поиски первого увенчались успехом буквально через минуту после того, как моррон миновал лестничный пролет. Кто убежден, что вампиры спят исключительно в обитых дорогими тканями гробах и непременно в отутюженных смокингах, весьма удивился бы, увидев рослого атлета лет сорока-сорока пяти, неподвижно лежавшего в широком, но неглубоком бассейне. От поверхности воды поднимались клубы теплого пара, кровосос находился в состоянии глубокого сна: мышцы обнаженного тела были расслаблены, а глаза плотно закрыты. Мерно журчащие струи воды, поступающие в бассейн из двух кранов в форме змеиных голов, не давали «постели» остыть. Тонированный свет, проходивший сквозь стены, и нагромождение каменных глыб, покрытых искусственной растительностью, вполне правдоподобно имитировали ландшафт подземного грота.
Кто-то любит пальмы, кокосы и водопады, другие расслабляются, лишь представляя себя лежащим на горячем песке морского пляжа, а для этого вампира самым уютным местом на земле была темная пещера с бьющими сквозь камни горячими источниками. Что поделать, у каждого из нас свои представления о романтике. Дарку, к примеру, этот интерьер был неприятен и чужд хотя бы потому, что, подкрадываясь к добыче, ему пришлось замочить ноги. Утешало лишь то, что тварь нежилась в воде, а не в бурлящем потоке свежей крови.
Быстрый прыжок - и точный удар кинжала в сердце открыл счет в пользу моррона. Враг умер мгновенно, не испустив ни вздоха, ни крика. Дрожь не пробежала ни по одной из мышц его расслабленного тела.
«Как прекрасна и величественна смерть во сне! Лицо не искажено уродливой гримасой боли, а конечности не сводят предсмертные судороги, они грациозно покоятся на воде…» - цинично философствовал убийца, прижав коленом труп ко дну бассейна и осторожно вытаскивая кинжал из глубокой раны.
Аламез не знал, да никогда и не пытался узнать секрета сплава, их которого четыре века назад седобородый, угрюмый кузнец из затерянной в горах Шеварии деревушки выковал этот удивительный клинок, одинаково эффективно умерщвляющий как людей, так и существ, ошибочно и утрированно называемых нами нежитью. Вера в наше время ослабла, но религиозные предрассудки крепко засели в человеческих головах. Старые штампы и ярлыки, которые когда-то давно были наклеены по неведению истинной природы вещей, передавались из поколения в поколение, обрастая легендами и небылицами. Когда проводящий время в непрерывных песнопениях монах называет вампира нежитью, то это можно понять и простить. У верующих своя, особенная картина мира, все общественные процессы и природные катаклизмы для них не более чем вечная борьба Добра и Зла на полигоне, именуемом цивилизацией. Однако когда подобные нелепицы повторяет хорошо образованный, современный человек или, что еще хуже, моррон, то становится смешно и горько. Вампиры когда-то были людьми, они заразились вирусом «жажды крови», но никогда не вступали за грань холодного, всепоглощающего небытия. Смерть не коснулась их лбов костлявой рукой, так почему же суеверные неучи называют их живыми мертвецами?
Лезвие поднялось на три сантиметра, из колотой раны начала хлестать кровь, которую тут же смывал сильный поток воды и уносил в маленькие воронки стоков. Жидкость препятствовала распространению запаха крови, иначе бы уже давно завыла сирена. Опасаясь, что, как только тело всплывет, находившийся на этом уровне второй вампир учует знакомый аромат и поднимет тревогу, Дарк протащил тело по дну к краю бассейна и придавил его сверху дюжиной настоящих морских камней. При строительстве бассейна использовались не только искусственные, но и натуральные материалы, поэтому тело удалось надежно зафиксировать. Моррон не боялся, что тело всплывет, по крайней мере не в течение ближайшей четверти часа. Дело было сделано, раз запаха не чуял Дарк, значит, и вампиры пребывали в приятном неведении.
Следующей жертвой стал дежурный по убежищу, хотя Аламез не знал, как точно называлась должность того, кто просматривал теленовости и пролистывал свежие газеты, пока все остальные спали: сменный аналитик, вахтенный, связист, бодрствующий или как-то еще? У моррона в бегах не было ни сил, ни желания вникать в реалии жизни полесского клана.
Дверь в маленькую комнатку с одновременно работающими шестью телевизорами была лишь прикрыта. Вампир сидел ко входу спиной и делал подборку прессы, устало шевеля ножницами, а затем аккуратно складывая вырезанные статьи в кожаную красно-синию папку.
Смерть подкралась к нему незаметно. Она крепко обхватила голову руками и резким движением вправо свернула шейные позвонки. Дарк не решился на этот раз использовать кинжал. Запах мог достичь ноздрей остальных вампиров быстрее, чем он дотащил бы тело до бассейна. Оставлять же кинжал в ране моррон не хотел. Наверху было еще трое кровососов, и неизвестно, какое оружие было у них под рукой.
Второе убийство было еще не окончено. Вампиры - Ужасно живучие твари, обычный перелом основания черепа не мог стать причиной их смерти. Мгновенно включившиеся механизмы регенерации восстановят поврежденные ткани всего за пару часов. Но, как известно, на каждый яд есть противоядие, а то, что строится, можно всегда разрушить. Дарк откинул голову жертвы назад и, оттянув вниз челюсть засунул в рот бездыханному врагу последнюю оставшуюся в запасе зеленую таблетку.
Химическая реакция началась мгновенно: что-то внутри вампира зашипело и забулькало, а из вновь закрытого рта поднялся дымок. ДАХ был безвреден для человека, принявшему его моррону грозил некоторыми осложнениями в виде вполне терпимых и потом легко нейтрализуемых побочных эффектов, а вампиров же безжалостно сжигал изнутри.
«Ну вот, пожалуй, и все… Пора разыграть последнее действие драмы. Знали бы вы, недотепы, как я от вас устал…» - вздохнул моррон и, неизвестно зачем выключив телевизоры, направился наверх.
- Я жду ответа, Карст!
- Ответа на что? - Мужчина-вампир искусно притворялся, что не понял смысла вопроса.
- Хочешь, чтобы я еще раз повторила? Изволь, я хочу получить ответ и поэтому согласна немного поработать попугаем, но только учти… немного! - Упырица была спокойна, и на бледном, похожем на восковую маску лице не отразилось ни капли волнения.
От десятиминутного стояния на коленях, да еще в одной и той же позе, у Дарка затекли ноги. Нужно было подвигаться, размять конечности, но за дверью, через замочную скважину которой он подсматривал, находились вампиры. Шум возни мог привлечь внимание беседующих, и тогда бы он никогда не услышал, чем закончился разговор, ведущийся, как ни странно, о нем.
Вампиры не пользовались телепатической связью, видимо, потому, что один из присутствующих в недостаточной мере владел этим высокоинтеллектуальным искусством, как, впрочем, и менее сложным общеконтинентальным языком.
Обсуждение велось на полесском, что значительно усложняло процесс подслушивания. Вертлявая блондинка, которую Дарк так бесцеремонно облапал в самолете, сидела в кресле и осыпала расхаживающих по комнате мужчин вопросами вперемежку с язвительными замечаниями, остротами и колкостями. Похоже, девица занимала достаточно высокое положение в вампирском клане, раз позволила себе учинить откровенный допрос и отчитывать двух первых лиц в полесской общине. Она говорила тихо и с режущим слух акцентом. Дарк прислушивался изо всех сил и даже пытался читать по губам, но понимал лишь половину из произнесенного дамочкой.
- Итак, когда же я смогу лицезреть неуловимого Дарка Аламеза? - повторно задала вопрос девица и ехидно улыбнулась.
«Скоро, ох, скоро, милая! Неужто уже соскучилась по шлепкам?!» - бесшумно рассмеялся Дарк. Однако хорошее настроение покинуло его, как только прозвучал ответ примериуса полесской общины.
- Скоро! Обещаю, мы поймаем мерзавца и принесем тебе его голову. - Карст подошел к двери, и его широкая поясница загородила подсматривающему моррону вид.
«Сначала запишись в очередь, болван! На этом поприще чудовищная конкуренция!» - позлорадствовал Дарк. Прошли те времена, когда подобные обещания воспринимались всерьез и бесили, теперь заверения самоуверенных нахалов лишь немного раздражали моррона, как причиняет дискомфорт жужжание назойливой навозной мухи.
- Мне нужна не только его голова, но и остальные части тела, притом в совокупности, а не порознь, - заявила блондинка. - Для особо сообразительных полесских собратьев уточняю задачу. Он нам нужен живым, также желательно обойтись без тяжких увечий. Вы поймаете его и поможете переправить в Герканию. О дальнейшем, Карст, можешь не беспокоиться, это уже не твой вопрос…
- Зачем? - раздался голос молчавшего до этого момента второго мужчины, который предположительно находился в дальнем углу комнаты слева от замочной скважины.
- Не твое дело, приказ Лорда не обсуждается, - хотела поставить точку на обсуждении этого вопроса блондинка, но голос из непросматриваемого угла комнаты настойчиво стоял на своем.
- Пойми, Белинда, мы не привыкли совать нос в чужие дела, но…
- Это не «чужие дела», это дело клана! - неожиданно выкрикнула вампирица и для пущей убедительности сильно ударила кулачком по подлокотнику кресла. - Пока я не вижу рвения с вашей стороны, хотя приказ Лорда звучит однозначно: «Поймать быстро и любой ценой»! Вы должны были бросить на поиски все силы, а что сделано… где результат?!
- Мы подчиняемся воле сиятельного Лорда Самбины и в точности выполняем ее указания. Ты не можешь упрекнуть нас в непослушании, - спокойно, уверенно возразил Карст, которого почему-то насторожила вспышка гнева Белинды. - На поиски беглого моррона отправилась группа Ситора Омниса, кстати, вместе с твоей коллегой Мирандой. Они ищут, но пока не нашли. Ну что мы можем еще сделать?
- Не держи меня за дуру, Карст. Я способна отличить добросовестное выполнение распоряжений от жалких отговорок и формального подхода к делу. Сколько вампиров в поисковой группе? - задала Белинда вопрос и тут же сама на него ответила: - Только девять, не считая Миранды. У тебя в общине сто пятьдесят слуг, пятьдесят из них в Старгороде, где остальные?!
- Заняты делом, - вновь послышался голос из левого угла.
- Каким еще таким «делом»?!
- А на этот вопрос, уважаемая Белинда, мы ответим только самой сиятельной Самбине. У вас же нет полномочий инспектировать деятельность общины.
- Будут! - сжав зубы, прошипела Белинда и вскочила с кресла.
- Сядь, девонька, и не глупи! - приказал Карст, преградив путь к выходу. - Не стоит лезть без причины туда, куда лезть не положено. Наша община - часть Клана, но мы в Полесье, а Самбина и ее прихвостни в Геркании, чуешь разницу?! Вас почему-то никогда не интересовали проблемы вампиров с окраин. Все, что Клану было нужно от нас, - это взносы, огромные деньги, регулярно поступающие в казну Лорда. Мы не знаем, на что тратит Самбина эти баснословные суммы, но по крайней мере не на нас…
- Да как ты смеешь?! Это же крамола, бунт! - выкрикнула блондинка, но Карст лишь по-отечески похлопал ее по плечу и резким толчком попросил вернуться в кресло.
- Никакой крамолы тут нет. Нас не интересует, куда идут наши деньги, а Клан не должно волновать, как мы их зарабатываем. Я знаю, что ты легко можешь получить полномочия на проверку, поэтому и снизошел до объяснений прописных истин, а не выставил тебя за дверь, как нашкодившего котенка!
Карст сделал паузу, ожидая услышать слова оппонента, но ответной реплики не последовало. Белинда поджала побелевшие губы, напрягла мышцы и учащенно задышала.
- Мы регулярно переводим деньги на ваши счета, но должны позаботиться и о себе. Мы подчиняемся приказам Лорда. Что вам еще нужно?! Глупо требовать, чтобы я отвлек своих людей от важных дел и отправил их на охоту за придурковатым морроном.
«А вот о придурковатости мы с тобой отдельно поговорим!» - подумал Дарк, которого немного задели насмешливые, уничижительные слова в его адрес.
- Людей, ты сказал «людей»? - презрительно поморщилась Белинда.
- Да, людей! - кивнул Карст. - В полесском языке слово «человек» имеет много значений, в том числе и «раб», «слуга». Сказав «люди», я подразумевал слуг и не более! У нас в стране вообще привыкли смотреть на вещи широко, идти на компромисс и не употреблять устаревших понятий.
- Я уже поняла, - язвительно заметила Белинда.
- Понять происходящее мало; чтобы выжить, нужно уметь вставать на нужную сторону или хотя бы придерживаться молчаливого нейтралитета. Надеюсь, ты понимаешь, о чем я?
Карст остановился перед креслом Белинды и ожидал ответа. Отсиживавшийся в углу третий участник беседы тоже подошел к девушке. Это был почти двухметровый верзила, веснушчатый, бородатый и с копной рыжих, непослушных волос.
- Я буду молчать… и о нашем разговоре, и о «холодильнике», но мы с Мирандой не можем вернуться без беглеца!
- Успокойся, сыщем, поймаем, - рассмеялся рыжеволосый и легонько погладил девушку по соблазнительно видневшийся сквозь прорезь юбки коленке, - но только, милая, от тебя еще кой-чего потребуется!
- Чего вы хотите?! - испуганно прошептала девушка, подумав, что у рыжеволосого неожиданно взыграло мужское начало.
- Не пугай гостью, Финолий! Она тебя не так поняла, - рассмеялся Карст и обратился к вампирше: - Нам нужна информация… так сказать, гарантия того, что ты не забудешь о нашей договоренности, как только пересечешь полесскую границу. Мы не злодеи и не враги тебе, просто хотим уберечь от глупых, опрометчивых поступков…
- Что вы хотите знать? - прошептала девушка, в которой чувствовался страх и не осталось ни капли от прежнего лоска и начальственно-снисходительных манер.
«Девчонка только поняла, куда ее занесло и как она влипла. Похоже, Карст и этот рыжий крутят свою игру. Плевать им на Самбину, клан и всю остальную вампирскую кодлу!» - пришел к заключению моррон, разрываемый на части сомнениями: вмешаться или дослушать увлекательную беседу до конца? В принципе размолвка между союзниками никак не меняла расклада карт: и эмиссары Лорда, и главарь полесских кровососов оставались для него по-прежнему врагами.
- Зачем этот чудак нужен Самбине живым?
В комнате воцарилось молчание. Белинда не знала, как правдоподобно соврать, и поэтому, после бесплодных раздумий, решилась открыть правду.
- Лорд сомневается в виновности Аламеза. Она с ним давно знакома и не видит причин…
- Что еще?! - перебил Карст.
- Ситуация в Старгороде была непонятна… Графиня почувствовала, что что-то не так… Ваш отчет, он слеплен на скорую руку, в нем много нестыковок и откровенных глупостей. Он основывается на свидетельстве не вампира, а «прислужника» Клана, смертного, какого-то никчемного банкира…
Договорить Белинда не успела. Сообщив местным кровососам о подозрениях графини, она выложила из рукава последний козырь и подписала себе смертный приговор. Пальцы Карста вцепились девушке в горло, а рыжеволосый подручный сорвал со стены топор и косым ударом с разворота вогнал его глубоко в грудь жертвы.
Булькающий всхлип поставил последнюю точку в разговоре. Кому нужны рискованные компромиссы, когда под рукой есть такой замечательный козел отпущения, как яростный ненавистник вампиров, сошедший с ума отступник-моррон.
Лживый и лицемерный Карст дважды обманул Белинду: нарушил обещание сохранить ей жизнь и не предоставил возможности лицезреть Аламеза. Примериус полесской общины был и сам удивлен, когда дверь слетела с петель под ударом ноги и в комнату влетело фиолетоволикое, безволосое чудовище с желто-зелеными глазищами. Неизвестно, догадался ли Карст, что нападавший и был разыскиваемым беглецом. Что-то мелькнуло перед глазами, засвистело в ушах, и вампир почувствовал, как острая, холодная сталь пронзила его кадык, разорвала гортань и уперлась в конце пути в шейный позвонок. Мучения продлились всего долю секунды. «Глупая смерть, но легкая…» - успел подумать вампир, падая на пол и захлебываясь собственной кровью.
Будучи абсолютно уверенным, что его бросок достиг цели, Дарк не стал задерживаться и смотреть, как грузное тело поверженного врага падает на пол. Моррон прыгнул на стол, пробежался до другого края и схватил со стены висевший над камином короткий меч с широким лезвием. К несчастью, в отличие от двуручного топора рыжеволосого громилы клинок оказался декоративным: тяжелым, ломким и совершенно тупым. Вступать с этой болванкой в бой было равносильно самоубийству. Дарк уже начал корить себя за легкомысленность, подтолкнувшую его расстаться с верным кинжалом. Финолий очнулся от оцепенения, легким движением волосатой, мускулистой руки вырвал из груди трупа оружие и, издав звероподобный рык, бросился в атаку.
«Клыки, он забыл выпустить клыки», - вдруг пришла в голову Дарка несуразная мысль, в то время как тело моррона ловко извивалось, уходя от бойко сыпавшихся на него ударов. Всего два раза Дарку удалось отразить мечом рубящие удары, третьего столкновения с острием топора болванка не пережила. В руке у моррона остался короткий обломок, а на пол посыпались мелкие куски хрупкого металла. В конце изнурительного танца с топором рычащему от злости и пыхтевшему с натуги Финолию удалось загнать жертву в угол комнаты. На вспотевшем и покрытом собственной кровью вследствие многочисленных столкновений с вазами, подсвечниками и прочей тяжелой утварью лице рыжеволосого заиграла победоносная улыбка. Наконец-то взору Дарка предстали и смехотворно мелкие, кривые клыки. Настало время последнего, решающего, удара. Глаза бойцов встретились, в них не было ни гнева, ни злости, только холодный, бесстрастный расчет. Один не хотел промахнуться, а другой пытался угадать угол удара высоко занесенного над головой топора. В бою сошлись не вампир и моррон, не топор и обломок меча, а сила и ловкость, опыт убийства и акробатическое мастерство. Напряженную тишину разорвал свист, и лезвие полетело вниз. Финолий поступил мудро: он не стал оглушать врага прямым и предсказуемым ударом по голове, не стал разворачивать тяжелое лезвие, надеясь ударить в бок, а быстро изогнул руки в локтях, перехватил рукоять и пустил топор в полет широкой дугой по кругу, рассчитывая подсечь под колени непременно попытавшуюся отпрыгнуть в сторону жертву. Но было одно обстоятельство, которого великан не учел.
Дарк знал этот коварный прием и, более того, предполагал, что опытный противник, которым рыжеволосый вампир без сомнений являлся, скорее всего использует именно его. Моррон не отпрыгнул в сторону, он бросился прямо на врага. Деревянная рукоять топора больно ударила по мышце выше левой коленки и сбила Дарка с ног. Аламез упал в объятия обескураженного вампира и повалил его на пол. Началась долгая и упорная возня в партере. Парочка каталась по полу, свозя ковры и раскидывая барахтающимися в воздухе ногами уцелевшую мебель и еще не побитую посуду. Кисти моррона пытались сомкнуться мертвой хваткой на горле кровососа, Финолий действовал более грубо и прямолинейно: его огромные кулачища дубасили Дарка по вискам и ребрам.
Аламез не надеялся победить в честной схватке, как будто хаотичные перемещения клубка тел по полу на самом деле имели вполне конкретную цель - добраться до тела убитого Карста. Когда мышцы многострадальной спины уже почти превратились в отбивную, а озлобленно оскаленная морда вампира начала расплываться перед помутневшим взором, рука моррона схватила перепачканную загустевшей кровью рукоять кинжала. Резким рывком он вырвал клинок из одного горла и тут же погрузил его в другое: теплое, трепещущее… пока живое. Хватка гиганта слабела с каждым рывком и поворотом лезвия. Прежде чем Финолий окончательно затих, Дарку пришлось изрядно поработать кинжалом и расширить рану до размеров третьесортного куриного яйца.
Обилие пахучей вампирской крови как на одежде, так и на полу, усугубленное действием принятой таблетки, привело к нежелательным последствиям. С Дарком произошло то, чего он меньше всего ожидал, - вывернуло наизнанку прямо на тело врага. Потом наступила слабость. Моррон с трудом поднялся на ноги и побрел в сторону выбитой им же двери. Окинуть последним взглядом место побоища не хотелось - слишком жуткой была картина; предать все огню тоже не входило в планы моррона. К чему уничтожать следы содеянного? Пусть изуродованные тела врагов станут грозным предупреждением тем, кто в следующий раз отважится встать у него на пути.

Глава 12
Пикантная ситуация

Мышцы ныли от быстрого бега, зато мороз уже не холодил кровь и не казался непреодолимой преградой на пути к теплой и мягкой постели, ожидавшей его в гостиничном номере. «Не сбить дыхание, только не сбить дыхание!» - твердил, как молитву, Дарк, пытаясь выдержать высокий темп передвижения до самых дверей гостиницы, Солнце еще не взошло, хотя на наручных часах, одном из немногих предметов, оставшихся на теле закаленного атлета, было около половины шестого утра. Темно-багровые пятна загустевшей крови не оттирались при помощи снега, поэтому с курткой, штанами и рубашкой пришлось распрощаться.
Выпив залпом три литра воды, Дарк окончательно нейтрализовал действие ДАХа. Отечность вскоре спала с лица, белки глаз и кожа тоже вернули себе прежний цвет. Окоченевший хозяин машины даже не поблагодарил заботливого грабителя, выпустившего его из железной западни, но Дарк не обиделся, наоборот, проникся сочувствием к натерпевшемуся толстячку и не стал отбирать у него теплые вещи. Таким образом, чтобы добраться до гостиницы, моррону пришлось изображать борца за здоровый образ жизни. Бежать несколько километров на пятидесятиградусном морозе в одних трусах и ботинках, вместо того чтобы отнять шубу у незнакомого человека, - вот истинное самоотречение, достойное наивысших похвал!
До теплого холла гостиницы оставалось не более двух километров. Дарк хорошо изучил центр города во время ночной поездки и поэтому теперь уверенно продвигался по намеченному маршруту. Он не боялся замерзнуть, но вот то обстоятельство, что холодный воздух, проникающий в легкие, мог нарушить ритм дыхания, казалось настоящей проблемой. Стараясь не думать о плохом, а заодно и как можно скорее позабыть кровавые картинки минувшей ночи, Дарк решил заняться систематизацией скудного минимума информации, который ему все-таки удалось добыть.
«Карст и Финолий вели собственную игру, почему? Да потому, что им надоело работать в пустоту, то есть отсыпать деньги в казну Лорда и ничего не получать взамен, разве что эфемерное покровительство. Самбина, видимо, опять заигралась в политику, чересчур увлеклась решением глобальных проблем и позабыла о том, что слуги тоже хочут кушать, в смысле… жить по-человечески… то есть по-вампирски…» Моррон окончательно запутался, казалось бы, в простых словах, уже не в первый раз страдая от того, что филологические кафедры университетов мира не удосужились разделить понятия «человек» и «разумное существо». Как прозорливо заметил ныне покойный Карст, слово «человек» имело много значений, и не только в полесском языке. От каждого значения образовывались производные слова и независимые смысловые единицы. Выражение «жить по-человечески» означает «жить хорошо», а как точно выразить этот смысл применительно к вампиру? «Жить по-человечески» - звучит непонятно, возникает скрытый подтекст; «по-вампирски» - режет слух и ассоциируется с манией кровопускания или образом жизни иждивенца, паразита-нахлебника, привыкшего существовать за счет других. Подобные языковые проблемы встречались довольно часто. К примеру, Дарк до сих пор не знал, изменяется ли слово «вампир» по родам, есть ли множественное число у звания «примериус» и т.д. и т.д. «Ладно, что-то я отвлекся. Пускай очкастая профессура и зануды из Совета Легиона занимаются подобной дурью, а у меня дела и поважнее найдутся, - прервал размышления на отвлеченную тему моррон и попытался сконцентрировать усилия усталого мозга в нужном направлении. - Примериус явно втянул в свои делишки все ближнее окружение. Да какой там! На него наверняка вся община пахала! Слуги, они на то и слуги, чтобы безропотно подчиняться и вопросов не задавать. Община выполняла формальные требования Клана и жила припеваючи. Роскошь, хорошее техническое оснащение и прочие блага - результат каких-то махинаций. Неясно только, был ли у Карста деловой партнер или он проворачивал делишки собственными силами? Почему они с Финолием сами спровоцировали Белинду на откровенный разговор, почему не встали в позицию «я - бедная овечка, ничего не знаю», а вскрыли некоторые из своих карт? Что было в том проклятом холодильнике, о котором Белинда клятвенно обещала молчать? Почему им пришла в голову мысль обвинить в старгородской трагедии именно меня? Кто такой этот «прислужник» - банкир?»
Вопросы, вопросы, они кружились в голове, сбивали с толку, запутывали, сводили с ума… Пока же моррон мог с уверенностью сказать лишь одно: прохиндеи испугались, что Самбине известно об их делишках, они хотели узнать, насколько глубоки эти познания… Убедившись, что Лорд пока пребывает в неведении, они хладнокровно избавились от разговорчивой свидетельницы.
«Итак, подводим итоги! Важной информации по-прежнему нет, но есть две тонкие ниточки. Как высплюсь, начну их раскручивать! Во-первых, установлю личность таинственного банкира. Нужно будет с ним потолковать о том, что он видел, и видел ли что-то вообще. Во-вторых, попытаюсь связаться с Мирандой и рассказать ей свою версию случившегося с ее подружкой. Доверия добиться будет трудно. Убийство Белинды и так бы свалили на меня, а теперь еще и остальных собак довесят, хотя формально вампиры будут абсолютно правы: разгромил-то убежище действительно я. Союз с кровососами невозможен, но пару услуг мне от Миранды получить нужно: передать информацию Самбине и попытаться разузнать о таинственном холодильнике. Не думаю, что они хранят в нем мороженое или запасы плазмы крови. Наверняка там что-то еще…»
Пробежка подошла к концу. За десять метров до входа в гостиницу Дарк перешел на шаг и на глазах у изумленных охранников стал демонстративно разминать мышцы и делать простенькие дыхательные упражнения.
- Эй, эй, вы куда?! - Сменщица приветливой пышечки, дежурившей вчера за стойкой администратора, была несказанно удивлена появлению в холле гостиницы почти голого, да еще к тому же разгоряченного от быстрого бега мужчины.
«Эх, видела бы ты, душа моя, меня часок-другой назад, под стойку бы залезла!» - подумал Дарк, продолжая свой путь к лестнице на второй этаж.
- Стой, куда прешь?! - не унималась высокая, кудрявая девица, переходя на фамильярное «ты». - А вы чего смотрите?!
Последние слова были адресованы парням из охраны, невозмутимо продолжавшим курить возле входной двери. Приметная внешность посетителя, конечно, удивила профессиональных вышибал, но не настолько, чтобы бросить приятное занятие. Дело в том, что они видели Дарка еше вчера. Охранники дежурили сутками, а смены менялись в восемь утра.
- Все в порядке, Дала! - отмахнулся старший. - Этот чудик наш, из сто восьмого, вчера в «Барсуке» отдыхал…
Девушка с пониманием кивнула и успокоилась. Она была в курсе очередной трагедии, разыгравшейся этой ночью в известном ночном клубе. Оба местных телеканала полночи крутили репортажи с места событий, изредка разбавляя их музыкальными паузами и философствованием различных особ, гордых тем, что им удалось пережить «старгородскую бойню», произошедшую всего неделю назад. Подобные передачи не очень интересовали молодую и симпатичную девушку Далу, но ночь дежурства была длинной, а смотреть было нечего…
Последние метры до двери номера давались Дарку с трудом, запас сил истощился, а мозг забился в агонии, озадачившись какой-то ерундой. Его почему-то волновали клыки Финолия, непропорционально мелкие, тонкие, да еще и кривые. «Где-то я и раньше видел таких же уродливых недомерков?» - крутилась навязчивая мысль, не желая покидать голову, пока на смену ей не пришло запоздалое осознание своей рассеянности. - Проклятие, я же забыл взять со стойки ключ!»
С единственным оружием, кинжалом, моррону пришлось расстаться. Вид бегуна в трусах, далеко не спортивных ботинках и с холодным оружием в руках настолько же привлекателен для полицейских патрулей, как красная тряпка для разъяренного быка. Чрезвычайно редкое, надежное и незаменимое в борьбе за выживание лезвие упокоилось в недрах холодного подвала. Дарк тешил себя надеждой, что когда-нибудь вернется за ним, но чувствовал, что это всего лишь обычный самообман. Менее громоздкий, но не менее нужный инструмент моррону все-таки удалось прихватить с собой.
Спрятанная в ботинке отмычка помогла найти выход из затруднительного положения и не спускаться вниз еще раз. Дверной замок своенравно заскрипел, но в конце концов поддался силовому воздействию. Дарк зашел в номер, запер за собой дверь и тут же упал на широкую двух-, а при желании и трехспальную кровать. Плотно задернутые толстые шторы создавали уютную атмосферу полумрака. Через несколько минут моррон уже крепко спал, совершенно не обратив внимания на присутствие в темной комнате посторонних предметов.
Сны теснились в голове, им явно не хватало места, чтобы предстать перед морроном в полном великолепии. Оскаленные морды вампиров сменялись брезгливыми физиономиями бывших клиентов и объемистыми животами полесских таможенников, сотрясающихся в эротических танцах. К ряду абсурдных картинок прилагался еще и какой-то сюжет, настолько несвязный и халтурный, что сразу забылся после пробуждения.
На светящемся зеленым светом циферблате было четыре часа. «Интересно, дня или ночи?» - подумал моррон и, превозмогая боль натруженных мышц, поднялся с кровати. Дорога к ванной, длиной в целых два метра, не обошлась без происшествий. Нога запнулась обо что-то мягкое, и дверь к желаемым удобствам была открыта головой. Крепкая лобовая кость выдержала удар, ничего страшного не случилось и с кафелем пола, на который с разбегу свалилось тело. Свет в ванной зажегся то ли автоматически, то ли вследствие того, что в падении моррон умудрился задеть по выключателю.
Медленно проведя ладонью по лбу, Дарк проверил, не было ли нежелательных последствий у экстравагантного способа открывания двери, и, перевернувшись, сел на холодный пол. Глазам предстала куча фирменных пакетов с эмблемами дорогих магазинов, которые были плотно составлены на маленьком пятачке между кроватью и злосчастной дверью. Судя по внушительным размерам целлофановой горы, прислуга добросовестно выполнила все его предписания.
«Весьма кстати, - облегченно вздохнул моррон, готовый увидеть у своей кровати что угодно, начиная от гремучей змеи и заканчивая свеженьким трупом, - а то у меня из одежды остались лишь трусы да ботинки. Этого маловато, особенно если учесть местные климатические условия».
Холодный душ придал сил и разогнал остаток дремоты. Волосы на голове снова начали отрастать, но сбривать упрямую поросль Дарк передумал, слишком долго мучиться и совершенно неясно ради чего. Потратив на водные процедуры чуть более получаса, моррон подошел к окну и распахнул шторы. В глаза ударил яркий солнечный свет. Дарк зажмурился и радостно усмехнулся. Опасения развеялись, он проспал всего лишь десять часов, а не более суток.
Хорошее настроение мгновенно улетучилось, как только моррон повернулся на сто восемьдесят градусов. Рука по привычке потянулась за кинжалом, но, обнаружив пустоту, схватилась за ножку стоявшего поблизости табурета. В его постели кто-то спал. Тело человека лежало на боку и было полностью скрыто под одеялом. Наружу торчали лишь растрепанные пряди светлых волос.
«Что это: помешательство или безобидные галлюцинации на нервной почве? Я спутал дверь, кто-то забрел по ошибке не в свой номер или это тот самый навязчивый гостиничный сервис Полесья, ставший в КС притчей во языцех?» - попытался найти объяснение увиденному Дарк, подкрадываясь на цыпочках к изголовью кровати. Версия, что ему в номер подложили труп, была отброшена за несостоятельностью, тело дышало. Едва заметные глазу редкие колебания одеяла вверх-вниз говорили о том, что человек, предположительно женщина, находился в состоянии крепкого и глубокого сна. Трясущиеся от волнения пальцы слегка приподняли край одеяла. Моррон чертыхнулся и отпрянул в сторону, чуть не выронив из рук табурет. В его кровати спала та самая таинственная незнакомка, ограбившая его на дороге, на которую минувшей ночью устроили охоту бандиты. Голова закружилась, реальность стала быстро растворяться в череде абсурдных событий и парадоксальных фактов, как эта девушка на кровати.
Опустошив залпом полбутылки вина, найденной в мини-баре, Дарк сел на табурет и стал напряженно искать хоть какое-то логическое объяснение увиденному: «Когда я выбрался из «Барсука», девица еще оставалась там, значит, в номер она забралась в промежутке с полвторого ночи до полшестого утра, в то время, пока я охотился. Утром я совершил непростительную ошибку, настолько устал, что даже не осмотрел комнату, сразу завалился дрыхнуть, придурок! Служащих гостиницы обмануть нетрудно, но вот зачем девице понадобилось запрыгивать в мою постель, да еще не раздевшись?! - Моррон окинул беглым взглядом пространство возле кровати: ни одежды, ни обуви не было видно. - Бред какой-то, мистика…»
Желая получить наглядное подтверждение предположения, что нахалка залезла на чистые простыни в грязных ботинках, Дарк схватился за край одеяла и резким рывком сдернул его на пол. Девушка была не одета, если не считать одеждой туго обтягивающие ее соблазнительные формы бинты. Зрелище было не из приятных: красивая женщина походила на мумию, лишь голова, шея и левая рука, начиная с локтя, не были перетянуты в несколько слоев бело-красными лентами. Кровь вяло сочилась сквозь повязки, образуя багровые разводы по всему телу. То, что вначале Дарк принял за безмятежный сон, было всего лишь следствием введения обезболивающего.
«Грудь прострелена в двух местах, конечностям тоже досталось на славу… ранение в живот смертельно. Странно, что она еще дышит!» - подивился моррон, теряясь в догадках, что за шутник подложил ему такой вот подарочек.
Озарение так и не пришло, впрочем, как и решение, что делать дальше: вызвать полицию с санитарами или просто сбежать, положившись на то, что горничная все равно будет убирать номер и непременно обнаружит тело. Рука от отчаяния потянулась к телефонной трубке и набрала номер администратора. За время отсутствия его никто не спрашивал, никто не заходил, и даже передать ничего не просили; иного Дарк и не ожидал услышать.
Повесив телефонную трубку, Дарк механически потянулся за чайником. Уже бывали случаи, когда вовремя выпитая чашечка крепкого кофе помогала ему сконцентрироваться и найти выход из сложной ситуации. Тот, кто притащил девушку в номер, явно знал его привычки - к шнуру электромагнитного чайника была приклеена маленькая записка:
Девушка из Континентальной полиции. Пускай пока побудет у тебя! Пришлось собирать ее по частям, но сейчас состояние стабильное. Все необходимые препараты уже введены, вскоре придет в себя. Жду тебя на набережной под северным мостом. На этот раз встреча не сорвется.
Твой компаньон, Мартин Гентар.
Абсурдная ситуация вмиг прояснилась, Дарк облегченно вздохнул и даже рассмеялся. Сомнений, что записку написал кто-то другой, быть не могло. Знакомый подчерк и краткая манера изложения являлись далеко не единственными причинами стопроцентной уверенности. Девушке в клубе пришлось несладко: ее взяли под перекрестный огонь, а после его отступления наверняка добили. Дарк видел не раз, что делают с хрупкой человеческой плотью разрывные пули, и знал только одного человека, способного вернуть жизнь уже бездыханному телу. Конечно, это был его друг, маг-некромант Мартин Гентар, никто иной не смог бы совершить чуда…
- И чего же ты от меня хочешь? Твоя проблема, ты сама и разбирайся. - Сидевший напротив Марты мужчина явно не хотел принять участия в ее судьбе.
Две симметрично расположенные залысины на широком лбу немного старили толстощекого крепыша с переломанным носом. Ситор Омнис, командир штурмкрыла полесской общины, стал вампиром в тридцать пять лет. На вид ему было чуть более сорока, а настоящего возраста никто точно не знал. Даже он сам порой путался и называл совершенно различные даты рождения. «Ориентировочно конец шестнадцатого - начало семнадцатого века», - гласила краткая запись в досье из архива Клана.
- Ишь, как запел… надо же, а я-то думала, мы друзья! - Марта скорчила обиженное выражение лица и усилием воли попыталась выдавить из глаз непослушную слезу.
Таким избитым женским приемом «молчаливого Омниса» было, естественно, не пронять. Наемница и не надеялась на успех весьма посредственного лицедейства, ей нужно было только вывести собеседника из заранее намеченной колеи разговора и загнать в болотистое бездорожье ловких уловок.
- Во-во, еще слезу пусти, обзови всех мужиков самовлюбленными сволочами и вспомни про потерянную лет эдак пятнадцать назад девственность!
Вид притворяющейся обиженной женщины начал потихоньку бесить Ситора. Ему стало противно и чертовски жалко себя, вынужденного сидеть в тесном, неотапливаемом фургоне и выслушивать нытье бывшего компаньона.
- Я единственный раз обратилась к тебе за помощью, и что получила?! Вспомни, сколько раз я тебя выручала, сколько покрывала твои промахи!
- Марта, не строй из себя истеричную бабу, я все равно не куплюсь на эти дешевые балаганные штучки. Ты просишь меня слишком о многом, я не могу помочь… не трать силы!
Притворщица добилась своего, она обманула противника. Ситор начал оправдываться, вместо того чтобы ответить на просьбу холодным, безапелляционным «нет» или просто, не говоря ни слова, покинуть фургон. Дело оставалось за малым, ей нужно было лишь немного надавить на оппонента, убедить его в выгодности взаимного сотрудничества.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

- Сейчас по роже как въеду! - Женщина мгновенно отреагировала на обидные слова, сняла маску «Убитая горем, беспомощная овечка» и тут же нацепила личину № 9: «Разъяренная фурия». - Я не о милости тебя прошу, даже не о помощи… я требую возврата долгов! Замолк, гаденыш… молчи, молчи! Три года подряд мои люди подчищали за тобой хвосты, улаживали конфликты с властями, не говоря уже о том, в какую сумму влетело твое ротозейство и элементарное неумение делать дела! И заметь… - Марта крепко схватила вампира за воротник пальто и силой притянула к себе, - …ни Карст, ни Финолий ничего не узнали о твоих промахах. Пришла пора платить по счетам!
- Карст мертв, Финолий тоже, - прошептал Ситор и, брезгливо поморщившись, отдернул руку женщины. - Ситуация изменилась, теперь на моих плечах лежит ответственность за будущее общины. Я не могу портить из-за тебя отношения с Дором. Он нас в порошок сотрет, прожует, проглотит и не подавится. Не заставляй меня тебе объяснять, кто такой Дядюшка Огюстин.
Известие потрясло и расстроило Марту. Силы тайной коалиции «полесские вампиры + слуги Дора» начали быстро таять на старгородском плацдарме боевых действий. Это ставило под угрозу основной проект, и, естественно, пищевой магнат не мог смириться с таким поворотом событий. «Завтра, а может, уже и сегодня к вечеру, Старгород будет наводнен хорошо обученными наемниками. Расправа надо мной - не главная, но и не последняя в списке их задач. Нужно бежать из города… нет, уже поздно… срочно ложиться на дно!» - размышляла Марта, одновременно продолжая разговор с возгордившимся глупцом:
- С повышением поздравляю, хотя, между нами, бремя власти не для твоих тщедушных плеч и слабенькой головушки. Обескровливать молоденьких девиц по ночам - вот предел твоих возможностей!
В глазах Ситора промелькнула искорка ненависти, но вампир сдержался. Марта являлась, без сомнений, лакомым кусочком, но слишком сильным противником… даже сейчас, когда была раненой и усталой.
- Я не прошу объявлять войну Дору. Во-первых, потому что это не выгодно ни тебе, ни мне, а, во-вторых, ты проиграешь… Мне нужны всего лишь тишина и покой на несколько месяцев. Хочу отсидеться в одном из ваших убежищ, пока страсти не утихнут. Помоги спрятаться, и мы в расчете, ты меня больше никогда не увидишь!
Новый примериус полесской общины хранил молчание, на его широком, гладком лбу проступила печать серьезных раздумий. Марта была сильным бойцом и бывшим компаньоном… в том-то и дело, что бывшим. Когда-то она действительно выручала его, но это осталось в прошлом. Дальнейшее общение с ней не представляло интереса. Однако прямой, резкий отказ привел бы к нежелательным последствиям. Озлобленная и отчаявшаяся наемница могла натворить много дел…
- Хорошо, я помогу тебе, но не в счет прошлых заслуг. Слушай внимательно и помни: предложение делаю всего один раз, обсуждению не подлежит! - решительно заявил Омнис, наконец-то придумавший, как извлечь выгоду из чужой беды. - Этот человек очень опасен, - начал Омнис, доставая из внутреннего кармана пальто измятую фотографию Дарка. - Точнее сказать, он не человек, а беглый моррон, если тебе это о чем-то говорит?
Марта весьма удивилась, увидев знакомое лицо, но промолчала. Ситор вел себя по-свински, он был недостоин, чтобы делиться с ним информацией.
- Говорит, - соврала Марта и деликатно умолчала об истории погони за компьютерным диском.
- Не знаю, чем он не угодил нашему Лорду, но только позавчера пришел приказ поймать его любой ценой. - Омнис тоже отличался скрытностью и скромно промолчал, что именно Дарка ныне покойный примериус решил обвинить в массовом убийстве вампиров. - Вчера он прилетел в Старгород, а о последствиях ты уже знаешь. Цена оказалась слишком высокой: Карст, Финолий и еще несколько наших мертвы!
- Ну и?!. - вопросила Марта, хитро прищурившись.
- По ночам за ним охотимся мы, но он хитер и умен… ловко прячется и внезапно нападает…
- Ближе к делу!
- Карст был единственным вампиром в Старгороде, на которого не действовал солнечный свет. Мерзавец наверняка знает об этом, поэтому днем не будет таким уж бдительным. Убей его, голову можешь не приносить, поверю на слово! - Ситор положил фотографию Дарка на край откидного столика и покинул фургон.
«Странный тип, - подумала Марта, взяв в руки помятое фото и внимательно всматриваясь в ненавистное ей лицо. - Он не полицейский, сам в бегах, живет по поддельным документам и прячется от вампиров и властей, но зачем-то напал на моих людей в поезде, зачем-то забрал диск… В Гуппертайле ему повезло, мы случайно попали в засаду полиции. Потом он почему-то оказался в клубе, хотя диск был уже не у него…»
Марта терялась в догадках. На самом деле она представления не имела, кто такие морроны, но зато точно знала, что убивать их нужно издалека. Все еще ноющая рана отбила у наемницы охоту соревноваться с загадочным противником в искусстве владения холодным оружием.
Тело незнакомки впервые зашевелилось лишь в восьмом часу вечера. К этому времени Дарк успел сделать многое: примерить полностью обновленный гардероб, сходить в ресторан подкрепиться, отбиться от массированной атаки назойливых горничных, пытавшихся проникнуть в его номер, чтобы пропылесосить ковры и сменить простыни, и, конечно же, опиться кофеем до легкого постукивания в висках. В общем и целом вторая половина дня прошла удачно, моррон не подвергся нападению и не стал жертвой ничьих хитрых козней. Раненая женщина иногда тихо постанывала, и только это отличало ее от ковра, телевизора, платяного шкафа и прочих предметов скромного убранства номера.
Сидя на ковре возле работающего на минимальной громкости телевизора, моррон курил пятую или шестую за последний час сигарету и пытался морально подготовиться к предстоящей встрече со старым другом. Обычно их рандеву после долгой разлуки проходили в более уютной обстановке, чем под северным мостом. К традиционно задаваемым Мартину вопросам: «Что происходит?» и «Что делать?» на этот раз добавился целых список, каждая из позиций которого звучала или как каверзное замечание, или как серьезный упрек. Дарк не мог понять и простить, почему они с Анри пропали много лет назад, так и не посвятив его в свои замыслы. Аламез чувствовал себя покинутым, обманутым и обиженным, после стольких лет совместной борьбы он рассчитывал на большую степень доверия.
Уже целый час Дарк ломал голову над тем, как поведет себя при встрече и что будет говорить, но мысли в голове играли со словами в чехарду, линия разговора не строилась, и, кроме истеричных обвинений в предательстве и скотском отношении к боевому товарищу, ничего толком не получалось.
«Они не смогли, почему-то не смогли предупредить меня. Наверняка есть какое-то логичное объяснений их поступков: спешка, невозможность связаться, а может быть, просто неуверенность, что я смогу воспринять правду такой, какая она есть на самом деле? Не стоит судить сгоряча, у меня слишком мало информации, чтобы высказывать предположения, я слишком близко к сердцу воспринял их поступок, чтобы быть беспристрастным, в то время как жизнь - чудовищно объективная штука… именно объективная, а не жестокая… - Дарк закончил прокурорствовать и окончательно переметнулся на позицию сочувствующего адвокату судьи. - Мартин никогда не любил слово «правда», считал ее лишь корявым утрированным до безобразия отражением истины. Кто ищет правду, тот мечтает о справедливости и всегда делит людей на правых и неправых, пострадавших и виноватых. Истина же нейтральна, она не жалкий инструмент в руках судьи, она вообще никого не осуждает, а лишь показывает, как в действительности развиваются объективные процессы. Если бы меня сейчас кто слышал, то скорее всего обвинил бы в заумствовании на высокие темы. Эк, какие навороты накидал, какие огороды нагородил, самому тошно! Другое дело Фламер, старик всегда умел выражать самые трудные мысли на близком простому народу языке, притом незамысловатая форма повествования никогда не ущемляла содержания».
Дарк вспомнил о старом ворчуне и слегка улыбнулся. Отвлекшись от тягостных размышлений о предстоящей встрече, он закрыл глаза и попытался представить, как Анри объяснил бы различие между правдой и истиной простому крестьянскому парню из какой-нибудь удаленной деревушки: «Человек бежит по лугу и давит несколько десятков невинных букашек. Правдолюбец реагирует на сам факт содеянного - кучу невинно загубленных душ, затем озадачивается вполне уместным вопросом: «Кто виноват?» Нога, но она всего лишь выполняла приказ человека; человек, но букашки такие мелкие, что глаз не в состоянии различить их в гуще травы. Следствие заходит в тупик, но вскоре находится козел отпущения. Виновата та девица, за которой гнался пастух. Именно ее легкомысленное поведение послужило причиной многих смертей.
В чем же истина?! А истина в том, что девушки будут всегда флиртовать, парни за ними бегать; ноги - давить того, кто меньше игольного ушка; сколько бы ни взывали букашки к справедливости, им ее все равно никогда не добиться!»
Прикладное философствование было прервано стонами и возней на кровати, девушка начала приходить в себя. «Кстати, прежде чем окончательно разругаться с Мартином, нужно спросить, зачем он подкинул мне эту диву?» - подумал моррон, выключив телевизор и приготовившись заняться допросом больной.
Девушка открыла глаза и удивленно захлопала длинными ресницами, заметив Дарка, подошедшего к кровати. Она не закричала и не стала делать резких движений, которые, по правде говоря, были и так невозможны в ее плачевном состоянии. Даже банальный вопрос, обычно задаваемый первым делом после внезапного пробуждения в чужой постели, прозвучал в ее устах как-то странно, по-особому, неординарно…
- Ты кто? - без капли притворства в голосе прошептала Диана, сощурив глаза и наморщив от пронзившей ее боли красивый лоб.
«Вот те на! Сначала ограбила, чуть не убила, а теперь еще и притворяется, что впервые видит…» - возмутился про себя Дарк и все-таки удержавшись от возмущений вслух, сел на ковер рядом с кроватью.
- Я тот несчастный, кого ты сутки назад загнала в сугроб и у кого, наставив пистолет, похитила диск. Если честно, я поначалу обиделся, но потом простил… во-первых, потому что эта штуковина не очень-то мне и была нужна, а во-вторых, я по наивности понадеялся, что наша встреча на заснеженном лоне природы была первой и последней.
- Диск, - жалобно простонала девушка, вспомнив о потере кровью и потом добытого трофея.
- В тот же день, точнее ночью, я увидел тебя в клубе, - не заботясь о том, как себя чувствовала закатившая глаза незнакомка, продолжал Аламез. - Ты была в парике и с друзьями, зажгли вы на славу, постреляли от души! Думаю, «Барсук» только через пару неделек откроется, естественно, при условии, что у владельца найдется несколько десятков свободных тысчонок на ремонт.
- Заткнись, - скорее попросила, чем потребовала девица, так и не открывая глаз, - плохо мне…
- Ну а мне, значит, весело и чудесно! - возмутился Дарк и пересел с пола на край кровати. - Прихожу я после трудной ночи в свой номер, и что я нахожу в кровати?! Полудохлую девицу в окровавленных бинтах, которая целый день провалялась труп трупом, а теперь очухалась и еще тишины требует! Нет уж, милая, или мы сейчас беседуем, или отлеживаться на коврике в коридоре будешь, пока за тобой из ГАПСа не приедут.
Упоминание о полесской службе политического сыска заставило девушку собраться с силами и снова открыть глаза.
- Диана Гроттке, Континентальная…
- …полиция, - закончил фразу за еле ворочающую языком собеседницу Дарк. - Представляешь, как тебя зовут и откуда ты такая наглая взялась, я уже догадался. Контролер Альтфукс просил передать проклятый диск лично тебе или этому… как его там… Альваро. О том, зачем ты мне пистолетом угрожала, когда я и так бы все отдал, мы потом поговорим. Твои приятели из клуба меня тоже мало интересуют, как, впрочем, и правомочность применения оружия сотрудником Континентальной полиции за пределами КС.
Дарк говорил громко и то и дело тряс раненую за руку. Только так можно было предотвратить потерю сознания ослабевшей женщины.
- Сейчас меня интересует совсем другое: кто подобрал тебя в клубе, притащил сюда и перевязал? Я не спрашиваю, почему именно я удостоен чести быть бесплатной сиделкой у выпотрошенного полицейского. Мне важно знать, кого поблагодарить за такое доверие?!
- А разве это был не ты?
Встречный вопрос разозлил Дарка, но девушка, не отрываясь, смотрела на него изумленными глазами, глазами, в которых были испуг, неподдельное недоумение, страх, мольба о помощи, но ни капли лжи.
- Нет, не я… твои друзья приняли меня в компанию весельчаков и самозабвенно разряжали обоймы в мою сторону, когда ты уже вышла в тираж…
Дарк замолчал, ему вдруг стало ужасно стыдно, что он мучил слабого и беззащитного человека дурацким вопросом, на который уже знал ответ, вместо того чтобы оказать посильную помощь.
- Я… я ничего не помню… меня подняли… куда-то понесли, а затем… затем…
Диане не хватило сил договорить. Глаза закрылись, и девушка погрузилась в крепкий, дурманный сон.
«Видимо, Мартин не пожадничал: ввел не только лошадиную дозу обезболивающего, но и на снотворное не поскупился», - решил Дарк, вставая с постели и начиная не спеша собираться на многообещающую встречу.

Глава 13
Пустые хлопоты

Ночь снова вступила в свои права, хотя стрелки часов показывали всего лишь без четверти десять. Зимой рано темнеет и поздно светает. И пусть в святых писаниях Единой Церкви сказано, что нечисть встает из могил ровно в полночь, Дарк точно знал, что это не так.
Еретические взгляды моррона основывались на двух неопровержимых фактах: во-первых, сама нечисть в привычном смысле слова - зомби сине-зеленого цвета с мотающимися ошметками гниющей плоти, прозрачно-летучие призраки со съемными головами, живые скелеты, блистающие белизной оголенных костей, мохнатые оборотни, лешие, водяные и крысы размером со здоровенную собаку - существовала лишь в воображении трусливых, боящихся собственной тени людей. Конечно, если не принимать всерьез проказ иллюзиониста Мартина и спецэффектов кинематографистов, паразитирующих на этих же суеверных страхах. Во-вторых, сырость и холод могильных плит были неприятны чопорным и величественно-надменным вампирам, которых, при высокой степени допущения, все-таки можно было отнести к разряду нежити. Кровососы, обитающие в гробах, да еще за железной оградой «последнего приюта», такая же редкость, как и преуспевающий финансовый воротила, обедающий в компании отвратно пахнущих попрошаек. Нет, вампиры не встают из могил, да и появляются среди нас не только ночью, но и тогда, когда солнечный свет слишком слаб и не может причинить им ощутимый вред. Не так давно, три или четыре года назад, Аламез собственными глазами видел, как по центральным улицам Альмиры средь бела дня прогуливались дюжины две «детей ночи». Смертоносные солнечные лучи не могли пробиться сквозь густую пелену тумана и смог, обычный пасмурный день стал для тварей ничем не хуже ночи.
Сигарета выпала из рук, дрожащие пальцы удачно крутанули колесико зажигалки лишь с третьего раза. Дарк нервничал, уже дважды он был вынужден покидать гостиницу в темноте, подвергая свою жизнь глупому, неоправданному риску. «Действительно, а почему Мартин решил встретиться ночью, да еще в безлюдном месте? - закралось сомнение. - Может, записку писал совсем не он, меня заманивают в ловушку?»
Однако холодный рассудок быстро отмел подозрения. Прошлой ночью его пригласили в «Барсук», вблизи клуба вампиров не было. Открытое, просвистываемое ветрами пространство набережной, да еще в пору лютых морозов, тоже не входило в число излюбленных мест кровососущих трутней. Конечно, Дарку было бы куда спокойнее встретиться с Мартином днем, но, возможно, у мага были веские причины избегать людных мест и не покидать убежища в оживленные часы. Конфликт с властями, взаимная неприязнь с местной преступной шантрапой, неудачный эксперимент, на какое-то время изуродовавший внешность ученого, и т.д. и т.д.; от не в меру принципиального и чересчур увлекающегося научной работой Гентара можно было ожидать чего угодно.
«Ладно, хватит нюни распускать, пора взять себя в руки и приняться за дело!» - Дарк небрежно бросил под ноги догоревший окурок и вразвалку побрел к припаркованному в двадцати метрах от входа такси.
Непринужденная, расслабленная походка туриста никак не соответствовала быстрым движениям прищуренных, цепких глаз. Всего за несколько секунд променада моррон успел внимательно осмотреть площадь перед гостиницей, вход в маленький ресторанчик на набережной и дворики ближайших домов. Редкие прохожие не обращали на его выдающуюся персону никакого внимания.
«В конце концов, Мартин не всесилен, он не мог знать, что я, как последний растяпа, забуду пополнить запас ДАХа», - успокоил себя Дарк и сел на заднее сиденье такси.
Именно в отсутствии под рукой спасительных зеленых таблеток и крылась истинная причина нервозности беглеца. Рыскавшая по городу стая вампиров во главе с красавицей Мирандой и еще каким-то Ситором могла учуять исходивший от крови моррона специфический аромат. Вовремя принятое снадобье избавило бы Дарка от многих проблем. Разгуливать же по ночным улицам без чудодейственного препарата было так же опасно, как плавать в бассейне с дюжиной прожорливых акул. Приятное различие состояло лишь в том, что город был куда больше даже самого огромного бассейна, а кровожадные вампиры не рискнули бы полакомиться его ядовитой для них кровью. Однако встреча все равно не предвещала ничего хорошего. Кроме острых клыков, в арсенале у кровососов были крепкие, длинные когти, способные располосовать мышцы до кости, и прочие смертоносные средства, изобретенные людьми: мечи, ножи, пистолеты, автоматы, переносные артиллерийские установки. Цивилизация развивалась, вампиры шли в ногу со временем и, не переставая кичиться своим превосходством над людьми, отнюдь не гнушались использовать в борьбе за выживание созданное человечеством вооружение. Аламез ничуть не удивился бы, встретив вампира в бронежилете с мечом за спиной, штурмовой винтовкой последней модели в руках, да еще и обвешанного с ног до головы гроздьями противопехотных гранат.
- Куда едем? - Вопрос таксиста прозвучал неожиданно и оторвал Дарка от размышлений.
- Рессорная площадь, - быстро ответил моррон и еще раз окинул беглым взглядом окрестности.
Если за гостиницей и наблюдали, то издалека, например, из окон ближайших домов или изнутри находившихся на стоянке энергомобилей. Однако когда такси отъехало, ни одна из машин не тронулась с места.
- Гони быстрее, плачу по двойному тарифу! - поторопил моррон водителя, желая увеличить отрыв от, возможно, сидевших у него на хвосте преследователей.
Площадь с устаревшим, но далеко не романтичным названием была Дарку совершенно неинтересна, это был всего лишь один из многих пересадочных пунктов на пути от гостиницы до набережной северного моста. До полуночи оставалось два часа, Дарк не хотел так долго колесить по городу, но до встречи с Мартином он должен был еще уладить одно очень важное дело.
Бесхитростные правила жизни изгоя запоминаются очень быстро, Те, кто не в состоянии заучить их, погибают, зато остальные крепки и духом, и телом, и головой. Беглец должен быть всегда готов к неприятным сюрпризам, не доверять никому и, мило беседуя с доброжелательно настроенными к нему людьми, не забывать держать их под прицелом. Моррон чувствовал себя весьма неуверенно без оружия. Забрать кинжал из сарайчика было опасно, вокруг разгромленного прошлой ночью убежища крутились вампиры. Не то чтобы они специально поджидали его возвращения, но кто-то ведь должен был ликвидировать последствия устроенного им разгрома. К тому же кинжал был хорош лишь для внезапного нападения из-за угла или для борьбы в тесных, запутанных лабиринтах комнат и подвалов. Сколько ни напрягал воображение Дарк, а так и не смог представить, что бы он делал с коротким лезвием в руках, окруженный врагами с автоматами. Герои надуманных приключенческих фильмов и низкопробных боевиков как-то умудрялись находить выход из затруднительных положений, Дарк не хотел даже пробовать, ему нужно было огнестрельное оружие, желательно автоматическое и с полным боекомплектом.
Торговля оружием в Полесье была почему-то запрещена, хотя без «дула» в кармане ходили лишь наивные да ленивые. Правительство как будто нарочно создавало режим наибольшего благоприятствования для подонков, промышляющих разбоем и грабежом. О нападении на полицейский участок не стоило и мечтать. Моррон не чтил закон и никогда не питал особой любви к его представителям, но он умел трезво оценивать соотношение сил и не хотел походить на ту дурную собачку с известной картины, что пыталась укусить за призывно болтающийся хвостик слона. Даже во время ночной смены полицейских в участке было слишком много, они мгновенно превратили бы его в решето. При удачном стечении обстоятельств он, возможно, смог бы спастись, но определенно не добрался бы до оружейного склада. Риск был слишком велик, а шансы на успех чрезвычайно малы. К тому же зачем идти напролом, когда есть удобный обходной путь. Дарк знал, как в любом городе раздобыть оружие, притом быстро, почти без риска для жизни и не привлекая внимания властей.
Несмотря на поздний час, на Рессорной площади было по-прежнему многолюдно. На яркие огни круглосуточно работающего супермаркета, как бабочки, слетались подвыпившие горожане всех достатков и сословий: клерки крупных и средних компаний, решившие продолжить корпоративный праздник, прежде чем разбрестись по домам, где их с нетерпением ожидали ворчливые жены; веселящиеся после сдачи очередной сессии студенты; отработавшие свою смену пролетарии и личности, привыкшие «соображать на троих». Иными словами, все те, кому было скучно сидеть по домам и кто самозабвенно занимался поисками приключений. На фоне галдящей, шумной толпы изредка виднелись и абсолютно трезвые личности. Как правило, их лица были угрюмы и печальны, а глаза с черной завистью взирали на гулявших собратьев.
«Как мало народу для счастья нужно, было б выпить что да закусить под рукой!» - тяжело вздохнул Дарк, стараясь не думать о грустном и как можно быстрее пробраться к дверям магазина сквозь рвущийся в продуктово-винный отдел живой поток.
Хотя ряды изобилующих питьем и снедью прилавков занимали весь первый этаж, к выходу, видневшемуся на другом конце зала, было не пропихнуться. Ругань, толчки, нечленораздельный галдеж и магическое заклинание: «В очередь!», то и дело слетавшее с губ умаявшихся продавцов, могли окончательно испортить настроение любому трезвому покупателю и привести к легкому психическому расстройству. Однако уже подогретым алкоголем клиентам было все нипочем.
Вначале моррон пытался плыть по течению, но вскоре понял свою ошибку. Бурлящий поток занес его в центр водоворота из нескольких очередей, откуда уже не было выхода. Товарищи по несчастью бойко толкались локтями и наперебой кричали, пытаясь разобраться, кто за кем стоит. Преодолев большую часть пути по-собачьи, на четвереньках, Дарк покинул площадку веселого народного игрища и поднялся по лестнице на второй этаж. Как и предполагал моррон, в отделах мужской и женской одежды, нижнего белья и кожаных аксессуаров ажиотажа не наблюдалось. Десяток случайно забредших в поздний час посетителей терялся на фоне заполненных товарами стеллажей и витрин. Пройдя быстрым, спортивным шагом мимо шуб, костюмов и засыпающих продавцов, Дарк оказался у точно такой же лестницы на противоположной стороне зала. Еще минута, и он в толпе отоваренных счастливцев вышел на улицу имени какого-то полесского князька с длинной, труднопроизносимой фамилией.
Теперь можно было и не торопиться: если вампиры и проследовали за ним до входа в супермаркет, то определенно потеряли его из виду внутри. К тому же от разгульной толпы несло на версту различными сортами вин и настоек, запах крови моррона мгновенно растворился в амбре спиртных эфиров и плодово-ягодных добавок.
Другой таксист отвез конспиратора на площадь перед пустующим в зимнюю пору речным вокзалом. Маленькое, непользующееся успехом казино и невзрачное кафе с игровыми автоматами немного оживляли покинутый людьми городской закуток. По крайней мере трое таксистов посчитали возможным «ловить клиентов» среди тихого, похожего скорее на омут, пруда.
Прикурив последнюю сигарету из смятой пачки, Дарк стал медленно прохаживаться возле ярко-красных энерго-мобилей с желтыми эмблемами такси на борту. Топтание на маленьком пятачке было неправильно истолковано водителями, они приняли моррона за припозднившегося бедного студента, скорбящего над последними грошами.
На самом деле Дарк не страдал от стеснительности и разминал ноги не просто так. Он всматривался в колоритные типажи джентльменов извоза, чтобы определить, кто из троих наиболее подходил для его затеи. Седой костлявый старик, сидевший за рулем первой машины, явно придерживался суровых, пуританских взглядов на жизнь и постоянно ворчал на беспечную молодежь. Такие люди вечно недовольны судьбой и начинают любой разговор с банальных, давно приевшихся всем слов: «А вот в наше время…» Толстощекий крепыш с отвисшим подбородком и в надвинутой на лоб до самых бровей меховой шапке сел за баранку совсем недавно. До этого он был или уважаемым в деревенской глуши агрономом, или каким-нибудь инженером-технологом с разорившегося металлургического завода.
«Не то, совершенно не то… а вот третий подходит, - принял решение моррон, прекратив круговые маневры возле стоянки и уверенно направившись к дверце выбранного такси. - Хищный взгляд исподлобья; заостренный подбородок со шрамом; маленькие, бегающие, крысиные глазки и костяшки пальцев, сбитые до мозолей. Мужичонка явно не раз побывал в тюрьме и скорее всего до сих пор крутится в криминальной среде. Как раз то, что нужно. Распутная девка-удача снова дует в мои паруса!»
- Занят, - недовольно пробурчал худощавый таксист с крысиными глазками, когда Дарк только открыл дверцу машины.
- Повтори еще разок, а то я что-то глуховат стал, - усмехнулся моррон, отработанным эффектным жестом доставая из кармана сотенную купюру.
В прищуренных щелочках джентльмена извоза заблестели искорки азарта, тонкие губы изогнулись в приветливой улыбке. Таксист обрадовался, что ошибся в оценке платежеспособности клиента, и приглашающе кивнул головой на сиденье.
- Куда тебе, друг?
- Не знаю. - Дарк хитро улыбнулся и пристально посмотрел в глаза прожженного прощелыги. - Думаю, ты сам догадаешься, куда отвезти сошедшего на берег моряка.
- Парск или Конорье? - поинтересовался водитель, не выдержав взгляда и отвернувшись.
- Парск, послезавтра снова уходим…
- А сюда-то каким ветром?
- Попутным! - грубо оборвал дальнейшие расспросы Дарк и протянул любознательному таксисту еще две купюры. - Твое дело не вопросы задавать, а баранку крутить да путь знать!
Давно миновали те времена, когда Старгород назывался Вольным Городом и был единственным крупным поселением лесовиков. Вокруг деревянных стен древнего города шумели непроходимые леса, а караваны груженных пушниной и медом ладей уходили вниз по Медведке. Плавания вольногородских купцов длились недолго: всего три дня по реке до устья, а затем еще двое суток вдоль морского побережья до ближайшего герканского города или острова с торговым аванпостом заморских купцов.
Прошли века, леса заметно поредели, город сменил название, а владения «медведей» расширились за счет земель приморских племен. В пятнадцатом веке возникла караванная база в Конорье, а в семнадцатом был основан Парск, маленький портовый городишко, быстро превратившийся в центр торгового мореплавания Полесского королевства. С тех пор набитые деньгами после долгого плавания моряки редко заглядывали в Старгород, они растрачивали нажитое в приморских городах.
Именно на жадность темной личности за рулем и рассчитывал Дарк, разыгрывая из себя сорившего деньгами морского волка. Его должны были отвезти в притон, опоить, соблазнить, обыграть в карты, отнять деньги и, немного намяв бока, снова выбросить на улицу.
- Тебе какие женщины больше нравятся: постарше или помоложе? - вновь открыл рот замолчавший было таксист.
- Почище, - кратко ответил моррон и мельком взглянул на часы. До встречи оставалось чуть больше часа.
- Грязнуль не держим. Есть тут одно местечко поблизости…
- Не болтай, вези! - поторопил водителя Дарк, уме-до изобразив на лице наивысшую степень мужского нетерпения.
План моррона рушился, как карточный домик, но менять его было поздно. Вместо хлипкой лачуги с обветшалыми стенами и выбитыми окнами, в грязном подвале которой находился бандитский притон, водитель привез его к весьма опрятному двухэтажному особняку неподалеку от центра города. Заведение явно считалось приличным и обслуживало только состоятельную клиентуру. Возможно, здесь принимались чеки с кредитками и в ходу были даже собственные дисконтные карты для постоянных клиентов. Мечты об увлекательной игре с картежными шулерами в облаках едкого дыма дешевых сигар и о последующем мордобое медлительных, толстопузых горилл-вышибал растаяли как дым. «В этой респектабельной обители продажной любви не играют в карты, не бьют клиентов со спущенными штанами бутылкой по башке и не подсыпают в бокал снотворного. Здесь грабят цивилизованно, при помощи чудовищных расценок, уважительного отношения и заискивающих улыбок, - пришел к выводу Дарк, выходя из машины. - Ну что ж, жалко, конечно, но ничего не поделать, придется слегка встряхнуть заведеньице!»
- Погодь чуток, - окликнул водитель моррона, спешившего в объятия нежных услуг, - сначала позвонить нужно, мы же ведь того, без договоренности…
- Зачем, машин же других во дворике нет?
- Затем, что порядок такой. - Водитель растянул тонкие губы в омерзительной улыбке и, лукаво подмигнув, поднес к уху видавшую виды телефонную трубку.
Дарк не слышал слов разговора, но прекрасно представлял, о чем шла речь. Сообщив «маман» о страждущем общения с ее подопечными клиенте, крысоподобный таксист договаривался о размере комиссионного вознаграждения.
«Не работа, а песнь! С меня денег немало срубил и еще зарплату требует. Чем же таким важным его совесть занята, почему не грызет?!» - дивился моррон, вновь начавший трястись от пробежавшей по телу волны холода.
- Все в порядке, иди, тебя ждут, - махнул рукой на прощание гид по злачным местам древнего полесского города и, сев обратно в машину, тут же уехал.
Еще не успело такси скрыться из виду, как входная дверь особняка открылась и появившийся на пороге рослый, коротко стриженный охранник в строгом, но отнюдь не дешевом костюме жестом пригласил мерзнущего посетителя пройти в дом.
Жемчужина, найденная на помойке, всегда покрыта сверху слоем липкой грязи, так и опрятный, но серенький, невзрачный фасад здания был всего лишь скромной ширмой, скрывающей от посторонних глаз великолепие интерьеров. Расписные вазы из фарфора величиной в человеческий рост, барельефные композиции, украшающие стены и высокий потолок, хрустальная люстра, позолоченные подлокотники кресел, мебель из красного дерева и, конечно же, вполне сносная коллекция картин - именно так и должна выглядеть гостиная вертепа для состоятельных особ.
«А чего-то все-таки не хватает, - со злорадством отметил моррон, придирчиво ища недостатки в изысканном интерьере. - Люстра висит косовато, да и хозяюшка могла бы не заставлять себя ждать. Гостей у порога встречать надо!» Повинуясь высказанному в весьма деликатной форме предложению встречающего, Дарк расстегнул молнию куртки и повесил сумку на диковинную вешалку в виде торчащей из стены человеческой кисти с растопыренными пальцами. Раздеваться моррон не стал, чем вызвал легкое недоумение у троицы застывших у входа охранников. Блюстители спокойствия продажного гарема удивились, но не стали настаивать, странное поведение гостя было списано на неуверенность в себе и неловкость, которые часто испытывают те, кто прибегает к пикантным услугам впервой.
«Маман» задерживалась, то ли чистя перышки, чтобы предстать перед новым клиентом в полной красе своих преклонных лет, то ли улаживая какой-нибудь незначительный мелкий конфликт. Для успешной реализации задуманного морроном присутствие хозяйки и ее дамочек было совершенно необязательно. Дарку нужно было только время, минуты две-три, не более, чтобы изучить планировку дома и просчитать возможные варианты действий. Первым делом внимания были удостоены не очень-то и бдительные охранники.
«Двое из троих вооружены электродубинками: маленькими, компактными, раздвижными, легко убирающимися в карман брюк. Тот, что меня встречал, видимо, за главного. Пиджак у него дорогой, сшит на заказ, и не видно, есть ли у него пистолет. Будем считать, что есть… по крайней мере должен быть! - Дарк быстро окинул взглядом фигуры мужчин и, покончив с осмотром будущих жертв, перешел к оценке сцены предстоящих боевых действий. - На втором этаже ничего интересного нет, там только рабочие помещения: спальни, бассейны, площадки для игрищ: «Я сделаю тебе больно, но хорошо…» Подниматься по лестнице не придется: закуток охраны и комнатка наблюдения за внешним периметром здания, где устало пялится в мониторы еще один бритоголовый крепыш, находятся наверняка вон за той прикрытой ширмой дверью. Хорошо устроились, практично и со вкусом… Ну что ж, пора начинать, полюбоваться на стройные ножки и аппетитные… телеса загляну как-нибудь в другой раз».
- Ну и долго мне еще здесь топтаться? - озадачив охранника вполне уместным вопросом, Дарк развернулся к старшему лицом и непринужденно вскинул руку, чтобы посмотреть на часы, свободно болтающиеся на запястье.
Наручные часы, несомненно, являются одним из важных элементов антуража уважающего себя мужчины. По ним судят о человеке: о его состоятельности, образе жизни, консерватизме или радикальности взглядов. Фирма-производитель выступает гарантом не только и не столько безупречности работы маленького механизма, но и того, что его счастливого владельца примут как своего в определенных кругах общества. Если собираешься блистать на светских раутах потомственных аристократов, то следует носить часы от «Герцог ля Кур». Влиятельные государственные мужи, крупные промышленники и финансовые короли предпочитают продукцию шеварийских мастерских «Протерос» и «Мемос». Лидеры оппозиционных правительству КС партий носят исключительно дальверийские «Кансон». Среди известных артистов, художников, музыкантов и прочих творческих натур котируются товары под марками «Модорн» и «Кэль Бафан». Что и говорить, в современном мире часы стали не только признаком материального благополучия, но и символом клановой принадлежности. Часы могут быть разных размеров и форм, золотыми или обычными стальными, противоударными или водонепроницаемыми, но корпус только одних часов в мире был специально укреплен и сбалансирован для броска.
Легким движением пальцы расстегнули замок ремешка. Ближайший и самый крепкий из парней даже не успел удивленно вскинуть брови, как тяжелый цинтиловый циферблат с хрустом врезался в его переносицу. Резкая боль пронзила лицо и волной прокатилась до затылка, охранник мгновенно потерял сознание. Быстрый удар ногой в грудную клетку откинул старшего смены на пол к входной двери. Рука третьего вышибалы машинально скользнула за спасительной дубинкой, но своевременно подскочивший к врагу моррон обхватил и сильно надавил на запущенную в карман брюк кисть. Как только раздалось тихое потрескивание, Дарк отдернул руки и отскочил на шаг назад. Тело охранника забила частая дрожь, глаза вылезли из орбит, а из непроизвольно открывшегося рта потекла слюна. Если бы у обритого наголо парня были волосы, то они непременно встали бы дыбом. Преждевременно активизированная электродубинка парализовала своего же хозяина.
Победа досталась моррону на удивление быстро и легко. Схватка продлилась не более двадцати секунд, и еще столько же времени Дарк потратил, чтобы добить кулаком по лбу начавшего подниматься с пола начальника смены и досконально изучить содержимое его карманов. Как и предполагалось изначально, складки просторного пиджака скрывали от глаз посетителей массивную, длинноствольную «сурабу», вещь в бою малоэффективную из-за малой вместимости обоймы, сильной отдачи и низкой скорострельности, но зато достаточно грозную на вид, чтобы припугнуть зарвавшегося клиента, не желающего оплачивать счета.
«Какие они, эти громилы, самонадеянные, медлительные и глупые, даже оружие выбрать мозгов не хватает… ничего, обойдемся и этим, сойдет за неимением лучшего!» - подумал моррон, пряча громоздкий пистолет за пазуху и поспешно распихивая по карманам четыре запасные обоймы.
Шальной мысли посетить комнатку наблюдения и проинспектировать внутренности, возможно, находившегося там оружейного сейфа, не суждено было воплотиться в жизнь. Во-первых, до установленного времени встречи оставалось всего сорок минут, а во-вторых, Дарка спугнуло доносившееся сверху легкое постукивание каблуков. Хозяйка, а может, всего лишь освободившаяся сотрудница притона, наконец-то решила почтить неурочного гостя своим присутствием.
«Затея и так удалась, не нужно усложнять задачу и зарываться…» - Дарк подобрал с пола забытые было метательные часы и побежал к выходу. Спускавшаяся по лестнице женщина даже не успела заметить быстро мелькнувшую за дверь тень, а меткий выстрел из крупнокалиберной «сурабы» по прикрепленной к стене видеокамере отложил момент поднятия тревоги по крайней мере на три-четыре минуты.
Холодный ветер дул с окованных льдом просторов реки, пугая моррона то залихватским свистом, то жуткими завываниями. Сверху доносилось надрывное кряхтенье иногда проезжающих по мосту энергомобилей. Было темно, пустынная набережная тонула во мраке. Освещения не было, лишь под самым мостом качался из стороны в сторону единственный уцелевший во всей округе фонарь.
«Ну и занесло меня в местечко! - чертыхнулся моррон, стараясь как можно плотнее укутаться в полы просвистываемой ветром куртки. - Нужно, пожалуй, умерить свой авантюрный пыл, а то и до беды недалеко. Если вампиры не укокошат, так погодка доконает».
Опасения Дарка не были лишены здравого смысла. Место встречи было выбрано крайне неудачно. Если бы из темноты неожиданно вынырнули вампиры, то бежать было бы некуда: кругом простиралось открытое пространство, а под ногами скрипел тонкий слой снега, слегка припорошивший бугры неровного льда, образовавшегося в результате многократной и хаотичной смены заморозков на оттепели. Горожане в лице ворчливых и вечно пьяных дворников не мешали суровой природе создавать непревзойденные произведения искусства изо льда и снега. Любовь к натурализму местных аборигенов привела к тому, что на мостовой можно было с трудом стоять, не то чтоб уж бегать.
Боязнь опоздать на долгожданную встречу с Мартином сыграла с морроном злую шутку. Он так торопил заспанного таксиста, что приехал в назначенное место задолго до положенного срока. Пятнадцатиминутное ожидание окончательно подорвало бойцовский дух и поморозило конечности. С мечтой о горячем душе, теплой постели и двухстах-трестах граммах любой живительной влаги на спиртовой основе Дарк встретил первые удары колокола расположенной где-то поблизости церкви. Мерный звон возвестил о приближении полуночи и вселил в сердце надежду.
- Давно ждешь?
Прозвучавший за спиной голос заставил беглеца резко обернуться.
Скрипучий фонарь, раскачивающийся на высоте двух с половиной метров, освещал лишь маленький пятачок погруженного во тьму закутка под мостом. Мартин находился поблизости, но видно его не было.
- Давно мерзнешь, спрашиваю?! - повторно прозвучал вопрос.
От стены отделилась рослая фигура в черном плаще, слишком большая, чтобы принадлежать тщедушному магу, да к тому же с развевающимися на ветру прядями белых волос. Дарк застыл в оцепенении, непослушный язык машинально облизнул пересохшие губы, глаза напряглись, всматриваясь в темноту. Незнакомец медленно приближался, еще пара шагов, и тусклый свет фонаря осветил скуластое лицо с выпученными бусинками бесцветных рыбьих глаз.
- Конрад, сукин сын! - испуганно выкрикнул моррон, выхватив из-за пазухи «сурабу» и прицелившись старому недругу точно в лоб.
- Рад, что ты меня узнал. Столько лет прошло, а помнишь… трогательно. - Тонкие губы второго моррона искривились в ухмылке. - Вообще-то меня зовут Конт, можно кликать Контом Неприкаянным, но не Конрадом, и уж никак не сукиным сыном. Я же не называю тебя по старинке Манфредом Жестокосердным!
- Где Мартин?! - отрывисто произнес Дарк и взвел курок.
- А я почем знаю? - Конт пожал плечами и задернул полы легкого осеннего плаща, надетого поверх свитера с высоким воротом, - Наверняка прячется где-нибудь и, отрешившись от дел мирских, с головой погрузился в исследования. Постигает истину в удаленном монастыре или колдует над ретортами в заброшенной шахте, чего от него еще ожидать?! Сказать по правде, это я вызвал тебя на встречу. Пришлось пойти на обман, но иначе бы ты не пришел…
- Чего тебе нужно?! - при воспоминании о прошлой встрече с морроном-изгоем Дарка начала бить дрожь.
- Поговорить, но не здесь… холодно слишком… пошли! - Не обращая внимания на все еще смотревшее ему в лицо дуло «сурабу», Конт повернулся к Дарку спиной и направился к стене. - Пошли, не трусь! И убери ты эту игрушку, ты же знаешь, она тебе не поможет!
К сожалению, Конт был абсолютно прав. После произошедшего с морроном две тысячи лет назад несчастья его мозг сумел побороть сумасшествие, а тело стало неуязвимым. Своенравный, бессмертный, как бог, и не подчиняющийся воле Коллективного Разума, Конт стал бы для Легиона настоящей проблемой, если бы бесследно не исчез несколько столетий назад. Дарку повезло, ему довелось уже дважды видеть живую легенду Одиннадцатого легиона, в то время как многим собратьям по клану никогда не выпадала такая возможность.
Повинуясь желанию докопаться до сути происходящего и успокаивая себя мыслью, что если бы Конт хотел его смерти, то уже давно осуществил бы задуманное, Дарк опустил пистолет и медленно побрел вслед за великаном. Когда они подошли к основанию моста, Конт нажал на скрытый между камнями кладки рычаг и стена бесшумно отъехала в сторону.
- Иди первым, выключатель справа. - Слова хозяина убежища прозвучали как заверение, что он не ударит в спину.

Глава 14
Под северным мостом

- Ты гостеприимный хозяин, твое вино достойно похвал, а ораторские умения просто поражают своей изощренностью. Уже пятнадцать минут ты бесплатно плачешься в мою жилетку и жалуешься на злодейку-судьбу, поступившую с тобой незаслуженно жестоко. Неужели только ради этого ты хотел видеть меня? Неужели только потому, что тебе захотелось покаяться и пролить скупую мужскую слезу, я столько мерз под этим чертовым мостом?!
Внутри Дарка все клокотало от злости. Он ненавидел Конта и презирал себя за глупость, за пустую трату времени, которое могло быть потрачено на поиск причин и ликвидацию последствий затеянной полесскими вампирами игры. К тому же у моррона было с избытком своих проблем, чтобы впустую растрачивать душевные силы и драгоценное время на выслушивание чьих-то слезливых бредней. Расцвет эльфийской государственности, становление первых человеческих королевств - кому это сейчас интересно? Даже для него, тысячелетнего долгожителя, эти времена казались далекими, сказочными, нереальными…
Злость и обида перемешались в гремучем коктейле чувств, Аламез был готов вскочить с кресла и накинуться на сидевшего перед ним Конта с кулаками. Однако разум уберег моррона от эмоционального импульса, который наверняка стоил бы ему жизни.
- А я-то думал, ты умнее… по крайней мере на это надеялся, ну да ладно. - Конт флегматично пожал плечами, поставил бокал с вином на пол, а затем положил ноги на стол. Мне казалось, ты не торопишься, поэтому и начал рассказ с самого начала, так сказать, с истоков. Однако вижу, тебя гложут сомнения: обладаю ли я действительно ценной информацией или просто ищу благодатную аудиторию для излияния безумных фантазий?
- Не гложут, все и так ясно, - с вызовом произнес Дарк, смотря Конту прямо в глаза. - Твое сумасшествие - притча во языцех, факт аксиоматичный, не оспариваемый!
- Придется тогда поступить по-другому, - невозмутимо продолжил Конт, не обратив внимания на колкое замечание. - Сначала я изложу лишь голые факты, а потом отвечу на твои многочисленные и вполне уместные, с моей точки зрения, «почему».
- Валяй, сгораю от нетерпения, а вот насчет вопросов не уверен, вряд ли они последуют, - ответил Дарк, отводя взгляд от мертвенно-бледного лица собеседника и сконцентрировавшись на изучении мокрых подошв высоких армейских ботинок, вопреки правилам приличия появившихся между горшком с дымящимся мясным рагу и огромной миской с тушеной капустой.
- Эх, молодежь, молодежь, такая прагматичная и ограниченная! Ее не интересуют глобальные проблемы, судьба всего мира - ничто! Мозги начинают шевелиться, только когда дело коснулось непосредственно их, - печально произнес Конт, как всякий отшельник привыкший мыслить вслух. - Ну что ж, коль по порядку рассказать не удалось, перейдем к фактам. Признание первое: «старгородскую бойню» устроил я, по личным, так сказать, мотивам. Реалия нашей собачьей жизни номер два: вампиры обвинили в резне тебя, поскольку о моем пребывании в Полесье им до сих пор неизвестно, а ты был у всех на виду. Легендарный, заслуженный моррон, член Совета Легиона, весьма тривиально боролся со скукой, возясь с балбесами-киношниками. Вот тебе и суровая, объективная истина, никто не захотел долго копошиться в этой неприятной истории, а просто свалили мои делишки на твою невинную, случайно оказавшуюся поблизости голову. Это Полесье, друг мой, здесь делом сыска всерьез никто не утружден. Народец простой, зрить в глубину проблемы не приучен… - Конт весело рассмеялся и игриво щелкнул кончиками пальцев. - Ну вот и ответ на вопрос, ради которого ты притащился в Старгород. Ты знаешь, кто виноват и почему обвинили тебя. Теперь я готов объяснить, что заставило меня немного порезвиться в ночном клубе, я ожидаю твое первое «почему».
- А как насчет встречи с Советом Легиона и понесения заслуженного наказания?!
- Я-то предстану перед светлыми очами собратьев-морронов, да вот они со страху разбегутся. - В бесцветных, холодных глазах моррона впервые за время разговора промелькнула искорка жизни.
Хоть Дарк и пытался держать марку, но на самом деле он прекрасно понимал, какой безумной и абсурдной была бы его попытка применить силу. Опыт прошлого поражения показывал, что Конт был намного сильнее и проворнее его.
Аламез не сомневался: если начнется схватка, то закончится она точно так же, как и их встреча в приморском лесу.
- Я, пожалуй, промолчу. Вижу, ты уже сам понял, как наивны и самонадеянны твои речи. Мальчика занесло, ну что ж, бывает…
Вместо того чтобы еще сильнее разозлиться, Дарк неожиданно для себя успокоился и даже проникся странной, иррациональной симпатией к врагу. Конт упорно добивался встречи с ним, хотел что-то объяснить, а мог бы ведь продолжать отсиживаться в убежище под мостом и, усмехаясь, наблюдать, как стаи разъяренных вампиров гоняют его по Полесью. Настойчивость, с которой изгой продолжал разговор, должна быть вознаграждена вниманием. Рассудок окончательно поборол бушевавшие эмоции, теперь Дарк действительно был готов слушать.
- Сначала предлагаю заключить пакт о взаимном уважении: ты на время забудешь о старых обидах и моем сумасшествии, а я удержусь от нелестных высказываний о Совете Легиона в целом и об его членах в отдельности.
- Договорились, - к изумлению Конта быстро согласился Аламез, - тем более что политика Совета в последние годы мне тоже не нравится, а псих, которого столетиями ловят, но не могут поймать, достоин уважения.
- Ну вот и отлично, - кивнул головой Конт и в знак уважения к собеседнику убрал ноги со стола. - Итак, начнем! У меня есть к тебе весьма выгодное предложение. Я хочу изжить из Полесья вампирскую заразу, но мне не справиться одному, не хватит сил…
- Тебе?! - искренне удивился Дарк.
- Да, мне. Прошу слушать и впредь не перебивать! Тратить время на бессмысленную болтовню - не самое разумное времяпрепровождение. - Конт на секунду замолк и, пытаясь нащупать утерянную нить разговора, нервно забарабанил пальцами по подлокотнику кресла. - Задача на самом деле не так уж и проста, как кажется на первый взгляд. Слабенькие кровососы, удаленность общины от основных сил клана, недальновидность руководства, разобщенность…
Но есть одно обстоятельство, которое в корне меняет дело. Если мы будем действовать сообща, то сможем переломить хребет вампирской гадине, а в знак благодарности я предстану перед Советом и верну тебе честное имя. - Видя раздумье на лице Дарка, Конт, немного погодя, добавил: - обещаю, что при этом никого из морронов не убью и постараюсь даже не покалечить. Последнее, как ты понимаешь, будет зависеть не только от меня: всегда найдется дурак, решивший погеройствовать!
- В принципе я не против, но хочу знать, что это за обстоятельство загадочное такое и почему у тебя зуб именно на полесских вампиров.
- Это имеет значение? Что-то может измениться? - подозрительно нахмурился Конт.
- Нет, но я не люблю действовать вслепую, слишком стар, чтобы быть мальчиком на побегушках. К тому же марионеткой чувствовать себя неприятно, теряешь самоуважение.
- А-а-а, ты об этом… - Конт понимающе улыбнулся. - Хорошо, я расскажу, но слушать придется долго, так что запасись терпением, компаньон!
- Потенциальный, - поправил собеседника Дарк, - я ведь еще не дал согласия.

Предыдущая страница 9 Следующая страница


Новый стандарт 10

Конт нахмурил лоб и, чтобы помочь мыслям выстроиться в линию логической последовательности, стал жадно поглощать не успевшее окончательно остыть рагу.
«Здоровая реакция здорового организма: перед тем как утруждать себя словоблудием, следует основательно подкрепиться. Если беседа так и дальше пойдет, то мне одна капуста да вода достанутся!» - Хороший аппетит хозяина мгновенно вызвал спазмы пустого желудка гостя.
- История эта началась очень давно, - опустошив добрую половину горшка, не отягченный наличием хороших манер, Конт вытер рот засаленным рукавом свитера и начал вещать, гипнотизируя Дарка блеском рыбьих глаз, - и как каждое событие, у которого уже нет живых очевидцев, обросла мифами, легендами и нелепыми выдумками. Одни рассказчики стараются приукрасить, воплотить прозу жизни в романтическую поэтику, другим не хватает знаний или мозгов, и они строят ложные предположения, но есть и такие, кто специально искажает факты, чтобы представить дела давно минувших лет в выгодном для них свете. У одного и того же происшествия может быть десяток различных трактовок. Время устраивает гипотезам и теориям суровый экзамен: через пятьдесят лет из десятка вариантов остаются лишь три-четыре, а через двести - всего один, тот, который последующими поколениями воспринимается как неоспоримая истина. Скажи, что слышал обо мне, почему меня считают сумасшедшим, почему называют неприкаянным?
Вопрос прозвучал неожиданно и застал Дарка врасплох. Моррон поспешно начал припоминать разрозненные отрывки слышанной им когда-то истории, но так и не успел сложить их в затуманенной голове. У Конта не хватило терпения, он сам ответил на собственный вопрос:
- Можешь не утруждаться, я и сам знаю, чем забивают старожилы клана мозги вновь испеченным легионерам. Коллективный Разум создает моррона и ставит перед ним задачу, от успешного решения которой зависит судьба человечества. Если великая миссия провалилась, что на практике случается крайне редко, то моррон погибает, но иногда судьба дает ему второй шанс. Он воскресает и должен ликвидировать последствия прошлой неудачи. В случае со мной, как гласят отредактированные лет эдак тысячи полторы назад записи в летописи Легиона, которые сейчас, естественно, считаются подлинными, произошел весьма неприятный казус: Коллективный Разум совершил ошибку, не предусмотрел патовой ситуации, и я угодил в безвыходную западню. Моррон, который должен был покончить с зарождающимся вампиризмом, потерпел неудачу, а воскреснув через несколько десятков лет, даже теоретически не смог бы вернуть историю в прежнее русло. Перебить всех вампиров - означало уничтожить часть человечества, разум которого создал его.
Вампиры - не биологический вид, они люди, инфицированные вирусом жажды крови. Если не веришь, то спроси у любого кровососа, помнит ли он времена, когда был смертным, испытывает ли он влечение к особям противоположного пола, гложут ли его порой угрызения совести? Если тебе ответят «нет», значит, просто покривят душой.
Конт величественно поднялся с кресла и подбросил дров в камин. Дарк молча слушал, показавшаяся вначале весьма скучной лекция заинтересовала моррона. Он чувствовал, что может узнать много нового, и начал сомневаться в правдивости прописных истин.
- Сейчас уже не осталось в живых тех, кто помнил бы меня во времена первой попытки. Очевидцы же моего воскрешения утверждают, что я вел себя неадекватно. Раздираемый на части противоречивыми позывами разума и спорящими между собой в моей голове голосами, я медленно сходил с ума. Часто разговаривал сам с собой, был вспыльчив, раздражителен, груб, порой жесток… Действия мои часто противоречили здравому смыслу. Коллективный Разум требовал от меня избавить его от вампирской составляющей, но в то же время энергия мыслей превращенных в вампиров людей ставила на моем пути препоны. Я попал в замкнутый круг и, не найдя выхода, сбежал в горы, где нет людей и голоса не так громко слышны. Потом я вернулся, проклятые голоса иссушили мой рассудок, и я стал бессмертным сумасшедшим, вынужденным целую вечность влачить жалкое существование. Приблизительно так рассказывают обо мне в Легионе?
- Почти, вот только причина твоей неудачи объясняется не человеческой сутью вампиров, а значительной численностью популяции и быстрыми темпами воспроизводства. Видишь ли, в Совете до сих пор спорят, можно ли вампиров распознавать по полам, а уж твое заявление о «зараженных людях» - явная ересь, с точки зрения подавляющего большинства.
- Понятно, а что говорят Мартин и Анри?
- Ничего, - Дарк развел руками, - до того как пропали, они предпочитали целомудренно хранить молчание по данному вопросу.
- Мудро и в то же время весьма опрометчиво.
Конт задумался. По бледному лбу пробежала волна морщин, а неуемные пальцы затеребили края свитера. Внезапно посетившая изгоя мысль всего на минуту оторвала его от повествования.
- Так вот, на самом деле все было совершенно не так. Куда проще и одновременно безысходнее. Я расскажу правду, а воспримешь ли ты мои слова всерьез, решай сам. Кто знает, может быть, когда-нибудь ты, как Мартин и Анри, покинешь ряды Легиона и будешь искать свой собственный путь борьбы.
- Вряд ли, но выслушаю тебя с удовольствием. - Дарк не кривил душой, рассказ Конта не походил на несвязные бредни томящегося от духовного одиночества сумасшедшего.
- Все началось с эльфов, - внезапно заявил Конт так серьезно и напыщенно, как будто огласил вердикт суда.
Упоминание о древнем, давно вымершем народе заставило Дарка слегка передернуться. Его опыт общения с остроухими, худощавыми снобами нельзя было назвать приятным.
- Я не знаю, сколько точно просуществовала их цивилизация, - продолжал говорить Конт, алчно косясь на горшок с остатками рагу. - Тебе почти тысяча лет, но ты застал лишь осколки прошлого великолепия. Мартин в два раза старше, но он видел только упадок и угасание когда-то великой культуры. Я же топчу эту землю более двадцати шести столетий, мне посчастливилось быть свидетелем того исторического момента, когда солнце эльфийского народа достигло зенита и начало медленно клониться к закату. Внутренние распри, межклановый дележ земель, всепоглощающий карьеризм высших чинов, стремящихся любой ценой удержаться на высоком посту, не дать нижестоящим перепрыгнуть через их головы, а соседу по-дружески запустить стадо козлов в огород - вот именно те невидимые черви, которые медленно, но верно сгрызли тело могущественной эльфийской империи. Не правда ли, что-то напоминает? Масштаб не тот, но проблемы похожи!
- На Легион намекаешь?
- И на него в том числе, - презрительно хмыкнул Конт. - Вообще-то эти проблемы присущи любой большой организации, будь то ассоциация свободных торговцев протухшей рыбой, интерконтинентальная корпорация или огромная держава. Мне кажется, вполне уместно привести сравнение с боевой машиной, скажем, с танком. Не видя, кого задавить, бортовой компьютер начинает борьбу со ржавчиной и не замечает, что болты уже давно объявили войну шестеренкам и гайкам.
- Механик из меня никудышный, технику не люблю, да и в философы тоже не гожусь, может, все-таки не будем отвлекаться от темы? - Дарк почувствовал, что Конт еще долго мог проводить образные сравнения и параллели, утомляя его открытием истин, которые он и так знал.
- Эльфийское государство разлагалось абсолютно по тем же причинам, по которым впоследствии распадались и человеческие многонациональные, крупнотерриториальные образования. Разница лишь в том, что отсутствие сильных внешних врагов растянуло этот процесс на тысячелетие. Болезни эльфийского общества были присущи весьма банальные симптомы: слабость центральной власти, благополучие столичной жизни, голод, серость и нищета на удаленных окраинах, все учащающиеся бунты и мятежи в провинциях, плавно перерастающие в войны за независимость, спровоцированные местными удельными князьками, возомнившими себя будущими императорами. Однако основной угрозой, по мнению эльфийских правителей, стало поднимающее голову человечество.
- Понятно, тривиальное до тошноты стремление зажравшихся властелинов найти виновного оптом во всех бедах и направить праведный гнев народных масс в нужное русло. Почетно-переходящее знамя козлов отпущения, кочующее в настоящее время между эфиолами островных территорий и дальверийцами, оказывается, было изготовлено надменными эльфами и торжественно вручено первому человеку.
- В точку, - весело рассмеялся Конт и бойко забарабанил ладонями по многострадальным подлокотникам кресла, - дела обстояли именно так, хотя не могу осуждать остроухих, в каждом мифе есть доля истины. Люди действительно представляли угрозу для эльфийской цивилизации. Как ты, наверное, знаешь, существует множество версий возникновения первого человека. Не будем перечислять религиозные теории, их много, и все они сводятся к одному: человек создан небесными силами из Божественной плоти.
- А вот ошибаешься, шаманы Мангурского полуострова и близлежащих атоллов до сих пор искренне убеждены, что их слепили из глины, песка и ила.
Резкая перемена в настроении Конта не могла не отразиться и на собеседнике. Дарк начал шутить, чему сам искренне поразился.
- Да-да, конечно. Я еще забыл про легенду северян о теле женщины, вырубленном из глыбы льда, и ее волосах, созданных из пены морского прибоя. Но если говорить серьезно, то никто не знает, откуда мы появились, и чем дальше шагает человечество, тем меньше шансов это узнать. Официально признанная верной ныне теория гласит, что человек возник в результате длительных эволюционных преобразований и скрещивания пещерных и древесных обезьян. Эту гипотезу можно было бы считать разумной, однако современная наука имеет весьма смутное представление о прошлом. События, произошедшие ранее, чем пятьсот лет назад, покрыты для ученых пеленой мрака. Ни биологам, ни историкам ничего не известно об орках и эльфах. Даже сами названия этих рас не вышли из обихода исключительно благодаря народному творчеству, сказкам, передаваемым из поколения в поколение. Вспомни, существование легендарного Кодвуса, в котором ты, кстати, весьма отличился, было доказано каких-то пару лет назад!
- Ты и об этом знаешь?
- Я знаю о многом, но дело совсем в другом. - Конт снова был собран и напряжен, наверное, из-за того, что боялся сбиться с заранее намеченного пути повествования. - Мне больше импонируют теории эльфов…
- Теории?! - перебил Дарк. - Почему во множественном числе? Лично я слышал лишь одну: человек - побочный эффект блуда эльфиек и пронырливых гномов.
- Да ты романтик! - Игривая улыбка вновь пробежала по хищному лицу Конта. - Из двух версий выбрал самую привлекательную, хотя, впрочем, и она имеет право на существование.
- А в чем заключалась другая?
- Все то же избитое предположение об эволюции пещерных обезьян, но на этот раз искусственно ускоренной самими эльфами. Не буду распространяться долго, перечислю лишь основные вехи становления человека: примат - дармовая тяговая и вьючная сила; тупой, умственно ограниченный раб, выдергивающий редиску на господских полях; перетаскивающий болванки слуга у кузнеца и т.д. и т.д., по нарастающей…
- Ты хочешь сказать, что всемогущие эльфы испугались потенциала развития, заложенного ими же самими в черепную коробку обезьянообразного слуги?
- Быстро мыслишь и схватываешь на лету, приятно удивлен! Однако это всего лишь теория. В те времена, когда я стал морроном, человечество уже существовало как общность и даже пыталось создать какое-то подобие государств. Эльфы же потеряли большую часть своих знаний, они сами лишь строили предположения, где и в чем допустили ошибку их предки. Одни склонялись к теории с гномьим блудом, другие огульно винили во всех несчастьях вышедший из-под контроля эксперимент. Кстати, с приверженцами именно этого учения ты впоследствии столкнулся в Шермдарме. Они пытались отплатить людям за свое унижение той же монетой и создали шаконьесов. «То, что незаслуженно возвысило человека, его же и уничтожит!» - процитировал Конт высказывание одного из старейшин шермдармской эльфийской общины, слышанное, по-видимому, непосредственно из уст первоисточника. - Какая бы из теорий ни была верной, а факт остается фактом: эльфы видели в людях потенциал к дальнейшему развитию и внезапно почувствовали себя лишь жалким, промежуточным звеном в цепи эволюции разумных существ.
- Позволь усомниться, ты слишком утрируешь. Во-первых, с чисто физиологической точки зрения эльфы ничуть не уступали людям. Они выглядели немного по-другому, но по сути…
- К вопросам физиологии вернемся потом, что «во-вторых» или ты это так, для красного словца сказанул?
- Да нет… - Дарк попытался собраться с мыслями, он интуитивно чувствовал, что оппонент ошибается, но доказать это элементарно не хватало знаний. - Я, конечно, не такой знаток эльфийской культуры, как ты или Мартин, и собственными глазами видел лишь разрозненные остатки когда-то великого народа, но натуру эльфов я знаю, прочувствовал на себе. Если бы они вовремя увидели реальную угрозу, то уничтожили бы человечество на корню, забыли бы о внутренних разногласиях и занялись повальной резней.
- В том-то и дело, что вовремя! Ты застал уже не тех эльфов, - печально улыбнулся Конт и по-отечески покровительственно посмотрел на несмышленого подростка, сидевшего перед ним. Именно так он и воспринимал Дарка, разница в возрасте и накопленном жизненном опыте давала о себе знать. - У эльфов - твоих современников - ненависть ко всему человеческому была сформирована на генетическом уровне. Целью их жизни была борьба и восстановление безвозвратно утраченного, они были готовы неустанно жечь и убивать. Горнила многочисленных кровопролитных войн сделали свое дело. В те же времена, о которых пытаюсь рассказать я, такого чувства еще не возникло. Единства во взглядах не было, да и радикально настроенные группировки понимали абсурдность идеи уничтожения всего человечества. Колесо истории можно направить и влево, и вправо, но заставить его катиться назад нельзя! Кто-то же должен был продолжать дергать редиску и таскать тяжелые кирпичи? Низы эльфийского общества были избалованы и делать этого уже не хотели. К тому же слишком много людей попало в рабство к гномам, а бородачи симпатизировали своим новым помощникам и издавна питали отвращение к «эльфийским завихрениям». Они бы не согласились устроить «кровавую баню» разумным существам, пусть даже не таким высокоразвитым, как они.
- Понял. - Дарк мельком взглянул на часы и с ужасом отметил, что встреча длилась уже два с половиной часа. - Тебя интересно слушать, но время идет, а мы еще не добрались до сути вопроса.
- Отнюдь, мы только что достигли кульминационного момента. Многие наши с тобой неприятности произошли как раз из-за того, что проказники эльфы решили перехитрить природу, но обманули в конечном итоге лишь себя. Несмотря на множество общих черт, между нашими видами есть одно существенное различие.
- А я-то, дурак, думал, их целых четыре: уши, рост, худоба и дурной характер. - Дарк пошутил, но, не увидев на лице Конта улыбки, замолчал.
- Нет, это жизненный цикл, у нас он значительно короче. Эльфы жили долго: триста-четыреста лет, в то время как человеческий организм рассчитан природой всего на семьдесят-сто лет, и это при благоприятных внешних условиях. Войны, голод, тяжкий труд, стрессы и прочие негативные факторы значительно укорачивают среднюю продолжительность жизни. Сейчас она относительно высока: пятьдесят пять-шестьдесят пять лет, а в те времена сорокалетний мужчина считался уже стариком.
- Подожди, так чего же испугались эльфы? В чем заключается преимущество нашего вида, если мы даже сейчас менее жизнеспособны, чем они? - Рассуждения Конта не укладывались в голове Дарка, в то же время Аламез чувствовал, что изгой знал, о чем говорил. Вывод напрашивался сам собой: он еще многого не понимал в этом мире.
- С точки зрения отдельно взятого живого существа, ты абсолютно прав: лучше быть эльфом и жить четыреста лет, чем всего сорок. Но, как это ни парадоксально прозвучит, вид в целом от этого только проигрывает. Продолжительный жизненный цикл не преимущество, а весьма существенный недостаток, если рассматривать вопрос объективно, без привязки лично к себе. Говоря современным языком, человечество имело три конкурентных преимущества: высокие темпы воспроизводства, низкая стоимость жизни одного индивидуума и частая обновляемость стандартов.
- Стой-стой, куда-то тебя не в ту степь понесло, проще объясняться можешь?
Из груди Конта вырвался тяжкий вздох. К сожалению, его новому компаньону не хватало опыта, материал нужно было разжевывать, вместо того чтобы обозначать основные позиции емкими социо-философскими терминами.
- Пойдем по порядку! Более высокие темпы воспроизводства гарантировали людям быструю восполняемость популяции во времена войн и умопомрачительные темпы роста, когда обстановка относительно спокойна. Природа усилила значимость для человека инстинкта размножения, у эльфов же он был намного слабее, чем инстинкт самосохранения. Разве в твоей практике не бывало случаев, когда человек рисковал жизнью только ради того, чтобы вступить в интимные отношения?
- Да на каждом шагу! - рассмеялся Дарк, вспомнив, сколько раз сам ползал по отвесным карнизам, пытаясь залезть в окна опочивален красоток, и безрассудно дрался из-за женщин на дуэлях.
- Ну вот, а для любого эльфа такой повод для риска был бы неприемлем, хотя это не значит, что он трус, просто по-другому устроен. Ты бы ведь тоже не стал осознанно рисковать жизнью, скажем, из-за места в очереди или лишней пары ботинок? Подчеркиваю, лишней, а не единственной.
- Понятно, женщина - повод для драки никчемный, а какие причины для них были значимыми?
- Собственные жизнь и благополучие, знания, самосовершенствование, улучшение мира, познание истины. Заметь, те же самые ценности присущи и современным ученым, их склад ума очень близок к эльфийскому, именно поэтому над ними часто смеются обыватели. Отсюда вытекает и второе конкурентное преимущество человека…
- Торопимся жить, чтобы успеть как можно больше? - выдвинул предположение Дарк, но ответом ему была лишь снисходительная улыбка.
- Ты чересчур субъективен, опять пытаешься рассмотреть вопрос с точки зрения отдельного индивидуума, а не общности в целом. На самом же деле реальность такова, что жизнь человека никогда много не стоила. Высокие темпы воспроизводства и по сей день дают обилие дешевого расходного материала. Ради достижения своих интересов сильные мира сего испокон веков жертвовали десятками, сотнями тысяч людей. Обычные люди тоже не отличаются гуманностью, ценят жизнь близких и собственные удобства, а все остальное - хлам! Эльф никогда не отважился бы пуститься на спасение одного ребенка, чисто теоретически предполагая, что в результате его действий может погибнуть несколько десятков, пусть даже виновных и заслуживающих смерти, взрослых особей. Мы же всегда делим мир на белое и черное. Стоит убедить человека, что он дерется за правое дело, и он начнет без зазрения совести уничтожать всех вокруг!
- Что-то ты пацифистом стал, не узнаю!
- Нет, - резко отвел обвинение Конт, - просто констатирую факты, а факты - вещь объективная, им чужды мораль и самокопание. Я сам многих убил, да и ты не одну тысячу людей на тот свет отправил. Однако это не значит, что мы кровожадные монстры, просто смотрим на убийство гораздо прагматичней. На решение вопроса: «Убивать или не убивать себе подобного?» - у эльфа ушло бы несколько часов, а среднестатистическому человеку вполне хватило бы минуты.
- Как ни горько признаться, но ты во многом прав, - прошептал Дарк, стараясь изо всех сил удержаться от подсчета убиенных за тысячу лет лично им.
- Ну, а насчет быстрой смены общественных взглядов, стереотипов и стандартов и так понятно. Что сегодня плохо, завтра вдруг становится хорошо, точки зрения большинства людей мгновенно меняются в зависимости от того, кто пришел к власти: заплесневелые консерваторы или радикально настроенные реформаторы всех мастей. Пятьдесят лет назад целомудрие юных дев считалось добродетелью, сегодня же - признаком ханжеского воспитания или серьезного психического отклонения; воровство было пороком, сейчас же прохиндеев и мошенников пытаются возвести в ранг святых. Список изменений огромен, перечисление можно продолжать до бесконечности, и заметь, - Конт величественно поднял вверх указательный палец, - резкое изменение поведенческих норм произошло за какие-то несчастных полвека. У эльфов же подобный процесс занял бы лет эдак пятьсот, если не больше!
- Считай, убедил, но какое отношение к нашим с тобой насущным проблемам имеют давно вымершие эльфы? Ты что, время тянешь… зачем?
- Ничего я не тяну, - Конт небрежно отмахнулся и снова потянулся за горшком с мясом, - просто пытаюсь доходчиво объяснить одному балбесу истинные причины бардака, который вокруг нас творится, а он торопится и с мысли сбивает!
Новая порция изрядно остывшего, но все равно вкусного мяса придала старейшему из морронов сил. Еще раз испачкав рукав свитера в соусе, Конт отодвинул в сторону опустевшее блюдо.
- Можешь сколько угодно считать меня сумасшедшим, но я продолжу рассказ об эльфах.
- Псих не псих, а зануда отменный уж точно, - недовольно пробурчал себе под нос усталый Дарк и приготовился дальше слушать вялотекущее повествование.
- Во времена правления клана Анжиро-Велькота жил такой ученый, Тариэль Валькьеро. Не он первым заметил нависшую над эльфийским народом угрозу, но решительный шаг отважился сделать именно он. Замысел мага, или ученого, если хочешь, хотя по большому счету это одно и то же, был на удивление миролюбив и, как все гениальное, прост. «Если нельзя ограничить развитие человечества, значит, нужно ускорить свое», - подумал ученый муж и принялся за работу. Чудодейственный препарат должен был помочь эльфам решить махом несколько проблем: удлинить жизнь почти до бесконечности - прогресс прогрессом, а с долголетием остроухие прощаться не хотели; повысить половое влечение, а заодно и сделать представителей вида умнее, быстрее, сильнее…
- Позволь, догадаюсь: чудо-микстура была получена, но что-то потом пошло не так!
- Да все так пошло, только ученые - народ суматошный, а вельможи - взбалмошный; ни те, ни другие вовремя остановиться не могут. К зелью начали добавлять все новые и новые компоненты, часто только ради того, чтобы улучшить вкусовые ощущения. Лекарство в деликатес превратить захотели, ну и не выдержали хлипкие эльфийские тельца!
- Мор пошел? - высказал предположение Дарк.
- Не-а, хуже… появились первые вампиры!
Заявление Конта возымело эффект разорвавшейся бомбы. Не спросив разрешения у хозяина, нижняя челюсть Дарка отвисла, а веки быстро заморгали, пытаясь перещеголять по периодичности колебаний вибрацию крыльев бабочки.
- Принявшие злополучное зелье, а таких уже было достаточно много: сам Тариэль, его соратники-ученые и даже некоторые вельможи-пациенты, боявшиеся не дождаться конечного результата и умереть естественной смертью, чувствовали себя первый месяц весьма хорошо. - Конт продолжал говорить, не обращая внимания на растерянное выражение лица все еще не отошедшего от шока Аламеза. - Но потом, однажды ночью, им захотелось крови…
- Ты… ты сумасшедший! - с трудом выдавил из себя Дарк.
- Конечно, а разве это для тебя новость? - подал плечами Конт. - Как ты понимаешь, шайке кровососов во главе с Тариэлем пришлось срочно покинуть столицу. Устроенная ими в первую же ночь пирушка сильно напугала городскую общественность. Возможно, цивилизованное решение проблемы и нашлось бы, но вид растерзанных в клочья тел и пребывавших в продолжительном столбняке выживших жертв вампирского нападения отбил охоту даже у самых здравомыслящих ученых мужей искать лекарство от новой болезни и возиться с агрессивно настроенными пациентами. «Выжечь заразу огнем и мечом!» - гласил указ тогдашнего императора Ментуса Велькота. Даже за сокрытие информации о перемещениях стаи полагалась смерть, впрочем, сочувствующих вампирам не нашлось. Благодаря вновь приобретенным качествам вампирам удалось уйти от посланных в погоню за ними войск и скрыться в дремучих лесах необжитой в ту пору западной части Континента.
Конт замолчал. Увлеченно слушавшему его рассказ Аламезу вдруг показалось, что из холодных, стеклянных глаз товарища покатилась слеза. «Должно быть, мы подошли к тому месту повествования, когда эльфийская трагедия коснулась лично его», - подумал Дарк и, как оказалось впоследствии, не ошибся.
- В ту пору я был рабом на плантациях кьоры. Как ты, наверное, уже догадался, путь стаи прошел через поля моего господина. За одну ночь округа опустела, выжило не более трех дюжин несчастных.
- Ты погиб? - тихо прошептали пересохшие от нервного напряжения губы Дарка.
- Нет, к сожалению, я выжил. Ближе к полудню следующего дня в поместье появился конный отряд. Солдаты перебили и сожгли всех, вот тогда-то и наступила смерть, вот тогда-то и начался мой путь моррона, хотя воскрес я только через сорок лет. - Конт говорил отрывисто и быстро, стараясь как можно скорее миновать эпизод, с которым были связаны тягостные воспоминания.
В комнате воцарилось молчание, в камине мерно потрескивал огонь, и слышно было тихое тиканье настенных часов. Дарк долго не решался нарушить гнетущую тишину, но все-таки задал интересующий его вопрос:
- Почему?
- Вирус «жажды крови», как его окрестили эльфы, был тогда неустойчив: генетическая мутация человеческого организма, в который случайно попала инфекция, наложилась на трансформацию в моррона плюс сильное тепловое воздействие… костра, в котором я горел… не знаю точно…
- Нет, прости, я хотел спросить, почему солдаты перебили жертв нападения, ведь от простого укуса не заражаются, а тех, кого кровососы хотели обратить, они наверняка забрали с собой?
- Это нам с тобой об этом известно, а тогда ужас, панический страх гулял по стране. Никто не знал, заражены жертвы или нет, находятся ли они в дурманном состоянии из-за шока, большой потери крови или потому, что медленно превращаются в тварей. Тогда у вируса был длительный инкубационный период, около месяца. Эльфы не хотели допустить последующих вспышек заболевания.
- А что было потом?
- А потом, друг мой, я пошел по трудной стезе проб и ошибок. Месяца три-четыре после воскрешения ушло на то, чтобы разобраться, кто я такой: монстр или все-таки человек? Затем вчерашний необразованный и туго соображающий раб неправильно истолковал веление Коллективного Разума. Приказ «уберечь человечество от инфекции» был принят к исполнению, но вот понят чересчур дословно. - Конт рассмеялся, к нему вновь вернулись прежние спокойствие и рассудительность. - За сорок первых лет существования вампирской общины мало что изменилось, кровососы только учились жить в ночи и охотиться. Заложенное зельем стремление к размножению натолкнулось на проблему почти стопроцентного бесплодия, которая, однако, была тут же решена иным путем, тем, которым они размножаются до сих пор. Я быстро научился обращаться с мечом, благо были достойная цель и хорошие учителя, и стал выслеживать прятавшихся по лесам тварей. Сначала даже угрызений совести не возникало. Инфицированные эльфы превращали в вампиров только себе подобных, ночное братство было закрыто для людей, орков, гномов и прочих… Однако, с течением лет, связь с прошлой сутью у кровососущих остроухов ослабла, они принялись обращать и людей.
- Почему твоя миссия провалилась, не смог перебить всех?
- Смог бы, да только в том-то и дело, что задача заключалась совершенно в другом. Вампиризм был привлекателен для людей по многим причинам: кроме долголетия и новых физиологических возможностей, обращенный получал и свободу. Гнущий по шестнадцать часов в день поясницу на полях раб в одночасье сбрасывал оковы и перепрыгивал с самой низшей ступени пирамиды общества куда-то в середину, получал статус слуги эльфа-вампира и возможность иметь собственных необращенных рабов.
- Иными словами, люди сами искали возможность превратиться в упыря?
- В очередь выстраивались, - презрительно хмыкнул Конт. - А на мою долю выпала тяжелая миссия разубедить толпу желающих отрастить клыки. Представляешь, как это выглядело со стороны?! Все равно что зайти к толстощекому богачу и потребовать: «Раздай деньги бедным и живи честно!» Примерно так, но только слова другие: «Откажись от счастья, и марш на поле, раб!» Конечно, меня стали принимать за сумасшедшего, ты вот как на месте рабов поступил бы?
- Ну-у-у, - протянул Дарк, не зная, что ответить.
- Я знаю, почему ты замялся, как, впрочем, и то, о чем ты еще хочешь спросить! Когда количество обращенных людей перешагнуло критический рубеж, Коллективный Разум посчитал, что я не справился с заданием и лишил меня дара бессмертия. Кто именно нанес роковой удар и по какому поводу, я уже не помню. Кажется, это случилось в придорожном трактире…
- Но ведь у тебя был еще второй шанс, именно после второго воскрешения ты сошел с ума!
- С ума я начал сходить, как только появился «человек клыкастый», а второй шанс действительно был, только не через несколько десятков лет, как считают в Легионе, а через шесть веков. Подавляющее большинство вампиров уже составляли люди. Помнишь маркиза Норика, изначально он был эльфом, но изменил внешность, чтобы лучше маскироваться в мире, который уже окончательно и бесповоротно стал людским. Мое возрождение - отчаянная попытка Коллективного Разума избавиться от вируса. Задача была еще труднее, а средств к ее реализации не было. Представь, ты - мелкий клерк, работающий в большой фирме, у тебя больше десятка начальников, и каждый бездельник считает своим долгом давать тебе указания. Как бы ты ни крутился, как бы ни пытался совместить несовместимое, чтобы удовлетворить противоречащие друг другу прихоти, а увольнения тебе не избежать…
- Или сумасшествия, - произнес Дарк и, опомнившись, поторопился извиниться: - Прости, я не хотел…
- Ничего-ничего, не извиняйся! Да, я сошел с ума, но справился с этим и, спустясь с гор, вернулся в мир людей совершенно свободным. Я не знаю, моррон ли я, но я почти бессмертен и почти неуязвим. Никто не руководит мной и не отдает глупых приказов. Я сам по себе, но как уволенный в запас отставник, пытаюсь от скуки тянуть прежнюю лямку.
- Поэтому и с вампирами воюешь?
- Да, согласись, они мне основательно жизнь попортили, надо же им отплатить!
- А почему полесским, разве на свете мало других упырей? Почему не Геркания, не Виверия, а именно этот занюханный закуток, где процветают вековой бардак и воровство, где зимы такие холодные, а люди продажны, как армейские куртизанки?
- Они самые омерзительные! - Конт рассмеялся. Дарку на миг почудилось, что рыбьи глаза собеседника ожили, в них появились отеческая забота и теплота. Но возможно, моррону это только показалось, голос изгоя был по-прежнему холоден, а лицо оставалось неподвижным, застывшим, как восковая маска, на которую сверху наложили толстый слой белил.
- Ты даже представить себе не можешь, как близок к ответу. Еще немного пораскинуть мозгами, и на тебя снизойдет озарение. Однако время дорого, не буду осложнять твою жизнь лишними загадками.
- Да уж, головоломок и так хватает…
- Испокон веков Полесье было богатой страной, но настолько обособленной и удаленной от центра цивилизации, что более девяноста процентов населения даже не догадывались о своем богатстве. Пронырливые купцы поняли преимущества замкнутости страны и заключили союз с местными князьями, которым тоже было выгодно не пускать на свои земли инородцев… власть было проще удерживать! На протяжении столетий аристократически-торговый альянс держал свой народ в нищете и убогости, что позволяло ему при минимальных затратах сил и средств наиболее эффективно обдирать чернь и разбазаривать несметные богатства лесов.
- «Власти закрыли границы Полесского королевства для герканских, шеварийских и иных купцов, а также под страхом смертной казни запретили выезд из страны собственных граждан. Стремление удерживать высокие цены на дефицитные товары на мировом рынке: пушнину, корабельную древесину и прочие дары леса лицемерно прикрывалось культивированной национальной идеей…» - наизусть процитировал Дарк отрывок из университетского курса «Краткая история Полесского королевства». - Как видишь, я тоже кое-чего знаю, но причем здесь вампиры, понять не могу!
- А притом, что изолированное от внешнего мира Полесье было всегда надежным пристанищем для кровососов-ренегатов всех окрасов и мастей. Сюда бежали предатели кланов, преступники, опальные бунтари и ученые или просто те вольнолюбивые твари, которым надоело лизать пятки своему Лорду. Это только двадцать лет назад полесская община присоединилась к клану Самбины, поскольку другого выхода не было, по-старому жить уже не могли…
- Почему к клану Самбины и что ты понимаешь под «по-старому жить»?
- В жилах двоих из троих предводителей кодлы, Карста и Ситера, текла кровь графини. А «по-старому жить» значит находится на службе у властей! Присягнув служить верой и правдой местным князькам, они куролесили как хотели и измывались над народом.
- Так полесский король знал?!
- Не только знал, но и приветствовал присутствие на его землях кровососов. Дело в том, что, когда границы долго закрыты, жизнь в королевстве течет вяло, размеренно… Вскоре изолированному королевству становится трудно угнаться за прогрессом и защитить границы от натиска более развитых с технической точки зрения внешних врагов. Я вижу недоумение на твоем лице, поэтому специально поясню разницу в жизненных позициях полесских и обычных вампиров. Ложа Лордов, несомненно, по сей день сильный игрок на мировой политической арене. Однако она не выступает открыто, а ее воздействие на королей, министров, президентов и прочие политические фигуры всегда ограниченно и оказывается не ради извлечения явной выгоды, а для обеспечения безопасности кланов. - Увидев наморщенный в раздумьях лоб Дарка, Конт выразил свою мысль проще: - Ну плевать им на политику по большому счету, к мировому господству не стремятся и территорий для создания собственного государства ни у кого отхватить не хотят. Однако Лорды вампиров вынуждены барахтаться с политиканами в одном котле, чтобы никому не пришло в голову объявить священный поход против кровососущей братии. «Скрытность, и еще раз скрытность!» - вот девиз Ложи, чьи эмиссары никогда не действуют от собственного лица. А местные упыри всегда вращались среди высших эшелонов власти, не скрывая своей сути!
- Подожди, но ведь простым людям здесь тоже о кровососах ничего не известно, а в армии, например, никогда не было подразделений из наемников-вампиров, какая же тогда открытость?!
- Не утрируй, я же сказал: среди высших эшелонов власти! Никто, естественно, свою вампирскую натуру открыто не афишировал, в генеральских погонах не щеголял и не просиживал ягодицы в начальственном кресле. Вампиры веками были глазами и ушами полесских королей, не брезгуя при этом и ролью палачей.
- Хорошо, пусть так, но диверсии и шпионаж остались в прошлом, времена изменились, и ты сам сказал, что вампиры больше не работают на государство. Страны Континента объединились, Полесье еще не вошло в КС, но его границы открыты. Почему же ты продолжаешь питать ненависть к полесской общине, которая, кстати, уже вошла в клан Самбины?
- Да, правители Полесья больше не нуждаются в услугах «детей ночи», те же, однако, до сих пор тесно связаны с торговыми династиями и ничуть не изменили своего отношения к людям. Основополагающим постулатом доктрины Ложи является не только утверждение о вампирском превосходстве над людьми, но и о невмешательстве в жизнь человечества. Именно благодаря этому Ложе удалось убедить Совет Легиона заключить с ней мирный договор, и ты был одним из тех, кто принял решение. Здешняя же община, наоборот, старается занять значимую нишу в структуре полесского общества, уже сегодня она играет ощутимую роль как в деловой жизни, так и в формировании социально значимых стереотипов.
- Опять ты со своими стереотипами да нормами! Голова уже болит от параноидальных закидонов! - не выдержал Дарк. - Чаще среди людей бывать надо, башку проветривать, а то тараканы и плесень от глупых мыслей заведутся!
- Полесские вампиры не воспитаны на нормах клановой морали и многовековых традициях, - продолжал быстро говорить Конт, игнорируя ярко выраженное недоверие к его словам товарища. - Эти упыри - самые приспособленные к жизни среди людей из всех вампиров, и поэтому самые опасные! Если мы не расправимся с ними сейчас, то, возможно, вскоре отношение людей к кровососам изменится. Пока что в их существование никто не верит, но люди смотрят фильмы и читают книги; пока что вампиры воспринимаются как враги, а через век, кто знает, может быть, вампиром будет даже не осудительно, а модно. Не забывай, жизнь большинства людей настолько сера и однообразна, что смертные подсознательно стремятся к острым ощущениям и опасностям, как бабочки, кружащиеся над пламенем костра.
- А палку ты не перегибаешь? - недоверчиво спросил Дарк, хотя на самом деле уже всерьез призадумался над таким вполне возможным вариантом развития событий.
- Всего двести лет назад в сводах законов многих государств была предусмотрена смертная казнь за однополые интимные отношения. Сейчас же гордые своей «неординарностью» парочки спокойно прогуливаются по центральным улицам городов всего Континента. Осуждать однополую связь стало признаком тупости и умственной ограниченности. Ты можешь поручиться, что в будущем на человека, который крикнет: «Да это ж вампир!» - не будут показывать пальцем или, что еще хуже, не упекут за решетку за разжигание межвидовой вражды?!
- Сказки рассказываешь, слушать интересно, но…
Глаза морронов встретились, Дарк не выдержал жесткого взгляда и опустил голову. «Конт не запугивает и не сгущает и без того багровые краски, он просто наглядно демонстрирует возможную перспективу. Я моррон, я должен защищать людей, хотя они этого зачастую и не заслуживают, защищать их от врагов и собственной глупости! Конт прав, нужно ударить на опережение и уничтожить угрозу в зародыше! - пришел к выводу Дарк. - Какая, собственно, разница, сбудутся ли опасения Конта или нет? Кого я жалею, вампиров?»
- Ты преувеличиваешь. Возможно, это всего лишь игра твоего больного воображения, - произнес Дарк вслух, - но если это даже и так, то я все равно с тобой. Когда устроим резню?!
- Если бы проблему можно было решить при помощи обычного кровопускания, то я бы не обратился к тебе за помощью, - вздохнул тоже уставший от долгого разговора Конт. - За последние четыреста лет я трижды очищал землю «лесовиков» от испорченной крови, но все равно кровососы вновь слетались в Полесье, как мухи на… ну, ты понимаешь, на что! В кланах всегда будут недовольные политикой Лордов, а полесские торговые династии, которые, между прочим, до сих пор заправляют здесь жизнью, всегда будут нуждаться в помощи неуловимых ночных тварей. Это замкнутый круг, наша задача его разорвать - тихо, быстро и навеки!
- Как?
- Прежде всего получить информацию о деловых контактах вампиров с местными богачами и о нелегальных операциях, найти слабое место в цепи выстроенных взаимоотношений и больно ударить, свалив вину на происки общины. Местные торгаши и преступные князьки должны сами захотеть разорвать узы многовекового сотрудничества и начать войну против бывших союзников.
- Хорошо задумано, а осуществить-то как?
- Это уж твоя забота, - ответил Конт, поднявшись с кресла и подойдя к камину. - Кто из нас имеет опыт сыска: ты или я? Разнюхивай, ищи, провоцируй, вживайся в среду… советую начать поиски с отслеживания финансовых потоков. Свидетели и доказательства могут пропасть бесследно, а деньги - никогда!
- Хорошо же ты придумал: я буду носом землю рыть, да еще от неприятностей бегая, а ты в берлоге под мостом отсиживаться да мясо из горшка жрать!
- Да, именно так и будет, - флегматично заметил Конт и, сняв со стены огромный двуручный меч, принялся аккуратно протирать тряпкой блестящее лезвие. - Я буду жрать мясо и прозябать под мостом до тех пор, пока ты не раздобудешь сведения. Мы вместе посидим, подумаем, сопоставим факты, определим слабое звено и только тогда нанесем сокрушительный удар. Грязную работу, я уж, так и быть, возьму на себя!
Тонкие губы Конта искривились в омерзительной ухмылке. Длинные белые локоны упали на лицо, и Аламезу вдруг показалось, что перед ним предстала собственной персоной смерть. Дарк передернулся, он понял, о каком «сокрушительном ударе» шла речь. Гипотетически предполагая возможность кровавой бойни, моррон не был морально готов к участию в потехе, по сравнению с которой разгром ночного клуба мог показаться невинной детской шалостью.
- Даю подсказку. Посвящения в вампиры ждет банкир из Старгородского экспортного банка. Возможно, именно через него кровососы и ворочают деньжищами, хотя с уверенностью сказать не могу, - как будто между прочим произнес Конт, закончив полировать лезвие меча и приступив к подтяжке кожи на рукояти. - На столе у входа лежит листок. Там написано, как чудака очкастого найти. А сейчас уходи, мне нужно немного размяться!

Глава 15
Проблема отсутствия выбора

Утро встретило Дарка морозом и яркими солнечными лучами, пытавшимися ослепить, но не согреть. Замерзшие просторы реки и обледеневшая набережная казались не столь уж чужими и враждебными после шестичасового бдения у чадившего камина, в течение которого не раз пришлось напрягать одурманенную занудными речами и угаром голову.
«А летом здесь, наверное, хорошо, - подумал Дарк, подойдя к реке и перегнувшись через перила парапета. - По Медведке кораблики плавают, музыка играет, детишки голышом купаются, молодежь на берегу пляски устраивает, не жизнь - сплошная лафа, а вот зимней сказки, увы, не получилось - холодно уж больно да лед буграми, того и гляди, ногу сломаешь!»
Несмотря на все еще лютующие морозы, Дарк не спешил поймать такси и, набив живот ресторанной едой, укрыться от мерзкой погоды в тепле и уюте гостиничной норки. Хоть тело и мерзло, но холодный ветер освежал усталую голову. Дарк решил немного пройтись и не спеша обдумать услышанное от Конта. Время для размышлений было выбрано неудачно, но потом его вообще могло не быть. Двух-трехчасовой сон помог бы придать мыслям былую резвость, однако тяжелый груз новой, разбивающей в пух и прах привычные представления информации давил на сознание и отбивал охоту спрятаться от насущных проблем под теплым пуховым одеялом.
«Нет, Конт не сумасшедший, не безумец, ведомый сквозь века навязчивой идеей, он точно знает, чего хочет, и методично идет к намеченной цели самым коротким и надежным путем, - пришел к заключению Дарк, заново прокрутив в голове долгий рассказ изгоя. - Вот только открыл ли он мне всю правду, не утаил ли важные факты и истинные замыслы?»
Опасения моррона не были лишены оснований. В жизни его часто пытались использовать вслепую беспринципные ловкачи и грязные махинаторы, имеющие привычку вначале затуманить голову красивыми и правильными речами, а потом бесследно испариться, оставив его среди жаждущих отмщения врагов.
«Влип я, кажется, основательно. Приму я сторону Конта или нет, в любом случае бегать от кровососов и от своих придется до скончания лет. Легион не прощает ни измены, ни самодеятельности, хотя кого я хочу обмануть? Легиона давно уже нет, есть только кучка узурпировавших власть членов Совета, безликая масса тупых исполнителей и жалкая прослойка чудаков вроде меня или Мартина, которые все видят и понимают, но ничего не предпринимают, потому что еще хуже сделать боятся. - Внезапно голову моррона посетила шальная мысль. - Безумный, отверженный и всеми презираемый Конт на самом деле больше легионер, чем я или кто другой. Недаром он намекал на особенный путь борьбы, избранный Мартином с Анри, а возможно, и им. Он не боится действий и до сих пор продолжает бессмысленную, с точки зрения здравого эгоизма, войну. Ведь если он изживет вампиров из Полесья, то от этого для него абсолютно ничего не изменится. Он не услышит вновь зова Коллективного Разума, а морроны будут считать его еще большим безумцем. Однако он продолжает борьбу, а не прячется за пораженческим мирным договором с Ложей!»
Дарк колебался. С одной стороны, ему хотелось сдержать данное изгою обещание, а с другой, он боялся масштаба грядущих событий и не доверял новому партнеру, слишком могущественному, таинственному и расчетливому, чтобы иметь с ним дело.
Валуны льда под ногами сменились выщербленными плитами мостовой. Дарк вышел на дорогу, утренний променад, а вместе с ним и размышления были закончены. Подняв вверх руку с отставленным в сторону указательным пальцем, Дарк стал с нетерпением поджидать приближения видневшегося метрах в ста впереди сине-красного мини-фургона. В тот самый миг, когда водитель только начал долгий тормозной путь и морально настроился на проведение переговоров о размере причитающейся ему мзды, голосующий юноша стукнул себя рукой по голове и, плюнув на и без того скользкую проезжую часть, опрометью кинулся обратно к набережной.
Дарк неожиданно вспомнил, что, увлекшись беседой на высокие темы: споря о происхождении человека и размышляя над проблемой неестественно ускоренной трансформации человеческого сознания в современном мире, он совершенно забыл задать Конту самый насущный для него вопрос: «Что делать с девушкой в моем номере?»
Конт не был странствующим целителем, оказывающим помощь каждому страждущему. Если уж он взял на себя труд дотащить бесчувственное тело полицейского от клуба до гостиницы, да еще потратил уйму времени на обработку серьезных ран, то на это должны были иметься весьма веские причины. Дарк не хотел устраивать скандал, он хотел всего лишь получить ответ на последнее «почему». Он имел право на это по крайней мере по той причине, что подстреленная девчонка отсыпалась в его номере, а не в душной конуре под мостом.
«Вообще-то в приличном обществе за такие сюрпризы морду бьют!» - именно так, агрессивно, но без особого нажима, и хотел Дарк начать импровизируемую во время бега речь. Однако выказать свое отношение к лицемерным доброхотам, считающим возможным быть добренькими за чужой счет, Дарк не сумел. Рычаг между камнями стены, при помощи которого Аламез буквально десять минут назад закрыл за собой тайный проход в келью изгоя, был залит еще не успевшей застыть строительной смесью. Конт обманул, он не собирался упражняться с мечом и покинул убежище сразу же вслед за ним.
Забывать важное и отвлекаться по пустякам постепенно становилось для Дарка такой же неприятной традицией, как попадать в щекотливые положения и сложные ситуации. К счастью, к вновь приобретенным чертам пока не прибавились привычка забывать нужные вещи и ключи. На этот раз дверь гостиничного номера открылась значительно быстрее, поблагодарив таким образом неряшливого хозяина за использование фирменного ключа, а не царапающей механизмы отмычки.
В комнате было темно и безлюдно. Проснувшись, Диана не стала отдергивать шторы, видимо, ничуть не меньше его боясь слежки, и начала день как всякий заурядный обыватель - с утреннего туалета, о чем свидетельствовал шум воды, доносившейся сквозь прикрытую дверь ванной.
«Какую же мазь использовал Конт, что вчера еще еле дышащее создание сегодня беспечно плещется под струями горячей воды?» - подивился Дарк, сбросив на пол тяжелую верхнюю одежду, и блаженно растянулся на кровати. Однако закравшееся в голову тревожное чувство не давало моррону расслабиться и заснуть. Что-то в маленькой комнатке было не так, что-то по-другому, какая-то мелкая деталь беспокоила бдительное сознание и не давала покоя. Дарк зажмурился и воссоздал в голове картинку комнаты вчерашним вечером, затем быстро открыл глаза и пробежался взглядом по углам. Все было вроде бы на своих местах, для полноты композиции не хватало лишь девушки в окровавленных бинтах, лежавшей с правой стороны кровати.
«Вот оно что, и как я сразу не догадался, болван, - облегченно вздохнул ставший в последнее время чересчур мнительным моррон. - Вчера простыня и одеяло были пропитаны кровью, а сегодня на постели чистый комплект». Поднявшись на ноги, Дарк распахнул дверцу бельевого шкафчика - резкий, удушливо-тошнотворный запах запекшейся крови тут же ударил в нос.
Служа в полиции, Диана имела представление о конспирации, по крайней мере начальное, основанное на обычной логике и кратком лекционном курсе в полицейской академии. Девушка не поддалась инстинктивному желанию и, побоявшись привлечь ненужное внимание, не стала выкидывать испорченное постельное белье в окно. Ей хватило сообразительности не обращаться к гостиничной прислуге, а, скомкав простыни и одеяло, запихнуть зловонный, липкий ком в ящик. После чего Диана с чувством выполненного долга застелила постель запасным комплектом.
«Вот так всегда, самые трудные и грязные дела женщины сваливают на меня», - расстроился Дарк, пытаясь придумать оптимальный способ незаметно избавиться от окровавленных тряпок. Пока что в голову пришли всего два варианта: запихать белье в сумку, вынести, а затем ночью утопить в проруби или не мелочиться и поджечь гостиницу. Дальнейшие раздумья были прерваны скрипом двери и усилившимся шумом воды, на пороге ванной появилась закутанная в белый махровый халат Диана.
- Это ты? - Голос девушки прозвучал чуть громче мышиного писка.
Сухость в горле, опухшие гортань и небо, легкая слабость были неприятными побочными эффектами большинства изготавливаемых Мартином лекарств. Раненую лечил Конт, но он наверняка пользовался старыми рецептами некроманта, руководствуясь весьма банальным принципом: «К чему самому изобретать колесо, когда гораздо проще и быстрее свинтить его с соседской телеги».
«Сама застенчивость и покорность, прямо скромница-невеста на выданье, а не разбойница с большой дороги!» - ехидно отметил про себя Дарк, не любивший людей, которые хоть раз в жизни наставляли на него пистолет.
- Как видишь, я: глупо было бы ожидать кого-то еще, - грубо ответил Дарк и отвернулся, не в силах больше смотреть на девушку, безмолвно застывшую в дверях ванной.
Она была обворожительно женственна, печальна, загадочна и красива, в нее можно было влюбиться и, забыв обо всем на свете, предаться томной истоме душевных переживаний. Однако Дарк уже давно потерял способность самопроизвольно воспылать нежными чувствами и впадать в наиглупейшее состояние пылкой, слепой влюбленности. Страсти и романтические воздыхания безвозвратно ушли из его сердца, в гостях пока задержались лишь желания, притом сугубо плотские и проявляющиеся изредка, под соответствующее настроение…

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- Ну, я не знаю, - замялась девушка, слегка краснея и застенчиво теребя длинными тонкими пальцами кончики пояска от халата, - мог ведь вернуться тот… ну, кто спас меня.
«Во, дрянь! Если бы я в кабаке не вмешался, пришлось бы Конту ее от стены отскребать. Он, значит, благородный спаситель на белом коне, а я так… хозяин лазаретной койки!» Невинная фраза, выражающая вполне логичное предположение, взбесила моррона. Дарк грузно плюхнулся в кресло и закурил, нисколько не стесняясь присутствия в номере дамы.
- Не думаю, что твоему благодетелю еще раз захочется посетить сию скромную обитель, так что не трать времени впустую. Оделась, причесалась, шмотки собрала и марш на выход!
Лицо Дианы вмиг побагровело, губы задрожали еще сильнее, а изящные пальчики резко сжались в костлявый и наверняка больно бьющий кулак. Гнев клокотал внутри прекрасного создания, борясь с природной сдержанностью и с вызванной холодным приемом растерянностью. Конечным итогом упорной борьбы бушевавших страстей стала твердая оборонительная позиция, основанная на откровенном, бессовестном шантаже.
- Никуда я не пойду! - заявила Диана и в подтверждение своих слов залезла под одеяло. - Выгонишь силой, обращусь в полицию. Въезд в страну по поддельным документам карается лишением свободы сроком до десяти лет. Вот так вот, господин Даниэль Андерсон, частный проныра и хам!
«А девчушка-то ничего, бойкая, такая себя в обиду не даст. Жаль, ох как жаль, что некогда с ней нянчиться… Встретились бы месяца два назад, могла бы получиться забавная парочка: самоуверенная, горделивая красавица, облеченная властью, и проныра-сыскарь, чем не задумка для миленького детективно-любовного романа? Погони, перестрелки, головокружительные трюки и красочные, волнующие постельные сцены в перерывах между разгадыванием хитрых замыслов коварных преступников…» - думал Дарк, грозно смотря исподлобья на красотку, нахально запрыгнувшую в его кровать.
- Во-первых, я не Даниэль Андерсон, те документы были тоже поддельными, - наконец-то заговорил Дарк после трехминутной игры в излюблемную забаву строгих учителей и нашкодивших учеников: «молчанку - гляделку - грозно пыхтелку - глазами пожиралку». - Во-вторых, чертовски хочется спать, и присутствие в постели посторонних объектов при данном обстоятельстве весьма нежелательно, а в-третьих, я не вижу смысла в дальнейшем твоем пребывании в этой конуре. Ты выздоровела, окрепла, оклемалась, хоть это и кажется невозможным за такой короткий срок, почему бы тебе просто по-быстрому не собрать вещички и не пуститься в погоню за негодяями, чуть более суток назад всадившими в тебя добрый десяток пуль?!
- Смысла нет, как, впрочем, и вещей, - ответила Диана и откинула съехавшую на лоб прядь волос.
- Насчет вещей понимаю, - произнес Дарк, после того как окинул беглым взглядом мебель с полом и не обнаружил присутствия хотя бы испачканной и порванной одежды. - А вот насчет смысла чего-то не ясно. У вас в полиции что, выросло молодое поколение миротворцев-пацифистов? Преступников ловить-то будешь или как?!
- Отстань, говорю же: смысла нет, диск испорчен! - выкрикнула Диана со злости, но тут же успокоилась и взяла себя в руки. - Мне нужен был только диск, а эти… исполнители меня мало интересуют. За всеми подонками не угонишься!
- Понятно, - хмыкнул Дарк и, достав из стоявшей на полу сумки толстую пачку купюр, бросил ее на то место, где предположительно начинались ноги непривычно рассудительного и трезвомыслящего полицейского. - На, это тебе! Раз мстить обидчикам не собираешься, пора покинуть пределы радушного Полесья. Купи одежду, документы и билет на стальную птицу! На первое время могу одолжить брюки, ботинки и куртку вон из того запаса. - Дарк небрежно махнул рукой в сторону горы пакетов с еще не разобранной одеждой. - Бери, не брезгуй, все чистое, ни разу не надевал. Будет немного великовато и мешковато, в общем, как раз в твоем стиле!
Диана не отреагировала на обидный намек. Она по-прежнему неподвижно сидела на кровати и избегала смотреть Дарку в глаза. По нахмуренным бровям и нервному потиранию кончиков пальцев, торчащих из-под одеяла, моррон предположил, что в красивой головке упорно шевелилось серое вещество и протекали сложные мыслительные процессы.
«Так просто от нее не отделаться. Девчонка явно умная и с нюхом, как у ищейки, сейчас она окончательно придет в себя, поднатужится и заподозрит неладное в ее сказочно быстром выздоровлении, потом задаст тот самый коварный вопрос, на который я не знаю, как соврать. К сожалению, современная медицина еще не изобрела лекарств, в течение суток поднимающих на ноги потенциальные трупы, чем она в принципе и являлась в начале вчерашнего дня». - Дарк испугался и, пытаясь направить мысли девушки в иное русло, первым задал совершенно не интересующий его вопрос:
- Кстати, пока ты еще здесь, не просветишь, зачем тебе понадобилось катать шары в «Барсуке»? Я бы на твоем месте дернул из Полесья, как только получил диск.
- У тебя остался телефон, - произнесла девушка, очнувшись и удостоив Дарка мимолетным взглядом, - в него встроен маяк и еще…
- Ясно, вещь казенная, подотчетная, но, увы, должен тебя расстроить, случайно потерянная… - перебил моррон, рывком вставая с кресла и направляясь к двери. - Ну что ж, на сим радостном моменте считаю наше знакомство оконченным. Искренне рад, что друг друга не убили и даже не покусали! Когда вернусь, завалюсь спать. Спать в чьем-то присутствии не люблю, так что сделай соответствующие выводы и не злоупотребляй великодушным гостеприимством преступного элемента!
- Но ты ведь не преступник… а кто?
Вопрос прозвучал неожиданно и заставил замереть на месте уже взявшегося за ручку двери Дарка. Недокуренная сигарета выпала из задрожавших пальцев на ковер, моррон резко обернулся и испуганно уставился на Диану. Девушка почувствовала себя неуверенно, она не понимала, чем была вызвана такая неадекватная реакция хозяина комнаты на вполне естественный и уместный вопрос, и, как следствие, еще глубже залезла под одеяло.
Порой человек годами мучается над сложной задачей, не спит ночами, грезит наяву, но так и не находит ответа. Однако по иронии судьбы ключом к разгадке становятся не многочисленные эксперименты и стройная цепь умозаключений, а нелепая случайность или простое совпадение. Луч солнца падает на груду битого стекла, и возникает свечение удивительной красоты.
Интерес Дианы к его скромной персоне был понятен и вполне объясним. Дарка насторожил не вопрос, а то, что он был задан в первую очередь. В экстремальных ситуациях людям свойствен эгоистичный субъективизм: «Что было со мной?», «Что со мной будет?», «Как я здесь оказалась?», «Сколько я провалялась без чувств?» и «Почему так быстро зажили мои раны?» Эту череду меркантильных вопросов Дарк был готов услышать в любой последовательности, именно с них должен был начаться серьезный разговор и только потом плавно перейти на менее значимые для Дианы темы. Человек, сбитый энергомобилем, действует импульсивно: вначале осматривает свое тело в поисках повреждений, проверяет, целы ли руки и ноги, а уж потом пытается понять, что произошло, и ищет виноватых. Это инстинкт, аксиоматичное правило, в котором нет и никогда не было исключений.
Само по себе нарушение цепочки стандартно-рефлекторной последовательности еще ничего не значило, но в голову моррона закралось ужасное предположение.
- О нет, только не это, только не сейчас и не со мной! - едва слышно прошептал Дарк, пытаясь сфокусироваться на расплывающемся перед глазами лице Дианы. Шальная догадка крепла и постепенно превратилась в рабочую гипотезу.
- Что ты делаешь?! Прекрати! Кричать буду! - пыталась утихомирить и вразумить Диана с того ни с сего обезумевшего Дарка.
Девушка быстро выпрыгнула из кровати и забилась в дальний угол, откуда испуганно наблюдала, как моррон подскочил к бельевому шкафчику и вывалил на пол зловонную, слипшуюся от крови простыню. Губы юноши тряслись и что-то непрерывно бормотали, глаза бешено вращались в глазницах, а движения были резкими, порывистыми. Он мял, теребил трясущимися пальцами запачканное белье, обнюхивал простыню, прижимая ее вплотную к лицу, и даже пару раз лизнул языком омерзительные на вид сгустки крови. Затем простыня полетела вверх и повисла на стене, зацепившись за края картины. Выбрав самый короткий маршрут до ванной, Дарк прошелся ногами в грязных ботинках по кровати и, как жаждущий найти вкусную косточку оголодавший пес, принялся рыться в мусорном ведре. Использованные бинты в багровых разводах и окровавленную, разорванную одежду Дианы постигла та же участь, что и несчастную простыню.
Результаты ревизии еще больше разозлили моррона. Изо рта помешавшегося летели брызги слюны и слышалось уже не невнятное бормотание, а сотрясающая стены отборная брань, по содержанию нечто среднее между солдатским жаргоном и привольными излияниями страдающей души опьяневшего кондуктора.
Опустошив, обнюхав, облизав и расшвыряв по полу содержимое мусорного бака, Дарк подскочил к Диане и попытался сдернуть с нее халат. Девушка отчаянно сопротивлялась, однако силы были неравными. Моррон повалил ее на кровать, лишил единственного предмета одежды и… и вдруг, вместо того чтобы довести начатое до логического завершения, истерично захохотал и принялся крушить мебель и стены сильными ударами кулаков.
Не дожидаясь, чем закончится припадок безумия, Диана схватила одеяло и поспешила запереться в ванной. Примерно через минуту Дарк успокоился, хотя и не смог смириться с непрошеным и несвоевременным подарком судьбы.
Ни на бинтах, ни на простыне, ни на одежде не было следов мази. Единственным запахом, который исходил от белья, был омерзительный запах крови. Теперь Дарку стало понятно, почему Конт принес раненую к нему, а не к себе в конуру под мостом. Обнажив загорелое, благоухающее ароматами лаванды и мяты тело, Дарк увидел не только прелестные формы, но и едва заметные кружки на груди и животе - следы заживших пулевых ранений. Конт не лечил девушку, только дотащил до гостиницы, перевязал и ушел. Она выздоровела сама, сотрудник Континентальной полиции Диана Гроттке превратилась в моррона.
- Не верю я твоим сказкам! Отстань, маньяк! - раздался из ванной женский крик, сопровождаемый грохотом падения тяжелых предметов, шумом воды и длинным рядом нелестных эпитетов в адрес сломавшегося бачка.
Дарк облегченно вздохнул, к началу третьего часа добровольного заключения Диана наконец-то начала говорить. До этого момента девушка упорно молчала, стоически вынося нелепые бредни про каких-то морронов, возомнивших себя бессмертными спасителями человечества, и не реагируя на уговоры отпереть замок, чередуемые с гулкими ударами в дверь. Барабанная дробь кулаков сменялась неуклюжим степом тяжелых ботинок, а ласковое сюсюканье - ехидными замечаниями и откровенными угрозами выломать дверь и пройтись железной пряжкой ремня по тем местам, где любят собираться целлюлитные отложения. На какие только ухищрения и провокации не пускался Дарк, чтобы разговорить своенравную и обидчивую девицу, все его усилия были тщетны, ответом было лишь оскорбляющее самолюбие мужчины молчание.
И вот наступил момент, когда упрямая затворница снизошла до общения.
- Раз я вру, то почему ты сейчас не в морге? Взгляни, девонька, на свою загорелую грудь и плоский живот, видишь шрамы от пуль? На их месте должны были быть большие-пребольшие дырочки!
Что-то пришло в движение за дверью. Дарку показалось, что девушка собралась выходить. Он быстро вскочил с кровати и приготовился пресечь возможную попытку беглянки прошмыгнуть к входной двери. Новобранцы-легионеры были чрезвычайно импульсивны, в особенности если они до превращения тянули солдатскую лямку или щеголяли в полицейской фуражке. Если к непредсказуемости новообращенных добавить еще женскую эмоциональность и обидчивость, то получится редкая смесь, под стать яду виверийской анаконды…
Тревога оказалась ложной, дверь не открылась. Видимо, Диана просто сменила неудобную позу, например, пересела с края ванны на более приспособленный для раздумий сантехнический узел.
- Ну, в конце концов, хватит дуться и корчить из себя пес знает кого! Я же не пламенный воздыхатель, чтобы меня воспитывать и под каблук загонять. Открой дверь, поговорим по-человечески!
- Это уж точно, - послышался из ванной раздраженный голос, - ты не воздыхатель, даже не хам, а грязная свинья и насильник!
Если бы Дарк дал возможность возмущенной девушке и дальше говорить, то наверняка досталось бы не только ему, но и всей мужской половине человечества, а закончились бы гневные излияния избитым, легко предсказуемым выводом: «Все мужики - самовлюбленные эгоисты и сволочи. Да здравствует эмансипация!»
- Какой же я насильник, дорогуша? Я же на тебя только взглянул. Мне и в помойном ведре покопошиться пришлось, что же, теперь в мусорщики податься?
Дарк добился желаемого результата, хотя и не ожидал, что не совсем удачное сравнение приведет к весьма болезненным последствиям. Затворница-птичка выпорхнула из клетки и с ходу заехала растерянному моррону в глаз костлявым и действительно больно бьющим кулаком.
- Это тебе за сравнение с отходами, дорогуша! - пояснила Диана, подражая снисходительно-пренебрежительным интонациям Дарка. - В следующий раз…
- А вот следующего раза не будет, - неожиданно рассмеялся Аламез, поднимаясь на ноги и прикрывая рукой мгновенно распухший глаз. - Согласен, я вел себя как хам, мерзавец, пустослов и скотина, но у меня есть оправдание.
- Интересно, какое: трудное детство, сексуальная озабоченность или дурное влияние преступной среды? - с издевкой в голосе произнесла Диана, все еще не утихомирившая вулкан бушевавшей в ней злости.
- Важная цель действительно часто оправдывает не самые изысканные и гуманные средства, - немного дополнил известную пословицу Дарк, пока пытался наложить на глаз примочку, наспех свернутую из мокрого полотенца. - Мне нужно было убедиться, что ты моррон, а потом… потом вывести твою потерявшуюся в потемках неведения душу из состояния глубокой апатии. На все про все ушло чуть более трех часов, а могли и за неделю не управиться. Иногда новенькие - такие хлипкие нытики, спасу нет, запрутся в ванной и ничего не хотят слышать!
- Допустим. - Диана сменила гневные интонации на нейтрально-холодные.
- И мне чашечку свари, - попросил Дарк, видя, что девушка принялась крутить ручку старенького кофейного аппарата.
- Обойдешься, сам не маленький, - прозвучал суровый ответ.
Не обращая внимания на возню Аламеза с выскальзывающим из рук полотенцем, девушка налила себе полную до краев чашку горячего напитка, положила сахар и, бесцеремонно распотрошив пачку сигарет Дарка, снова залезла под одеяло.
- От своего мнения о тебе не отказываюсь, но в одном ты прав, нам нужно серьезно поговорить. Рассказывай!
«Ну вот и прошла тяжелая душевная травма», - подивился Дарк поразительно быстрой смене настроения девушки, сейчас рассудительной и спокойной, а еще несколько минут назад ударившей его в припадке ярости.
- А что, собственно, рассказывать-то? - пожал плечами Аламез, решивший не утруждать свой невыспавшийся и пострадавший от побоев организм приготовлением кофе и ограничиться сигаретой. - Карауля под дверью, я тебе все рассказал и о морронах, и о Легионе и даже объяснил, что такое Коллективный Разум. Повторяться не буду, спрашивай, если что непонятно!
- Я не слышу зова, и голосов у меня в голове никаких нет, может, это ошибка?
- И не надейся, милочка, - усмехнулся Дарк, но, заметив, как порозовело и исказилось лицо собеседницы, решил быть более серьезным и избегать впредь уменьшительно-ласкательных частиц, фривольных словечек и двусмысленных оборотов. - Зов теперь слышат лишь единицы. Слишком много нас развелось, сил у Разума на всех не хватает. К тому же времени прошло слишком мало, не переживай, услышишь еще!
- Допустим, ты прав, - произнесла Диана, глядя Дарку прямо в глаза. - Согласись, я имею право не верить… все это так… нереально.
- Можешь не продолжать, - хотел было перехватить инициативу в разговоре Дарк, но девушка жестом приказала ему замолчать.
- Однако тот факт, что я жива и здорова, не позволяет сомневаться в правдивости твоего рассказа. Итак, что от меня требуется?
- Ничего, - пожал плечами моррон, - все остается по-прежнему: ты уезжаешь и продолжаешь жить, как жила. Я подскажу, как найти других морронов, а уж захочешь ты вступить в Легион или нет, решай сама. Мы не секта религиозных фанатиков, силком не тянем, беспрекословного повиновения и полного отрешения от прошлой жизни тоже не требуем.
- Что я должна буду делать и что мне даст служба в вашем Легионе?
- Вот, вот оно, нынешнее поколение недальновидных, примитивных эгоистов, все в этом! - простонал моррон так жалобно и печально, что даже Диана, несмотря на изумление его реакцией, прониклась к нему сочувствием. - Ты бы еще спросила, сколько платить будут и выдаются ли бесплатные обеды по вторникам и четвергам!
- Послушай… - Девушка хотела обратиться по имени и вопросительно уставилась на юношу в ожидании, что он догадается представиться.
- Дарк Аламез.
- Послушай, Дарк, в чем же тогда смысл служения, не для других, а лично для меня?
- Мне некогда рассказывать и разжевывать прописные истины об устройстве наших организмов, - устало вздохнул моррон. - В Легионе тебе все объяснят и всему научат гораздо лучше, чем смог бы сделать я, даже если бы не был таким невыспавшимся и озлобленным. Я сказал, к кому обратиться, я выполнил свой долг…
- Но зачем мне это? - разведя руками, спросила Диана, на лице которой застыло выражение искреннего удивления и непонимания.
Дарк подошел вплотную к кровати и, рискуя здоровьем, осмелился сесть рядом с девушкой. Его мозолистые подушечки пальцев осторожно коснулись тыльной стороны ладони новообращенной.
- Я стал морроном около тысячи лет назад. Это было давно, очень давно. Кроме служения Коллективному Разуму и выполнения великих миссий, есть будни: обычные, серые дни, похожие друг на друга так сильно, что хочется выть. Я не поручусь, что однажды, промозглым осенним утром, мне не захочется засунуть шею в петлю или прыгнуть с моста. Однако в трудные минуты меня всегда согревала мысль, что рядом есть и другие, такие же обреченные на невзрачное, серое существование от одного задания до другого. Люди будут приходить и уходить из твоей жизни, а собратья - морроны - величина более постоянная. Ты можешь их ненавидеть, корить за нерасторопность, глупость или даже презирать, но без них не выжить!
Дарк встал и начал медленно раздеваться. Глаз еще болел, на языке натерлась мозоль, а мысли буксовали, как застрявший в сугробе энергомобиль. Он выполнил свой долг, долг первого моррона, встретившего новичка, который должен был вкратце объяснить желторотому юнцу, что к чему.
Остальным займутся другие, те, кто сейчас просиживал седалища в мягких креслах и нежился в теплых постелях.
- Хорошо, я сделаю, как ты сказал, - быстро произнесла Диана, побоявшись, что Дарк заснет, так и не услышав ее решения, - но только после того, как вместе вернемся из Полесья. Не обольщайся, дело не в тебе… ты мне, по правде говоря, не только не симпатичен, но даже противен… я… я просто чувствую, что так нужно…
- Делай как знаешь… твое право, но должен предупредить: мы вместе, но каждый за себя. Прогнать тебя не могу, но и на поддержку не рассчитывай! Кроме того, я в опале, за мной охотятся и морроны, и вампиры, - пробурчал Аламез, наконец-то добравшись до постели и зарывшись лицом в подушку.
- Вампиры?! - воскликнула Диана, не подозревавшая о существовании кровососущих тварей.
- Ага, такие вредные, пакостные и очень-очень настырные создания, - простонал Дарк, погружаясь в сон.

Глава 16
СЭБ во всей его красе

Дарк проснулся от запаха кофе, проникшего в нос сквозь ритмично раздувающиеся во сне ноздри. Моррон все еще хотел спать, но бороться с оживляющим, наполняющим бодростью ароматом не было сил. Пробуждающие флюиды проникли в мозг, и чувство блаженной сонливости ушло, не оставив надежды на возвращение. Аламез медленно открыл глаза. Буквально в двух сантиметрах от его носа благоухала большая чашка кофе на блюдце, слегка подрагивающем в женской руке.
- Ну вот мы и проснулись, - пропел мелодичный, бархатный голос, в котором не осталось ни капли раздражительности и недовольства. - Вставай, засоня, день уже на дворе. Делом пора заняться, если не хочешь здесь до лета застрять!
Рука Аламеза ухватилась за блюдце, а губы жадно припали к краям чашки. Обжигающе горячая жидкость проникла внутрь организма, вызвав небывалый прилив сил. Кофе был крепким и вкусным, человеку, умеющему так варить этот божественный напиток, можно было простить многое, даже сиявший всеми цветами радуги синяк под глазом.
Опустошив чашку в три-четыре глотка, Аламез окончательно проснулся и сел в кровати. Яркие солнечные лучи пробивались внутрь комнаты сквозь раздвинутые шторы, наполняя ее какой-то необычной жизнерадостностью и светом. За время его безмятежного сна многое изменилось: стало больше вещей и как-то уютнее. Его новая спутница сидела в кресле, вальяжно закинув ногу на ногу, и что-то подшивала к подкладке длинного женского пальто. Махровый банный халат сменили узкие брюки, обтягивающий стройную фигуру свитер и высокие сапоги, как минимум на одиннадцатисантиметровых каблуках. Длинные волосы девушки были аккуратно заплетены в косичку с троящимся по последнему писку моды хвостом. Завершала картину «Примерная домохозяйка за работой» кожаная кобура под мышкой с торчащей из нее массивной рукояткой трофейной «сурабы». Рукодельница-искусница увлеклась работой и не обращала внимания на удивленно таращившегося на нее юношу.
- Сколько времени? - спросил Дарк, засунув в рот сигарету и пытаясь крутануть онемевшим во время сна большим пальцем маленькое колесико зажигалки.
- Около десяти, - ответила Диана, не отрывая глаз от сложного перекрестного шва.
- Совести у тебя нет, даже часа не дала вздремнуть, - недовольно проворчал Дарк, точно помня, что сон его сморил около девяти.
Девушка прекратила шить и посмотрела на Дарка исподлобья. Гроттке пыталась понять, шутил ли Дарк или действительно его биологические часы дали сбой.
- Ты проспал ровно на сорок минут больше суток, - констатировала прискорбный факт Диана и продолжила борьбу с непокорной, выскальзывающей из пальцев иглой.
Дарк чуть было не поперхнулся едким сигаретным дымом, пошедшим вместо легких прямиком в нос. Он не мог поверить, что позволил себе расслабиться и проспал целый день, как минимум шестнадцать полноценных часов, за которые мог бы много успеть сделать.
- Не переживай, - успокоила его Диана, - со всяким может случиться. Помнится, когда я служила в Альмире, пришлось просидеть в засаде более трех суток. Глаз не смыкали, от кофе уже воротило, а никотин въелся в одежду. Подонков, конечно, взяли, а потом опрокинули на радостях пару стаканчиков, да так и заснули прямо в участке. Утром начальник отряда на работу пришел, а мы на столах дрыхнем…
- Ну и что?
- Да ничего, - пожала плечами Диана, - премия за поимку опасной банды оказалась ровно в два раза меньше, чем штраф за попойку на рабочем месте.
«Проблема большой организации. - Дарк вдруг вспомнил философствования Конта. Изгой во многом был прав. Внутренние конфликты системы, которые когда-то давно сгубили эльфийское общество, сейчас медленно разъедали и человеческую цивилизацию. - Проблема в том, что абсолютно никого не интересуют реальные дела, то есть сама работа. Руководство любого звена заботит лишь блеск формальных показателей, а творческая инициатива и трудовой пыл рядовых сотрудников задавлены грудой противоречащих друг другу инструкций. Прошли те времена, когда система ломала отдельно взятого человека, теперь она подстраивает его под себя, изменяет стереотипы, жизненные ценности и нормы поведения!
- Коншьеро каракос! - внезапно выкрикнул Дарк и вскочил с кровати.
Древнее ругательство намбусийских пиратов считалось настолько отвратительным и нецензурным, что до сих пор не имело точного перевода и близких по экспрессивности аналогов в других языках. Но только посредством этого омерзительного, вульгарного изречения Аламез мог в полной мере выразить свое отношение к дурацкой привычке Конта не договаривать до конца.
«В последнее время происходит резкое изменение общественных стандартов. То, что раньше считалось грехом, сегодня приемлемо…» - Дарк судорожно пытался вспомнить слова Конта, точнее, их истинный смысл, который сразу ему не удалось уловить. «Трепло проклятое, всю ночь мне про эльфов да вампирюг задвигал, а на самом деле его интересуют совсем не они… - снизошло на Дарка прозрение. - Если темп изменения норм поведения ускорен, значит, за этим кто-то стоит. Кто-то могущественный и очень умный пытается искусственно ускорить процесс развития, придав ему, естественно, немного иное направление, то, которое этому лицу или группе лиц выгодно. Вот до кого пытается добраться Конт через полесских вампиров! Ныне покойные Карст и Финолий проворачивали сделки втайне от клана, значит, реальную угрозу для людей представляют не кровососы, а кто-то другой! Проклятый псих, мерзавцем был, мерзавцем и остался, хотел меня вслепую использовать, гад! - обвинил в сердцах союзника Аламез, но тут же нашел ему приемлемое оправдание: - Кто я такой для него, всего лишь чужак, до недавнего времени искренне убежденный в его сумасшествии. Изгои такие, они никому не привыкли доверять. Могу ли я винить его за осторожность, конечно, нет!»
- Странный ты какой-то, - неожиданно встрял в череду размышлений насмешливый голос Дианы. - Вчера с меня одежды сорвал, сегодня сам оголился. Ты что, за всеми девушками так ухаживаешь или только я удостоена чести лицезреть обнаженного долгожителя?
Дарк с ужасом обнаружил, что стоит на кровати совершенно голым. Прятаться под одеяло было поздно, девушка уже успела оценить достоинства его невысокой, но стройной и мускулистой фигуры. Извиняться же за промашку не хотелось.
- Не лезь с глупостями, будь немножко посерьезней! - назидательно произнес Дарк, продолжая стоять неподвижно, поскольку боялся слишком быстро прикрыть свою наготу. - Я не мужчина, а ты не женщина, мы морроны, наши жизни…
- Прямо как в полиции, - усмехнулась Гроттке, откладывая в сторону подшитое пальто. - Мужики неустанно твердят, что мы коллеги, но при каждом удобном случае пялятся на твой бюст или заглядывают в раздевалку в самый неподходящий момент. Не надо наскучивших песен, коллега!
- Извини, я просто забылся, - Дарку хватило мужества признаться в своем промахе, - но прятаться под одеяло, кажется, уже поздно…
- Поздно, но ты все равно спрячься! - настояла Диана, отводя в сторону взгляд. - Кстати, ты не поделишься, что за муха тебя укусила? Если уж дело дошло до намбусийского пиратского творчества, значит, дело действительно серьезно.
Напарница поразила Дарка своей эрудицией. Во всей Геркании было не более пяти лингвистов, знакомых с этим древним, табуированным выражением, и только двое стареньких профессоров из мальфорнского университета в полной мере представляли силу его экспрессивности.
- Нет, - твердо и безапелляционно произнес Дарк, натягивая штаны, - слишком долго объяснять, да и не стоит знать тебе об этом!
- Ты считаешь возможным держать партнера в неведении? - К Диане начали возвращаться прежняя раздражительность и суровый блеск в глазах.
Аламез оторвался от натягивания носков вместе с ботинками и сел на край кровати всего в метре от кресла девушки.
- Пойми, то, что сейчас со мной происходит, касается только меня. Я в сложном положении, я не хочу втягивать тебя в свою войну, но и не могу запретить тебе остаться… это против правил! Коллективный Разум создал тебя не просто так, не в строгом соответствии с каким-нибудь планом или разнарядкой, а именно потому, что считает тебя способной повлиять на дальнейший ход событий. Ты должна руководствоваться только своими чувствами, можно сказать, интуицией, а я не вправе вмешиваться ни с советами, ни с указаниями…
- Я только хочу понять, что происходит, в какую заварушку ты влип и с чем придется столкнуться?
Голос Дианы был спокоен. Она вела себя как полицейский, убеждающий ценного свидетеля перестать бояться за свою жизнь и решиться дать показания против опасного преступника. Казенная манера общения и интонации, въевшиеся в голос за годы полицейской практики, раздражали и бесили Дарка ничуть не меньше, чем игры явных нимфоманок в неприступных, невинных девиц.
- Говоря на привычном для тебя языке, меня подставили, - произнес Дарк, пытаясь как можно быстрее закончить неприятный разговор. - За мной охотятся вампиры, да и собраться-морроны не прочь наказать отступника. Слишком долгое общение со мной тебе только навредит… однако повторюсь, указывать тебе я не вправе!
- В чем тебя обвиняют?
- «Старгородская бойня», а заодно уж и «гуппертайльское побоище» постараются навесить, - высказал предположение Аламез, зная прямолинейный ход мыслей большинства членов Совета: «Две случайности - уже закономерность!»
- Твои действия? - Диана не любила быть многословной.
- Мне нужно встретиться с одним заморышем из Старгородского экспортного банка и провести допрос, возможно, с пристрастием. Он - прихвостень вампиров, в существование которых ты, кстати, не веришь, и явно будет долго корчить удивленную, непонимающую рожу. Все они такие, эти глупые, наивные идиоты, стремящиеся к бессмертию и жаждущие приобщиться к таинству высасывания красной жидкости из вен.
Посчитав разговор оконченным, Дарк поднялся с кровати и поспешил завершить процесс натягивания носков, намертво прилипших к ботинкам. Диана долго молчала, то ли размышляя над тем, стоит ли брать билет до Урвы, то ли пытаясь свести воедино отдельные части головоломки, кружащиеся у нее в голове. Интуиция подсказывала, что история Дарка каким-то странным образом пересекается с расследованием, которое неудачно провели ее бывшие коллеги. «В конце концов, недаром же именно Дарку попался этот проклятый диск. Наши пути слишком часто пересекались: гуппертайльский собор, Альваро натолкнулся на людей Дора, аэробаза, где он был убит, «Барсук»… Это не просто череда совпадений, здесь есть какая-то скрытая закономерность», - пришла к выводу Диана.
- Я пойду с тобой, буду слушаться твоих указаний и обещаю больше не задавать вопросов, - решительно заявила девушка и начала собираться. - Кстати, насчет вампиров ты оказался прав, они существуют…
- Позволь узнать, откуда такая твердая убежденность? Еще вчера ее не было, - поинтересовался Дарк, попутно размышляя над тем, стоит ли отбирать у спутницы «сурабу» или лучше оставить.
- Ночью несколько тварей кружили под окнами, потом двое попытались влезть, - как будто между прочим, заявила Диана и положила на стол обломок кривого клыка. - Совсем новое пальто порвали, гады!
«Пожалуй, «сурабу» лучше оставить», - решил Дарк, отдав должное боевой подготовке, мужеству и находчивости девушки, которая не стала будить его по пустяковому поводу, а предпочла, не громыхая на всю округу гулкими выстрелами, самостоятельно надавать тяжелой рукояткой пистолета по клыкастым мордасям.
Дарк впервые вышел на улицу днем. Город показался каким-то другим - нестерпимо унылым и серым, хотя солнечные лучи и старались вовсю увеличить яркость тусклых, выцветших красок. Блеклые стены домов, бугры заледеневшей грязи на мостовой, покрытые черным налетом копоти сугробы и проржавевшие железные ограды не способствовали поднятию настроения. Несмотря на солнечную, ясную погоду, хотелось быстрее вернуться в гостиницу.
«Первые симптомы болезни общества, вестники грядущего социального взрыва, - отметил про себя Дарк, разглядывая через окно медленно ползущего такси похожие друг на друга улицы города. - Профессор социологии Ланкауер утверждал: «…люди не могут привыкнуть к жизни в свинарнике, подобное существование может продлиться всего десять, от силы двадцать лет, а потом непременно волна недовольств достигнет критической массы и грянет взрыв…» Какая несусветная чушь! «Лесовики» опровергли эту надуманную, несостоятельную теорию. В грязи рождаются, в ней и живут, и так на протяжении многих столетий. Никто не в состоянии разорвать этот замкнутый круг, а все почему? Да потому, что это никому не нужно. У всех находятся более важные дела, чем благоустройство ничейных улиц: одни воруют, а другие тщетно пытаются им помешать, все заняты, все при деле, не жизнь, а праздник души!»
- Ну ты посмотри! Только глянь куда этот урод прет! А эта размалеванная, тоже хороша! Что она там за рулем делает, колготки переодевает?! - бесновался таксист, громко крича, постоянно жестикулируя и забрызгивая салон слюной.
Дорога в центре города была узкой и не рассчитанной на большой поток машин. Если ночью энергомобили еще могли двигаться со скоростью сорок-шестьдесят километров в час, то днем из-за постоянных пробок и аварий средний темп передвижения заметно снижался. Наверное, гораздо быстрее до банка можно было бы добраться пешком, но, к сожалению, Конт забыл указать адрес. Скучающая на заднем сиденье Диана была в Старгороде впервые и тоже не знала, где находился один из крупнейших полесских банков с коробящим слух названием СЭБ. Именно поэтому морронам пришлось взять такси. Они были готовы потерять время и переплатить за извилистый, объездной маршрут по менее оживленным боковым улочкам и подворотням, но слушать истеричные вопли водителя не было сил.
- Я тебе башку сверну, зараза, куда на встречку полез?! - орал таксист, высунув из окна большую часть своих телес.
- Да чтоб тя с голодухи еще больше расперло! Залез обратно, жирдяй! - не захотел остаться внакладе лысый поджарый дальнобойщик, по глупости заехавший на многотонном грузовике на узкую улочку и тщетно пытавшийся развернуться.
Перепалка водителей продолжалась. От ругательств и угроз жестокой расправы при помощи подручных средств стороны конфликта перешли к перекидыванию пластиковыми бутылками, порой не совсем опорожненными. Наконец-то грузовик развернулся, немного покорежив при этом деревянный забор и опрокинув переполненный мусорный бак. Таксист закрыл окно, но так и не смог остановить потока сквернословия.
- Ну ты скажи, мужик, кто таких идиотов за руль сажает?! - кричал толстощекий, раскрасневшийся от натуги водитель прямо в левое ухо Дарка и неустанно брызгал нескончаемой слюной.
- Чего ты встал, дорога уже освободилась, поехали, - произнес в ответ Дарк, не желая потакать и уподобляться разбушевавшемуся водителю. В конце концов, клиент платит за переезд из пункта «А» в пункт «Б», а не за участие в концерте водительской самодеятельности.
- А чо ты тут раскомандовался, ты кто вообще такой?! - Неуемная энергия крикливого таксиста принялась фонтанировать в другом направлении. - А ну, пшел из машины и девку свою забирай!
Впереди их ждало ответственное мероприятие. Дарк не хотел размениваться по пустякам и тратить силы на воспитание водительского состава третьего старгородского таксопарка, однако без пары крепких оплеух было не обойтись. Аламез уже собирался проверить на прочность нависший над ремнем живот крикуна, но сзади раздался щелчок. Диана взвела курок и прижала длинное широкое дуло к покрытому слоем вспотевшего сала затылку.
- Послушай, ты, окорок на колесах! Крути баранку и из себя хозяина не строй, а то придется твоим толстопузым деткам долго салон от папули оттирать!
Угроза, конечно, подействовала, машина быстро тронулась в путь. «Надо девчонке внушение сделать, чтобы больше не вмешивалась и не смела открывать рот!» - решил Дарк и попытался в остаток пути составить текст деликатного, но основательного внушения для не в меру активной и обидчивой выскочки. Моррон не боялся, что спутница попытается захватить пальму первенства и, как все самостоятельные, волевые женщины, начнет руководить их маленькой группой. Дело было не в оскорбленном мужском самолюбии, а в том, что Диана говорила по-полесски с чудовищным западногерканским акцентом. Их могли вычислить и найти гораздо быстрее, чем ожидал беглец. Дарк нутром чувствовал, что, кроме вампиров и той троицы убийц в клубе, в игру скоро должны вступить куда более могущественные силы, например, полесские власти или коррумпированные чины из КС.
Такси затормозило перед огромным серо-зеленым зданием на одной из центральных площадей. Трехметровые буквы на крыше не оставляли сомнений, что недовольно надувшийся и молчавший остаток дороги толстяк все-таки привез их к пункту назначения.
- Выходим, - скомандовал Дарк, открывая скрипучую дверцу.
- Эй-эй, а деньги?! - снова стал нарываться на взбучку разъевшийся грубиян.
- А моральный ущерб?! - ответил вопросом на вопрос Дарк и одарил водителя одним из самых «дружелюбных» взглядов, которые в давние рыцарские времена он щедро раздавал зарвавшимся холопам и вечно ноющим об убытках трактирщикам. - Есть претензии, друг?!
- Нет, - просопел таксист, до которого наконец-то дошло, что вежливость, сдержанность и доброжелательность по отношению к клиентам - такие же неотъемлемые составляющие его работы, как и умение крутить руль.
- Зря ты так, лучше было заплатить, - высказала свое мнение Диана, как только такси скрылось в бурном потоке машин и они остались вдвоем на площади перед банком. - Еще чего доброго донесет!
- Не посмеет. - Дарк закурил и, по привычке проверяя, нет ли слежки, медленным, прогулочным шагом направился в сторону банка. - Здесь не привыкли беспокоить власти по пустякам. Если клиент отказывается платить, то его завозят в глухой дворик и учат жизни методом ломания ребер.
- Да я не об этом. - Диана занервничала и принялась покусывать нижнюю губу. - Я же ему пистолетом угрожала, в Полесье ношение огнестрельного оружия запрещено. За это на пять лет сажают!
- Не забивай голову ерундой. - Дарку было почему-то приятно осознавать, что, несмотря на хорошую подготовку и опыт оперативной работы в элитном подразделении полиции, его спутница была, по сути, всего лишь пугливым, наивным в житейских вопросах ребенком, которому предстояло еще многое понять и прочувствовать, прежде чем превратиться в полноценного моррона. - «Если она открыто угрожает оружием, значит, у нее есть на то моральное право. Девка не какая-нибудь шантрапа подзаборная, а солидный, уважаемый бандит!» - Могу поспорить, наш толстощекий друг размышлял именно так. Советую поскорее забыть об этом досадном недоразумении и наслаждаться свежим воздухом, тем более что там, - Дарк кивнул в сторону зловеще возвышающегося массива банка, - он наверняка затхлый и спертый, пропахший дешевым кофе, казенной бумагой и баночками из-под прихваченных из домов обедов.
Пройдя стоянку служебных энергомобилей, парочка остановилась возле одной из скамеек. Дарк не спешил попасть внутрь, ему нужно было осмотреться, чтобы лучше понять, чем живет этот финансовый монстр с чуждым для слуха названием СЭБ, прочувствовать атмосферу, понять психологию людей, проводящих по восемь-двенадцать часов в сутки в этой мрачной, каменной норе, и выбрать единственно верную линию поведения.
Судя по размерам здания, банк не испытывал недостатка в средствах. Однако по изысканности архитектурных решений и жизнерадостности окраски фасада здание СЭБ могло успешно соревноваться с туберкулезным диспансером или корпусом для буйнопомешанных. Строители имели весьма расплывчатое понятие о том, что такое «строгий деловой стиль». Слово «строгий» в представлении полесских зодчих обозначало безысходность и тщетность надежд, мощь крепостного вала и неприступность суверенных границ, величие правителей и покорность рабов, притом под рабами в данном случае понимались не столько клиенты, сколько собственные сотрудники, закованные в кандалы инструкций, блеклых галстуков и строгих костюмов.
Руководство СЭБ определенно страдало рядом психических расстройств, самым легким и распространенным среди которых была параноидальная мания величия. Они хотели доказать, прежде всего самим себе, что их неповоротливое и малоэффективное финансовое детище, отягченное бременем обилия бумаг и раздутым до неприличия штатом, ничуть не хуже мобильных герканских или шеварийских банков. Золотая табличка над входом; прозрачные стеклянные двери, как-то не сочетающиеся с толстыми железобетонными стенами и решетками на окнах первого этажа; расчерченные места для стоянок служебного транспорта, на которые в действительности ставил энергомобили кто угодно; зловещие глазища вращающихся видеокамер, ощупывающие каждый метр пятачка перед банком, и многие-многие другие мелкие детали неудачно имитировали современный стандарт охраны и внешнего благоустройства зданий банков и финансовых учреждений. Возможно, на нечасто посещающих другие страны граждан Полесья этот дорогостоящий антураж и производил впечатление, но Дарку было горько и одновременно смешно. Он мог поспорить на что угодно и с кем угодно, что для того, чтобы свинтить золотую табличку над входом, не нужно быть гением воровского дела, достаточно дождаться ночи и иметь при себе стремянку и отвертку. Система безопасности ограничивалась лишь периметром самого здания, отдельного поста охраны прилегающих площадей не было. Злоумышленник в маске мог спокойно работать, приветливо махая ручкой охранникам внутри банка, которые ни за что не решились бы выйти наружу, то есть за пределы поставленного на сигнализацию контура.
- Долго еще стоять будем? - Диана замерзла в модном, не стесняющем движений, но недостаточно плотном пальто, ей хотелось поскорее попасть в теплый холл за стеклянной дверью.
- Иди внутрь, я еще немного постою, - ответил Дарк, доставая из пачки уже третью по счету сигарету.
Девушка кивнула, но внутрь не пошла, видимо, боясь остаться одна под неусыпным оком видеокамер, в массе чужих, совершенно непонятных ей людей.
За десять минут наблюдения, а именно столько понадобилось Дарку, чтобы отравить легкие двумя полноценными порциями никотина, в здание вошло и из него вышло много людей, но всех их можно было поделить на три категории.
Большую часть из прошмыгнувших туда-сюда составляли сотрудники банка: задерганные, всклокоченные или уже окончательно отупевшие от бестолковой беготни и устало взиравшие на мир сквозь призмы помутневших глаз. На их одеждах лежал отпечаток стесненности в средствах, противоречащий завышенным требованиям руководства, пытавшегося блюсти имидж: «Солидный банк - солидные клерки», но не считавшего нужным выделять на это дополнительные средства. Подделка под «Верканти», подделка под «Плащи мадам Бурже», оригинальные экземпляры рабочей спецовки местной швейной фабрики, успешно обанкротившейся в прошлом году. Что и говорить, при виде усталых людей, прикладывающих массу усилий, чтобы выглядеть хорошо при нищенской зарплате, у Дарка накатились слезы на глаза, которые, впрочем, могли быть всего лишь следствием попадания в слезные каналы едкого сигаретного дыма.
Вторую группу составляли только мужчины: упитанные, одетые в дорогие костюмы с модными пестрыми галстуками и шубы на меху, но какие-то нервные и задерганные, старающиеся поспеть в тысячу мест и суметь объять необъятное. «Директорат крупных фирм - клиентов банка, профессиональные ловкачи, жлобы и прохиндеи, должностные инструкции которых можно уместить в емком девизе: «Обмануть и недоплатить!» - классифицировал эту группу Дарк к середине третьей сигареты.
И лишь немногочисленную прослойку среди мечущихся перед входом голов составляли настоящие хозяева жизни, те, кто не бегал, а степенно ходил и был выше того, чтобы производить впечатление. Их движения были плавными и размеренными, как течение Медвянки, а одежда - теплой, дорогостоящей, удобной, но совершенно не деловой. К чему натирать шею галстуком и затягивать живот тугим ремнем, когда банковские служки знают тебя в лицо и сгибаются в три погибели при виде твоей величественной фигуры в испачканном после вчерашнего посещения ресторана свитере?
«Ну, вот и все, теперь все предельно ясно, - подвел итог наблюдения Дарк, - Хоть рекламные плакаты и убеждают: «Мы открыты для всех!», на самом деле этот финансовый титан ориентирован на работу с крупными экспортными фирмами. Оно и понятно, богатыми в этой стране всегда были те, кто продавал ресурсы на внешних рынках. Как сказал бы Конт, исторически сложившиеся торговые династии. Кроме экспортных операций СЭБ явно оказывает полный спектр банковских услуг и для состоятельной клиентуры: высших городских чиновников, руководства компаний с семьями, магнатов и легализованных криминальных авторитетов. Средний класс дальше холла не пустят, а нам нужно попасть на четвертый или пятый этаж. Именно там усиленная вентиляция и матовые стекла на окнах, там и только там должен находиться компьютерный центр банка».
Дарк достал из кармана скомканный клочок бумаги и еще раз взглянул на реквизиты человека, с которого посоветовал начать поиски Конт: «Осмас Карван, директор ВРУ {вычислительно-расчетной управы)», - было написано мелким, но вполне разборчивым почерком.
- Ничего себе названьице! Если бы я подразделением командовала, которое так сокращается, то со стыда бы сгорела! - высказалась Диана, краем глаза заглянув в листок.
- Тебе бы этот пост никогда не доверили, - меланхолично произнес Дарк и, разорвав на мелкие куски, выкинул записку в ближайшую урну.
- Это еще почему?! - подозрительно прищурилась девушка, ожидая услышать от Дарка какую-нибудь гадость.

Предыдущая страница 11 Следующая страница


Новый стандарт 12

- У тебя нет основополагающего, профессионального качества для этой работы.
- Какого еще такого качества?
- Наличия полнейшего отсутствия собственного достоинства, - невозмутимо ответил Дарк и, бросив окурок мимо урны, направился к входу в банк.
Стеклянные двери оказались не символом доступности банка для посетителей, а всего лишь данью общеконтинентальной моде. Предположение Дарка оправдалось: обычным клиентам здесь были не рады. Размеры холла не превышали тридцати квадратных метров, а дальше путь в банк преграждали две будки охраны с пуленепробиваемыми стеклами, ряд турникетов и вооруженный укороченными автоматами наряд полиции, расположившийся прямо у лифтов.
Без пропуска внутрь здания было не пройти, использовать трюки Мартина казалось рискованным: слишком много народу толпилось вокруг постов охраны, да и видеокамеры вели постоянное наблюдение. Нужно было срочно придумать какой-нибудь способ заполучить пропуск. Предложение Дианы нахально стащить документы из сумочки пожилой дамы, рассматривающей выставленную на продажу коллекцию драгоценных камней, было, естественно, отклонено. Дарк не гнушался карманных краж, но шансы пройти по чужому пропуску были слишком малы.
Подойдя к информационному стенду, на котором находилось больше рекламных брошюр имиджевого содержания, чем действительно интересной для потенциальных клиентов информации, Дарк стал внимательно оглядывать холл, надеясь найти какую-нибудь зацепку, позволяющую проникнуть внутрь. Выставка камней и золотых монет не давала возможности разгуляться фантазии, впрочем, как и три монотонно гудевших банкомата, один из которых даже выдавал деньги. Истинное вдохновение посетило пройдоху лишь тогда, когда его взгляд упал на маленький столик возле окна, за которым скучала миловидная девушка в броском розовом пиджаке. «Информационная служба СЭБ» - гласила табличка на краю стола.
- Держись немного позади меня и корчь брезгливую рожу. Представь, что ты потомственная аристократка, случайно попавшая в хлев! - тихо прошептал Дарк на ухо спутнице.
- Это нетрудно, - так же шепотом ответила Диана, - запашок здесь точно, как на помойке.
Дарк был не согласен с заявлением напарницы, по крайней мере его нос ничего не чувствовал, кроме запахов машинного масла и не успевшей высохнуть краски, но спорить моррон не стал. Девушка входила в образ изнеженной светской дамы, ей не следовало мешать.
- Мне бы кредитик, девица, не подскажешь, куда обратиться? - с ходу огорошил Дарк сотрудницу банка вопросом, моментально привлекшим внимание всех окружающих.
- Мы не кредитуем частных лиц, но вы можете обратиться в любой из наших филиалов. - Голубоглазое создание обворожительно захлопало длинными ресницами и протянуло Дарку брошюру с перечнем филиалов.
Аламез удивился, почему его приняли за частное лицо, а не за представителя фирмы, но потом догадался, что предположение девушки было основано на двух фактах. Во-первых, управляющие более-менее кредитоспособных фирм сами по банкам не ходят, за ними, наоборот, без устали бегают сотрудники клиентских отделов, а во-вторых, стоявшая позади него шикарная дама казалась весьма емким объектом для безвозвратных инвестиций.
- Ты не поняла, красавица, я по этим дырам бегать не буду! - Моррон ткнул указательным пальцем в протянутую брошюру и скорчил недовольное выражение лица. - Привык разговаривать с первыми лицами… с глазу на глаз! - грозно добавил Дарк, переводя взгляд с милого личика девушки на квадратную, рябую физиономию подошедшего охранника. - Чего надо?! Скучно стоять, решил чужие разговоры послушать?!
Охранник крепко сжал пудовые кулаки и выщербленные зубы, ему хотелось схватить за шкирку и выкинуть на улицу наглого посетителя, но, к несчастью, для применения грубой физической силы пока не было дано повода. Рослый парень отвернулся и отошел в сторону, однако не перестал следить за подозрительной парочкой.
- Мне очень жаль, но директор Кредитной управы лично встречается с клиентами лишь в исключительных случаях.
- Марвин, ну долго еще? - противным голосом простонала истомившаяся в ожидании Диана.
- Развлекись, позвони сестренке, дорогуша, пригласи ее послезавтра на морскую прогулку. Скажи, там будут Френс и дядюшка! - не оборачиваясь попросил Дарк и достал из внутреннего кармана блокнот и ручку. - Полагаю, эта сумма может служить уважительным поводом для встречи? - Дарк вывел на листке единицу с рядом уходящих в бесконечность нулей.
- Но… но… такие кредиты… - пыталась возразить обомлевшая сотрудница информационной службы, но, не решившись взять на себя ответственность за отказ, принялась быстро крутить диск старенького телефона.
Дарк отошел от стола, демонстрируя, что внутренние проблемы банка его не касаются, и стал терпеливо ожидать ответа.
- К сожалению, господин директор выехал на обед, но вы можете обсудить вопрос с его заместителем, госпожой Софарой, - заискивающе пролепетала девица в розовых тонах и одарила Дарка чарующей улыбкой, которая тут же погасла под гневным взором Дианы. - За вами спустятся, подождите, пожалуйста!
- Надеюсь, ты знаешь, что творишь, - прошипела на ухо Дарку Гроттке, подойдя к нему вплотную и резко взяв под руку. - У меня даже документов нет, а охрана за нами уже наблюдает.
Со стороны могло показаться, что ревнивая, взбалмошная жена отчитывает любвеобильного мужа, расточающего улыбки и томные взгляды направо и налево.
- Не беспокойся, дорогая, - Дарк ласково улыбнулся и успокаивающе погладил девушку по руке, - конечно, знаю. Продолжаем играть наш спектакль, а о документах не думай, у таких состоятельных и влиятельных персон, как мы с тобой, их и не подумают спросить. Держи себя раскованней и чаще выражай недовольство: шипи, язви, но не кричи, ты же светская дама!
- Не учи меня быть стервой! - прервала наскучивший урок Диана, резко выдернула руку и отошла в сторону.
Вопреки ожиданиям встречать состоятельных визитеров вышел не мелкий клерк, а сама сиятельная госпожа Софара, женщина средних лет, чья прическа еле доставала Дарку до подбородка, а широкие бедра с трудом протискивались через турникет. При всех достоинствах пышной фигуры и стремлении выдержать сугубо деловой стиль общения с клиентами ярко-красное платье заместителя директора имело внушительных размеров декольте, выставляющее на всеобщее обозрение… «О Боже!» - у не ожидавшего увидеть такое великолепие Дарка перехватило дух, однако острый одиннадцатисантиметровый каблук, впившийся в носок ботинка, помог моррону прийти в себя.
- Добрый день. - Широкая улыбка на лице банкирши отвлекла Аламеза от того, что начиналось сразу за вторым подбородком. - Ваше лицо кажется мне знакомым, мы определенно виделись, но вот только не могу припомнить где, господин…
- Возможно, на приеме у столичного мэра, - непринужденно парировал Дарк хитрую попытку узнать его имя.
- О нет, - жеманно отмахнулась пухленькой ручкой старгородская красавица, - я и у нашего-то изредка бываю, но все-таки позвольте узнать ваше имя!
На помощь Аламезу вновь пришли блокнот и ручка. С опаской оглядываясь по сторонам, Дарк написал на чистом листке бумаги два слова и протянул его госпоже Софаре.
- Как, вы родной племянник самого?!. - воскликнула сраженная наповал банкирша.
- Тише, прошу вас, тише… - не осмеливаясь прилюдно зажать рот, галантный кавалер сильно сжал мягкое запястье. - Если дядюшка Огюстин узнает, что я с вами общался…
- Конечно-конечно, - залепетала раскрасневшаяся банкирша, - мы солидная организация с мировым именем, мы ни за что не допустим огласки. Прошу вас следовать за мной, господин… ах, извините, никаких имен!
Как и предсказывал Аламез, их беспрепятственно пропустили внутрь здания. Ожидая прибытия лифта, Дарк как будто невзначай, окинул беглым взглядом доску объявлений, электронное информационное табло и схему здания. ВРУ находилось на пятом этаже, а кабинет его директора, как и апартаменты всего высшего руководства банка, - на седьмом. «Очень удобно, - подумал Дарк, входя в бесшумно подъехавший лифт. - Если что-то пойдет не так, мы просто ошиблись дверью. Не думаю, что госпожа Софара решится беседовать с нами в своем кабинете, где стол завален бумагами, нет камина и бара с коллекцией дорогих вин».
Лифт остановился на седьмом этаже. Дежуривший возле двери охранник молча пропустил парочку авантюристов в сопровождении самой госпожи Софары. Попытка задать неуместный вопрос и показать трудовое рвение могла бы стоить ему места работы.
- Дорогая, боюсь, разговор будет долгим, и у тебя не будет возможности отлучиться. - Дарк деликатно намекнул Диане, что не грех было бы заглянуть в дамскую комнату.
- Ты совершенно прав, милый! Госпожа Софара, вы не…
- Конечно, покажу, пойдемте! - Толстенькая банкирша несказанно обрадовалась возможности остаться с женой Марвина Дора с глазу на глаз и во время непринужденной беседы за «припудриванием носиков» выудить из глупой аристократки важные сведения. - А вы, Марвин, не стесняйтесь, не стесняйтесь, проходите в кабинет, вторая дверь налево!
Дарк не преминул воспользоваться приглашением, но только зашел не во вторую, а в четвертую по счету дверь.

Глава 17
Старгородский гамбит

Мягкий ковер приглушил поступь тяжелых зимних ботинок. Дарк не хотел незаметно подкрадываться к маленькому, тщедушному человечку, сгорбившемуся за письменным столом, но Осмас Карван говорил по телефону и даже не посмотрел в сторону открывшейся со скрипом двери.
- Нет, сегодня не получится, у меня дела. Завтра тоже. Нет, не другая… важные переговоры в Урве, потом ряд встреч… может, после выходных, - дребезжал тонкий, противный голос надувшего для пущей важности щеки пигмея. - Потерпи немного. Да-да, я тоже скучаю…
Узкая грудь Осмаса вздымалась, как кузнечные мехи, делая хозяина похожим на нахохлившегося, промокшего воробья. Непропорционально длинные и тонкие кисти рук, произрастающие из рукавов великоватого на два-три размера пиджака, изгибались ломаной буквой «Г» в попытке удержать выскальзывающую телефонную трубку. Пара асимметричных залысин, козлиная бородка, испачканная чернилами плешь и густо промазанные гелем редкие волосы завершали портрет самовлюбленного сокрушителя женских сердец.
«А ведь он и вправду считает себя неотразимым! - ужаснулся Дарк воистину безграничным возможностям человеческой психики, способной прикрыть любые физические недостатки плотной вуалью самообмана. - Интересно, сколько времени он регулярно тратит на кривляние перед зеркалом: час, два? Нет, пожалуй, целый день, делать-то ему все равно больше нечего!»
Вывод о тунеядстве и успешной симуляции напряженного производственного процесса маленьким человечком на ответственном посту был сделан не на пустом месте. Во-первых, действительно работающий начальник не сидит, он бегает, в его кабинете бывает много народу, а на столе царит творческий бардак, усугубленный обилием текущих бумаг, на которые просто необходимо наложить начальственную закорючку. Во владениях же директора ВРУ было девственно чисто как в плане бумаг, так и толпящихся в ожидании решения подчиненных. Во-вторых, и опыт подсказывал Дарку, что этот признак самый верный, к середине рабочего дня ни один настоящий трудоголик не выглядит таким опрятным и ухоженным. Ворот белоснежной рубашки Осмаса был абсолютно чист, значит, попотеть ему не пришлось ни от беготни, ни от нервов, что с начальством случается гораздо чаще.
«Хорошо устроился: сидит на теплом местечке и якобы технически обеспечивает производственные процессы; никуда не спешит, никому из коллег-директоров не мешает. Вряд ли глава банка и его заместители имеют хоть какое-то представление о современной технике и о проблемах разработки специализированного программного обеспечения. Даю голову на отсечение, что с работой, которую делает вся эта ВРУ, легко могли бы справиться двое прыщавых подростков в перерывах между отстрелом зубасто-когтистых чудовищ.
Ну что ж, каждый таракан ползает в этой жизни по-своему. Эта пиявка хорошо присосалась - молодец!»
Ответственные телефонные переговоры с одной из вторых половин были успешно завершены на ноте взаимного недоверия. Однако сюсюканье в трубку на время успокоило ревнивую женщину, пытавшуюся выяснить правду и поставить в отношениях все точки над «i». Директор повесил трубку, брезгливо поморщившись, допил апельсиновый сок из стоявшего на столе стакана и только после этого удостоил проникшего в кабинет постороннего гневным взглядом.
- Кто вы, почему без записи и по какому вопросу? - выстрелил господин Карван в Дарка дежурной, заученной наизусть тирадой.
- А разве ты не узнаешь? - Моррон изобразил на лице удивление, которое отчасти было искренним.
По словам Конта, Осмас ждал посвящения в кровавую братию и управлял счетами полесской общины. Из подслушанного разговора Карста с Белиндой Дарк узнал, что охота за ним началась именно благодаря свидетельству прислужника - высокопоставленного банкира, якобы видевшего его в клубе в ту проклятую ночь, когда Конт решил свести счеты. Вероятность, что тот и другой говорили об одном и том же лице, зашкаливала за сто процентов.
«Неужели Карст специально сфабриковал обвинение и заставил Карвана дать ложные показания и при этом даже не удосужился дать посмотреть лжецу на фото оклеветанной жертвы?» - Неувязка заставила Дарка призадуматься, но затем логичное объяснение нашлось само собой. Полесские вампиры были весьма ленивы и гораздо прямолинейней, чем их континентальные сородичи. Живя в государстве, где испокон веков беспрекословно верили доносам, Карст решил не утруждать себя скрупулезной подгонкой фактов навета. Он не предполагал, что кто-нибудь из Ложи Лордов-Вампиров будет утруждать себя расследованием, и не думал, что Дарку удастся добраться до старгородской глубинки.
- А если так повернусь? - Дарк встал к Осмасу вполоборота и вытянул вперед шею, чтобы тот мог лучше разглядеть далеко не идеальный профиль. - Представь, что я с длинными волосами, а лицо перепачкано сажей. Что, не получается припомнить?!
- Вон, вон отсюда! Что ты себе позволяешь?! Я позову охрану! - взревел неожиданно рассвирепевший директор и доведенным до автоматизма движением схватился за трубку внутреннего коммутатора.
- Конечно, позовешь, если успеешь…
Оставаясь внешне совершенно спокойным, Дарк ухватился левой рукой за спинку ближайшего стула и легким, непринужденным движением метнул тяжелый предмет точно в голову надменного, вспыльчивого типа, желавшего прервать только что начавшийся процесс плодотворного общения.
Крякнув от испуга, Осмас резко пригнулся и, не удержав равновесия во вставшем на дыбы кожаном кресле, повалился на пол, свозя со стола стопку свежих газет и увлекая за собой массивный многоканальный коммутатор. Ножки стула пронеслись всего в двух сантиметрах от крышки стола и полетели дальше к стене, где успешно отделились от спинки и сиденья. Обитые деревом стены кабинета обладали хорошей звукоизоляцией. Дарк был уверен, что сопровождающих акробатический этюд шумов не было слышно ни в коридоре, ни в соседних кабинетах. Можно было продолжать разговор в той же манере и не беспокоиться о последствиях. Не обращая внимания на жалкую попытку Осмаса спрятаться под столом и оттуда связаться с охраной по поломанному коммутатору, моррон закурил и, стряхивая пепел в вазу с цветами, уселся с ногами на начальственном столе.
- Перестань терзать клавиши, они все равно не работают. Вылезай из норки и поговорим! Обещаю, сильно бить не буду, если не разозлишь.
- Что вам нужно, кто вас послал?! - простонал Осмас, так и не решившись выползти из укрытия.
- Не-а, друг, так не пойдет, - протянул на одной ноте Дарк, быстро нагнулся и запустил правую руку под стол.
Ловкие пальцы нащупали тонкую полоску кожаного ремня, вцепились в нее мертвой хваткой, а затем сильно рванули вверх. Глазам Дарка предстали оголенная поясница, сбившийся в ком на тощей спине пиджак и парочка дрыгающихся в воздухе ножек. Моррон отпустил жертву, и груда костей в дорогой одежде с грохотом упала на пол.
- Вопросы буду задавать я, это моя роль… - все так же невозмутимо пояснил моррон, когда раскрасневшиеся, вспотевшие залысины с испуганно моргающими глазками и трясущейся козлиной бородкой появились из-под стола. - Времени у нас мало, скоро обед начинается. А в обед нужно что?! Правильно, покушать и отдыхать, так что давай не утомлять друг друга глупостями. Согласен, господин директор - ВРУн?!
Допрашиваемый поспешно закивал маленькой головенкой. Возможно, он бы еще немного поупрямился, поломался, и Дарк был бы вынужден применить грубую физическую силу, но в дверях кабинета появилась Диана, державшая в руках «сурабу», грозный инструмент как для отстреливания лишних конечностей, так и для ломки костей.
- И чего это мы так долго? О чем это, позволь узнать, вы с госпожой Софарой у писсуаров шушукались? - Оставив на время в покое перепуганного Осмаса, Дарк переключился на допрос напарницы.
- Во-первых, ты идиот, в женской уборной писсуаров нет, - просветила Диана пребывавшего в неведении собрата-моррона и, грациозно присев на маленький журнальный столик у входа, принялась растирать натруженные запястья. - А во-вторых, когда в следующий раз будешь составлять грандиозные планы, учти, я не нанималась десятипудовые туши таскать!
- Не преувеличивай, в ней не больше семи, сало много не весит, - ответил Дарк и, посчитав тему закрытой, вновь повернулся к брошенному без внимания директору: - Итак, на чем мы остановились? Ах да, ты проявил благоразумие и согласился сотрудничать. Видишь, как все чудесно складывается, даже без мордобоя обошлось!
«Эй, парень, сколько курить можно? Так и в лапы онколога попасть недолго. Побереги здоровье, ну, давай-давай, пошел внутрь и полицейскую дрянь с собой прихвати! Живучей оказалась, мерзавка!» - мысленно подгоняла Марта остановившуюся в двадцати шагах от здания банка парочку. Безвылазно проведшей около двух суток в фургоне наемнице было невдомек, что ни Дарку, ни его очаровательной спутнице из Континентальной полиции смерть от рака не грозила. Болезни могли развиваться в организмах морронов лишь до определенного предела. Легионеры чувствовали боль и видели, как на их телах появлялись внешние признаки заболеваний: сыпь, варикозные узелки, гнойные язвы, опухоли, иными словами все те зловещие симптомы, при виде которых любой человек хватается за голову и считает себя серьезно больным. Однако на стадии возникновения реальной угрозы для жизни Коллективный Разум посылал мозгу моррона энергетический импульс, а тот, в свою очередь, брал на себя роль универсального лекаря, способного изгнать из тела любую заразу, будь то обычная простуда или смертоносный вирус. Шансы Дарка умереть от засорения легких никотиновой отравой или застудить жизненно важные органы в результате продолжительного пребывания на полесском морозе были столь же ничтожны, как возможность провалившего задание наемника заслужить прощение у Огюстина Дора, то есть приблизительно один на миллион. Последний глоток горячего кофе из термоса вернул Марте прежнюю бодрость. В фургоне было ужасно холодно, несмотря на непрерывно работающую отопительную систему. «Такая уж это чудесная страна: здесь всегда холодно, тоскливо и проваливаются любые беспроигрышные начинания», - пыталась успокоить себя Марта.
Мягкие подушечки пальцев ощущали холод металла покоившейся на коленях штурмовой винтовки. Время тянулось, а мышцы обмякли и ныли от долгого сидения в водительском кресле. Охота, к сожалению, не всегда веселая погоня за испуганной жертвой. Если зверь хитер и силен, то приходится расставлять ловушки и томиться в долгом ожидании момента, когда стальные створки капкана захлопнутся на медвежьей лапе.
Ситор поставил перед ней трудную задачу. Трудную, но вполне выполнимую, если запастись терпением и подойти к делу с умом.
Марта была слишком разумна, чтобы считать себя непобедимым специалистом экстра-класса. Даже само слово «профессионализм», бывшее для многих представителей ее профессии чем-то вроде идеала, ассоциировалось в ее голове с прямолинейным, предсказуемым и шаблонным поведением, а значит, непременно обреченным на провал. Профессионал - тот же ремесленник, только возомнивший о себе бог весть что. На ее счету было много розыскных и карательных операций, из которых ей почти всегда удавалось выходить победителем, хотя другие, более сильные и ловкие, но не в меру самоуверенные, бесславно канули в Лету. Они не усвоили основного правила, продиктованного опасным образом жизни: «Никогда не полагайся на удачу и не повторяй один и тот же ход!»
Марта не знала, кем в действительности был с виду обычный парень, стоявший сейчас всего в пятнадцати метрах от припаркованного на банковской стоянке фургона и куривший одну сигарету за другой, но встречи в «Барсуке» было достаточно, чтобы избегать лобовых атак.
«Слишком умен и находчив: убил двоих в поезде, выжил в соборе, сумел поразительно быстро добраться до Полесья, да и кинжалом владеет, как будто родился с ним в руке. Бывший военный, головорез-десантник? Нет, девушка, поднимай планку выше: какой-нибудь секретный агент спецслужб с кучей вшитых в тело имплантатов и обученный по индивидуальной программе самыми лучшими специалистами», - пришла к неутешительному выводу Марта сразу после разговора с Ситором.
Хоть двуличный вампир и темнил, но она ни на секунду не сомневалась, что к смерти Карста и Финолия приложил руку именно этот обритый наголо парень; нешокирующий взгляд горой накачанных мышц, обычный, неприметный, ничем не выделяющийся из толпы, такой, каким и должен быть самый опасный и грозный противник.
Половину следующего дня Марта провела в раздумьях. Ей не хотелось встречаться с объектом охоты ни на ближней, ни на дальней дистанции, но отказ от задания означал смертный приговор. Он лишал опальную наемницу единственного шанса выжить, уйти на глубокое дно, где ее никогда не найдут, да и не будут искать люди Дора.
Наконец-то хитрый план был готов, продуманы все возможные детали и возможные осложнения. Марта знала, загадочный противник, принадлежащий к неизвестной ей группе каких-то матранов, проявляет живой интерес к делам полесской общины кровососущих. Наверняка он пытался разузнать о «Проекте 107», тщательно засекреченном Дором, в котором местные вампиры играли лишь роль тупых исполнителей, непосвященных в суть дальновидных замыслов. Объект должен был непременно заинтересоваться счетами общины в СЭБ. Наемнице оставалось лишь терпеливо следить за входом в банк и ждать, когда же он соизволит переступить изрядно надоевший за сутки непрерывного наблюдения порог.
И вот долгожданный момент наступил. Из подъехавшего к банку такси вышли таинственный незнакомец и небезызвестная Диана Гроттке. Присутствие рядом с жертвой быстро оправившегося после тяжелых ранений полицейского крайне удивило, но не смутило Марту. Ее план был коварен, прост и не предполагал личного контакта с объектом.
Дарк докурил последнюю сигарету и направился к зданию банка, немного позади него побрела и Диана. Марта мельком взглянула на часы: 11:32. «Начну ровно в полдень», - решила наемница, давая жертве еще двадцать восемь минут насладиться спокойной жизнью.
Потянулись долгие полчаса обратного отсчета. К 11:41 последние приготовления были завершены: Марта проверила механизмы штурмовой винтовки, прикрепила к ремню четыре осколочных гранаты, рассовала по карманам длинного черного плаща запасные обоймы и под конец еще раз проверила комплектацию снаряжения дорожной сумки. Наемница была готова, она могла начинать, но терпеливо ожидала того момента, когда стрелки часов сойдутся на цифре «12». Женщина не была суеверной и не верила в глупую армейскую примету, что удачными бывают только те операции, которые начинаются ровно в «00». Марта ждала окончания часа совершенно по другой причине. Противник не просто курил, он осматривался, пытаясь придумать, как проникнуть внутрь. Самым простым и надежным способом пройти через турникет охраны было договориться о деловой встрече с кем-то из сотрудников. На изложение правдоподобной легенды и оформление пропуска необходимо время, как минимум пятнадцать-двадцать минут и то при благоприятном стечении обстоятельств, то есть если обманываемый клерк не будет долго упрямиться и если перед будками охраны не соберется длинная очередь желающих попасть внутрь. Стрелки часов неторопливо доползли до отметки «12». «Жду еще две минуты и вперед!» - решила Марта, не желая случайно столкнуться в холле с промедлившей парочкой.
Среда. Близился к середине обычный рабочий день, такой же скучный и серый, как два предыдущих. Служащие устало тянули казенную лямку, мечтая дожить до пятницы, по счастливой случайности выпавшей на двадцатое число. Впереди их ожидал двойной праздник - сладостное преддверие выходных и день зарплаты. Это была достойная цель, чтобы трудиться и терпеть однообразие оформляемой банковской документации с резолюциями, подписями и печатями, которая мертвым грузом пролежит на рабочем столе до ближайшей ревизии, а потом навеки исчезнет в бездонной дыре архива.
Шел последний час перед долгожданным обедом, ничто не предвещало беды, как вдруг в холл бойко вошла высокая, красивая женщина с перевязанными тесьмой волосами и дорожной сумкой, перекинутой через плечо. Длинный плащ на меху подчеркивал контуры стройной фигуры, хотя и не был плотно застегнут. Блестящие с мороза волосы и овал божественно красивого лица привлекли внимание скучавших у лифта полицейских и заставили оторваться от оформления пропусков охранников в будке. Десять мужчин, позабыв о сохранении бдительности на посту, раздевали глазами материализовавшийся из ниоткуда предмет вожделенных мечтаний, героиню незабываемых эротических снов, после которых любой еще на что-то способный мужчина просыпается с блаженной улыбкой на довольном лице.
И лишь щербатый охранник не поддался воздействию женских чар. Взгляд красавицы показался ему подозрительно хищным, а поза неестественной, как будто под застегнутым всего на одну пуговицу плащом скрывался какой-то тяжелый, продолговатый предмет.
- Ложись!!! - вырвался истошный крик из груди бдительного стража порядка, когда полы плаща распахнулись и в руках у снизошедшей на грешную землю богини красоты появилась штурмовая винтовка «РЛ-83».
Снаряд из подствольного гранатомета разорвался при соприкосновении со стеклом левой будки охраны. Фонтан мелких, пуленепробиваемых осколков вместе с кусками металла и разорванной плоти мгновенно разлетелся по небольшому залу. Человек десять успели упасть на пол еще до того, как раздался взрыв; остальные, чья реакция не была столь быстрой, повалились на мраморный пол, сраженные градом смертоносных осколков. Через секунду послышались первые стоны и крики.
Инстинктивно пригнувшиеся полицейские не заметили, как в их сторону полетела осколочная граната. Маленькая смерть в железной капсуле приземлилась точно под электронным табло. Второй взрыв был намного разрушительней первого. Он вдавил внутрь, искорежил металлические дверцы лифтов, разметал в клочья пластмассовые перегородки и проделал в стенах дыры размером с человеческую голову.
Зал мгновенно наполнился бесформенными грудами обломков и изувеченных тел. Из-за плотного облака медленно оседавших микрочастиц штукатурки и дыма видимость упала до нуля. Выжившие, а таких было мало, не помышляли о бегстве, они находились в шоке и даже не пытались заползти под спасительные обломки, где можно было укрыться от свинцового дождя, вырывающегося из дула раскаленного автомата. Марта не видела, куда стреляла, она вела заградительный огонь, стараясь деморализовать тех, кто еще мог оказать сопротивление.
Затвор автомата предательски щелкнул, магазин опустел. Наемница достала из посеревшего от пыли плаща сменную обойму и привычным движением руки из-под низа загнала в штурмовую винтовку еще полкилограмма свинца, пятьдесят готовых к употреблению порций смерти.
Где-то наверху противно завыла сирена тревоги, ей вторили душераздирающие вопли раненых и истеричные выкрики снаружи. Обычная музыка боя, такая же привычная для солдата, как для кого-то ежедневная ругань соседей за стенкой.
Марта вскинула автомат и, подобрав с пола сумку, начала медленно продвигаться в сторону, где должна была находиться лестница на верхние этажи. От пыли было нечем дышать, глаза слезились, разъедаемые жуткой резью. Она брела сквозь едкое облако, стреляя короткими очередями на любой отличный от стона звук.
Наконец-то мучения были окончены, руины холла остались позади, а впереди белела заветная дверь лестничной площадки. Вытерев слезы предусмотрительно захваченным чистым носовым платком, наемница приступила ко второй фазе жестокого плана.
Однако, не дойдя до двери всего пару шагов, Марта остановилась и прислушалась. Вой сирены и стоны нарушил другой, более мощный, нарастающий звук.
- Бараны бестолковые! - со злостью прошипела убийца сквозь сжатые зубы и быстро отскочила от двери метров на десять назад.
Деревянные створки с треском слетели с петель под натиском многоголовой толпы, несущейся к выходу. Служащие банка подумали, что здание рушится и, движимые вполне естественным желанием выжить, кинулись вниз. Чем ближе люди были к заветной цели, тем безумнее становились их глаза и пустее головы, еще минуту назад заполненные служебными инструкциями и представлениями о морали. Те несчастные, кто оказался в первых рядах и чьими телами одуревшая толпа выдавила дверь, были безжалостно растоптаны собратьями по несчастью. Когда-то бегство животных из горящего леса называлось гоном, теперь же подобный массовый психоз сравнивали со сходом снежной лавины. Форма сравнения не важна, важна суть - стадо неуправляемо и опасно!
Широко расставив слегка согнутые в коленях ноги, Марта задержала дыхание и взвела курок. Стрелять вверх предупредительными очередями было бессмысленно, толпа неслась, сметая все на своем пути и не задумываясь над потенциальной угрозой, что человек с автоматом может взять чуть-чуть ниже. К тому же натиск задних рядов в любом случае не дал бы передним вовремя остановиться.
Первые десять человек упали на бегу замертво, сраженные шквалом свинца. Следовавшие за ними попадали, споткнувшись о трупы, и образовали бесформенную груду барахтающихся тел. Марта не убирала палец с курка, моля всех известных ей богов и святых, чтобы патроны в обойме не закончились раньше, чем из мертвых образуется непроходимый завал для живых. Ей повезло, толпа завязла, остановилась и, подгоняемая новой угрозой, изменила направление своего движения на сто восемьдесят градусов, то есть кинулась обратно наверх.
«Прямо как тогда, в Карагосе, - вспомнила Марта былые подвиги, перезаряжая оружие и вытирая платком липкие от пота ладони. - Застрявшая посреди выжженного поля машина, трое пьяных автоматчиков из повстанческой армии и мчавшееся прямо на нас стадо диких быков…»
Живой поток хлынул на второй этаж и присоединился к тем, кто спасался бегством по боковым лестницам. Опасность для жизни миновала, наемница вскинула на плечо винтовку и начала подниматься наверх. Останавливаясь на каждом опустевшем этаже, женщина педантично разряжала в воздух по обойме и не жалела гранат, превращая в щепу дорогостоящую технику и офисную мебель. Лишь изредка ее методичному продвижению пытались помешать разрозненные силы банковской охраны. Она подавляла их сопротивление градом свинца и шла дальше, отсчитывая оставшиеся минуты до того момента, когда полицейские отряды сомкнут кольцо оцепления вокруг банка и начнут штурм.
Чем дольше из здания будут доноситься выстрелы и взрывы, тем испуганнее и злее будут штурмовики. Ей нужно было убедить трясущихся за свои шкуры трусливых полицейских, что на СЭБ напал не один человек, а целый отряд хорошо вооруженных головорезов. В этом случае когда они окажутся внутри, то будут стрелять без разбора во все, что движется, будут не арестовывать, а просто уничтожать всякого, кто не успел скрыться из банка в общем потоке перепуганных беглецов. Невинно погибших потом спишут на террористов. Так было и будет всегда: своя рубашка ближе к телу, а собственная жизнь дороже хоть тысячи загубленных душ.
Марта достигла пролета седьмого этажа, прислушалась к тишине в безлюдном коридоре и поспешила дальше наверх. Она была абсолютно уверена, что Дарк с Дианой еще не успели покинуть кабинет Осмаса Карвана и не смогут прорваться сквозь цепь методично обшаривающих этаж за этажом стрелков.
«Нет, я все правильно просчитала. - В который раз Марта прокручивала в уме возможные варианты развития событий. - Пятнадцать-двадцать минут у них ушло, чтобы проникнуть за турникет, еще пять-десять, чтобы дождаться лифта и подняться на седьмой этаж. Итого, порог кабинета вампиркого прихвостня они переступили в промежутке от 11:52 до 12:02. Мой выход на сцену состоялся в 12:03, паника поднялась приблизительно в 12:05-12:06. Они не из тех, кто останавливается на полпути, а чтобы выбить сведения из такого упрямого и тупого ублюдка, как Осмас, даже виртуозу допросов понадобится не менее двадцати минут. - Наемница взглянула на часы, большая стрелка застыла на цифре «21». - Шахты лифтов заблокированы взрывом, быстро им не спуститься, а через две-три минуты уже начнется штурм. Добро пожаловать в мою игру, дамы и господа! Белые начинают, жертвуют никчемными пешками и выигрывают партию!» Успешно отстреляв среди обшарпанных стен восьмого, хозяйственного, этажа последнюю обойму, Марта откинула в сторону послужившую верой и правдой винтовку и поднялась по вентиляционной трубе на чердак. Всего за одну минуту и семь секунд универсальный десантный набор, извлеченный из покрывшейся, как и хозяйка, густым слоем пыли и паутины сумки, открыл проржавевшую дверь на крышу.
Яркое солнце ударило по глазам, холодный ветер хлестал по щекам и взъерошенным волосам, пробрался под полы плаща и сковал тело дрожью.
«Еще немного, еще пять минут усилий, а потом согреться и спать», - утешила себя Марта, высыпая содержимое сумки на покрытую двухметровым слоем девственно чистого снега крышу.
К несчастью, полесская полиция использовала вертолеты только во время ночных операций, то ли экономя на топливе, то ли не видя необходимости в прикрытии с воздуха. Иначе бы пилот непременно увидел, как женщина в черном плаще установила на заснеженной крыше банка каркас палатки и обтянула его сверху белым полотном. Когда сборка была окончена, Марта замела следы на снегу и скрылась внутри искусственного сугроба, ничем не отличающегося от настоящих, даже так же блестевшего под лучами солнца.
- Так, значит, ты толком ничего не разглядел, а может, тебя вообще в клубе не было? - Дарк сидел, закинув ногу на ногу, в кожаном кресле Карвана и мучил хозяина кабинета вопросами.
- Нет, что вы, был… - дрожащим голосом пролепетал Осмас, наивно предполагая, что если вытянется по струнке и состроит плаксивую рожу, то завоюет расположение незваных гостей, - …был, но ничего не видел. Как только началось, я сразу под стол залез.
- Допустим. - Дарк пытался понять, врал ли Карван или просто чего-то недоговаривал.
С точки зрения здравого смысла действия Карста были вполне объяснимы. Лжесвидетельствовать против Аламеза должен был именно преданный клану человек, а не вампир. Решившийся нарушить мирный договор моррон убил бы всех кровососов, но пощадил бы непутающихся под ногами людей, поэтому свидетельство члена общины показалось бы подозрительным. Только у человека был шанс выжить в той знаменитой бойне. Однако раз Карван все равно ничего не видел, то показания мог дать любой другой прислужник, менее значимая фигура. Зачем понадобилось рисковать человеком, который втайне от правления банка гоняет деньги по нужным счетам, который в курсе левых делишек полесской общины и явно не из храброго десятка? Карст, конечно, знал о вспыльчивости графини, но вдруг она не поверила бы навету, вдруг захотела бы лично побеседовать с живым свидетелем трагических событий, произошедших в далекой северо-восточной стране. Карст не произвел на Дарка впечатление дурака, он мог полениться и допустить небрежность, но не пойти на откровенную глупость. Что-то в этой с первого взгляда простой истории было не так, но что?
«Ничего, увижу банковские проводки за последние месяцы, разберусь. Конт прав, люди врут или бесследно исчезают, а деньги - никогда! Посижу вечерок, покопаюсь в бумажках, выстрою схему, кто кому платит, а уж за что - потом догадаться несложно будет. - Размышляя, Дарк поднялся с кресла и заходил кругами по кабинету, ужасно нервируя своими маневрами готового лишиться чувств Осмаса.
- Значит, тебе подсунули готовое письмо и заставили подписать, ты же сам в клубе был, но убийцу вампиров не видел, - резюмировал Дарк рассказ лжесвидетеля. - Так или не так?
- Да нет же, вы неправильно поняли. - Осмас еще больше занервничал и затеребил лацканы пиджака. - Мне никто ничего не давал, просто приказали написать, вот я и написал… Внешность твою, то есть вашу, вкратце обрисовали, да и сказали, как звать…
- Пусть так, но все равно Карст заставил оклеветать меня.
- Карст?! - взвизгнул от удивления Осмас. - Нет, что вы! Карст с прислужниками лично не общается, мы и видели-то его всего пару раз, с ним нам даже разговаривать запрещено.
- Кто же тогда, Финолий?
- Не-а, - Осмас резво замотал плешивой головой, - Онита приказала, моя хозяйка…
- Твоя кто?! - переспросила Диана, впервые встрявшая в мужской разговор.
- Та несчастная, которая однажды должна будет высосать кровь из этого жилистого заморыша, а потом поделиться с ним своей, - ответил за Карвана Дарк.
- Ну зачем же вы так? - чуть не плача простонал Осмас.
- Затем, - резко прервал попытку подлизывания Дарк, - затем, что заморыш ты и есть, а еще гадкий, мерзопакостный хмырь, слизняк-переросток, мечтающий о вечной жизни и о власти над людьми. Разве не за этим ты подался к вампирам, а, Осмас?!
Карван промолчал и вжал голову в плечи. Глаза Дарка в этот миг так грозно блестели, что Осмасу показалось, что его будут бить.
- Я ничего плохого не делал, мне сказали написать, я и написал… - затараторил директор ВРУ, повторяя в который раз жалкие оправдания.
- Ну ладно, ладно, не дрейфь, тумаков не выдам! Лучше скажи, откуда имя мое узнал, то есть как Лорду своему обосновал, что меня по имени знаешь?
- Онита надоумила… я вроде как вас в банке видел, когда вы с этим… режиссером известным за деньгами приходили.
- А ты, оказывается, со знаменитостями на короткой ноге. Вот что значит быть мо… - усмехнулась Диана, но мгновенно стерла улыбку с лица под суровым взглядом Аламеза.
- Следи за языком и…
Закончить наставления Дарк не успел, откуда-то снизу донесся грохот, и на столе заплясали стаканы. Тело Дарка почувствовало легкое сотрясение, затем еще раз громыхнуло и последовал более сильный толчок, от которого со стены попадало полдюжины декоративных блюд.
- Что это, землетрясение? - испуганно прошептала Диана, вскочив с журнального столика. - Но в Полесье…
- …землетрясений не бывает, - продолжил за нее Дарк, подойдя к выходу и открыв для улучшения слышимости дверь, - впрочем, как и наводнений, цунами, извержений вулканов и огромных пауков-людоедов. Похоже, друг Карван, работу придется менять, у твоего банка серьезные проблемы. Вам решила нанести визит банда налетчиков, да вот как-то странно они начинают, не по-грабительски, сразу с гранат… они бы еще танк к парадному подъезду подкатили!
Послышавшийся через несколько секунд приглушенный треск автоматных очередей подтвердил смелое предположение. Коридоры банка наполнились криками и топотом сотни-другой бегущих ног. Моррон закрыл дверь, посторонние звуки мгновенно исчезли.
- Бежим быстрее! - Диана решительно шагнула к двери, но Дарк остановил ее, обхватив за гибкую талию и плечи.
- Не паникуй!
- Нужно убираться, ты не понимаешь! Плевать, ограбление это или террористический акт, сейчас начнется полицейская операция, нас поймают или… - пыталась убедить напарника девушка, еще не успевшая привыкнуть к реалиям новой жизни.
- Успокойся, мы успеем, - прошептал Дарк, глядя в глаза Дианы, и впервые за последнюю неделю добродушно улыбнулся. - Нужно взять информацию о счетах из банковской базы данных, скачать все опердни, как минимум, за последние два-три месяца, второго шанса у нас не будет!
Гроттке кивнула и, осторожно высвободившись из дружеских объятий, направилась к компьютерному столику у окна.
- Давай пароль, заморыш! - потребовала девушка, когда после нескольких бойких ударов пальцами по клавиатуре на дисплее высветился отказ в доступе.
Дарк посмотрел в сторону Карвана, но директора на прежнем месте уже не было. Воспользовавшись минутным замешательством, Осмас прижался к стенке и пытался бочком, не привлекая внимания, прошмыгнуть к двери. Сильная рука моррона схватила дезертира за шиворот и отбросила на пол.
- Ну а ты куда собрался, родимый?! Давай живее пароль говори и номера счетов!
Дарк просил по-хорошему, не запугивал, не применял силу, но по тому, как испуганно и воровато вращались глазенки директора, моррон заподозрил неладное.
- Один, семь, восемь.
- Отказ!
- Три, пять, шесть.
- Снова отказ, система заблокирована, - сообщила Диана и с расстройства разбила рукояткой «сурабы» двадцатичетырехдюймовый монитор.
Дарк занес руку для удара. Для того чтобы выбить из тщедушного тельца обманщика дух, ему не нужно было оружие.
- Постой, он не виноват! - выкрикнула Диана в тот миг, когда кулак моррона вплотную приблизился к виску жертвы. - В банке тревога, все системы заблокированы, пароли аннулированы. Разблокировать систему можно только из центрального полицейского управления. По крайней мере в КС так…
Осмас поспешно закивал, отползая на четвереньках от нависшего над ним кулака.
- А зачем вам пароли, зачем счета, я и так все скажу, только давайте уйдем быстрее отсюда! - Карван съежился на ковре и умоляюще смотрел на Дарка.
- Ты меня за круглого дурака держишь? - вопросил Дарк, картинно разведя в стороны руки. - Хочешь, чтобы я такому вруну, как ты, на слово поверил? Нет уж, друг, пока я данные с компьютера не скачаю, никуда не уйдем.
Раздающаяся откуда-то снизу канонада прорвалась сквозь плотную звукоизоляцию стен. Осмас обхватил голову руками и, жалобно причитая, закатался по ковру. Ему казалось, что вот-вот в дверь кабинета ворвутся злые люди с оружием и превратят его в огромное решето.
- Заберем его с собой и уходим, а потом, когда все успокоится, вернемся, - предложила Диана.
- Нет, «потом» может и не быть, - отверг предложение Дарк. - Не верю я в совпадения: мы - в банк, а на него тут же и напали; вернемся, а данные уже тю-тю, испарились. Сейчас действовать надо!
Моррон снова схватил за шиворот Осмаса и рывком поставил его на ноги. Подоспевшая Диана бойко отхлестала Карвана по заплаканным щекам, и к паникеру временно вернулась способность соображать.
- Где хранится информация, где находится ваш чертов сервер?! - Дарк сопроводил вопрос сильным тычком в дряблый бок.

Предыдущая страница 12 Следующая страница


13 Денис Юрин

- Пятый этаж, комната пятьсот двадцать три, но там кодовые замки, - пролепетал Осмас, продолжая трястись, как несчастный, перепивший пива и теперь ищущий уютный кустик.
- Ничего, справимся. - Дарк резко отпустил ворот директорского пиджака и обратился к подручной: - Ту проклятую железку, на которой все записано, узнать и из сервера вытащить сможешь?
- Да, но чтобы прочесть…
- Этим займемся позже, - перебил объяснения Дарк и, взяв девушку за руку, решительно направился к выходу.
- Постой, а как же с ним быть, может, с собой заберем?
- Оставь, эта шваль только под ногами мешаться будет, - проворчал Дарк и увлек Диану за собой в коридор.
Пробежка до двери под номером 523 прошла без происшествий. Раздававшиеся в последние две минуты почему-то сверху, а не снизу выстрелы неожиданно прекратились, в банке воцарилась небывалая тишина. «То ли у террористов патроны кончились, то ли начался обед, волшебное в Полесье время суток, когда никто не работает, общественный транспорт замирает и только самолеты почему-то не зависают в воздухе. - Дарк посмотрел на часы, до заветного перерыва оставалась тридцать одна минута. - Нет, похоже, амуницией плохо запаслись или всех хороших парней перестреляли!»
По большому счету Дарка не волновали проблемы банка, за исключением того неприятного факта, что налет банды на СЭБ отразился и на их планах. Теперь им придется долго возиться с кодовыми замками и при помощи подруч-ных средств препарировать высокотехнологичную аппаратуру. А в завершении злоключений нужно будет взвалить на плечи трофейную железяку, наверняка тяжелую и неудобную, и с боем пробиваться сквозь отряды полиции. Примитивная однокоридорная планировка здания не давала возможности проскользнуть незамеченными сквозь ряды стражей порядка, а наличие всего одной «сурабы» на двоих не оставляло надежды на успешное завершение открытого вооруженного столкновения.
- Пришли. - Идущая немного впереди Диана остановилась перед стеклянной дверью с тремя замками: двумя электронными, открываемыми карточкой безопасности, и одним кодовым.
- Ну и чего здесь сложного? С чем тут возиться-то? - подивился Дарк и резким ударом локтя выбил стекло. - Чего встала, пошли!
Диана не отреагировала, только подняла вверх левую руку, подавая напарнику знак помолчать. Девушка всматривалась в пустынный коридор со следами перестрелки на стенах и полом, заваленным грудой брошенных при бегстве папок и отдельных листков бумаги.
- Долго еще медитировать собираешься? - пытался деликатно намекнуть Дарк на отсутствие времени. - И что можно высмотреть в этом заброшенном храме казенных бумаг и постных рож?
- Тихо как, - почему-то прошептала Диана, повернув голову в сторону Дарка, - сирена стихла, да и выстрелов больше не слышно…
- Праздник бешеного свинца окончен, скоро начнутся тяжелые будни борьбы с полицией, - усмехнулся Дарк и, перешагнув через пролом в двери, скрылся внутри компьютерного центра. - Пошли-пошли, не задерживайся!
- Послушай. - Диана перешагнула через порог, но упорно не хотела приступать к поискам проклятой железяки. - Перестрелки-то и не было: трупов нет, да и стреляли, похоже, с одной позиции.
- Ага, и из одного автомата, - продолжил мысль девушки Дарк, успешно совмещающий разговор с крушением корпуса самого большого и внушительного системного блока. - Нас подставили, притом я даже догадываюсь кто.
- Да что же ты делаешь? Это не тот сервер, этот даже не подключен… вон тот! - Диана указала пальчиком на самый невзрачный и маленький из десяти находившихся в помещении корпусов.
- Надо же, вот незадача… - пробормотал Дарк и, вооружившись отверткой и плоскогубцами из числа инструментов, раскиданных по столу техника, накинулся на новую жертву. - Выбирай! - произнес Дарк, когда работа была окончена и сквозь прорези искореженного листа металла стали видны детали замысловатой формы, обмотанные прядями разноцветных кабелей и проводов.
- Вот это и… это. - Диана взяла несколько продолговатых железных пластинок, испещренных микросхемами и наплавными соединениями.
Ценные трофеи уместились в элегантной дамской сумочке, неизвестно откуда появившейся у Дианы в руках. Дарк не стал уточнять, подобрала ли напарница красивую вещицу в коридоре или позаимствовала у госпожи Софары, наверное, до сих пор отдыхавшей в одной из уютных кабинок дамского туалета на седьмом этаже. Только полный дурак или зажравшийся ханжа мог обвинить рисковавшего жизнью солдата в мародерстве. «На войне нет награбленного, есть только трофеи!» - говаривали солдаты в старину, да и нынешние поколения вояк придерживались того же мнения.
- Уходим, - скомандовала дама с сумочкой и пистолетом, всего на долю секунды опередив хотевшего сказать то же самое Дарка.
Аламез поморщился, ему не нравилось, когда напарники перехватывают друг у друга инициативу, как эстафетную палочку, и крадут слова прямо из открытого рта. «Воспитанием подрастающего поколения займусь потом, сейчас главное смыться отсюда и, как можно быстрее!» - решил моррон, предвидевший большие трудности и много неприятных моментов при общении с возомнившей себя командиром особой женского пола.
Предчувствия не обманули хитреца, трудности начались сразу же, как авантюристы снова вышли в длинный, темный коридор без окон, освещенный единственной уцелевшей лампочкой. Бывшая некогда белой двустворчатая дверь лестничного пролета распахнулась, и в темноту коридора, громыхая накладками бронежилетов, ворвались двое штурмовиков. Компактные и не очень мощные фонарики, закрепленные на правых наплечниках пуленепробиваемых конструкций, освещали лишь маленькую часть тонущего в полумраке пространства.
Внезапное появление полицейских еще не означало провала. Можно было устроить захватывающий дух спектакль с плачами да стонами или просто незаметно уйти, затаиться в темных углах комнат без окон. Однако грозная воительница, посчитавшая себя вопреки подробным объяснениям Дарка не только бессмертной, но и неуязвимой для пуль, повела себя крайне неосмотрительно, если не сказать глупо. Вместо того чтобы хотя бы попытаться разыграть из себя невинную овечку, чуть не попавшую в плен к кровожадным террористам, Диана широко расставила ноги и, держа массивный пистолет по-дальверийски обеими руками, открыла огонь. Пули эффектно забарабанили по стальным пластинам бронежилетов и откинули штурмовиков на два метра назад, но толку от выходки не было никакого. «Сураба» была заряжена обычными пулями, а нападение только разозлило полицейских. Место упавших заняли их товарищи, поспешившие тут же открыть ответный огонь.
Распахнув дверь ближайшего и по счастливой случайности незапертого кабинета, Дарк бесцеремонно схватил девушку за развевающийся на затылке хвостик и, не обращая внимания на ее жалобные повизгивания, впихнул в царство аккредитивов и банковских гарантий, если верить табличке, висевшей на двери.
Темнота не только друг молодежи, она еще и покровительница воров, надеющихся не только уйти от погони, но и не потерять добытое с неимоверным трудом. Захлопнув дверцу, Дарк кинулся бежать по коридору. Пули свистели вслед, сбивая со стен штукатурку и напоминая о неминуемости расплаты за глупости. Он совершил ошибку, послушавшись Конта, недооценил опасность посещения банка днем, но самым опрометчивым поступком стало то, что он связался с глупой, сопливой девчонкой, имеющей дурацкую привычку быть пробкой во всех бутылках и брать инициативу в свои руки, не спросив на то разрешения у более опытных и умудренных жизнью товарищей. Два напоминания были особо суровыми: одно вонзилось в левое плечо, задев ключицу, а второе впилось в весьма пикантное место. Темп передвижения заметно снизился, наглядно иллюстрируя древнюю народную мудрость: «Туда раненный боец далеко не убежит!» Полицейские прекратили стрелять, перезарядили оружие и пустились в погоню за беглецом. Ослепленные светом собственных фонариков, враги не видели, кто в них стрелял и сколько вообще было злоумышленников. Они гнались за морроном и проскочили мимо двери, за которой тихо, как мышка, шаловливая мышка с длинным хвостиком, отсиживалась Диана. Дар к уводил преследователей не столько от нее, сколько от маленькой дамской сумочки, в которой лежала воистину бесценная добыча.
В самом конце коридора Дарк свернул в открытую дверь углового кабинета. Потеря крови была незначительной и еще не дала о себе знать, а вот боль вовсю напоминала о присутствии в теле двух инородных тел свинцового происхождения. Проскакав по столам, как сайгак, Дарк выбил кулаком стекло и шагнул на узкий, обледенелый карниз.
Порыв холодного ветра пронзил разгоряченное тело, а крики удивленных полицейских из оцепления и слетевшихся, как воронье на падаль, журналистов подтвердили предположение о безвыходности положения.
«У них рации, они не будут стрелять в безоружного на виду у прессы, но непременно сообщат своим, где меня искать, - прокручивал ситуацию в голове моррон, осторожно перебирая ногами по покатой кромке льда. - Вот и хорошо, так и было задумано: натуральненько и остросюжетненько, чтобы ни у кого не возникло сомнений - другого выхода все равно нет. А так будет выглядеть вполне правдоподобно: загнанный в угол бандит пытался уйти от погони и поскользнулся на обледенелом карнизе. Если повезет, много костей не поломаю, а свернутая шея в моем случае не повод для расстройства. Годика через три-четыре воскресну, может быть…»
Это «может быть» неустанно преследовало Аламеза на протяжении десяти веков. Он никогда не знал наверняка, что оживет, но, похоже, у великого и почти всемогущего Коллективного Разума все же были свои слабости и фавориты. Пока Дарку везло, везло настолько, что он решил искусить судьбу.
Самым трудным было отважиться прыгнуть вниз с двенадцатиметровой высоты, туда, где, как назло, даже не было сугробов. Но если колесница провидения въехала в колею, то с пути ее уже не свернуть. Высунувшийся из окна полицейский отвлек внимание Дарка, и нога поскользнулась. Тело моррона полетело вниз, сопровождаемое ревом испуганной толпы.

Глава 18
Дела государственной важности

Шкафы бывают разными: одностворчатыми и двустворчатыми, большими и маленькими, старыми и новыми, пропахшими нафталином и благоухающими въевшимися в стенки запахами духов. Они, как люди: одни красивые и ухоженные, другие скрипучие и обшарпанные. Бытие определяет не только сознание, но и внешний вид.
Тот шкаф, в котором пришлось укрыться Диане сразу, как только Дарк впихнул ее в кабинет, был старым, безногим и завалившимся на правый бок. Девушка не предполагала, что убежище будет комфортным, но все равно открыла перекошенную дверцу и залезла внутрь. Другого выхода просто не было, полиция пустилась в погоню за Аламезом, но это не значило, что полесские коллеги забудут методично, метр за метром, обыскать весь этаж.
Внутри собственность банка оказалась еще отвратительнее, чем снаружи. Его Величество Случай пребывал, по-видимому, в хорошем настроении и решил напомнить девушке прежние деньки, когда она неустанно лазила по трущобам и помойкам Альмиры, то в поисках вещественных доказательств, то гоняясь за нестрадающими брезгливостью преступниками. Оказавшись внутри темного мирка со стойким запахом сменной обуви и с одурманивающими ароматами загнивающих остатков еды, Диана неожиданно поняла, что ужасно боится замкнутых пространств, и начала всерьез призадумываться о добровольной сдаче полиции.
Мелкие мошки и букашки, считавшие себя наравне с сотрудниками отдела аккредитивов полноправными совладельцами затхлой обители, эмигрировали с недоеденных бутербродов и перебрались на лицо, волосы и руки девушки. Несколько особо пакостных и находчивых умудрились заползти под свитер и брюки. Одержимые жаждой познания и поиском новых лакомств насекомые ползали по коже и вызывали дикий зуд, от которого объекту исследований хотелось выть и кусаться. Однако Диана стоически стиснула зубы и, терпя боль, решила воздержаться от активных карательных мероприятий. Древнее хранилище шуб, сапог и объедков могло не выдержать ее возни.
На четвертой минуте добровольного заключения послышался скрип двери, по полу загрохотали армейские ботинки. Судя по шагам, полицейских было двое, они обшарили весь кабинет, не забыв заглянуть под столы, непонятно зачем разбили прикладом компьютерный монитор, но так и не удосужились заглянуть в платяной шкаф. Потом вандалы ушли, на всякий случай оставив входную дверь открытой. Это плачевное обстоятельство заставило Диану продолжить томиться в грязном и смрадном питомнике паразитов. Из коридора то и дело доносились поступь тяжелых ботинок, звон оружия и громкие голоса. Полицейские прочесали этаж, никого и ничего не нашли, но почему-то не уходили. Через замочную скважину и щели дверцы внутрь шкафа проник смрад дешевого табака. Служивые закурили, их было не меньше десятка.
«Чего они ждут, что охраняют? - недоумевала Диана, борясь с судорогами в затекших ногах и с новой массированной атакой назойливых насекомых. - Что за дурацкая привычка топтаться на одном месте, когда поезд уже ушел.
Не думают же они, что преступники вернутся или добровольно повылезают из укромных мест? Хотя если эти омерзительные твари и дальше будут так кусаться и лазить где попало, то придется действительно сдаться властям!»
Имевшей солидный опыт оперативно-розыскной работы Диане даже не пришло в голову, в чем крылась истинная причина топтания полицейских в коридоре. Операция была завершена, и казалось, самым разумным решением было уступить плацдарм следственной группе. Однако послышавшийся вскоре на фоне многоголосого бормотания властный, сотрясающий уцелевшие стены и перегородки голос расставил все точки над «i». Вначале Гроттке испугалась, ей почудилось, что наступил тот судьбоносный момент, о котором предупреждал Дарк, она наконец-то услышала голос Коллективного Разума, но впоследствии оказалось, что это всего лишь был рев недовольного полицейского начальства, решившего собственными глазами осмотреть место происшествия.
У начальника старгородской полиции полковника Гарварса был плохой день: жена отказалась выполнять супружеский долг, а тут еще совершенно некстати произошло нападение на самый крупный и влиятельный в городе банк, повлекшее за собой весьма неприятные разговоры с чинами из городской управы. Угроза досрочной отставки по позорящей честь мундира статье «Частичное служебное несоответствие» заставила полковника ненадолго покинуть стены своего кабинета и «научить» подчиненных, как надо работать.
- Идиоты, бараны… скоты безмозглые! - громыхал полковничий бас в тиши разгромленного коридора. - Мало того, что в городе порядка навести не можете, никто на это и не надеется… вы даже одного паршивого летуна изловить не в состоянии! Где банда, где сообщники того паршивца, не один же… такой погром устроил?!
- Господин полковник, мы прочесали все здание… - робко начал оправдываться командир штурмового отряда, чем вызвал новый шквал негодования взбешенного руководства.
- А ты, капитан, у меня скоро помойку прочесывать будешь, объедки искать! Как мог позволить этому придурку из окна сигануть, да еще на глазах у всего города?! Молчать! Мне жалкие оправдания не нужны, работу нужно работать, а не спирт казенный втихаря хлестать!
В ходе проведения незапланированного воспитательно-разъяснительного мероприятия Диана почерпнула много нового и интересного о тяжких служебных буднях и интимной жизни с нетрадиционным уклоном офицерского состава страгородской полицейской управы. Полковник разошелся, он самозабвенно изливал накопившуюся с утра злость на головы вытянувшихся по стойке «смирно» солдат штурмового отряда и чувствовал облегчение. Когда полковник выдохся, на него снизошло озарение. Он понял, что, несмотря на мелкие превратности судьбы, в общем и целом жизнь удалась. Тональность разговора стала менее грозной, а содержание - более конструктивным.
- Ну ладно, балбесы, показывайте, где у нас тут птички из окон летают?
По коридору прокатился дружный вздох облегчения, настроение воинства мгновенно улучшилось, а по каменным плитам пола загромыхало около двух десятков кованых сапог. В тот самый миг, когда полицейские толпой побрели в дальний конец коридора, одна из противных букашек заползла Диане прямо в ноздрю. Девушка пыталась удержать чих, но не совладала с естественной потребностью организма избавиться от залезших в него паразитов. Очищение дыхательного канала сопровождалось не только громким звуком, отдаленно напоминающим трель охотничьего рожка, но и сотрясением всего тела. Расшатанные стенки шкафа не выдержали нагрузки, и прогнившая изнутри конструкция обвалилась, погребя Диану под обломками досок, горой шуб и осколками банок со зловонными смесями.
После десятиминутного нагоняя почти каждый из полицейских посчитал своим долгом показать служебное рвение и поучаствовать в поимке опасного преступника. На Диану, с трудом выбравшуюся из-под залитых протухшим рассолом обломков, одновременно накинулись не менее восьми человек. Ее не били, только повалили на пол, заломили за спину руки и, защелкнув на запястьях браслеты наручников, волоком потащили в коридор, где бросили под ноги ожидавшего конца операции полковника.
Небрежно брошенные на пол рядом с девушкой дамская сумочка и «сураба» с опустевшей обоймой лишили пленницу призрачного шанса прикинуться заснувшей на рабочем месте сотрудницей банка. Надежда на спасение была окончательно потеряна, муки в зловонном шкафу были напрасными.
- А вот и сообщница! Что же ты, дрянь трусливая, в шкаф заползла, что ж вместе с дружком не выпорхнула?!
Плоское подобие юмора развеселило солдат, хотя, возможно, оглушающий гогот был всего лишь данью уважения полковничьим эполетам. Стараясь держать себя в руках и не ответить на откровенное издевательство язвительной дежурной насмешкой, от которой обычно у самых заядлых шутников отпадала охота острить, Диана подняла голову и молча посмотрела на полковника исподлобья.
Единственно грозным и страшным в фигуре толстощекого карапуза были превосходящие возможности даже самого богатого воображения размеры живота. Если бы не отработанный годами упорных тренировок командный голос, вселяющий трепетный страх в сердца подчиненных, Гарварса можно было бы принять за переодетого клоуна, засунувшего для пущей гротескности и комичности своего персонажа под форменный китель кучу подушек и свернутых одеял. Облысевший, покрывшийся потом лоб и клочки торчащих по бокам головы вихрастых волос, пухлые пальчики и обвисшие щеки, покоящиеся на вороте рубашки, - все это обрюзгшее великолепие как-то не ассоциировалось в голове Дианы с образом высшего полицейского чина.
- Ну что молчишь, дура, немую из себя корчишь или героиню?! Вот погоди, до конторы доберемся, ты у меня как порося на сносях завизжишь!
Полковник слегка колыхнул складкой между вторым и третьим подбородками, и подчиненные ревностно кинулись исполнять понятый без слов приказ. Диану грубо схватили за руки и волосы, встряхнули в воздухе, а затем поставили на колени перед толстяком. Это было сделано лишь для того, чтобы пухленькая ручка ожиревшего чиновника отвесила девушке звонкую пощечину.
- Вы не имеете права бить арестованного, это произвол! Я гражданка КС и требую…
Полесские полицейские так и не услышали, чего же хотела потребовать возмущенная поведением толстяка Гроттке. Гарварс совершил воистину невозможный при его комплекции акробатический трюк: каким-то образом умудрившись поднять согнутую в коленке ногу до уровня живота, с криком «На, жри!» пнул Диану в лицо. Пленница упала на спину и заметалась по полу, пытаясь перебороть чудовищную боль, причиняемую сломанной переносицей и разбитыми в кровь губами.
- Ну что, штучка импортная, может, еще чего потребовать желаешь или попросить? - усмехнулся довольный своей отменной физической подготовкой полковник и властно произнес, обращаясь к оробевшим подчиненным: - Эту падаль - в контору, займусь ею лично. Саменс, собери всех, кто из банка во время стрельбы сбег, и в лагерь, на двадцать седьмой километр! Апосля разберемся, кто из них в банке служит, а кто в суматохе к толпе присосался. Да, и еще, начальство банковское, смотри, не трожь, обидятся, слюнтяи, вони потом не оберешься!
- Да, это уж точно, вони будет много! Народец нынче пошел такой глупый и упрямый, ну ничегошеньки понимать не хочет, никак в шкуру честного сыскаря влезть не желает! - раздался со стороны лестничного пролета приятный мужской баритон.
Полицейские, все как один, повернулись и изумленно уставились на невысокого, щупленького мужчину, умело скрывающего под дорогим клетчатым пиджаком маленький, аккуратный животик. Короткие волосы на голове незнакомца плавно переходили в бакенбарды, а в середине остренького подбородка произрастала редкая поросль, издали напоминающая крохотную бородку. Хотя аудитория казалась настроенной крайне недоброжелательно, а некоторые особо ретивые полицейские даже направили в его сторону снятое с предохранителей оружие, мужчина продолжал медленно приближаться и, не сводя глаз с раскрасневшегося лица Гарварса, пакостно улыбался.
- Значит, превышаем должностные полномочия, господин полковник, да еще при этом грубо закон нарушаем, нехорошо, нехорошо! - пел мелодичный голос, раздражающий слух абсолютным спокойствием. - Иностранную гражданку без суда и следствия сапожищем по морде! Вот тебе и вмешательство правосудия, вот тебе и защитники правопорядка… срамота!
- А это что еще за сморчок выискался? - обратился отошедший от шока полковник к командиру отряда.
- Не могу знать. - Капитан Саменс виновато развел руками.
- Ну-ка, ребята, оттащите пижона в уборную и научите уму-разуму, потом на двадцать седьмой, к остальным!
Трое полицейских, на чьи лица упал начальственный взор, кинулись исполнять незаконный приказ. Однако, не успев сделать и трех шагов, штурмовики остановились и вытянулись по стойке «смирно». Виной тому была маленькая черная книжечка, быстро выпорхнувшая из кармана брюк. Даже полковник с его врожденной близорукостью увидел позолоченные буквы ГАПСа, не предвещавшие ничего хорошего. Хитрые глазенки застигнутого врасплох чинуши испуганно заметались из стороны в сторону. Страх перед зловещей организацией с неограниченными полномочиями мешал сосредоточиться, но полковник все-таки взял себя в руки.
- Отставить! - с запозданием как минимум на пятнадцать секунд прозвучала бессмысленная команда.
Полицейские и так уже вытянули руки по швам и поедали глазами носки ботинок, ожидая, чем же обернется дуэль высокого начальства; приказом об аресте Гарваса или очередным строгим внушением, которое в принципе не повлечет за собой серьезных последствий. Мысль ослушаться решения представителя ГАПСа была чужда любому гражданину Полесья.
- Прошу простить меня, - виновато заулыбался полковник, поспешно протягивая руку подошедшему вплотную мужчине. - Сами поймите, нервы, мы все на взводе, не каждый день происходит такое…
- Совершенно верно, не каждый, примерно с интенсивностью раз в три дня, но об этом позже, - ответил офицер политического сыска, пожав протянутую руку и тут же вытерев ладонь о ткань клетчатого пиджака.
Гарварс подавил в себе вспышку гнева и приказал капитану увести отряд. Во время предстоящего и наверняка неприятного для него разговора полковнику не нужны были свидетели. Неизвестно, чем могла обернуться милая беседа с наделенной большими полномочиями персоной, которую буквально минуту назад он неосмотрительно приказал избить в пропахшем нечистотами туалете. Незнакомец не стал противиться, он медленно подошел к лежавшему на полу телу потерявшей сознание женщины и флегматично взирал, как ручейки крови стекали с изувеченного лица на пол.
- Жесток ты, Гарварс, лют да глуп, как тюремный надсмотрщик, - произнес незнакомец, как только последний солдат вышел на лестницу. - Вот из-за таких трусливых, тупых служак, как ты, наша страна до сих пор в полной… политической изоляции.
- А с кем, собственно, имею честь? - прищурив и без того узкие щелочки заплывших жиром глаз, произнес полковник, на которого явно тлетворно подействовало отсутствие при разговоре свидетелей. - Помахать издали документом каждый может, а вот…
- Смотри. - Мужчина устало ухмыльнулся и, не сводя глаз с бесчувственной Дианы, протянул полковнику служебное удостоверение.
Чин худощавого выскочки был невысок, Гарварсу приходилось беседовать с политсыскарями и поважнее, но маленький вкладыш, дающий владельцу неограниченные полномочия на территории Старгорода и близлежащих окрестностей, в корне менял канву и суть предстоящего разговора. Одного слова козлобородого было достаточно, чтобы его, заслуженного офицера полиции, полковника и кавалера множества орденов, поставили к стенке и расстреляли на месте собственные солдаты.
- Ну хватит глазеть! Еще чего доброго, потом заляпаешь или сжуешь… «от нервов». - Капитан Малвис Донато ловко выхватил книжечку из трясущихся рук и убрал ее во внутренний карман пиджака. - Хорошая бумажка, не правда ли? Надеюсь, теперь ты не будешь из себя хозяина города корчить?
Складки под подбородком полковника пришли в круговое движение по горизонтальной оси. Этот жест мог означать лишь одно: «Я на все согласен!»
- Отлично, значит, слушай сюда… - Малвис подбоченился и придал лицу суровое выражение. - Сотрудников банка не трогаешь, на двадцать седьмой километр не отправляешь! Тетеньку покалеченную я с собой забираю, прикажи своим людям отнести ее в мою машину. Никому ни о чем ни гу-гу, даже городскому совету!
- Не пойдет, - вдруг воспротивился указаниям воспрянувший духом полковник. - Даже ваши полномочия не дают права вмешиваться в расследование полиции, если дело касается…
- Слушай, ты, свинопотам в эполетах! - впервые повысил голос полномочный представитель ГАПСа. - Одно мое слово, и весь этот коридор твоим салом обмажут! Ты на кого осмелился пасть разевать?!
- Параграфы 18 PC и 273 ПН Уложения… - начал было монотонно вещать полковник, но, испугавшись властного взгляда, решил сменить тактику и разжалобить собеседника. - Вы же запретили совету докладывать, а так меня городской глава…
- …только уволит, - продолжил за полковника Малвис. - Поверь, мой плюшевый друг, в твоем случае это не самый плохой вариант!
Маленькие хищные бусинки глаз Малвиса пронзили Гарварса насквозь, они сантиметр за сантиметром поедали обрюзгшую физиономию провинциального чиновника, решившего вдруг не к месту прикрыться буквой закона, упрямиться, когда речь зашла о действительно серьезных вещах, о делах государственной важности.
- В чем тебя могут обвинить? В бездействии, в том, что ты не смог справиться с захлестнувшей город волной преступности. Какая ерунда! Выйдешь в отставку, будешь рыбку ловить. А эта девка, которую, между прочим, ты собственным каблуком искалечил, не просто гражданка КС, она в нашей картотеке под очень серьезным значком числится. Чуешь, куда я клоню?!
- Хорошо, пусть будет по-вашему, - покорно кивнул полковник и протер заслезившиеся глаза.
Перспектива ловли карасей на берегу тихого пруда вдруг показалась Гарварсу манящей и желанной. Злодейка-судьба втянула его в чужую игру, в игру с большими ставками, непонятными правилами и очень скверными оппонентами. Он был искренне благодарен худощавому гапсовцу с козлиной бородкой, позволившему выйти из нее в самом начале, то есть с минимальными потерями.

Глава 19
Старый и противный

«У крайнего гномика справа нос отбит. Наверное, несколько раз на пол падал, бедолага. - Диана закрыла глаза и попыталась облизнуть пересохшие куски распухшего мяса, бывшие совсем недавно губами. - Он такой же, как и я, недобиток-подранок, но только не тешит себя глупой надеждой, что когда-нибудь наступит долгожданный покой и жизнь потечет размеренно. За что мне все это? Меня столько раз били, уродовали лицо и мяли бока! Нет, нужно было, как мачехе, в манекенщицы податься. Хоть телесами обнаженными сверкать пришлось бы да годами на диетах сидеть, зато бы мной восхищались, а не калечили. Два раза за четыре дня - это уже перебор, такого темпа я долго не выдержу…»
Несмотря на то что природа благосклонно одарила девушку красивым лицом, роскошными волосами и идеальной фигурой, Диана прекрасно отдавала себе отчет, что выход на подиум ей не грозил как в ближайшем будущем, так и в отдаленной перспективе. Не тот характер, не то воспитание. Родители сформировали в ее голове неправильную систему ценностей, вдолбили принципы, несовместимые с образом жизни преуспевающей современной женщины. Ей было противно обольстительно хлопать накрашенными ресницами, строя глазки богатым мужчинам, нарочито вилять бедрами при ходьбе, часами кривляться перед зеркалом, жеманничать, ежедневно следить за безукоризненностью полировки ногтей и заниматься прочими глупостями, чтобы эффективно выклянчивать деньги или выгодно выйти замуж. Она всегда хотела чего-то добиться в жизни, что-то собой представлять, а не быть бездушной, стервозной самочкой-иждивенкой, кричащей взахлеб о равноправии с мужчинами, но в то же время элегантно переваливающей обязанности на чужие плечи. Девиз «В слабости наша сила!» был явно придуман не для нее.
Вязкая, пахнущая алоэ масса, густо покрывавшая лицо девушки, потекла и попала в рот. На языке и деснах появился тошнотворный, горький привкус. Зеркала поблизости не было, но Диана догадывалась, как отвратно выглядит. Ей приходилось видеть не раз, что собой представляет лицо несчастного, которого самозабвенно пинали ногами или били дубинкой по голове. Похоже, удар толстяка не сломал переносицу, но кованый каблук его сапога разодрал щеку и прошелся по губам, вмиг превратив красавицу в уродливого монстра, которым впору пугать детей по ночам.
Под целебной маской, наложенной неизвестно кем и как давно, наверняка скрывались опухоли, отеки, синяки и многочисленные ссадины. Диана не чувствовала боли, но охватившая тело слабость не давала пошевелить даже пальцем. Скользкая, холодная слизь, подобно хищной амебе, прилипла к лицу и высасывала силы, направляя их, правда, не на поддержание своей собственной жизни, а на заживление глубоких ран пациента,
Вот уже полчаса, если верить стареньким настенным часам, Гроттке лежала под теплой медвежьей шкурой у горевшего камина, думала, вспоминала и рассматривала диковинные предметы, находящиеся в плохо освещенной комнате. Несмотря на огромные размеры помещения, которое легко можно было спутать с маленькой залой, мебели было немного: широкий дубовый стол, заваленный книгами, бумагами, чертежными инструментами и канцелярскими принадлежностями, да кресло с высокой спинкой, искривленные подлокотники которого были обшиты в два слоя волчьим мехом. Фотографии походной жизни, охотничьи трофеи и оружие на стенах отсутствовали, хотя хозяин кабинета явно любил побродить по лесу с заряженной дробью двустволкой и пощекотать себе нервы охотой на крупного зверя. Примерно три четверти пространства пола было устлано шкурами убиенных зверушек: медведей, кабанов, волков, и лишь узкая дорожка, ведущая от двери к столу, а затем к камину, сохранила девственность серых мраморных плит.
Самым экстравагантным и интересным экспонатом в музее меховых изделий и выделки шкур был его хозяин - невысокий, перешагнувший пятидесятилетний порог мужчина в клетчатом пиджаке. Выдающийся вперед то ли вследствие грыжи, то ли из-за злоупотребления пивом животик смотрелся странно на его костлявой фигуре, возникало ощущение, что он или переел, или страдал небывало сильным расстройством желудка. Незнакомец появился в кабинете примерно минут двадцать назад, увидел Диану с открытыми глазами, что-то невнятно пробормотал себе под нос и, игнорируя вопросительный взор неспособной шевелить распухшими губами девушки, как ни в чем не бывало уселся в кресло. Все это время он усердно шебуршал листами бумаги, читал, делал пометки, что-то расчерчивал на огромных листах и ни разу не удосужился взглянуть в сторону лежавшей на полу пациентки.
Диана сразу поняла, что она не пленница: руки были не связаны, одежда на месте, а противная слизь на лице хоть и лишала сил, но исцеляла. Обычный тюремщик не стал бы заботиться о здоровье узника, тем более когда нанесенные увечья всего лишь уродовали лицо, а не грозили преждевременной смертью того, кого еще следовало основательно допросить.
Огонь потрескивал в камине, поедая недавно положенную порцию дров, часы мерно тикали, а темноволосый мужчина преклонных лет с жидкой козлиной бородкой продолжал корпеть над столом, демонстрируя девушке то задумчивый анфас, то остроносый профиль, то начинающий лысеть затылок. В конце концов Диана устала ждать когда на нее благосклонно обратят внимание. Отчаявшиа услышать от занятого работой мужчины хотя бы слово хотя бы банальный, напрашивающийся сам собой вопрос «Как себя чувствуешь?», Гроттке полностью переключи лась на рассматривание коллекции забавных статуэток стоявших на камине.
Фигурки были довольно большими, сантиметров двадцать высотой, не считая постаментов; явно ручной работы, поскольку заводская, конвейерная, штамповка не пре полагала такой плавности и отточенности линий. Искусный мастер трудился над каждым экспонатом не меньше месяца, тщательно и кропотливо шлифуя и подравнивая изгибы мускулистых тел и мелкие детали сложных, многокомпонентных доспехов. Даже с расстояния двух метров можно было разглядеть отдельные звенья кольчуг, волоски густых бород и чешуйки, которыми были обшиты кожанки-безрукавки.
Однако самым удивительным было то, что коллекция состояла исключительно из фигурок гномов, притом не тех вечно улыбающихся, щупленьких добрячков из детских сказок, а широкоплечих, мускулистых и волосатых крепышей с нависшими над ремнями животами. Лишь в двух или трех случайно попавших под руку книжках Диана встречала похожие описания представителей мифического, когда-то якобы жившего в пещерах Макановых гор, а ныне полностью вымершего, народа. Каждый творец на поприще словесного жанра фантазировал, как мог: одни писали волшебные истории для детей, другие - притчи и саги для взрослых, поэтому у бедных сказочных персонажей то выпячивались животы, то убирались обратно, то отрастали густые бороды, то розовели и становились по-детски нежными и припухшими щечки. Характеры же вымышленных персонажей соответственно варьировались от добродушно-миролюбивых до агрессивно-воинственных.
Неизвестный скульптор, видимо, не любил лепить радушные мордашки и милых барашков на зеленом лужке. Гномы в его исполнении были обросшими и сердитыми, пугающими ценителей прекрасного видом рубленых шрамов, горой выпирающих из-под одежды мышц и взглядом исподлобья, от которого по коже пробегали мурашки. На общем фоне волосатых и грозных бородачей особо выделялась статуэтка, стоявшая точно по центру. В отличие от других этот гном был каким-то всклокоченным, растерянным и почти голым. Его мощный торс и огромный живот едва прикрывала вывернутая наизнанку шкура, руки сжимали двуручную секиру, а глаза испуганно и тоскливо взирали вдаль, куда-то туда, за горизонт, где скрывалось пугающее неизвестностью будущее.
- Что, нравятся малыши-крепыши? Сам лепил, - прозвучал поблизости приятный мужской баритон.
Увлеченно рассматривая изваяния бородатых созданий, Диана не заметила, как мужчина поднялся из-за стола и подошел к ней на расстояние вытянутой руки.
- Ты будешь удивлена, но у этих карапузов с тобой много общего. Они были такими же свободолюбивыми гордецами, да и на помойках Альмиры им пришлось изрядно повоевать. Правда, это было давно, более тысячи лет назад… Участники легендарного гномьего погрома, смельчаки, сумевшие выдержать натиск разъяренной черни и пробиться из столицы сквозь ряды филанийской гвардии. Эх, славные были деньки, трудные, но не скучные!
Диана промычала в ответ. Она хотела возмутиться и вежливо попросить незнакомца не держать ее за круглую дуру, но липкая масса прочно сковала лицо и позволила вырваться изо рта лишь нечленораздельному бурчанию.
- Ах, извини, совсем забыл. - Мужчина наклонился над девушкой и быстрым движением руки сдернул опостылевшую Диане маску. - Теперь все в порядке, можешь говорить, но вот в зеркало пока не смотрись, там такой огромный синяк!
- Верю, - тихо прошептала девушка, пытаясь отделаться от ощущения, что с ее лица рывком содрали кожу.
Как ни странно, но губы могли шевелиться, хотя мышцы щек онемели и были напряжены, как туго натянутые стальные тросы. Девушка осторожно провела подушечками пальцев по лицу, боясь, что вот-вот на нее вновь накинется затихшая на время боль. Но время шло, а рези не возникло. Кожа на ощупь была целой, без отеков и ссадин, хотя натянутой и чужой, как кусок резины. «Липучая гадость сделала свое дело», - пришла к выводу Диана, сделав над собой усилие, чтобы придать голове, а затем и остальным частям многострадального тела более удобное для разговора вертикальное положение. Однако тело сильно ослабло, затылок лишь слегка оторвался от подушки и тут же упал обратно.
- Лежи, лежи, отдыхай, - произнес мужчина в клетчатом пиджаке и повернулся к пациентке спиной, собираясь вернуться к столу и продолжить работу.
- Где я, в психиатрической клинике с косметологическим уклоном или в тюремном лазарете?
Необычный по форме и: содержанию вопрос заставил мужчину остановиться и резко развернуться на высоких каблуках.
- Откуда, позволь узнать, такие бурные фантазии? - усмехнулся мужчина, явно не ожидавший такой постановки вопроса. - Насчет косметологии и тюрьмы, в общем и целом, понятно, а вот психушка-то здесь причем? Я что, странно одет, трясу головой, разбрызгиваю слюну по стенам…
- Какой еще гномий погром?! Гномов не существует, - прервала Диана длинное перечисление внешних симптомов наиболее распространенных психических заболеваний.
- Конечно, не существует, - кивнул головой незнакомец, - но тысячу лет назад они были, потом ассимилировались, смешались с людьми. Одним словом, вышли из подземелий и стали неотъемлемой частью человеческого общества.
- Бред какой! - простонала Диана и, закрыв глаза, с отчаянием вопросила: - О Боже, за что мне все это?!
Всевышний, как всегда, не ответил, божественный глас не прогремел с небес, а вот добродушного старичка как будто ошпарили кипятком. Он чуть не выпрыгнул из великоватого пиджака и, яростно вращая глазами, разразился гневной тирадой в адрес безвольных, слабохарактерных людишек, привыкших переваливать свои проблемы на чужие плечи, взывать к небесным силам, а также отягчать стонами да стенаниями жизнь близким, вместо того чтобы собраться с духом и действовать самим.
- Там, - указательный перст крикуна взмыл вверх, - своих дел невпроворот, чтобы по пустякам отвлекаться и маленьким плаксивым куколкам носы подтирать! - подвел итог сказанному мужчина, когда запас нецензурных слов и экспрессивных междометий был окончательно исчерпан. - Неужели за целых два дня Дарк тебя так ничему и не научил?!
Упоминание о напарнике, с которым они поспешно расстались на пятом этаже банка, придал девушке сил. Она легко вскочила на ноги, но голова предательски закружилась, и пол с потолком вмиг поменялись местами. Если бы мужчина среагировал чуть-чуть медленнее и не успел подхватить на лету падающее тело, то наверняка бы пришлось повторно накладывать омерзительную маску.
- Давай без театральных эффектов и резких движений, красавица, - примирительно произнес мужчина, бережно уложив Диану на пол и заботливо укрыв ее сверху медвежьей шкурой. - Не для того я с тобой возился, чтобы ты сдуру лоб расшибала. Осторожнее подниматься надо, постепенно-постепенно…
- Где Дарк, он жив? - незамедлительно спросила Диана, как только кровь стала немного слабее стучать по вспотевшим вискам.
- Моррона убить нелегко, тем более Аламеза… он у нас счастливчик, - уклончиво ответил старик.
- Где он, он воскреснет? - задала вопрос по-другому Диана, смутно припомнив разговор полицейских о вылетающих из окон террористах.
Мужчина сел рядом с девушкой на пол и долго молчал, пытаясь облечь ответ в наиболее мягкую, не травмирующую психику форму.
- Думаю, да, но нескоро, - наконец-то ответил мужчина, разводя руками, - точнее сказать невозможно. В силу некоторых объективных причин, на полное восстановление жизненных функций моррона может понадобиться разное время: от пяти до ста пятидесяти лет. В любом случае ждать этого момента не стоит, тебе нужно начинать действовать самой.
- Кто ты?! - почти выкрикнула Диана, с запозданием осознавшая, что не знает, кем на самом деле являлся ее таинственный собеседник.
Девушку немного успокоило лишь то обстоятельство, что пожилой мужчина слишком много знал, чтобы быть обычным человеком. «Определенно, этот хитрый, зловредный сморчок тоже моррон, - Диана пристально посмотрела на собеседника, - хотя не исключено, что сейчас он зашипит, обнажит клыки и вцепится мне в горло. Нет, глупо… Дарк говорил, что кровососы морронов не кусают, наша кровь для них яд. Укусить не укусит, а вот коготками полоснуть может, старый хрыч, или иную пакость учудит!»
- Ну наконец-то наш разговор хоть отдаленно стал напоминать беседу интеллигентных людей. - Старик покачал головой и картинно воздел руки к небу, напомнив Диане древнего карвеопольского божка из какого-то старого, просмотренного отрывками фильма. - Сначала нужно было представиться друг другу, потом немного поговорить на отвлеченные темы, а только затем перейти к каверзным вопросам, выяснению отношений и прочим важным делам с использованием попавшихся под руку тяжелых предметов.
С мужчиной было невозможно говорить. Диана терялась в догадках, почему он вновь разозлился и начал извергать на нее потоки ехидства и сарказма. То ли она чего-то не понимала, то ли он был чем-то сильно расстроен и накручивал свои, а заодно и ее, нервы.
Старик замолчал, неожиданно вскочил с ковра и заметался по кабинету, стараясь, наверное, догнать и изловить верткую и ускользающую от него мысль. Примерно через минуту забег по комнате был окончен и клетчатый пиджак вместе с его носителем вернулся в обшитое волчьим мехом кресло.
- Ладно, была не была, - вновь заговорил старик, сопроводив начало нового этапа беседы звонким шлепком ладони по острой коленке. - Хоть я о тебе почти ничего не знаю, да и, честно говоря, не интересуешь ты меня: ни как сотрудник Континентальной полиции, ни как женщина, и уж тем более ни как моррон, расскажу тебе правду, но если языком вертеть где попало будешь…
- Не надо угроз, говори! - резко перебила старика Диана, которой уже изрядно надоел этот глупый спектакль.
- Меня зовут Малвис Донато, я полномочный офицер ГАПСа и занимаюсь делами, которые тебя не касаются, но местами пересекаются с тем неудачным расследованием, которым занимался твой отряд. Вижу по глазам, ты уже догадалась, что я тоже моррон. Имя Мартин Гентар тебе ничего не говорит, Дарк обо мне не рассказывал?
Диана не могла ответить на этот, казалось бы, простой и незатейливый вопрос. Запершись в ванной гостиничного номера, девушка, конечно, слушала рассказ Дарка, но временами переживания затуманивали голову, и она иногда уходила в себя, погружалась в размышления и не слышала, о чем ей твердил сидевший под дверью моррон. Может быть, Аламез и упоминал имя Мартина Гентара, может быть, даже несколько раз, но точно припомнить она не могла. От долгого рассказа в памяти осталась лишь суть; мелкие детали, незнакомые имена и второстепенные факты были забыты.
- Впрочем, это не важно, - прервал затянувшуюся паузу Мартин, догадавшись о причине долгого молчания. - Для людей я Малвис Донато, для морронов Мартин Гентар. Когда вернешься в Мальфорн и встретишься с легионерами, то услышишь много нелестных отзывов как обо мне, так и о некоторых других персонах. До меня дошли слухи, что Совет теперь распускает слухи о странности моих привычек и шокирующих любого нормального человека или моррона пристрастиях. Болтуны явно не лишены фантазии, обвинения разнообразны, одни смешнее других… то я трупы поедаю, то с курочками-несушками экспериментирую, чтобы они, значит, золотом и прочим драгоценным хламом неслись. В общем, пакостей много, всех не упомнишь!
- Меньше бы блажил да бороденкой тряс, глядишь, и отзывы были бы поприличнее, - проворчала Диана.
- Злишься? Ну-ну, злись, - весело рассмеялся Мартин, которому почему-то понравилось, как Диана сердится и очаровательно морщит лоб. - Однако ты не права. Во-первых, характер у меня только за последние два десятилетия испортился. Поторчишь в полесской… дыре, всех возненавидишь. Даже в Филании тысячу лет назад не было так погано.
- А что во-вторых? - спросила Гроттке, почувствовав, что Гентар не торопился переходить к объяснению другой причины.
- А во-вторых, хоть я в Легионе пост высокий и занимал, но его добровольно оставил, никого не предупредив и разрешения у Совета не испросив. На то были причины, но факт остается фактом: отступников и дезертиров никто не любит, вот и распускают всякие омерзительные слухи, чтобы расшатавшуюся дисциплину укрепить да мне напакостить, если я жив. Кстати, что меня видела, в Легионе не проговоришься?
- С какой стати? Я даже не уверена, буду ли в него вступать, - честно призналась Диана.
- Будешь, куда ты денешься? Это лишь брюзжащие старики типа меня и Дарка одни могут, а молодежи, ни духом, ни умом неокрепшей, компания себе подобных нужна, да и учителя опытные не помешают, одна-то многому не научишься.
- Хорошо, обещаю, что не скажу, - ответила Диана, хотела добавить, что в отличие от Мартина Дарк хоть и зануда, но не престарелый брюзга, однако в последний момент передумала. - Ты меня от полиции спас, вылечил, а это многого стоит.
- Это все ерунда, так, мелочевка по сравнению с тем, что я сейчас тебе расскажу, какой информацией поделюсь.
Мартин вальяжно развалился в кресле и, закинув ногу на ногу, не сводил глаз с Дианы. Он пытался понять, удалось ли ему произвести впечатление на собеседницу. Однако фиолетово-бурый синяк надежно скрывал большую часть лица девушки, разглядеть под ним игру лицевых мышц и изменение выражения было невозможно.
- Зачем? - спросила Диана, вновь почувствовав легкое головокружение и усталость.
- Зачем мне это нужно? Да просто так, жест доброй воли, отеческая помощь начинающему бойцу, - вновь приветливо заулыбался Мартин, от чего жиденькая растительность на подбородке встала дыбом и приняла строго горизонтальное положение.
- Зачем мне твоя информация? У меня от событий последних дней и так голова раскалывается.
Откровенное признание девушки сильно расстроило бывшего мага. Его лицо мгновенно стало суровым, а глаза заблестели бесовским огнем, но на этот раз Мартину все же удалось взять себя в руки и удержаться от потока ругательств в адрес всех самонадеянных глупцов и упрямой Дианы Грот-тке в частности.
- Затем, что морроны не растут как грибы, - назидательно произнес Мартин, когда успокоился. - Человечество - живой организм, Коллективный Разум - мозг, а мы - лейкоциты в крови. Если появился новый моррон, значит, где-то появилась опасная инфекция. Смысл нашего существования предельно прост - найти и обезвредить пробравшихся внутрь паразитов: уничтожить или по крайней мере локализовать источник угрозы.
- Излагаешь красиво и мудро. Не знаю, как в вашем ГАПСе, а у нас в Континентальной полиции говорят: «Философскую белиберду к делу не подошьешь!» Я поняла, что ты имел в виду, но каким боком реалии жизни Полесья относятся ко мне? Чем может помочь твоя информация?
- Ты слышала голоса? - внезапно спросил Мартин и пронзил Диану насквозь взглядом умных, слегка прищуренных глаз.
- Пока еще нет, но…
- Скорее всего и не услышишь. Нас слишком много, человечество разрослось, как на дрожжах, в мире каждый день происходит слишком много важных, судьбоносных событий. Лично мне кажется, что резервы Коллективного Разума почти исчерпаны. Он не поспевает своевременно реагировать и посылать сигналы одновременно всем, создает морронов, но не указывает точного направления действий. В этом большая проблема, в этом большая беда. Новичкам приходится думать самим или полагаться на мнение более мудрых и опытных собратьев.
- Так вот куда ты клонишь, в учителя и духовные наставники набиваешься?!

Предыдущая страница 13 Следующая страница


Новый стандарт 14

- И не мечтай, - Мартин резко пресек попытку голословно обвинить его в непомерных амбициях, - у меня и своих дел полно, чтобы еще за другими грязь вывозить. Пусть Совет Легиона глобально мыслит и мир спасает, мне же, старику, и полесских заморочек с лихвой хватает: коррупция, поголовное воровство, дележ сфер влияния между торговыми династиями и криминальными группировками, разбазаривание национального богатства, перманентный упадок отечественного производства и постепенное превращение суверенного государства в сырьевую-сбытовую зону, в хозяйственную пристройку КС. Согласись, завидное поприще для работы, дел хлебать не перехлебать!
Мартин замолчал. По тому, как нервно забарабанили его пальцы по краю стола и как покрылся морщинами узкий лоб, Диана поняла, что Гентар устал. Он не рассчитал сил и взвалил на свои плечи груз, который не мог унести. Трясина ежедневной борьбы со всеми и вся постепенно засасывала слабеющего бойца. Он уже не мог нападать, только латал постоянно возникающие в обороне бреши.
- Морронами становятся не случайно. До сих пор ни мне, ни другим собратьям не известно, по каким критериям Коллективный Разум выбирает несчастных, которых потом воскресит.
- Почему несчастных?
- Поживи с мое, узнаешь, - мгновенно парировал глупое замечание Мартин и тут же продолжил развивать свою мысль: - Однако при выборе претендента территориальный фактор играет далеко не последнюю роль. Это доказано практикой, например, рассмотрим случай небезызвестного тебе Дарка Аламеза. Сражение, в котором он погиб, проходило всего в каких-то трехстах-четырехстах километрах от места, где впоследствии решалась судьба человечества. С географической точки зрения богатства выбора у Разума в ту пору не было, война была всего одна, да и то энергии мысли павших солдат едва хватило, чтобы создать одного-единствен-ного моррона. В наше время людей значительно больше, гибнут они чаще, и, следовательно, энергетический фактор не является первостепенным показателем. Иными словами, стоимость строительного материала сильно упала в цене.
- Постой, ты можешь говорить помедленнее и не так заумно? Я ведь в этой биоэнергетике ничего не понимаю, - честно призналась Диана.
- О стражи небесные! - жалобно простонал Мартин и тут же шлепнул себя по губам.
Диана вспомнила, что морроны верят лишь в сотворивший их Коллективный Разум, и то, не то чтобы верят и поклоняются, а просто признают его существование и воспринимают как обычную реалию окружающего мира: горы, воду, деревья. К любым же проявлениям религиозного фанатизма людьми они относятся крайне негативно. По словам Дарка, морроны являлись чем-то вроде авангарда воинствующего атеизма, передовым отрядом интеллектуалов, считавших, что мир надо познавать, а не бездумно поклоняться непонятным пока человечеству явлениям. Видимо, для Мартина упоминание высших сил в серьезном разговоре было столь же недопустимо, как для истинно верующего чертыхнуться в церкви.
- Ну куда уж проще? Вот смотри: тысячу лет назад общая численность популяции людей едва составляла один миллион биологических единиц, проще говоря, особей. Ежегодно гибло в среднем семьдесят-восемьдесят тысяч, может, чуть больше. Согласно моим подсчетам на поддержание нормальной жизнедеятельности только одного моррона ежегодно тратится энергия от пяти до десяти тысяч умерших, а для создания нового моррона требуется значительно больше, двадцать пять-тридцать тысяч, хотя это не текущие, а единовременные затраты, по мере необходимости, так сказать… А теперь давай подсчитаем! Тысячу лет назад одновременно существовало приблизительно десять морронов. Жизнь есть жизнь, и от смерти в случайной драке никто не застрахован. Совокупные ежегодные затраты энергии на поддержание жизнедеятельности всего Легиона составляли от ста до ста пятидесяти тысяч, налицо явное энергетическое голодание. Разуму часто самому приходилось инициировать голод, эпидемии и, конечно же, войны, чтобы сформировать минимально необходимый ресурс. Новый же моррон мог возникнуть лишь в годы, когда человеческая кровь текла рекой. Как ни горько признавать, все мы, морроны старшего поколения, - чудовища, порожденные войной.
- Минутку, - Диана высоко подняла руку вверх, прося рассказчика помолчать, - но ведь если в жизни людей большую роль играет наследственность, она во многом предопределяет характер, темперамент, наклонности человека, то…
- Умница! - Мартин засиял, как будто выиграл в лотерею миллион, и на радостях захлопал в ладоши. - Должен перед тобой извиниться, поначалу я не очень высоко оценил твои умственные способности… Рад, что ошибся. За последние двести лет в среде морронов произошли не только количественные, но и качественные изменения. Но честно говоря, я боюсь утомить тебя нудным рассказом.
- Внимательно слушаю, - произнесла в ответ Диана и с удивлением отметила, что старик перестал казаться ей противным, брюзжащим ворчуном. У нее возникло к нему странное чувство, отдаленно напоминающее уважение и симпатию.
- Сейчас в Легионе чуть больше двух тысяч морронов и еще по свету раскидано десятка два самолюбивых отщепенцев типа меня. Энергетические затраты Разума на жизнеобеспечение одного моррона остаются неизменными. Общая же величина затрат растет только в прямой зависимости от увеличения численности Легиона. Ничего сложного. Элементарная арифметическая прогрессия: «два плюс два - четыре, а четыре плюс два - шесть». Ресурсов стало много, теперь Разум может создать моррона когда угодно, хоть штамповать нас через каждый час!
- Но ведь не штампует же!
- А зачем? Лейкоцитоз возникает, только когда по организму бродит зараза. Все хорошо в меру. Недаром мы в обычной жизни ничем не отличаемся от людей. В период, когда нет угрозы человечеству, мы из белых кровяных телец превращаемся в нейтральную субстанцию. Ты уж прости, что влезаю в дебри медицины, но так вроде бы нагляднее. На примерах из жизни животных получилось бы хуже, ты еще, чего доброго, обиделась бы…
- Я не против, продолжай. - Диане не терпелось узнать, чем же закончится увлекательный рассказ, куда заведут Мартина его рассуждения, но в то же время девушка боялась пропустить что-то важное, нарушить последовательность и целостность логической цепочки. - Если что, и про зверушек послушаю, но только без пошлостей, а то знаю я вас, старичков, шустры да языкасты не в меру!
Мартин не обиделся, он весело рассмеялся и игриво подмигнул девушке, красивой, даже несмотря на обширный синяк, покрывающий большую часть лица.
- Количественные изменения влияют на качество, и, к сожалению, далеко не всегда в лучшую сторону. Раньше люди чаще всего гибли в ходе войн: солдаты, павшие в битвах, крестьяне, застигнутые врасплох вражеским авангардом, купцы, ограбленные разбойниками в смутные времена, - не важно… на каждом из них так или иначе лежал отпечаток войны. В современном же мире статистика смертности сильно изменилась. Хоть люди и продолжают самозабвенно убивать друг друга, но подавляющее большинство индивидуумов регулярно уходит в мир иной по совершенно иным, обыденным причинам. Заболевания сердечно-сосудистой системы, возникающие на основе врожденных дефектов или неврозов, онкология кожных и внутренних тканей, дорожно-транспортные происшествия и катастрофы, вызванные или буйством природных стихий, или дефектом возводимых людьми же конструкций, например: непрочный фундамент высотного здания, прорыв плотины и т.д. и т.д. Наследственность у нынешних поколений морронов плохая, - Мартин печально вздохнул и развел руками, - поэтому и Легион превратился в проходной двор. Бойцов мало, зато много обывателей, озабоченных тем, как бы протянуть еще пару-тройку сотен лет.
- Здоровый человеческий эгоизм, - возразила Диана. - Что поделать, умирать-то никому не хочется.
- Желание жить долго и счастливо вполне разумно для человека, но не для моррона. Пока тебе этого еще не понять, но лет через двести ты станешь призадумываться о смерти, а через тысячу лет она будет казаться тебе бесценным подарком судьбы, манной небесной! - Гентар чертыхнулся и опять захлопал себя по губам.
- Все это, конечно, очень интересно…
- …но где та обещанная информация, ради которой тебе пришлось выслушивать бредни старика? - закончил Мартин за девушку мысль. - Ну что ж, изволь! Со стопроцентной уверенностью могу сказать, что цель твоей миссии находится в Полесье, а именно в Старгороде. При нынешних условиях, о которых мы с тобой так долго говорили, Коллективный Разум не стал бы создавать моррона в одном городе, когда серьезные проблемы назревают в другом. Как офицер ГАПСа, наделенный реальными полномочиями, я знаю обо всем, что происходит в этой стране. Событий много, но в них нет ничего особенного, так, обычная возня местных удельных князьков. Единственное, что действительно заслуживает внимания и может представлять реальную угрозу для всего человечества, это деловая активность некоего Огюстина Дора, крупного пищевого магната из вашей страны.
Услышав до боли знакомое имя, Диана встрепенулась. Теперь она поняла, почему выбор Коллективного Разума пал именно на нее.
- Приятно иметь дело с умными и сведущими людьми, - констатировал известный всем факт Мартин и затеребил бороденку, то ли расчесывая ее, то ли вылавливая кусающих подбородок паразитов. - Ты им только слово сказал, а они уже обо всем сами догадались. Убеждать не надо да разжевывать - большая экономия времени получается!
- Что… что он задумал? - Голос Дианы задрожал и сорвался на едва слышимый хрип.
- Да в принципе ничего особенного, - пожал плечами Мартин, - просто этот герканский парень оказался умнее и проворнее других коммерсантов. Вместо того чтобы размениваться по мелочам и покупать всякую дребедень, телеканалы, газеты, политиков и предприятия, он скупает оптом целые города.
- Что?! - Голосовые связки девушки, сраженной наповал внезапным известием, испустили пронзительный крик, от которого слетели со стола листки бумаги, в камине задрожал огонь, а Мартин съежился в кресле и зажал ладонями уши. - Как - скупает?! Да кто ж ему позволил, куда вы смотрели?!
- Не бушуй, пожалей стариковские уши, - не повышая голоса, попросил Мартин, когда Диана перестала сотрясать воздух. - Он к этому вопросу весьма основательно подошел, не жалея ни денег, ни сил на создание по всему миру разветвленной сети подставных фирм и лиц, тайных обществ и криминальных организаций. Об афере такого крупного масштаба догадаться невозможно. Я сам-то об этом лишь час назад узнал, когда наши специалисты железки из твоей сумочки получили да защиту фактических, а не фиктивных опердней СЭБа вскрыли. Про двойную бухгалтерию слышала? Ну так вот, в этом заведении она многослойная, как пирог. Даже глава банка, оказывается, не знал, где его деньги гуляли и какие дела творили. Финансовая экспансия СЭБа на мировой рынок ценных бумаг только за последний год разорила три крупных межконтинентальных корпорации. И это еще цветочки! На, возьми, почитай на досуге! - Мартин взял со стола толстую пачку бумаг и кинул ее в руки Дианы. - Это распечатка тех сведений, ради которых вы с Дарком здание банка разрушили.
- Ничего мы не разрушали! - возмутилась Гроттке, но собеседник ей не поверил и небрежно отмахнулся рукой.
- Не важно, это уже не важно. Узнаешь такое, и жить не захочешь! - прошептал Гентар. - Даже Карван, который эти аферы технически обслуживал, не знал, по чьим счетам циркулируют деньги банка и его клиентов, а главное, зачем…
- Что же теперь со всем этим делать? - спросила Диана, испугавшись внезапно свалившейся на нее ответственности.
- А я почем знаю? - пожал плечами Гентар. - Изучи бумаги, составь схему денежных потоков, на их основе воссоздай замысел доровской махинации. А что потом делать, уж сама решай. Мне, признаться, с этим не хочется возиться, да и страшно… Я хоть многое и могу, но не рискну воевать против целого мира.
В кабинете воцарилась зловещая тишина. Диана зачарованно смотрела на кипу испещренных мелкими цифрами бумаг в руках и не знала, что с ними делать. Вначале возникшее желание бросить ворох листков в топку камина постепенно ослабло. В голове хаотично забегали обрывки мыслей, но потом они вдруг куда-то ушли. Девушка услышала громкий и отчетливый голос: «Ты уже мертва, так чего же тебе терять?» Диана кивнула на прощание магу и молча удалилась. Жребий был брошен, новичок-моррон решил пойти до конца.
- Фавек, от меня сейчас вышла девушка… да-да, та самая красотка с разбитой переносицей, что мы в СЭБе подобрали. Выпиши ей документы какие попросит, отдай оружие и проводи до выхода! Да, я ее отпустил… конечно, под мою ответственность… - Мартин повесил трубку.
Живя в современном мире, Мартину приходилось выполнять много формальных и никому, по большому счету, не нужных дел: писать заявления и инструкции, заполнять формуляры и составлять подробные отчеты о каждом сделанном шаге, о каждой беседе с попавшими в застенки ГАПСа. Несмотря на тотальную компьютеризацию агентства, стучать пальцами по клавиатуре Гентар не любил. Он всегда писал от руки, а потом величественно и важно, как настоящий самодержец, отдавал испещренные мелкими каракулями, пометками и сносками черновики на «надлежащее оформление». Благо, как и везде в Полесье, на одного реально работающего в ГАПСе приходилось от шести до семи человек вспомогательного, технически и организационно обслуживающего производственные процессы персонала.
Ручка с обкусанным кончиком быстро пробежалась по чистому листку бумаги, оставив на нем многообещающий заголовок: «Отчет о перевербовке сотрудника Континентальной полиции». Наверное, содержание официальной бумаги было бы весьма интересным и информативным, повествовало бы о зреющем международном заговоре с целью подрыва полесской экономики и о героических действиях сотрудников ГАПСа, сумевших предотвратить и уберечь. Однако написать что-нибудь еще, кроме заголовка, Мартин так и не успел.
Дверь кабинета для допроса особо важных свидетелей, иностранных шпионов и высокопоставленных чиновников, предавших государственные интересы, открылась, и на пороге появился двухметровый великан. Посетитель был не только высок, плечист и мускулист, но и чрезвычайно самоуверен, поскольку осмелился завалиться в кабинет не только без стука, но и голым по пояс. Длинные белые волосы ниспадали на обнаженные плечи и рельефную грудь, размерам которой позавидовал бы любой атлет, годами тягавший железо и поглощавший литрами белковые коктейли. В руках силач держал не папку с бумагами и даже не штурмовую винтовку, а огромный круглый поднос, на котором возвышались кофейник, две чашки и гора приготовленных для пиршества на рабочем месте бутербродов. Мартин оторвал взгляд от срочных бумаг и молча наблюдал, как великан прошествовал к столу, легким движением свободной руки смахнул на пол залежи казенной макулатуры и водрузил на него поднос. Потом он уселся сам, от чего дубовая крышка стола жалобно заскрипела и прогнулась.
- Восемь вечера, пора перекусить, - как ни в чем не бывало сообщил нахал, осмелившийся залезть с ногами на стол начальника, и отправил в широко раскрытый рот первый бутерброд.
- Конт, ты что-нибудь о приличиях и правилах поведения в государственных учреждениях слышал? - Мартин обреченно улыбнулся - ругаться и бороться с дурными привычками компаньона у него уже не было сил.
- Глупость все это, - отмахнулся Конт и потянулся за вторым бутербродом. - Ты мне уже лет тридцать последних о нормах да правилах жужжишь, не устал?
Мартин отрицательно замотал головой.
- Ну и ладно, мне тоже начхать, так что долдонь на здоровье!
- Слезь со стола, - не теряя самообладания, вежливо попросил маг и, приложив немалое усилие, выдернул из-под ноги великана измятый листок с тремя гербовыми печатями и грифом «Совершенно секретно», - вдруг кто войдет, еще чего доброго, твое хамство неправильно истолкуют, разговоры пойдут…
- Не истолкуют, - возразил Конт, облизывая липкие пальцы. - Во-первых, не осмелятся, а во-вторых, какой же идиот к тебе сунется, когда я всем сообщил, что у нас с тобой экстренное совещание? Это же ГАПС, здесь самоубийц и умалишенных не держат… вроде бы…
- А как насчет конспирации?! - повысил голос маг, начинавший постепенно терять терпение. - Я же о многом не прошу. Сделай хотя бы вид, что тебе не все по барабану! Мы среди людей живем, мы должны…
- Тебе кофейку плеснуть? - бесцеремонно перебил собеседника Конт, на лице которого засияла приветливая улыбка хозяина вкусных яств.
- Полчашки и без сахара, - ответил Мартин, успокоившись, отчаявшись и в который раз махнув рукой на выходки подчиненного, никак не желавшего подстраиваться под деловой этикет и прочие существующие в человеческом обществе формальности.
- Вот и хорошо, наконец-то беседа начинает налаживаться. Ты же знаешь, как я эти чопорные жеманства не люблю. На людях себя насиловать приходится, а ГАПС - наш дом родной, закрытая зона для ограниченного круга лиц, которые ко всему уже давно привыкли. Так зачем же из себя бюрократов да аристократов корчить?
- Ты бы еще тапочки домашние надел, с помпонами розовыми, - проворчал Мартин, осторожно поднося ко рту чашку с горячим кофе. - Так бы по коридорам власти и ходил: голый, с подносом и в шлепанцах.
- Это идея, надо попробовать! - радостно воскликнул Конт и тут же рассмеялся, видя, как вытянулось и исказилось лицо напуганного его реакцией Мартина. - Не боись, я грань знаю и никогда ее не перейду, тем более терпеть еще недолго осталось. Скоро нам с тобой, дружище, службу в агентстве придется оставить.
- Скорей бы, - поддакнул маг, которому тоже изрядно надоело прозябать на скучной государственной службе, да еще в отсталом, захолустном Полесье, где они прожили последние десять лет. - Ты вообще чего заявился-то?
- Как чего? По-братски трапезу с тобой разделить, - попытался разыграть из себя добродушного здоровячка-простачка Конт, но Гентара было сложно провести.
- Ага, так я тебе и поверил, - покачал головой маг. - Если бы дела важного не было, сам бы все сожрал, а потом еще и других объедать пошел бы!
- Ты хлипкий, тебе много харчей не надо, а мне мышцы кормить… - Конт заботливо погладил ладонью мускулистый живот. - Нет бы посочувствовал, а ты все подковырнуть да обидеть зря норовишь!
- Ладно, человек-гора, выкладывай, с чем пришел, не томи!
- Есть новости. - Лицо Конта мгновенно стало серьезным, а в глазах появился обычный для них ледяной блеск.
- И, как всегда, их две: одна плохая, а другая хорошая, - попытался пошутить Мартин, но Конт не поддержал его оптимизма.
- Скажем, так: одна меняет наши планы, а другая - нет. В детских же категориях «хорошо» - «плохо» мыслить не привык, извини!
Конт наконец-то встал со стола и подошел к камину. Раскидывая кочергой обгоревшие по краям поленья, моррон продолжал размышлять над непредвиденным развитием до этого протекавших без малейших осложнений событий.
- Я слушаю, слушаю! - прокричал Мартин, о присутствии которого в кабинете ушедший в себя Конт позабыл.
- Новость первая: интересующий нас самолет полчаса назад покинул аэробазу Мальфорна и скоро пересечет границу Полесья.
- Это точно?!
- Точнее не бывает, он сам связался со мной, хотя и не мог говорить открыто, пользовались твоим шифром.
- Неужели клюнули, неужели мы не напрасно…
- Новость вторая, - поспешил Конт расстроить обрадовавшегося было мага, - морг номер три сгорел.
- Как сгорел, когда сгорел?! - Мартин резко вскочил на ноги и опрокинул кресло. - Там же…
- Я знаю, там было тело Дарка, - перебил Конт, продолжая невозмутимо ворошить пепел кочергой. - Думаю, именно поэтому он и сгорел. Не верю я в совпадения. Только тело привезли, только в холодильник положили да бумаги оформили, а через час пожар. И что самое интересное, никто не выжил!
- Это еще ничего не значит…
Внезапно разболевшаяся голова не давала магу покоя. Мартин скинул на пол ставший в агентстве притчей во языцех клетчатый пиджак, почему-то вызывавший у подчиненных ассоциацию с одеянием печального клоуна, и, растирая пальцами виски, забегал по кабинету.
- Через два дня праздники, народец здесь сам знаешь какой. Нализались в стельку, охламоны!
- Не сходится, - отверг вполне логичное предположение Конт. - Никогда не поверю, что врачи, пусть даже они патологоанатомы, за один стол с санитарами, мусорщиками и охранниками сели… да еще где, в «разделочной»! Нет, Дарк не сгорел, его похитили.
- Кто… кому это надо? - задал сам себе вопрос Мартин. - Конечно, Дор знает и об Аламезе, и о Легионе, но верных ему людей в Полесье нет, пока нет, кроме…
- «Чокнутая» Марта отпадает, - меланхолично заметил Конт, привыкший понимать компаньона с полуслова и досконально изучивший за тридцать лет совместной работы ход его мыслей. - Она сама в опале и пытается спрятаться от бывших коллег. Нет, Мартин, это все Ситор балуется. - Конт тяжело вздохнул и, отойдя от камина, поспешил занять освободившееся кресло. - Ох, как не вовремя Дарк Карста убил! А ведь кровососы у нас на привязи были, пикнуть без нашего разрешения не смели!
- Смели не смели, убил не убил… какая теперь разница?! Ситору-то Дарк зачем нужен?
- Как зачем? Неужели не догадываешься? - Конт вскинул вверх белые, как и волосы, брови и удивленно уставился на завершившего круговой забег Мартина. - Положеньице у него не ахти: у нас на плохом счету всегда был, только по договоренности с Карстом ему грязные делишки и прощались, Дор выскочек всерьез не воспринимает, да и наша графинька, то бишь Самбина, клыки на него точит. Как-никак, а две приближенные к ней персоны бесследно исчезли на полесских просторах. Вот наш хитрец и решил собственную игру затеять, выхода-то у него другого нет. Устроит аукцион, кто ему больше гарантий предложит, тому он бездыханное тельце и продаст.
- Ты думаешь, он знает?!
- Нет, но он полагает, что мы надеемся, - уклончиво ответил Конт. - Дарк всегда был слишком приметной фигурой. Вампирам известно, что он несколько раз погибал, а потом воскресал, но они не догадываются, почему это происходило. Впрочем, Аламез и сам считает, что ему просто чертовски везет.
- Тогда у нас есть надежда, продолжим операцию, - облегченно вздохнул маг и направился к телефону. - Представляю напуганную рожу Ситора. Он-то думает, что у него есть как минимум год. Вот весело будет, когда Дарк через два дня воскреснет и в их логове шороху наведет!
- Мартин, отмени операцию, - неожиданно попросил Конт. - Ты всю жизнь называл меня кровожадным, лицемерным мерзавцем, готовым, не задумываясь, пожертвовать сотнями жизней ради достижения цели, а теперь сам отправляешь несмышленое дитя на убой!
Гентар побагровел в лице, недоумение и растерянность сменились злостью, лоб наморщился, а крепко сжатые губы растянулись в тонкую нить.
- Ты что, издеваешься?! Нашел время слюнтяйничать. Где твой пацифизм чертов два месяца назад гулял, когда мы только операцию планировали?!
- Дарк - закаленный боец, а Диана пока еще глупенькая девчонка, которая ничего не знает ни о жизни морронов, ни о Доре. У Аламеза был шанс выжить или хотя бы потом воскреснуть, он крепкий орешек, а она…
- Поздно, Конт, слишком поздно, чтобы что-то менять, - печально произнес Гентар, садясь на ковер. - Ставки слишком высоки, а второго шанса у нас не будет. К сожалению, Дианой придется пожертвовать.
- Тогда давай ей поможем, я могу…
- Нет, слишком рискованно, пускай все идет по первоначальному плану, - настоял на своем маг. - Диана начнет действовать, затронет «Проект 107», Дор будет охотиться за ней и совершит ошибку. Мы выждем подходящий момент и только тогда ударим. Жизнь - жестокая штука: неопытная девушка, почти ребенок, - подсадная утка, а мы - проходная пешка, которая просто обязана незаметно пробраться в ферзи и поставить мат оставшемуся без защиты вражескому королю.
- Скорей уж козырная шестерка в рукаве шулера, - поморщившись, презрительно хмыкнул Конт, которого явно не устраивала перспектива отсиживаться в стороне, пока другие рискуют жизнями. - Тогда хотя бы сообщи ей правду, а то наврал с три короба про какой-то всемирный экономический заговор, тошно слушать было!
- А ты, значит, подслушивал? - укоризненно закачал головой маг.
- А ты ожидал от меня чего-то другого? Нет уж, с волками жить…
- Не продолжай, знаю. Да только я ведь ей не лгал, я никогда не лгу, просто порой не говорю всю правду…
- Далеко не всю… - Конт специально сделал ударение на слове «далеко». - В принципе это то же самое, что нагло врать, только совести потом немного спокойней. Да, Мартин?!
- Мы оставим все, как есть, - решительно произнес маг, ставя в разговоре жирную точку. - Если Диана узнает подноготную этого дела, то наверняка испугается и первым же рейсом покинет Полесье. Мы не можем так рисковать!
- Понял. - Хлопнув ладонями по коленкам, Конт поднялся с кресла и, не произнеся больше ни слова, побрел в сторону двери.
- Конт, обещай, что не будешь вмешиваться! Тридцать лет трудов коту под хвост пустишь! - прокричал ему Мартин след.
Великан ничего не ответил и, только остановившись у самого порога, медленно обернулся и, глядя на мага холодными, рыбьими глазами, произнес:
- Не буду, слово моррона!

Глава 20
Нежданные гости

Электронные часы показывали половину одиннадцатого. Ровно полтора часа назад в службе управления полетами старгородской аэробазы началась третья, ночная, смена, если, конечно, можно считать полноценными рабочими буднями промежуток времени с 21:00 до 5:00, в который никто не летает и даже метеосводки приходят с двухчасовым опозданием. Старший и единственный ночной диспетчер Марион Адарс скучал, высокоточное оборудование мерно гудело, помигивая в темноте разноцветными лампочками, а огромный монитор радара по-прежнему оставался чист.
Первые два часа всегда были самыми трудными, потом становилось легче бороться со скукой и одолевающей тело сонливостью, а где-то около трех часов утра Марион обычно засыпал, естественно, не забыв поставить будильник на 4:45. Ночью делать было нечего, суровая и бдительная охрана аэробазы не пропускала в здание службы гостей, а зловредный начальник, которому Адарс две недели назад имел неосторожность сказать что-то не так, приказал убрать из центра управления полетами старенький телевизор. Чтение книг, как, впрочем, и другие интеллектуальные развлечения, быстро утомляло старшего диспетчера, однако находчивый ум все-таки нашел достойное применение пропадавшим напрасно силам. Каждую ночь Марион вешал на стенку фотографию начальника службы, брал миску с вишней и, медленно раскачиваясь взад-вперед на скрипучем кресле, стрелял косточками по широко улыбающейся физиономии тирана, деспота, самодура и сатрапа. Судя по кучности выстрелов и по износу порозовевшей фотографии, упражняться в стрелковом деле Адарс начал задолго до того злосчастного дня, когда у него отобрали телевизор.
Еще лет десять назад, когда Марион только начинал службу стажером, подобное развлечение было невозможным по крайней мере по двум причинам: спелую вишню зимой в Полесье было недостать, да и самолеты летали гораздо чаще. Лишь три года назад зимой в магазинах стали появляться свежие фрукты, а ночная смена превратилась в никому, по большому счету, не нужную формальность, в утомительную отсидку единственного сотрудника среди пустых стен погруженного в полумрак зала. Между этими событиями, казалось, не было никакой взаимосвязи, но Марион чувствовал в простом совпадении хитрый, запутанный заговор враждебно настроенных сил, заговор против независимого полесского государства и лично него, престижность работы которого резко упала на сто двадцать семь пунктов в полесском рейтинге профессий и, естественно, зарплат.
Он по-прежнему оставался высококвалифицированным специалистом, способным мгновенно разобраться в самой сложной аэрокарте, посадить самолеты при любых погодных условиях и безошибочно вычислить поправку на ветер, но вот друзья почему-то от него отвернулись, а оскудевшего жалованья стало едва хватать, чтобы свести концы с концами. Радужные надежды юности решить квартирный вопрос, обзавестись семьей и позабыть, что такое «дотянуть до получки», мгновенно растворились, как дым, затерялись где-то среди изобилующих экзотическими овощами и фруктами магазинных прилавков.
От гудения неожиданно заработавшего зуммера у Адарса дрогнула рука. Вишневая косточка отклонилась от намеченной траектории и угодила вместо сизого носа начальника в лампочку аварийного освещения. К счастью, крепкий плафон выдержал удар и не разбился, а то бы Мариону пришлось резко сократить рацион поглощаемого кофе и перейти на самый дешевый сорт сигарет, считавшийся неприличным даже в среде нищих сотрудников аэробазы.
«Опять схему процессора закоротило! - подумал Адарс, глядя, как на радаре появилась и медленно поползла к центру маленькая зеленая точка. - Надо бы все-таки дождаться прихода техника и заставить его поменять блок. Мне плевать, что у него нет деталей и настроения работать, больше я мучаться не могу!» Однако проведенное исключительно ради успокоения совести сканирование при помощи резервной системы неожиданно привело к положительному результату. Радар не дал сбой, к старгородской аэробазе действительно приближался неопознанный самолет класса «Д» или «Е». «Удаленность 400, высота 9700, скорость примерно 1100-1250, - быстро вычислил Марион, исходя из промелькнувших на мониторе рядов цифр и колеблющихся графиков траектории. - Идет прямо на нас, снижается, если и дальше пойдет без изменений курса и скорости, то через двадцать одну минуту будет над посадочной полосой».
Прежде всего в голову ночного диспетчера пришла абсурдная мысль, что его решили подставить, и, в надежде, что он проспит, заблаговременно не предупредили об изменениях планов полетов. Однако, согласно данным компьютера, эта ночь, как, впрочем, и все остальные на месяц вперед, была совершенно пуста: ни одного приземления, ни одного взлета. Предварительной договоренности о посадке не было, и это могло означать лишь одно: приземление было вынужденным, с самолетом в воздухе случилась беда, и теперь пилот пытался дотянуть до ближайшей аэробазы.
Рука Мариона зависла над кнопкой поднятия по тревоге пожарной команды, медицинской бригады и прочих наземных служб. Диспетчер колебался - поведение небесного пилигрима было странным: он пролетел всего в пятидесяти километрах северней столичной аэробазы, до сих пор так и не связался с центром полетов для получения разрешения на экстренную посадку, метеосводки и данных о состоянии полосы, которая, как назло, из-за только что начавшейся оттепели покрылась коркой тонкого льда. Кроме того, пилот не отвечал на его многочисленные запросы, радиосигналы уходили в пустоту, а ответом было лишь привычное шипение помех на спецчастотах аэроэфира.
Марион занервничал и даже обжегся выроненной из руки сигаретой. Загадок он не любил, тем более когда дело было серьезным и касалось его работы. На разосланный по закрытым каналам электронной связи запрос пришел удручающий ответ: ни с одной аэробазы Полесья за последние два часа борт подобного класса не взлетал и ни на одну не собирался приземляться. Оставалось лишь одно: самолет был иностранным и те, кто находились сейчас в небесах, задумали недоброе.
Вытерев рукавом вспотевший лоб, диспетчер торопливо залистал телефонную книжку в поисках номера ГАПСа. Пальцы застучали по клавишам, и в прижатой к уху трубке послышались долгие гудки.
- Алло, это ГАПС? Вас беспокоит старший диспетчер ночной смены старгородской аэробазы. У нас чрезвычайная ситуация… Как - знаете?! - Марион был весьма удивлен, что о приближении таинственного небесного странника в местном отделении политического сыска уже было известно.
- Не волнуйтесь, мы в курсе. Окажите пилоту необходимое содействие и не поднимайте шума.
- Как я ему содействие окажу, если он на связь не выходит?! Ни метеосводку не запросил, ни…
- Не запросил, значит, не оказывайте, вам же проще. - Голос дежурного офицера был спокоен и невозмутим. - Все в порядке, приятель, не волнуйся, считай, что сегодня к тебе никто не прилетел!
В трубе раздались короткие гудки. Несмотря на строжайший запрет руководства мусорить в центре полетов, Марион трижды сплюнул на пол и в приступе ярости скинул со стола переполненную бычками пепельницу. Такого обхождения Адарс не любил, он вдруг почувствовал себя маленьким, жалким и никому не нужным, лишним человечком на формальном посту, без которого можно было легко обойтись.
Беда никогда не приходит одна. В тот самый момент, когда Мариону было хуже всего, горько, тошно и обидно, раздался телефонный звонок. Заспанный голос разбуженного посреди ночи властными органами начальника службы долго извергал неблагозвучный поток ругательств и угроз, обвиняя подчиненного в глупости, нерасторопности, паникерстве и, конечно же, в служебном несоответствии. Когда истерика наконец завершилась, Мариону приказали больше никуда не звонить, сидеть тихо, к самолету не приближаться и заниматься своей работой.
Через десять минут на фоне черного неба замерцали проблесковые маяки идущего на посадку самолета. Марион сидел, развалившись в стареньком, скрипучем кресле, пил рябиновую настойку и курил, стряхивал пепел на пол. Последний телефонный звонок открыл ему глаза на горькую правду жизни, наглядно продемонстрировал ошибку, которую он каждый день совершал на протяжении последних пяти лет, портя себе нервы и нарываясь на грубости начальства. Он честно пытался работать, в то время как ему платили за то, чтобы он отсиживал в этой затхлой, душной коморке с девяти часов вечера ровно до пяти утра.
- Отойди от иллюминатора, сядь и налей себе выпить! Терпеть не могу, когда без толку мелькают перед глазами.
Высокий, лысый мужчина с трудом умещался в изготовленном на заказ кресле, занимавшем больше половины салона маленького самолета представительского класса «Е». Огюстин Дор не только являлся одним из самых богатых и влиятельных людей Старого Континента, но и был обладателем почти рекордного роста. Пищевому магнату не хватало каких-то жалких трех сантиметров, чтобы достигнуть заветной отметки в два с половиной метра и получить титул самого высокого человека в мире. Конечно, при помощи чудес современной медицины и комплекса специальных упражнений можно было немного «вытянуться» и стать королем великанов, но Дор не видел в этом необходимости. Высокий рост ему только мешал, затруднял общение с людьми, лишь немногие из которых, встав на цыпочки, едва доставали ему до плеча.
- Нет, я Самера точно прибью! Долго мы еще на летном поле торчать будем?! Неужели так сложно транспорт в срок подать?!
Седовласый, выше среднего роста мужчина не находил себе места. Он суетился и постоянно перескакивал от одного окошка к другому в надежде, что вот-вот на поле появится долгожданный эскорт бронированных энергомобилей. Даже залихватски закрученные на кончиках седые усы топорщились и вставали дыбом от нервного напряжения, не говоря уже об умных, цепких глазах, которые находились в постоянном движении, то просматривая пространство перед самолетом, то ощупывая каждое окно, каждый метр балкона и крыши здания аэробазы.
- Дакон, прекрати дергаться, это уже перестает смешить.
Дор был спокоен и чувствовал себя в абсолютной безопасности, несмотря на то, что, не считая пилотов, в самолете их было лишь двое. Личную охрану магнат в последний момент решил оставить в Мальфорне. Ход мыслей великого мира сего был часто непредсказуем, но зато страх его преданного слуги в данном случае был вполне объясним. В любой момент из темноты летного поля могли вынырнуть машины злоумышленников, и за несколько секунд автоматной стрельбы с ближнего расстояния неподвижная мишень превратилась бы в груду горящих обломков.
- Босс, вы совершили ошибку, надо было взять с собой охрану. Сейчас бы расставили ее по периметру самолета. Пространство открытое, хорошо простреливается, а транспорт неизвестно где застрял. К тому же «вороны», - Дакон ткнул пальцем в небо, - только через полчаса приземлятся. Мне кажется, что вы специально провоцируете…
- Да брось ты. - Дор небрежно отмахнулся. - Конечно, проект под угрозой срыва, и мы имеем дело с опытным противником, но это еще не повод, чтобы становиться параноиком. Мы боремся не с организацией, а с отдельными, очень везучими личностями, умело мешающимися под ногами и не более… Они чувствуют, что скоро что-то случится, действуют, плутая в потемках, скорее ради самоуспокоения, нежели действительно надеясь на результат. Им никогда не постигнуть глубины моих замыслов, не догадаться об истинных планах!
- Да как сказать. Порой меткий выстрел снайпера перечеркивает все грандиозные планы, а болван, который взводит курок, даже и не пытается в них вникнуть.
Дакон чувствовал себя неуверенно и инстинктивно потянулся к висевшей на стене штурмовой винтовке, чтобы проверить ее боеготовность и переложить поближе к себе. Однако он совершенно позабыл об автоматических системах безопасности, которыми был недавно оснащен самолет Дора. Две скорострельные пушки мгновенно выехали из стены и застыли в ожидании, осмелится ли собеседник хозяина дотронуться рукой до металла или к нему все-таки вернется благоразумие.
- А-а-а, черт! - выругался Дакон, быстро отдернув руку назад и плюнув с расстройства на ковер. - Никак не могу привыкнуть к этим штуковинам, совсем позабыл, что их и сюда уже установить успели!
Непосредственная реакция слуги и его забывчивость на нервной почве развеселили Дора. Магнат снизошел до улыбки.
- Вот видишь, не такой уж я и беззащитный. Пара малюток в салоне, несколько их более крупнокалиберных братьев снаружи, и любой незваный гость мгновенно превратится в решето. Давай не отвлекаться по пустякам, самое время дать тебе указания!
- Но вы ведь уже…
- Забудь о том, что было сказано перед отлетом. Далеко не всем из моих приближенных положено знать, чем я собираюсь заняться в этом захолустье, стране дураков, воров и женщин хронически легкого поведения.
Дакон больше не смотрел в иллюминаторы и даже не шевелился в кресле. Он застыл, превратился в слух, ожидая приказа хозяина.
- Ты не будешь принимать участия в операции. Во-первых, «вороны» не любят, когда с ними работает кто-то еще, и я полностью разделяю их точку зрения, а, во-вторых, у меня для тебя есть особое задание.
- Марта? - осмелился высказать предположение Дакон.
- Да, Марта. Найди ее и приведи ко мне, непременно живой и невредимой. Не в моих правилах миловать приговоренных к смерти, но мне нужно узнать, что именно произошло в этом городишке за последние дни.
- Означает ли это, что вы ее простили и снова готовы пользоваться ее услугами? - В интонации Дакона чувствовалось не только недоумение, но и расстройство.
- Успокойся, конечно же, нет, но ей об этом знать не обязательно. Найди красавицу-беглянку, усыпи бдительность, приведи ко мне, а после разговора… Думаю, холодные воды Медведки - самое подходящее место для нерасторопных особ вроде нее.
- Как скажете. - Дакон почтительно кивнул и едва удержался, чтобы не расплыться на глазах у босса в радостной улыбке.
Между приближенными Дора шла неустанная борьба за право пользоваться особым расположением хозяина и получать от него самые важные поручения. Марта продержалась на месте фаворита более двух лет, теперь настала очередь Дакона, и он не хотел упускать отличный шанс, тем более что доходное место, как известно, пусто не бывает. Сзади стареющего, но еще полного сил солдата уже подпирали настырные молодые конкуренты.
- Но прежде чем отправиться на поиски, тебе придется доставить вот это письмо… адрес на конверте. - Дор достал из внутреннего кармана пиджака маленький конверт и бросил его на стол перед подручным. - Понимаю твое недоумение, быть курьером - не твой уровень, но там очень важный приказ, да и получателя ты в лицо знаешь. Вы с ним часто встречались… - Дор сделал многозначительную паузу, в течение которой тщетно пытался прочесть мысли на окаменевшем лице солдата, - … раньше… в твоей прошлой жизни.
Хотя лицо Дакона по-прежнему ничего не выражало, взгляд стал жестче и настороженнее. Старик явно не хотел видеться с теми, кто раньше составлял неотъемлемую часть его жизни, с кем ему не раз приходилось делить кров и хлеб.
- Кто? - произнес Дакон, замерев в ожидании знакомого имени.
- Некто Бартоло Мал и десяток преданных ему морронов. Что, удивлен? - усмехнулся Дор, видя, как расширились зрачки Дакона и как застучали по подлокотникам кресла кончики пальцев.
- Конечно. Никогда не думал, что придется сотрудничать с Легионом. Вы - и вдруг клан, интересы-то вроде не совпадают, скорее, наоборот…
- А разве я сказал: «Легион»? По-моему, я всегда четко выражаюсь: «Бартоло Мал и десяток преданных ему морронов». Пока большое и неповоротливое воинство бессмертных заботится о спасении человечества, в его рядах всегда найдется маленькая группка лиц, преследующих свои меркантильные интересы. Мало жить долго, нужно еще и прожить отпущенный век хорошо: иметь деньги, связи, уважение! В общем, не мне тебе объяснять прописные истины. Сам же ты мне служишь, хоть и бывший легионер. От прежних друзей отказался, даже имя сменил, чтоб о прошлом лишний раз не вспоминать.
- Я… я никогда, - лицо Дакона внезапно стало белее полотна, а сильные пальцы крепко сжали подлокотники кресла, - я никогда никого не предавал, не лицемерил и не вел двойную игру, я…
- Знаю, знаю, поэтому тебе и доверяю. - Дор приветливо улыбнулся, что случалось с ним нечасто. - Ты сначала вышел из Легиона, пожил сам по себе, а уж затем примкнул ко мне. Я всегда ценил в тебе честность и преданность, поэтому и приблизил к себе.
- Это наверняка ловушка. Моррон может предать Легион, но никогда не будет вредить человечеству, Коллективный Разум не позволит, - произнес Дакон, поверив заверениям Дора, и, как преданный слуга, попытался найти подвох в действиях ненадежных союзников.
- Чтобы позволить или не позволить, Разуму нужно сначала разобраться, что к чему, а он у вас тугодум. К тому же у каждого из нас свои недостатки, - философски заметил Дор, - но я покупаю только преимущества. Хорошего бухгалтера нецелесообразно использовать как коммерсанта, спортсмена - заставлять петь, а музыканта - убивать. У каждого работника должна быть узкая специализация, именно поэтому я и не посвящал Бартоло в планы нашего дела, не ввел его в организацию, а лишь использую его навыки и умения для выполнения разовой работы.
- Вы забыли добавить «хорошо оплачиваемой», - насторожился Дакон, привыкший за долгие годы службы к устойчивым оборотам речи хозяина.
- Вот что значит старая школа, на мякине не проведешь! - лукаво прищурился Дор. - Ты правильно догадался, платить я им не собираюсь. Что поделать, игра с соблюдением правил всегда снижает эффективность используемых приемов. Кто хочет получить хороший результат, должен уметь хитрить и обходить букву негласных законов.
- А от меня заодно с Бартоло не избавитесь? Я ведь тоже много знаю, да и для вас чужой.

Предыдущая страница 14 Следующая страница


15 Денис Юрин

- Может, хватит ерундой заниматься?! - Огюстин Дор внезапно рассвирепел и ударил огромным кулаком по крышке стола, которая тут же прогнулась и растрескалась по краям. - Да, это так, ты действительно другой, чем я и остальные мои слуги, другой по природе своей, но не по сути! Преданность и умения - самые дорогие товары на рынке рабочей силы. Ты умелый боец и доказал свою преданность двадцатью годами верной службы. Не зли меня, не смей сравнивать себя с сопливыми идиотами, решившими быстро заработать деньги на грязном деле. Бартоло и его молокососы - дешевый расходный материал, в крайнем случае двухразового использования, таких же подручных, как ты, еще поискать надо! - Вспышка гнева так же быстро прошла, как и наступила. Огюстин вновь стал спокойным. - К сожалению, далеко не со всеми я могу быть откровенным, и далеко не каждый из верных слуг может справиться с трудной работой, где надо думать, а не интриговать. Если бы ты две недели назад не был в Дальверии, то поиски диска я поручил бы непременно тебе. Работа над проектом тогда бы не остановилась, а мне не пришлось бы самому тащиться на край света, лететь в страну, где получасовая задержка транспорта считается в порядке вещей, а люди настолько продажны, что их даже не интересно покупать.
- Извините, босс, я больше никогда не осмелюсь вам докучать глупыми стариковскими страхами. - Голова Дакона склонилась в почтительном поклоне.
- Не смеши меня, ты уж, поди, лет пятьсот как старик, да и еще тысячу не одряхлеешь. - Настроение Дора заметно улучшилось, он даже перестал поглядывать на часы.
Внезапно раздавшийся треск в селекторе прервал разговор. Не осмелившийся войти в пассажирский салон самолета первый пилот сообщил, что прибывший точно по графику «небесный странник» кружит над аэробазой и просит разрешения зайти на посадку.
- Не сейчас, пускай подождут с полчаса, а потом садятся! И еще, - Дор заговорщически подмигнул Дакону, - подтверди командиру отряда, что первоначальные указания остаются в силе.
- Простите, босс, что вмешиваюсь не в свое дело, - робко заметил Дакон, - но если у вас для «воронов» нет другой работы, то тогда зачем вам Бартоло?
- Чувствую, засыплешь ты меня вопросами. Любопытство - плохое качество. Ну, не пугайся, не пугайся, я и так все собирался тебе рассказать. Когда Мал получит письмо, возможно, возникнут вопросы, тебе придется придумать подробное объяснение. Чем раньше начнешь, тем лучше получится, так что слушай и не перебивай. - Огюстин залпом выпил стакан вина, смягчив пересохшее в ходе продолжительного разговора горло, и продолжил: - Как тебе известно, эксперименты по «Проекту 107» проводятся в лаборатории одного из вампирских логов. Я не знаю, что точно произошло, но со смертью Финолия наши отношения с полесской общиной дестабилизировались. Я не могу рисковать, поэтому придется сворачивать работы. В письме, которое ты передашь, приказ для Бартоло напасть на кровососов и уничтожить всех. Мне не нужны свидетели, и я не могу допустить, чтобы хотя бы одна склянка из лаборатории, хотя бы один опытный образец попали не в те руки.
- Избавиться от вампиров руками морронов, весьма умный ход! - задумчиво произнес Дакон и затеребил правый ус. - Нападение на полесскую общину непременно приведет к расторжению мирного договора, и даже если стороны конфликта сумеют удержаться от развязывания войны, то это надолго отвлечет внимание сил, которые действительно могли помешать внедрению проекта. Ну а «вороны»-то вам зачем? Да и в вашем личном присутствии в Полесье, извините, смысла не вижу. Марту я вам и в главную резиденцию доставить мог.
- Если волки - санитары леса, то падальщики - лучшие ассенизаторы. «Воронье» слетится и уничтожит все следы, кроме проектной документации и некоторых опытных материалов. Я лично возьму их с собой и больше никому не доверю: самый надежный носитель информации - мозги! - Дор легонько постучал пальцем себя по виску. - Проект уже почти завершен, больше нет необходимости в местном материале, да и новая лаборатория под Мальфорном уже готова. Видел бы ты, дружище, какое там оборудование!
- Значит, «вороны» должны уничтожить выживших после битвы морронов, а справятся?
Вопрос прозвучал искренне, без фальши. В голосе Дакона не было ни капли сочувствия к тем, кого еще лет двадцать назад он называл собратьями. Обиды, нанесенные когда-то Советом Клана, не забылись, а лет десять душевных метаний и скитаний по свету, после которых он поступил на службу к Дору, только ожесточили сердце вечного старика.
- Знаешь, - в глазах Дора появился таинственный блеск, а голос почему-то перешел на шепот, - порой я этих ребят сам боюсь, не говоря уже о других, ну, тех из наших, что такие же, как я…
Рябиновая настойка домашнего производства - коварная штучка, пьется, как компот, ну а потом трудно встать на ноги. Марион не рассчитал дозы и понял, что произошло непоправимое, лишь когда обмякшее тело не смогло оторваться от кресла. Диспетчеру вдруг стало смешно, его больше не беспокоили маленькие житейские страхи, которые обычно портили жизнь: «А что будет, если будильник не прозвенит и утренняя смена застанет меня спящим?», «А что, если кто-то там наверху примет решение о сокращении службы и меня выкинут на улицу?», «А вдруг начальник захочет пристроить на тихое и спокойное местечко одного из родственников жены?» Эти «что» да «вдруг» делали жизнь Мариона Адарса невыносимой, съедали его изнутри и превращали в трусливого кролика, боявшегося жить и предпринимать хоть какие-то шаги, чтобы улучшить свое незавидное положение.
- Что будет, что будет?! - прокричал пьяный Марион в пустоту. - А ничего не будет, жизнь начнется… Топор за пояс - и на большак, так и то веселее!
Эйфория, настоянная на алкогольных парах, подняла диспетчера из кресла и направила к смотровому окну, из которого было видно почти все взлетно-посадочное поле.
- Ишь, прилетели… птахи заморские, - с трудом произнес заплетающийся язык захмелевшего диспетчера, не замечавшего, что он мыслит вслух. - Че бы вам только сделать, гадам?!
Желание напакостить незваным гостям вдруг стало доминирующей идеей в пьяной голове, оно потеснило отвращение к ненавистному начальнику и даже заглушило жалость к самому себе. Однако сделать диспетчер, по большому счету, ничего не мог. Красивый, напоминающий космический челнок из фантастического фильма, черный самолет с ярко-красными зигзагами на крыльях и фюзеляже стоял в конце второй посадочной полосы и не собирался выруливать к зданию аэробазы. Время шло, самолет оставался на прежнем месте, а бутылка пустела. Идеи, одна безумнее другой, метались в голове, но так и не смогли материализоваться в последовательную цепочку действий. Мариону стало жалко себя, такого беспомощного и ненужного, не имеющего даже возможности испортить кому-то жизнь. Он заплакал и сломал последнюю сигарету.
Тем временем на летном поле появилась кавалькада бронированных энергомобилей: два транспортных фургона, напоминавших по внушительным размерам и оснащенности средний танк, и три легковых энергомобиля, таких же бронированных, но без торчащих из лобовых стекол пулеметных дул.
Не отвлекаясь от самозабвенных стенаний, Марион наблюдал, как из таинственного самолета без опознавательных знаков вышли два человека и сели в машины. Легковые уехали, а вот фургоны, наоборот, начали медленно продвигаться к центру летного поля, как будто поджидая кого-то еще.
Сделав над собой титаническое усилие, Марион попытался повернуть голову, чтобы на всякий случай взглянуть на безмолвствующий аэрорадар. Перед тем как послать все к черту и напиться, диспетчер предусмотрительно выключил у аппаратуры звук. Однако поворот получился слишком резким, вместе с головой в движение пришел и весь корпус. Тело повело в сторону, и Марион очутился на полу. Невнятно пробормотав что-то про матерей тех придурков, кто выложил эту часть пола кафелем, а не устлал лепестками роз и мягким ковром, диспетчер выполз на позицию, с которой был хорошо виден монитор радара. Предположение профессионала, не потерявшего навыков даже в мертвецки пьяном состоянии, оправдалось: на радаре мерцала еще одна точка, но на этот раз синяя, обозначавшая в соответствии с международной классификацией борт класса «А», то есть большой самолет, предназначенный для перевозки до четырехсот пассажиров.
Точка вдруг прекратила кружить и двинулась прямо к центру. Послышался нарастающий гул, в оконных рамах задребезжали стекла, это интерконтинентальный транспортник быстро снижался, заходя на посадку под углом не менее 70 градусов. Сумасшедшего пилота явно не смутил тот факт, что морально устаревшая полоса старгородской аэробазы, хоть и пребывала в сносном, по полесским меркам, состоянии, но была слишком коротка и не рассчитана на прием самолета подобного класса.
Хмель моментально выветрился из головы диспетчера, но вот к телу так и не вернулось умение стоять на ногах. После тщетных попыток подняться Марион, лежа на полу, развернулся на сто восемьдесят градусов и пополз к блоку радиосвязи. Стремление предупредить об ошибке одного беспечного «летуна» и его пассажиров перевесило обиду на все человечество.
Неизвестно, сколько понадобилось времени единственному работнику ночной смены, чтобы преодолеть долгий путь в три с половиной метра, а затем еще и осилить подъем на стул, но, когда цель была достигнута, многотонный транспортник уже взлетал, а рядом с развороченной взлетной полосой уже не было таинственных фургонов.
Пьянство - порок, оно вредит, но иногда невидимые ангелы-хранители используют именно его, чтобы уберечь подопечных от роковых ошибок. Марион пропустил эффектное зрелище - он не увидел «воронов», когда они пересаживались в фургоны, - но зато он остался жив.

Глава 21
Муки совести

Цифры, цифры, цифры, проклятые цифры, они сводили с ума и неоднократно вызывали у Дианы спазмы сосудов, которые отважно глушились через каждый час увеличивающимися дозами принимаемых таблеток. Шестнадцатизначные номера счетов, девятизначные коды организаций рядом с их причудливыми наименованиями и длинные столбцы сумм с бесконечными нулями воспринимались затуманенным взором девушки как огромное математическое пятно, запачкавшее сразу целых восемьдесят семь листов белоснежной канцелярской бумаги.
Полночь давно миновала. Гостиничный номер, в котором каждая вещь напоминала о недавней гибели Дарка, походил на комнату студенческого общежития в последнюю ночь перед сдачей экзамена. Измятые и перепачканные сигаретным пеплом листки валялись повсюду. Страницы с первой по восемнадцатую были разбросаны по кровати, с шестьдесят первой по восемьдесят седьмую - еще не просмотрены, и поэтому лежали аккуратной стопкой на столе, а все, что оказалось в промежутке, усеяло пол, комод, телевизор, иными словами любую, имеющуюся под рукой исследователя горизонтальную поверхность. Желая вникнуть в суть аферы, Диана пыталась чертить схемы, выстраивать временные и территориальные графики перечисления платежей, группировать показатели по всевозможным признакам, но единой картины так и не получалось. За два с половиной часа безуспешного мозгового штурма Гроттке пришла лишь к пяти неутешительным выводам:
1. Огюстин Дор каким-то образом умудрился подчинить себе полесскую общину вампиров, которые по его приказу заставляли Осмаса Карвана осуществлять втайне от руководства банка крупные финансовые операции на международных рынках.
2. Деньги банка и клиентов не лежали без дела в ночное время, с их помощью осуществлялось воздействие на мировые фондовые рынки с целью скупки или разорения неугодных интерконтитинентальных компаний. Мощный поток финансовых средств, ряд подставных биржевых фондов, постепенная скупка, а затем резкий сброс от пяти до десяти процентов пакета акций - этого было вполне достаточно, чтобы дестабилизировать даже самый устоявшийся курс и вызвать панику на бирже. Главное, чтобы сброс инициировали не один, а одновременно несколько, формально независимых друг от друга участников торгов, территориально находившихся на разных концах света, тогда мыльный пузырь лопался с удвоенной силой. В этом случае у маклеров возникала непоколебимая уверенность, что это не грязные игры конкурирующих компаний или инсайдеров, а объективная тенденция изменившегося рынка.
3. Не только в Старгороде, но и в каждом крупном городе КС было хотя бы по одному банку, работавшему в «ночное время». Через них текли реки финансов, но вот кто кому в действительности платил и за что, оставалось загадкой. Как ни напрягала мозги Диана, но так и не смогла понять, за что «Виверийское общество исследователей морского дна» перечислило в марте прошлого года старгородской швейной фабрике несколько десятков миллионов и откуда у бедных, вечно выклянчивающих подачки ученых такие огромные деньги. В цепочках было слишком много посредников, слишком много лишних, запутывающих и отвлекающих шагов. Дор не жалел денег на конспирацию, видимо, прибыль от нелегальных сделок с лихвой покрывала все накладные расходы.
4. Корпорация Дора что-то замышляла в Намбусе и Полесье, поскольку основные потоки средств шли именно в эти страны.
5. Чтобы разобраться во всей этой финансовой бутафории и зацепиться за что-то конкретное, нужны были не жалкие дни, а годы.
«Дор что-то замышляет, банкиры во всем мире продажны, полесские вампиры у магната на побегушках, а в Намбусе и Полесье легче всего обделывать грязные дела, - подвела итог бессмысленных самоистязаний Диана, твердо решившая выкурить последнюю сигарету, лечь спать и больше никогда в жизни не возвращаться к копаниям в банковской макулатуре. - Мне-то от этого что за прок? Пока я додумаюсь, что этот гад собирается сотворить, он уже успеет провернуть свои махинации и возьмется за новые игрушки. Нужно действовать по-другому, копать с другого конца…»
До фильтра сигареты еще оставалось две-три затяжки, когда тишину ночи взорвал телефонный звонок.
- Диана Гроттке? - вопросил молодой мужской голос, по юности лет не дождавшись, пока девушка скажет «алло».
- Вы ошиблись, таких здесь нет, - ответила Диана, искусно изобразив наивысшую степень сонливости.
- Ах да, простите… - виновато пролепетал юноша. - Вы Либиша Милоса? Я Фавек, помните? Я выводил вас сегодня, то есть вчера вечером, из конторы.
Диана, конечно же, вспомнила миловидного, розовощекого юнца, который выписал ей по приказу Гентара фальшивые документы и от щедрот юной души вернул вместо громоздкой «сурабы» отобранный у кого-то другого пистолет-автомат с лазерным прицелом и миниатюрным глушителем. В те пятнадцать минут, пока оформлялись документы, Диана великодушно позволяла пылкому юнцу раздевать ее похотливым взглядом и томно вздыхать. За подарки надо благодарить, прощать невинные детские шалости, но телефонный звонок в третьем часу ночи перешел границы дозволенного.
- Допустим, че надо? - Грубость в пределах разумного и холодный, насмешливый тон были наилучшим оружием против докучливых воздыхателей мужского пола возрастом до двадцати пяти.
В трубке послышался вздох облегчения. Похоже, Диана неправильно определила причину ночного звонка, или ее «че» прозвучало не очень убедительно.
- Слава Богу, три раза не туда попадал, - весело прощебетал Фавек. - Связь у нас ни к черту, связисты - лентяи и пропойцы. Моя б воля, всю б телефонную службу за двадцать седьмой километр!
- Че надо?! - повторила Диана, которую с недавних пор сильно раздражала пустая болтовня.
«Человек должен говорить лишь по делу: кратко, четко, доходчиво. Чем больше слов, тем туманнее и расплывчатее их смысл!» - новый девиз Дианы был категоричен, максималистичен, но определенно, в нем было заложено зерно здравого смысла.
- Я звоню по поручению господина Донато, - бойко затараторил жизнерадостный оптимист из агентства политического сыска, которого не беспокоила сталь в голосе девушки. - Господин Донато приказал срочно разыскать вас и передать, что интересующая вас персона сегодня ночью прибыла в Старгород и остановилась в поместье барона Вина на одиннадцатом километре от города по южному шоссе.
- Что еще за поместье такое? - спросила Диана, сразу сообразив, о ком шла речь.
- Поместье как поместье, раньше принадлежало барону, а когда старик помер, отошло в собственность города. Вообще-то его вот уже два года как арендует для проведения международных конференций и прочих мероприятий старгородское общество собаководов, но господин… эта персона - его почетный член, поэтому и остановилась на два дня в особняке. Послезавтра она, то есть он, поскольку мужчина, улетает обратно, - выдал исчерпывающую информацию Фавек.
- А еще он, то есть уважаемый господин, который вам приказал меня найти, не просил передать чего-нибудь еще? - поинтересовалась Диана, не упустив возможности спародировать манеру разговора юного гапсовца, боявшегося упоминать по телефону должности и имена.
- Просил, - к удивлению Дианы, тут же ответил Фавек. - Он просил передать, что полностью разделяет и поддерживает основные линии внутренней политики Тарцита Третьего. Правда, если честно, я не знаю, кто это такой…
- Спасибо, молодой человек, я знаю, кем был Тарцит Третий, - окончила разговор Диана и повесила трубку.
«Старый хрыч, на самоубийство меня толкает!» - выругалась про себя Диана и потянулась еще за одной сигаретой. Усталость ушла, боль в висках притупилась под действием адреналина, буквально захлестнувшего мозг и тело.
Тарцит Третий был одним из самых известных правителей Восточко-Континентальной Империи. На рубеже тринадцатого и четырнадцатого веков на мировой политической арене было относительно спокойно: больших войн не было, но зато скучающие вассалы королей, и уж тем более самого императора, направили свои силы и воинский пыл на расширение своих владений, а самые отчаянные трудились на многообещающей ниве узурпации власти. Абсолютно по всем странам Континента прокатилась волна смут, мятежей, дворцовых заговоров и междоусобных войн. Тарцит Третий стал для потомков легендой, символом той неспокойной эпохи. Он продержался на троне целых шестьдесят семь лет, то есть до тех пор, пока не умер от старости. В большинстве современных учебников по психиатрии его персону приводят в качестве нагляднейшего примера явного параноика, а в курсах же лекций закрытых учебных заведений высшего дипломатического корпуса называют провидцем и мудрым политиком, у которого был врожденный дар раскрытия заговоров и распутывания сложных интриг.
На самом же деле он никогда ничего не распутывал, а просто обрубал… Как только атмосфера при дворе немного накалялась, он, не раздумывая и не обращая внимания на родственные связи, отдавал приказ о казни всех высокопоставленных чиновников, включая смотрителя имперского скотного двора, а затем набирал новых вассалов из числа провинциальной знати. Деспотичный самодержец не ограничивался полумерами и ни для кого не делал исключений. После трех-четырех чисток в Империи наступила долгожданная эпоха политического спокойствия.
Намек Мартина был понятен и ясен, как день. Диана не могла распутать клубок интриги, значит, нужно было выиграть время. Гроттке понимала, что Дор действовал не один, за ним стояла какая-то мощная тайная организация, пытавшаяся подстроить под себя целый мир. Какой бы выдающейся ни была личность, одиночки так высоко не забираются, на них непременно накидывается стая таких же амбициозных, но держащихся вместе волков. Как ни прискорбно было осознавать, но единственно возможным способом спутать карты злоумышленников и внести в их ряды раздор было убийство Дора. Тогда у Дианы появилось бы время, немного, год или два, но сейчас у нее в запасе оставались лишь считанные часы. Прилет Дора в Полесье был не случаен.
Чем больше Диана думала о том, как она в одиночку будет бороться с явно многочисленной охраной, тем сильнее было желание позабыть обо всем и уехать на какой-нибудь далекий южный остров. Однако так поступить она не могла, и дело было не только в моральных соображениях. К ней было «привязано» взрывное устройство, и часы мерно тикали, ведя обратный отчет последним дням и часам. Теперь уже девушка полностью верила тем неправдоподобным вещам, о которых рассказывал Дарк. Если она не остановит угрозу, нависшую над человечеством, то до скончания дней ей придется пробыть пациентом дешевой психиатрической клиники. Мысль о сумасшествии, длящемся века, пугала гораздо сильнее, чем смерть.
Оплавившийся фильтр сигареты обжег кончики пальцев. Решение было принято и обжалованию в более высокой инстанции не подлежало, потому что инстанции такой просто не было. Быстро собрав деньги и вещи в сумку, Диана положила сверху пистолет-автомат с тремя запасными магазинами, рывком застегнула молнию и ненадолго присела перед тем, как пуститься в самую наиглупейшую в ее жизни и определенно обреченную на провал авантюру.
Насладиться последними минутами спокойствия перед боем не дал громкий стук. Сам по себе факт, что кто-то осмелился ломиться в номер в поздний час, уже вызывал беспокойство, а, принимая во внимание то положение, в котором находилась Диана, отреагировать можно было только одним образом. Дверь номера распахнулась от сильного удара изнутри, и красная точка лазерного прицела заплясала на лбу незнакомца, внешне сильно напоминавшего смерть в мужском обличье.
- Стой там! - приказала Диана, укрывшаяся от глаз гостя в тени платяного шкафа. - Шаг вперед, буду стрелять!
- Альмирские грезы, - неожиданно произнес гость и уверенно шагнул внутрь номера.
- Что?! - вырвался выкрик изумления у растерявшейся Дианы.
- Что-что, пароль, вот что, - усмехнулся незнакомец и закрыл за собой дверь. - Только не говори, что его уже поменяли.
- Пошел вон! - Диана взвела курок, и красная точка снова нашла лоб. - Ты что, оглох?! Эй, бледнолицый клоун!
Конт, а это был именно он, по-прежнему оставался невозмутим и спокоен. Он избегал резких движений, но в то же время вел себя уверенно и даже в какой-то степени нахально. Скинув с одеяла сумку и расшвыряв ногой по полу пакеты с одеждой, оставшиеся после Дарка, он водрузил гору мышц своего тела на кровать и призывно похлопал ладонью по стулу, приглашая девушку присесть.
- Послушай, все это, конечно, забавно, но ни у тебя, ни у меня нет времени на детские шалости, поэтому сядь и поговорим. Я, как видишь, без оружия, - Конт поднял руки, демонстрируя, что ни в рукавах, ни под мышкой пальто нет пистолета, - а у тебя сороказарядный «беркан» одиннадцатого калибра. О чем тебе беспокоиться?
- Как ты догадался? - удивилась Диана, точно знавшая, что с того места, на котором сидел незнакомец, можно было различить лишь расплывчатые контуры ее силуэта.
- Я сам приказал выдать его тебе, - сознался Конт и осторожно, чтобы лишний раз не раздражать взволнованную девушку, поправил съехавшую на глаза прядь волос. - А ты что, думала, малыш Фавек так тобой залюбовался, что гладкоствольный пугач с настоящим оружием перепутал? Не такой уж он и наивный, каким хочет казаться, у нас в ГАПСе розовощеких ротозеев не держат.
Метка прицела исчезла со лба ночного гостя, но Диана по-прежнему оставалась в тени, на всякий случай решив не сокращать дистанцию.
- Так ты, значит, тоже от господина Донато. Что он на этот раз просил передать?
- Да, я работаю вместе с Мартином Гентаром и тоже моррон, но передавать он тебе ничего не просил, - произнес Конт, поедая бесцветными глазами темноту, в которой прятался пугливый собеседник. - Наоборот, если узнает о нашей беседе, то очень-очень разозлится, а в гневе старичок ужасен, даже ужаснее, чем его клетчатый пиджак.
- Так зачем же ты пришел?
- Зачем? - задумчиво повторил за девушкой Конт, наверное, пытаясь сам для себя найти ответ на этот трудный вопрос. - Затем, чтобы обратить внимание опытного полицейского на череду преследующих его в последнее время совпадений. Когда случайности происходят слишком часто, то возникает вопрос, а не единая ли это закономерность?
- Чего замолчал? Начал говорить, так выкладывай до конца, только прошу ближе к теме и без философствования, а то я и занервничать могу! - послышалось из темноты.
- А я-то думал, ты сама догадаешься. Ну да ладно, придется опять разжевывать как в детском саду, - ответил Конт и бесцеремонно развалился поперек кровати. - Итак, начну не очень издалека. Маленький, но мобильный и хорошо подготовленный спецотряд Континентальной полиции получил приказ заняться Огюстином Дором. Случайность, конечно, случайность, в мире полно других богачей и подлецов. После месяцев бесплодных трудов одному из членов отряда совершенно случайно попадается в руки диск с ценнейшей информацией, затем тоже по воле проказника-случая люди Дора за неполные сутки уничтожают весь отряд, кроме одного человека, притом заметь, не самого опытного и смекалистого, но зато сумевшего проникнуть на намбусийский секретный объект.
- А это-то здесь при чем? - не выдержала Диана.
- Да так, в принципе совпадение, но вот только автоматические системы безопасности на том объекте полностью идентичны тем устройствам, которыми утыкан периметр поместья барона Вина. Однако это тоже, как ты понимаешь, чистое совпадение, - ухмыльнулся Конт, искривив тонкие, бледные губы. - Провидению показалось мало, оно продолжило резвиться дальше. В погоне за ценными сведениями Диана Гроттке попадает в Полесье, именно туда, где проходят основные работы по «Проекту 107».
- Какому проекту? - опять подала голос Диана.
- Не отвлекайся и меня с мысли не сбивай! Через пару часов сама все узнаешь и увидишь, - недовольно проворчал Конт, не любивший рассказывать о чем-то вне рамок строгой логической и хронологической последовательности. - Сразу по прилете судьба сталкивает путешественницу с опальным морроном, который, сам того не подозревая, втянут в эту историю и у которого, кстати, тогда находился необходимый девушке диск. Потом в ход плавно протекающих рутинных событий вмешиваются две вроде бы совершенно непричастные к истории личности. Дарк Аламез получает записку от старого друга, а женщине-полицейскому передают сообщение по спецприемнику, и оба главных действующих лица почему-то в одно и то же время появляются в одном и том же ночном клубе. Эй, там, в потемках, чего молчишь?! Мне продолжать или заснула уже?!
- Говори, говори, я внимательно слушаю, - произнесла Диана и с громким щелчком поставила пистолет-автомат на предохранитель.
- Ну а дальше все просто. С небес спускается богиня удачи и покровительница дураков, берет смертельно раненную девушку под свою опеку и дарует ей жизнь, превращая в моррона. Потом на своих белоснежных крыльях богиня относит бесчувственную красавицу прямиком в постель вышеупомянутого Дарка Аламеза, который в ту ночь отсутствует, а через какие-то сутки вдруг ни с того ни с сего решает посетить очень интересный банк. Ну вот мы и перечислили первый десяток совершенно случайных совпадений. Затем все было еще проще, твоя история заходит на финальный виток. На банк нападают неизвестные злоумышленники, Дарк убит, Диана в руках полиции, и на сцене эффектно возникает Мартин Гентар, моррон, которого уже давно в Легионе считают мертвым. В задушевной беседе у камина бывший маг, а ныне шеф местной спецслужбы жалует с барского плеча несмышленой девушке ценнейшую информацию, не потому, что добрый и нежадный, а потому, что точно знает, что из одной только финансовой макулатуры никогда не понять, что происходит. Девушку отпускают, а на прощание, наверное, чтоб хоть как-то компенсировать моральный ущерб и огромный синяк на физии, снабжают не устаревшей моделью огнестрельной ореходавки, а современнейшим инструментом профессиональных убийц.
- Ты хочешь сказать, что и Дор прилетел не случайно, что и он участвует в этом абсурдном заговоре против такого маленького человечка, как я? - Диана наконец-то вышла из темного угла и, включив кофеварку, села в кресло.
- Ну нет, ты все перепутала, - неожиданно громко и раскатисто рассмеялся Конт. - Ты слишком эгоцентрична - я да я. Ты лишь инструмент, один из игроков этой партии, которого упорно подталкивают к выгодному для другого игрока решению, подводят к мысли, что единственно возможный выход - убить Дора. И, как я вижу, не безуспешно, ты вон уже вещички собрала. - Конт кивнул в сторону сумки, из которой торчала наружу пара автоматных рожков.
- Значит, вы меня используете, используете вслепую, как тупого исполнителя, неодушевленный предмет, орудие убийства, - медленно и завораживающе произнесла Диана, как будто говоря сама с собой, как будто случайно озвучивая сокровенные мысли.
Плотно сжатые губы девушки вытянулись в прямую, бледную линию, скулы напряглись, а на щеках стали быстро появляться и исчезать ямочки. Это были плохие признаки. Конт едва успел вскочить с кровати, как Диана выплеснула на покрывало пол-литра только что сваренного кофе. Следующим делом взбешенная особа схватилась за оружие, но щелчок взводимого курка заставил ее разжать пальцы и медленно убрать ладонь с рукояти.
- Не глупи, мы только говорим, и нам обоим не нужны осложнения, - произнес Конт, в руке которою, неизвестно откуда, появился маленький пистолет с глушителем.
- А разве меня можно убить этим? - спросила Диана после минутного молчания и слегка кивнула подбородком в сторону грозно смотревшего на нее дула.
- Не знаю, - честно признался Конт, - но вывести из строя на долгое время могу, впрочем, как и ты меня. - Конт показал свободной рукой на лежавший возле кресла пистолет-автомат. - Хочешь попробовать?
- Не-а, - лаконично ответила Диана и отрицательно замотала головой.
- Вот и отлично. - Маленький пистолет быстро скрылся в складках плаща. - Тем более что шансов на выживание у меня гораздо больше. Слишком через многое пришлось пройти. А ты, дорогая подруга, хоть и считаешься морроном на задании, но не единственный шар в игре, есть еще Дарк.
- Дарк мертв.
- Дарк на днях воскреснет, если этого еще не случилось. - Видя, как вытянулось от удивления лицо Дианы, Конт решил выдать свою тайну. - Мартин знает, что Аламез воскреснет быстро, но он боится, что Дор успеет сделать свое грязное дело и улететь. Мартин даже не догадывается, что я могу ускорить процесс воскрешения, если окажусь рядом с телом. Не стоит ему об этом говорить, и потом, пусть это будет наш с тобой маленький секрет!
- Согласна, - кивнула Диана в ответ. - Что ты предлагаешь?
- Прежде всего заварить новый кофе и убрать с кровати мокроту. - Не дождавшись согласия, Конт рывком скинул на пол мокрые покрывало и одеяло. - Займись кофе на правах хозяйки, а я пока расскажу тебе все, что тебе нужно знать, чтобы не чувствовать себя обманутой.
Диана не стала перечить, тем более что и самой ей чудовищно хотелось глотнуть бодрящего напитка.
- Все, что рассказал тебе Мартин, правда, но он поделился с тобой далеко не всей информацией, - многообещающе начал Конт, снова по-барски развалившись на кровати. - О многом не буду говорить сейчас и я. Через несколько часов все равно придется объясняться с Дарком, так что поэкономим время и мои подсаженные голосовые связки.
- Ничего, я подожду, - на удивление легко пошла навстречу Диана.
- Дор, безусловно, - ключевая фигура с большими возможностями, но он, как ты наверное догадываешься, не один, за ним стоит мощная организация, цели которой не только обогащение и скупка по дешевке акций крупных компаний. Их планы амбициозны, идут намного дальше и грозят всему человечеству, хотя они и не намерены устраивать вселенскую катастрофу… Ну, ладно, я что-то увлекся, - остановился Конт и на секунду закрыл глаза, чтобы сосредоточиться. - Тридцать лет назад несколько морронов случайно вышли на след хорошо законспирированной тайной организации, окутавшей своей невидимой сетью весь мир и внедрившей своих людей во все сферы человеческой деятельности. Это общество можно было бы сравнить с обычным разросшимся преступным синдикатом, да вот только масштаб деятельности был не тот, да и планка задач намного выше. С тех пор много воды утекло, многое в мире стало другим, ряды морронов, в тайне от Легиона вступивших тогда в борьбу, сильно поредели, а общество злодеев так и продолжает существовать по сей день. Мы даже его точного названия не знаем.
- Неужто так сложно было…
- Не перебивай! Не одна ты у нас гений сыска, Мартин заговоры распутывал, когда и Тарцита Третьего в помине не было. - Конт почему-то занервничал, но быстро пришел в себя. - Так о чем это я, ах да… Случайно попавшая нам с Мартином в руки нить расследования заставила нас десять лет назад переселиться в Полесье. Самым удобным способом вынюхивать, расспрашивать и действовать, не вызывая подозрения, было внедриться в ГАПС. К тому же в нашем распоряжении оказался огромный сыскной аппарат, который тогда использовался правителями страны, откровенно говоря, не по назначению. Ну разве политический сыск должен заниматься кулуарной возней проворовавшихся министров? Разве это наше дело, помогать одному чиновнику залезть повыше по служебной лестнице и избавляться от всех, кто не только сейчас, но и когда-нибудь, в отдаленной перспективе, сможет составить ему конкуренцию? К сожалению, лесовики испокон веков слово «политика» понимали именно так. Ну да ладно, пускай проблему недостатка образования у полесских чинуш решает кто-нибудь другой. Мы работали с тем материалом, что имели, и, естественно, выбирали соответствующие методы. Десять лет назад мы вышли на «Проект 107», но только в прошлом году узнали всю его подноготную. Он ведется Дором совместно с полесскими вампирами, то есть как ведется… - Конт замолчал, пытаясь найти более точную формулировку. - Дор, конечно же, не считает кровососов полноценными партнерами. Он купил их с потрохами, профинансировал создание огромной подземной лаборатории и теперь ждет того момента, когда эксперимент будет полностью завершен.
- Что же это за проект такой?
- Диана, я уже просил не перебивать меня. - В голосе Конта послышались усталость и обреченность. - Ты узнаешь обо всем намного подробнее, когда мы вытащим Дарка.
- Что значит - вытащим? - насторожилась девушка. - Разве он…
- Его тело было похищено из морга, и не исключено, что в скором времени он станет подопытным кроликом, хотя вряд ли кровососы решатся экспериментировать с морроном, слишком непредсказуем результат…
- Что же ты сразу не сказал?! Решатся не решатся!
Диана мигом вскочила с кресла и кинулась к выходу, спеша на выручку Дарку, но Конт оказался проворнее. Он преградил девушке путь к выходу и силой усадил в кресло.
- Садись, торопыга, время еще не пришло. Порой прийти слишком рано гораздо хуже, чем опоздать или не прийти вообще. Используем время с толком! Я хочу, чтобы ты кое-что узнала и поняла. Угроза человечеству кроется не в Доре, не в его мышиной возне с финансами, а именно в этом проекте. У нас с Мартином вполне хватило бы политического влияния и собственных сил, чтобы уничтожить подземную лабораторию, но проблема в том, что Дор до недавнего времени регулярно получал копии всех записей по исследованию и даже особо интересные опытные образцы.
- Так вот что, значит, было на том проклятом диске, - догадалась Диана.
- Совершенно верно, - подтвердил предположение Конт и даже не обиделся, что его в очередной раз бессовестно перебили. - Предвосхищая твой следующий вопрос, скажу, что Полесье было и остается самым удобным местом для создания лаборатории. Видишь ли, эксперименты проводятся на людях, даже на начальных стадиях заменить их приматами было невозможно, и поэтому постоянно необходимо большое количество подопытного материала, то есть людей. Конечно, Дору было бы куда проще и удобнее, чтобы ученые были под боком, скажем, в одном из маленьких и ничем не приметных герканских или шеварийских городков, но как бы среагировала полиция и общественность, если бы граждане КС начали десятками да сотнями пропадать без вести? Можешь не отвечать, и так понятно. А в Полесье же этой проблемы нет, здесь жизнь любого отдельно взятого индивидуума мало чего стоит, если он, конечно, не член аристократической семьи или торговой династии. Импортировать живой товар в КС Дору было неудобно: опасно, да и накладные расходы резко бы возросли. Вот и решил наш добренький Огюстин базу прямо в Полесье создать. Когда проект вошел в заключительную фазу, мы с Мартином начали действовать. Цель наша ясна и проста: уничтожить всю документацию по проекту и тех, кто мог бы ее воссоздать. После похищения диска, которое, признаюсь, тоже наших рук дело, Дор сам выполнил за нас часть работы. Он уничтожил все резервные копии и образцы, за исключением одной, которую теперь постоянно возит с собой. Паранойя - девятое чудо света, она творит чудеса, - рассмеялся Конт. - Стоит лишь убедить лидера, что вокруг него собрались дураки да предатели, как он сам начинает делать за врагов грязную работу, методично и безжалостно уничтожая верных сподвижников.
- Понятно, теперь документация существует лишь в двух экземплярах: у Дора и в лаборатории. Что дальше? - Диане явно не хотелось услышать длинный ряд исторических примеров, подтверждающих этот прискорбный факт.
- Дальше мы предприняли ряд шагов, противоречащих общепринятым представлениям о чести и морали, играли грязно и подло, но в итоге все-таки создали условия, при которых Дор был вынужден лично прилететь в Полесье, чтобы ликвидировать лабораторию вместе со всеми, кто хоть как-то участвовал в проведении экспериментов. Полесской общине вампиров осталось просуществовать считанные часы, подручные Дора скоро приступят к чистке. Дело осталось за малым…
- …убить самого Дора, и с этой задачей вы захотели справиться чужими руками, то есть, попросту говоря, натравить меня. - Лицо Дианы вновь стало бледным и злым.
- Не совсем так, ты опять даешь волю эмоциям и смотришь на проблему слишком субъективно, - возразил Конт. - Мы надеялись, что Коллективный Разум наконец-то почувствует беду и сотворит нового моррона, даже создали предпосылки, чтобы им оказалась именно ты, ведь только тебе под силу незаметно проникнуть в особняк, но основная ставка все равно делалась на Дарка. Естественно, мы тоже не остались бы в стороне, но вступать в игру слишком рано было чрезвычайно опасно. Дор - хитрая бестия, он мог бы почувствовать ловушку. Уж слишком много стариков морронов собралось в неприметном полесском городке. Однако нелепая случайность внесла корректировки в наши планы… как всегда, не вовремя, как всегда, на последнем этапе работы.
- Ты о банке, что ли?
- Да, о нем, родном. Кто ж мог предположить, что на банк нападет какой-то сумасшедший, да еще как раз в тот самый момент, когда вы выбивали сведения из Осмаса? Кстати, как он, не очень кочевряжился?
- Минут пятнадцать не мог прийти в себя от страха, а потом запел как соловей, - презрительно хмыкнула Диана. - Гордых поз вроде бы не было, но я опоздала к началу представления, спроси потом у Дарка.
- Дарк, Дарк, Дарк, - задумчиво повторил несколько раз имя Аламеза Конт. - Именно из-за него, точнее его несвоевременной гибели, и произошел раскол в дружных рядах заговорщиков. Мартин хотел оставить все как есть и пустить тебя в особняк одну.
- А ты, значит, благородство проявить решил? - усмехнулась Диана.
- Нет, - отрицательно мотнул головой Конт, которого вдруг стал раздражать надменный и насмешливый взгляд самоуверенной девицы, - просто я посчитал, что одна ты завалишь все дело. Охрана у Дора хороша, так что дольше трех минут ты против нее не продержишься: и врагов не отвлечешь, и сама погибнешь.
- Вот как. - Диана обиженно закусила нижнюю губу и вызывающе посмотрела на ночного гостя.
«Еще немного, и она меня на дуэль вызовет. Тщеславна девица и горда, а я, дурак, кажется, задел ее за живое!» - подумал Конт и поспешил продолжить рассказ, чтобы не дать разразиться буре негодования и прочих неуместных эмоций.
- Первоначально планировалось, что вы вдвоем навестите особняк: ты обезвредишь сигнализацию, камеры и прочую дребедень, а Дарк отвлечет на себя охрану…
- …и тут появляетесь вы, с тросточками и в белых костюмах, - не удержалась Диана, которую бесила мысль, что ее, как дождевого червя, чуть ли не скормили голодным рыбам, а мерзавцы-рыбаки еще и сомневаются в ее способности провихляться на крючке достаточно долго.
- Послушай, мне это уже надоело, - прервал повествование Конт и занялся неблагодарным делом воспитания учтивости у молодого поколения. - Уж кому и жаловаться на судьбу, так это нам с Мартином, двум уставшим старикам, обреченным вечно помогать неблагодарному молодняку, выслушивая от него при этом всякие гадости.
- Ты хочешь сказать, что два почтенных альтруиста занимаются благотворительностью? В жизни не поверю в бескорыстность, - усмехнулась Диана.
- И правильно делаешь, нам всем от этой жизни что-то нужно: Дарку расквитаться по старым, не до конца оплаченным долгам, по которым уже натекли огромные проценты, тебе отработать свалившееся на твою голову бессмертие…
- А вам с Мартином?
- А мы… мы столько трудились во благо человечества, что нам далеко не безразлично, что с ним в конечном итоге станется. Трехлетний карапуз очень горюет, когда морская волна смывает только что возведенный им песчаный замок. - Конт замолчал, а потом, как будто вспомнив о чем-то важном, быстро взглянул на часы. - Ну все, нам пора!
- Куда? - пролепетала растерянная Диана, когда Конт неожиданно подхватил ее под руку, всунул в руки сумку с оружием и потащил к двери.
- Куда-куда, за Дарком! Потом поболтаем, настало время действовать!

Глава 22
Основной инстинкт

Человек воспринимает окружающий мир через призму своих ощущений. Он, как и любое иное живое существо, реагирует только на то, что видит, слышит и чувствует благодаря многочисленным рецепторам языка, носа и кожного покрова. Наверное, именно поэтому мы часто так скептичны, субъективны и не желаем понять объективность, беспристрастность протекающих вокруг нас процессов. Понятия «хорошо» и «плохо», «добро» и «зло» - всего лишь производные и всегда привязаны к визуальным способностям того лица, чьими глазами другие пытаются смотреть на мир. В принципе ничего страшного в этом нет, главное, чтобы у харизматичной личности было все в порядке со зрением. Вождь не должен быть слишком дальновидным или чересчур близоруким.
В отличие от людей морроны чувствуют немного по-другому, у них имеется особое, шестое, чувство, ничего не имеющее общего с мистическим даром предвидения, скорее наоборот, уходящее корнями в те времена, когда единственными формами жизни были амебы да планктон.
Дарк ощущал свое тело как чужеродную, окаменевшую оболочку, внутри которой притаилось сознание. Он, как первобытный дикарь, спрятался от врагов в надежной пещере и изредка высовывался наружу, чтобы проверить, не отползли ли от входа огромные рептилии, вознамерившиеся его скушать. Мозг несколько раз то начинал работать, оживляя неподвижную кровь и омертвевшие ткани, то останавливался, давал обратный ход жизненным процессам. Дарк не видел и не слышал, что происходило вокруг, даже его кожный покров не реагировал на внешние раздражители, но он точно знал, когда вблизи появлялась опасность, когда процессам восстановления нужно было замереть и не выдавать присутствия в теле остатков жизни.
Особо запомнилась Дарку последняя попытка. Процесс восстановления функций зашел довольно далеко: температура тела повысилась до пятидесяти процентов от нормальной, и кровь начала медленно течь по артериям и венам. Дарк даже смог почувствовать кожей холод внешней среды, но потом регенерация замерла и стала постепенно угасать, как очаг, в который нерадивые хозяева забыли подбросить поленьев.
И вот теперь повторялось то же самое, алгоритм возрождения не изменился, но процессы зашли намного дальше. Сердце стучало все чаще и чаще, разнося живительную влагу по онемевшему телу, моррон постепенно начинал ощущать места повреждений и то, как слегка подергивались мышечные ткани.
«Еще чуть-чуть, и я почувствую холод, затем смогу слышать, а если хватит сил приподнять веки, то и видеть», - возникла в голове моррона первая мысль, как только сознание перешло из состояния «внутреннего ощущения» в полноценный рабочий режим.
По-видимому, вблизи от оживающего тела не было угрожающих факторов. Тело моррона начало трясти от холода, а по рукам и ногам прокатились волны долгожданных мурашек. Боли не было, хотя Дарк чувствовал легкое покалывание в левой ноге и неестественную онемелость спины - последствие повреждения позвоночника. Через минуту моррон зашевелил пальцами, но приоткрыть глаза не хватило сил. Наконец-то появились первые звуки: сначала монотонное гудение, сопровождаемое шумами в ушах, как будто барабанные перепонки решили протестировать диапазон принимаемых частот, а затем раздражающее слух падение капель воды на фоне колеблющегося по громкости и интенсивности гула, постепенно принимающего форму произносимых друг за другом звуков.
- Кровь - это жизнь, жизнь без крови невозможна, кровавая жизнь лучше, чем бескровная смерть, жизнь в кровь… ночь, подворотня, фонарь, жертва, страх, азарт… Крови хочу! - вдруг взревел оглушающе громкий, и как показалось Дарку, женский голос.
«Ну вот, похоже, я все-таки умер, - закралось в голову Аламеза чудовищное предположение. - Не надо было быть таким самоуверенным, не стоило испытывать судьбу».
- Слоны, люди, кони, кролики, все в крови, во всех кровь… Освободить, ее нужно спасти, не дать пропасть, - продолжал бредить невидимый сумасшедший, перешедший с крика на едва различимый шепот. - Спасти кровь, спасительная кровь, кровь-спасительница, кровь во спасение… Каждый, каждый владеет кровью, но не ценит, не ценит дар…
Несуразное бормотание маньяка, всерьез озабоченного жаждой кровопускания, стало бесить Дарка уже на второй минуте прослушивания. Ассоциативно выбрасываемые в воздух словосочетания были различны, но во всех них присутствовало ключевое слово «кровь».
«Я умер, я точно умер, попал в ад или куда-то там еще, а теперь обречен на вечные муки. Тот, кто отвечает в бесовской организации за наказание моей грешной души, явно не страдает недостатком фантазии. Ишь чего учудил, паразит! Вместо традиционной поджарки на сковородке без масла мне уготовлена иная кара: лежать неподвижно и слушать, как завывает оставшийся без любимых игрушек маньяк. Интересно, сколько я выдержу? День-два продержусь, но никак не вечность, - ужаснулся Дарк радужной перспективе. - Хотя если я умер, то почему тогда чувствую тело, почему все протекает так же, как в прошлые разы? Лучше уж побыть немного оптимистом, в загадочные потусторонние миры клоачного типа попасть всегда успею!»
Собравшись с силами, моррон сжал пальцы рук в кулаки. Это ему удалось, он был жив. Обнадеженный результатом, Дарк попытался ускорить мучительный процесс реабилитации обмякших мышечных тканей. Теперь у него была цель: быстро встать на ноги и заткнуть кулаком пасть завывавшему над ухом придурку.
Возня внезапно зашевелившего ногами и руками мертвеца, сопровождаемая гортанными хрипами и потрескиванием сгибаемых суставов, заставила сумасшедшую ненадолго замолчать, но затем вновь раздалось монотонное бормотание, ставшее немного тише и жалобнее.
К Дарку вернулось осязание, он почувствовал, что совершенно голый и лежит на холодном, мокром полу. Вестибулярный аппарат и двигательные рефлексы еще не пришли в норму, но моррону все-таки удалось сесть. Прогресс был налицо, вот только глаза по-прежнему ничего не видели, хотя веки уже давно были открыты.
«Что это: временное явление, которое вскоре пройдет, или побочный эффект воскрешения? Только бы не слепота, пусть лучше рука отнимется, только бы не слепота, - твердил про себя как заклинание моррон, сидя на полу и разминая мышцы, прежде чем решиться принять вертикальное положение. - Без глаз мне не выжить, да и зачем? Не хочу быть калекой!»
Стенания женщины стали громче. В принципе Дарк уже к ним привык, и они его не раздражали, как, впрочем, не смущал и тот факт, что он абсолютно голый в присутствии хоть сумасшедшей, но все-таки дамы. Тематика бреда изменилась. Заветное слово «кровь» слышалось все реже и реже, наиболее употребительным словом стало личное местоимение «оно».
- Оно очнулось… оно пролежало так долго, а теперь встает… оно приманка… оно яд… оно убьет меня… оно все сильнее и сильнее…
- Оно устало слушать всякую дурь! - прокричал почти по слогам моррон, догадавшись, что речь шла о нем.
Язык еще ворочался с трудом, половину согласных заменили шипение, причмокивание и прочие, неповторимые в нормальном состоянии речевого аппарата звуки, но женщина, как ни странно, его поняла и замолчала. Первая попытка встать провалилась, в результате второй Дарк чуть-чуть приподнялся, но не удержал равновесия на подгибающихся ногах и, подняв фонтан брызг, шлепнулся обратно в натекшую с потолка и стен холодную лужу.

Предыдущая страница 15 Следующая страница


Новый стандарт 16

Дарк чувствовал, что женщина следила за ним. Она не помогала ему, но и не мешала. Она замерла в ожидании и старалась не шевелиться, видимо, надеясь, что быстро пришедший в себя моррон забудет о ее присутствии.
- Эй, где ты? Я не вижу тебя, впрочем, я вообще ничего не вижу. Я ослеп, помоги мне! - прокричал Дарк, поднявшись на ноги и тщетно обшаривая пустоту в поисках стены или какой-нибудь иной опоры.
- Ты не ослеп… здесь… чертовски темно, - запинаясь, прошептала женщина.
Ее голос дрожал и был тих, но в нем уже не звучали нотки сумасшествия. Похоже, к незнакомке вернулся рассудок, обнадеженный тем, что она теперь не одна в темном и промозглом подвале. Или, может быть, вид обнаженного, стройного мужчины ненадолго затушил агонию кровавых желаний.
- Но ты же меня видишь, - произнес Дарк, продолжая ощупывать пустоту.
- Конечно, вижу, Дарк, я ведь вампир… пока еще вампир, - ответила незнакомка, сопровождая каждое слово частым стуком зубов.
Аламез замер, непослушные мышцы напряглись, а страх парализовал мозг. Он был один, гол и беспомощен, в темном подвале, где не было видно ни зги. Тело его плохо слушалось, и один быстрый, точный удар острых когтей мог поставить кровавую точку на славной карьере одного из старейших морронов. Однако женщина-вампир вела себя странно: несла всякую чепуху, вместо того чтобы добить врага сразу, как он только задрыгал ногами, и теперь тоже не проявляла агрессии.
«Если это допрос, то почему здесь? Вампиры не любят сырости, да и с голосом ее что-то не то… она как будто продрогла, а ведь кровососы менее восприимчивы к холоду. Они его не любят, это точно, как мы, к примеру, валяться в грязи или есть отходы, но хорошо переносят», - пытался сообразить что к чему Дарк.
Женщина снова заговорила. Ее просьба не просто озадачила Дарка, а заставила всерьез призадуматься, не сошел ли он с ума сам.
- Обещай, что ты меня не тронешь, а я подскажу, как включить свет. - Зубы вампира продолжали стучать друг о дружку, от чего ее слова прозвучали жалостливо, почти как мольба.
- Обещаю, - ответил Дарк после трехсекундного раздумья, вызванного исключительно неожиданной постановкой вопроса, а не смыслом просьбы. - Я вообще-то и не собирался…
- Три шага вперед, упрешься в стену, - не дала моррону договорить до конца женщина, - затем два шага вправо, ищи на уровне груди!
Дарк послушно последовал указаниям, но вот только стена оказалась на полшага раньше. Острая боль пронзила переносицу, нос как будто вдавило в лицо, глаза заболели, а на губах появился солоноватый привкус.
- Нет, только не это! Ничтожество, кретин, сволочь! - внезапно завопила женщина, а затем стала биться о стену и громко подвывать.
- Ну, ты уж определись, дорогая: кретин или сволочь, дурак или подлец! Понятия-то слабо совместимые, - спокойно отреагировал на истерику Дарк, шмыгая и вытирая кровь, хлеставшую из разбитого носа.
Рука моррона зашарила по стене, ища старенький, проржавевший рубильник, ровесник первой лампочки и электричества. Уж больно запущенным и неказистым показался Дарку подвал, чтобы предположить, что хозяева узилища оснастят его чем-то другим, более современным и надежным. Однако вместо шершавой ржавчины рычага пальцы нащупали миниатюрный кнопочный выключатель. Легкое нажатие, и вспыхнул свет. Дарк зажмурился и поспешно стал растирать пронзенные острой болью виски и дуги бровей. Когда резь утихла, а не привыкшие к свету глаза вдоволь прослезились, невзрачный каземат предстал в полной красе. Как и предполагал моррон, помещение было средних размеров и совершенно пустым. Каменные плиты пола, затопленные широкой, но неглубокой лужей; каменные стены, покрытые плесенью и бледным мхом; высокий потолок, с которого неустанно капало; железная дверь и охапка прогнившей соломы, в которой копошился кто-то, одеждой и длинными паклями грязных волос напоминавший когда-то преуспевающую, но потом спившуюся и опустившуюся на дно общества женщину.
«Жестокая реалия моей новой жизни. Я проспал более тысячи лет, и цивилизация пришла в упадок, - морально подготавливал себя к самому худшему моррон, не решаясь приступить к расспросам вжавшегося в стену вампира. - По миру прокатилась чудовищная межконтинентальная война, и теперь выжившие вампиры и люди вместе прячутся по сырым подземельям, а по поверхности разгуливают стаи монстров-мутантов, питающихся всем, что движется или хотя бы не напоминает по вкусу металл».
Превозмогая страх, что его бурные фантазии окажутся горькой правдой, Дарк медленно приблизился к охапке соломы и склонился над женщиной, пытаясь получше разглядеть изможденное, бледное лицо. Узница не отвернулась и не произнесла ни слова, только плотнее прижалась спиной к стене и затравленно взирала исподлобья на пышущего силой и здоровьем Дарка.
Дорогой костюм первоначально коричневого цвета был перепачкан грязью и разорван в нескольких местах. Сквозь дыры на рукавах и плечиках виднелись ошметки подкладки, а изящные туфли-лодочки лишились каблуков. Двух третей лица женщины не было видно за густыми, сбившимися вперед волосами, но Дарк мог поклясться, что незнакомка следила за ним, точнее, за его руками, которые могли случайно позабыть о данном хозяином обещании.
- Кто ты? Как тебя зовут? - спросил Дарк, стараясь говорить тихо и доброжелательно.
- А разве ты меня не узнал? Хотя понятно… ужасно выгляжу, да… настоящее чучело? - прозвучал по-прежнему дрожащий и запинающийся голос, в котором, однако, появилась пара знакомых, слышанных уже Дарком однажды, интонаций.
- Ты знаешь меня? Разве мы раньше… - смутное подозрение закралось в голову Дарка.
Моррон осторожно протянул руку и сдвинул немного вбок липкие волосы. Тусклый свет маломощной лампочки, мотавшейся на шнуре под потолком, осветил морщинистое лицо восьмидесятилетней старухи. Кожа была бледной и отвисала, заостряя широкие скулы и подбородок, под глазами виднелись обширные синяки желто-коричневого цвета, то ли последствия побоев, то ли следы измождения, и только глаза женщины были молодыми и смотрели на Дарка как-то по-особому…
- Миранда, это ты?! - воскликнул Дарк, пораженный чудовищными изменениями, произошедшими с девушкой всего за несколько дней.
- Тише и отойди назад, если не трудно... Чуять твою кровь нестерпимо… мне больно… - Девушка свернулась клубком, как огромная кошка, и тихо заплакала.
Пытаться разговорить Миранду было бесполезно, она страдала от боли и балансировала на грани потери рассудка. Насколько моррон знал особенности вампирской физиологии, подобное плачевное состояние могло быть вызвано только двумя причинами: попавшей в кровь инфекцией или обескровливанием организма, аналог человеческому обезвоживанию. Судя по внешним признакам и тому несусветному бреду, что больная несла, Дарк принял за рабочую гипотезу второе предположение.
Действительно, смерть Миранды была выгодна Ситору и остальной братии полесских кровососов. Самбина прислала в Старгород двух доверенных лиц. Смерть одного эмиссара, который увидел какой-то загадочный холодильник, да и вообще вел себя чрезвычайно неосторожно, можно было легко свалить на Дарка. Второй же посланник только мешал, да и вряд ли подтвердил бы придуманную на скорую руку сказку. Ситор не хотел рисковать и решил избавиться от Миранды, представив перед кланом ее смерть как несчастный случай, как последствие необдуманного действия вампира, давшего волю эмоциям и позабывшего об осторожности.
«Ее поймали, выпустили половину крови и не кормили три-четыре дня, доведя до состояния, близкого к помешательству, - размышлял Дарк, наблюдая, как корчилось в муках страдающее от голода живое существо. - Затем подбросили мое тело в надежде, что жажда заглушит глас рассудка и девушка накинется на меня. Вот тебе и несчастный случай на охоте! Любой вампир-эксперт подтвердит, что Миранда умерла не насильственной смертью, а от отравления кровью моррона. Что ж, вполне разумно и находчиво, нужно отдать должное вампирской изобретательности. Ситор продумал все, даже то, что на клыках и когтях трупа останутся микрочастицы моих тканей».
- Увидела она убийцу почившей подруги своей, в голове у нее помутилось, и вонзила она вострые клыки в ненавистное горло, - шепотом продекламировал моррон, подражая вычурному слогу древних летописцев.
Вампиру становилось все хуже и хуже. Миранда затихла и уже не пыталась заглушить боль, катаясь по сгнившей соломе. Ей удалось побороть безумие и удержаться от дегустации отравленной крови, однако угасание организма стремительно продолжалось, через пару часов непременно наступила бы смерть, ужасная, мучительная, которую не пожелаешь и лютому врагу.
Сострадание к ближнему присуще морронам, у некоторых оно выражается даже сильнее, чем у большинства людей. Однако одного сострадания явно недостаточно, чтобы моррон начал действовать. Смерть Миранды не дала бы Дарку никаких преимуществ, а вот спасение ее жизни, наоборот, было целесообразно по многим причинам. Во-первых, только она могла рассказать Самбине о событиях последних дней и о том, что в действительности собой представляла полесская община, только свидетельству заслуженного вампира поверили бы Лорды из вампирской ложи. Во-вторых, Миранда могла сообщить ему важные сведения как о полесских аферах, так и о логове, в котором они сейчас находились. Кроме того, иметь под боком надежного информатора и какого никакого, а союзника, было гораздо полезней, чем ссохшийся труп на сгнившей соломе. Что и говорить, жизнь вампиру нужно было спасать, и моррон даже знал как, но только от одной мысли, на что ему ради этого предстояло пойти, Дарка начало тошнить.
Дверь темницы была прочной только с виду. Хоть железные листы и внушали мысль о неприступности преграды, но опыт подсказывал Дарку, что на самом деле все решала лишь крепость замка да косяка. Оглядев углы комнаты в поисках тяжелого предмета и так и не обнаружив такового, Аламез разбежался и врезался левым плечом в грозную металлическую обшивку двери. Эхо загуляло по бескрайним просторам утопающих во мраке помещений, разнося гул сильного удара и последующий за ним крик живого тарана. Плечо заныло, на внешней стороне руки образовалось красное пятно, которое вот-вот должно было превратиться в обширный синяк. Дверь устояла, но вот косяк дал трещину, по всему периметру двери осыпалась штукатурка, обнажая неровную поверхность прогнившей от сырости древесины.
«Экономят, на всем экономят, - рассмеялся сквозь слезы моррон, проводя рукой по трухлявому косяку, - нет бы из железа все сделали».
Уже не в первый раз Аламезу удавалось освобождаться из темниц благодаря глупости и непредусмотрительности самоучек-тюремщиков: то ключ в двери оставят, то за состоянием стены не следят, в общем, спасали Дарка чужая халатность и милый сердцам лентяев девиз «Пойдем на авось!».
Для окончательного освобождения уже не требовалось вредить своему здоровью, вышибая с разбега дверь. Скорее толчок, нежели настоящий удар по косяку, вызвал повторный град штукатурки и несколько новых трещин в прогнивших досках. Глаза моррона заслезились, но не от боли, а от поднявшегося облака известковой пыли. Еще серия из нескольких ударов, и с той стороны двери послышался глухой шлепок. Металлическая дужка замка не смогла удержаться в расщепленной древесине и свалилась на пол. Путь был свободен, теперь нужно было только найти, куда идти.
Коридор за дверью тонул во мраке и сырости. Неизвестно, в каких целях использовали вампиры подвал, но если для содержания плененных людей, то замок на двери был пижонским излишеством. На стенах не было выключателей, найти путь на волю через несколько десятков, а может быть, и сотен метров темноты мог только вампир или слепой, с рождения привыкший ориентироваться по слуху. Возможно, какой-то шанс был еще у собак и у кошек, но Дарк, к счастью, был не слеп и, к сожалению, не обладал чутким обонянием.
Пробредя на ощупь около двадцати шагов, Аламез набил на ногах несколько синяков, вывихнул мизинец и содрал кожу с локтей, но так и не нашел, где включался свет, не говоря уже о том, чтобы выбраться наружу. Пол пошел под уклоном вниз; судя по усилившимся сквознякам и отдаленным звукам, доносившимся с разных сторон, впереди коридор разветвлялся на несколько рукавов. Дарк решил вернуться, пока еще это можно было сделать, пока еще позади был виден тусклый свет, исходивший от одинокой лампочки в покинутых застенках. Первоначальный план бегства и спасения вампира пришлось изменить, от чего предстоящее действо не стало менее противным, но зато теперь требовало больше усилий и было сопряжено с определенной степенью риска.
Вернувшись в комнату, Дарк еще раз осмотрел углы в поисках острого предмета. Однако самым острым и одновременно стерильным инструментом в темнице оказались его зубы. Моррон прокусил себе руку и, присев на корточки снаружи перед дверью, наблюдал, как тонкая струйка собственной крови стекала на выщербленные камни полы. Примерно через минуту после того, как на полу образовалась лужица, из темноты донеслось желанное попискивание. На запах крови сбежались крысы, те самые мерзкие разносчики заразы, ради которых пришлось терпеть боль, а затем еще и мучаться, пытаясь зализать ранку языком.
Восемь маленьких красненьких бусинок засветились в темноте. Аламез замер и боялся даже дышать, чтобы ненароком не спугнуть пришедших полакомиться тварей. Первую дочь подземелий и сточных канав оказалось поймать довольно легко - притаившийся в метре от лужи моррон еще не ассоциировался у стаи со смертельной угрозой. Дарк быстро выкинул вперед правую руку, схватил пальцами крысу за шейку и резко надавил, пережимая артерии и ломая позвонки. Зубастый зверек не успел даже пискнуть, как его жирное тельце отправилось в последний полет и, поднимая фонтан брызг, приземлилось точно в центре камеры.
То, что вначале казалось противным и гадким, впоследствии превратилось в увлекательное времяпрепровождение. Гора мертвых тушек в луже росла, благо что из темноты прибывали все новые и новые крысы. Однако главное на охоте - не поддаться азарту, стремление придушить как можно больше зверьков чуть не стоило Дарку жизни. Одной из самых жирных, и, кажется, четырнадцатой по счету, крысе удалось вывернуться из стального захвата пальцев и, пронзительно заверещав, кинуться на агрессора. Ее примеру последовала и остальная стая, крысы - существа коллективные во всем. Перепуганный перспективой быть растерзанным взбесившейся дичью Дарк быстро вбежал в обратно в темницу и плотно закрыл за собой железную дверь. Крысы верещали и грызли стенку, в конце концов их усилия непременно увенчались бы успехом. Попискивание и повизгивание за дверью раздражало Аламеза, но не более… Моррон недаром душил только тех крыс, что не успели лизнуть мертвой крови. Аламез знал, что, как только упадет замертво первый грызун, стая в панике разбежится и еще долго не вернется в эту часть подземелья.
Что и говорить, самосохранение - основной инстинкт для всех разумных существ и неразумных тварей, он сильнее голода, мести, жажды наживы и прочих страстей. Вампир обессилет от жажды, но не притронется к отравленной крови, крысы убегают, почуяв опасность, олень уступает самку сильнейшему, и только человек, возомнивший себя царем природы, не ценит собственную жизнь. Может быть, с точки зрения всего человечества это большой плюс, но для отдельно взятой личности - огромный минус.
Мертвая тушка крысы упала Миранде на грудь. Девушка не отреагировала, ее глаза по-прежнему оставались закрытыми. Второй бросок был более точным, еда попала в голову, но и это не вернуло вампиру сознания. Судьба испытывала моррона, пытаясь точно определить ту грань, до которой Дарк был готов дойти, чтобы вернуть к жизни потенциального союзника. Зажмурившись и стараясь не думать, что он творит, Аламез поднес тельце третьей крысы ко рту и впился в нее зубами. Он почувствовал, как зубы пронзили тонкую шкурку и впились в еще теплую плоть. На лицо и губы брызнула теплая, вязкая жидкость, несколько солоноватых капель попали в рот и вместе с удушающим ароматом помойки, проникшим в нос, чуть не вынудили моррона оросить пол желудочным соком.
Миранда зашевелилась, но еще до конца не очнулась от болезненного забытья. Потрескавшиеся губы девушки стали подрагивать, и если бы Дарк в этот момент не был занят борьбой со своим желудком, то стал бы свидетелем редкого зрелища, как у вампира выдвигаются в боевую позицию клыки. Окровавленная тушка описала дугу в воздухе и приземлилась точно у носа вампира. Умирающая кошка почувствовала запах мышки и, даже не открыв глаза, впилась в ее тельце зубами.
- Приятного аппетита, - пожелал Дарк и, чувствуя, что сейчас сам потеряет сознание, принялся полоскать рот водой из лужи.
Холодная жидкость помогла справиться с приступом тошноты, она очистила рот и освежила кожу. По завершении водной процедуры Дарк отошел в дальний угол комнаты, сел на пол и закрыл глаза. У него не было сил смотреть, как возвращающаяся к жизни Миранда жадно осушала тушки наловленных им крыс.
«Теперь я знаю, почему у всех крысоловов дурной характер и они много пьют. Работенка у них ни к черту…» - посетила моррона последняя мысль, перед тем как разум затуманился, и он заснул.

Глава 23
«Свой - чужой» и прочие взрослые игры

Сон как рукой сняло, когда поблизости раздался легкий плеск воды. Дарк открыл глаза, прежняя Миранда, та самая красавица, которую он видел в самолете, а не бледная, сморщенная старуха, стояла перед ним буквально в нескольких шагах и приветливо улыбалась. Грязные волосы и разорванная одежда, конечно, немного портили незаурядную внешность, но вампир по-прежнему оставался красив и чертовски привлекателен. Наверное, желание прикоснуться к этому шедевру неземной красоты сгубило не одного любвеобильного мужчину, но Дарк был морроном, вечным скитальцем, перевидавшим многое и многих за долгие века порой утомительной жизни. Он знал истинные мотивы завлекающих улыбок и томных взглядов, его было не удивить, и уж тем более не обворожить, смиренной позой и нежными придыханиями. Аламез умел разговаривать с вампирами на одном языке и не гнушался применять свои навыки при беседе с дамами.
- Слушаю, - отрывисто произнес моррон, бесстрастно взирая на милое личико.
- Я… я хотела поблагодарить, - произнесла девушка, виновато улыбаясь, - не каждый моррон пойдет на такое ради вампира.
Миранда сделала шаг вперед, но Дарк резким жестом приказал ей оставаться на месте. Моррон знал, как талантливо умеют вампиры втираться в доверие и использовать природную красоту в корыстных целях. У него не было времени играть в увлекательную игру «романтический флирт», и уж тем более отсутствовало желание быть манекеном, на котором вампир оттачивал бы навыки обаяния.
- Во-первых, не каждый моррон попадает в подобную ситуацию, - голос Дарка был нарочито холоден, а взгляд суров, - а, во-вторых, дежурным «спасибо» ты не отделаешься. Ты мне жизнью обязана, и я великодушно позволю тебе вернуть мне долг.
- Хорошо. - Миранда кивнула и смущенно потупила взор, продолжая разыгрывать из себя милую, невинную овечку. - Если мы выживем, то я попытаюсь уговорить Самбину…
- Слушай, девочка! - Дарк рывком поднялся на ноги и, совершенно не смущаясь своей наготы, подошел к вампиру вплотную. - Я сиятельную графиньку знавал еще лет за пятьсот до того, как твой папаша осчастливил твою мамулю! Мне протекция не нужна, и уж без чего я точно обойдусь, так это без вампирского прощения. Ложа объявила мне войну, прекрасно, но только где же толпы желающих надрать мою тысячелетнюю задницу?! Мне нужно от тебя совершенно другое!
- Не кричи, я сделаю все, что ты скажешь, - прошептала Миранда и, как-то осунувшись, отошла в сторону.
Вампир упорно продолжал играть роль молоденькой, наивненькой девочки, только что снявшей с глаз розовые очки и робко вступившей в мир взрослых, озлобленных друг на друга людей. Моррону просто не оставалось ничего другого, как вжиться в образ злого, нервного дядьки, боровшегося с кучей скрытых комплексов и легким психическим расстройством на почве крайней сексуальной озабоченности.
- Ты расскажешь о делах полесской общины! Чем они занимаются, кто их партнеры и что хранится в холодильнике! - решил на всякий случай поинтересоваться Дарк, сильно сомневаясь, что Миранда обладала хоть какой-то информацией о засекреченных полесских аферах.
- Не знаю, я ничего не знаю, - замотала головой девушка и отвернулась, чтобы Дарк не увидел ее слез. - Все произошло так быстро, так внезапно, я даже не успела сообразить! Сначала мы искали тебя, а потом… потом они накинулись на меня!
- Можешь не продолжать, я догадываюсь, что произошло потом. - Дарк был по-прежнему настороже и следил за дистанцией в разговоре, но решил немного смягчить тон, чтобы ненароком не перегнуть палку.
- Белинда, должно быть, выбралась из Полесья и…
- Она мертва, - сообщил плохую новость Дарк, - ее убили Карст и Финолий, но давай не будем об этом, тем более что и убийц твоей подруги уже нет в живых. Нам нужно выбираться отсюда. Ты знаешь, где мы находимся? Сможешь найти путь?
Дарк специально старался говорить как можно быстрее и не дать женщине замкнуться на мыслях о подруге. Ничтожный шанс, что Миранда не разыгрывала из себя святую невинность, а действительно переживала, все-таки был. Моррон не хотел остаться один на один с вампиром, впавшим в депрессию.
- Не знаю, не помню. - Миранда прислонилась к стене и отрицательно замотала головой. - Когда меня сюда несли, я часто теряла сознание… но попытаться припомнить могу…
- Где мы находимся? Как велико убежище? Сколько в нем кро… вампиров? - осекся заговорившийся в азарте допроса моррон.
- Это главное убежище полесской общины. - Миранда закрыла лицо руками и медленно сползла по стене вниз, где уселась, выставив напоказ соблазнительные коленки. - Самбина даже не предполагает, что в Полесье так много вампиров. Это целый город, в нем живет не менее тысячи.
- Естественно, не зарегистрированных по надлежащей форме и не платящих клану податей. Твою вертлявую хозяйку наверняка беспокоит только эта сторона вопроса, - усмехнулся моррон, наслышанный о нетерпимости Самбины к тем, кто запаздывает или уклоняется от уплаты членских взносов.
- Как может беспокоить то, о чем она даже представления не имеет? - искренне удивилась Миранда, не понявшая истинного смысла колкого замечания Дарка.
- Не важно, давай насчет города поподробнее, план начертить сможешь?
Миранда отрицательно замотала копной липких волос и по-собачьи преданно посмотрела в глаза Дарка, от чего моррону стало как-то не по себе. Вдруг он почувствовал себя гадким, противным извергом, издевающимся над беззащитным, напуганным до соплей ребенком.
- Ну, хоть примерно описать, как этот город выглядит? - спросил Дарк уже мягче.
- Большой, широкий туннель… широкий, как настоящая улица… наверное, метров пять, а то и все восемь шириной, - начала вспоминать Миранда, снова закрыв глаза. - Меня везли по нему в открытом фургоне. Я видела двери, огромные, железные ворота через каждые двести-триста метров… на них были большие цифры, номера. Когда мы проезжали мимо одних из ворот, они как раз закрывались. Я видела дома, площадь, а на ней…
- …около тысячи крово… то есть вампиров, - опять забылся моррон.
- Нет, меньше, но все равно… - покачала головой Миранда, открыв глаза и задумчиво посмотрев на Дарка снизу вверх. - Мне кажется, ты не понимаешь всей глубины проблемы, всей безысходности нашего положения. Дело в том, что по крайней мере девятьсот из тысячи жителей этого города в списках общины не значатся и клану они ничего не платят, то есть не только в этом дело.
- А в чем же еще? - спросил Дарк, устав стоять и садясь на корточки рядом с Мирандой.
- Полесская община наверняка дает прибежище всем, кто не в ладах с традициями кланов и кто не чтит дисциплину. Это гнусное отродье, пожираемое амбициями, низменными страстями и жаждой доказать свое превосходство над остальными!
- Постой, постой, где-то я уже подобное слышал, - снисходительно улыбнулся Дарк. - Ага, припомнил! Примерно так лет семьсот-восемьсот назад отзывались священники Единой Церкви об индорианских собратьях. Послушай, меня ваши клановые распри не интересуют. По мне, вы все жалкие, гнусные отродья, паразитирующие на других: на людях и крысах…
Порой не все сравнения и примеры бывают удачными. Дарк не хотел унизить вампира, но упоминание о крысах задело самолюбие девушки, воспринявшей его обобщенное высказывание как личное оскорбление. Обескровленные тушки крыс в углу комнаты еще не успели остыть, а во многих кланах питаться грызунами считалось так же предосудительно и позорно, как в цивилизованном человеческом обществе поедать остатки пищи с чужой тарелки.
- Я могла бы многое высказать в адрес твоего легендарного Легиона, но пока удержусь, - процедила сквозь сжатые зубы Миранда, в глазах которой заплясали огоньки злости.
- И как долго будет длиться это «пока»? - поинтересовался Дарк, пытаясь свести на нет назревающий конфликт и представить свои слова как глупую, неудачную шутку.
- Пока я не оплачу долг, - произнесла Миранда и резко отвернулась, обрызгав лицо Дарка каплями грязи с мокрых волос. - Если бы ты был более беспристрастен, хоть немного последователен и вместо того, чтобы лишний раз пытаться уязвить мое самолюбие, подумал бы головой, то не прошел бы мимо вопроса: «А чем эта орава кормится?»
Лицо Дарка мгновенно стало серьезным. Он вдруг понял, что Миранда была абсолютно права.
- Существуют строго определенные, проверенные временем демографические показатели, в соответствии с которыми Лорд клана и определяет численность общины каждого города, каждой страны, - продолжала вещать Миранда, пряча от Дарка взгляд. - Договором с Легионом установлено: «…чтобы не наносить человеческой популяции вреда, Ложа обязуется выдерживать пропорциональное соотношение: один вампир на пятьсот человек и более…» - процитировала наизусть Миранда пункт договора, по поводу которого Дарк больше всего и громче всех возмущался, когда другие члены Совета Легиона убеждали его поставить подпись под этим пораженческим, уступническим соглашением. - Однако на практике Лорды стараются придерживаться других цифр. Перестань смеяться, меня бесит твоя ухмылка! Мы можем быть незаметными лишь при пропорции один к тысяче, а для таких маленьких городков, как Старгород, Самбина вообще установила норму: один на две тысячи человек. Чуешь, куда я клоню?!
Дарк молча кивнул. В маленьком полесском городке с численностью населения чуть больше ста тысяч человек могло проживать не более пятидесяти вампиров, а, по словам Миранды, в одном только подземелье их было около тысячи. Соотношение один к ста, город уже давно должен был вымереть, но на поверхности о кровососущих даже не было слышно.
«Вот оно, я, кажется, нашел то, что искал, по крайней мере это хорошая зацепка! Полесские вампиры или изобрели альтернативный источник полноценного питания, или научились разводить людей, как домашний скот, - пришел к выводу Дарк. - Что из двух, я сегодня установлю!»
- Ладно, проехали, признаюсь, я болван, - произнес моррон вслух и примирительно похлопал все еще злящуюся на него Миранду по плечу. Конечно, его больше устроило бы «по-дружески» погладить соблазнительную коленку, но обстоятельства, к сожалению, были не те. - Ты натолкнула меня на ценную мысль, поэтому, будем считать, что твой долг полностью погашен. Можешь ругать Легион сколько влезет, а теперь давай выбираться отсюда!
- Как? - тяжело вздохнула Миранда. - Мы даже не знаем, в каком из отсеков этого коллективного саркофага находимся. А даже если бы и знали, то моррону ни за что не прокрасться сквозь толпу вампиров. Они учуют твою кровь, не хочешь же ты перебить всех?
- Хочу, но не смогу, - честно признался Дарк и подмигнул девушке для поднятия настроения и падшего боевого духа. - Давай не загадывать наперед, а действовать. Выхода-то все равно другого нет, рано или поздно палачи захотят проверить, кто оказался сильнее: голодный вампир или наполовину дохлый моррон?
Коридор не стал светлее, но двигаться по нему на этот раз было намного проще. Миранда, прекрасно видевшая в темноте, держала его, как ребенка, за руку и вела за собой по извилистому проходу, ведущему то вверх, то вниз, петляющему неимоверными зигзагами и обросшему боковыми ответвлениями, по словам поводыря, явно более поздней постройки. Прогулка обошлась почти без травм, если не считать пары ссадин и синяков, зато Дарк узнал интересный факт, подтверждающий его первоначальное предположение. Они прошли мимо десятка, а может, и более железных дверей, полностью идентичных той, о которую он самозабвенно бился плечом. Подземный лабиринт был тюрьмой для пленных людей, которая по непонятным причинам в последнее время опустела.
- Ну, вот и пришли. - Заботливая мамаша остановилась и отпустила руку моррона.
- Где мы? Опиши, что видишь, - попросил спутницу Дарк, даже не пытаясь вслушаться в неимоверную тишину, царившую вокруг.
- Абсолютно пустая комната площадью приблизительно десять квадратных метров, три коридора. Мы пришли из того, что слева от тебя, - методично начала перечислять Миранда. - Впереди небольшая лестница, ступеней двадцать, ведет наверх, к двери.
- Дверь какая, железная? - решил уточнить Дарк, у которого от дурного предчувствия заныло все еще болевшее плечо.
- Железная, но она лишь прикрыта. Ты отсюда не видишь, но между ней и стенкой узкая полоска света. Я и сама не сразу заметила, - обрадовала моррона Миранда.
- Тогда чего мы стоим? Пошли!
- Постой. - Ладонь Миранды легла на многострадальное плечо и остановила рвущегося на свободу моррона. - Ты уверен в том, что делаешь? Наверху действительно много вампиров, они учуют тебя, как только переступим порог.
- Есть другие предложения? - кратко спросил моррон, сам не знавший, как поступить, но не видящий смысла и дальше отсиживаться в темноте и сырости.
- Если тебя чуть-чуть обмазать моей кровью…
- Милая, - перебил Дарк, заранее просчитавший этот вариант, - мы, морроны, как варканские сыры, чем дольше живем, тем от нас сильнее пахнет. Не я придумал, могу сослаться на авторитетный источник, то есть на слова твоей госпожи. Это «чуть-чуть» в моем случае вырастает до нескольких литров. Ты опять обессилеешь, а мне крыс по подвалу гонять. Нет уж, так пошли!
- Как знаешь, но должна сразу предупредить: как за дверь выйдем, каждый сам за себя. Я тебя грудью прикрывать не намерена!
- А я-то больно на твою грудь… то есть помощь, и не рассчитывал, - оговорился Дарк, ненароком выдав загнанное им в самый дальний угол сознания абсурдное желание.
Глаза Миранды снова сердито сверкнули, но спасительная темнота не дала этого моррону увидеть, как, впрочем, и игру нахмуренных бровей, и слабый, едва заметный румянец, проступивший на бледных щеках вампира.
Спутница не ошиблась, дверь подземного каземата действительно оказалась незапертой. Яркий свет нанес сокрушительный удар по зрачкам моррона и вызвал острую боль в висках и затылке.
- Ну, что ты застрял, пошли! - настойчиво и властно тянула за руку моррона Миранда, чье зрение, как у кошки, было способно реагировать на мгновенное изменение освещенности без болезненных побочных эффектов.
Наконец-то в пылавших огнем, пересохших слезных каналах появилась долгожданная влага. Дарк приоткрыл глаза и, щурясь, как выползший из своей норы крот, огляделся вокруг. В помещении не было ни души. Оно сильно напоминало полицейский участок не только обстановкой, но и уникальным, неповторимым бардаком, который при помощи пластиковой посуды, снаряжения, вещественных доказательств и раскиданных бумаг умудряются создавать только блюстители общественного порядка.
- На полицейский участок похоже, - озвучила мысль Дарка Миранда и, не дождавшись ответа, принялась быстро шевелить ноздрями. - Я чую кровь, много крови и совсем близко!
- Ничего удивительного, - пожал плечами моррон, - в подземелье держали людей, сюда их приводили. Это как приемный пункт тюрьмы: отбирают вещи, немного мутузят для острастки и по камерам, вшей кормить! Стены и вещи впитали запахи, за годы накопилось.
- Нет, кровь свежая, совсем свежая и… хотя нет, мне, наверное, показалось…
В глазах вампира появилась тревога. Дарк увидел, как на пальцах Миранды начали медленно отрастать когти.
- Договаривай, что именно тебе показалось?! - насторожился Дарк. - И подбери коготочки, а то я нервничать начинаю, непредсказуемым становлюсь!
- Там, - Миранда кивнула в сторону двери на противоположной стороне залы, - совсем недавно была резня, крови, как на бойне, в основном людская, она почти забивает запах вампирской…
- Интересно, - прошептал Дарк и еще раз огляделся по сторонам.
Моррон не любил ребусов и загадок, тем более когда речь шла о его жизни. Незапертая дверь, опустевший приемник, ворох раскиданных по столам и полу бумаг непонятного содержания, которые могли пролить свет на происходящее, но в которых не было времени копаться, зловещие реки крови за дверью - все это было по меньшей мере странно. В голове начал появляться образ, который можно было выразить двумя емкими словами: «налет» и «погром».
- Ладно, нечего гадать, пошли! - скомандовал Дарк, поднимая с пола семидесятисантиметровый стальной штырь с заточенным концом, по-видимому, используемый вампирами-тюремщиками вместо полицейских дубинок.
- Пошли! - произнесла не своим голосом Миранда, на всякий случай выпустив наружу длинные, изогнутые клыки.
При виде хищного оскала союзницы Дарку стало не по себе. Внутри вдруг закипела ненависть, и он едва удержался, чтобы не вогнать стальной стержень в ее пышную, высоко вздымающуюся от учащенного дыхания грудь.
Разум быстро победил желание, возникшее в состояние аффекта. Импульсивные действия почти всегда приводят к плачевным последствиям. Дарк отдавал себе отчет, что рядом с ним не просто красивая девушка, а вампир, то есть враг, который сразу постарается расправиться с ним, как только они выберутся на поверхность. Однако до выхода из логова сначала нужно было добраться, а значит, время размахивать штырем еще не пришло.
Миранда оказалась права, за дверью тюрьмы находился настоящий город, точнее, одна из его многих частей. Путники вышли в огромный зал - площадь с фонтаном, в котором приветливо журчала хрустально чистая вода. В шагах сорока впереди виднелись высокие четырехметровые ворота, распахнутые настежь, и какое-то транспортное средство, внешне напоминающее пятитонный грузовик производства пятидесятилетней давности. Два ряда дверей, обозначенных четырехзначными номерами, шли по левой и правой стенам. Наверное, они вели в дома проживавших в тайной обители «детей ночи». Огромные разноцветные фрески на стенах и живописные картины от пола до потолка, несомненно, позволили бы назвать открывшийся вид красивым, если бы не тот прискорбный факт, что пол был усеян десятками трупов, плавающих в лужах собственной, еще не успевшей свернуться крови.
- Вот тебе и маскироваться, вот тебе и обмазаться кровью с ног до головы, - произнес Дарк, подойдя к ближайшему телу и осторожно перевернув его ногой на бок.
Раны были стреляными, грудь крест-накрест прошили две автоматные очереди. Тот, кто стрелял, явно не экономил боезапас. Мельком взглянув на лицо мертвого человека, моррон с удивлением отметил, что его не исказил страх, а на нем, как маска, застыло выражение крайней апатии, граничащее с откровенным дебилизмом. Смутное предположение закралось в мозг моррона. Дарк вытер кровь с плеча трупа и увидел маленькие черные цифры: «5421/2», вытатуированные на предплечье. У другого мертвеца был аналогичный номер, отличающийся лишь числом, следующим за дробью: «5421/8» Аламез бегло пробежался глазами по левому ряду открытых настежь дверей, пока его взгляд не застыл на двери под номером «5421». Не обращая на выкрики шокированной его поведением Миранды. Дарк направился прямиком к заветной двери. Он шел, наступая на безжизненные тела и шлепая босыми ногами по лужам липкой крови. Ужасное предположение оправдалось. Как только Дарк рывком открыл деревянную дверь, его глазам предстало убогое убранство жилого барака: тусклая лампочка без абажура, голые стены без окон и мебели, два ряда лежаков, в изголовье каждого из которых был приклеен порядковый номер, и маленький уголок за перегородкой для отправления естественных нужд. Жилище рабов, жилище несчастных, безмозглых существ, именуемых кровососами не иначе как «кормовым скотом».
«Вот оно, жалкое будущее, уготованное человечеству. Теперь понятно, почему никто из легионеров уже давно не слышал зова. Коллективный Разум не распознал угрозы, не смог определить, в чем она состоит. Полесские твари задумали не извести человечество, а просто указать людям на их настоящее, по мнению кровососов, место, - осознал горькую правду моррон. - Разум, место, разум, место, фонтан, Миранда…»
Случайно сложившийся в голове ассоциативный ряд заставил моррона вспомнить об оставленной без присмотра посреди площади девушке. Дарк кинулся со всех ног обратно и едва успел предотвратить непоправимое.
Миранда склонилась над фонтаном. Деревянная кружка, одна из многих, стоявших на специальной мраморной подставке, уже зачерпнула пахнувшей лесной свежестью родниковой воды и стала медленно приближаться ко рту. Не тратя времени на бессмысленный и всегда запоздалый при данных обстоятельствах крик «Нет!», моррон подскочил вплотную и на бегу выбил кружку из женских рук.
- Ты что, совсем спятил?! - Разозлившись на хамскую выходку, вампир обнажил клыки и застыл, готовый в случае необходимости мгновенно накинуться на проявляющего агрессию врага.
- Где же оно… где же оно, твое хваленое вампирское обоняние? - спросил Дарк, запыхавшись после недолгой, но быстрой пробежки. - Неужели ты ничего не чувствуешь?
Миранда забавно зашевелила ноздрями, от чего напомнила Дарку одного знакомого нюхача - дегустатора вин и дорогих одеколонов, который, в свою очередь, всегда ассоциировался у Аламеза со старым, безухим и бесхвостым бродячим псом, шарящим по помойке в поисках кости из бульона и прочих съедобных отбросов.
- Нет, - развела руками Миранда, - кровью пахнет, водой и твоим потом…
- Оставь мой пот в покое, к воде принюхайся, к воде! - не выдержал Дарк и перешел на крик.
- Ну, есть в ней какой-то странный запашок, может, минерализированная добавка какая или безобидное средство дезинфекции, но точно не яд.
- Вон, посмотри! - Моррон схватил девушку под руку и силой подтащил к одному из трупов. - Что ты видишь у него на лице?! Разве такими глазами смотрит человек, когда в него в упор разряжают автоматную обойму?! Я видел много смертей: тысячи, десятки, нет, сотни тысяч мертвых лиц, но ни на одном из них не было такого блаженного умиления! Или вон, - Дарк подвел Миранду к другому телу, - на этом лице апатия, безразличие ко всему. Ты можешь заглянуть в глаза любому убитому, хоть всем пересмотри, но ни у кого не найдешь выражения страха, злобы или лютой, бессильной ненависти!
- Значит, это не город, это не площадь, а огромный загон для скота, - быстро пришла к единственно возможному выводу Миранда. - Людей ловят, опаивают особым дурманом, содержат здесь годами и пьют кровь. Что ж, умно. Если сразу угнать в рабство несколько тысяч человек, то это будет заметно. Поднимется шум, а если в течение каждого года по две-три сотни, да еще и из разных концов страны, то никто не заметит. Но знаешь, что-то здесь не сходится, есть одна загвоздка.
- Какая? - удивился Дарк.
- Зачем тогда это? - Она показала указательным пальцем на дверь тюрьмы. - Зачем тогда сырое, страшное подземелье?
- Во-первых, оно пустое, кроме нас с тобой, в нем никого не было.
- А что во-вторых?
- А во-вторых, я тебе не нарколог и не политик, чтобы знать тонкости технологии оболванивания народных масс. Может, в воде препарат, только поддерживающий людей в таком состоянии! Может, курс первоначальной обработки мозгов совсем другой! А может, микстура не сразу действует, ей время какое-то нужно, чтобы в организме устояться?! - занервничал Дарк, в душе понимая, что его смелое предположение - всего лишь рабочая гипотеза, требующая более основательного подтверждения, чем вывод, сделанный на основе изучения мертвых лиц. - И чего мы вообще здесь стоим, хватит трепаться, пора ногами шевелить!
- Кстати, к вопросу о шевелении частями тела, - ответила Миранда, невозмутимо рассматривая замысловатый барельеф потолка. - Ты хоть бы прикрылся чем, а то, когда руками в азарте размахиваешь, у тебя там, - не отрывая глаз от потолка, девушка показала рукой на часть тела, расположенную чуть ниже живота, - трепещется и развевается ничуть не хуже сигнального флажка на ветру.
Дарк хмыкнул, хотел что-то ответить, но передумал и молча отошел в сторону. Девушка была абсолютно права, крыть было нечем. Несколько часов, проведенных голышом в обществе вампира и крыс, конечно, не сформировали устойчивую привычку к нудизму, но исключили необходимость раздобыть одежду из списка первоочередных задач.
Осмотрев поле недавней бойни, Дарк нашел подходящие по размеру ботинки. Снимать заляпанные кровью брюки с трупа моррон не стал, как по соображениям брезгливости, так и во избежание инфекционного заражения. Неизвестно, чем мог болеть вампирский скот; подхватить вшей, чесотку или что-нибудь еще, в лучшем случае гинекологическое, не хотелось.
«Если приключения находят обычно на задницу, то зловредные микробы предпочитают приставать к другому месту», - подумал моррон и, отняв у обескураженной Миранды хоть драный, но все еще годный для носки в походно-боевых условиях пиджак, обвязал его вокруг поясницы наподобие набедренной повязки.
- Ну, все, я готов, пошли! - скомандовал Аламез, направляясь к воротам и стоявшему возле них грузовичку.
- Эй, постой! - Миранда сделала всего лишь несколько шагов и в нерешительности остановилась. - А тебя не смущает тот факт, что вокруг одни трупы? На общину напали, перебили весь скот и охрану. Тебе не кажется это странным, не возникают вопросы «кто» и «зачем»?
- Когда я их увижу, то пойму «кто», а «зачем» предоставлю спросить тебе, - как ни в чем не бывало ответил моррон и, выбросив труп вампира из кабины, начал заводить барахливший мотор старенького энергомобиля.
Мотор надрывно тарахтел, дребезжа изношенными деталями и убивая все иные звуки в округе. Тридцать километров в час - максимальная скорость для старенькой колымаги с пробитыми задними шинами и проржавевшими подвесками. Вела машину Миранда, только вампир мог видеть во тьме туннеля, где не было даже минимального аварийного освещения. Минут через пять после того, как машина завелась и, кряхтя, тронулась, справа появился свет, он исходил из распахнутых настежь ворот. Миранда заглушила мотор, но выходить из кабины беглецы не стали - не было смысла. Внутри жилого блока царила абсолютная тишина, а лежавшие возле ворот трупы свидетельствовали, что жителей отсека постигла та же самая участь. Кто-то методично уничтожал обитателей подземного убежища, как будто заметая следы преступления.
- Поехали, если у следующих ворот то же самое будет, то не останавливайся, - сказал Дарк и хотел, пользуясь случаем, расспросить Миранду, что она видит впереди, но девушка завела мотор, и вопрос поглотило гулкое тарахтение. Неимоверно большие, темные пространства туннеля каким-то странным образом поглощали громкие звуки. По-видимому, вампиры использовали при строительстве новейшие акустические технологии, чтобы снизить травматизм их чутких и нежных барабанных перепонок. Даже шум чихающего, кашляющего и хрипящего двигателя грузовика был слышен лишь на расстоянии в несколько метров. Стремление достичь во всем максимальной степени комфорта зачастую отрицательно сказывается на безопасности любителей удобств. Трудно себе представить наемного убийцу, поджидающего жертву, развалившись в шезлонге да еще с коктейлем в руке. Как правило, снайперы неприхотливы: находят самый укромный уголок, забиваются в него и лежат там тихо на протяжении долгих часов, позабыв о пролежнях, отеках конечностей и естественной нужде. Полесские вампиры уделили особое внимание комфорту, а не безопасности и поплатились за это. Нападавшие не только знали планировку убежища, но и были в курсе особенностей звукоизолирующих покрытий стен. Большие расстояния между отсеками и дорогостоящая система подавления звуков создали оптимальные условия для применения огнестрельного оружия. Машина проехала мимо ворот уже четвертого блока, и везде была одна и та же картина: вампиры были застигнуты врасплох и даже не успели закрыть массивные, обшитые листами брони ворота. Смерть подкрадывалась к ним из гробовой тишины, как к людям из темноты, и наносила быстрый, точный удар.
- Стой, стой, останови! - Не надеясь, что Миранда его услышит, Дарк замахал руками и нечаянно стукнулся затылком о низкий потолок кабины.
- Зачем? - спросила Миранда, когда заглушила мотор. - Уже пятый отсек и все то же самое: ворота нараспашку и горы остывшей человечины в крови…
- …слегка перемешанной с гарниром из освежеванных вампирских туш, - в ответ на демонстрацию пренебрежительного отношения к людям тут же съехидничал моррон. - Все то, да не совсем то!
Дарк выпрыгнул из кабины и, осторожно ступая по мелким осколкам стены, приблизился к воротам. Его предположение оправдалось: там, где с обратной стороны на воротах должен был находиться электронный замок, зияла огромная дыра, а металл вокруг был оплавлен и искорежен.
- Ну что, нанюхал чего-нибудь, защитник обездоленного человечества? - усмехнулась Миранда, выйдя из кабины и грациозно облокотившись на бампер.

Предыдущая страница 16 Следующая страница


17 Денис Юрин

- Убийцы сильны и хорошо подготовлены. Их немного, десятка два, но они стоят нескольких сотен твоих соплеменников. Мы их скоро встретим, думаю, в следующем отсеке, - со стопроцентной уверенностью в голосе произнес Дарк и, отодвинув с пути Миранду, уселся в кабину. - А еще я пришел к выводу, что полесские вампиры заключили с кем-то сделку и этот кто-то их сейчас сливает, как воду из-под макарон. Если не веришь, поди на ворота взгляни!
- Да я и отсюда неплохо вижу, - обиженно поджав губы, заявила Миранда и продолжала смотреть в глаза Дарка, ожидая подробного объяснения.
- Нападение на предыдущий жилой отсек не прошло незамеченным, - пошел на уступку пытливому взгляду Дарк. - Охрану успели предупредить, и она закрыла ворота. Слышимость здесь минимальная, да и «пастухи» за стадом следили, вместо того чтобы «волков» поджидать, поэтому их и рядом с воротами не было. В общем, как ни крути, а запереться они не успели б, если бы кто-то их заранее не предупредил.
- Понятно, дальше!
- А дальше все просто было. Вампиры ведь не сами это подземное царство-государство строили, им, как всегда, кто-то другой и деньгами и всем остальным помогал.
- С чего это ты взял? - Тот факт, что все вампиры - продажные, двуличные твари, способные обманывать своего господина и работать на кого-то еще, был Миранде явно не по душе.
- Деньги - вот новое, всесильное божество этого мира! - с пафосом заявил Дарк, про себя добавив: «Как это ни горько признать». - В Полесье ведь нет алмазных шахт, а если бы даже и были, то вряд ли община получила бы над ними контроль. Ни для меня, ни для тебя не секрет, что совсем недавно, еще до того, как войти в ваш клан, полесские вампиры состояли на службе у местных властей. Однако сильные мира сего так много не платят, тем более избалованные дешевой, почти дармовой рабочей силой полесские аристократы, порядок цифр не тот… Нет, тут приложил руку кто-то богатый и влиятельный: финансировал, организовал тайную поставку материалов и даже сегодняшний подарочек предусмотрел.
- Какой еще подарочек?!
- Замки, - произнес с опережением Дарк, не дав Миранде высказать предположение по поводу здравости его рассудка. - Электронные замки находились точно под механическим запором, а ведь в этом нет необходимости! У нападавших было дистанционное устройство, они декодировали замки и активизировали вмонтированные в них взрывные механизмы. Из обычного фугаса, даже из среднего полевого орудия, эту дверь так просто не пробьешь, тут нужен очень мощный заряд.
- Ты уверен?
- Любой эксперт подтвердит: взрывчатка была заложена в полое пространство двери, запал в замке… Ну ладно, давай, поехали!
- А количество убийц ты как определил? - Миранда вернулась на водительское сиденье и, вставив ключ в энергоблок, приготовилась завести мотор сразу же, как только получит ответ.
- Если бы их было больше, то они разделили бы отряд на группы и нападали бы на несколько блоков одновременно. Чтобы перебить десяток вампиров и сотню-другую одурманенных, опоенных зельем людей, для этого армию с авиацией вызывать не нужно, достаточно маленькой слаженной группки профессиональных наемников. С чем-чем, а со стрелковой практикой у этих ребят все в порядке. Поднялась тревога, они заторопились и стали убивать быстро, с одного выстрела вампира в прыжке укладывали. Не веришь, иди посмотри!
Миранда не ответила, она молча перевела взгляд на дорогу и повернула ключ, заведя старый, усталый мотор.

Глава 24
Один среди волков и крыс

Вспышка яркого света обожгла сетчатку, Дарк на мгновение ослеп. Последовавший буквально через секунду удар, сопровождаемый грохотом взрыва, подбросил старенький грузовичок под своды туннеля и, перевернув его в воздухе, ударил крышей и левым бортом о стену. Металл раскалился, запахло паленым деревом и жженой резиной.
Аламезу повезло. Неизвестный доброжелатель, стрелявший из темноты, промазал, и снаряд разорвался в каком-то метре перед машиной. Тело потерявшей сознание Миранды смягчило удар и уберегло моррона от лишних и крайне нежелательных в свете предстоящих событий травм. Рискуя быть замеченным врагом, Дарк выбил ногой искореженную дверцу и, мысленно поблагодарив вампира за благополучное приземление, выбрался наружу.
«Правый борт и передние колеса горят, топливный бак пробит, у меня пять, от силы семь секунд», - оценил ситуацию моррон и, позабыв о боли в руках, ногах и остальных частях тела, стал вытаскивать обмякшее тело водителя из кабины. Потом был бег, сумасшедшее быстрое передвижение на подгибающихся ногах и с шестидесятикилограммовым грузом на плечах. Ударная волна раздавшегося позади взрыва подбросила Дарка с Мирандой вверх и ускорила их перемещение, придав полету оптимальную траекторию в сорок пять градусов. Наверное, именно поэтому куривший в ожидании результата не совсем удачного выстрела гранатометчик и не заметил, что пассажиры грузовика спаслись.
Перекувыркнувшись несколько раз и перекатившись метров пять по обдирающему кожу асфальту, тело Дарка остановилось возле противоположной стены. Миранда откатилась немного в другом направлении, а импровизированная набедренная повязка из ее пиджака жутко сдавила подмышки.
«Проклятый мотор, так тарахтел, что девка меня не услышала! И она хороша, раззява, сама могла бы догадаться, не маленькая… нужно было остановиться, как только увидела свет!» - ругался в сердцах моррон, прекрасно понимая, как глупо и низко переваливать свой промах на плечи несведущей в военных хитростях девчонки и винить давно отработавший свое двигатель, для которого было подвигом, что он вообще завелся и не заглох по дороге.
Открывшимся вновь глазам предстала красочная, поражающая своим символизмом и глубокой аллегоричностью картина. Темный туннель, пробивающийся сквозь сорванные с петель створки ворот свет, красные всполохи бушующих вдали пожаров, вспышки взрывов и грозная канонада идущего полным ходом сражения. На фоне этого цветового и звукового многообразия выделялась маленькая фигурка одинокого гранатометчика, устало бредущего туда, где продолжала резвиться огненная смерть.
«Если выживу, непременно подскажу этот кадр Францу. Пусть использует в фильме, помучит всех до седьмого пота, но зато призы на любых фестивалях легко возьмем», - утешал себя сладостными мыслями об ожидавших его в будущем лаврах Дарк, по-пластунски подползая к зашевелившемуся и застонавшему от боли вампиру.
- Ты как, ничего, дышишь? - прошептал Аламез, прижавшись губами к самому уху трясущейся от боли девушки.
- Что там… серьезно… совсем плохо? - Миранда закрыла глаза и ожидала ответа, готовясь услышать самое худшее.
- Да нет, ерунда, пару мышц на ногах разрезало, да из левой коленки обломок кости торчит, - успокоил девушку моррон и осторожно приподнял голову, проверяя, не приготовила ли судьба для него новых сюрпризов. - Ты полежи здесь спокойно, а я пополз.
- Не оставляй меня! - Пальцы Миранды сильно сдавили локоть Дарка. - Неужели ты бросишь меня одну?!
В глазах девушки были боль и страх - страх остаться одной, раненой, среди жестоких врагов, которые вот-вот могли подавить последний очаг сопротивления и двинуться обратно.
- Успокойся, ничего с тобой не случится, - улыбнулся разбитыми губами Дарк и заботливо погладил ладонью по растрепанным волосам подопечной. - Твои раны не опасны, ты же не человек. Вон, они уже затягиваться потихоньку начали, через полчаса бегать сможешь.
- А что, тебе полчаса подождать невтерпеж или сил не хватит немного девушку на руках понести?! А может, ты меня женщиной не считаешь?! - Обида переполняла раненого вампира, заставляла страдать и даже заглушила боль. - Ты же все равно в темноте слеп как кутенок! Неизвестно, сколько еще этот проклятый туннель тянется, как без меня пойдешь, подумал?!
- Послушай, - ладонь моррона опустилась с волос Миранды и нежно вытерла слезы из-под глаз и со щек, - ты выберешься, я уверен, а я… мне придется немного задержаться…
- Ты с ума сошел, - испуганно прошептала Миранда. - Зачем тебе это, зачем?! Какое тебе дело до чужих проблем? Ты что, полесских гадов спасать вознамерился?!
- Мне нет дела до кровососов, мне нет дела до их убийц… и до тебя, но очень хочется узнать, что же находится в этом пресловутом холодильнике, - произнес вдруг Дарк отрешенным, жестким голосом и, не сказав напоследок даже «прощай», отполз в сторону.
Возмущенный шепот Миранды вскоре стих за спиной, Дарк полз к воротам, пытаясь избавиться на ходу от сбившегося на грудь пиджака. Там, куда он так стремился попасть, не обращали внимания на приличия, правила хорошего тона, манеры и прочую дребедень, присущие разжиревшему, зажравшемуся цивилизованному обществу, там собрались голодные хищники, там убивали и наслаждались видом чужой смерти.
Страж ворот был низкорослым, но крепким парнем. Бугры мышц на обнаженной по пояс спине плавно переливались каждый раз, когда рука солдата удачи поднималась, чтобы поправить съехавший с плеча ремень штурмовой винтовки или сделать затяжку крепким табачным дурманом. Лица было не разглядеть, слишком далеко. Пост солдата находился у самых ворот, точнее, прямо между их разбитыми створками. Часовой скучал, то и дело заходя внутрь отсека, постоянно прислушиваясь и тоскливо взирая на кровавое веселье товарищей. Казалось, солдату не было никакого дела до того, что происходило в темных недрах туннеля. Даже недавнее появление грузовика не заставило стража хоть изредка вглядываться в зловещую пустоту. Вел он себя беспечно, но это была лишь видимость, которая, как известно, зачастую обманчива.
Аламез подполз еще ближе, до поста оставалось не более семи метров. Моррон не видел, что происходило внутри, но зато с этого расстояния мог хорошо разглядеть странную продолговатую коробку на треноге, находившуюся рядом с брошенным на пол гранатометом и ящиком с боеприпасами. Это был «ДЦМ-1», последнее достижение дальверийской военной мысли, чуткий детектор движения, реагирующий на приближение металла. В отличие от его акустических и тепловых собратьев, этот аппарат было невозможно обмануть, разве что враг будет совершенно голым, безоружным и без металлических коронок во рту. Дарк немного слышал об этой передовой технологии и искренне радовался, что ботинки, снятые им с трупа, были без клепок и с оторванными кончиками шнурков, иначе чудо вражеской техники уже давно бы пронзительно заверещало.
Часовой вновь скрылся за створкой ворот. Осмелев, Дарк поднялся на ноги и, быстро пробежав несколько метров, занял более удобную смотровую позицию. Он не приблизился к цели, но зато отсюда было хоть немного видно, что происходило внутри отсека. Вначале Дарку показалось, что солдат стоял на краю адской бездны, из которой ввысь поднимались языки пламени и клубы порохового дыма. Однако когда глаза окончательно привыкли к яркому свету, моррон понял, что стал не свидетелем заурядного, пускай даже крупного бандитского нападения, а попал на настоящую войну.
Миранда, конечно, ошиблась в определении численности обитателей подземного городка, поскольку приняла «скотоводческие» фермы за городские площади. На самом деле вампиры жили лишь в одном отсеке, и, судя по количеству крыш домов, их было около трех сотен. Сразу за воротами начинался покатый спуск и открывались бескрайние просторы искусственно сотворенного подземного мира. Глубина ямы, по краю которой вальяжно прохаживался часовой, была не более четырех метров, но зато дно намного превышало размеры кратера самого большого в мире вулкана. «Примерно от пяти до семи квадратных километров», - так Аламез оценил навскидку площадь подземного комплекса. Здесь было все, как в настоящем городе: центральная и пересекающие ее боковые улицы, жилые кварталы, магазины, увеселительные центры, мигающие разноцветными огнями вывесок вульгарного содержания, а вдали, над крышами домов, величественно возвышалось огромное здание - стальная полусфера небесно-голубого цвета.
«Во, молодцы, два удовольствия в одном флаконе! - подивился Дарк изобретательности и находчивости строителей. - И тебе градообразующее предприятие, и небо для увеселения скучающих поселенцев. Интересно, а если у них там такой механизмик, чтобы кнопочку нажимаешь - и тучки по небу поплыли?»
Красивый пейзаж из фантастического фильма о космических переселенцах в далекие миры портили лишь те обстоятельства, что половина домов была разрушена, повсюду пылали пожары, а на когда-то тихих, уютных улочках шли ожесточенные бои. Сказать, как именно протекало сражение и на чьей стороне был перевес, можно было лишь непосредственно вблизи, хотя бы с того места, по которому не спеша разгуливал кругами обкурившийся от скуки часовой. Одно Дарк знал теперь точно: эта огромная стальная сфера и была «холодильником», из-за которого разгорелась война, именно к ней прорывались нападавшие, встречая ожесточенное сопротивление превосходящих их по численности в несколько раз вампиров.
Солдат повернулся спиной и застыл на краю склона. Нужно было не упустить удачный момент. Дарк поднялся и бесшумно, как дворовый кот, охотящийся на беспечную синичку, стал подкрадываться к врагу. Настоящий хищник никогда не бежит за добычей, он выжидает, незаметно сокращает дистанцию, а затем убивает одним молниеносным прыжком, одним смертоносным ударом.
Аламез приближался, осторожно переступая с пятки на носок и стараясь не смотреть на затылок жертвы. Люди и животные в этом смысле совершенно одинаковы: они всегда чувствуют, когда их сзади поедают недобрым взглядом. До солдата оставалось всего шесть мелких шажков, пять, четыре, три… Дарк сгруппировался для прыжка, но в самый ответственный момент часовой неожиданно повернул голову в профиль.
- Сибил, а ты что здесь делаешь, поросенок?! - экспрессивно выразил свое удивление неожиданной встрече Дарк, мгновенно расслабив напрягшиеся для прыжка мышцы спины и живота.
Часовой вздрогнул и повернулся к Аламезу лицом. Это действительно был Сибил Карнеро, добродушный весельчак и балагур, легионер, ставший морроном недавно, каких-то тридцать-тридцать пять лет назад.
- Да-а-а-а-рк?! - не менее удивленно протянул на одной ноте Сибил и заморгал карими, по-детски большими глазами.
Что-то не понравилось в этом взгляде Аламезу - кроме изумления, в нем был еще и страх с большой добавкой затаенной ненависти. Так смотрит двенадцатилетний подросток, застигнутый родителями за просмотром журнала для взрослых.
Дурное предчувствие не обмануло изгоя. Старый знакомый быстро вскинул винтовку и взвел курок, но, к счастью, Дарк предвидел возможность подобного развития событий. Мышцы охотника мгновенно вновь стали упругими, как тугой резиновый жгут, и он прыгнул на жертву. Рука в полете отвела ствол в сторону, пули звонко пробарабанили по стальной обшивке ворот. Навалившись на нерасторопного противника всем телом, Дарк прижал его к земле и отработанным ударом лобовой кости по переносице предотвратил попытку оказания дальнейшего сопротивления.
«Эх, плохо молодежь учим, медлительны, как жабы, комарами обкормленные! - сетовал моррон, пытаясь снять с тела брюки. - Боевая подготовка ни к черту, да и мораль хромает. Ишь чего, паршивец, удумал, наемником подрабатывать!»
Тугой ремень наконец-то поддался трясущимся пальцам. Дарк уже справился со сложной застежкой и стащил одну брючину, когда раздался зловещий свист и песок в пяти сантиметрах справа взбила автоматная очередь. Схватив лежавшую рядом с телом винтовку, Дарк перекувыркнулся через голову и заполз за ближайший камень. Со стороны горевшего дома к нему бежали трое солдат. Они стреляли довольно метко, учитывая тот факт, что приходилось вести огонь на бегу, да еще самим уворачиваться от выстрелов засевшего где-то вдалеке снайпера. Нелепая случайность помешала моррону разжиться трофейными брюками: у нападавших закончились патроны, и они послали троих добровольцев за новым ящиком.
Пули отбивали от поверхности камня фонтан мелких осколков. Несколько раз Аламез пытался высунуться из-за укрытия и открыть ответный огонь, но все было тщетно. Пока двое пополняли запас амуниции, третий автоматчик держал валун под прицелом. «А мне все-таки повезло. Спасибо тому чудаку на крыше, что за этой троицей охотится. Если бы не он, подошли бы чуть ближе, и того, конец… Ребята вроде не промах…» Вкравшееся в голову предположение оборвало внутренний монолог и толкнуло Дарка на отчаянный поступок. Он на миг поднялся из-за камня и послал наугад короткую очередь. Цель вылазки была достигнута. Дарк убедился, что был прав, но порой отрицательный результат намного ближе и приятней сердцу, чем положительный. Аламез узнал двоих из троих стрелков, они были морронами. Версия, что началась война между Легионом и Ложей, сразу показалась несостоятельной, поэтому и не рассматривалась. Оставалось лишь два возможных варианта: действия тайного общества внутри Легиона, то есть заговор, или игры скучающей, оставленной без присмотра старших товарищей молодежи, которая хотела проверить у себя наличие воинской жилки, а заодно и подзаработать денег на вольных хлебах.
Ситуация на арене боевых действий изменилась, так бывает часто во время войны, особенно если сражение проходит на тесных улочках города и в его окрестностях. Двое солдат не стали тащить тяжелый, неудобный ящик, они набили походные рюкзаки амуницией и ушли, оставив Дарка на попечение третьего товарища, который, в свою очередь, великодушно облегчил Аламезу задачу, выставив бритый затылок на линию огня снайпера. Пока все складывалось хорошо за исключением того неприятного факта, что штанами Дарк так и не разжился, а холодный валун поморозил моррону спину и еще ту группу мышц, из которой произрастают ноги.
Трясясь от холода и проклиная злодейку-судьбу, Дарк решил потихоньку продвигаться в глубь квартала. До ближайшего дома, приветливо зияющего дырой пустого дверного проема, было около тридцати метров. Их моррон преодолел достаточно быстро, виляя на бегу из стороны в сторону и мешая хитрому стрелку точно прицелиться. Маневр удался, снайпер даже не стал тратить патроны, посчитав мишень слишком трудной. Запрыгнув внутрь дома, Дарк огляделся по сторонам. Вампиры жили с комфортом, от которого, однако, сейчас не осталось и следа, только обломки мебели, осколки стекла да догорающие головешки. На профессионально разделанные и хорошо прожаренные трупы моррон не обращал внимания, считая их неотъемлемой частью сурового военного интерьера. Бои начались именно отсюда, здесь проходила первая линия обороны, разбитая и смятая, судя по сгусткам запекшейся крови и иным признакам, около часа назад.
Нужно было двигаться дальше, хотя Дарку абсолютно не хотелось принимать участие в идиотской войне, где обе стороны были для него врагами. Объятые пламенем и дымом руины домов не давали увидеть, что происходило вокруг. Даже из чердачного окна, к которому пришлось пробраться моррону, не было видно, как и, главное, где протекало сражение, однако свист пуль, грохот разрывов и прочие звуковые эффекты разной громкости давали некоторое представление о его ходе.
Немногочисленный отряд легионеров прорвался к самой сфере, но там и застрял, не в состоянии взять последний рубеж. За спиной у морронов остались мелкие группки противника, засевшие по уцелевшим домам и теперь наносившие им удары с тыла. По-видимому, легионеры не стали придерживаться тактики круговой обороны, а вместо этого разделили отряд: основные силы продолжали штурмовать сферу, а несколько групп по двое-трое солдат в каждой разбрелись по городу в поисках разрозненных, но еще оказывающих сопротивление остатков заградительных отрядов. Ситуация была скверной. Дарк понимал, что ему придется преодолеть несколько километров жилых домов, стараясь избежать встречи и с теми и с другими, что возможно было только теоретически.
Первая перебежка из дома в дом увенчалась успехом, затем была маленькая площадь, на которой Дарка чуть не подстрелил выискивающий одиночные мишени снайпер. Пуля едва оцарапала левое плечо моррона, придав его ногам особую прыть. С площади Аламез заскочил в подворотню, где натолкнулся на двоих легионеров, азартно избивающих прикладами катающегося по земле вампира. Дарк позволил ребятам завершить начатое, а затем снизил им уровень адреналина в крови короткой автоматной очередью. Пополнив запасы амуниции, Дарк склонился над телом ближайшего легионера и осторожно отодвинул закрытое веко пальцем. Как и предполагал Аламез, зрачок был темно-фиолетовым, а белок был испещрен затейливыми зигзагами красных, бледно-зеленых и синих прожилок. Воинствующая молодежь не стала рисковать, надеясь только на свои силы, и накачалась боевыми стимуляторами.
- Плохо дело, ой как плохо, - прошептал вслух моррон, по своему горькому опыту знавший, как трудно иметь дело с такими же, как он, когда они находятся под действием препаратов.
Морроны стали не только сильнее, ловчее и быстрее, но и озлобленнее и, по большому счету, глупее. В таком состоянии с ними невозможно было разговаривать, их можно было только убивать.
Дарк с надеждой посмотрел на свое раненое плечо, надежда не оправдалась: ранка, полученная примерно десять минут назад, не затягивалась. Что-то не так было с Коллективным Разумом, великое и могучее божество не успевало реагировать на изменение ситуации и вело себя, откровенно говоря, как будто заболело легким психическим расстройством.
Внезапно Аламез почувствовал что-то неладное у себя за спиной. Доверившись ощущениям, моррон резко отпрыгнул в сторону. Как оказалось впоследствии, поступил он совершенно правильно. Из окна четвертого этажа на его спину прыгнул вампир. Трусливая тварь из семейства кровососущих не решилась прийти на помощь избиваемому легионерами собрату, но осмелилась напасть сзади на обнаженного одиночку.
Упырь стремительно приближался, падал вниз, поджав под себя задние и широко расставив передние конечности. Каким-то непонятным образом вампиру в воздухе удалось откорректировать траекторию полета и вновь нацелить свои гадкие когти прямо на горло цели. Поток раскаленного свинца не дал сбыться его мечтам. Окровавленное тело вампира со снесенной верхней частью головы подбросило в воздух и откинуло к стене. Перезарядив опустевший магазин, Дарк без сожаления разрядил в конвульсивно дергающее конечностями тело и вторую обойму.
- Извини, друг, колышка поблизости не нашлось, - усмехнулся моррон, вспомнив наивные киносказки для взрослых, в которых «дети ночи» умерщвлялись исключительно при помощи дурно пахнущих специй, символов различных вер, в зависимости от того, кто снимал фильм: освященной воды из-под крана и остро заточенных черенков сельскохозяйственного инвентаря.
Гул сражения стал затихать. Похоже, вампирам удалось отбить атаки и отстоять последний оплот своей обители. Неся потери, легионеры отступали, наверняка приняв разумное решение пополнить боезапас, немного отдохнуть и начать штурм заново.
Необходимость обдумывать план дальнейших действий отпала сама собой, правую ключицу внезапно пронзила острая боль. Назойливый, подлый снайпер продолжал упорно преследовать моррона, оказывая ему весьма ощутимые знаки своего дальнобойного внимания. Отпрыгнув в тень, Дарк быстро пробежался глазами по крышам домов. Единственной позицией, с которой хорошо простреливался двор, была крыша восьмиэтажного здания, находившегося примерно на полпути до цели его рискованного путешествия.
«Ну что ж, планы на то и планы, чтобы их строить, а потом подстраивать под обстоятельства. Придется нанести настырному парню визит вежливости. Ставь чайник, дружок!» - принял решение моррон, пока тщательно затягивал более-менее чистыми бинтами из трофейного подсумка поврежденное плечо.
Высотное по меркам подземелья здание находилось гораздо ближе к загадочной сфере, чем изначально предполагал Дарк. Дорога заняла чуть более часа, отчасти потому, что приходилось пробираться двориками, закоулками и крышами, то прячась от меткого взгляда снайпера, то пережидая, пока мимо пройдет очередной отряд. Легионеры прочесывали местность парами или тройками, а более многочисленные вампиры посылали крупные поисковые группы численностью от десяти до двадцати солдат. Когда блуждающие по городу в поисках друг друга враги сталкивались, начиналась перестрелка, а так стало намного тише и спокойнее. Легионеры наконец-то осознали тщетность попыток взять последний рубеж обороны решительным штурмом и выбрали иную тактику, хоть менее прямолинейную, но запоздалую, а значит, обреченную на провал. Они хотели измотать противника в мелких стычках, создать видимость бегства, заставить вампиров разделиться и при помощи хитрых уловок и умело устроенных засад на отдельные группы лишить врага основного преимущества - численного превосходства. Если вампиры поверили в бегство с поля боя морронов, то Дарк исключал такую возможность. Отступление было чревато для наемников-легионеров большими неприятностями. Совет Легиона явно не одобрил бы их самовольную выходку, да и Ложа бы не простила еще одной «старгородской бойни». Выхода у отступников не было, они могли или победить, или умереть.
Добравшись до пункта назначения, Дарк на время отрешился от размышлений на тему «Противостояние Ложи и Легиона, а также шкурные интересы отдельно взятых личностей» и полностью сконцентрировался на изучении окрестностей. Он подобрался к зданию слишком близко, чтобы бояться снайпера, но в тоже время стрелок мог быть не один. Его мог прикрывать маленький отряд вампиров, а также на расправу над ним могли отправиться и морроны, которым явно не понравилось, когда стреляют в спину, да еще с недосягаемой для них дистанции. В общем, попасть внутрь Аламез не спешил, предпочитая вначале как следует осмотреться, а уж потом действовать.
Уродливое здание представляло собой нечто среднее между жилым домом, закупочным центром, многоэтажным спортивным залом и развлекательным комплексом. Антикварные лавки чередовались с барами, а помещения для тренировок плавно переходили в универсальные магазины. Аламезу было не понять сложной, витиеватой и крайне запутанной логики архитектора, придумавшего в пьяном ночном кошмаре весь этот стеклобетонный винегрет, а потом еще и не постеснявшегося воплотить свои бредовые изыски в жизнь. Возможно, разумное объяснение нашлось бы, но у Дарка не было времени, чтобы думать о пустяках, его волновало другое: сколько в здании врагов и заминированы ли подходы и лестницы?
Только новички, насмотревшиеся глупых фильмов и начитавшиеся мемуаров, написанных далеко не «лучшими из лучших», любят скакать по крышам через каждые два-три выстрела. Настоящие мастера своего дела меняют пристреленную позицию лишь в исключительных случаях. Они не жалеют денег на солнцезащитное напыление на оптику и, перед тем как наслаждаться стрельбой, тщательно минируют подходы.
Кто-то умный однажды сказал: «Самые сложные проблемы в жизни решаются сами по себе!» Дарк перефразировал это мудрое высказывание, адаптировав его к актуальному случаю, а именно к прогремевшему на четвертом этаже взрыву: «Ответы на самые сложные вопросы находятся сами по себе!» Теперь можно было не вглядываться в кучи обломков перед входом. Моррон точно знал две вещи: снайпер находился еще на крыше, и путь до лестничного пролета четвертого этажа был абсолютно чист. Дарк выполз из-под обломков стены соседнего дома, закинув на плечо винтовку, поспешил внутрь здания. Уже через пять минут он стоял на площадке третьего этажа и вслушивался в тишину.
Единственным звуком, раздающимся сверху, было потрескивание горевших перил. Глаза слезились от заполнивших лестничный пролет клубов дыма и медленно оседающих известковых микрочастиц, а нос мучили неприятные запахи: вонь паленой резины и смрад обгоревшей плоти.
Засевший на крыше снайпер, видно, не имел богатого выбора взрывчатых средств, ему пришлось установить заряд из того вещества, что имелось под рукой, необоснованно мощного и опасного для всей конструкции здания. Убить воробья из пушки можно, а то, что пострадает дом, возле которого он весело прыгал, уже другое дело, так сказать, допустимый побочный эффект. Взрыв разворотил стены и обрушил треть лестничного пролета, ведущего наверх. Поднявшись на площадку, Дарк одновременно попал и в тренажерный зал, и в примыкающую к нему раздевалку. Среди разбросанных по полу обломков стены, искореженных ящиков с одеждой и фрагментов спортивного инвентаря валялись все еще шевелящиеся, дымящиеся куски мяса. Дарк не мог сказать точно, сколько изначально было простачков, не заметивших противопехотной растяжки, ведущей к заряду, способному поднять на воздух маленький одноэтажный домик. Может быть, двое, а может, и больше. Останки тел выглядели так, как будто их пропустили через мясорубку, совмещенную с микроволновкой.
«Если это были морроны, то Разум вряд ли решится их восстановить. Далеко не каждый реставратор станет возиться с шедевром, порезанным на куски размером с салфетку», - пришла в голову моррона печальная мысль. Хоть он и считал, что Легион неимоверно разросся, но не был сторонником искусственного сокращения рядов, тем более таким ужасным образом. Эмоции часто вредят, они притупляют не только рассудок, но и бдительность. Раздавшийся за спиной щелчок взводимого курка вернул Аламеза на грешную землю.
- Ужасно, да? А ведь на их месте мог быть ты, - прозвучал позади знакомый Дарку насмешливый голос.
- А-а-а, старина Мал, только не убеждай Совет, что это… - Дарк кивнул на кучу обгоревших останков… - натворил тоже я. Ты здесь какими судьбами: все за мной гоняешься или подзаработать решил?
- За тобой не гонялся, но видеть тебя очень рад, - невозмутимо ответил эфиол, опасаясь подходить к Дарку ближе чем на три метра. - Темнить не буду, я ведь перед тобой в долгу: ты меня тогда не убил, а мог бы…
- Может, отпустишь и мы в расчете? - пошутил Дарк.
- Ну что ты, друг, - тихо рассмеялся Бартоло, - ты мой счастливый билет. Представлю тебя перед Советом - в каком состоянии, естественно, от твоего поведения зависит, - награду получу, да и свое присутствие в этой подземной клоаке оправдаю.
- Так, значит, это были они, - Дарк снова кивнул в сторону кусков обгоревшей плоти, - твои сопливые напарники, с которыми ты тогда ко мне ночью завалился?
- Не только, - ответил Мал, похоже, ничуть не опечаленный потерей верных соратников, - там еще двое других примешались, но ты их не знал, так что не горюй! Кстати, совсем забыл… от нервов, наверное… ты бы автоматик-то снял, только без детских шалостей, мне сегодня боксировать недосуг.
- А зачем? - удивился Дарк. - Ты ведь все равно выстрелишь.
- Вопрос куда, - быстро продолжил Мал. - Могу в голову, а могу и по рукам. Честно говоря, не только для тебя второй вариант предпочтительней, поэтому до сих пор лясы и точим.
- Неужели за меня живого больше заплатят? - высказал вполне логичное предположение Дарк.
- Ну что ты? - рассмеялся Бартоло, но на этот раз в его голосе прослеживались следы прежних обид и нотки глубоко затаенной злобы. - Дождешься от Совета денег, как же! Все, на что старики могут расщедриться, так это по плечу дружески похлопать. Знаешь, сколько у меня ТАКИХ друзей, халявщиков, которые хотят заставить работать бесплатно?! Не-е-е-т, всякий труд должен быть оплачен! Вот видишь, до чего с голодухи дошел, за халтурку взяться пришлось!
- Правильно сказал: халтура, она и есть халтура, - Дарк бросил штурмовую винтовку на пол, - и по оплате, и по содержанию невыполненных работ.
- Кто ж знал, что их столько?! Нам говорили… - чуть ли не проболтался Бартоло, но вовремя опомнился. - А на твой вопрос, почему убивать не хочу, отвечаю. Раненого гораздо проще через границу перевезти, чем дохлого, да и возни в дороге меньше… Видишь, как все просто объясняется и благоприятно для тебя складывается.
- Не боишься, что я расскажу, как дело на самом деле было?
- Да кто ж тебе поверит, болезный? Тому, кто сначала сам погром устроил, а затем вокруг себя предательский сброд собрал да на полесскую общину напал, веры нет. Тебя и слушать-то не станут, сразу на океанское дно отправят, лет так на триста, если не более… Но только ты глупыми мыслями голову себе не забивай, - предупредил Бартоло, которому показалось, что Дарк напряг мышцы и собирается прыгнуть на него. - Из океанских да озерных глубин морроны порой возвращаются, а после встречи со мной - нет. Фортель какой выкинешь, клянусь, башку твою глупую срежу и в банке заспиртую! Посмотрим, как тебя Разум по частям воскресит! Я тебе покажу…
Что именно он собирался показать пленнику, эфиол договорить не успел. Раздался тихий шлепок, и затылок Бартоло стек по стене. Через долю секунды звук повторился. Дарк, корчась от боли, упал и обхватил обеими руками простреленную икроножную мышцу. Иногда охотник не замечает, как сам превращается в жертву. Чайка гоняется за рыбешкой, а над ней кружит стервятник.
Усилием воли локализовав боль, моррон открыл глаза. Над обрывом уничтоженного взрыва лестничного пролета стояла амазонка нынешних дней, та самая демоница из гуппертайльского собора, которую он впоследствии ранил в «Барсуке». Женщина смотрела на него и улыбалась, за спиной висела снайперская винтовка, а в вытянутой вперед правой руке был «мангуст» с глушителем. Дарк потянулся за оружием, но наблюдавшая за его мучениями наемница отрицательно замотала головой, даже не удосужившись стереть с лица злорадную ухмылку. Направленный в его сторону пистолет был убедительнее слов. Дарку пришлось отказаться от глупой, обреченной на провал, но единственно возможной попытки спасти свою жизнь.
Легкий толчок - и изящное, натренированное тело женщины грациозно взмыло в воздух. Наемница непринужденным, даже немного ленивым прыжком преодолела двухметровый пролом, мягко приземлилась и, подойдя чуть ближе, плавно присела на корточки в трех метрах слева от Дарка. Убийца наслаждалась победой. Ей некуда было спешить и ужасно хотелось поболтать напоследок с тем, кто доставил ей столько неприятностей, кто изменил ее жизнь, а однажды даже осмелился своими действиями поставить под сомнение ее профессионализм.
- Классный костюмчик, тебе идет, - заявила Марта и достала из болтавшегося на ремне подсумка длинную сигарету. - Не была бы я скромница, непременно пощеголяла бы в таком. Почем брал? Где?
По-прежнему обнаженный Дарк оценил по достоинству чувство юмора незнакомки, с которой его не раз сводила судьба. Страдая от боли и стараясь изо всех сил зажать руками кровоточащее пулевое отверстие, моррон решил немного подыграть обворожительной любительнице дешевых театральных эффектов. Пока красавица упражнялась в остроумии, время шло, он терял драгоценную кровь, но получал взамен возможность обдумать, как выпутаться из незавидного положения.
- По наследству достался. Мог бы дать поносить, да он дырявый. - Аламез умудрился не допустить дрожи в голосе и даже галантно улыбнулся, чем вызвал искреннее удивление мучительницы.
- Вот незадача! Заигрываешь с мужиком, заигрываешь, знаки внимания оказываешь, а он на всякую ерунду обращает внимание. То я, видишь ли, дырку в костюме сделала, то фирменным супчиком потравила. Не ценят люди заботы и внимания, нет в современных мужчинах романтизма, тяги к риску, к опасностям, к остроте и новизне ощущений!
- Не говори: скучные времена, серые люди, - пожал плечами Дарк, пытаясь ускорить ход ленивых мыслей, не торопящихся прийти ему на помощь. - Сигареткой не угостишь?
- Без вопросов. - Марта кинула на большой осколок стены, лежавший рядом с Дарком, измятую пачку сигарет и зажигалку.
Хоть воительница и вела себя внешне беспечно, но на самом деле она ни на секунду не теряла бдительности, даже сидела от моррона на расстоянии, с которого он не мог ее достать ни рукой, ни ногой.
- Кури, напоследок все что угодно делать можно. - Стерев с лица маску наскучившего ей лицедейства, Марта плавно перешла от отвлеченной темы беседы к насущному вопросу. - Минуты две-три подожду, а там уж извини… Вообще-то ты мне чем-то понравился, занятый паренек, но давать волю чувствам в нашем деле нельзя, сам знаешь. Не грусти, ты мне жизнь несколько раз попортил, а убить тебя можно только один, - тяжело вздохнула Марта и, поднявшись с корточек, добавила: - Уж такая она, нелегкая женская доля: сколько мужикам не мсти, а все равно в проигрыше остаешься!
- Хватит скулить, как девка вокзальная! - Моррон увидел на руке у женщины свои часы и понял, что у него есть шанс выпутаться из переделки. - Мы оба профессионалы, умеем держать марку и не боимся смотреть в глаза смерти, Хочешь меня пристрелить, валяй! Пускай моя жизнь закончится здесь и сейчас, на этом грязном, вонючем полу! Мне не в чем себя упрекнуть: жил красиво и достойно. А ты… ты мне в подметки не годишься, жалкая дешевка, у тебя даже смелости не хватило сойтись в честном бою!
- Браво! - Марта стояла, склонив голову набок, и, очаровательно улыбаясь, хлопала в ладоши. - Нет, парень, ты точно мой типаж, прирожденный артист, но знаешь, меня ведь на это фуфло не возьмешь. Честный поединок один на один и непременно на ножах… Я уже выиграла, у меня есть возможность поставить на твоей жизни жирный-прежирный крест, и я не хочу ее упускать из-за глупой случайности. Ты лучше владеешь холодным оружием, я умнее, у каждого свои преимущества. - Марта взвела курок, и на ее губах заиграла хищная улыбка. - Дама устала от разговоров, джентльменов прошу удалиться!
- Постой, - вскинул руку Дарк. - Часы, мои часы, этс память о… не важно. Дай их мне на минутку! Дай проститься… пожалуйста, чего тебе стоит?! - жалобно умолял Аламез, удачно изобразив на лице горечь отчаяния и выжав и: глаз скупую мужскую слезу.
- На, держи… герой, - презрительно хмыкнула Марта расстегнула ремешок и кинула часы в руки Дарка, - только не… Сволочь!
Последний выкрик вырвался у Марты, когда она уж каталась по полу, зажав левой рукой разрываемую острой болью переносицу, и палила из пистолета наугад в сторону, где, по ее предположению, должен был находиться Дарк. Наемница не ожидала подвоха в невинной просьбе. Действительно, что могут сделать безобидные часы, это же не нож, не пистолет? Но моррон уже неоднократно пользовался этим хитрым приемом, казалось бы, в безнадежных ситуациях. Поймав часы на лету, Дарк использовал инерцию полета, крутанул ремешок по оси и метким броском отправил тяжелый корпус точно между глаз новой хозяйке.
Несмотря на то что Дарк успел отскочить и ни одна из пуль в него не попала, его положение по-прежнему оставалось незавидным. Убежать далеко на подстреленной ноге он не мог, а до оружия было не дотянуться. Пока Марта палила наугад, но как только он начал бы шевелиться, она бы выстрелила на звук и наверняка попала бы. Оставалось только одно - прыгать.
Опершись на больную ногу и закусив до крови губу, чтобы не закричать от боли, Аламез резко оттолкнулся обеими ногами от пола и прыгнул вперед и вверх. Две пули просвистели мимо, одна слегка оцарапала кожу на руке, а четвертая вонзилась точно в больное плечо. Дарк летел, воя от нового приступа боли, но достиг цели. Он приземлился точно на пышную грудь наемницы. Пистолет выпал из женских рук, противники клубком закатались по усеянному острыми осколками и фрагментами трупов полу. Она, на время ослепшая и с поломанными ребрами; он, хромой, с недвигающейся, отекшей рукой - бой двух инвалидов, выпавших из колясок, бой двух бойцов, привыкших стоять до конца и зубами вырывать победу иногда вместе с кадыком врага.
Дарк проиграл схватку, проиграл по собственной глупости, точнее, неосмотрительности. Моррону не часто доводилось драться с женщинами, к тому же доводить поединок до унизительной возни в партере. У борцов мужчин есть ряд табуированных приемов. Как бы ни ненавидели друг друга противники, а ни один мужчина не схватил бы врага за место, в которое вонзила острые ноготки Марта. Аламез взвыл от боли, сжался в комок и, позабыв обо всем на свете, закатался по полу. Наемница воспользовалась моментом, поднялась на ноги и схватила лежавшую в нескольких метрах от места схватки штурмовую винтовку Дарка.
- Ну все, малыш, отмучился! - прохрипела на прощание запыхавшаяся наемница и вскинула оружие.
Протрещала бойкая пулеметная очередь. Теряя сознание от обильного кровотечения, моррон видел, как пули, входящие со спины, прошивали Марту насквозь и дырявили божественно красивую грудь, усеивая окрестности в радиусе двух метров кровавыми ошметками. Невидимый стрелок убрал палец с курка только после того, как превращенное в кровавое месиво тело наемницы упало сверху на Дарка.

Глава 25
Призраки прошлого

Что-то теплое, мягкое, мокрое двигалось по лицу: сначала прошлось по лбу и глазам, а затем проскользило с левого виска до кончика подбородка. Дарк приоткрыл глаза. Над ним склонилась Миранда и заботливо вытирала смоченной в горячей воде тряпкой прилипшую к коже кровь. Дарку было неизвестно, откуда она взяла кипяток, и непонятно, зачем она пошла следом за ним, но он был благодарен вампиру, сторицей вернувшему долг и спасшему ему жизнь.
«Какой я все-таки везучий: все еще жив, боль почти прошла и за мной ухаживает нежное, очаровательное создание, пусть даже оно, то есть она, вампир, - думал Дарк, позволяя девушке и дальше заниматься благородным и очень приятным для него делом. - Какая в принципе разница: вампир она или нет? Как утверждает Конт, вампиры, они тоже люди, только инфицированные, а значит, больные. Могло быть и хуже, она могла страдать плоскостопием, ожирением второй степени, быть косоглазой, щербатой и не иметь волос».
Поймав себя на крамольных мыслях, Дарк испугался и решил открыть глаза. Последние часы жизни поколебали твердь устоявшихся веками принципов. Собратья по клану неожиданно превратились во врагов, а кровососы стали казаться моррону не такими уж и омерзительными существами. Конечно, подобные метаморфозы сознания происходили и раньше, но никогда и ни при каких обстоятельствах внутренние противоречия Легиона не приводили к открытым конфликтам. Моррон не шел на моррона с оружием в руках и не убивал ради денег. Кризис назрел, как прыщ на носу подростка, и вот-вот должен был прорваться. Как ни прискорбно было Дарку признать, а Одиннадцатого легиона больше не было, он превратился в абстрактное, расплывчатое нечто, о чем говорят на каждом углу, но чего фактически не существует, в такой же эфемерный образ, как добродетель. «Хотя нет, какой же я все-таки дурак, - осенила Аламеза иная жизнеутверждающая мысль. - Легион был, есть и будет! Это мечта, это легенда, это образ жизни и трезвый взгляд на мир. Распался не Легион, а клан морронов, его приземленное, утрированное воплощение, результат неудачной попытки воплотить мечту в жизнь».
- Ну, вроде бы все. - Миранда отложила в сторону тряпку и хотела встать с колен, но Дарк удержал ее за руку.
- Спасибо, - прошептал моррон, глядя девушке в глаза - Вот ты и спасла мне жизнь, теперь точно квиты.
- Давай уточним. - Миранда резко отдернула руку и состроила серьезную физиономию, типичную для налоговых инспекторов и строгих учительниц. - Я тебя не спасала, только из дома вытащила и в чувство привела. Конечно, за это «спасибо» не полагается, так, мелочевка какая! - обиделась девушка, не совсем верно истолковав смысл сказанных слов.
- Хватит дуться, ты же знаешь, что я действительно тебе благодарен, - примирительно произнес Дарк и, приподнявшись на локтях, осмотрелся вокруг.
Он лежал посреди улицы в двадцати метрах от восьмиэтажного здания. Было зловеще тихо: ни выстрелов, ни ставших привычными звуков далеких разрывов.
- Постой, а ты вообще зачем вернулась? - спросил Дарк, не допуская даже теоретически, что вампир не захотел оставить товарища, с которым вместе попал в беду.
- По глупости, и хватит об этом! - огрызнулась Миранда и, поднявшись, стала поправлять растрепанные волосы в надежде создать в походно-боевых условиях хоть какое-то подобие прически. - Кто тебя спас, не знаю, но как выглядел, подскажу. Я как раз к зданию подходила, когда он убегал, странный такой, - хмыкнула Миранда, наконец-то умудрившись собрать непослушные волосы в пучок.
- Почему странный? - удивился Дарк.
- Потому что один из ваших, из морронов, а вел себя так, как будто ему до заварушки этой вовсе дела нет. Мы в дверях столкнулись, он на меня налетел, с ног сбил, пробурчал себе что-то под нос и дальше побежал, - ответила Миранда.
- Выглядел как? - спросил Дарк, ожидая услышать описание Конта.
- Пожилой, высокий, крепкий в плечах, загорелый как эфиол, седой и с огромными усищами.
- Не может быть, ты ничего не путаешь? - вдруг выкрикнул Дарк и, позабыв о ранениях, вскочил с мостовой.
- А как тут напутаешь? - насторожилась Миранда. - Что-то не так? Ты его знаешь?
- Кажется, да, - растерянно прошептал Дарк. - Во всем Легионе есть только трое, подходящих под твое описание. Один сейчас в «бездне», второго из своего поместья даже на заседания Совета не вытащить, а третий…
- Что третий? - настороженно переспросила Миранда, чувствуя, что Дарк сильно взволнован.
- Ничего, просто он лет тридцать назад бесследно пропал.
Описание загадочного спасителя сильно напоминало Дарку портрет Анри Фламера, ворчливого старика, с которым он когда-то давно служил в имперской армии, первого моррона, встретившегося ему после воскрешения и, как заботливый отец, опекавшего его на первых порах. Размышления о том, как здесь мог оказаться Анри и что его могло связывать с отребьем вроде Бартоло Мала, были совершенно неделикатно прерваны сильным тычком в бок.
- Дарк, уходим! - Миранда схватила задумавшегося моррона под руку и потащила за собой к руинам трехэтажного дома.
Аламез тут же пришел в себя и мгновенно понял, в чем было дело, но бежать оказалось уже поздно. Их окружила со всех сторон довольно большая стая вампиров. Трое незаметно приблизились со стороны здания, четверо вышли с боковой улицы, еще двое обошли парочку с фланга и отрезали путь к отступлению. Бежать можно было только в сторону сферы - пятнадцать метров открытого пространства до ближайшего дома, а у каждого кровососа в руках было оружие. Попытка спастись бегством окончилась бы так же плохо, как и наивная затея завязать перестрелку.
Дарк знал троих из девяти врагов - отпетые негодяи, укрывшиеся в полесском подземелье от гнева сородичей. Ложа уже давно назначила за их головы награды и даже обращалась к Легиону с просьбой оказать содействие в поимке опасных преступников. Один был неуравновешенным, вспыльчивым психопатом, убивавшим одинаково легко как людей, так и вампиров; другой - работорговцем; третий - одержимым безумной идеей тотальной вампиризации мирового сообщества. Аламез не сомневался, что и у шестерых их дружков имелся богатый послужной список. Это были подонки, с которыми не договориться. Карста можно было упрекнуть во многом, но только не в глупости, он не доверял своим деловым партнерам, и поэтому поселил у стен сферы отменный сброд, хорошо позаботился об охране «холодильника».
- Так, так, так, что мы тут имеем? - пакостно улыбаясь щербатым ртом, прогнусавил долговязый вампир. - Одна из любимых куколок Самбины, а с ней… глазам, ребята, не верю… с ней моррон! - кривлялся кровосос, видимо, считая себя неотразимым в роли паяца.
Стая сходилась полукругом. Если бы Дарк не то чтобы вскинул автомат, а только пошевелил пальцем, его с Мирандой мгновенно изрешетили бы. Аламез хотел было открыть рот, вступить в словесную перепалку, чтобы немного потянуть время, но инициативу перехватила Миранда:
- Пошли отсюда, Дарк, здесь, видимо, традиционное место сборищ подземных дурачков.
- Попридержи язык, клановая… - угрожающе проревел толстый, волосатый верзила, но договорить не успел.
- Заткнись, и вы, придурки, пыл поумерьте! - скомандовала Миранда, подбоченясь и приняв типичную для рассерженных женщин всех темпераментов и возрастов боевую стойку буквой «Ф». - О чем вы думаете, болваны, кому угрожаете?! Ситор мертв, я собственными глазами видела, как его отряд попал в засаду на центральной площади. Героями себя почувствовали, да, крысы подземные?! А о потерях вы подумали, а что делать будете, когда следующий отряд нагрянет, или вы надеетесь под куполом отсидеться?!
По лицам опьяненных победой вампиров пробежала тень раздумья. Миранда продолжала развивать достигнутый успех, рисуя неприглядные картинки ожидавшего полесских вампиров будущего. Эйфория победы стала потихоньку исчезать из отупевших от безвылазного сидения под землей голов.
- Единственный ваш шанс выжить - раскаяться и снова примкнуть к вашим кланам, и только я могу уговорить Лордов принять вас обратно, - закончил пламенную речь спасавший свою жизнь оратор.
Возможно, уговорить кровососов и удалось бы, но в стаде всегда найдется паршивая овца, склоняющая других к анархии, разгульному пьянству с блудом и преступному образу жизни.
- Жано, ты хочешь обратно в клан? - с насмешкой спросил щербатый парень. - Что ты там делал, я уж подзабыл: то ли ленивой хозяйке корм добывал, то ли от дохлой человечины избавлялся, когда ее свита перепивала?
Волосатый толстяк потупился и по-детски обиженно оттопырил нижнюю губу. Воспоминания о прошлой жизни слуги были ему неприятны.
- А ты, Фредериус? - обратился к следующему щербатый, по-видимому, заводила шайки. - Примут ли тебя обратно Лорд и его казначей, у которых ты перед побегом прихватил половину сокровищницы? Нет, ребята, вы как хотите, а я обратно под господский сапог не пойду!
Дарк понял, что они пропали. С той поры, о которой рассказывал Конт, жизнь человечества во многом изменилась. Рабство и господский произвол навеки ушли, в то время как система отношений в вампирских кланах была устаревшей и консервативной. Когда-то люди становились вампирами, чтобы получить хоть маленькую частичку свободы, теперь же «дети ночи» бежали из кланов не в силах выносить бремя многовековых традиций и закостенелых догм.
Дело близилось к развязке. К счастью, кровососы не были так предусмотрительны, как те, кто пытался убить Дарка чуть ранее, и обступили парочку плотным полукругом. Миранда правильно поняла многозначительный взгляд моррона и приготовилась прикрыть ему спину. Но в тот миг, когда Аламез уже собирался первым напасть на не вовремя предавшихся воспоминаниям врагов, в конце улочки появился живой титан.
Он был выше двух метров и полностью закован в блестящие темно-фиолетовые доспехи. Продолговатый, глухой шлем, кираса, наплечники, налокотники и остальные фрагменты брони напомнили Дарку прежние добрые времена, когда звенели мечи и в воздухе свистели стрелы. Только тогда между пластинками лат были узкие щели, в которые как раз и старались попасть меткие на глаа стрелки - лучники да арбалетчики, - а у этого великана доспехи казались цельными. Конечно, стыки имелись, но они как будто были склеены каким-то неизвестным материалом, издали напоминавшим плавленый гудрон. Раньше перед сражением рыцари надевали одежды из толстой, дубленой кожи поверх кольчуги, а уж затем латы. Дарк помнил, как неудобно и трудно было ходить в этой многослойной и ужасно тяжелой конструкции. Он сам поначалу в течение долгих месяцев по два-три часа каждый день расхаживал в полном обмундировании по скотному двору своего маленького поместья, чтобы привыкнуть к весу, к сковывающим движения перемычкам и тугим лямкам. Моррон сомневался, смог бы он вообще передвигаться в латах сейчас, после неимоверно долгого перерыва. Движения же рослого человека в герметично закупоренной стальной упаковке были легкими и плавными, как будто не Дарк, а он был совершенно голым.
Незнакомец стоял на одном месте и осматривал улицу, то ли ища, то ли поджидая кого-то; присутствие в поле зрения еще одиннадцати персон его ничуть не смущало.
- А это еще что за птица? - трясущимся от страха голосом пробормотал щербатый, как и его товарищи, мгновенно потеряв интерес к Миранде и Дарку.
- Наверное, еще один чокнутый моррон, - высказал предположение Фредериус, - у них того, от долголетия иногда в башке переклинивает. Одни голышом бегают, а другие оденутся в железки для устрашения и давай мечом махать! У них того, эта… ностальгия каждые сто лет прорезается. Вон щас достанет тесак и на нас кинется.

Предыдущая страница 17 Следующая страница


Новый стандарт 18

Конечно, Фредериус был глуп, но в его словах была доля здравого смысла, по крайней мере за спиной у «рыцаря» висел какой-то продолговатый предмет.
- Может, уйдем? - робко заикнулся толстяк Жано. - Что-то он мне не нравится.
- Ага, и позволить этой ржавой жестянке по нашему городу разгуливать?! Нет уж, дудки! А ну, ребята, покажем уроду!
Ненависть к чужакам заставила вампиров позабыть о страхе. Дарк терпеть не мог пустого бахвальства, ему не нравилось подозрительное спокойствие «призрака прошлого» и, конечно же, не вдохновлял тот факт, что они с Мирандой не могли удалиться. Пока они стояли неподвижно, вампиры позабыли об их присутствии, если бы они сделали хотя бы шаг, тут же начались бы неприятности.
Все девять вампиров выстроились в линию и открыли огонь. Град свинца забарабанил по глухому шлему, наплечникам и кирасе. Незнакомец слегка покачнулся и, наконец-то обратив внимание на отряд, стал медленно приближаться.
- Жано, глупый пузан, я же сказал, всем зарядить бронебойными! - прокричал щербатый, раздраженный тем, что выстрелы не причиняли врагу вреда.
- А я и зарядил, - обиженно просопел толстяк и, вдруг осознав, что сейчас им всем будет очень плохо, бросился наутек.
Остальные вампиры оказались более самонадеянными и не последовали его примеру, в этом-то и была их беда. Дарк схватил Миранду за руку и силой потащил к ближайшему дому. Моррон понял, что отряд вампиров обречен, и не посчитал возможным гибнуть вместе с ними. Неторопливо пройдя еще пару шагов, «рыцарь» неожиданно сорвался с места и перешел на быстрый бег. Латы как будто не мешали, а, наоборот, ускоряли его передвижение. Ловко выхватив из-за спины винтовку неизвестной Дарку конструкции, незнакомец выстрелил на бегу. Первый снаряд проделал в груди одного из вампиров дыру размером с кулак, щелчок, передергивание затвора, и голова второго разлетелась, как перезрелый арбуз. Шестеро оставшихся в строю вампиров не стали впустую тратить боекомплект, все равно не причинявший противнику вреда, а кинулись врукопашную. Они набросились на странного воина одновременно и совместными усилиями повалили его ниц. На долю секунды Дарку показалось, что крепкие пластины брони не выдержат мощных ударов прикладов, а прикрывавший стыки материал непременно прорвется от режущих прикосновений острых когтей. Однако «рыцаря» не покидала уверенность в своей победе. Пальцы в стальной перчатке молниеносно схватили одного из вампиров за щиколотку и… (Дарк не поверил собственным глазам!)…оторвали ему ступню так же легко, как тонкие пальчики трехлетнего малыша щиплют салфетки и мнут податливый пластилин. Лишенный ноги вампир выл и катался по мостовой, через секунду рядом с ним лежал другой вампир с переломанным позвоночником. Воспользовавшись замешательством в рядах врагов, «рыцарь» сумел подняться и продолжил расправу. Буквально через минуту в отряде осталось лишь двое живых. Объятые паническим страхом, они кинулись в сторону спасительного комплекса. Великан поднял первую попавшуюся под руку винтовку и двумя одиночными выстрелами повалил на мостовую обоих. Потом он подобрал свое оружие, добил на тот момент еще дышавших и снова застыл в безмолвном ожидании.
- Кто это, один из ваших? - тихо прошептала на ухо Дарку Миранда, прижавшись к моррону всем телом.
Предчувствие надвигающейся беды дополнила приятная нега.
- Нет, - ответил Аламез, стараясь не выдать голосом, что ему чрезвычайно понравилась дистанция, на которой проходило общение.
- Что делать будем?
- Ждать.
- Чего?
- Того, чего ждет этот парень. - Дарк осторожно отстранился от девушки, боясь, что больше не сможет контролировать свой разум и руки. - Не просто же так он среди горы трупов памятник изображает.
Моррон оказался прав, но только наполовину. Великан действительно поджидал, но не чего-то, а кого-то. Минут через пять после завершения расправы над вампирами из проулка появились еще четверо близнецов-великанов. Они шли молча и лишь иногда кивали друг другу головами.
- Что это: команда глухонемых пришельцев или общество давших обет молчания легионеров? - прошептала Миранда, пытаясь скрыть за ширмой иронии охвативший ее страх.
- Отстань ты от Легиона, я же сказал, что он не из наших! В том, что здесь творится, вообще не виноваты ни вы, ни мы. Полесская община, как ты знаешь, вела свою игру, а морроны, что на них напали, преследовали свои шкурные интересы. Наемники не справились с задачей, и в бой пошли регулярные части!
- Скорее уж элитные подразделения, гвардия, - уточнила Миранда. - Только что им нужно?
- Перебить всех и, наверное, что-то еще, о чем ни я, ни ты пока не знаем.
- Пока?! Уж не хочешь ли ты…
- Совершенно верно, я буду следить за ними. - Дарк отвернулся от Миранды и, стараясь говорить как можно жестче, произнес: - Я один пойду, тебе незачем рисковать, это не твоя война.
- Откуда ты знаешь? - Девушка не показала обиды, хотя была явно возмущена неподлежащим обсуждению решением, принятым зазнавшимся морроном за нее. - Я же не могу вернуться к Самбине с пустыми руками; или твоя голова, или подробный отчет о замыслах полесских заговорщиков.
- Тогда пошли, моя голова мне почему-то дорога, - не стал препираться Дарк, прекрасно знавший, что Самбина приказала взять его живым, и понимавший, что если уж упрямая девчонка приняла решение, то ее ни за что не переубедить.
Пять комплектов крепкой брони вместе со своими хозяевами недолго постояли, а затем, выработав в ходе молчаливого обсуждения единый план действий, направились к сфере. Дарк и Миранда последовали за ними, предусмотрительно держась на расстоянии не менее ста метров. Моррон подозревал, что доспехи странных типов не только сделаны из необычайно прочного материала, но и оснащены новейшей аппаратурой: визуальными и акустическими датчиками, электронной системой наведения, переговорными устройствами и прочими техническими новшествами, значительно облегчавшими ведение боя. Подбить эти танки на двух ногах, наверное, было неимоверно трудно. Моррон боялся даже думать о прямом столкновении, картина безжалостной и легкой расправы над отрядом вампиров стояла перед его глазами.
Бежавший с поле боя Жано выглядел глупее и нерасторопнее своих товарищей, но он выжил, в то время как других постигла лютая смерть. Вот они, жестокие правила естественного отбора: побеждает не сильнейший, а наиболее приспособленный, тот, кто знает, а может, лишь интуитивно чувствует, когда нужно «сделать ноги». По крайней мере вампиры, оставшиеся охранять сферу, возвели трусливый поступок в ранг подвига, поскольку были благодарны толстяку, сумевшему выжить и предупредить их о приближающейся опасности.
Вблизи сфера казалась еще красивей и величественней, несмотря на пробоины, видневшиеся в ее идеально гладкой поверхности. Она напоминала огромный крейсер, вышедший из крупного морского сражения хоть без палубных надстроек, с перекошенными рулями и затопленным машинным отделением, но зато на плаву. Вместо входа зияла уродливая дыра, видно, подручные Бартоло успешно повторили фокус, уже проделанный с городскими воротами. Вампирам пришлось использовать все имеющиеся под рукой средства, чтобы перегородить открывшийся проход высокой баррикадой. Хоть выглядела самодельная конструкция ужасно уродливо, примерно как обширный бланш под глазом невесты, но зато Дарку с первого взгляда стало понятно: внутри находилась научная лаборатория, а не консервный завод по вторичной переработке продуктов питания в кошачьи консервы. Лабораторные столы и штативы, компьютеры и сложные энергоагрегаты, высокоточная измерительная аппаратура и герметичные емкости - все это было окутано плотной сетью проводов и сварено во всех возможных местах. Естественно, дополняли поражающий взгляд военный пейзаж «Нелегкие будни ополчения», горы неубранных после последней атаки трупов и воронки от взрывов.
Бой начался, как только пятеро «рыцарей» приблизились к комплексу на триста шагов. Трое тяжелых пехотинцев открыли беглый огонь по баррикаде, а двое других - по пространству перед собой. Земля в ответ сотряслась от серии взрывов, а в воздух полетели деревянные и железные обломки домашней утвари, булыжники, шины и даже искореженный бампер грузового энергомобиля. Вампиры успели заминировать подходы, а встроенная в шлемы «рыцарей» аппаратура сумела обнаружить ловушки. Тем, кто сидел внутри бронекостюмов, оставалось лишь их разрядить самым простым и безопасным способом. Со стороны баррикады не прозвучало ни одного выстрела, вампиры ничего не видели за вздымающимися вверх столбами разрывов. Наконец, когда взрывы прекратились, а клубы пыли стали медленно оседать, «рыцари» пошли в атаку. Они бежали в шахматном порядке - двое впереди, трое сзади - и неустанно вели огонь. Крупнокалиберные снаряды врезались в баррикаду, то отрывая от нее плохо закрепленные части конструкции, то отбрасывая на несколько метров назад мертвые тела ее защитников. В ответ прогремели выстрелы из гранатометов. Первый же снаряд разорвался точно в центре строя, ударная волна должна была разметать нападавших в разные стороны, разорвать тела, изрешетить осколками, но вместо этого солдаты всего лишь упали на землю, а уже через пару секунд как ни в чем не бывало вскочили и продолжили бег. Чем ближе отряд подходил к баррикаде, тем чаще и точнее стали попадания, но эффект по-прежнему оставался нулевым. Только одна из гранат привела к потере бойца. Она угодила точно в стеклянное забрало шлема «рыцаря» в первом ряду, его тело отлетело метров на двадцать назад. Из груди Дарка вырвался вздох удивления и разочарования, когда спустя несколько секунд солдат снова зашевелился и, покачиваясь, стал подниматься на ноги. Утешало лишь то, что в бой пострадавший пока вступить не решился, он предпочел сесть на останки сгоревшего энергомобиля и застучал правой перчаткой по шлему, видимо, пытаясь простейшим ремонтным мероприятием наладить забарахлившую аппаратуру.
Ладонь Миранды тихонько стукнула Дарка по плечу. Засмотревшись на шатания оглушенного взрывом солдата, моррон чуть ли не просмотрел момент штурма баррикады, хотя в принципе и смотреть-то там было не на что. «Рыцари» успешно преодолели несколько последних метров и ловко вскарабкались вверх по уступам конструкции. Тот, кто остался на месте, погиб, тот, кто отступил внутрь комплекса, - на несколько десятков секунд продлил свою жизнь. Площадь перед комплексом опустела, на ней не было никого, кроме солдата, безуспешно пытавшегося ликвидировать последствия сильного сотрясения и не торопившегося подобрать отброшенную метров на тридцать в сторону винтовку, ярко мерцавшую синими и зелеными огоньками.
- Действовать нужно быстро, и учти, это наш единственный шанс, - произнес Дарк, продолжая внимательно следить одновременно за входом и за барабанившим по шлему солдатом. - Я отвлекаю чудика, а ты подбираешь винтовку, разбираешься, где там на что нажимать, и сносишь ему башку! Поняла?!
- Это опасно, ты же видел, какие они сильные, - возразила Миранда, отрицательно замотав головой. - Давай лучше я отвлеку, он за мной погонится, а ты…
- Они не только сильные, но и быстрые, тебе не убежать. К тому же неизвестно, вышла ли у него из строя связь, а если нет? Вызовет подмогу, и крышка! Пока же мы с ним «танцуем», ему не до разговоров будет, - привел веские аргументы Дарк и, не тратя драгоценного времени на дальнейшие пререкания, побежал в сторону солдата.
Может быть, аппаратура шлема и вышла из строя, но «рыцарь» почувствовал приближение Дарка еще задолго до того, как моррон приблизился на расстояние, годное для прыжка. Подкрадываться не было смысла, Аламез выпрямился и быстрым шагом пошел к солдату, повернувшемуся к моррону вполоборота и смотревшему на него сквозь матовое стекло шлема.
Когда дистанция сократилась до десяти метров, воин опустил руку в подсумок и достал такой же темно-фиолетовый, как и сталь доспехов, пистолет. Вот в чем был промах, вот в чем заключалась роковая и ужасно глупая ошибка, чуть не стоившая моррону жизни. От сильного сотрясения затворный механизм оружия переклинило. Направленный точно в лоб Дарка пистолет несколько раз щелкнул, а потом разорвался у солдата в руке. Стальная перчатка дымилась, но кисть не оторвало, даже пальцы остались на месте.
«Не одному мне сегодня не везет, видимо, день такой: то ли звезды из созвездия Ондора озорничают, то ли магнитные бури», - рассмеялся про себя Дарк, вспомнив, какое бесчисленное количество раз в жизни у него случалось подобное.
Краем глаза моррон заметил, что Миранде осталось пробежать не более десяти метров до мерцавшей огнями винтовки. Нужно было тянуть время, минуты три-четыре, пока вампир не разберется, на какую кнопку нажать, чтобы получить желаемый результат и случайно не пристрелить саму себя.
Несмотря на тяжесть доспехов и явное сотрясение мозга, противник оказался быстрым и подвижным. Он одним прыжком сократил дистанцию и нанес сокрушительный удар из-под низа, однако Дарк успел уйти вбок и пошел полукругом. Аламез не собирался стучать кулаками по доспехам, это все равно ни к чему бы не привело. Он тянул время, полагаясь не только на свою выносливость, но и на смекалку Миранды.
Солдат нанес еще три удара, трижды Дарк уворачивался, превозмогая боль в простреленной руке и ноге. «Прошла минута, я устал, протяну еще три, не больше», - подумал моррон, чувствуя, что теряет спасительную подвижность. И тут раздался выстрел, пуля проскользнула по левому наплечнику. «Рыцарь» резко повернулся к стрелявшему лицом и принял вторую пулю в живот. Снаряд проделал сквозную дыру в кирасе, но воин продолжал стоять на ногах, потом он пошел, быстро пошел к Миранде, желая настигнуть и растерзать. Пули одна за другой дырявили стальную броню, из дырок текла кровь, но солдат продолжал упорно идти вперед. Только седьмой выстрел поставил его на колени, а восьмой повалил наземь.
- Чего так долго? - спросил запыхавшийся Дарк.
- В следующий раз сам в кнопочках и рычажках ковыряться будешь, а я попрыгаю, - недовольно хмыкнула в ответ Миранда, кинув в руки Дарка сияющую разноцветными огоньками винтовку. - Ну, что теперь делать будем?
- Внутрь пойдем, оружие у нас есть, но сначала… - Дарк закрутил головой, осматривая ближайшие окрестности. - У тебя, случайно, не найдется чего-нибудь остренького?
- Только это. - Миранда выставила вперед руку и продемонстрировала Дарку, как аккуратные ноготки удлинились и превратились в острые когти.
- Сойдет за неимением лучшего. - Захватывающее дух у большинства людей зрелище не произвело на Дарка должного впечатления. - Давай переверни его и отковырни забрало!
- А это еще зачем? - искренне удивилась Миранда.
- Есть у меня дурацкая привычка, никак не могу от нее отделаться, люблю смотреть в глаза убитому врагу, - нагло соврал моррон, сам не знавший зачем, но внезапно почувствовавший, что это необходимо сделать.
Миранда пожала плечами, нагнулась над мертвым телом, вставила острый коготь между стеклом и краем шлема и рывком чуть-чуть приподняла забрало. Что-то внутри зашипело и засвистело, из едва заметной глазу щелочки начала появляться пена, уже мертвое тело солдата забилось в конвульсиях сокращающихся мышц.
- Что это?! - выкрикнула Миранда, испугавшись и инстинктивно отскочив в сторону.
Дарк, наоборот, мгновенно подбежал к телу и сорвал забрало, но было поздно. Шипящая кислотная пена темно-зеленого цвета уже сожгла лицо и принялась поедать кости.
- Это, - повторил Аламез, отойдя от пустых лат, в которых тихо булькала и плескалась уже безвредная, нейтрализованная, кислота. - Это значит, что «призракам прошлого» есть что скрывать, например, свои лица.
Опасная прогулка по подземному городу подходила к концу, Аламезу оставалось пройти еще несколько метров, зайти внутрь лаборатории и получить ответы на долго мучившие мозг вопросы, настолько банальные и простые, что, задавая их, Дарк каждый раз чуть не сгорал со стыда: «Что происходит?» и «Кто за этим стоит?» Однако чем ближе авантюристы подходили к цели, тем сильнее было сопротивление противоборствующих им сил, тем упрямее становилась ветреница Фортуна и капризнее Его Величество Случай, не желавшие отдавать заслуженный, выстраданный приз.
Четверо «рыцарей» появились в проходе и открыли огонь. Видимо, их товарищ успел перед смертью позвать на помощь, хотя, возможно, они сами догадались, что у долгого отсутствия компаньона могло быть только одно разумное объяснение. Миранда среагировала первой, она мгновенно прыгнула за грузовик, оставив промчавшуюся мимо пулю без добычи. Дарк сделал пару выстрелов, а затем последовал ее примеру. У оружия «рыцарей» была чудовищная отдача, с непривычки ствол подбросило вверх, и обе пули улетели к куполу сферы, «Во, барахло навороченное!» - злился моррон, пытаясь разобраться в добром десятке рычажков и кнопок, находившихся в нижней части ствола.
Несмотря на то что ни один из снарядов даже близко не пролетел рядом с целью, сам факт наличия у моррона трофейного оружия заставил воинов призадуматься и поумерить прыть. Они не стали рисковать и уменьшать дистанцию в перестрелке. Двое заняли стрелковые позиции за баррикадой и взяли под прицел грузовик, а остальные побежали направо, надеясь обойти врагов с тыла и взять под перекрестный огонь.
Миранда пыталась оказать моррону посильную помощь, но Дарк уже и без ее консультаций понял, на какой рычаг нажимать, чтобы выстрелить. Однако сила отдачи его не устраивала, как, впрочем, и два других фактора, мешавших эффективному ведению боя на ближней дистанции: низкая скорострельность и невозможность стрелять очередями. Аламез интуитивно чувствовал, что при помощи кнопочек и рычажков можно было настроить оружие на нужный режим. Методом проб и ошибок моррону все-таки удалось получить приемлемый результат. Кроме того, его эксперименты с оружием сдерживали врагов, не желавших рисковать своими жизнями. «Рыцари» предпочитали выжидать и провоцировать моррона на растрату боекомплекта: то один высунет голову из-за баррикады, то другой выбежит из-за мусорной кучи и спрячется внутри разрушенного дома. Дарк стрелял, не мог попасть и ужасно злился по этому поводу.
Прошло десять минут утомительного боя, более походившего на любимую забаву шеварийцев - выкуривание из берлоги горного медведя. Индикатор обоймы предательски мигал темно-красным светом, в магазине оставалось несколько последних патронов. Если была бы возможность сдаться, Дарк непременно бы воспользовался ею и без раздумий выбросил белый флаг. Однако правилами подземной войны капитуляция не была предусмотрена, ее цель была нетипичная для большинства наземных конфликтов - уничтожение свидетелей.
Моррон прекратил реагировать на провокации, противники осмелели и стали подкрадываться ближе, сжимая кольцо окружения. Миранда сидела рядом, она не могла ни помочь, ни убежать, они должны были погибнуть вместе. Мышцы моррона напряглись, он приготовился всадить весь остаток обоймы в первого оказавшегося в поле зрения врага. «А там попытаюсь добежать до трупа и позаимствовать оружие», - тешил себя надеждой Дарк, хотя бесстрастный, холодный рассудок, движимый исключительно логикой и трезвым расчетом, нашептывал на ухо, что шансы на успех затеи почти равны нулю.
И вот из пролома стены появился зловещие шлем и кираса. Моррон выстрелил, пули пробили броню, и грузное тело медленно сползло по стене вниз. Дарк отбросил пустую винтовку и побежал, боясь не успеть и получить пулю в спину. Однако смертельная опасность поджидала его не сзади, а впереди, притом гораздо ближе, чем он предполагал. Сидевшее, облокотившись на стену, и казавшееся совершенно мертвым тело вдруг зашевелилось и быстро поднялось на ноги. От мощного удара стального кулака у Дарка свело мышцы живота. Он согнулся пополам и, скорчившись, упал на острые камни. Крики Миранды и собственные мысли тонули во всепоглощающей боли. Свернувшись калачиком на земле, Аламез даже не заметил, как солдат с пробитой кирасой подошел вплотную, склонился над ним и занес руку для последнего удара, который должен был раскроить череп нахала, осмелившегося оказать сопротивление истинным хозяевам подземелья.
Миранда плотно прижалась спиной к холодному борту грузовика. Ее глазам предстала ужасная картина расправы над Дарком. Она не могла ни помочь боевому товарищу, ни спасти свою жизнь. К грузовику приближались остальные «рыцари». «Сначала они убьют его, а потом меня», - пронеслось в голове вампира, внезапно осознавшего, что его жизнь через несколько секунд закончится.
В тот самый момент, когда кулак в стальной перчатке уже опускался на голову Дарка, прогремел выстрел, такой оглушающий, как будто обрушились подземные своды или дали залп головные орудия флагманского линкора. Неведомая и невидимая сила подбросила «рыцаря» в воздух и отбросила шагов на пять назад. Треснувшая пополам кираса задымилась, и из ее недр поднялась темно-зеленая пена. Над ухом Миранды затарахтели автоматные очереди, снова начался бой, только непонятно с кем. Высунув голову из-за укрытия, девушка с удивлением наблюдала, как взмыла в воздух еще одна темно-фиолетовая птица, как пятились «рыцари», отстреливаясь на ходу от невидимого ею врага, и старались как можно быстрее добраться до выгодной позиции у входа в сферу, где, однако, их ожидал еще один неприятный сюрприз. Когда до спасительного завала оставалось не более трех-четырех метров, невидимый стрелок прекратил огонь, а над баррикадой воспарила огромная белая птица. Только когда стервятник опустился на землю позади солдат, Миранда разглядела, что это был не самый крупный в мире представитель пернатых, а рослый, мускулистый мужчина с мертвенно бледным цветом кожи и белыми, как саван, волосами.
Дальше события развивались быстро, так быстро, что даже вампир не успел разглядеть. Обезглавленные тела одновременно упали на землю, а в руках незнакомца дымились два пистолета, стрелявшие неизвестно чем, но только не пулями.

Глава 26
Старый долг и набежавшие проценты

«Так вот, значит, она какая, смерть - серьезная, благонравная девица, так долго отказывавшая мне в свидании. - Именно эта странная мысль пришла первым делом в голову Дарка, как только он открыл глаза и перед помутневшим взором предстал продолговатый, скуластый овал лица в обрамлении длинных белых волос и с бусинками бесцветных, холодных глаз. - Хоть бы причесалась, убогая! Такую страшилу и за руку брать противно. Нет, подруга, с тобой я в последний путь не пойду, пусть пришлют кого поприличней. В конце концов, у меня заслуги, я ветеран стольких войн, что и подумать страшно. Нет, определенно, я достоин большего!»
- Пошла вон, косматая уродина! - выкрикнул Дарк вслух, отталкивая рукой склонившегося над ним Конта.
Легендарный безумец весело рассмеялся и отвесил пришедшему в сознание собрату увесистую пощечину.
- Эй, дамы, идите сюда! Наш приятель очнулся, женского внимания требует. - Не прекращая смеяться, Конт отошел в сторону и, широко расставив ноги, уселся на бампер перевернутого грузовика.
Боль, обжегшая кожу щеки, мгновенно привела Аламеза в чувство. Он рывком поднялся, сел и закрутил головой, пытаясь понять, на каком же он свете. Если он жив, то куда делись «рыцари» и как попали в подземелье Конт с Дианой? Если он умер, что казалось более вероятным, то почему веселая компания собралась именно в этом составе и опять же в совсем неподходящем месте?
- Да жив ты, жив, мы все живы, - как будто услышав его мысли, произнес Конт, а потом добавил: - Пока еще.
- Может, ты теперь наконец-то расскажешь, что здесь за бардак творится?! - Диана прищурила глаза и посмотрела на Конта таким сердитым взглядом, что Аламез даже проникся к безумцу сочувствием. - Дарка мы нашли, чего ты еще ждешь?!
- Здесь посторонние, - невозмутимо ответил Конт и посмотрел на Миранду. - Она вампир, дама не нашего круга, при ней не могу!
- Она… - хотел было вступиться за девушку Дарк, но Миранда опередила его.
Не вступая в пререкания и не пытаясь отстоять свои права на правду, вампир развернулся и демонстративно отошел на расстояние, с которого нельзя было расслышать ни единого слова.
- Ну-у-у?! - протянула Диана, не переставая пожирать Конта глазами.
- Буду краток и обойдусь без лирических отступлений, так как времени у нас мало, сорок минут, от силы час. - Лицо Конта стало мгновенно серьезным, а глаза, не моргая, уставились в точку, находившуюся где-то за спиной Дарка. - Перед обоими вами я виноват, поскольку почти все неприятности, происходившие с вами в последнее время, моих рук дело. Маленькими, но важными частями моего безумного замысла стали и гонения на тебя, Дарк, и гибель твоего отряда, Диана. Предупреждаю сразу! - Конт повысил голос и сурово посмотрел на Диану, собиравшуюся накинуться на него с кулаками. - Как только все закончится, готов предоставить любую сатисфакцию: в любое время, в любом месте и на любом оружии, а если сейчас кто пикнет и претензии высказывать начнет… задницу надеру!
Гроттке не остановила угроза расправы, а, наоборот, только взбесила. Она кинулась на Конта, но Дарк неожиданно встал у нее на пути, схватив за руки и загородив спиной Конта.
- Пусть говорит, должны же мы правду наконец узнать. Я хочу получить ответы, я заслужил их… прошу, не мешай! - произнес Дарк, крепко держа вырывающуюся девушку за руки и смотря ей прямо в глаза до тех пор, пока с красивых губ не слетело желанное «хорошо».
- Как я уже однажды говорил Диане, - продолжил Конт, когда инцидент был исчерпан, - примерно тридцать лет назад небольшая группа морронов узнала о существовании некой тайной организации, одной из ключевых фигур в которой был небезызвестный вам Огюстин Дор. К тому времени Легион уже ослаб, Совет и ближайшие к нему круги погрязли в распрях, бесконечных дебатах и интригах. Бороться с надвигающейся угрозой традиционными методами было неэффективно хотя бы потому, что эта война шла бы вразрез с интересами нескольких обособленных группировок морронов внутри клана.
- Бартоло Мал? - спросил Дарк.
- Не только, - покачал головой Конт. - В Легионе до сих пор остается множество желающих подзаработать и не удосуживающихся призадуматься, к чему в конечном итоге приведет их неуемная жажда наживы. Их используют, естественно, вслепую, не посвящая в далеко идущие планы организации. К примеру, алчного Бартоло и его приятелей даже не интересовало, зачем вампиры воздвигли подземный город и зачем кому-то понадобилось расправитьсд с кровососами. Интересы Мала ограничивались лишь размерами гонорара. Ну да ладно, в конце концов, он уже в прошлом, не будем отвлекаться по пустякам. Тридцать лет назад группа морронов приняла решение незаметно исчезнуть и начать собственную борьбу.
- А возглавил ее, конечно же, ты, - не удержалась от ехидного замечания Диана. - Или все же твой приятель, прощелыга Мартин?
- Ты видела Мартина, он жив?! - выкрикнул Дарк.
- Стоп, стоп, стоп, детишки, давайте не отвлекаться! - Голос Конта был тороплив и серьезен, как никогда. - Да, Мартин Гентар жив, и через несколько минут скорее всего ты его увидишь. А насчет меня… - Конт внезапно замолчал, видимо, вспоминать прошлое было трудно и больно. - Нет, я не возглавлял эту группу, даже не входил в ее состав, я вел борьбу с тайным сообществом еще задолго до того, как о его существовании стало известно другим. Но меня же испокон веков считали безумцем, кто же поверит чокнутому?
- Разве что такой наивный дурачок, как я, - прошептал Дарк, вспомнив встречу под мостом.
- Предвосхищу твой следующий вопрос. Мартин Гентар и Анри Фламер не поставили тебя в известность не потому, что не доверяли или изначально планировали вывалить на твою голову кучу неприятностей, а…
- …а просто так получилось, - с безразличием в голосе произнес Дарк. - Я понял, давай дальше!
- Ты всегда был слишком приметной фигурой, твое исчезновение натолкнуло бы на ненужные осложнения.
- Проехали, дальше! - Дарку было не интересно слушать жалкие оправдания, к тому же не из уст самих виновников. В данный момент он хотел узнать правду, а не утешить свое оскорбленное самолюбие.
- Хорошо, ты прав, что-то я сентиментальным становлюсь, оправдываться вдруг начал… - Конт впервые за время разговора позволил себе ехидно улыбнуться, - но я исправлюсь, буду излагать только голые факты. Огюстин Дор начал работу над «Проектом 107»: купил оптом полесских вампиров, построил подземный город и воздвиг в его сердце лабораторию. - Конт указал рукой на блистающую голубоватой сталью сферу. - Мы знали об этом, но не препятствовали, поскольку не было ни сил, ни возможностей, только на конечном этапе исследования у нас появился шанс. Мы спровоцировали Дора сконцентрировать всю информацию о проекте внутри лабораторного комплекса и не только расправились руками прислужников магната с вампирами, но и, что тоже важно, вынудили его лично прибыть в Полесье.
- Убийство? - поморщился Дарк.
- Да, убийство, а что? - пожал плечами Конт. - Это самый эффективный способ решения проблемы. Первоначально мы планировали напасть на особняк, но твоя внезапная смерть откорректировала планы. - Конт опять рассмеялся. - Представляешь, Дарк, ведь Мартин не знает, что мы с Дианой пошли в подземелье, он до сих пор с ребятами из ГАПСа сидит в кустах и ждет, пока Диана в одиночку пойдет на штурм особняка. Эх, и злющий он, наверное!
Неожиданно из заднего кармана кожаных брюк Конта раздалось жалобное попискивание телефона. Моррон включил громкую связь.
- Конт, где тебя черти носят?! - донесся из трубки знакомый Дарку голос рассерженного и продрогшего до костей мага. - Где эта глупая девчонка?! Дор уезжает, они все уезжают!
- Я с Дарком, Дианой и еще кое с кем. - Конт с явной неприязнью покосился на сидевшую в одиночестве у руин соседнего дома Миранду. - Находимся в подземелье… Да, именно там… Да, я знаю… Да, я представляю, что ты обо мне думаешь и что потом сделаешь… Да-да, но именно ПОТОМ, а не сейчас! Нет, никуда он не денется, мы не дали «воронам» довести дело до конца, так что вся кавалькада в полном составе двигается именно сюда… Да, жду!
Конт повесил трубку и примерно с минуту молчал, что-то прикидывая и подсчитывая в уме.
- Дор едет сюда. Думаю, минут через сорок он и еще две-три дюжины таких вот ребят, - Конт кивнул на темно-фиолетовые латы, покрытые зеленой грязной слизью, - предстанут перед нашими очами. Через час все будет кончено. Мы должны не только уничтожить лабораторию, но и убить Дора!
- Что «все»? - переспросил Дарк. - Ты ведь ничего так толком и не сказал. Что это за организация такая, ее цели? Какую угрозу они представляют? Почему вы с Мартином втянули в это дело именно меня? Что это за «Проект 107»? Откуда взялись эти слизняки в доспехах?! Так много вопросов, и ни одного вразумительного ответа, не кажется ли тебе?
- Пошли, - ответил Конт. - К чему болтать, когда все можно увидеть собственными глазами?
Быстрым, уверенным шагом Конт приблизился к трупу «рыцаря», которого подстрелила Диана. Остальные морроны молча последовали за ним. В отличие от других трупов тело солдата было целым. В кирасе виднелась всего лишь одна маленькая дырочка, чуть выше места, где находится сердце. Дарк никак не мог отделаться от неприятного ощущения, что «рыцарь» вот-вот вскочит и ударит его в живот.
- Перед вами один из солдат элитного подразделения армии Дора, за темно-фиолетовый цвет доспехов прозванных «воронами», - встав возле тела, важно и деловито начал рассказ Конт, как будто читал лекцию перед курсантами военной академии. - Специальный сплав редких гиновизных сталей и гидронтонотановых смол, из которого изготовлены все элементы брони, не восприимчив к воздействию агрессивной внешней среды, например, кислот, высокотоксичных отходов, и выдерживает прямое попадание пуль и снарядов современного огнестрельного оружия калибром менее восемнадцать с половиной.
- Хватит умничать, лучше скажи, как Диане их одним выстрелом уложить удалось? - не вытерпел Дарк занудных речей. - Мы с Мирандой из их оружия стреляли, а результат? Пока пуль пять-десять под кирасу не загонишь, стоят, паразиты!
- Видишь ли. - Конт прицокнул языком. - «Вороны» - гвардия Дора, он отправляет их только на самые ответственные задания, но полностью все равно не доверяет. Они оснащены самой лучшей броней из секретных лабораторий его концерна, но оружие немного устаревшее, чтобы, если что…
- Ты хочешь сказать, что умудрился выкрасть опытные образцы более современных моделей?
- Не совсем так, - поморщился Конт, привычный быть точным в формулировках. - Во-первых, не украл, мне их достали, а во-вторых, это не опытные образцы, а новейшие действующие модели, которые пока, как это лучше сказать… не поставлены на вооружение.
- Теперь понятно, - кивнул Дарк, взяв из рук стоявшей рядом Дианы длинную и с виду тяжелую, но на самом деле чрезвычайно легкую винтовку со снайперским прицелом.
- Ты отвлек меня, мы потеряли время, - с упреком произнес Конт, зачем-то доставая из походной сумки шприц и ампулу. - Каждый генерал хочет исключить возможность случайного попадания образцов новейшего вооружения в руки противника, поэтому внутри каждого бронекостюма встраиваются специальные датчики и емкости с кислотой, которая разбрызгивается в случае смерти солдата. Я вижу, ты уже пытался примерить костюмчик, - Конт кивнул головой в сторону лежавшего вдалеке от остальных тела, - значит, знаешь, что происходит, когда несведущий человек вроде тебя открывает забрало.
Конт осторожно разбил ампулу и заполнил шприц бледно-розовой жидкостью, затем аккуратно проколол иглой герметичную прокладку между стеклом и шлемом.
- Каждый «ворон» в душе боится, что повреждения брони составят более двенадцати процентов, тогда датчики автоматически разбрызгивают кислоту, - пояснил Конт, доставая из-за голенища ботинка длинный охотничий нож и подавая его Дарку. - Я ввел стойкий к кислоте раствор. Примерно через минуту он загустеет и покроет тонкой защитной пленкой часть лица. Предоставляю тебе право первым открыть и взглянуть, только предупреждаю, зрелище не из приятных, так что лучше присядь.
Шли последние секунды этой проклятой, растянувшейся до бесконечности, минуты, нож начал дрожать в руке Дарка. Наконец-то прозвучало заветное «можно». Аламез вставил узкое лезвие в щель и с силой надавил вниз.
Степь, выжженная палящими солнечными лучами трава. Запыленные скрипучие повозки, медленно тянувшиеся вереницей к городу орков, таинственному Шемдарну. Небольшой отряд всадников впереди, изредка переговаривающихся между собой на чужом языке. Дарк подъезжает ближе, один из солдат оборачивается. Это человек, не орк, но какой-то странный: слишком широкие скулы, да и лоб неестественно угловатый. Темная, почти коричневая, кожа. Возможно, уроженец Намбуса или ближайших к нему островов. Дарк что-то спрашивает, парень не понимает: отрицательно мотает головой, пожимает плечами, а затем виновато улыбается, обнажая белоснежные зубы и пару острых, крепких клыков.
«Отстань от него, не спрашивай ни о чем, - говорит подошедший сзади гном, имени которого Дарк уже не помнил. - Это не люди, это ШАКОНЬЕСЫ, полукровки, плод скрещивания оркской и человеческой рас».
- Не может быть, этого не может быть, - шептали, как заклинание, как молитву, трясущиеся губы Дарка.
Тонкая защитная пленка нежно-розового цвета обтянула мертвое лицо и уберегла его от воздействия кислоты. Как оно было похоже на лицо того молодого всадника из оркской степи: те же самые широкие скулы и угловатые контуры, те же самые клыки. Теперь Дарк понял, что ему напомнила внешность рыжеволосого великана Финолия, чем поразили неестественной формы клыки. Второй предводитель полесской общины был до превращения в вампира не человеком, а шаконьесом.
- Я чего-то не понимаю, - робко прервала затянувшееся молчание Диана.
- Зато Дарк все понял, - печально улыбнулся Конт, - не волнуйся, он все потом тебе объяснит и расскажет.
- Не может быть, - еще раз повторил Дарк, качая головой.
- Может, - уверенно заявил Конт. - Штурм Великой Кодвусийской Стены разрушил коварные замыслы эльфов, не дал шаконьесам перемешаться с людьми, раствориться в человеческой общности. Ты погиб, а единственный оставшийся в живых из бывших в курсе событий морронов, то есть Мартин Гентар, допустил ошибку, с последствиями которой мы и пытаемся теперь бороться.
Лицо Дарка приняло вдруг осмысленное выражение, он не повторял больше надоевшее всем присутствующим «не может быть» и не качал головой. Он слушал, Конт говорил, стараясь уложиться в жесткий лимит отпущенного им судьбой времени. То, что Диана не знала многих старинных названий и не понимала большей части терминов, было не важно. Пробелы в образовании можно было устранить потом, в спокойной обстановке за чашкой кофе. Главным сейчас для Конта было, чтобы его понял Дарк, моррон, который отчасти повторил его собственный жизненный путь.
- Коллективный Разум не всесильное божество, а живая субстанция, которой тоже свойственно ошибаться и многое не замечать. Ваше трио: ты, Мартин и Анри уничтожили только шаконьесов - слуг орков, но выживший Мартин не удосужился позаботиться об остальных шаконьесах, тех, кто был в услужении у эльфов, и тех разрозненных племенах, что кочевали по степям. Разум тоже тогда повел себя беспечно: дал приказ уничтожить прямую угрозу, но не удосужился намекнуть, чтобы подчистили хвосты. Беспечность - черта, свойственная людям, а значит, и их Коллективному Разуму. Мы живем днем сегодняшним и не заботимся о проблемах завтрашних. Человечество не заболело, разум успокоился, а болезнь вступила в длительный инкубационный период. Шаконьесы разбрелись по свету: некоторые племена смешались с людьми, а такие, как этот, - Конт кивнул в сторону мертвого тела, - жили обособленно в лесах и горах, поэтому и выглядят сейчас, как тысячу лет назад. Чистый генофонд будущего мира, который хотят создать Дор и его соратники, такие же, как и он, люди, в которых течет малая, но доминирующая часть шаконьесской крови. Теперь ты понял, о какой тайной организации я говорил, понял, почему с ней было трудно бороться, не говоря уже о том, чтобы внедрить в ее ряды своего агента? Кстати, последнее нам удалось, но только недавно.
- Значит, Дор - шаконьес, - вздохнул Дарк, - но чего же он хочет: осуществить давнюю мечту эльфов и поработить человечество?
- Нет, что ты, вопрос о явном рабстве не стоит, впрочем, как и об истреблении. Шаконьесы не вампиры, которые непременно разгулялись бы, если бы им дали волю. Нет, эта раса куда опасней. Она немногочисленна, держится вместе и хочет надежно укрепиться в верхах общества, получить рычаги власти, управлять человечеством. Шаконьесы слишком долго общались со своими хозяевами - эльфами, переняли их образ мысли и методы ведения борьбы. Не забывай; шаконьесы всегда были расой, вынужденной выживать, приспосабливаться под человечество. Теперь же они хотят заставить людей жить по их правилам и постепенно, эволюционным путем, превратить человека в шаконьеса, уподобить себе. Мне кажется, именно поэтому Разум и дремлет, он не видит прямой угрозы для человечества.
- Выходит, Разум не может, а ты смог? Что-то не, то получается, о великий и всемогущий Koнт - усомнился Дарк.
- Видишь ли, я основываюсь на своем опыте, исторических аналогиях и умозаключениях, я живу в этом мире, а Разум реагирует лишь на внешние показатели. Он ведь подпитывается от энергии мыслей людей, это огромный агрегат, в котором есть детектор-лампочка, реагирующий на изменения силы тока и напряжения. Если резко увеличить напряжение в два раза, лампочка перегорит, Разум пошлет зов, а если медленно и постепенно, то детектор среагирует лишь в последний момент, то есть когда будет уже слишком поздно. Любой шахматист знает: побеждает тот, кто думает за большее число ходов. Похоже, у Коллективного Разума появился достойный соперник.
- Мне все равно как-то не верится, все как-то…
- Быстро и нереально, - усмехнулся Конт. - Ну что ж, так оно обычно и происходит. Помнишь нашу встречу в приморском лесу, я уже тогда пытался бороться с орковскими полукровками. Лесовики слишком активно сопротивлялись вторжению на их земли герканских орденов, не обращая внимания на события, происходившие на востоке страны.
- А что там тогда происходило? - удивленно вскинул брови Дарк. - Все же спокойно было, восточнее лесовиков даже королевства никакого не было, одни леса да горы.
- Вот именно, горы, - печально произнес Конт. - А за горами что находилось?
- Я идиот! - неожиданно выкрикнул Дарк и стукнул ладонью по своей голове. - Как же я раньше не догадался?!
- Правильно, бескрайние шемдарнские степи. После удачного штурма Великой Кодвусийской Стены шемдарнская община эльфов еще недолго просуществовала. Шаконьесы постепенно втерлись в доверие к хозяевам и получили некоторые знания, помогавшие им впоследствии выжить. В принципе никаких особых тайн они не узнали. Эльфы не были дураками и точно знали, до какой степени нужно обучать слуг, чтобы они внезапно не превратились в господ. Однако шаконьесы оказались хитрее. Как только образовательная планка была достигнута, они ушли, разбрелись по свету. Довольно большая группа кочевников ушла на запад и осела в диких лесах за горами. Они похищали людей и смешивались с ними, зная, что через несколько поколений их дети, оставшись шаконьесами внутри - по сути своей, внешне ничем не будут отличаться от людей. Наша встреча в лесу произошла, когда шаконьесы уже почти достигли стопроцентного сходства с людьми, но все еще боялись влиться в общество. Тогда я действительно предал Орден, я вез вольногородскому князю планы пограничных крепостей и другую важную информацию, позволившую бы ему надежно укрепить западные границы и заняться делами на востоке, но лесовики всегда были слишком ленивы и чересчур суеверны. Воинство отлеживало на печах бока, думая, что крестьян похищают злые духи леса.
- А потом, когда у следующего поколения детей не стало заметно клыков, шаконьесы двинулись в «люди», - довел до логического завершения краткую историческую справку Дарк.
- Да, но это история только одного племени, как и когда другие племена ассимилировались с людьми, я не знаю. Может быть, раньше, а может быть, позже, - пожал плечами Конт.
- Понятно, теперь осталось только выяснить, что такое «Проект 107».
- Возможно, название означает сто седьмое поколение шаконьесов, которое, по мнению Дора, будет жить уже в ином мире, точно не знаю. Помнишь, мы с тобой говорили о слишком быстром изменении общественных стереотипов и поведенческих норм в последние пятьдесят лет? Это как раз их рук дело, так сказать, первый этап проекта, создающий необходимые рамочные условия, инфраструктуру. Впрочем, ты и сам все поймешь, пошли! - Конт направился к сфере, но резко обернулся и махнул рукой Миранде, прося ее подойти. - Думаю, твоей боевой подруге, Дарк, будет полезно узнать, на что оказались способны вампиры, движимые жаждой наживы.
А способными кровососы оказались на многое. Это стало понятно, когда трое морронов и вампир вошли в комплекс, миновали несколько залов и комнат, разгромленных в ходе последнего штурма, и поднялись на лифте на третий этаж, где и находились главные помещения лаборатории. Идеальная частота, стерильность по высшему разряду и обилие дорогостоящей аппаратуры, которому позавидовал бы даже самый передовой научно-исследовательский центр, мягко говоря, произвели неизгладимое впечатление. Даже под угрозой смерти жители подземного города не осмелились вынести с третьего этажа ни одного стола, ни одной колбы, хотя из остальных помещений все было вынесено подчистую и свалено в баррикаду. Всем известное правило «Нельзя убивать курицу, несущую золотые яйца» отменно работало и здесь. Уберечь во что бы то ни стало основной блок подземного комплекса в целости и сохранности было единственным шансом полесской общины выжить.
Конт довольно хорошо ориентировался внутри сферы, как будто не раз бывал в ней ранее. Наверняка агенту, внедренному в тайное общество шаконьесов, удалось передать ему чертежи и планы. Пройдя по узкому коридору мимо открытых настежь железных дверей, группа поднялась по лестнице и завершила экскурсию в круглой комнате с удобным диваном, тремя креслами, огромным столом-пультом и экраном размером три на семь метров.
- У нас мало времени, - сделал вступление Конт, жестом приглашая спутников сесть. - Это главное смотровое помещение. Здесь обычно собирались ведущие исследователи и контролировали не только сами эксперименты, но и вспомогательные процессы, например, производство реактивов или первичную обработку исходного материала. Переводя на нормальный язык, на этом экране можно было увидеть все, что происходило внутри сферы, на всех ее восьми этажах, четыре из которых подземные, то есть ниже уровня города, - уточнил Конт. - Конечно, вам бы хотелось рассмотреть все вблизи, но чтобы обойти комплекс, понадобилось бы часа четыре. У нас же, по моим подсчетам, не более тридцати минут. Если уцелеем после предстоящего боя, то обещаю лично провести экскурсию по всем темным закуткам, а уж только потом поднять этот подземный инкубатор на воздух. - Конт умел приободрить бойцов.
- Может, мы прямо сейчас заряды заложим, - предложила Диана, - а то вдруг…
- С радостью, но нельзя, - перебил ее Конт. - Дор едет сюда, чтобы забрать последние образцы экспериментов и записи, а уж потом его подручные собираются взорвать комплекс. Высока вероятность, что, как только затикает часовой механизм первого заряда, он прикажет развернуть машины и поедет на аэробазу. С потерей результатов последних трех месяцев работы трудно, но можно смириться.
- А как он узнает? - спросила Диана.
- Тебе что, технологию в подробностях описать?! - Конт начинал злиться, уж слишком любознательной была Гроттке, слишком скрупулезно копалась в мелочах, отвлекая рассказчика от главного.
- Первый этап проекта начался лет семьдесят назад, когда еще не было ни полесской общины, ни этой лаборатории. Цель «Проекта 107» состоит в нахождении более эффективных средств по управлению «человеческим стадом», чем игры политиков и неубедительное бормотание священнослужителей о грехе и неминуемой расплате. Не спорю, долгие годы идеологическое воздействие на массы играло большую роль. Все большие войны велись «во имя…» и «ради…», но шаконьесы прекрасно понимали, что нет такой идеи и такого божества, под чьим знаменем можно было бы объединить все человечество. Слишком велики этнические и классовые различия, слишком разные у людей темпераменты и характеры: одни кидаются в драку, только услышав призыв «Бей!», а другие стоят и часами размышляют, стоит ли чесать кулаки. «Человеческая общность должна быть более унифицированной, народы более похожими друг на друга и, следовательно, понятными…» - пришел к выводу Макситус Дор, отец Огюстина. Он поставил во главу угла новой идеологии не очередное божество, а деньги, очень удачно заменив извечную дилемму «хорошо - плохо; добро - зло» на более приземленный и реально ощутимый эквивалент «выгодно - невыгодно». Банально, просто, удобно…
- …и всем уже давно известно, - картинно зевнула Диана.
- Конечно, известно, - Конт удержался и не стал делать девушке внушения, - но только никто не знает, как все обратно повернуть. Нынешнее поколение - поколение жутких материалистов, в худшем смысле этого слова. Упрощается система ценностей - сокращаются до минимума мыслительные процессы! Теперь, как вы видели, даже отряд морронов можно нанять за деньги, не говоря уже о вампирах с полесской окраины, которых обдирает собственный Лорд и которым пришлось с голодухи продаться другому хозяину.
Миранда зло сверкнула глазами, но удержалась от шипения и выпускания клыков.
- Формирование выгодных шаконьесам общественных стереотипов и образов принесло определенные плоды, но этого недостаточно до полной стандартизации человечества, для создания общества, в котором все мыслят как один, в котором нет индивидуумов в широком смысле слова. И тогда…
- …и тогда Дор решил вернуться к старому доброму идеологическому промыванию мозгов, - снова встряла Диана.
Увесистый дырокол просвистел в воздухе и ударился о стену точно в том месте, где секунду назад находилась голова Дианы.
- В следующий раз я не позволю тебе увернуться, - сурово произнес Конт, поджав побелевшие от злости тонкие губы. - И тогда шаконьесы поняли, в чем заключался основной просчет идеологов и «монетаристов». Все они оболванивали народные массы, действуя на сознание, в то время как воздействие на подсознательную сферу могло привести к более ощутимым результатам. Вот тогда и начался второй этап проекта. Уже нынешний Дор создал в Полесье лабораторию, где проводились эксперименты над людьми. Клонирование было тупиковой ветвью, на нем ученые потеряли не менее пяти лет. Затем исследователи попытались зомбировать, но и это не принесло плодов. Шаконьесы не хотели жить в мире, наполненном круглыми идиотами, не хотели управлять стадом уже совершенно откровенных баранов. Однако исследователи не могли нарушить взаимосвязь между волевой сферой человека и его умственными способностями. Второй этап завершился неудачей, а выжившие подопытные образцы пошли на корм полесским вампирам, - Конт нажал на клавишу, и на экране возникло изображение одной из разгромленных «ферм». - Конечно, не все эксперименты третьего этапа были удачными, поэтому поголовье забракованных экземпляров регулярно пополнялось.
- Конт, у нас осталось пятнадцать минут, - напомнил Дарк. - Ты не мог бы чуть-чуть покороче? Мы даже еще не знаем, что такое «холодильник».
- Да, смотри, пожалуйста! Почему сразу не сказал? - удивился Конт и нажал на другую кнопку.
На экране возникло помещение, нечто среднее между холодильной комнатой для хранения свиных туш и моргом. Тела людей, десятки, сотни тел, запакованные в прозрачные целлофановые пакеты, лежали на подвесных полках, висели под потолком и на стенах. Ужасней и абсурдней картины нельзя было представить даже в кошмарном сне. Из груди Дианы вырвался тяжелый вздох, Дарк крепко сжал подлокотники кресла, и только Миранда, привыкшая относиться к людям, как к домашним животным, удержалась от открытого проявления чувств, хотя в глазах вампира промелькнули страх и ненависть.
- «Холодильник» используется для хранения тел после первичной обработки, - прокомментировал увиденное Конт, совершенно бесстрастно, отрешенно взирая на заставляющее сжиматься сердце зрелище. - Вампиры ловили людей и стирали им память. Разработки второго этапа позволяли уничтожить личность человека без повреждений тканей мозга. - Видя непонимание на лицах шокированных слушателей, моррон пояснил: - Проведу аналогию из мира компьютеров: уничтожалось только программное обеспечение, без повреждения «железа». Тела могут храниться в подобном состоянии довольно долго, некоторые провисели здесь более пяти лет. Когда тело отбиралось для эксперимента, его размораживали, переводили жизненные процессы в нормальный режим, а затем устанавливали новую личность. Ну а по завершении работ вы видели, куда они отправлялись.

Предыдущая страница 18 Следующая страница


19 Денис Юрин

- Почему так сложно? Стирать личность, устанавливать новую? - спросила Диана, немного свыкшаяся с картинкой на экране.
- А по-другому было нельзя. В самый неподходящий момент подопытный образец мог вспомнить что-то не то, например, задаться вопросом: «Где я?» - и нарушить чистоту эксперимента, пустить все труды насмарку.
- Но зачем это было нужно? Чего хотел достичь Дор? - задала еще один вопрос Диана и напряглась, готовая увернуться от следующего тяжелого предмета.
- Он хотел управлять миром, притом самым дешевым и эффективным способом. Я думаю, вам следует взглянуть на видеозапись одного из экспериментов. - Конт достал из стола кассету и вставил ее в универсальный пульт.
На экране замелькало изображение, разделенное на две части: в левой - пустая комната, за накрытым столом ест человек, а в правой - веселая компания из пяти человек, праздничное застолье. В нижних углах экрана мелькают цифры таймеров. Звучит команда, человек в левой половине экрана берет стакан сока и выливает его в суп, затем продолжает есть. То же самое повторяют и участники празднества, но только с запозданием на минуту.
- Примечательно то, - произнес Конт, нажимая на «стоп-кадр», - что команду слышал только человек из левой части экрана, а остальные, находившиеся в совершенно другом помещении на удалении в пятьсот метров, вдруг почувствовали естественную потребность поступить именно так же.
Конт перемотал пленку вперед и снова нажал на клавишу пуска.
- Ну, я не знаю, - застенчиво улыбалась в камеру миловидная девушка лет двадцати, - просто, когда мы с друзьями сидели за столом и я вдруг вспомнила, что мой приятель из Шеварии делал именно так, захотелось попробовать. А чего тут предосудительного? Врачи, между прочим, утверждают, что такой режим питания очень полезен для пищеварения.
На экране мелькнул следующий кадр.
- Я всегда так делал, с детства, - пожал пленами коротко стриженный парень, тоже один из участников застолья. - А разве можно есть суп по-другому?
- Коллективный Разум, этот мерзавец использует Коллективный Разум! - выкрикнул Дарк, вскочив с кресла. - Но как?!
- Надеюсь, некоторым не надо объяснять для чего? - смотря в упор на Диану, Конт искривил губы в ехидной ухмылке. - Очень удобно внушать только одному человеку, когда ты хочешь добиться послушания от толпы. Никаких затрат по формированию общественного мнения, берешь одного и просто приказываешь, а выполняют тысячи, причем они искренне убеждены, что это их собственное решение. - Конт сделал паузу, а потом наконец-то решился ответить на вопрос Дарка: - Ты никогда не задумывался, почему ни у орков, ни у эльфов не было морронов и Коллективного Разума, почему эта загадочная субстанция присуща только человечеству?
- Не время для загадок, Конт, не тяни резину, - грубо перебил Дарк.
- Хорошо, не буду, тем более что нам уже пора выдвигаться на позицию. Объясню по дороге! - Конт встал и направился к выходу, остальные послушно последовали за ним. - В природе много вещей, которые современная наука не способна объяснить. Почему волки сбиваются в стаю, когда только один из них чует добычу? Как общаются муравьи или крысы? Мне кажется, образами, они передают мысли на расстоянии; образные мысли, а не мысли, обличенные в словесную форму. В нас та же животная основа, что у волков или крыс, которую часто сдерживает разум, сознание. При виде красивой женщины у всех мужчин возникает одно и то же желание, но общественно-социальная составляющая, называемая еще нормами поведения, глушит естественную потребность. Первобытные люди жили в пещерах, и пока из их ртов вырывалось лишь нечленораздельное рычание, основной поток информации передавался по схеме: «мысль - импульс - мысль». Однако прогресс требовал более высокой формы общения. А, как известно, два медведя никогда не уживутся в одной берлоге. Образ и слово - взаимоисключающие понятия. Как только человек пытается выразить свою мысль словами, так сразу теряется от десяти до пятидесяти процентов информации, и это у образованных людей, не страдающих косноязычием. В отличие от других рас становление человечества шло высоким темпом. Эльфы ускорили процесс, сжали его во времени, а значит…
- …образная система передачи информации частично сохранилась, не была полностью заменена на словесную, - догадался Дарк.
- Совершенно верно, - кивнул Конт, ускоряя шаг. - Для всех остальных поясняю: в нас больше от примитивной формы жизни, чем было у всех ныне вымерших рас. Если искусственно стимулировать остатки этой системы общения, то можно заставить людей передавать друг другу информацию на расстоянии, внушать считывать мысли, и все, заметьте, не в ущерб здоровью и сознанию. Правда, это только теория, на практике же возникает много технических трудностей. За долгие годы работы ученые сделали лишь маленький шажок вперед, добились, чтобы один реципиент передал всего пяти донорам самую примитивную мысль: «Сделай так, так вкуснее!», и то на расстоянии в пятьсот метров и в лабораторных условиях, когда не мешают побочные факторы. Однако не надо себя обманывать, первый шаг сделан, это качественный прорыв, дальше исследования пойдут намного быстрее и успешнее. Если мы сейчас не остановим Дора, то кто знает, что станется лет через пять? Кто больше пострадает: люди, даже не понимающие, что их используют, или мы, морроны, которые целиком зависят от энергетических потоков Коллективного Разума?!
Вот и нашлись ответы на сложные вопросы. Теперь Дарк знал, что происходит; нашелся и враг, которого нужно было убить, чтобы сохранить этот мир - мир, который изменился и уже никогда не станет прежним. Неизвестно, чьи поступки предосудительнее, кто заслуживает большего наказания: негодяй, убивающий людей, или мерзавец, промывающий им мозги?
У Дарка не было времени размышлять над этой философской дилеммой, как, впрочем, и заново прокручивать в голове только что увиденное и услышанное. Мозг моррона устойчивей человеческого к воздействию эмоциональных факторов, он способен отложить «на потом» ворох сочувственных переживаний и разрушающих психику страданий.
Аламез позабыл о рассказе Конта сразу же, как только они вышли из сферы и заняли стрелковые позиции у входа. В голове осталась лишь сухая информация, выстроившая алгоритмичную цепочку действий: «отбить нападение приближающегося врага - убить Дора - взорвать комплекс - продолжить борьбу до полного уничтожения эльфийского наследия, шаконьесов». В данный момент Дарк не мог позволить себе сострадания к погибшим узникам подземелья или попытаться предугадать исход предстоящего боя. Его полностью поглотили куда более насущные вопросы: как настроить трофейную винтовку на прицельную стрельбу короткими очередями и как принять более удобное положение, чтобы угол монитора и узкая стальная планка распределительного щитка, на которых он лежал, не так сильно кололи бока и не стесняли движений?
Коллективный Разум предательски дремал, и поэтому была высока вероятность, что и Дарк, и Диана остались смертными, уязвимыми для пуль. По крайней мере раны Аламеза не затягивались, а это уже о многом говорило.
Их было четверо, все молча лежали на баррикаде в ожидании боя, боя, который так и не произошел, точнее, произошел, но не с их участием и совершенно в другом месте.
Надрывная трель телефона привлекла внимание затаившихся бойцов и отвлекла Конта от осмотра площади через оптику снайперского прицела. Увидев, кто звонил, моррон быстро взял трубку и включил на максимум громкую связь. Ударивший по барабанным перепонкам звук автоматной очереди не оставлял сомнений: планы изменились, и опять не в лучшую сторону.
- Конт, ты напрасно показал Дарку морду шаконьеса, - прохрипел в трубку голос запыхавшегося человека, в котором Аламез сразу узнал баритон старого друга. - Там же камера была установлена… балда… Уходите оттуда, живо! Дор активизировал взрывной механизм… Он испугался, возвращается на аэробазу… Все кончено, слышишь?! Уходите!
Голос Фламера часто прерывался, вместо него по громкой связи слышались шумы, тарахтение очередей, крики, гулкое эхо разрывов и учащенное дыхание, сопровождаемое крепкой бранью.
- Уходите, слышишь, немедленно! Мы с Мартином пытаемся…
Связь прервалась. Из телефонной трубки продолжали доноситься радиошумы и звуки проходившего где-то вдалеке сражения.
Впоследствии Дарк узнал, что его верный боевой товарищ, соратник прежних лет, старый ворчун Анри Фламер и был тем самым агентом, сумевшим проникнуть в ближайшее окружение Огюстина Дора. Он пожертвовал всем: собственной жизнью и трудами многолетних усилий, чтобы спасти от верной смерти вампира и троих морронов, одного из которых он даже лично не знал.
Маленький отряд из сотрудников ГАПСа, пришедший Анри на помощь, был уничтожен. Выжил всего один боец, как нетрудно догадаться, им оказался Мартин Гентар.
Такая уж она непредсказуемая штука, война: враг часто наносит удар там, где ты не ожидаешь, и гибнут близкие, с которыми ты многое пережил. Но это еще не повод вывешивать белый флаг!

Эпилог

Дождь монотонно барабанил по лобовому стеклу старенького энергомобиля, пробуждая у скучавшего водителя неуемное желание бросить вызов плохой погоде и, завалившись в первый же попавшийся по дороге кабак притонного типа, устроить настоящий праздник жизни, многочасовую гулянку с пьяным дебошем и массовой потасовкой в конце. Треск стульев, разбиваемых о чужие головы, и испуганный визг дам легкого поведения ненадолго успокоили бы изнывающую от вынужденного бездействия душу. Конечно, дел у него было много, но острых ощущений, раньше обильно заполнявших каждый день его жизни, катастрофически не хватало.
Прошло три месяца, как Дарк вернулся из Полесья, три месяца постоянных разъездов по Континенту и кропотливой работы по сбору сведений о деятельности тайной организации шаконьесов. Враги испугались огласки и на время затихли, тут же включив множественные рычаги косвенного воздействия. За Дарком продолжали гоняться вампиры, несмотря на подробный отчет Миранды перед Самбиной, не давали покоя и бывшие собратья по клану, теперь уже обвинявшие беглеца не только в измене, но и в гибели тридцати отправившихся на его поиски морронов во главе с Бартоло. Примкнула к числу гонителей и Континентальная полиция вместе со спецслужбами нескольких дружественных государств.
Что и говорить, жизнь была хороша и прекрасна: постоянные разъезды, постоянный грим на лице, энергомобили и гостиничные номера, арендованные по поддельным документам. Однако будни все равно протекали однообразно и скучно. Бесконечные километры дорог утомляли, от острого дефицита общения портился характер, а расследование неимоверно затянулось. Тонкие нити, ведущие к тайному обществу, рвались одна за другой; гибли люди, но без его участия и даже не у него на глазах. Шаконьесы боялись маленькой группы морронов, и поэтому часто перестраховывались, убивая сотрудничавших с ними людей, как только на них выходил Дарк или его соратники.
Маленький отряд из четырех морронов и одного очень красивого вампира разъехался по странам обоих Континентов. Они регулярно поддерживали между собой связь, они продолжали начатую в полесском подземелье борьбу, и именно они были теперь для Дарка Легионом.
Одиннадцатый легион - это легенда, это мечта, образ мысли и действия, а не разросшаяся до неимоверных пределов, одрябшая организация с расплывчатыми целями, пронырливыми руководителями и тупыми, но заискивающими исполнителями. Легенды не умирают, они восстают из пепла, даже когда в них верят всего лишь несколько человек.
Дарк протер слипшиеся глаза, поежился, закурил и, достав из кармана куртки измятый клочок бумаги, проверил адрес: улица Сторожевых дозоров, дом 17. Все правильно, он ничего не напутал, ему оставалось лишь налить еще кофе из термоса, слушать радио и ждать.
Сегодняшняя забота выпадала из общего контекста борьбы. Вчера ему позвонил из Полесья Мартин и попросил о «маленьком одолжении», по счастью, без взлома и смертоубийства, только с нанесением легких телесных повреждений. Как-то раз, несколько веков назад, на мага одновременно напали жуткая меланхолия и приступ самокопания.
Он ушел в монастырь и написал книгу, в которой подробно излагал события, произошедшие с ним с того момента, как он стал морроном. Те, кому есть что скрывать, часто изливают душу на листе бумаги, только ему доверяя сокровенные тайны, но здравомыслящие морроны и агенты спецслужб потом сжигают свидетельства своей мимолетной слабости. Гентар же засунул толстый талмуд вместе с другими, представлявшими тогда для него интерес книгами в тайник, видимо, надеясь через несколько сотен лет продолжить монументальный автобиографический труд.
И вот сегодня научная экспедиция возвращалась из монастыря в Фальтенберг. Если ее руководителю, профессору Теодору Хофмайеру, удалось обнаружить проклятую рукопись, то он непременно должен был взять ее на выходные с собой в Гуппертайль. Дарк был уверен, что пытливый ум ученого не сможет устоять перед соблазном прочитать ее до конца, прежде чем сдать в университетскую библиотеку. Аламез же, в свою очередь, не мог позволить, чтобы истинные причины многих процессов стали достоянием широких слоев общественности. Нет ничего хуже неподготовленного читателя, он подстраивает любую здравую мысль под свои ограниченные мерки, выворачивает ее наизнанку и делает выводы, от которых потом автору хочется застрелиться.
Предчувствия не обманули моррона. Из подъехавшего энергомобиля выбежал человек, полностью соответствующий описанию внешности ученого мужа, и, не открывая зонта, побежал к дому под номером семнадцать. «Пора!» - подумал моррон, выходя под дождь и не спеша направляясь к мучившемуся с дверным замком человеку. В последующие пять минут Дарк нарушил сразу несколько статей действующего законодательства: проник в чужое жилище, совершил бандитское нападение с целью грабежа, усугубленное нанесением телесных повреждений, а напоследок уничтожил представляющую историческую ценность собственность государства, округлив грозивший ему в случае поимки срок тюремного заключения до двадцати лет.
«Забавно, - думал Дарк, наблюдая, как в камине горели пожелтевшие страницы и кожаный переплет бесценного для кого-то творения, - ровно столько же я бы мог получить за двойное убийство, ограбление банка, поджог общественного заведения или публичное оскорбление главы КС. Нет, в этом мире что-то точно не так: не только стираются грани между добром и злом, но и упрощается мышление. Все меньшее число людей старается докопаться до истины, и все больше тех, кто судит поверхностно, по внешним, зачастую обманчивым показателям. Это новая норма жизни, новый стандарт!

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Вызов       (Страница 1)
    • Глава 2
      Ночной визит       (Страница 1)
    • Глава 3
      Повороты судьбы       (Страница 2)
    • Глава 4
      То, что не канет в Лету       (Страница 2)
    • Глава 5
      Дриблинг авантюриста       (Страница 4)
    • Глава 6
      Нейтральная территория       (Страница 4)
    • Глава 7
      Гарпун судьбы       (Страница 5)
    • Глава 8
      Через тернии в Старгород       (Страница 5)
    • Глава 9
      Зимние игрища       (Страница 6)
    • Глава 10
      Ночное рандеву       (Страница 6)
    • Глава 11
      Танцы загнанных в угол крыс       (Страница 7)
    • Глава 12
      Пикантная ситуация       (Страница 8)
    • Глава 13
      Пустые хлопоты       (Страница 9)
    • Глава 14
      Под северным мостом       (Страница 9)
    • Глава 15
      Проблема отсутствия выбора       (Страница 10)
    • Глава 16
      СЭБ во всей его красе       (Страница 11)
    • Глава 17
      Старгородский гамбит       (Страница 12)
    • Глава 18
      Дела государственной важности       (Страница 13)
    • Глава 19
      Старый и противный       (Страница 13)
    • Глава 20
      Нежданные гости       (Страница 14)
    • Глава 21
      Муки совести       (Страница 15)
    • Глава 22
      Основной инстинкт       (Страница 15)
    • Глава 23
      «Свой - чужой» и прочие взрослые игры       (Страница 16)
    • Глава 24
      Один среди волков и крыс       (Страница 17)
    • Глава 25
      Призраки прошлого       (Страница 17)
    • Глава 26
      Старый долг и набежавшие проценты       (Страница 18)
    • Эпилог (Страница 19)


Денис Юрин

Новый стандарт

Цикл: "Одиннадцатый легион" - 4

 Читать книгу

Аннотация

Новый визит в один из лучших миров отечественной фэнтези — мир молодого и талантливого автора Дениса Юрина!

«Одиннадцатый легион»…«Самый сердитый гном»…«Имперские хроники»…И теперь — «Новый стандарт»!

Мирный договор между Советом Легиона и Ложей Лордов-Вампиров нарушен, ведь кто-то из морронов напал на вампира…Подозрения падают на Дарка Аламеза — и за ним теперь охотятся ие только вампиры, но и бывшие братья по оружию…Доказать свою невиновность ему придется САМОМУ — при помощи лишь одного человека — таинственного Неприкаянного Копта, которого в Легионе считают безумным…

Содержание

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel