Денис Юрин - Имперские хроники

1 Денис Юрин

ИСТОРИЯ 1
Сезон дождей

Не кабак, а помойка какая-то! Надо же было опуститься до такого свинства: крыша течет, на полу грязь мокротная, а стены... к стенам прикоснуться страшно... прилипнуть можно. Ну и гвалт здесь стоит, ну и звуки, как будто поросята перед забоем визжат. Оно и понятно, люди, у них со свиньями много общего, даже внутренности почти одинаковы. Интересно, от чего сильнее воняет: от прогнивших стен, от нечистот на полу или от потных деревенщин, не удосуживающихся хотя бы раз в день умыться и не стесняющихся портить воздух там, где едят ? Вопрос сложный, так сразу и не ответишь. К сожалению, вникать в суть этой проблемы мне все же придется, мне здесь ночевать...
Старенькая широкополая шляпа, бывшая когда-то ярко-зеленой, а ныне цвета болотной тины, пропиталась водой, как банная губка. Тонкие струйки холодной жидкости ниспадали с отвисших, рваных краев и устремлялись вниз, торопясь стать неотъемлемой частью грязного месива, густо покрывавшего скрипучий деревянный пол постоялого двора. Разъехавшиеся по швам сапоги со стертыми подошвами и серая накидка с парой неумелых заплат тоже были насквозь промочены непрерывно льющим уже вторую неделю ливнем.
Октовий в имперской провинции Амария - месяц дождей и размытых дорог. Жизнь замирает, жители прячутся по теплым домам и снова начинают заниматься делами, только когда пришедшие с северных гор морозы высушат разбухшую от влаги древесину и покроют вязкую жижу под ногами толстым слоем льда.
Жар заполненного до отказа людьми помещения помог замершему в нерешительности у порога юноше немного согреться. Грубая холщовая ткань одежды не высохла, но пропитавшая ее влага стала теплой. Промерзшее тело перестала бить мелкая дрожь. Едва успев снять отяжелевшую шляпу, юноша быстро отскочил от прохода и забился в темный угол. Многочисленная толпа ввалившихся в придорожный кабак крестьян чуть ли не сбила его с ног.
Высоченные, крепкие мужики с детства привыкли не только к тяжелому труду на полях господина, но и к капризам своенравной погоды. Начавшийся примерно дней на десять раньше обычного срока сезон дождей не смог нарушить их планов, не смог помешать их молодым, пышущим здоровьем и силой организмам отравить себя мутным, высокоградусным пойлом и овсяно-овощной кашей, называемой в здешних местах «мербом».
Юноша протяжно шмыгнул носом, втянув в себя поглубже намеревающуюся вот-вот хлынуть потоком противную, вязкую слизь, и протер ладонью мокрое лицо. Красные, слезящиеся глаза подростка пробежались по шумному залу, оценивая собравшийся в нем контингент и степень исходившей от него угрозы. Близилась полночь, хотелось спать. Юноша устал, промок и простыл, ему были нужны не неприятности, а тепло очага, горячая похлебка и покой. Его представления о счастье ограничивались в эту ночь мечтою о маленьком, спокойном уголке, в котором можно было отогреться с дороги, поесть и, свернувшись калачиком, подремать до утра, мечтою призрачной и едва ли осуществимой.
Большинство клиентов невзрачного заведения составляли скучающие без работы крестьяне из окрестных деревень. Они громко кричали, размахивали руками, хохотали, о чем-то спорили и распевали непристойные песни. Ночевать за одним столом с веселящимися компаниями не хотелось. Мало того что докучливые, настырные деревенские парни стали бы задавать глупые вопросы и непременно попытались бы как можно глубже засунуть перепачканные мербом носы в его дела, они обязательно нашли бы повод, чтобы придраться и почесать мозолистые ладони о его и без того ноющий от боли затылок. Не по годам опытный юноша догадывался, чем наверняка закончилось бы подобное общение: его или накачали бы мутной жидкостью, или бы просто избили... не со зла, а от скуки, ради потехи.
Проезжих было немного, человек десять, не более. Они держались особняком и сидели вместе за длинным угловым столом. Двое портняжек из города вместе с седовласым подмастерьем, писарь или иной мелкий клерк из городской управы, мелкопоместный дворянин в стоптанных башмаках и с дырой на камзоле, супружеская чета зажиточных горожан, кучер и солдат-инвалид. Люди разного достатка и разных сословий, объединенные в эту ночь лишь одним: они ужасно боялись разгулявшейся толпы крестьянской молодежи. Фактор немаловажный, в особенности если учесть, как не любили в деревнях «зазнаек», живущих за стенами славного города Отис, и сколько уже было выпито нет-нет, да кидавшими угрюмые взгляды в сторону горожан крестьянами.
Единственной причиной, почему недружелюбные взгляды не перешли в грубые выкрики, а скамьи с табуретами не залетали по воздуху, был маленький отряд вооруженных людей, занявших лучший в корчме стол, стол прямо возле пылавшего жаром очага. Солдат было шестеро, все преклонных лет и, видимо, пережили многие войны. Отсутствие тяжелых пехотных кирас или прошитых стальными пластинами кавалерийских курток подсказало немного сведущему в обмундировании юноше, что воины не служили в имперской армии. Скорее всего это были ветераны, решившие на старости лет податься в охрану к какому-нибудь богатому вельможе, графу или маркизу. Несмотря на преклонные годы, воины не походили на дряхлых стариков. Отменная выправка, сила и резкость движений, состояние кольчуг и мечей, а также многие другие мелкие детали давали однозначно понять окружающим, что в случае возникновения беспорядков ветеранам потребуется не более трех минут, чтобы очистить помещение от бузотеров и даже не обнажить при этом оружия. Подогретые спиртным деревенские смутьяны время от времени недовольно косились в сторону солдат, но, чувствуя силу, сдерживали свой молодецкий пыл. Когда один из воинов повернулся к входу лицом, юноше наконец-то удалось разглядеть сине-желтый герб на белоснежном яке, надетом поверх блестящей кольчуги, - три птицы, парящие в облаках.
«Герб не местный, в геральдической книге провинции Амария не значится, значит, вельможа заезжий. Наверняка он здесь, отдыхает на втором этаже. Ехал по делам и застрял из-за непогоды. Конный по слякоти промчится, пеший по бездорожью пройдет, а экипаж и версты не проедет, завязнет... - пришел к заключению юноша, немного согревшись, но так и не решившись отойти от порога. - Посидит-посидит изнеженный господин пару деньков в захолустье, а потом плюнет на дорогие одежды и на дождь, в морду лица хлещущий, и поскачет верхом. Стражу с собой возьмет, а парочку вояк здесь оставит, добро в дорожных сундуках охранять. Интересное дельце может получиться... хотя нет, слишком опасно, уж больно охрана у него бдит. Вон тот усач, так на меня зыркает, прямо бельм не сводит!»
Действительно, один из стражников почтил вниманием топтавшегося у входа бродяжку. Оно и понятно: времена смутные, по дорогам да трактам много всякого сброда шатается. Нужно быть всегда начеку, а то или кошель в суматохе срежут, или коня уведут. Осмотрев подозрительного паренька с ног до головы, охранник недовольно хмыкнул, что-то пробормотал себе под нос и вернулся к выпивке. Подозрения подозрениями, а жалкий внешний вид еще не повод, чтобы выгонять продрогшего бедолагу под проливной дождь.
Основной вопрос по-прежнему оставался нерешенным. Прошло уже более десяти минут, а юноша до сих пор так и не знал, за какой из столов подсесть. Горожане не пустили бы к себе юного путника, выглядевшего, как неудачливый бродяжный воришка. О том, чтобы попытаться присесть за стол стражи, не могло быть и речи. Ветераны не чурались общества лишь пышнощеких кухарок в заляпанных жиром передниках и в поношенных платьях с вызывающе расширенными декольте. Уже в четвертый раз взгляд юноши скользил по залу и не находил подходящего места для отдыха. Несчастному страннику оставалось или усесться на пол у двери, или, разжалобив хозяина корчмы, уговорить его позволить переночевать в амбаре. И тот, и другой варианты не были хорошим выходом, больной организм подростка уже не мог переносить ни сырости, ни сквозняков.
Неожиданно взгляд юноши остановился на погруженном в полумрак закутке под лестницей на второй этаж. Половину маленького пятачка занимал высокий, широкий табурет на удлиненных ножках, как стол, уставленный мисками и кружками. Рядом, на перевернутом на бок пивном бочонке важно восседал упитанный, обросший, как леший, черноволосый гном и, не обращая внимания на царивший вокруг бардак, быстро шерудил тонувшей в огромной ладони деревянной ложкой. Это был шанс, который уставший путник просто обязан был использовать. Ни один из мускулистых деревенских парней не стал бы задирать низкорослого крепыша. Обычно мужики навеселе пристают лишь к тем, кого считают слабыми и беспомощными, а о гномах издавна ходила дурная молва. Одни считали их злыми колдунами, а другие - жестокими бандюгами; угрюмыми, замкнутыми в себе душегубами, для которых человека зарезать все равно что бездомному коту пинка дать.
Сделав выбор, юноша выбрался из темного угла и стал осторожно пробираться мимо столов к лестнице. Он очень боялся случайно задеть кого-нибудь из сидевших полами мокрой шляпы или совершить иной проступок, который мог привлечь к нему внимание окружающих. Наконец-то опасный маршрут был удачно завершен. Никто не обратил на крадущегося паренька внимания, никто не обидел и даже не оскорбил нелестным сравнением с упрямой, глупой домашней скотиной. Везение - вещь непонятная: сопутствует тебе, когда совершенно не ждешь, но стоит хоть немного понадеяться на него, и оно тут же предательски убегает.
- Хорошего отдыха, уважаемый гном! За ваш стол можно присесть?! - стараясь говорить как можно громче, чтобы перекричать хор хохочущих поблизости басов, спросил юноша и замер в ожидании ответа.
Сначала пареньку показалось, что гном его не расслышал или не понял, что обращались именно к нему. Юный путник уже собирался повторить свой вопрос, но ложка, груженная тушеной капустой, направлявшаяся в рот гнома, неожиданно замерла в воздухе и через секунду вернулась обратно в миску.
- А ты где стол увидел, паря? - недовольно проворчал гном, не поднимая головы. - Ты что, этот старый подпопник столом называешь?
- Ну да... - неуверенно пробормотал юноша, пораженный непривычной постановкой вопроса.
- Тогда садись, но предупреждаю: в карты не играю, краденого не покупаю и в слезливые истории о тяжкой сиротской доле не верю, так что за жрачку сам платить приготовься, - расставил точки над «и» гном и, небрежно скинув на пол несколько пустых мисок, освободил на табурете пространство для сотрапезника.
Юноша не заставил повторять приглашение дважды. Быстро схватив стоявшее поблизости ведро для мытья пола, парень перевернул его кверху днищем, накрыл мокрой накидкой и уселся сверху. Теперь формально место принадлежало ему, хотя вряд ли кому-нибудь из посетителей пришло бы в голову позариться на треть засыпанной хлебными крошками крышки табурета вместо стола и на дурно пахнущее ведро вместо скамьи. Других желающих скоротать вечерок в закутке под лестницей да еще в обществе неопрятного, ворчливого гнома не нашлось.
- Чего расселся, милой? Кухарки еду только страже да вон тем оболтусам носят. - Гном кивнул в сторону дальнего стола, за которым гуляла самая многочисленная и шумная группа крестьян. - Коль есть хочешь, сам до кухни дотопай, только осторожней, близко к столам стражи да горожан не подходи, а то привидится кому чего, не оберешься бед...
- Кому привидится, что привидится? - удивился юноша, не понимая, куда клонил гном.
- Видок у тебя не ахти, покажется кому, что ты глаз на его суму положил, вот и поужинаешь оплеухами, - пояснил гном, наконец-то оторвавшись от созерцания быстро уменьшающегося содержания миски и показав новому компаньону лицо.
Сквозь заросли черной, местами слипшейся бороды, в которой застряли куски мелко порубленной капусты, мошки и хлебные крошки, едва виднелись следы давних ожогов и шрамы. Густые, сросшиеся брови, толстые потрескавшиеся губы, тяжелый взгляд исподлобья; в принципе ничего особенного, юноше доводилось видеть лица и поуродливей, и пострашнее. Все бы ничего, да только в умных глазах выходца из Махакана были какой-то нездоровый блеск и одновременно глубокое душевное спокойствие. Такими глазами смотрят на мир седовласые, умудренные опытом старики, не утратившие, однако, тягу к жизни и приключениям.
- Ну что, дружок, харю мою изучил, а теперь дуй на кухню, а то капуста со свиной поджаркой закончится, будешь, как те хлеборобы, мербом давиться, - предостерег гном и снова сконцентрировался на поглощении остатков пищи. - Можешь заодно и на меня миску прихватить. Не боись, деньги сразу верну, не зажму!
Строго следуя наставлениям гнома, юноша поторопился на кухню, не забыв при этом обойти стол чересчур мнительных горожан стороной. Уж лучше получить пару тычков в бок от крестьян, чем терпеть незаслуженное обвинение в воровстве, сопровождаемое ударами кнута или вымоченных в рассоле розог.
На кухне вначале не обрадовались посетителю, но, услышав приятный звон медяков о разделочную доску, поварская братия стала более снисходительной к протертым на коленях штанам и драным рукавам старенькой рубахи клиента. В кармане у молодого человека имелось и серебро, и золото, но юноша прекрасно заучил негласное правило странника: «Достоинство высыпаемых на стол монет должно соответствовать степени потрепанности дорожного костюма». Нищий, расплачивающийся серебром, сам обвиняет себя в воровстве или в душегубстве.
Вожделенно вдыхая пары тушеной капусты и горячего мяса, юноша поспешил вернуться в закуток, естественно, соблюдая на обратном пути все те же меры предосторожности.
Хоть гном и выглядел небогато, но расплатился серебром. Миска с едой скрылась в его непропорционально широких ладонях, а ложка замелькала с умопомрачительной скоростью. Ни плохая погода, ни назревающая за соседним столом драка не могли испортить аппетита низкорослого крепыша. Последовал его примеру и юноша. Горячая пища попала в желудок, и по телу теплой волной прокатилась приятная нега. Горло уже не болело, дышать стало легче, а одурманенная болезнью голова прояснилась. Внезапно ощутившему, что жизнь прекрасна, юноше захотелось поговорить.
- Меня Нивелом кличут, - представился юноша и застенчиво улыбнулся поперхнувшемуся компаньону.
- Кличут только собак, а людей и гномов называют, - проворчал гном, выплюнув под ноги крупный кусок капустной кочерыжки, попавший ему не в то горло. - А вообще, паря, не лез бы ты ко мне. Не дело человеку с гномом якшаться.
- А я и не лезу, - обиженно произнес Нивел, - просто до утра еще долго, если уж за одним столом оказались...
- ...то почему бы языками не почесать, - продолжил мысль юноши гном, пристально смотря в зеленовато-серые, по-детски наивные глаза собеседника. - Ну что ж, если хочешь поболтать, болтай, только учти, я о себе ничего рассказывать не буду, ни к чему это...
- Как знаешь, - пожал плечами Нивел. - Надеюсь, я не буду слишком докучлив, если поинтересуюсь твоим именем? А-то неправильно как-то получается, ты меня за свой стол пустил, совет мудрый дал, а я и поблагодарить-то кого не знаю.
- Толку-то от твоей благодарности... - огрызнулся гном, но после недолгого молчания все-таки решил удовлетворить любопытство приставучего подростка. - Можешь называть меня Пархом, полностью мое имя тебе все равно не выговорить.
- Как хочешь, но у меня вообще-то слуховая память хорошо развита, можем попробовать.
- Ну, попробуй, - недоверчиво усмехнулся гном и произнес нарочито медленно, почти по слогам: - Пархавиэль Зингершульцо.
- Постой, уж не потомок ли ты тех Зингершульцо, что... - Юноша не договорил, осекся под суровым, настороженным взглядом гнома, исходившим из-под хищно прищуренных век.
- Что-то с тобой, паря, не так... Ох, чую, не так ты прост, как хочешь казаться, - прервал гном затянувшееся на пару минут молчание, в течение которого оба неотрывно смотрели друг другу в глаза. - С виду бродяжка бродяжкой, одежонка вся рваная, а за ужин с мясом заплатить смог. В доверие ловко втираешься, слова мудреные знаешь: «слуховая память»... «хорошо развита», - передразнил Пархавиэль, - да и об истории Махакана где-то слышал. А ну, признавайся, ты, случаем, не дворянчик какой в бегах?! Мне неприятности с законом ни к чему!
- Да нет, что вы, - испуганно прошептал юноша, съежившись и приготовившись на всякий случай дать стрекача. - Никаких неприятностей, господин гном, у моего дядьки в Эльруже книжная лавка... Я ему часто помогал. Нет-нет, а в книжку иль в словарь какой заглянешь, скучно ведь целыми днями тома таскать да пыль глотать... - Ладно, не трепещи, верю, - гном примирительно похлопал раскрасневшегося паренька по плечу, - но если со своей ученостью и дальше приставать будешь, за дверь, как кутенка блохастого, выкину!
Некоторые угрозы пропускаются мимо ушей, над некоторыми смеются, не воспринимая всерьез ни пустого сотрясания воздуха, ни авторитет говорящего, однако Нивел не усомнился в обещании гнома, слишком серьезен и сердит был бородач, слишком задумался о чем-то своем, чтобы отвлекаться на болтовню со шмыгающим носом мальчишкой. Миски опустели, юноша закрыл глаза и, передернувшись от отвращения, облокотился спиной на сырую, липкую стену. Нивел уже почти засыпал, когда на его замкнутого в себе сотрапезника напала говорливость.
- Так, значит, ты в Эльруже жил, так что тебя в Амарию занесло? Дядюшка, что ли, выгнал или сам от побоев сбег? - после получасового перерыва первым возобновил беседу Пархавиэль, начав с того самого места, на котором они остановились.
- Нет, не выгнал, он хороший, добрый... и сам я не убегал, - прохрипел Нивел, открывая глаза. - К отцу я иду, в Кирос. Он у меня моряк, тридцать лет плаваний, сейчас осесть решил, говорит, по суше соскучился.
- Кирос, Кирос, - задумчиво прошептал Пархавиэль, теребя бороду и заодно выковыривая из нее остатки сытного Ужина. - Это вроде бы небольшой городок на южном побережье, где-то между Лаконом и Даконом.
- Да, какже... - хмыкнул Нивел. - Географ из вас никудышный, господин гном. Дакон в провинции Вакьяна находится, Лакон в Шении, а Кирос еще дальше на юго-восток, в Милокасе.
- Да-а-а-а, - протянул на одной ноте гном, - видно, не зря ты книжонки по полкам в убогой лавчонке двигал. - Пархавиэль ловко спрыгнул с бочонка на пол и закопошился в дорожной котомке.
- Дядюшкина лавка лучшая во всем Бакьярде, к нам даже от самого герцога за книгами приезжали, - просопел обидевшийся Нивел. - У нас и романы, и энциклопедии, и научные труды ученых мужей...
- А карты были? - спросила косматая голова гнома, снова появившаяся в поле зрения.
- Были, конечно, что за книжная лавка без атласов, баловство одно...
- Ну, вот и отлично. - Пархавиэль скинул с табурета грязную посуду и с важным видом положил на неровную, выщербленную крышку измятый лист бумаги и двухсантиметровый обломок грифеля. - Рисуй!
- Что рисовать?! - удивился Нивел.
- Карту рисуй, вашей, так сказать, Империи. Шибко красиво не выводи, я понятливый... изыски ни к чему. Где находимся мы, где граница с Филанией и, главное, южное побережье... как там города расположены, и как долго до них плюхать.
- А Кархеон нужно? - спросил юноша, пододвигая к себе лист бумаги и беря в руку скользкий, перепачканный салом грифель.
- Что?!
- Ну, столицу нашу, где двор, Император, министры...
- Не-а, не надо, - замотал головой гном, а потом, призадумавшись, уточнил: - Если она, конечно, не по пути к побережью.
Старенький грифель быстро замелькал по листу бумаги, уже испещренному кем-то до этого непонятными каракулями чужого алфавита. На листке появились схематичные изображения гор, морей, равнин и диких, непроходимых лесов. Толстая, жирная линия обозначила границу Империи, а маленькая точка возле западного пограничного рубежа - город Отис.
- Вот, смотрите, уважаемый гном, - начал объяснение Нивел, пододвигая свое ведро к пивному бочонку Пархавиэля, - мы с вами находимся где-то здесь, примерно в ста семидесяти - двухстах милях от филанийской границы, в провинции Амария.
- Ты что, хочешь сказать, что я за пару месяцев всего двести жалких миль протопал?! - Пархавиэль с недоверием посмотрел на подростка.
- Извините, я имел в виду имперских миль. Одна имперская миля приблизительно равна двум филанийским, трем виверийским милям или двум с половиной герканским верстам.
- Вот это уже более на правду походит, - вздохнул с облегчением гном. - Давай дальше!
- На южном побережье, которым вы изволили интересоваться, находится шесть портовых городов и около сорока пяти мелких рыбацких деревушек, - проявил незаурядную эрудицию юноша. - К сожалению, масштаб карты не позволяет отметить их точного местонахождения, да и я, признаться, запамятовал...
- Не надо рыбаков и прочего сброда, нарисуй лишь порт, в котором барка торговая могла причалить.
- Так в любом из шести.
- Значит, все шесть и рисуй! - тяжело вздохнул гном, только теперь, глядя на рисунок, осознавший, сколько верст или миль ему еще предстояло пройти, чтобы достигнуть конечной точки нелегкого путешествия.
На карте появились новые отметки, расстояние до ближайшей точки было примерно в три раза длиннее того, что уже преодолел гном.
- Ближе всего к нам город Нисс, почти на границе с Кольбером, затем идет уже упомянутый вами Дакон, оба они находятся в провинции Вакьяна, где наместником является герцог...
- Плевать мне, кто там верховодит, дальше рисуй! - задумчиво произнес гном, даже не заподозрив, что совершил преступление, за которое полагалось десять лет каторжных работ. «Плевать» на полномочных ставленников Императора простым смертным не разрешалось, тем более в общественных местах.
- Вакьяна граничит с Шенией, в которой находится порт Лакон, - продолжил Нивел, с опаской оглядевшись по сторонам.
Несдержанный на язык гном мог накликать на них беду, но, к счастью, крамольного высказывания, похоже, никто не услышал.
- На Марвейсийском полуострове находится провинция Милокас, куда я, собственно, и иду. Ее столица расположена на восточном побережье, а на южном - еще три города: Гарс, Семпсис и Кирос.
Нивел закончил рассказ и отложил в сторону уменьшившийся примерно на сантиметр грифель. Пархавиэль был хмур, нервно покусывал нижнюю губу и ритмично барабанил по столу кончиками коротких, толстых пальцев, напоминающих юноше сардельки средней величины.
- Ну и как мне быстрее всего дотуда добраться? - изрек после минутного молчания гном.
- Экипаж нанять, - ответил юноша, но тут же устыдился, что сморозил явную глупость.
- Не-е-е, дружок, только пешим ходом, - покачал головой гном. -Деньжат у меня не очень, да и не позволит никто таким, как я, в каретах разъезжать. Помощь лошадок и возниц отпадает, я лишь на пару своих культяпок рассчитывать можу. - Пархавиэль звонко хлопнул ладонью по мясистой ляжке. - Я, конечно, не быстрокопытная тварь, но если поднапрячься, то миль двадцать ваших имперских в день отмахать смогу, месяца за полтора-два до Нисса допрусь. Эх, знать бы раньше, что путь так долог, не плелся бы, как подраненная верещага.
Нивел в жизни не слышал про верещаг и прочих подземных тварей, но смысл сказанного ему был ясен. Юноше не хотелось еще больше расстраивать оптимистично настроенного путника, но что-то внутри, наверное, внезапно очнувшаяся после долгого сна совесть, подсказывало, что это придется сделать.
- Господин гном, должен вас расстроить. К сожалению, вы не учли политический фактор.
- Да ты что? Какая политика? - удивился Пархавиэль. - Ты, видать, башку на книжной полке в дядюшкиной лавке оставил. Где же ты видывал, дурень, чтоб порядочные гномы политикой занимались?! Я на юг иду, к побережью, а до людской возни мне дела нет!
- Живя на помойке, нельзя не испачкаться, - тихо прошептал юноша, предварительно оглядевшись по сторонам. - Вы, как я понял, из Филании путь держите, неужели общение с индорианами вас ничему не научило? Вам на политику начхать, а ей на вас?
- Ох, умен ты, братец, даже для книжного мальчика чересчур в делах взрослых сведущ, - не скрывая подозрений, произнес гном. - Ну, да ладно, не мое это дело, говори, что хотел!
- Вы по прямой дороге маршрут рассчитывали, - Нивел провел пальцем линию на карте, - а напрямик пройти не получится. С юго-востока Амария граничит с провинцией Мурьеса, а она сейчас закрыта.
- Как так закрыта? - захлопал длинными ресницами Пархавиэль. - С какой стати, кем закрыта?
- Мятеж там, - прошептал гному на ухо Нивел. - Южные земли провинции раньше Кольберу принадлежали, лет десять назад их Император отвоевал. Тамошние жители новыми порядками недовольны, смуту подняли, потом до резни дело дошло. Говорят, мятежников тайно кольберцы поддерживают. В провинцию несколько тысяч солдат введено, но повстанцы по лесам прячутся.
- И давно прячутся?
- Да уже с полгода, леса густые, недостатка в провизии и снаряжении нет. Думаю, еще лет пять-шесть заварушка продлится, а пока бои идут, никого в провинцию не пускают. У них, у военных, это еще словом таким странным, лекарским называется...
- Карантин, - подсказал гном.
- Вот-вот, карантин, - закивал головой Нивел. - Можно было бы, конечно, Мурьесу с юга обойти... через соседние королевства: Верток и Кольбер. Так, пожалуй, даже быстрей бы получилось. Там и дорога лучше, и погода... не чета нашей. - Для наглядности Нивел шмыгнул носом. - Но вот только Империя с ними враждует, границы закрыты.
- Да куда же мне теперь идти прикажешь?! Акхр вас всех задери с вашими дурацкими распрями! - выкрикнул рассерженный гном и в сердцах саданул мощным кулаком по табурету, отчего из крышки со звоном вылетело несколько гвоздей. - Там закрыто, здесь перекрыто, туда нельзя... Куда же бедному путнику податься?! Я ведь, дурак, думал, что самый короткий путь до побережья выбрал. Эх, нужно было через Наполис идти!
- Не скажите, господин гном, не скажите, - покачал головой не по годам осведомленный о политических играх советчик. - У наполийской королевской династии давняя вражда с филанийским двором, впрочем, как и с Империей. Все вы правильно сделали, иначе бы пройти вообще не смогли. Я вон тоже на юг иду, долго голову ломал, какой путь выбрать.
- Ну и?!
- В обход Мурьесы, через Самборию, Канию. - Нивел прочертил на карте большой полукруг. - Так, конечно, миль на двести длиннее выйдет, но зато дорога спокойна: досмотров нет, ни обысков, ни разбойников, ни патрулей...
- Дельно, - хмыкнул гном, про себя отметив, что для бедного мирного странника двести миль не крюк, пусть даже они имперские. - Если бы еще и дорогу знать, то есть встретить бы такого вот головастого паренька, как ты, который бы подсказал, когда налево свернуть, а когда направо податься; когда по дороге плестись, а когда леском сократить...
- Но я ведь тоже на юг направляюсь. - Нивел застенчиво улыбнулся. Уже давно никто не хвалил его, юноше этого весьма не хватало. - До юга Кании можем вместе идти, а там вы в Вакьяну, а я через Шению в Милокас подамся.
- Потом поговорим, а теперь дуй-ка отсюда, паря! - жестко и холодно произнес Пархавиэль, в глазах которого внезапно появилась звериная ненависть.
Нивел не сразу понял, почему произошла такая разительная перемена в поведении до этого момента добродушного, казалось бы, совершенно безобидного собеседника. Обернувшись, юноша увидел, как из-за одного из столов поднялись пятеро здоровенных парней и, пакостно ухмыляясь, направились в их сторону. Высокий винный градус сделал свое дело: деревенскому молодняку захотелось почесать кулаки. Драться между собой было скучно, со стражей - опасно, у любителей острых ощущений оставался всего лишь один вариант. Хоть гномов и считали опасными противниками, да к тому же приспешниками темных сил, численный перевес и безудержная жажда бойцовских подвигов заглушили у пропойц глас рассудка.
Уверенные в быстрой и легкой победе, а может, просто неспособные мыслить в глубоком подпитии, крестьяне даже не удосужились окружить лестницу, чтобы обеспечить простор для своих действий и не дать жертве возможности пуститься наутек. К великому удивлению окружающих, прекративших разговоры и с интересом следивших за разыгравшимся у них на глазах спектаклем, гном и не собирался спасаться бегством. Вместо того чтобы попытаться добраться до стола стражников, которые, возможно, встали бы на его защиту и призвали бы смутьянов к порядку, Пархавиэль ловко спрыгнул с пивного бочонка и, потирая на ходу костяшки кулаков, решительно направился навстречу сбившимся в кучу крестьянам.
Долгих словесных прелюдий, глупых придирок и взаимных оскорблений не последовало. К чему тратить время на пустое словоблудство, когда намерения зачинщиков драки были ясны? Несмотря на недвусмысленность происходящего, Пархавиэль не мог позволить себе ударить первым, тогда бы его, гнома, пожизненного чужака в мире людей, обвинили бы в нападении на мирных тружеников полей, скотных дворов и огородов. Ознакомление с имперской системой правосудия и ее сравнительный анализ с филанийской не входили в планы гнома как на ближайшее время, так и на далекую перспективу.
Щербатый, рыжий крепыш в порванной под мышками рубахе ударил первым, не доходя метра до противника. Теперь любое действие Пархавиэля квалифицировалось бы как самооборона, руки гнома были развязаны... и не только руки. Немного согнув ноги в коленях и подавшись вперед, выходец из Махакана быстро уклонился от удара кулаком в левый висок и, поднырнув под летящей по инерции дальше рукой, прыгнул на врага и впился в низ его живота зубами.
Жуткий вопль, напоминающий одновременно и рев попавшего в капкан медведя, и радостное повизгивание купающегося в грязи поросенка, вырвался из беззубого рта и прокатился по залу. Детина завертелся волчком, размахивая огромными ручищами и сбивая с ног зазевавшихся соратников по так и не состоявшемуся мордобою. Пара из них упала на пол, а остальные двое, сшибая скамьи и свозя миски с овсяно-овощной снедью, попадали на столы. В деревенском спектакле неожиданно появилось сразу несколько десятков новых актеров. Возмущенная массовка повскакивала с мест и бойко замахала кулаками. Несколько человек накинулись на зачинщиков драки, трое попытались остановить безумное кручение слившихся воедино щербатого задиры и впившегося в него зубами гнома, но основная масса присутствующих довольствовалась тем, что самозабвенно мутузила друг дружку.
Нивел неподвижно сидел в закутке под лестницей и восхищался изобретательностью гнома, точно сумевшего рассчитать, как деморализовать плохо организованную толпу, заставить ее захлебнуться собственной агрессией, и самому при этом обойтись без синяков и шишек. Горожане затихли в своем углу и с надеждой взирали на пока не вмешивающийся в потасовку отряд стражи. Воины, в свою очередь, продолжали пить вино и делали ставки: придется ли поучаствовать в веселье или простолюдины сами сумеют хорошо промять свои бока и немытые, одуревшие от большой дозы дешевой выпивки физиономии.
Неизвестно, чем бы окончилась потасовка и кто из охранников выиграл бы пари, если бы дверь корчмы не слетела с петель под ударами армейских сапог, и в зал, бренча доспехами, не ворвалось более десятка солдат. По красно-синему цвету мундиров Нивел понял, что убогий придорожный трактир почтил своим присутствием один из специальных отрядов имперской гвардии, приписанных к Казначейству. В воздухе запахло большими деньгами и суровыми мерами пресечения любых попыток оказания сопротивления. Солдаты не церемонились и не вдавались в объяснения, они хватали дерущихся за шкирку и, сопровождая пинками и тычками в бока, выталкивали их наружу, под продолжающий лить дождь.
Корчму пришлось покинуть всем: и недоумевающим горожанам, и Пархавиэлю, наконец-то разжавшему крепкую хватку острых зубов, и даже Нивелу, не сумевшему отсидеться в темном закутке под лестницей. Единственными, кто не собирался уступать кров и очаг без подробных объяснений возмутительного поведения, были ветераны-охранники. Маленький, но сплоченный отряд стражи занял оборону на верхних ступенях лестницы и приготовился к бою.
И снова дождь, и снова холодные капли забарабанили по лицу зашедшегося в кашле подростка. Легкие разрывала острая боль, тело знобило, а по горлу как будто проехался рубанком невидимый, но очень злой плотник. Лишившись тепла, молодой организм стал уступать в борьбе с болезнью, с недугом не опасным, но навязчивым и изматывающим, лишающим сил и не дающим ни минуты покоя.
Нивел упал на колени и в приступе удушающей рвоты стал отхаркивать на крыльцо сгустки вязкой мокроты. Люди шли мимо, не обращая на подростка внимания, и только один из четверых солдат, затаскивающих в корчму огромный, обитый железом сундук, отпихнул его с пути сапогом. Юноша кубарем скатился по скользким ступеням лестницы и непременно шлепнулся бы в лужу перед крыльцом, если бы в самый последний момент обессиленное тело не подхватили бы сильные руки.
- Пойдем, паря, не время купаться. Эх, с твоим бы здоровьицем хворым у дядьки в лавке сидеть, а не по дорогам шастать, - просопел Пархавиэль Зингершульцо, перекидывая тело юноши, как тюк, через плечо и быстро побежав на коротких, немного кривоватых ногах к видневшемуся шагах в тридцати впереди амбару.
Двор был наполнен солдатами, их было полсотни, не меньше. Старенький амбар с провалившейся местами крышей мог стать единственным укрытием скитальцев от продолжающего хлестать и хлестать дождя. Корчма, конюшня и теплый сеновал были уже заняты расположившимся на постой отрядом.
Крестьянские парни, напуганные появлением солдат, предпочли позабыть о неоконченной драке и разбрестись по родным деревням. Единственными соседями по изъеденным сыростью и древесными муравьями стенам оказались продолжавшие держаться вместе горожане. Даже здесь, среди грязи и затхлости готовых вот-вот рухнуть стен, жители славного города Отис продолжали подозрительно и брезгливо коситься на странную парочку: косматого гнома и лишившегося чувств бродяжку. Если бы они собственными глазами не видели, как свирепое, низкорослое существо вгрызлось зубами в живот противника, то обязательно попытались бы воспрепятствовать пребыванию подозрительных личностей под одной с ними крышей. Однако страх заставляет снобов быть более покладистыми и гибкими, а показных храбрецов умерить свой пыл.
Гном осторожно уложил хворого юношу на ждущие в амбаре скорой зимы волокуши и закутал его как можно большим количеством тряпок, включая и собственную, протертую на рукавах куртку. Оставшись голым по пояс, Пархавиэль нарочито медленно прошелся перед приоткрытыми воротами амбара, на всякий случай демонстрируя трусливым, но пребывающим в большинстве людям богатырский торс, нависший над ремнем живот, состоящий в основном из упругих мышц, и непропорционально длинные, мускулистые руки. Недвусмысленно намекнув таким образом, что попытка нападения во сне будет жестоко пресечена, гном успокоился и свернулся калачиком прямо на земле возле волокуш. Сон не заставил себя долго ждать, за последние три месяца Пархавиэлю удалось хорошо выдрессировать свой организм, заставлять его усилием воли забывать о голоде вместе с усталостью и погружаться в крепкий, глубокий сон при помощи короткой, безапелляционной команды: «Спать!»
Зачистка помещения была почти завершена, последние из посетителей скрылись за дверью, но тут у солдат, получивших однозначный приказ выгнать с постоялого двора всех, естественно, за исключением поваров и хозяев, возникло непредвиденное осложнение. Охранники какого-то провинциального вельможи, обнажив мечи, преградили путь на второй этаж, где находились комнаты для заезжих постояльцев. Ни численный перевес, ни грозные выкрики, начинающиеся, как всегда, словами: «Именем Императора!», не оказали воздействия, разве что вызвали мимолетные ухмылки на суровых лицах закаленных во многих схватках бойцов. Ветераны хранили молчание, не расступились в стороны и не думали, вложив оружие в ножны, покидать удерживаемую позицию. Четверо из десятка имперских солдат вскинули арбалеты, а остальные приготовились к штурму узкой и шаткой лестницы. В ответ охранники вытащили из-за широких поясов и голенищ сапог метательные ножи и приготовились к броску. Потянулись мучительные секунды ожидания, ни тем, ни другим не хотелось лить кровь, но ни те, ни другие не могли ослушаться господских приказов.
Напряжение нарастало, любой громкий звук, любое резкое движение могло привести к началу кровопролитной схватки. Стрелки нажали бы на курки, а в ответ свист шести брошенных ножей разорвал бы воздух. Но, к счастью, трагедии не произошло, в корчме появился имперский офицер, командир отряда.
- Что здесь происходит? - спросил молодой, красивый капитан, приглаживая растрепанные сильным ветром волосы и по привычке одергивая полы форменной куртки.
Коротко стриженный сержанте залысиной на макушке хотел было открыть рот, но опоздал изложить обстановку. Офицер уже потерял интерес к своим солдатам и обратился к чужакам.
- Кто такие?! Как осмелились противиться слугам Императора?! - грозно выкрикнул капитан, направляясь к лестнице.
- Не пужай, ваш благородь, - ответил высокий, усатый охранник, по-видимому, старший в отряде, - и шажков на пять назад отойди, а то, вишь, обстановка нервная, вдруг кто из наших твою служебную прыть неправильно истолкует...
- Да ты мне еще и грозишь, мерзавец?! - взревел офицер, на всякий случай все-таки убрав ногу с первой ступени лестницы.
- Да кто ж тебе угрожает? - усмехнулся усач. - Ты офицер, капитан целый, благородных кровей, да и, как мы, при исполнении... вроде бы...
- Как ты смеешь, деревенщина?!
- Смею, - невозмутимо возразил старший охранник, - поскольку выполняю строжайший наказ своей госпожи никого наверх не пускать и поскольку бумаг казенных, подтверждающих ваши полномочия, господин офицер, так и не увидел. Орать же во все дурное горло: «Именем Императора...» всяк лопух может. - Старик кивнул головой в сторону солдат регулярной армии.
- Позови хозяйку, быстро! - потребовал офицер, поджав нижнюю губу и забарабанив холеными длинными пальцами по растрескавшимся перилам.
- Это невозможно, госпожа баронесса с дороги отдыхать изволит и велела до утра ее не беспокоить, - возразил старик, не хотевший нарушать сон своей госпожи из-за прихоти строптивого юнца в офицерском мундире. - Покажите ваши бумаги, и тогда, может быть, мы разбудим хозяйку.
- Да неужто ты и вправду подумал, скотина, что я императорский указ твоим грязным лапищам лапать позволю?! - потерял терпение офицер и тут же отдал приказ стоявшему за спиной сержанту: - Гарвел, беги во двор. Корс со своими людьми пусть окружит корчму! Если кто через окна сбежит, головы поотрываю! Остальных гони сюда, живо!
- Не советую, ваш благородь, уж больно ты неудачно встал, близко слишком, - произнес старший охранник, подкрутив растрепавшийся на кончике ус. - У нас шесть ножей, если в дверь еще хоть один солдат войдет, все шесть в тебя полетят, будь уверен!
- Молчи, мерзавец, кольберский прихвостень! - выкрикнул офицер, доставая меч и отходя на шаг назад под защиту своих солдат. - Говоришь, баронесса почивать изволит, а герб-то маркизе Вендер из Северного Катара принадлежит. Ей за семьдесят лет, и она уже давно не покидает родового поместья.
Переговоры были окончены, вот-вот должна была начаться резня, но одна из дверей апартаментов второго этажа скрипнула, и за спинами приготовившихся к отражению нападения ветеранов появилась светловолосая красавица в модном и чересчур откровенном пеньюаре.
- Браво, господин Гилион, я всегда отдавала должное вашему уму и проницательности, но знание провинциальной геральдики... - Женщина грациозно взмахнула руками и изобразила на лице восхищение. - Я поражена. Ах, как жаль, что между вашими с господином Корвием семействами давняя вражда. Иначе вы не прозябали бы в Казначействе.
- Карина, вы?! Как вы... - пролепетал молодой капитан, никак не ожидавший увидеть в захолустной дыре одну из самых блистательных дам Кархеона.
- Так же, как и вы, милый Гилион, нахожусь здесь по казенному делу. - Баронесса Карина Лиор нежно улыбнулась и, изящно изогнув кисть белоснежной руки, указала прелестным пальчиком на обитый железом сундук. - А вы, как я погляжу, все таскаетесь по стране с налогами? Ну и сколько в этом году своровал амарийский наместник, сколько недоплатил казне?
- Прошу прощения, баронесса, я не уполномочен обсуждать подобные вопросы, тем более с лицами, не имеющими отношения к Имперскому Казначейству. - Молодой офицер старался вести себя корректно и не смотреть в сторону светской дамы, не стеснявшейся расхаживать перед ним и еще неполными двумя десятками солдат в почти прозрачном пеньюаре.
- Мне, право, это и не интересно, - с легкой ноткой обиды в голосе произнесла баронесса Лиор. - У вас свои дела, у меня свои. Надеюсь, наши люди не подерутся из-за очага и крова?
- Сожалею, но у меня строжайшие инструкции, я не могу оставить сундук без присмотра, а оставить его на ночь в карете было бы чрезвычайно неосмотрительно.
- А я и не прошу нарушать ваши инструкции, Неужели вы могли подумать, что я собираюсь похитить деньги казны? Даже герцог Лоранто, ваш хозяин, и то менее подозрителен.
- Я служу Императору, госпожа баронесса, и у меня нет иного хозяина, - гордо заявил капитан, но не сорвал аплодисментов.
Даже неграмотные солдаты, хоть полгода прослужившие в столичном гарнизоне и наблюдавшие, как на их глазах плелись заговоры и интриги, понимали, что служить только Императору невозможно, можно служить Императору или при Казначействе, или при министерстве торговли, считать своим покровителем или герцога Лоранто, главного имперского казначея, или принца Андера, министра торговли, а заодно и иностранных дел. Ни для кого при дворе не было секретом, что баронесса Лиор состояла на службе в имперской разведке, ее шеф, генерал-анкар Корвий был одним из рьяных приверженцев принца. Капитан имперской гвардии граф Гилион и баронесса Лиор были в разных политических лагерях, поэтому и их взаимная симпатия не находила иного воплощения, как в форме колкостей, упреков и не выходящих за рамки приличия оскорблений.
- Похвально, похвально, господин граф, но если вы оставите ваших мужланов на конюшне, а мои люди заночуют здесь, то я готова побеседовать с вами за бутылочкой прелестного бертокского вина. - Баронесса кокетливо улыбнулась.
Присутствие при разговоре лиц неблагородного происхождения нисколько не мешало светской даме флиртовать и намекать на возможность более приятного общения.
- Польщен вашим предложением, баронесса, - молодой человек склонился в галантном поклоне, - но вынужден отказаться, я патриот, пью только имперские вина. - Капитан резко развернулся на каблуках и отдал распоряжения сержанту: - Гарвел, вы остаетесь здесь, с сундука глаз не спускать! Ближе, чем на десять шагов к нему никого не подпускать! Слуг баронессы не трогать!
Граф Гилион собирался уйти, но его на миг задержал раздавшийся за спиной томный голос Карины:
- Не пожалеете, капитан?
- Никак нет, сударыня, уж лучше я к лошадкам, -сухо и серьезно прозвучал голос военного, поспешившего скрыться за дверью.
Выйдя за дверь, офицер едва удержался, чтобы не покатиться со смеху. Он не видел лица Карины, когда произнес последнюю фразу, но мог представить, как оно исказилось от гнева. Далеко не каждый день избалованной вниманием придворной красавице доводилось слышать, что ее обществу предпочитают ночлег среди лошадей, навоза и пропахших конским потом седел.
Дверь за командиром отряда закрылась, Баронесса Лиор презрительно хмыкнула и, топнув по полу элегантной туфелькой, направилась к себе наверх. Господа удалились, солдаты снова остались одни, но на этот раз уже не помышляли о драке. Сначала скинули на пол обмундирование сотрудники имперской разведки, а затем их примеру последовали и гвардейцы. Пребывавшая во время недавних событий на кухне прислуга осмелела и начала носить в зал еду. Прошло всего полчаса с того момента, как солдаты чуть не повспарывали животы друг другу, теперь же они сидели плотным кружком за составленными вплотную столами, ели, пили вино и рассказывали удивительные истории из армейской жизни. Враждовать - привилегия господ, а не простых служак, не сведущих в политических игрищах.
Сколько сейчас времени? Три, а может, уже четыре часа, точно не определить. Дождь проклятый, даже небо и не черное, и не серое, а какого-то непонятного цвета. В амбаре все тихо, спят паразиты городские, моралисты двуличные, ханжи... Ими потом займусь, если время останется. Посмотрю-ка я лучше, что в округе творится. Похоже, в корчму что-то интересненькое привезли, надо проведать. Все люди гады и сволочи, но кто-то из них сволочь настолько, что остальных сволочей обирать умудряется.
Ворота старенького амбара скрипнули. Двое часовых, сидевших возле костра, резко повернулись назад, но так ничего и не увидели.
- Проклятый ветер, - пробурчал один из солдат, пытаясь спастись от холодных капель дождя в складках промокшего насквозь плаща.
- Ветер или крысы, - поддакнул его товарищ по несчастью и подлил в затухающий костер немного спиртовой настойки. Только так можно было заставить отсыревшую древесину гореть.
Греются служивые, пускай греются! Все равно без спиртного внутрь по такой погоде не выжить, а они на посту пить не осмелятся... дисциплина, драный пес ее задери! Ладно, горемычные и так мучаются, не буду их трогать, навещу-ка лучше конюшню да сеновал. Хотя нет, не с того начинаю, не с того... сначала корчму проверю, а то вдруг сил не хватит, как в прошлый раз получится.
Душный зал, в котором каких-то пару часов назад бушевали страсти, а потом гремели ложки да кружки, был полностью погружен во тьму. Единственным освещением огромной опочивальни было пламя догорающего в очаге огня. Гробовая тишина время от времени нарушалась то богатырским храпом, то возней ворочающихся во сне тел. Солдаты спали на скамьях и на столах, не снимая сапог и кольчуг, только немного ослабив кожаные ремешки доспехов и сняв с себя самые громоздкие части лат.
Железный сундук, закрытый на множество замков и запоров, был перемещен от входа ближе к очагу. Вокруг него были составлены скамьи, на которых и лежали гвардейцы. Часовой тоже дремал, однако опытный солдат поступил предусмотрительно, он поставил скамью поперек открывающейся вовнутрь двери и только после этого позволил себе отдохнуть. Испытанная годами службы, передаваемая от одного поколения часовых к другому армейская хитрость действовала всегда безотказно. В охраняемое помещение никто не мог ни войти, ни выйти, не разбудив ловкача. Конечно, злоумышленник мог проникнуть внутрь через окна второго этажа, но и на этот случай имелся особый прием. Ступени и без того скрипучей лестницы были уставлены ведрами с водой, а по полу протянуты позаимствованные у хозяина корчмы железные цепи. Казалось, любая воровская уловка была предусмотрена, любой способ незаметного проникновения был предвосхищен и обречен на провал. Однако гвардейцы не могли знать, что в эту ночь им придется столкнуться с чем-то иным, более хитрым и могущественным, чем самый бывалый воришка.

1 Следующая страница


Имперские хроники 2

Воздух возле камина задрожал, по залу мгновенно распространился приятный, нежный аромат спелой вишни. На высоте примерно метра от пола возникло едва заметное глазу облако. Около минуты оно неподвижно висело на одном и том же месте, а потом неожиданно быстро полетело в сторону сундука, окутало его прозрачной вуалью и скрылось внутри, просочилось под крышку, даже слегка не звякнув ни одним из навесных замков.
Ну вот, опять деньги! Тысяч четыреста или пятьсот будет. Ни документов, ни артефактов, один презренный металл. Надо бы взять немножко, монет трехсот хватит, много мне все равно ни к чему, а таскаться с набитым мешком неудобно, еще, чего доброго, разбойники позарятся. А это что там еще в мешочках на дне? Во невезуха - драгоценные камни. Нести их, конечно, удобней, но за ночлег и миску горячего супа рубином не расплатишься, а с ювелирами хлопот не оберешься, уж больно часто среди них «порядочные» попадаться стали. Ворованного, видишь ли, не покупают, неприятностей не хотят... а сами разве не воры, воры они и есть: скупают за гроши, пару гранок опилят, а потом втридорога продают, мерзавцы, лгуны, прилипалы!
Ну ладно, что-то я сегодня разошелся, хватит язвы общества бичевать, все равно ничего никогда не изменится. Такая уж порода у этих людей, обман да подлость с рождения в крови.
Интересно, а что это за вельможа в корчме остановился? Судя по запахам, женщина; возможно, не старая... Что-то не нравится мне, что она здесь осталась, видно, очень влиятельная особа, иначе бы вместе с остальными в амбар отправили бы. Галантность галантностью, а в инструкциях для сборщиков налогов черным по белому прописано: «...будь то даже придворная дама, исключения не делать! В помещении, где хранится сундук, не должно быть никого, кроме стражи...» Вон солдаты даже хозяина с прислугой в подвал заперли, а дамочку не тронули... Что это значит ?А значит это то, что она тоже официальное лицо. Ну что ж, проведаю, вдруг чего ценного в ее шмотках найду, а не найду, так хоть развлекусь, утешусь с расстройства.
Облако просочилось из-под запертой крышки сундука и, плавно огибая спящих солдат, устремилось к лестнице. Вверх туман подниматься не стал, он предпочел раствориться в воздухе, не оставив после себя никаких следов, даже забрав с собой едва ощутимый аромат спелой вишни.
Глаза Пархавиэля открылись. Сон мгновенно улетучился, если, конечно, можно назвать сном несколько часов, проведенных в темной бездне забытья. Раньше гному по ночам являлись видения: то обнаженные красавицы, купающиеся в бассейне, то плешивый акхр, гномий черт, мучающий его за бегство из Махакана. Теперь же отдых бывшего хауптмейстера караванной службы Независимого Горного Сообщества Махакан был ничем не примечателен и прост: гном закрывал глаза, и сознание отключалось; открывал - наступал новый день.
С каждым днем Зингершульцо все дальше и дальше уходил на юго-восток, удаляясь от старой шахты, через которую проник в мир людей, и от филанийской столицы, где примерно три месяца назад с ним произошли удивительные события. Случайное стечение обстоятельств, гномий погром в рабочем квартале Альмиры, не дал ему найти боевого товарища, молодого и неопытного гнома по имени Гифер, вместе с которым они и выбрались из подземелья. Маленькая торговая барка под флагом Великой Империи растаяла в утреннем тумане над Леордедроном и увезла в своем трюме на юг несколько десятков, а может, и сотен спасавшихся от погрома гномов, «Наверное, Гифер уже приплыл, барка достигла одного из портов южного побережья Империи», - с этой ужасной мыслью гном просыпался каждое утро. Он не знал не только порта назначения, но и названия торгового корабля; не знал, что делать, если доберется до места слишком поздно, через несколько месяцев после прибытия судна, но все равно не терял надежды разыскать друга. В Империи было не так уж и много гномов, а проведшие несколько месяцев плечом к плечу в тесном и душном трюме сородичи наверняка будут держаться вместе и на берегу. «Я найду их, непременно найду», - твердил себе гном каждое утро, собирая пожитки в котомку и отправляясь в путь.
Привычным движением рука затянула шнурок походной котомки. Нужно было идти. Пархавиэль не хотел терять даром времени, да и соседство с солдатами не предвещало ничего хорошего. Ночью служивым было не до него, а утром - кто знает: вдруг кому-то захочется почесать кулаки или, что еще хуже, продемонстрировать свою власть. Лучший способ не влипать в истории - держаться от вооруженных людей подальше, и совершенно без разницы, стоят ли они на страже законности или, наоборот, поджидают на дороге путника с кистенем. Оружие есть оружие, а гном есть гном, существо человеку инородное и, следовательно, омерзительное.
Пархавиэль нагнулся и вытащил из-за голенища сапога заметно отощавший после посещения корчмы мешочек с деньгами. Груда медяков и три серебряные монеты упали на широкую ладонь. «Четыре с половиной имперских сонита», - прошептали губы гнома, быстро сосчитавшего свои оскудевшие сбережения. Деньги быстро кончаются, в особенности если нет стабильного источника их пополнения, а привередливый желудок не переваривает традиционной местной кухни. Как-то, дней десять назад, Пархавиэль решил сэкономить и поужинал мербом вместо привычной свиной поджарки с тушеной капустой. В результате гном потерял целых два дня: первый он просидел в кустах, проклиная себя за глупость и жадность, а второй отлеживался.
Два с половиной сонита скрылись в недрах тощего кошелька, а остальные деньги гном осторожно подложил в карман пожертвованной Нивелу куртки. Груда тряпья, под которой находилось тело больного подростка, аритмично вздымалась. Юноша то кашлял, то хрипел во сне, вызывая у гнома сочувствие и муки совести. Зингершульцо не мог позволить себе взять Нивела с собой. Он должен был двигаться быстро, почти бегом и останавливаясь лишь на ночлег. Даже здоровый подросток или взрослый человек не выдержал и бы такого быстрого темпа передвижения, а простуженный организм обессилел бы через пару часов. Что и говорить, забавному пареньку лучше было остаться у теплого очага еще на несколько дней и подлечиться. Гном же не мог ждать, впереди у его коротких, но сильных ножек простирался долгий путь.
Протертая на рукавах куртка и деньги не были платой или подаянием страждущему, скорее знаком благодарности за то, что юноша помог с определением маршрута предстоящего путешествия и искренне, без заискивания или скрытой иронии, в течение всего вечера обращался к нему: «господин гном». Пархавиэль уже почти полгода скитался по миру людей, и за все это время ему встретилось не более десятка человек, у которых эти, казалось бы, простые слова складывались в словосочетание.
Стараясь не скрипеть расшатанными створками ворот, гном вышел под дождь. Было три или четыре часа утра. Холодные капли бойко забарабанили по обнаженному торсу, а порыв ветра растрепал косматую бороду, вырывая из зарослей спутавшихся волос крошки хлеба и мелкие куски тушеной капусты. Часовые у костра мельком посмотрели в сторону «ранней птахи», но, увидев, что гном направился на большак, потеряли к нему интерес.
- Странные они, эти гномы, - сказал один из гвардейцев.
- Угу, - согласился второй, - прям как крысы!
Опять запахи, эти проклятые, вездесущие запахи! Ну что ж люди меры не знают ?! Внизу воняет, как в нечищенном месяц хлеву, а здесь благоухает, как у сумасшедшего цирюльника. Лаванда, кинжил, абрикот, крыжовник, хвоя, мята и еще какая-то цветущая на болотах гадость. Эх, красавица, красавица, душилась бы ты чуток поменьше, не отлетали бы от тебя мужчины, как комары от дыма. Вон благородный граф Гилион, на что нежными ароматами не избалован, а и то к лошадям пошел, почуял служивый, что наверху у тебя от эфиров да масел задохнется.
Уже три минуты небольшое облако висело под потолком комнаты баронессы Лиор, как будто размышляя, направиться ли к письменному столу и стоявшему рядом с ним дорожному секретеру или к завешенной балдахином широкой кровати, на которой изволила почивать молодая, красивая дама. В конце концов интерес к казенным бумагам оказался сильнее, чем к слегка постанывающей во сне баронессе.
Так-так-так, прав я все же был, девонька не проста, у самого Корвия служит. Что это тут у нас? Ага, приказ о наделении особыми полномочиями, вещь бесполезная, по крайней мере мне она ни к чему. Ух ты, полный список тайных осведомителей в провинции Самбория! Надо забрать, вдруг пригодится, а не пригодится, так продам или обменяю. Долговые расписки высокопоставленных чиновников королевства Берток, ну, это уж я точно заберу с собой. А это что такое? Какое-то письмо, указания, инструкции... «...волнения на севере куда опасней событий в Мурьесе...», «...эльфийское тайное общество в провинции Сардок...», «...в заговоре участвуют шпионы магов...». Вот глупец! Какие маги, какие шпионы?! В Империи уже лет двадцать, как ни одного ученика-чернокнижника не найти...
Внезапно по поверхности окутавшего секретер облака пробежали грозовые разряды, в центре и по краям стали образовываться темно-фиолетовые сгустки, которые, казалось, должны были вот-вот лопнуть и разбрызгать по комнате омерзительную зловонную жижу. Но этого так и не произошло; «рассерженное» облако вновь успокоилось и стало, как и прежде, бесцветным.
Не ожидал, не ожидал, что Корвий так тщеславен и глуп. Он так же, как и все остальные, поддался жажде неограниченной власти. Его слуги ищут «Деминоторес», он принял участие в гонке, в которой не будет победителя. Я уничтожу главный приз или убью каждого, кто осмелится приблизиться к нему, кто протянет к нему свои грязные лапы, движимые примитивным, почти неразумным мозгом. А для начала... для начала преподам-ка я имперским ищейкам маленький урок, пусть он послужит предостережением!
Облако переместилось от письменного стола к постели, скользнуло под балдахин и обволокло спящее тело. Дыхание Карины участилось, расслабленные во сне мышцы вдруг напряглись и задрожали, как струны цитары под умелыми пальцами невидимого музыканта. На лбу красавицы появилась испарина, раздался первый томный стон, затем второй, третий... Красивое, молодое тело забилось, заметалось по кровати, как будто нежась в объятиях сильного и опытного мужчины, привыкшего доводить любовниц до вершины исступления и плотского наслаждения. Потом баронесса Лиор затихла, ее большая, нежная грудь, покрытая каплями пота, мерно вздымалась, а на приоткрытых, сочных губах заиграла блаженная улыбка познавшей смысл жизни женщины.
Облако вылетело из-под балдахина и направилось к двери, но вдруг застыло на месте, решив не утруждать себя перелетом, а снова растаять в воздухе. Однако что-то пошло не так. Туманность почти рассеялась, но тут же собралась вновь, став плотнее и покрывшись слизью грязно-зеленого цвета, по округлой поверхности забегали красные огоньки, похожие на всполохи огня. Почти касаясь пола, призрачная субстанция медленно заскользила к двери. Протиснуться сквозь узкие щели оказалось не так уж и просто, по крайней мере парящему низко над полом слизняку понадобилось на это не менее пяти минут.
С трудом пройдя сквозь узкие щели дубовой двери, искрящееся облако пролетело еще несколько метров до лестницы, а затем с громким чмоканьем шлепнулось на пол и растеклось по гладкой поверхности омерзительным, грязным пятном. Какое-то время субстанция лежала неподвижно, перестав искрить и приведя палитру зеленых оттенков на своей поверхности к единому ядовито-зеленому стандарту, затем пятно продолжило путь к лестнице, достигло верхней ступени и начало медленно, осторожно преодолевать полосу препятствий из расставленных часовым ведер с водой.
Когда два ведра оказались позади, а впереди еще виднелось штук пять-шесть, наступила следующая фаза загадочной метаморфозы: пятно остановилось и стало расти вверх, вздуваясь, как разноцветный мыльный пузырь. Если кто-нибудь из спящих по столам и лавкам солдат открыл бы в этот момент глаза и увидел бы это леденящее сердце зрелище, то наверняка осенил бы себя святым знамением и кинулся бы прочь, позабыв о долге, присяге и приказе командира. Однако, к несчастью, не все в жизни происходит своевременно. Глаза воинов открылись, только когда тошнотворно-омерзительный пузырь с громким хлопком лопнул, разбрызгивая по залу мелкие брызги, а на его месте появилась невысокая и щуплая, покрытая слизью с ног до головы фигура.
Сонные солдаты растерялись, но быстро повскакивали с належанных мест, роняя на пол отстегнутые наплечники и выхватывая оружие, которое привыкли всегда держать под рукой. Большинство из них даже не поняли, кем или чем была вызвана суматоха и кто скрывался на погруженной во мрак лестнице. Кто-то крикнул: «Огня!», кто-то во все горло орал, взывая к святым заступникам и остальной небесной братии, а с лестницы летели одно за другим ведра с водой, сбивая с ног пытавшихся подняться вверх солдат. Два деревянных снаряда, наполненных холодной жидкостью, пролетели через весь зал и разбились о заднюю стенку камина. Вода затушила огонь, наполнив зал режущим глаза дымом и погрузив мечущихся в поиске врагов солдат в кромешную темноту. Зазвенели мечи, послышались первые крики и стоны. В воцарившемся хаосе солдаты сражались сами с собой, кололи и рубили наугад, раня и убивая не врагов, а таких же, как и они, напуганных товарищей. Несколько голосов, порой перекрикивающих звон стали и разноголосую какофонию боевых кличей, пытались призвать к порядку, но паника лишила людей рассудка. Страх, что тебе в спину в любую секунду может вонзиться кинжал или что вылетевший из темноты меч мгновенно отделит твою голову от тела, заставлял бойцов хаотично работать оружием и совершенно не думать о последствиях.
Во второй раз за ночь несчастная дверь корчмы слетела с петель, в глаза дерущимся ударил яркий свет. В зал ворвались три десятка ночевавших снаружи гвардейцев во главе с командиром отряда. У каждого в руках был факел и обнаженный меч.
- Мерзавцы, скоты! - орал капитан, пытаясь отыскать глазами среди перепачканных кровью, тяжело дышащих и ошалевших от испуга солдат несущего ответственность за бойню в потемках сержанта. - Я же приказал сундук охранять и слуг баронессы не трогать! Кто огонь погасил?! Вздерну на воротах!
- Он погасил, ваш благородь, - прозвучал из толпы бас старшего охранника баронессы.
- Кто «он», Гарвел?!
- Никак нет, тот... другой, что на лестнице был… маленький и зеленый... А сержант ваш, он, кажется, где-то здесь... убит.
Граф Гилион вложил в ножны меч и вытер освободившейся рукою пот со лба. Нападения не было, но то, что произошло в корчме, было еще хуже. На залитом кровью полу лежало шесть или семь порубленных на куски трупов. Оставленные без присмотра офицера солдаты напились и передрались между собой, а теперь пытались свалить вину на какого-то маленького зеленого человечка, напавшего якобы в одиночку на полторы дюжины солдат. Это был конец, конец его военной карьере и надежде когда-нибудь, через какой-нибудь десяток лет, стать генералом. Герцог Лоранто мог простить неудачу или просчет, мог закрыть глаза на небольшую недостачу или проигрыш в карты части казенных средств, но офицер, допустивший пьяный дебош и поножовщину среди собственных солдат, был недостоин своего мундира.
- Слуг баронессы в кандалы, а остальных повесить, - отдал приказ капитан и, не обращая внимания на жалобные мольбы о пощаде, вышел во двор.
Проклятый дождь захлестал по лицу, капли звонко забарабанили по эполетам, которых граф Гилион должен был всего через каких-то несколько дней лишиться. И тут молодой офицер увидел, увидел собственными глазами, как в сторону видневшегося за деревьями большака бежала маленькая зеленая фигурка.
«Пожалуй, я погорячился, вешать никого не буду, но в кандалы для острастки паникеров все равно закую», - изменил решение граф Гилион, не испытывающий ни малейшего желания пуститься в погоню за быстро сверкающим пятками чертом, лешим, вампиром, оборотнем, магом или иным приспешником темных сил. По мнению молодого офицера, все же успевшего кое-что повидать на своем веку, бессмертие души было гораздо важнее карьеры, и он не хотел им рисковать, вступая в бой с таинственными, потусторонними силами,
Между грозовыми тучами образовался маленький просвет. В него заглянуло солнце, но тут же удалилось, ужаснувшись тому безобразию, которое натворили льющие больше недели дожди. Поля превратились в болота, речушки вышли из берегов, а на проселочных дорогах можно было бы организовать добычу грязи, если бы она, конечно, имела хоть какое-то целебное свойство.
Даже Пархавиэлю, прошедшему с караванами немало миль по опасным подземным тропам, с трудом удавалось передвигаться по темно-коричневому, неоднородному месиву. Ноги гнома разъезжались в разные стороны, голый торс и плечи покрылись слоем липкой грязи, а волосы свисали вниз, как длинные и тонкие водоросли черного цвета. Гному никак не удавалось приспособиться к размытой дороге, поэтому и скорость передвижения по ней оставалась смехотворно низкой. Утро прошло, день вступил в свои права, а путник преодолел не более двух с половиной имперских миль. Надежда добраться до ближайшего порта южного побережья к концу этого года казалась теперь призрачной и едва ли осуществимой, если только на выручку несчастному путнику не придут ранние морозы.
Последние метры до развилки дороги дались гному с особым трудом. Ноги перестали скользить, но стали вязнуть. Если раньше гном поскальзывался и шлепался на упругое брюхо, то теперь он начал проваливаться в невидимые под слоем мутного месива ямы. Дважды он погружался по пояс, а однажды даже ушел в грязь с головой. В результате героических усилий пройти путь до конца удалось, но цель, к которой, стоически терпя невзгоды, приближался гном, не оправдала ожиданий. Дожди размыли грунт, и столб с дорожным указателем упал.
Пархавиэль знал, что одна из трех уходящих вдаль дорог вела в Самборию, но какая, было определить невозможно. Зингершульцо не хотелось проплыть по грязи несколько дней, а потом оказаться на границей с Мурьесой или, что еще хуже, уйти далеко на север к Баркату. В полумиле справа виднелся лес, вокруг простирались залитые водой поля, спросить дорогу было не у кого. Гном мысленно чертыхнулся и уселся на поваленный столб, ему оставалось лишь мокнуть и ждать, пока не появится такой же непоседливый сумасшедший, как и он, отважившийся пуститься в путь, несмотря на лютующую непогоду.
Первые минуты бездействия давались с трудом, затем время ускорило бег, наверное, потому, что Пархавиэль иногда закрывал глаза и погружался в дрему. Через два, а может, и три часа вынужденного привала на горизонте появился одинокий путник. Маленькая фигурка в широкополой шляпе и накидке двигалась по дороге, которой вышел к развилке сам гном. Чем ближе подходил путник, тем крепче становилась Уверенность гнома, что первой фразой при встрече будет упрек, в определенном смысле даже заслуженный. К несчастью, а может, и наоборот, предчувствия редко обманывали бывшего хауптмейстера.
- Ну, вот и снова свиделись, господин гном, - произнес запыхавшийся Нивел, присаживаясь рядом на столб. - Не удалось вам меня бросить.
- За языком последи, - пробурчал после недолгого молчания гном. - Я никого никогда не бросаю, а тебе… тебе я ничем не обязан. Не захотелось вместе идти, вот и не пошел, понял?!
- Понял, - кивнул головой юноша, протягивая гному протертую на рукавах куртку. - Ну, теперь-то господин гном соизволил изменить решение?
- Куда идти знаешь? - ответил вопросом на вопрос Пархавиэль и накинул на богатырские плечи возвращенный подарок.
- Нам туда. - Юноша показал рукой на среднюю из трех дорог.
- Тогда отпыхивайся, и пошли! - скомандовал Пархавиэль, все-таки мучаясь угрызениями совести и поэтому стараясь не смотреть в глаза спутнику. - Но учти, если в дороге с хворобой своей сляжешь, до первой деревенской избы дотащу и там оставлю. Пойми, некогда, ну некогда мне с тобой нянчиться!
- Не беспокойтесь, господин гном, - задумчиво произнес Нивел, поднимая глаза к затянутой грозовыми облаками небесной выси, - теперь и мне хворать недосуг. Слишком дорогое удовольствие в наши времена болеть, а я человек бедный, роскошь позволить себе не могу...

ИСТОРИЯ 2
Работенка, проще не бывает

Что может заставить голодающего оторваться от краюхи хлеба, замерзающего расстаться с теплым одеялом, а жаждущего не вылизывать влажное днище миски, в которой еще недавно была вода? Пожалуй, нет такой силы, нет такого средства. Все живые существа стремятся достичь прежде всего того, чего им именно в данную минуту не хватает, а уж затем, получив желаемое и крайне необходимое, озадачивают себя менее насущной, но более возвышенной целью: «А вот для полного счастья неплохо было бы еще чего-нибудь такого эдакого, для души, чтоб удовольствие получить да чтоб и другие с зависти полопались бы!»
Вид почти обнаженной красавицы, отдыхавшей лежа на подоконнике окна второго этажа лавки антиквара, не произвел на уставших солдат должного впечатления. На загорелых, потных лицах не было ни удивления, ни вожделения. Лямки доспехов натирали разгоряченные жарким, полуденным солнцем тела, ноги гудели от долгого перехода, а в пересохших ртах солдат было сухо от налетевшего песка и придорожной пыли. Конвою только что прибывшего в город каравана было не до созерцания женских тел. Два-три месяца воздержания - ерунда, вещь вполне терпимая по сравнению с усталостью, накопившейся за время похода. Сопровождающим повозки с товарами хотелось как можно быстрее добраться до перевалочного пункта на юго-востоке города, расстегнуть тугие ремни, сбросить с плеч тяжелые доспехи, вдоволь напиться воды и, укрывшись в тени от лучей безжалостно палящего солнца, заснуть долгим и крепким сном. Потом, ближе к ночи следующего дня, в одурманенные жарой и дорогой головы придут мысли и о пустом желудке, и о нехватке спиртного, и о многом-многом другом. Сейчас же каждый из полусотни солдат конвоя отсчитывал в уме последние сотни метров до желанного привала и не мог думать ни о чем ином, каким бы соблазнительным и привлекательным оно ни казалось.
Смуглая брюнетка продолжала нежиться под ласкающими кожу лучами солнца и не обращала внимания на медленно движущиеся по улице повозки, груженные доверху дорогостоящими иноземными товарами. Грохот колес и стук башмаков по мостовой - привычные звуки для жителей торгового города Баркат, столицы имперской провинции Токано. К ним быстро привыкаешь, как к толчее на узких улочках, как к ругани возниц, громкому галдежу базарных торговцев или истошным крикам: «Держи вора!» Если уделять внимание подобным мелочам и раздражаться по пустякам, то можно сойти с ума.
Хоть девушка и не была коренной жительницей самого крупного торгового центра Империи, но по слухам знала, что хорошая погода простоит в окрестностях Барката недолго. Через какую-то неделю или, в лучшем случае, две с северных и северо-западных гор подуют холодные ветры, начнутся дожди и привычные для этих мест песчаные бури. Если есть возможность, то нужно наслаждаться последними теплыми деньками перед промозглой осенью и своенравной зимою, то вымораживающей все живое, то накрывающей город тонкой пеленою забивающегося во все щели песка, то заливающей улицы потоками мутной жижи. Погода зимою в Токано непредсказуема, обычно меняется каждые два-три дня в зависимости от направления ветра и прочих природных условий.
Легкая белая торсана, женская рубашка с длинным, широким рукавом и глубоким вырезом на груди, едва прикрывала верхнюю часть стройных, мускулистых ног, красоте и грации которых позавидовала бы любая танцовщица, натурщица или представительница иной, более прикладной профессии. Блистающие под лучами солнца длинные черные волосы бархатистым водопадом ниспадали на грудь, скрывая от окружающих большую часть лица и те чисто женские формы, которые выставляла напоказ привольная, модная рубашка.
На коленях отдыхавшей красавицы покоилось широкое блюдо со спелыми абрикотами, кинжилом и прочими привозными деликатесами, не произраставшими в этих суровых местах. Девушка не спеша брала правой рукой несколько мелких фруктов и грациозно отправляла их в красивый, обрамленный плавными линиями тонких губ рот. Косточки и прочие несъедобные части экзотических даров природы как ни в чем не бывало скидывались вниз и часто попадали на головы прохожих.
Невинно пострадавшие в сердцах чертыхались и, осыпая ругательствами бесстыжую девицу с ужасными манерами, шли дальше. Лишь несколько раз косточки и мелкие кожурки падали на головы воинственно настроенных смутьянов, которым во что бы то ни стало хотелось наказать зарвавшуюся нахалку. Однако как только они, извергая потоки грязной ругани, хватались за арбалеты или кидались к входу в лавку, девушка, не отрывая глаз от блюда с лакомствами, высоко поднимала левую руку в черной перчатке и демонстрировала вспыльчивым гостям торговой столицы продолговатый овал медальона, раскачивающийся на толстой стальной цепочке. Почти всегда этого было достаточно, чтобы выхваченные мечи возвращались в ножны, арбалетные болты - в колчаны, а обиженные брели дальше, естественно, сторонясь распахнутых настежь окон.
Гильдия торговых охранников была в Баркате не менее уважаемой организацией, чем Ассоциация свободных имперских торговцев или городская стража. Ее члены имели почти неограниченные полномочия не только по ловле воров, но и по битью физиономий подозрительным личностям, находившимся вблизи от охраняемых объектов: магазинов, лавок, таверн, базарных лотков и складов. Связываться с обладателем с виду простенького, незатейливого медальона было чрезвычайно опасно и не предвещало ничего, кроме больших неприятностей.
Руководствовались древним как мир принципом: «Уж лучше минута позора, чем беды на всю жизнь» даже именитые иноземные купцы, в окна карет которых порой залетал и скользкие «приветы» плюющей на окружающих, в буквальном смысле этого слова, девицы.
Когда блюдо опустело, а последняя шкурка с чмоканьем приземлилась на конусовидный шлем одного из наемников, девушка наконец одарила вниманием движущуюся под окном процессию. С первого взгляда она поняла, что караван пришел из далеких западных земель: Виверии или Шеварии. Своих бывших сородичей, филанийцев, и их ближайших соседей, герканцев, охранница узнала бы сразу по форме и качеству доспехов, по фасонам пестрых камзолов и по глупой манере громко галдеть на непонятном для большинства горожан языке. Хоть в Баркате и сходились все без исключения сухопутные торговые пути, соединявшие западные королевства с Империей, а учиться чужой речи местные купцы и не собирались.
«Кто хочет с нами торговать, должен говорить по-имперски!» - эту расхожую фразу столько раз на дню повторяли лавочники, хозяева постоялых дворов, стражники, перекупщики и прочие горожане, тем или иным образом связанные с приезжими, что ее можно было смело считать девизом этого удивительного, почти сказочного города. Здесь не только шла торговля «по-крупному», повозками да тоннами, но и происходило слияние воедино множества культур. Богатые горожане и купцы возводили дома то в нарочито строгом герканском, то в красочно-игривом виверийском стиле; в торговый жаргон, а затем и в повседневную речь проникали все новые и новые иноземные слова и реалии; одежды жителей Барката весьма сильно отличались от платья жителей других городов Великой Империи. Если быть хоть чуточку внимательным и иногда оглядываться по сторонам, то можно было обнаружить много отличий от традиционного имперского уклада жизни, за сохранность которого так рьяно радели некоторые высокопоставленные вельможи, в том числе и главный казначей Империи, герцог Лоранто. Именно он, придворный хитрец и известный всему миру политик, сотворил этого огромного, многотысячного монстра на окраине Империи, искусственно сконцентрировал торговлю с иноземцами в одном городе, чтобы воспрепятствовать проникновению инородных, а значит, враждебных культур внутрь страны.
Однако, сколько ни держи поросенка за хвост, он все равно изваляется в грязи. Чуждые одежды, товары и мысли с каждым годом все дальше и дальше проникали в глубь страны, прежде всего в столицу и в ближайшие к ней провинции. Пожалуй, лишь далекая Виланьеза, граничащая с севера с дикими племенами магрилов, да выходящий на пустынное восточное побережье Поркан пока сохранили исконную чистоту имперской культуры, хотя консервативно настроенные аристократы прекрасно отдавали себе отчет, что это всего лишь вопрос времени, времени, которого может оказаться настолько мало, что не хватит на их век.
- Хватит на мужиков таращиться, все равно с твоей рожей даже пьянчужку запойного не подцепишь! - прервал созерцание марширующей внизу колонны солдат противный, старческий голос, внезапно раздавшийся за спиной темноволосой красавицы.
Не удостоив хозяина лавки гневным взглядом и не тратя времени на разворот, девушка схватила левой рукой лежащее на коленях блюдо и метнула его в сторону, откуда доносился скрипучий фальцет. Тяжелый, плоский снаряд, крутясь вокруг своей оси, пролетел шагов шесть-семь и смел со стола только вчера выставленный на продажу древний порканский сервиз, вещь редкую и ценную, за которую можно было бы выручить не менее четырехсот сонитов.
- Ты что делаешь, дрянь?! Да я ж тебя... - угрожающе проверещал низенький толстячок, поднимаясь с пола.
Девушка резко повернула голову, и старик замолчал, испугавшись холодного, завораживающего взгляда бездонных карих глаз, смотревших на него так же ласково, как на выползшего из щели таракана. Пряди черных волос отъехали в сторону и открыли для обозрения когда-то красивое, но сильно изуродованное лицо молодой женщины. Рваный шрам примерно десятилетней давности пересекал наискосок лицо охранницы от левой брови до мочки правого уха. След от раны был глубоким, расходящимся на несколько ответвлений. Такую метку не мог оставить кинжал или меч, над лицом девушки явно потрудился тяжелый боевой топор или брошенный с силой абордажный крюк.
- За все в жизни, Джарвис, нужно платить или расплачиваться,., за хамство тоже, - произнесла девушка, не повышая голоса. - Я метилась в твою глупую башку, но ты уклонился,.. Что ж, я уважаю твой выбор, прими его и ты. Несколько сотен сонитов не такая уж и большая цена за уцелевшие череп и потную лысину. На похороны твоей женушке больше бы потратиться пришлось.
- Да... да,., как ты смеешь, девка, такс хозяином разговаривать?! - не внял гласу рассудка престарелый антиквар, а по совместительству и ростовщик. - А ну пошла вон! Чтоб я тебя в моей лавке больше не видел!
- Во-первых, ты мне не хозяин, - все так же невозмутимо произнесла девушка, плавно, как только что проснувшаяся кошка, спускаясь с подоконника, - деньги мне не ты, а Гильдия платит, с которой у тебя годовой контракт. А во-вторых, оскорбление члена Гильдии при исполнении служебных обязанностей является грубым нарушением не только договора, но и уложения Городского Совета.
- Ишь, умная какая выискалась, - сердито огрызнулся старик, почувствовав, что дело пахнет кругленькой неустойкой и роспуском нелестных слухов об его уважаемой в городе персоне.
Второй этаж лавки, к несчастью, был пуст, свидетелей нападения на него не было, а стоило только пожаловаться в Гильдию, так его сразу обвинили бы в клевете и в неуважительном отношении к работающим у него охранникам. Судебная тяжба - вещь неприятная сама по себе, а вмиг разлетевшиеся по Баркату слухи помешают торговле. Завистники и конкуренты непременно попытаются сделать из мухи слона и опорочить с трудом завоеванное имя. Как ни прискорбно было ростовщику это осознавать, а предавать дело широкой огласке было невыгодно прежде всего ему. «Девице-то что, с нее спрос маленький. Сегодня здесь, а завтра уже в другом городе людям жизнь портит, шантрапа подзаборная!» - подумал Джарвис, взяв себя в руки и решив замять очередной скандал.
- При исполнении, говоришь?! - деловито заявил старичок, нахмурившись, подбоченясь и изогнув шею под неестественным углом. - А вот и посмотрим, как ты свой долг исполняешь! Линиор, сменщик твой, говорил, что час назад в лавку двое подозрительных типов заходили, а ты, красавица, опять в облаках витала и даже внимания на них не обратила!
- Что-нибудь пропало? - перебила девушка ворчащего старика и демонстративно обвела полки и столы руками. - Посмотрите, посмотрите, господин Джарвис, всели ваше добро на месте, не пропало ли чего?
Ростовщик еще больше нахмурился и пробежался взглядом по торговому залу, затем, видимо, не удовлетворившись результатом беглого осмотра, прошелся по лавке кругом, медленно и скрупулезно проверяя наличие и состояние выставленных на продажу вещей. Кроме порканского сервиза и немного погнутого с краю блюда для фруктов, потерь не было.
- Тебе повезло, - недовольно огласил хозяин лавки результат осмотра, - но мне не нравится, когда вокруг моего заведения ошиваются подозрительные личности. Дело даже не в том, что пропадают товары. Запомни, у меня респектабельное заведение для солидных клиентов. Господам коллекционерам не нравится, когда рядом с ними толкутся карманники, попрошайки и прочий сброд. Я уже не раз говорил, кого впускать, а кого нет. Неужели трудно запомнить, двери моего заведения закрыты для бродяг!
- Даже для тех, с кем ты по вечерам беседуешь в подвале? - Охранница хитро улыбнулась и вопросительно уставилась на онемевшего от неожиданности ростовщика. - Да-да, тех самых, которые принесли вот эту эльфийскую вазу трехсотлетней давности, вот это ожерелье, вот эту кольчугу ручной работы?!
Старик изменился в лице. Хитрые глазки забегали в щелочках опухших век, а обрюзгшие щеки зарделись, как у девицы в преддверии потери невинности. Новенькая охранница как-то узнала о его темных делишках, несмотря на то, что Линиор, охранявший лавку по ночам, сам не был заинтересован в распускании языка, а уж его «деловые партнеры» и подавно. «Эх, придется брать девку в долю. Расходы, опять расходы, - подумал ростовщик, нащупав в широком кармане халата несколько золотых монет. - Все такими алчными стали, как жить на свете честному торговцу?!»
- Извини меня, Фана, - заискивающе пролепетал старик, придав подвижному, как сырая глина, лицу выражение искреннего раскаяния и смирения. - Не знаю, что на меня нашло. День сегодня какой-то дурной: душно, пыльно, жарко да спину ломит... Зря я на тебя накричал, зря обидел. Ты человек толковый, работу свою знаешь.
В подтверждение своего хорошего отношения к охраннице Джарвис выложил на край стола тридцать сонитов. Девушка поняла, что деньги предназначались ей, но не притронулась к золоту. Первая взятка - начало конца свободной жизни. Наделенный властью охранник мгновенно превращается в безвольную марионетку, которой начинают манипулировать все: начиная с хозяина объекта и заканчивая прислугой. Кто ценит свободу и независимость, не должен опускаться до мелких подачек, а должен брать сам, что захочет, иначе быстро превратится в безвольное, ленивое существо, каким был ее сменщик Линиор.
- Коммерция - очень сложное занятие, Фана. Это река, в которой много подводных камней и течений, - продолжил Джарвис, увеличивая сумму взятки до сорока сонитов. - Если будешь строго следовать букве закона, то ничего не заработать. Время от времени любому торговцу приходится рисковать своим честным именем и иметь дело с не очень хорошими людьми.
- «...ворами, карманниками, попрошайками и прочим сбродом», - процитировала Фана недавнее высказывание собеседника, чем увеличила свою цену еще на десять сонитов.
- ...с людьми, которые приносят ценные веши по очень низким ценам, - ласково улыбнувшись, поправил девушку Джарвис. - Когда цена низка, к чему спрашивать, откуда взялась вещь? Излишние вопросы заметно укорачивают жизнь.
- Угрожаешь?
- Ну что ты, девочка, конечно, нет. Я слабый, дряхлый старик, измученный болячками и чиновниками. Какие угрозы? Я просто предлагаю жить в мире, так сказать, душа в душу, тем более что мои ночные посетители тебя совершенно не должны беспокоить, ты же работаешь днем...
- Хорошо, - подозрительно быстро согласилась охранница. - Договоримся так: я не лезу в твои дела, ты не пристаешь ко мне, но если кто из твоих дружков с краденым барахлом днем припрется, остаток дней колодками греметь будешь!
- Вот и ладненько, - потер потные ладони старик, - только прошу, голодрань всякую в лавку не пускай, ни к чему это...
Старик повернулся спиной и, волоча по полу краями немного длинноватого халата, засеменил к выходу.
- Эй, Джарвис, - окрикнула ростовщика охранница, когда тот уже почти дошел до двери, - ты тут на столе кое-что позабыл. Попил бы какого-нибудь снадобья, что ли, а то память совсем плоха стала. Как только должников помнишь?
- Записываю я их, - недовольно хмыкнул старик, вернувшись к столу и ловким движением ладони сгребая отвергнутую взятку обратно в карман. - Всех записываю, без исключений: кто, сколько и когда...
Девушка понимающе кивнула и снова вернулась на подоконник. Пятьдесят лишних сонитов в месяц ей бы совершенно не помешали, тем более что Гильдия платила всего тридцать, но не ради этих жалких подачек она покинула родную Альмиру и переселилась в дальний Баркат. Ей нужен был не презренный металл, а вещи куда более ценные: новая жизнь, новое имя и глубокое душевное спокойствие, которого ей раньше так не хватало.
В начале осени солнце садится поздно. Баркат погружается в темноту лишь ближе к полуночи. Наступает самое загадочное и опасное время суток, когда черное небо над городом покрывается яркой россыпью звезд, а в тиши опустевших улиц слышатся крики летучих мышей и сдавленное покашливание притаившихся в подворотнях грабителей. Ночь - пора не только влюбленных сердец, но и острых кинжалов, ожидающих встречи с жертвами.
Грабители, воры, наемные убийцы и прочие люди с коварными замыслами боготворят ночную тишь и спасительную темноту, позволяющую хитрому да ловкому побороть более сильного противника и незаметно скрыться в кромешной мгле. Хотя, с другой стороны, ночная жизнь так же полна неприятными сюрпризами, как и дневная пора: враг может искусно притвориться спящим и внезапно напасть на подкрадывающегося к нему убийцу, даже самый пронырливый вор может попасть в хитро расставленную ловушку, а грабитель неправильно оценить силу и сноровку жертвы.
Ночь - пора хищников. Город до рассвета превращается в огромную арену, на которой слышится то звон скрещиваемых мечей, то топот убегающих ног, то тихий шелест плащей. Ночь - время решения споров и разногласий; время, когда невидимый арбитр изменяет расстановку сил и правила человеческих игр; время не утомительных разговоров, а активных действий.
В начале осени ночь в Баркате длится всего четыре часа.
До закрытия лавки оставалось полчаса, когда пришел посыльный. Маленький свиток, запечатанный сургучом, не предвещал ничего хорошего: ни повышения жалованья, ни привилегий, только новые хлопоты, притом никак не связанные с основной работой Фаны. Время от времени большинство членов Гильдии привлекались к выполнению особых поручений Главы Гильдии, седовласого Джарета Корса, на чьих стариковских плечах лежали не только ответственность за сохранность имущества торговцев, но и многие другие, зачастую касающиеся скорее городской стражи, чем торговой охраны, обязанности.
Предчувствуя долгую бессонную ночь на опустевших улицах города, Фана сорвала печать и развернула лист дешевой, рвущейся в руках бумаги. «Площадь Контьера, за час до заката, с оружием» - вот и вся инструкция, вот и все послание, лучше всяких объяснений показывающее, как доверял Глава Гильдии ее рядовым членам. Хотя, с другой стороны, наемнику и знать-то не положено, ради чего размахивать мечом и рисковать головой. Главный вопрос для него не «во имя чего?», а «за кого?», #("за сколько" или "насколько" или именно "несколько"?) «несколько?». В данном случае и то, и другое было и так понятно: за интересы Гильдии, за установленное классификатором жалованье плюс небольшие премиальные в размере... а впрочем, не стоит и упоминать о таких смехотворных цифрах.
Фана наморщила лоб, пытаясь догадаться, что на этот раз задумал Корс и кто будет стоять во главе тайно собираемого отряда. Скорее всего капитан городской стражи опять разнылся перед Советом, что ему катастрофически не хватает людей для зачистки южных и юго-западных кварталов от стаек малолетних сорванцов или серьезных разбойничьих банд. Возможно, речь шла и об охоте на отдельную группировку воров, по глупости почтившую своим присутствием «не тот» особняк. Количество возможных вариантов было неограниченным, но суть задания оставалась прежней: им опять придется выполнять чужую работу и, пока стража греется у костров, лазить по пыльным чердакам и подвалам, выгонять на ленивых охотников, как стая собак, попрятавшуюся по норкам дичь. Кто же именно был назначен командиром отряда загонщиков, девушку интересовало гораздо меньше. Уж по крайней мере не ей выпала эта сомнительная честь. В классификаторе баркатской Гильдии охранников она числилась как охранник седьмого класса, бросовый материал, самый низ огромной пирамиды, вскарабкаться на вершину которой не представлялось возможным, да и не входило в число ее желаний. Счастливчики из первых трех классов никогда не принимали участия в ночных рейдах, разве что кто-то из них разгневает старика, да и то такое случалось чрезвычайно редко. Скорее всего отрядом будет командовать кто-нибудь из четвертого или пятого классов, а таких охранников в Гильдии около сотни, так что долго гадать да строить предположения не имело смысла.
Фана обвела взглядом почти пустую лавку. Джарвис и его единственный слуга, скорее грузчик, нежели продавец, пытались всучить случайно забредшей парочке состоятельных горожан какую-то древнюю рухлядь, выдавая ее за шкаф ручной работы известного кархеонского мастера. Похоже, у антиквара не очень-то получалось выдать желаемое за действительное. Мужчина был лопухом и то и дело кивал, соглашаясь с аргументами афериста, а вот его жена, прошедшая достойную школу затяжных боев с крикливыми и настырными базарными торговцами, упорно стояла на своем, придираясь то к скрипучести нижнего ящика, то к сомнительному происхождению громоздкой конструкции. Конечно же, ее не смущало ни то, ни другое, главным недостатком товара была его цена, которую тридцатилетняя горожанка пыталась сбить всеми возможными средствами. Пока что сражение скупердяйки и хапуги шло с переменным успехом, цена упала с двухсот до ста восьмидесяти сонитов и замерла на этом рубеже.
Больше посетителей в лавке не было, разве что невысокий молодой человек, возможно студент, в выцветшем кафтане и с отрывающейся подошвой левого сапога. Такие клиенты обычно не покупают, только смотрят, но зато ничего и не воруют.
Посчитав дежурство оконченным, Фана медленно побрела в свою каморку, находившуюся точно посередине между чуланом и лестницей. Если что-нибудь случится, то ее успеют позвать, терять же времени охраннице не хотелось. До сбора в условленном месте оставалось чуть более часа, как раз хватит времени, чтобы кое-как собраться и дойти до расположенной в другой части города площади.
Как только женщина прикрыла дверь, белоснежная торсана мгновенно слетела с плеч и заняла свое место на спинке единственного стула. Почему-то не посчитав нужным снять с левой руки перчатку, полностью обнаженная девушка встала в центр невысокой, но широкой бадьи и облила себя ведром нагревшейся задень в душном помещении воды. Обтираться полотенцем Фана не стала. К чему удалять со страдающего от жары тела драгоценные капли влаги? Вместо этого она просто отжала длинные волосы и, не удосужившись расчесать, перетянула их на затылке тесьмой.
Во время всего действа дверь комнаты оставалась незапертой, так охранница могла лучше слышать, что происходило в лавке. Визита же нежданного посетителя, который мог застать ее за купанием, девушка не боялась, поскольку знала, что сможет постоять за себя, и не воспринимала всерьез возможность подглядывания. Баркатские мужчины были слишком избалованы видом обнаженных женских тел, чтобы проявлять к моющейся девице какой-либо интерес. Слишком много танцовщиц кривлялись на улицах и площадях, выдавая непристойные телодвижения за высокое искусство; слишком много несчастных женщин торговали своими телами по кабакам. Когда на рынок завозят слишком много товара, цены резко падают. Никто не стал бы подглядывать за ней, рискуя нарваться на крепкую ругань и увесистые тумаки.
Платяного шкафа в жилище не было, но зато был средних размеров сундук, выполняющий заодно и роль обеденного стола. Фана открыла тяжелую крышку и извлекла на свет пропитанную потом, измятую холщовую рубашку. По возвращении из последнего рейда она настолько устала, что завалилась спать, даже не приведя в порядок одежду. Потом одолевшая девушку лень не дала заняться чисткой.
Морщась от отвращения, охранница натянула на себя дурно пахнущую тряпку и надела сверху короткую кольчугу. Затем настала очередь узких кожаных брюк и невысоких, доходивших до колен сапог. Широкий, покрытый стальными клепками пояс туго перетянул ставшую в полтора раза толще из-за заправленной внутрь кольчуги талию. Завершил экипировку толстый жилет без рукавов и черный дорожный плащ, порванный в нескольких местах и заштопанный большими, неумелыми стежками. Немного подумав, Фана не стала вешать на шею тяжелый медальон на цепочке. Она не знала, в чем именно заключалось задание, выставлять же напоказ свою принадлежность к Гильдии не стоило; не стоило тревожить до времени потенциальную дичь, нервно реагирующую на появление вблизи охранников. Конечно, она была одета не только не по погоде, но и, мягко говоря, чересчур воинственно для обычной горожанки, но по вечерам по торговой столице Империи бродило много женщин с оружием, к тому же облаченных в мужское платье. Даже Единая Церковь с ее строгими ритуалами и канонами разрешала дамам в дороге одеваться по-мужски, да еще и опоясываться мечами.
Овал медальона и пара кинжалов едва пролезли под туго затянутый пояс. Пользоваться мечами охранница не любила по многим причинам. Во-первых, меч медленнее и тяжелее кинжалов, а проигрывать врагу в скорости не хотелось. Во-вторых, что тоже немаловажно, меч неудобен в бою в узких пространствах, к тому же его легко можно потерять во время преследования жертвы, например прыгая с крыши на крышу или протискиваясь в узкую щель подвала. И в-третьих, пожалуй, основная причина, хороший меч дорого стоит, а ее же скромного жалованья хватило бы лишь на простенькую, поношенную перевязь.
Наступило время закрытия. Теперь можно было спокойно уйти, не вызвав подозрений у придирчивого Джарвиса. Девушка скользнула за дверь и быстро направилась к выходу, чтобы не отвечать на глупые, надоевшие ей вопросы: «Куда?», «Зачем?» и «Что Гильдия опять задумала?» Однако опасения Фаны были напрасными. Джарвис даже не заметил ее ухода, он отдал все силы борьбе, в которой, как ни странно, проигрывал. Упрямой, недовольно поджимающей губки домохозяйке уже удалось сбить цену на шкаф до ста сорока пяти сонитов.
Контьера была одной из семнадцати похожих друг на друга как капли воды площадей Барката. Если в обычных городах площади служат центрами общественной жизни, на них проводят празднества, торжества, казни и народные гулянья, то жители торгового города нашли большим пустым пространствам на стыках кварталов гораздо более практичное применение. Действительно, ужасно расточительно и непрактично использовать огромные массивы для каких-то развлечений, когда людям негде торговать, брать взятки и шарить по чужим карманам. Что толку в красивых фонтанах, если в них нельзя мыть зелень перед продажей и держать живую рыбу?
Каждый пятачок должен быть использован с толком, должен приносить прибыль, а не доставлять эфемерное эстетическое наслаждение.
Постепенно наступающие сумерки изменили до неузнаваемости вид многолюдной днем площади. Торговые ряды опустели, и наступило непривычное затишье, похожее на крепкий сон уставшего великана. Несколько торговцев лениво руководили работой двух десятков грузчиков, складывающих на повозки остатки товаров и сворачивающих разноцветные тенты шатров. Деловая жизнь затихла здесь каких-нибудь полчаса назад. Покупатели ушли, остались лишь... кто остался, тот и остался!
На посту стражи загорелся первый костер. Бездельники в доспехах готовились к холодной ночи. Похоже, Фана ошиблась в характере предстоящей операции. По крайней мере усиленных отрядов стражников на площади не было, да и на прилегающих улицах не было заметно оживления. Все как всегда, обычный поздний вечер перед ничем не примечательной мирной ночью, в которой не будет ни воплей обезумевшей толпы, ни света мечущихся по улицам факелов, ни звона стали, ни трупов, ни погонь, ни массовых арестов.
Фана была не то чтобы сильно разочарована, но не понимала, что происходит, и нервничала по этому поводу. Она уже сделала два полных круга по площади, обошла опустевшие прилавки и торговые лотки, а другие охранники так и не появились. «Возможно, это чья-то злая шутка», - закралось было предположение, но было тут же отклонено за полной несостоятельностью и абсурдностью. Печать на свитке была подлинной, да и посыльного она уже несколько раз видела: два раза в здании Гильдии и трижды он прибегал к ней в лавку.
Время тянулось, бестолковое ожидание сводило с ума. Оканчивающие погрузку рабочие и торговцы уже начали подозрительно коситься на расхаживающую по площади девицу с омерзительным шрамом на лице. Оторвались от баек у костра и стражи порядка, трое солдат подошли к ней, но тут же удалились, завидев в руке медальон. Гасли последние лучи солнца, на город вот-вот должна была опуститься темнота. С каждым десятком шагов желание уйти становилось сильнее и сильнее, Фана уже собиралась нарушить глупый приказ, теша себя предположением, что ее просто забыли оповестить об отмене операции, как по мостовой звонко застучали копыта. Запряженный четверкой лошадей экипаж, скрипя и раскачиваясь из стороны в сторону, въехал на площадь и остановился в нескольких шагах от поста стражи.
Кучер был незнакомым, на запыленных бортах кареты не было видно гербов, а рессоры скрипели, как будто их не смазывали целую вечность. Дверцы кареты открылись с третьей или четвертой попытки, перекошенная и рассохшаяся древесина не хотела поддаваться толчкам сидевших внутри. Однако в конце концов сопротивление двери было сломлено, и из экипажа, громко расточая проклятия, выбрались семь человек.
Из всей компании Фана не знала лишь одного: рослого, жилистого мужчину средних лет с выдающейся вперед нижней челюстью, с серьгой в ухе и с полным отсутствием волос на голове. Остальные участники поездки были членами Гильдии, но занимавшими куда более высокое положение, чем начинающая охранница Фана Лекурт. Трое охранников четвертого класса, ожидавшие на днях перевода в третий, двое - второго, слывшие в Баркате отъявленными мерзавцами и лучшими рубаками во всей провинции, и, наконец... Фана протерла глаза, в такое было трудно поверить, но факт оставался фактом. Зрение ее не подвело, перед ней, важно скрестив руки на широкой груди, стоял сам Корс.
- Ко мне! - скомандовал Глава Гильдии, сопроводив приказ властным взмахом руки в перчатке.
Фана очнулась от оцепенения и подбежала к группе. Четверо бойцов Гильдии стояли полукругом и молча взирали на своего хозяина, о чем-то тихо беседующего с незнакомцем дворянской наружности, еще в самом начале сбора отряда велевшим именовать себя просто Артуром, без титула и полного имени.
- Ну вот, господин Артур, я и выполнил ваше пожелание, - внезапно произнес Корс в полный голос, давая тем самым понять подчиненным, что пришла пора навострить уши и приготовиться к инструктажу. - Отобранные вами бойцы в сборе. Надеюсь, что тряска в стареньком экипаже не привлекла внимания ваших недоброжелателей. Как видите, мы умеем быть осторожными.
- Благодарю вас, но мне не терпится перейти к делу, - перебил дворянин Корса.
- Как скажете, но я могу предложить вам большую помощь. Может, вы все-таки откажетесь от не совсем удачного, с моей точки зрения, плана? К чему такой риск, когда можно просто оцепить квартал и...
- Благодарю вас, но мое решение останется неизменным, - кратко отверг предложение Корса мужчина и замолчал, недвусмысленно намекая, что дальнейшие разговоры на эту тему бессмысленны.
- Как знаете, - пожал плечами Глава Гильдии и наконец-то обратил внимание на своих подчиненных. - До рассвета поступаете в полное распоряжение господина Артура. Выполнять все его приказы, как мои, потом свободны! Другим из Гильдии о событиях этой ночи ни слова, узнаю, кто треплется, за языки на городские ворота подвешу!
Более краткого и абсурдного инструктажа было трудно представить: «Иди, куда пошлют, и не смей об этом болтать!» - полнейшая информация, по мнению высокого начальства, севшего в карету и тут же укатившего прочь, не соизволив даже обратить внимание на обескураженные физиономии охранников, не то что уж задать привычный и чисто формальный вопрос в конце своей речи: «Все ясно?»
А вопросы были, притом много. Однако господин Артур не был столь же кратким и таинственным, как его недавний собеседник, и как только карета уехала с площади, перешел к делу.
- Итак, господа охранники, перейдем к делу! - произнес Артур, сомневаясь, стоит ли добавлять «...и дамы» ради одной Фаны. - На ближайшие пять часов Гильдия сдала мне вас в аренду.
По полукругу присутствующих прокатился недовольный ропот. Форма высказывания была непривычно груба, однако полностью отражала содержание. Высокие чины Гильдии и Городской Совет распоряжались ими, как собственностью, торговали, как товаром, и далеко не всем охранникам это нравилось. Однако особого выбора у наемников не было: или мучиться под крылышком Гильдии, или идти на большак, ставя себя за грань закона. Из двух зол многие солдаты выбирали меньшее.
- Пускай вас не смущают меры предосторожности, с которыми уважаемый мной господин Корс собирал ваш отряд, - продолжил Артур, теребя тонкими пальцами мочку проколотого уха. - Они не касаются вашего задания, они касаются лишь меня, поскольку мое открытое появление на улицах вашего славного города могло вызвать определенный негативный резонанс среди... впрочем, это не важно и, как говорится, к делу не относится.
- А короче можно? - перебил нанимателя охранник второго класса, Камбиор Ромеро, рослый и ужасно невыдержанный атлет с двуручным мечом за спиной.
Фана и охранник по правую руку от нее почти одновременно напряглись и положили ладони на рукояти оружия. Неизвестно, как бы отреагировал дворянин, скрывавший свое имя, на грубое замечание нахального простолюдина, у которого среди массы недостатков было всего два положительных качества, помогших ему, однако, подняться в Гильдии аж до второго класса: нечеловеческая сила и дальнее родство с городским смотрителем питейных заведений, проще говоря, кабаков и притонов.
- А я в принципе уже закончил, - лукаво улыбнулся Артур. - Работа для вас привычная, никаких особых нюансов: подкрасться, окружить, напасть и перерезать. Осталось лишь уточнить детали, то есть кого и где.
- Ну и кто же не должен встретить рассвет? - снова встрял Камбиор, важно подбоченясь. - Кого потрошить-то будем? Надеюсь, не тех, кого днем охраняем?
- Нет, что ты, дело совершенно законное, у меня даже есть разрешение Городского Совета. - Артур сделал эффектную паузу и, хитро прищурясь, обвел взглядом каменные лица напрягшихся в ожидании участников ночной вылазки. - «Прыгуны».
Сердце Фаны сжалось в груди, по телу пробежала волна холода, как будто уродливая смерть в рваном балахоне уже занесла над ее головой остро заточенную косу. Все вокруг вдруг пришло в движение. Охранники кричали, размахивали руками, ругались, спорили, но она не слышала их голосов, видела лишь лица, искаженные злостью и страхом, злостью на пославшую их на убой Гильдию и страхом перед встречей с грозным противником.
«Прыгуны» были не очень многочисленной, но одной из самых хорошо организованных и опасных банд в Токано. У них не было четкой специализации, присущей остальным формированиям преступного мира. Преимущественно они были ворами, но не гнушались разбоя и душегубства. Богатые особняки и загородные дома вельмож, конторы ростовщиков и наполненные привозными товарами склады были типичными объектами их быстрых и слаженных нападений. До сих пор оставалось загадкой, как пронырам удавалось обманывать чуткий нюх сторожевых собак и обходить искусно расставленные ловушки. О них слагали легенды, никто не знал, где их пристанище, кто главарь и вообще какова их численность. О банде ходили разные слухи, зачастую противоречащие друг другу, но сходящиеся в одном: с «прыгунами» лучше не связываться, они хитры, опасны и никогда не оставляют в живых свидетелей. Полностью вырезанный год назад на подходах к Баркату караван из Виверии и три дюжины погибших за одну ночь от их рук стражников были лучшим доказательством основательного подхода к делу и полнейшего отсутствия предрассудков по поводу истребления себе подобных.
- Ну уж нет! - взревел Камбиор, потрясая в руках двуручным мечом. - Я солдат, а не самоубийца!
- Корс совсем из ума выжил, пора менять старика! - вторил ему еще один охранник, которого Фана часто видела в Гильдии, но так и не знала по имени.
- Нам не столько платят, - твердили в различных вариациях остальные трое, пытаясь доказать самим себе, что не трусы.
Странный дворянин с серьгой в ухе молчал и почему-то время от времени смотрел на Фану, видимо, поражаясь ее нетипичной реакции. Бледная в лице девушка ни разу не встряла в спор между коллегами и только нервно теребила рукой в черной перчатке край старенького плаща. Она так же, как и другие, боялась, но и понимала бессмысленность споров. Какие бы аргументы ни приводили охранники, сколько бы ни кричали и ни ругали выжившего из ума Главу Гильдии, а все случится именно так, как решили между собой наниматель и Корс. Они побесятся-побесятся, а все равно будут вынуждены подчиниться приказу и напасть на банду. Иного выхода не было. Гильдия не потерпит в своих рядах тех, кто обсуждает приказы. Членство же в ней пожизненное, выход означает смерть.
- Все, пошумели, господа, пора и делом заняться, - по-прежнему хитро улыбаясь, произнес Артур, дождавшись, пока страсти утихнут. - Претензии предъявите потом, притом не мне, а вашему хозяину. Мне ваши опасения, равно как и мысли, не интересны.
- Конечно, не тебе же со вспоротым брюхом подыхать! - пробасил Ромеро, все еще разбрызгивая слюну и трясясь от злости, но уже убрав за спину меч.
- А вот тут ошибка, - рассмеялся Артур, пронзив громилу цепким, недобрым взглядом, - я пойду с вами, и так же, как вы, приму участие в веселой потехе. Видите ли, господа охранники, эти негодяи обидели близких мне людей. Я не могу отказать себе в удовольствии лично пустить им кровь из жил. Естественно, и вы, и глубокоуважаемый господин Корс совершенно правы. Нужно было оцепить квартал, осадить их убежище, не спеша подготовиться к штурму, привлечь несколько сотен солдат, но... но это не то! Я жажду отмщения, я хочу собственными глазами увидеть предсмертные муки подонков, почувствовать, как клинок пронзает их плоть!
Артур не кричал, он был абсолютно спокоен, и от этого Фане стало еще страшнее. Хищная ухмылка, вдруг появившаяся на его невозмутимом лице, и бесовский блеск в глазах не оставляли сомнений: жажда мести - единственная сила, поддерживающая пламя жизни в теле дворянина. Он не стремился к мести, он жил ею и ради исполнения заветного желания был готов рисковать своей, а заодно и их головами.
- Выше носы, господа! - весело подмигнул Артур онемевшим охранникам. - Дело довольно трудное, но в смертники записывать себя рановато. Я по крайней мере еще намерен прожить несколько десятков лет. Времени мало, нужно поспешить. У меня есть план, объясню по дороге.
Дворянин быстро развернулся на каблуках и, немного вразвалку, шире, чем другие люди, расставляя ноги, направился к улочке, ведущей в центр юго-западного квартала. Кто-то из охранников чертыхнулся, кто-то, бормоча себе под нос, сплюнул на мостовую, а кто-то, как Фана, промолчал, но все, как один, двинулись следом за странным господином; странным настолько, что об этом даже не хотелось говорить.
Узкая улочка между пристроенными друг к другу вплотную двухэтажными домами. Видно только маленький кусок неба над головой. Грязь под ногами, лужи и выщербленные камни мостовой. Отряд старался идти тихо. Тусклый свет, еще горевший в нескольких окнах, освещал путь. Наглухо запертые двери и ставни на окнах первого этажа таили в себе не меньшую угрозу, чем простирающаяся впереди тьма. Сыро, холодно, страшно. Выживший из ума наниматель запретил пользоваться факелами, боясь, видишь ли, привлечь внимание местных жителей. Сплошная стена домов иногда неожиданно прерывалась, и сбоку открывался темный проем подворотни. Жуткая местность, куда по ночам опасалась заглядывать даже стража.
Охранники постоянно крутили головами, озираясь по сторонам, и держали наготове оружие, опасаясь, что вот-вот откуда-то сбоку прозвучит воинственный свист, и на них нападут многочисленные и хорошо ориентирующиеся во тьме бандиты. Только Артур не терял присутствия духа и чувствовал себя на ночных улочках, как рыба в воде. Он то шел вместе с отрядом, то исчезал впереди, потом возвращался и указывал путь.
Фану начинали мучить смутные подозрения насчет прошлого дворянина. Серьга в ухе и хищный блеск глаз, отсутствие доспехов и необычная походка. Артур знал, чем будет заниматься ночью, но, несмотря на это, не надел ни кожаного дублета, ни кольчуги. Дорогая, тонкая рубашка колыхалась под дуновением ветра на немускулистой, некрепкой и до неприличия волосатой груди. Прорезь расстегнута, мужчина как будто специально дразнил врагов, показывая, что не носит под одеждой даже тонкой кольчуги. Конечно, чужака можно было принять за уроженца южных земель, скажем, Милоса или Шении, на худой конец Вакьяны, но Фана нутром чувствовала: у Артура не было ни родового поместья, ни титула. Слишком просто он общался с людьми и слишком мало следил за своей внешностью для человека благородного происхождения. Вывод напрашивался сам собой: их наниматель раньше был моряком и наверняка пиратом. Только морская качка могла приучить человека к такой неестественной, переваливающейся походке и только возможность в любой миг оказаться в воде могла сформировать привычку не надевать доспехов. Торговые моряки и офицеры имперского флота носили облегченный вариант кожаной брони, сверкать голой грудью в бою привыкли лишь морские разбойники, и то не все, а только самые отчаянные головорезы.
Идущие впереди резко остановились, Фана не успела замедлить шаг и больно стукнулась носом о спусковой механизм висевшего на спине у охранника арбалета. Девушка заскрежетала зубами, хозяин арбалета чертыхнулся и, не разворачиваясь, сильно ударил ее стальным налокотником по плечу. Фана стерпела и боль, и обиду. Она не ответила, поскольку был неподходящий момент, чтобы поднимать возню, но не простила и запомнила лицо обидчика.
- В шеренгу! - скомандовал Артур, смотря куда-то поверх крыш домов.
Бойцы подчинились, хотя и не понимали, что рассматривал в ночном небе их странный командир. Если он хотел полюбоваться звездами, то выбрал для этого не самое подходящее место. Шел бы лучше в центр города, где полно стражи, или залез бы на городскую стену!
- Мы пришли, - неожиданно заявил Артур, видимо, обнаружив в выси то, что искал. - С этого момента будьте осторожны, неподалеку логово!
- Где? - снисходительно прогнусавил Камбиор, выплевывая изо рта измусоленную травинку. - Впереди лишь маленькие домики. Пустыря поблизости нет, да и подвала более или менее большого не наблюдается. О подземных стоках народец в этом районе и слыхом не слыхивал. Где логово-то бандюгам обустроить?!
- Там. - Артур повернулся к отряду лицом и, загадочно улыбаясь, затыкал указательным пальцем в небо. - Кто-нибудь знает, почему «прыгунов» так прозвали?
- Ну, по окнам лазить любят да крышами от стражи уходить, - произнес кто-то.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

- А еще и убежища у них на крышах, поскольку большинство из них бывшие моряки.,, простор любят... - добавил Артур. - Чердаки маленькие, больше трех-четырех человек на них не поместятся, поэтому банда рассредоточена.
- Чушь, а как же они между собой общаются? - выразил общее удивление Камбиор.
- У моряков азбука специальная сигнальная есть. А если лично кому что передать надо или вместе собраться, то вон! - Артур вновь указал пальцем на звездное небо. - Всмотритесь повнимательнее!
Фана, как все, напрягла зрение. Через несколько секунд пристального рассматривания черной выси перед взором стала прорисовываться тонкая полоска, соединявшая крышу дома полевой стороне улочки с флюгером дома по правую. Сначала она подумала, что это всего лишь мираж, зрительный обман, игра слезившихся, напрягшихся глаз, но раздавшийся над ухом громкий выкрик: «Веревка!» подтвердил, что со зрением было все в порядке.
- Не веревка, а корабельный канат, - уточнил Артур, одарив заоравшего паренька взглядом, каким только просоленный и продутый ветрами морской волк может смотреть на отупевшую от безделья и обжорства сухопутную крысу.
«Нет, он точно пират, - пришла к заключению Фана, перехватив этот выразительный взгляд. - Видывала я таких ребят у тетки в таверне. Во, посчастливилось дуре, из трех с половиной сотен охранников именно мне в переделку попасть удалось. Впрочем, не одна я такая, еще пятеро везунчиков под боком. Ладно, посмотрим, авось обойдется...»
- Для того, кто полжизни по мачтам лазил, пара пустяков по канату с крыши на крышу перейти. Готов поклясться, они даже в стельку пьяные этой дорогой ходят... привычка.
- Ладно, командир, некогда трепаться, да особо и не о чем, что делать бум?! - опять встрял Камбиор, которому явно не давало покоя, что отрядом командовал не он, а какой-то худосочный дилетант-заказчик.
Фана ожидала увидеть, как возмущенный нахальным замечанием пират выхватывает острый, кривой кинжал и молниеносным, отточенным годами движением приставляет его к горлу великана. Есть вещи, которые люди этой породы не терпят, например, посягательства на их власть и завоеванный кровью или звонкой монетой авторитет. Но этого не произошло, Артур был по-прежнему невозмутим и спокоен, только продолжал щуриться и хитро улыбаться, как будто замыслил какую-то гадость, как будто знал гораздо больше, чем им говорил.
- Особых указаний не будет. Враг немногочислен и разбит на мелкие группки. Вы люди опытные, справитесь без хлопот, - произнес дворянин, воровато оглядываясь по сторонам. - Войдем в дом, зачистим чердак, потом на крышу. Вычистим все дома, в которых прячется банда. Разделимся и пройдемся по ним сверху донизу, от крыш до подвалов. Кого резать, а кого отпускать, сами поймете, не маленькие.
- И это все?! - спросил Ромеро, доставая из-за спины двуручный меч.
- Все, - пожал плечами Артур. - Можете потом с чистой совестью разойтись по домам. Да, прошу головы не отрубать и уши на сувениры не резать, не люблю я этих зверств да варварских пакостей.
Дверь казалась неприступной, поскольку была из крепких дубовых досок, обитых сверху толстыми листами железа. Однако она разлетелась пополам всего со второго удара двуручного меча. Камбиор Ромеро не только был силачом, но и знал, куда точно ударить. Раскидывая обломки в стороны, отряд ворвался внутрь дома. Жильцов не было, за исключением двух небритых молодчиков в щегольских одеждах, коротавших холодную ночь за сытным ужином, бочонком вина и в обществе уже с трудом державшейся на ногах под грузом выпитого красавицы. Дотянуться до оружия они не успели, двое охранников мгновенно подскочили к столу и пронзили груди собутыльников мечами. Девица собралась закричать, но короткий тычковый удар кулаком по затылку лишил ее чувств.
- Эй ты, меченая, - обратился Камбиор к Фане, - оттащи девку к кровати! Остальные за мной!
Охранники побежали на второй этаж. Артур недовольно хмыкнул, дивясь отсутствию предела человеческой наглости, и, обнажив меч, поднялся наверх за отрядом. Камбиор вдруг взял на себя руководство, хотя наниматель его об этом не просил.
Гулящая девица, а может быть, честная жрица любви не была тяжелой, но в ее одеждах Фана запуталась. Расстегнутая кофта, облитая вином; ослабленный корсет, заляпанный жиром с грязных пальцев; руки охранницы скользили и часто попадали туда, куда стремился запустить пятерню любой мужчина. Особое неудобство доставляла длинная юбка, в складках которой Фана постоянно путалась ногами. Самым обидным было то, что охранница не понимала, зачем Камбиору понадобилось укладывать девицу на кровать. На глупые развлечения времени не было, а если Ромеро решил проявить сострадание к представительнице древнейшего промысла, то почему за ее счет?
Грохот, сотрясший потолок, и крики, донесшиеся сверху, заставили девушку остановиться на полпути. Оставив тело девицы лежать на полу, Фана поспешила к отряду.
Врагов на втором этаже не было, но вот охранники вели себя странно. Они замерли, столпились посреди небольшой комнатки и молча смотрели себе под ноги. Сначала Фана ничего не могла разглядеть за широкими спинами товарищей по оружию, но, подойдя ближе и протиснувшись немного вперед, она увидела такое, отчего сразу лишилась дара речи.
Тело охранника лежало в трех шагах от распахнутой настежь двери, ведущей к лестнице на чердак. Из груди торчал полуметровый обрубок каретной рессоры. Стальные пластины, нашитые поверх кожаной брони, не выдержали силы удара остро заточенного штыря. Кровь пенилась и противным бульканьем била из раны фонтаном, пальцы трупа подергивались, а голова была повернута под неестественным углом. Видимо, при падении бедолага еще умудрился сломать шею. Несмотря на гробовое молчание и полное замешательство, в котором пребывал отряд, причина смерти солдата была ясна. За дверью находился какой-то сложный механизм: конструкция из деревянных брусьев с шестеренками, соединенными между собой ремешками и тонкими стальными тросиками. Ловушка сработала, как только открылась дверь. Старая каретная рессора нашла жертву, а отряд понес первую потерю. - Хватит зыркать, пошли! - скомандовал Камбиор, подталкивая охранников к чердаку. - Чем дольше смотришь, тем полнее штаны. А ну, марш на крышу!
На чердаке обошлось без сюрпризов. Еще одна ловушка, конечно, была, но, к счастью, не сработала. В сложном механизме что-то переклинило, а может, проржавело, но тяжелый груз остался висеть под потолком.
Свежий ветер, ударивший по щекам, и красочная панорама звездного неба над черепичными крышами мгновенно заставила позабыть об ужасной картине, еще несколько секунд назад стоявшей перед глазами. Командование взял на себя Артур, отряд рассредоточился и стал осматривать крышу. «Прыгуны» оказались еще большими хитрецами, чем предполагали власти. Они создали город над городом, соединив между собой крыши канатами.
«Странно, а я ведь часто видела эти веревки днем; видела, но не задумывалась, зачем они», - пришло в голову Фане, пока она рассматривала провисшую, раскачивающуюся на ветру веревку, прикрепленную к самому краю карниза. Девушке было страшно подумать, что на свете есть смельчаки, которые не только решаются ступить ногой на эту сомнительную опору, но и бегают между крышами так же легко и непринужденно, как юркие детишки-воришки по многолюдному базару.
- Кажется, вон там! К той крыше больше канатов сходится, - произнес Камбиор, тыча рукой куда-то левее лошадиного рынка. - Это, должно быть, пекарня. Живее вниз, поторапливайтесь, бездельники! Мы должны успеть, пока мерзавцы тревогу не подняли и не смылись. Кто знает, каких они еще пакостей да сигналов напридумывали.
- Стойте! - крикнул Артур, останавливая направившихся обратно к чердачному окну охранников. - Не дело это. Пока спустимся, пока добежим, много времени потеряем. А если ошиблись, что тогда? Чердачных убежищ много, так мы несколько дней пробегаем.
- Не-а, друг, только до утра, - ехидно заметил Камбиор.
- Вот то-то и оно, поэтому беготня отменяется.
- Да как же мы дотуда доберемся? Летать нас, что ли, научишь?
- Зачем летать, когда канаты есть. - Артур опять улыбнулся и, не сказав больше ни слова, ловко вступил на раскачивающуюся веревку.
Через пять секунд дворянин уже был на крыше дома по другую сторону улицы. Охранники переглянулись и дружно, как будто сговорившись, посмотрели вниз. Метра четыре - четыре с половиной, высота небольшая, но кости при неудачном падении переломать можно. Рисковать не хотелось, но стонов потом от проклятого заказчика не оберешься. Нажалуется Корсу, а тот целый год городскую свалку сторожить заставит, если вообще с позором не выгонит.
- Первой пойдешь! - Камбиор подтолкнул Фану к краю крыши.
- Это еще почему? - возмутилась девушка.
- Тощая самая, - кратко обосновал свое решение старший по званию охранник.
Девушка осторожно ступила на канат. Веревка ходила ходуном, а простиравшаяся внизу темнота пугала мыслью о неминуемом падении. Фана сделала первый шаг, потом другой, но, испугавшись, остановилась и тут же сорвалась. Глаза закрылись, ужас лишил способности соображать, но руки сами, помимо воли хозяйки, схватились за что-то тонкое и твердое над головой. Фана повисла на канате, чудом избежав падения, а значит, и множественных переломов. Через пару секунд дезертировавшее было самообладание вернулось, и девушка начала ловко перебирать руками по канату.
- Оригинальный способ, - произнес Артур, помогая добравшейся наконец-то до противоположного конца веревки наемнице влезть на крышу, - но не советую прибегать к нему слишком часто... неэффективно, да и руки перед боем устанут.
- Ничего, сдюжу, - прошептала с одышкой Фана, до сих пор не верившая, что ей удалось перебраться целой и невредимой.
- По канату нужно бежать, быстро передвигать ногами. Чем медленнее шаг, тем больше вероятность потерять равновесие. В следующий раз балансируй руками и не смотри вниз!
Воодушевленные примером Фаны, охранники вступили на канат. Камбиор сорвался ближе к середине, но ловко воспользовался увиденным приемом и добрался до крыши на руках. Последовавшему за ним охраннику повезло больше. Он часто останавливался, но каждый раз удерживал равновесие и в конце концов достиг цели. А вот двое оставшихся наемников совершили непростительную ошибку, они ступили на канат вместе, друг за другом. Протертое волокно не выдержало и порвалось. Сначала раздались крики, потом глухой удар о булыжники.
- Эй, живы там?! - выкрикнул Камбиор, перегнувшись через карниз.
Ответом было молчание. Если даже солдаты и не погибли при падении, то рассчитывать на них в эту ночь не приходилось. Изрядно поредевший отряд продолжил упражняться в акробатике, пока не достиг крыши пекарни.
Большой зал, освещенный десятком факелов, простирался внизу. Огромный стол с объедками яств и опустошенными кувшинами. Вокруг стола лежанки, на лежанках пьяные и почти раздетые мужчины, нежащиеся в объятиях девиц. Бандитское пиршество подходило к концу и плавно перешло в фазу вяло текущей оргии. Было около четырех утра, вскоре должен был забрезжить рассвет.
- Пошли отсюда, командир, - произнес Камбиор, разворачивая свои мускулистые телеса на узком пятачке балкона в направлении чердака.
- Вы еще около часа в моем подчинении, так что не вздумай смыться, - ответил Артур, продолжая разглядывать панораму затухающего празднества. - Деньги нужно отрабатывать, а приказы выполнять. Думаю, Корсу не понравится, если я потребую аванс обратно.
- Да ты что, сбрендил?! - повысил голос великан, застыв на четвереньках в трех-четырех шагах от окна на крышу. - Мы половину отряда потеряли, всю ночь по крышам проскакали: с этой на эту, с этой на эту... четыре дома очистили, с дюжину бандюг положили... Кто говорил, они мелкими группками, кто говорил, перебьем врозь?!
- Всему на свете приходит конец, тем более везению. Я ошибся, признаю, но сути дела это не меняет.
- Мы устали, а там внизу человек тридцать будет, не сладить нам!
- Количество - критерий относительный. Три десятка пьяных и расслабленных против четверых хорошо обученных и вооруженных. Еще нужно подумать, на чьей стороне перевес. Хотя думать-то и не стоит, смысла нет... Я деньги заплатил сполна, значит, будьте добры и дело до конца довести!
- Слышь, ты, ваше дворянство. - Распихивая локтями товарищей, Камбиор подобрался вплотную к Артуру. - Энти вон мужики хоть и ужрались так, что больше половины из них на девиц и внимания-то не обращают, но в случае чаво за мечи схватятся. Я тя в бою не видел, извини, девица порубленная так... лишь на подхвате пригодится, так что рассчитывать мне всерьез только на Жана приходится. Невелики шансы, да?!
Артур резко обернулся и пристально посмотрел в глаза раскрасневшемуся и брызжущему слюной, как цепной пес, Камбиору. Молчание продлилось, наверное, минуту, после чего наниматель снова обратил взгляд в сторону зала.
- Делай как знаешь, но должен предупредить: в моем договоре с Гильдией предусмотрено все, даже возможность получить от одного из вас ножом в спину. Хочешь уйти, вперед! Уговаривать не стану, но потом, сидя в тюрьме за измену и дезертирство, меня не вини! Я без вас вернуться могу, вы без меня нет, так что поднимай свой кобылозабойник, - наниматель кивнул головой в сторону лежавшего на полу двуручного меча, - и не терзай свою грешную душу сомнениями!
После этих слов Артур резко выпрямился в полный рост и, выхватив меч, спрыгнул с балкона.
- Да чтоб тя... дурья башка! - проскрипел сквозь сжатые зубы Камбиор и прыгнул следом.
Внезапное появление на столе новых блюд, двуногих и размахивающих мечами, повергло пировавших в состояние глубокого оцепенения. Одурманенные вином мозги отказывались работать. Разбойники не сразу поняли, что это происходит наяву, а не в кошмарном, бессмысленном сне, после которого непременно наступит жуткое, мучительное похмелье.
Охранники не тратили времени даром. Артур лихо срубил голову приподнявшемуся с лежанки бандиту, Камбиор размахивал двуручным мечом, разрезая медлительные тела и круша попадавшуюся на пути посуду. Не отставал от товарищей и Жан, с ходу накинувшийся на двоих схватившихся за оружие мужчин. Не повезло лишь Фане. Наступив при приземлении на что-то липкое и скользкое, разлитое по столу, девушка упала и уткнулась лицо в огромный чан с остывшим и неимоверно жирным гуляшом. Один из кинжалов вонзился в стол и намертво застрял между досок, второй скатился на пол. Противная, вязкая жижа мгновенно заполнила рот и уши, веки слиплись от жира, а еще плавающие на дне чана куски мяса накрепко застряли в волосах и ноздрях. Сквозь какофонию душераздирающих воплей, глухих ударов и звона летящей на пол посуды раздались разъяренные крики и испуганный женский визг - верные признаки того, что момент всеобщего замешательства уже прошел и было пора выбираться из чана.
К сожалению, Камбиор оказался прав. Как только зазвенели мечи, хмель улетучился из пьяных голов. Страдающие от перенасыщения алкоголем организмы включили резервные возможности, и бандиты перешли в наступление.
Первое, что увидела Фана, как только протерла лицо от липучей подливы, было лезвие меча, быстро приближающееся к ее голове. Девушка упала плашмя на пол и тут же ударила нападавшего каблуком в живот. Голый детина, невысокий, но крепкий, с хорошо развитыми мышцами пресса, выдержал Удар и вместо того, чтобы повалиться на находившийся позади него лежак, всего лишь отшатнулся на шаг назад, даже не выронив из левой руки меч.
«Крепкий гад, да к тому же левша!» - отметила про себя Фана, бойко вскакивая на ноги и судорожно ища достойную замену выроненным кинжалам. Оружия поблизости не было, но железный черпак на длинной рукояти ее вполне устроил.
Бандит кинулся на нее снова, на этот раз решив нанести коварный обманный удар с полуразворота корпуса. Разрезающее со свистом воздух лезвие было доблестно отражено разлетевшимся надвое табуретом, а черпак со звоном опустился на покрытую коротким ежиком черных волос макушку. Нападавший потерял сознание после первого же знакомства с кухонной утварью. Фана перехватила черпак в левую руку и подобрала правой вывалившийся из руки бандита меч. Сделала она это весьма вовремя, со стороны входной двери к ней бежали трое бандитов: один с кинжалом, второй с мечом и табуретом, а третий с укороченным вариантом двуручной секиры. Увернувшись от прилетевшего неизвестно откуда арбалетного болта, Фана вскочила на стол и принялась спихивать посуду, стараясь деморализовать и разъединить нападавших. В принципе задумка удалась: двое из троих замешкались, стряхивая с себя черепки и остатки гуляша, но в бой тут же вмешались четвертый и пятый, отделившиеся от основной группы и напавшие на девушку сзади.
Рукоять черпака выскользнула из руки под косым ударом меча. Девушка не успела нанести ответный удар, хоть враг, не удержав равновесия, повалился на стол и подставил незащищенную спину. Прежде чем нападать, ей нужно было позаботиться о защите. Добавить к коллекции шрамов еще несколько экземпляров не входило в ее планы. У девушки ушло всего две секунды, чтобы парировать укол меча и, развернувшись вполоборота, принять на лезвие удар секиры. Этого времени было достаточно, чтобы поскользнувшийся нападавший снова поднялся на ноги, а двое других вскарабкались на стол. Одна против пятерых - ужасный расклад, тем более когда враги не новички и умеют обращаться с оружием. Фана крутилась юлой, сама не веря, что поспевает отражать град сыпавшихся то сверху, то снизу, то сзади, то спереди ударов. Первая же ошибка означала бы смерть, силы иссякали, а на помощь рассчитывать не приходилось, ее товарищам тоже не сладко.
Молчаливый охранник по имени Жан был зажат в угол несколькими бандитами и слабел с каждой секундой. Наемник мог действовать только правой рукой, ладонь левой судорожно сжимала прорубленную артерию на ноге. Его противники особо не усердствовали, они прекрасно понимали, что рука потерявшего много крови бойца вот-вот выронит меч. В начале боя Камбиор принял на себя основной удар, и теперь его тело представляло собой кровавое месиво. На богатырской груди красовались три обширных пореза, сквозь сетку прорубленной кольчуги свисали куски мяса и хлестала кровь. Левая рука великана висела плетью, врагам удалось перерубить сухожилие, и теперь Ромеро не мог пользоваться своим любимым двуручным мечом. Если бы не Артур, прикрывавший его отступление в угол комнаты, Камбиор был бы уже покойником. Силы оставили великана слишком рано, в бою важны не только мощь и проворство, но и выносливость, которая, к сожалению, не была присуща умиравшему солдату.
Каким-то чудом Фане удалось вырваться из окружения. Драка переместилась со стола на пол. Маневрировать среди перевернутых лежаков и шкафов было намного проще. Противники время от времени разделялись, и Фане даже удалось нанести несколько метких ударов, хотя это были только царапины, несерьезные ранения, которые только злят, а не выводят из строя.
Первоначальное соотношение сил: четверо к тридцати изменилось не в лучшую для охранников сторону: двое к двадцати, если не более. Девушка упорно продолжала отбиваться от пятерых, медленно пробираясь ближе к окну, остальные бандиты гонялись за Артуром по залу. Дворянин легко перепрыгивал с лежака на лежак, со стола на лестницу или на люстру и не давал врагам возможности сомкнуть плотное кольцо окружения. На пропитанной потом рубахе виднелась всего лишь пара порезов, пара следов от ударов, прошедших вскользь.
Шансов на победу не было, но при удачном стечении обстоятельств можно было спастись. Бандиты поняли, что Фана пробивалась к окну. Но не особо препятствовали попытке глупой девчонки. Толстые деревянные ставни были заперты изнутри на стальные запоры. Чтобы открыть их, тем более измотанной женщине, вынужденной действовать одной рукой, а Другой активно ворочать мечом, нужно было время: не жалкая пара секунд в редких перерывах между отражением атак, а минута или две.
Фана не предполагала, что сможет продержаться против пятерых так долго. В свою очередь бандиты были весьма удивлены, когда прорвавшаяся к окну жертва высоко подняла в воздух левую руку в черной перчатке и мощным, сокрушительным ударом разметала крепкие ставни в мелкую щепу. Бандиты застыли, опустив оружие и широко разинув рты. Девушка воспользовалась замешательством и, метнув на прощание в голову одного из противников меч, выпрыгнула из окна.
Полет с высоты второго этажа увенчался успехом. При приземлении на мостовую Фана лишь слегка ушибла обе коленки и правое плечо. Вскочив на ноги, девушка побежала, побежала без оглядки по пустынной улочке, а над черепичными крышами домов уже начинал брезжить рассвет. Только на площади Контьера девушка остановилась и, немного отдышавшись, перешла на шаг. Опасность осталась далеко позади, впереди уже было долгое и изматывающее дознание в Гильдии. Из всего отряда она осталась одна, брошенный ею заказчик наверняка погиб - на премиальные не приходилось рассчитывать.
На улице появились первые прохожие, охранница почувствовала себя в безопасности и именно поэтому не обратила внимания на легкую поступь раздававшихся позади шагов. Несильный, но точный удар по затылку лишил Фану сознания.
Голова не болела, а вот шея разламывалась пополам, требуя от хозяйки сменить чрезвычайно неудобное положение. Фана с радостью бы пошла ей навстречу, но ничего поделать не могла: руки и ноги были крепко связаны. Она сидела на стуле, хотя это было только предположение. Глаза сжимала тугая повязка, запихнутый в рот кляп сводил скулы, а в уши были вставлены затычки из воска. «Прыгуны», девушка не сомневалась, что попала в плен к бандитам, почему-то решили полностью отгородить ее от внешнего мира. Плененная охранница не могла не только видеть, но и слышать, что происходит вокруг. Пол содрогнулся, кто-то был рядом, кто-то ходил и что-то делал. Она находилась не одна в узилище, которое явно не было сырым, промозглым подвалом: от стен не веяло холодом, а слабый ветерок приятно обдувал пылавшие щеки.
«Наверное, так чувствует себя только что появившийся на свет котенок, - подумала Фана, пытаясь изменить положение онемевших конечностей, а заодно и попробовать на прочность веревки. - Хотя нет, он куда в более выгодном положении. Его никто не связывает, да и по запаху худо-бедно ориентироваться может».
Вспомнив об обонянии, Фана зашевелила носом. К сожалению, ее нюх не был столь же чутким, как у животного, а резких, сильных запахов в комнате не было. Девушке оставалось лишь терпеть боль и ждать, какую кару, какие пытки придумают для нее бандиты. В голове пронеслись красочные картины предстоящих мучений, и Фана искренне пожалела, что не дала во время боя одному из пяти мерзавцев проткнуть себя мечом.
«А вот и еще один мучитель пожаловал», - отметила пленница, найдя одно-единственное объяснение усилению сквозняка: кто-то открыл дверь. Время шло, ничего не происходило. Судя по тому, как ходили ходуном половицы, бандиты часто перемещались по комнате, возможно, разговаривали о ней, но тела не касались. Нос уловил омерзительный запах, результат неимоверного смешения спиртовых настоек и травяных отваров. Вновь пришедший тюремщик или был лекарем, или пил все подряд, не гнушаясь остатками выжимок. Беседа продлилась не более четверти часа, потом «знахарь» ушел, унося за собой одурманивший девушку запах. Ко всем ее бедам прибавились и спазмы протестующего против омерзительной вони желудка. Если бы не кляп во рту, то ее точно вывернуло бы наизнанку.
Еще с четверть часа все оставалось по-прежнему. Видимо, «не пахнущий» тюремщик тоже ушел. Затем окружающий мир вновь пришел в движение. До плеча Фаны дотронулась чья-то рука, немного потрясла и оставила в покое, принявшись вытаскивать липкие затычки из ушей и вросший в рот кляп. Наконец-то с глаз упала повязка. Фана сощурилась под лучами яркого солнца и, поборов боль в переносице, отважилась взглянуть в лицо своей смерти.
Растерянное выражение лишь на секунду задержалось на лице девушки, которое тут же исказилось от ненависти. Фана хотела закричать, осыпать пленившего ее мерзавца проклятиями, но онемевшие челюсти не слушались, из гортани шел только рык, неистовый и злой. Охранница подпрыгнула на стуле, пытаясь ударить лбом по переносице мужчину, но ей не хватило сил.
Видя, что женщина слишком взволнована и не готова к плодотворному общению, Артур снова вставил ей в рот кляп и отошел к столу, дабы не провоцировать пленницу на всякие глупости. Когда Фана перестала мычать и подпрыгивать на стуле, дворянин обратил на нее внимание.
- Согласен, я мерзавец, я поступил плохо, ударив тебя и спеленав, как норовистую кобылу. - Артур налил себе в бокал вина, подошел к распахнутому окну и после долгого рассматривания соседской крыши осушил его залпом. - Однако у меня были на то веские причины. Теперь я горю желанием обсудить с тобой некоторые вопросы. У тебя два выхода: или ты выслушиваешь меня, или будешь сидеть на стуле до скончания лет. Итак, ты готова к разговору?
Фана зло сверкнула глазами, но затем кивнула. Терять ей было нечего, а в криках да стенаниях толку мало. Истерики, как и заумное словоблудство, хороши лишь, когда нужно потянуть время, они не помогут докопаться до истины и найти выход из затруднительного положения.
- Хорошо, я выну эту штуковину изо рта, но если будешь орать, тут же засуну обратно!
Артур быстро приблизился и вытащил кляп изо рта. Шумов не последовало, девушка принялась жадно хватать ртом воздух, а после того, как сбившееся дыхание восстановилось, стала разминать затекшие челюсти.
- Вина хочешь? - спросил Артур, повернувшись к пленнице спиной и подойдя к столу.
- Не откажусь, еще бы руки размять! - ответила Фана, конечно, не ожидая, что мужчина выполнит ее просьбу.
- Развяжу... чуть позже. - Не найдя чистого бокала, Артур налил вина в пустую миску и поднес ее вплотную к пересохшим губам пленницы. - Сначала ты меня выслушаешь, я задам вопрос, а ты, как и положено хорошей девушке, ответишь «да».
- А еще кой-чего услышать не боишься?! - Фана облизнула мокрые губы и с вызовом посмотрела на мучителя исподлобья.
- Надеюсь, ты не забудешь меня поблагодарить. Шанс, который я великодушно готов тебе предложить, выпадает раз в жизни, и далеко не каждому.
- Ближе к берегу, морячок. - Фане не терпелось перейти к делу и быстрее избавиться от режущих руки веревок.
- Ага, ты, значит, догадалась, хвалю! - расплылся в широкой улыбке Артур. - Рад, что в тебе не ошибся.
- Пираты редко ошибаются, - ехидно парировала Фана, надеясь застать «дворянина» врасплох и увидеть, как побледнеет его лицо.
Артур недовольно хмыкнул, но удержался от комментариев. Он подошел к окну и, сняв рубаху, подставил волосатую, покрытую шрамами грудь лучам полуденного солнца.
- Знаешь, только дураки живут прошлым днем, умные люди всегда смотрят в будущее. Я ведь тоже о тебе много наслышан, но ведь молчу, то есть пока молчал... Флейта!
Она услышала свое бывшее имя; имя, которое связывало ее с прошлым, с опасной жизнью и потерей близких людей.
- Не смотри на меня так, мы раньше никогда не встречались, хотя наш корабль и заплывал в мирные воды Леордедрона, - предвосхитил Артур вполне уместный при данных обстоятельствах вопрос: «Откуда?» - Готовка твоей тетки казалась райской усладой после того, чем приходилось питаться в плаваниях, а с «Пунцовой Розой» было приятно иметь дела... Правда, ты тогда была еще маленькой... совсем маленькой...
- Тогда как, как ты узнал меня?
Артур промолчал, однако не стал предаваться внезапно нахлынувшим воспоминаниям лихой юности слишком долго. Романтика прошлого была вытеснена заботами дня насущного.
- Дело не во мне, тебя узнал совсем другой человек и порекомендовал заказчику. Я лишь исполняю волю своего хозяина.
- Какой человек? Какой заказчик? Ты думаешь, я хоть что-нибудь поняла?!
- Не стоит, - неожиданно произнес Артур, - не стоит тебе вдаваться в подробности и что-нибудь понимать. Чем меньше знаешь, тем дольше живешь! - Артур развязал Флейте руки и бросил ей на колени увесистый кошелек. - Здесь сто сонитов, это плата за сегодняшнюю ночь. Можешь взять их и прямо сейчас бежать в твою чертову Гильдию, ходить всю жизнь в лакеях у жирных купцов, которые даже не считают тебя человеком, и рисковать башкой за ломаный грош, как этот придурок Ромеро и ему подобные тупоголовые громилы!
- На что ты намекаешь?
Сумбурное объяснение Артура походило на бред сумасшедшего. Он до сих пор не коснулся главного вопроса и чересчур увлекся бичеванием несовершенного во многих смыслах общества, Если бы юность Флейты не прошла бы в среде переквалифицировавшихся с голодухи в воры наемников, не умевших ясно выражать свои мысли, то девушка тут же воспользовалась бы благосклонным разрешением тюремщика и ушла бы. Бывший пират не умел, конечно, выстраивать четкие логические цепочки, но не походил и на любителя устраивать дилетантские проповеди. Он говорил сбивчиво, но не просто так, не без пользы для дела. Уже сказанного им оказалось достаточно, чтобы Флейта позабыла про обиду, про боль в затылке, про тугие веревки и полностью превратилась в слух. Дело запахло большими деньгами и возможностью раз и навсегда обустроить свою жизнь.
- Есть работа, - произнес со вздохом Артур, наконец высказав все то, что он думал о нравах и образе жизни обитателей Барката. - Мой хозяин - уважаемый в городе человек, но его имя я тебе не скажу. Он хочет, чтобы мы с тобой достали для него одну вещь. Вообще-то это никому не нужная безделушка, но она ему срочно понадобилась,
- Кража? - презрительно поморщилась Флейта.
- Можно сказать и так, хотя взять нужно не что-то ценное, а барахло, которое без толку пылится на полке,
- Что именно?
- Скажу по прибытии на место.
- Откуда украсть?
- По прибытии на место, - уперся Артур.
- Ну и где это место?
- Торалис, Самбория.
- Прощай!
Флейта резко поднялась со стула и собиралась уйти, совершенно позабыв, что не сняла с ног веревок. Тяжелый грохот упавшего тела сотряс доски пола и поднял огромное облако пыли.
- Пятьдесят тысяч: пятнадцать - задаток, остальное - по завершении дела, - небрежно произнес Артур, подхватив упавшую даму под мышки и поставив на ноги.
- На двоих?
- Нет, только тебе.
Баснословно огромная сумма вознаграждения поразила воображение Флейты. Девушка решила простить Артуру раздражающую таинственность и расспросить его о деле более подробно.
- Пожалуй, стоит еще выпить и немного поговорить. - Флейта уселась на стул, по-мужски широко расставив ноги, и кивнула недогадливому кавалеру в сторону кувшина с вином.
- Тебя это интересует?
- Пока мне это только не безразлично, а как дальше пойдет, зависит от тебя. Начни с того, кто порекомендовал меня твоему хозяину и почему ты не можешь сделать эту работу один?
- Я не вор, - честно признался Артур, начав отвечать со второй части вопроса. - Я могу красться в ночи, могу быть незаметным, но взламывать замки и обезвреживать ловушки - не мой профиль! Ты уже в этом убедилась.
Флейта молча кивнула. На нее нахлынули неприятные воспоминания: лежащий на залитом кровью полу охранник со штырем в груди. Если бы ее пустили вперед, а не заставили бы тащить шлюху до кровати, то, возможно, она смогла бы обезвредить ловушку или оказалась бы на месте того солдата.
- Хоть вещица, которую мы должны достать, никому не нужна, но формально наше действо будет квалифицировано как кража имущества Императора. - Артур вводил потенциальную напарницу в курс дела постепенно, как ловчий, осторожно затягивающий вокруг дичи петлю капкана. Его косноязычие в начале разговора было лишь маской, которую хитрец посчитал уже уместным скинуть. - Ты недавно в Империи, но уже познакомилась с нашими законами. Имущество Императора священно, кража курицы с казенного птичьего двора приравнивается к государственной измене. Мой хозяин готов хорошо платить, но не хочет рисковать. Ему нужен вор со стороны, человек с хорошей репутацией и не связанный ни с одной из местных банд.
- Понятно, - усмехнулась Флейта, - твой хозяин не дурак, шантажа боится.
- Язык - самая вредная часть человеческого тела, никогда не слушается головы, - заметил Артур.
- Ну и кто же дал мне столь лестную рекомендацию, кто уверил твоего хозяина, что я не буду болтать?
Артур явно не хотел отвечать на этот вопрос, но оставить Флейту в неведении он не мог. Не получив вразумительного ответа, девушка наверняка бы отказалась отдела и правильно поступила бы.
- Неделю назад Баркат посетил один твой знакомый. Когда-то давно он был другом моего хозяина, но потом их жизненные пути разошлись. Однако мой господин по-прежнему доверяет слову этого человека.
- Что-то я не припомню среди моих знакомых вельмож, темнишь, морячок!
- Поручившийся за тебя человек не вельможа, он тот, на кого ты работала в Альмире несколько месяцев назад, после чего, кстати, и покинула Филанию.
Флейта кивнула. Теперь девушке стало понятно, почему Артур петлял языком и избегал называть имен. Имперские власти не только преследовали магов, но и сурово наказывали всякого, кто общался с ними. Старый ворчун Мартин Гентар нашел ее в Баркате, но не счел нужным найти и поговорить. Вместо этого маг подложил ей такую вот свинью, хотя, с другой стороны, он дал ей возможность хорошо заработать. Грех винить человека, оказавшего тебе услугу.
- Где я могу его найти? - спросила Флейта.
- К сожалению, слишком долгое пребывание в имперских городах ему противопоказано, впрочем, как и мне, - уклончиво ответил Артур, намекая, что маг покинул торговую столицу. - Ну что, ты берешься задело?
- А как же эта ночь, банда «прыгунов»? - неожиданно вспомнила Флейта про гибель охранников. - Неужели это был лишь...
- Экзамен, - сухо ответил пират, - суровый экзамен, который ты успешно прошла.
- А если бы...
- Слушай, я наравне с тобой рисковал своей шкурой и не мучаюсь угрызениями совести! - повысил голос Артур, не хотевший слушать упреков. - «Прыгуны» попортили немало крови и мне, и моему хозяину. Мы решили совместить приятное с полезным: проверить тебя в деле, а заодно и преподать мерзавцам хороший урок. Я никого не подставлял, я заплатил Гильдии за обычную работу, с которой, кстати, ее бойцы не справились, но никто в этом не виноват! Смерть исполнителей входит в число непредвиденных обстоятельств, оговоренных договором. Я же не требую с Гильдии денег обратно, так с какой стати ты пытаешься меня в чем-то обвинить?
- Меня только интересует, что было бы, если бы я погибла?! Ты что, устроил бы еще один экзамен для очередного дурачка-претендента?!
Флейту опять начали мучить сомнения. Поведение Артура казалось странным, не говоря уже об обстоятельствах, при которых проходило их общение. Она опасалась браться задело даже ради очень больших денег. Одно дело риск поскользнуться на мокрой крыше или быть пойманной стражей на месте преступления, а другое - отсутствие доверия к партнеру. В лучшем случае ей бы недоплатили, в худшем случае - убили бы или сдали бы властям.
- Конечно, нет. Я не настолько вынослив, чтобы так весело проводить каждый вечер. К тому же других претендентов просто нет, так что пришлось бы идти на дело одному.
Артур хитро улыбнулся, отчего его наголо бритая голова стала походить на лыбящийся череп с пиратского флага. Он понимал, чего боялась Флейта, и точно знал, как ее разубедить. Из открытого ящика стола один за другим появились мешки с деньгами.
- Здесь пятнадцать тысяч золотом, твой задаток, - Артур обвел рукой внушительную груду мешков, - а здесь еще десять тысяч, в счет моей доли.
Крышка стола прогнулась под весом новой партии тяжелых мешков.
- Двадцать пять тысяч сейчас, тридцать пять по выполнении. Когда платят такие деньги авансом, то не избавляются от исполнителя. Хочешь - верь, хочешь - нет. Даю тебе день на раздумье, жду завтра в полдень в этой комнате. Если не придешь, поеду один. Плодотворных раздумий!
Артур демонстративно отвернулся и отошел от стола к окну. Последний аргумент был приведен, больше он ничего рассказать не мог. Слово, данное заказчику, ограничивало его возможности убеждения. Слишком многое оставалось для девушки неясным, не каждый вор возьмется задело, в котором чересчур много «но» и откровенных тайн. Он сделал все, что мог; играть или не играть на этих условиях, решать должна была Флейта.
- И еще один вопрос, - сказала охранница уже в дверях. - Почему ты решил, что я выдержала испытание этой ночью?
- Ты быстро учишься и не идешь на необоснованный риск. Ты лучше других освоила ходьбу по канату и выдержала бой против пятерых без единой царапины. Эмоции не парализуют твой разум и не выводят сознание из-под контроля. К тому же твоя рука, крушение ставен было впечатляющим зрелищем, - отбарабанил Артур, ожидавший этого вопроса.
- Но я же бросила тебя!
- Если бы ты осталась, мы оба погибли бы. Ты бежала и дала возможность ускользнуть и мне. Господа разбойники долго не смогли отойти от шока, а я этим воспользовался. На этом все, мне нужно выспаться, извини...
Флейта ушла. Впереди у нее был долгий день; день, полный раздумий, борьбы здравого смысла и страстей; день душевных мук и воспоминаний, в конце которого она должна была принять решение, менять ли свою нынешнюю жизнь и пускаться лив новую авантюру.

ИСТОРИЯ 3
За правое дело!

Солнце еще стояло высоко, но в воздухе уже похолодало. Близился к концу второй день пути. Сардок - не такая уж и большая провинция, на коне ее можно пересечь всего за несколько дней. Вчера рано утром Намбиниэль покинул Иверону, а этой ночью должен был достигнуть границы Токано.
«Если, конечно, ничего не случится в пути, -думал всадник, внимательно следивший за окрестностью и то и дело привстающий на стременах. - Постов стражи на этой дороге нет, но может встретиться конный разъезд, или охрана какого-нибудь путешествующего вельможи будет не в меру бдительна. Джер и Карвабиэль могут опоздать, тогда придется ждать, надеюсь, не дольше трех-четырех часов».
За поворотом дороги скрылась последняя винокурня, впереди было поле, небольшой лесок, пересекаемый точно посередине извилистой лентой безымянной речушки, затем холмы, опять лесок и маленькое озеро, на берегу которого находилась забытая даже сборщиками подати деревушка. Именно в это глухое поселение и направлял свою гнедую Намбиниэль, там условились встретиться трое эльфов, два дня назад покинувших Иверону. Ехать порознь предложила Джер. «Она приняла мудрое решение. Трое эльфов да еще на конях и при оружии вызвали бы подозрение. Меня и так уже останавливали трижды, досматривали, расспрашивали, выведывали, цеплялись к словам, придирались к бумагам и пытались в чем-то уличить, а если бы поехали вместе, то вообще спасу бы не было от людских ищеек».
Намбиниэль тяжело вздохнул, жить среди людей было несладко, даже в Сардоке, в провинции, на добрых две трети населенной его собратьями. А что говорить про другие края, про остальной мир людей, где эльфы были чужаками, представителями когда-то могущественной, а ныне медленно вымирающей расы, жалкими пережитками прошлого, ненужными, как развалины древних городов и руины разрушенных замков.
Когда-то давным-давно мир был совсем другим, намного чище и красивее. Он принадлежал им, эльфам, но об этой легендарной поре остались лишь призрачные воспоминания, записанные предками в толстые книги, которые были теперь или безвозвратно утеряны, или пылились на полках имперских библиотек, куда вход им, представителям древнего народа, был запрещен под страхом смертной казни.

Предыдущая страница 3 Следующая страница


Имперские хроники 4

Намбиниэль не застал той прекрасной поры, хотя ему было более двухсот лет. Не застал ее и его отец, и отец отца, и даже прадед. Никто из его ближайших предков не помнил эпоху «начала конца», когда пала могущественная эльфийская империя и настала эра мрака и невежества, пора становления первых человеческих королевств.
Внешность у эльфов обманчива: с виду чуть более двадцати лет, а в душе уже дряхлый старик, переживший не одно человеческое поколение. Если бы он жил только среди сородичей, то чувствовал бы себя совсем по-другому, но, как ни крути, эльфам испокон веков приходилось общаться с людьми, выживать в их среде, приспосабливаться к их высокому темпу жизни. На трон восходит один император, не успеешь и глазом моргнуть, как он умирает от старости и править начинает его наследник. Преемственность образа мысли нехарактерна для любой королевской династии. Каждый властелин пытается сделать все по-иному: отменяет законы своего предка и ставит на должности новых людей. Проходит немного времени, и все начинается опять: новые порядки, новые налоги, новые реалии и лица. Как жить в мире, в котором каждый год все по-другому? Как иметь дела с людьми, если пышущие здоровьем юноши всего через несколько десятков лет превращаются в беззубых, немощных старцев, а детеныши каких-то жалких пятнадцати лет от роду уже осознают себя зрелыми мужчинами?
Одним словом, эльфам было непросто. Примерно так же чувствовали бы себя люди, если бы им пришлось подлаживаться под жизненный цикл кошек и собак, текущий слишком быстро и длящийся неимоверно кратко.
Конь вдруг заржал и затанцевал на месте. Умное животное подавало знак хозяину, что неподалеку притаилась опасность. В просветах жиденькой рощицы, идущей вдоль дороги, быстро замелькали тени. «Люди, пятеро, на лошадях», - мгновенно оценил ситуацию эльф. Деться было некуда, вокруг паровое поле, а два ряда идущих в шахматном порядке молодых деревьев могли стать укрытием лишь для кролика или иной мелкой живности. Встреча с всадниками была неизбежной, тем более что они уже наверняка заметили его. Намбиниэль поспешно надел шляпу, прикрывшую длинные, заостренные на концах уши. Жмущий голову убор и просторный серый плащ делали одинокого всадника издали похожим на человека, чересчур высокого и худого, но подобные мелочи трудно разглядеть, когда мчишься на полном скаку.
Как только из-за деревьев появился первый всадник, эльф чертыхнулся и скинул на землю бесполезную шляпу. Досмотр был неизбежен, это был конный разъезд имперских войск, а не вооруженные ротозеи местного герцога. Недавние волнения в Ивероне послужили причиной усиленного патрулирования дорог и значимых населенных пунктов. Дополнительные войска в провинцию не вводились, к виноградным лозам Сардока и так крепко присосалась аж целая кавалерийская дивизия, куда уж больше?
Пятеро всадников заметили эльфа и, перейдя на шаг, незамедлительно развернули лошадей в его сторону. Намбиниэль прищурил глаза, пытаясь разглядеть на черных, сливающихся в одно сплошное пятно мундирах знаки различия. «Кажется, взятки можно избежать, а вот дорожный мешок к досмотру приготовить придется, - подумал эльф, заметив на плечах одного из всадников офицерские эполеты. - Одна радость: документы в порядке, да ничего запрещенного с собою нет».
Отряд разделился шагов за десять: офицер и пара солдат подъехали спереди, а остальные двое объехали путника полукругом и остановились сзади, отрезав тем самым ему путь к отступлению. Под бесстрастным взглядом голубых глаз молодого командира Намбиниэль достал из-за пазухи аккуратно свернутые в трубочку проездные документы и, не дожидаясь требования, первым протянул их для ознакомления.
- В порядке, - отрывисто произнес офицер, после того как внимательно изучил три бумаги с печатями магистрата Ивероны: акт гражданства, разрешение на ношение оружия и свидетельство об уплате дорожной подати.
- Вещи досматривать будете? - спросил эльф, беря в руки Дорожный мешок.
- Не стоит, - отмахнулся офицер. - Покажите лучше ваш меч!
- У меня его нет, - приветливо улыбнулся Намбиниэль, скидывая плащ на землю. - С собой только кинжал, смотреть будете?
- Странно как-то получается, господин Мансоро, - заподозрил что-то неладное офицер. - Вы платите сто сонитов в год за право ношения меча, отправляетесь в дорогу, а оружие оставляете дома, почему? Неужели не боитесь разбойников?
- Опасаюсь, - честно признался Намбиниэль, - только не могу понять, чего больше: погибнуть от руки грабителей или потерять вещь, доставшуюся мне по наследству.
- Допустим, - задумчиво пробормотал офицер, - а куда, собственно, путь держите? Почему не по торговому тракту едете?
- В Баркат, по дороге хочу навестить родственников, проживающих вон в той деревушке. - Эльф махнул рукой в сторону леса.
Командир патруля закусил от досады губу. Эльф вел себя на удивление спокойно и учтиво, не задирал нос, как обычно делали его собратья, не выражал недовольства властями и четко отвечал на все вопросы. Придраться было не к чему, а до банального копания в грязном тряпье опускаться не хотелось, тем более что иверонский эльф уплатил дорожную подать в полном размере, а значит, был освобожден от досмотра на территории всей провинции.
- Можете ехать, - небрежно махнул рукой офицер. - Советую позаимствовать у вашей деревенской родни оружие. В Токано сейчас неспокойно, бандиты озорничают...
«Надо же, культурный да заботливый, - отметил про себя Намбиниэль, когда патруль отъехал в сторону. - Надо признать, далеко не самый худший экземпляр человека». Общение с тремя предыдущими разъездами прошло в куда более напряженной атмосфере. Сославшись на особое положение в провинции, грубые солдафоны во главе с мародерами-сержантами перерыли весь дорожный мешок и даже настаивали на проведении личного досмотра. От унизительной процедуры пришлось откупаться трижды, в результате его кошель отощал на двадцать три сонита.
Намбиниэль Мансоро не давал взяток, даже не платил, он расплачивался звонкой монетой не с людьми, а с самой судьбой за то, что не дала сгинуть во время многочисленных стычек или погибнуть от рук наемных палачей, которые так любят внезапно навещать мирно спящих жертв. Он был борцом за свободу своего народа, за возрождение эльфийской цивилизации и ее былого величия, однако в отличие от большинства своих сородичей никогда не лез на рожон и не перечил представителям власти, тем более носящим оружие и умеющим им пользоваться. Глупо спорить со злой собакой, ее нужно обмануть или, на худой конец, отравить.
Имперский патруль наконец-то скрылся из виду. Эльф поднял с земли плащ и не спеша пустил кобылу к уже видневшемуся на горизонте лесу. Встреча с военными не напугала Намбиниэля, но заставила призадуматься. Это был один из шести конных разъездов, регулярно патрулирующих округу. Куда они мчались до встречи с ним? Почему не осмотрели дорожный мешок и так настойчиво расспрашивали про оружие, ссылаясь на тревожные времена и намекая на опасности, подстерегающие путников на дорогах? Из всех возможных вариантов ответа правдоподобным был только один. Что-то произошло впереди: или на дороге, или в лесу. Скорее всего разбойничье нападение. Они пустились в погоню за преступниками, но потеряли след, поехали не в том направлении и слишком поздно осознали ошибку, чтобы гнать коней в противоположную сторону. По крайней мере он на дороге подозрительных личностей не встречал, мимо него за последний час прогрохотали три крестьянские повозки и прошли двое монахов, настолько тщедушных и убогих, что просто не могли оказаться переодетыми разбойниками.
Мнительность - плохая черта, она непременно приведет к сумасшествию, но те, кто забывает про осторожность, сами накликивают на себя беду. Не слезая с лошади, Мансоро достал из-за спины дорожный мешок и извлек из него хлыст с укороченной рукоятью, но зато длинный и чрезвычайно крепкий: две дюжины переплетенных между собой тонких стальных волосков, обшитых снаружи войлоком. Бедная кобыла умерла бы или взбесилась после первого же удара, но ее как раз эльф подстегивать и не собирался.

* * *

Дурные предчувствия не обманули Намбиниэля. На обочине дороги, не доезжая пятидесяти шагов до перекрестка, стояла пустая карета. Шесть еще теплых трупов, два из них женских, лежали в дорожной пыли среди куч вываленных из сундуков тряпок. Разбойники забрали все ценное и увели лошадей, судя по брошенной тут же упряжи, четверых.
Мансоро подъехал к брошенному экипажу ближе и закрыл распахнутую настежь дверцу. Два сцепившихся в смертельной схватке льва красовались на зеленом поле запыленного герба. Дело было серьезным, нужно было как можно быстрее выбираться из округи, где вскоре будет полно солдат. Обычный дорожный сброд из беглых каторжников и крестьян не осмелился бы напасть на экипаж баронета Аркоса, родного и любимого племянника местного герцога. На такой наглый поступок могли решиться или крепкая банда из бывших наемников, или засланные убийцы, которым было трудно добраться до баронета в городе или в родовом замке. Мансоро не сомневался, что какими бы ни были истинные причины нападения, люди обвинят в нем недовольных новыми поборами эльфов. Однако дело было даже не в этом, очередная ложь из уст людей волновала путника гораздо меньше, чем опасная банда, разгуливающая где-то неподалеку.
Тревожные предположения заставили Намбиниэля ненадолго задержаться на месте недавней трагедии. Судя по состоянию колес и рессор, бойне предшествовала погоня. Перед кареты был обращен в сторону поля, значит, нападение произошло в лесу. К тому же разбойники не любят открытых пространств, слишком высока возможность случайности. Они напали в чаще, в чащу же и ушли после того, как закончили дело. По мнению эльфов, люди были недальновидными существами с врожденно ограниченными мыслительными способностями, но не настолько глупыми, чтобы не заметить очевидного. Маленький отряд, встретившийся ему по пути, не гнался за бандитами, а спешил за подмогой. Молодой офицер побоялся преследовать шайку и углубляться в лес, тем более на лошадях. Страх, что бандиты могут вернуться, позарившись на казенное обмундирование и их коней, был настолько силен, что командир даже не выставил пост возле тела убитого баронета. Окажись на его месте, Намбиниэль поступил бы точно так же. К чему рисковать живыми ради мертвых, которым абсолютно все равно, где лежать и как долго?
Беглый осмотр тел не дал пищи для размышлений. Стычка была недолгой, пара вооруженных слуг вместе с кучером не смогли отстоять жизней своего господина и его родни. Все жертвы были зарублены. Рубцы ровные и обширные, значит, мечи были остро заточены, но из дешевой стали, поскольку убийцам пришлось прилагать усилия при ударах. О численности напавших судить было нельзя, как, впрочем, и о том, являлись ли они эльфами или людьми. Среди и тех и других было слишком много не только «мстящих», но и «жаждущих легкой наживы».
Ладонь эльфа звонко хлопнула по крупу лошади, дольше задерживаться возле кареты не было смысла. Из двух зол - встреча с бандитами и объяснение с военными, прочесывающими округу, - Намбиниэль выбрал меньшее и поспешил в лес.
Солнце только что село. Свет месяца едва отражался от спокойной глади маленького озера. Деревенские детишки закончили шумные игры у воды и разбежались по домам. Парочка рыбаков заканчивала латать прохудившуюся лодку. Наступила тихая ночь, а на смену ей непременно придет обычный, ничем не примечательный день, полный неспешной работы и скучных хлопот по хозяйству. Суета не была присуща этому месту, находившемуся на границе двух имперских провинций.
Жителям деревушки повезло. Герцоги Токано и Сардока уже более двадцати лет не могли договориться, где должна пройти граница их владений. До Имперского Суда тяжба не дошла. Несколько спорных акров земли слишком незначительный повод, чтобы беспокоить придворную знать и верховные органы правосудия, тем более что земля принадлежала не управителям провинций, а Императору, которого беспокоила лишь нерушимость внешних рубежей, а не то пройдет ли граница между принадлежащими ему провинциями по опушке леса или по холмам на противоположном берегу. Для Короны разницы не было, а вот крестьяне лишь выиграли, поскольку принципиально забывшие о спорном вопросе герцоги не посылали сюда сборщиков податей и так и не одарили ничейной землей ни одного из своих верных вассалов. Появление в забытой деревушке эмиссаров одной стороны непременно привело бы к ответным действиям другой. Портить же отношения с соседом из-за пары тысяч сонитов ежегодных поборов казны ни одному из вельмож не хотелось.
Обделенные вниманием властей и осиротевшие без господина крестьяне жили припеваючи. Добротные дома, а не дырявые халупы, краснощекие лица и весело играющие целыми днями, вместо того чтобы хлопотать по хозяйству, детишки были для Джер чем-то вроде идеала размеренной сельской жизни; жизни, к которой о на стремилась в душе и которой ей никогда не суждено было достичь. Злоба, распри и ненависть обходили это глухое местечко стороной. Здесь на протяжении целых десятилетий люди жили мирно с эльфами и даже роднились, а несколько лет назад в заброшенной избушке на окраине леса поселилось семейство неизвестно откуда прибредших в округу орков. Они быстро изучили местный язык, дикую смесь человеческого и позднеэльфийского, с большой примесью восточнотоканского и западносардокского диалектов, и стали неотъемлемой частью маленького мирка пограничья.
«Ах, если бы так было везде! Почему мы сами создаем себе проблемы, а потом пытаемся героически их разрешить? -думала Джер, сидя в кресле на открытой террасе. - Намбиниэль прав, нужно бороться не против людей. Это не та постановка вопроса. Все зло в мире оттого, что одни хотят жить за счет других, не только оторвать себе пожирнее кусок, но и повелевать чужими душами и телами. Сейчас миром правят люди, мы боремся против них. Когда-то эти земли были нашими, а среди тысяч голов безвольного рабского скота нашлось несколько десятков людей-смельчаков, решивших оказать сопротивление. Они выиграли, хотя в конечном итоге, конечно же, проиграли, поскольку сами погибли в ожесточенной борьбе, а когда враг был повержен, то их место заняли те самые подлые и трусливые негодяи, которые во время войн прятались за спинами настоящих бойцов. Что же получилось в результате? Обычная перестановка мест: раб стал господином, а бывшие хозяева превратились в безропотных слуг. Разве это стоило моря крови, стольких страданий, что довелось пережить и тем, и другим?
Намбиниэль прав. Мы не только должны прийти к власти, но и уцелеть, уцелеть любой ценой, иначе наша победа не будет иметь смысла. Нужно не только сокрушить старое, но и построить новое. Нельзя допустить, чтобы новое общество возводилось по старому чертежу, а изменения ограничились лишь заменой материала. Лично мне без разницы, в какой лачуге прозябать: низ каменный, а верх деревянный, или наоборот. Я хочу жить в прекрасном дворце мироздания, где все гармонично и нет затхлых каморок».
- О чем задумалась, неужели все о том же? Глупо и непрактично использовать свободную минуту на такую ерунду, - прозвучал за спиной эльфийки приятный мужской голос.
Девушка вздрогнула и чуть не выронила из задрожавшей руки стакан с молодым виноградным вином. Джер ненавидела Карвабиэля за его идиотскую привычку незаметно подкрадываться и нарушать размеренный ход чужих раздумий. Они были вместе, сражались бок о бок за одно дело, но все же каждый из них имел право ненадолго остаться один, уединиться со своими мыслями и мечтаниями и позабыть о той грязи, в которой каждый день приходилось возиться.
- Ну, не сердись, не сердись! Ты самая умная из нас, не говоря уже о том, что своей небесной красотой почти затмила богиню Шевару. - Карвабиэль весело рассмеялся и по-детски наморщил курносый нос.
- Почти?!
- Извини, милая, тебя я люблю, как сестру, а великую Шевару почитаю, как маму. Первое место в сердце моем занято... смирись!
Пребывая, как всегда, в хорошем расположении духа, Карвабиэль выстрелил в самолюбие Джер еще парочку сомнительных комплиментов, после чего успокоился и уселся на крыльце прямо у ног стиснувшей от злости губы красавицы.
Карвабиэль был молод по меркам эльфов, ему на днях исполнилось всего пятьдесят пять лет. Он выглядел намного старше своих эльфийских сверстников и внешне лишь отдаленно напоминал представителя древнего народа. Высок, но не худощав, строением грудной клетки и поражающим взор количеством на ней мышц он больше походил на человека. О веснушчатой физиономии весельчака и говорить не стоило: Карвабиэль был рыж, скуласт и конопат, как деревенский пастух. Непослушные волосы постоянно пытались скрутиться в колечки и сваляться в комки, отчего тот кошмар, который обычно был у него на голове, скорее походил на плохо выщипанный кусок корпии, нежели на традиционную прическу эльфийских мужчин: длинные, прямые волосы с коротко выстриженной челкой. Уши юноши были чересчур коротковаты, глаза слишком широки, нос курнос, а на щеках многовато волос. Единственным, к чему нельзя было придраться, были два ровных ряда мелких белоснежных зубов. Они были совершенно эльфийскими, хоть портрет с его улыбки пиши.
Джер сдержалась, подавила в себе внезапную вспышку гнева. Девушка уже давно привыкла к вызывающей манере общения и к необычной внешности своего напарника. Что тут поделать, если родители Карвабиэля жили в такой же глухой деревушке на отшибе цивилизации и были ужасно поражены, когда случайно узнали, что, оказывается, между эльфами и людьми давняя и непримиримая вражда. Менять что-либо было уже поздно. Момент познания истины наступил, когда их сыну исполнилось двадцать лет.
- Карв, тебя можно спросить? - прошептала Джер, не сводя глаз с глади озера.
- Один вопрос - один сонит, - невозмутимо ответил юноша, насаживая на кинжал аппетитный кусок обжаренной в масле рыбы. - Если хочешь исповедоваться в грешках, то за десять сонитов готов слушать и сочувственно кивать головой около получаса, дольше не выдержу, извини... Прослушивание философских изречений тебе обойдется немного дороже, но на первый раз, так уж и быть, пару монет уступлю.
- Ты когда-нибудь бываешь серьезным? - со вздохом спросила Джер, не в силах далее терпеть пустого словоблудства.
- Когда выпью, - честно признался Карвабиэль, - поэтому и не притрагиваюсь к вину последние пятнадцать-шестнадцать лет.
Действительно, Джер никогда не видела напарника с кубком вина в руке. Даже на празднествах полуэльф-получеловек ел за двоих, но пил только воду или горячий травяной настой. Окружающие списывали его странную привычку на дурное происхождение, но Джер подозревала, что дело было совсем не в этом.
- Почему ты с нами? - внезапно спросила Джер.
- С кем «нами»? - переспросил Карвабиэль, чуть не подавившись рыбной костью.
- Почему ты вступил в Джабон? Почему кочуешь по Империи, а не уехал в Авли или не ушел в шермдарнские степи? Почему пошел за Намбиниэлем, хотя в грош не ставишь наши идеалы и не веришь в победу? - выпалила на одном дыхании Джер и замолчала в ожидании ответа.
- Ты мне не доверяешь? - Карвабиэль повернулся и посмотрел девушке прямо в глаза. - Ты считаешь, что я ненадежен и могу предать, если уже не сделал этого?
- Нет. - Джер смутилась, ей была неприятна такая агрессивная постановка встречного вопроса, но внутреннее «я» жаждало получить ответы, понять мотивы и ход мыслей соратника, с которым почти каждый день приходилось находиться рядом на протяжении долгих месяцев, а порой и лет. - Просто хочу ясности, ведь между единомышленниками не должно быть тайн.
- Налей! - Выплеснув на землю воду, Карвабиэль протянул девушке стакан.
- Ты уверен?!
- Хочешь, чтобы я отшутился, или решила серьезно поговорить?
Напарник опять ответил в свойственной ему манере, вопросом на вопрос. Но сейчас было не самое подходящее время, чтобы раздражаться по пустякам. Джер отложила лекцию о правилах хорошего тона на потом и налила вина. Карвабиэль Долго смотрел на темно-красную жидкость, плескавшуюся в стакане, а потом выпил ее решительным залпом и неизвестно зачем грохнул днищем стакана о крыльцо.
- Ну что ж, ты сама напросилась, но рот мне теперь не затыкай! - Голос напарника стал каким-то другим, более резким и жестким; щеки мгновенно раскраснелись, видимо, в голову с непривычки сразу ударил хмель. - Ты задала совсем не те вопросы, чтобы действительно понять «почему». Ответить только на них - значит солгать; начать с них - только запутать, поэтому я уж выскажу сразу все, с начала... с самого начала! - Карвабиэль призадумался, эмоции, сокровенные мысли и чувства обретали в его голове форму крадущих суть слов. - Начну с того, что я полукровка. Ни для кого это не новость, достаточно на рожу мою посмотреть, но каково быть наполовину эльфом, а наполовину человеком, «чистокровному» никогда не понять. Я изгой, существо неполноценное с точки зрения и одних, и других. Люди ненавидят во мне эльфа, а вы презираете мою человеческую половину.
- Это не так! - перебила Джер, но тут же пожалела об этом. В глазах напарника вдруг промелькнула затаенная в душе ненависть.
- «Вы» значило эльфы, все в целом, а не ты или Намбиниэль, - уточнил Карвабиэль, проклиная про себя Джер за то, что сбила с мысли. - Полукровка - существо неполноценное. Меня не дразнили в детстве, у нас в деревне почти вся детвора такая, но потом пришлось туго. Незадолго до моего двадцатилетия я впервые задал себе вопрос: «Кто я?» Я слишком отличался от отца, да и на мать был не очень-то похож. Примерно год понадобился, чтобы понять, а затем еще года три, чтобы принять и свыкнуться. Потом я сглупил. Вместо того чтобы жить припеваючи в своей деревушке, отправился в «большой мир». Жажда подвигов, приключений и прочей ерунды... - Карвабиэль весьма выразительно покрутил пальцем возле своего виска. - Приключений было много, но совершенно не тех, о которых грезил ночами несмышленый деревенский паренек. Меня шпыняли и те, и другие. Куда бы я ни пришел, в какое королевство ни забрел, везде было одно и то же: люди тыкали в меня пальцем, а эльфы презрительно воротили носы. Вопрос: «Как дальше жить?» стоял весьма актуально, а пока я не нашел ответа, приходилось скитаться и терпеть унижения, но я знал, точнее, нутром чувствовал, что в конце концов найдется кто-то, кто отнесется ко мне более благосклонно, как к равному, а не ущербному существу.
- Ты хочешь сказать... - Джер осенила догадка.
- Совершенно верно, - кивнул Карвабиэль. - Ты и твои товарищи посмотрели сквозь пальцы на мое происхождение, именно поэтому я с вами. Я нашел место, где мне комфортно, где я чувствую себя среди своих. Моя жизнь могла сложиться и по-другому. Пригрел бы меня Корвий, были бы мы сейчас врагами, носил бы я позолоченные эполеты имперской разведки и ловил бы проклятых эльфов-бунтарей.
- Неужели?!
- Я сказал, если бы жизнь сложилась по-другому. Сейчас уже поздно что-то менять, да и не хочется. Да, я не верю в победу нашего дела, но никогда не предам. Двадцать лет, как я состою в Джабоне, двадцать лет, как ощущаю себя эльфом, переделывать себя в человека неохота...
Карвабиэль закончил рассказ и ушел. Разгоряченной голове захотелось остудиться, прохладная вода озера была самым подходящим средством, чтобы выгнать из крови хмель и отогнать дурные мысли. Мужчина плавал около получаса, затем вернулся и был прежним Карвабиэлем, трезвым и веселым.
На этот раз лошадь не стала танцевать, а затрясла загривком. Кто-то хорошо умеет дрессировать собак, а Намбиниэлю удавалось находить общий язык с лошадьми. Благородные животные почему-то симпатизировали эльфу и поэтому стремились всячески облегчить его жизнь. Условный знак обозначал, что впереди враги, что они притаились в засаде и терпеливо ждут приближения путника. К сожалению, лошадь не могла сказать наезднику, сколько разбойников попряталось по кустам и как они были вооружены. Жертвы на дороге были зарублены, а не застрелены, но это по большому счету ничего не значило. Неблагоприятный ветер, страх повредить дорогие наряды, которые разбойники забрали с собой, нежелание искать стрелы по всему маршруту погони и многие другие обстоятельства могли заставить грабителей удержаться от использования луков и ударить в мечи. Гадать было бессмысленно, нужно было рассчитывать на худшее.
«Если у них есть арбалеты или луки, то выстрелят из засады и побегут обирать труп. Живой я им ни к чему. От самодельных стрел, выпущенных из плохеньких луков, я уклониться успею, а вот с болтом не поиграешь, слишком скорость большая, прошьет насквозь, даже ухом не поведу!»
Намбиниэль остановил лошадь, бесшумно соскользнул на землю и, прихватив кнут, углубился в чащу. Близко растущие друг к другу деревья, раскидистые кусты и высокая трава, доходившая почти до колен, как нельзя лучше благоприятствовали отчаянной затее.
Лошади чуют других живых существ по запаху. Если находишься в поле или на другой открытой местности, то нужно быть осторожным и не полагаться только на нюх верного хвостатого друга. На каком расстоянии животное почувствует приближение врага, во многом зависит от ветра: его силы и направления. Может, за полмили, а может, и не обнаружит вообще. В лесу все проще: ветра нет, но обилие иных ароматов снижает восприимчивость лошадиных ноздрей в несколько раз. Это, с одной стороны, ужасно плохо, а с другой - чертовски хорошо. Намбиниэль знал, что враги поджидали его впереди по дороге на расстоянии не более пятидесяти шагов, поэтому, спешившись, он стал продвигаться в противоположном направлении. Замысел эльфа был прост: обойти засаду и напасть на разбойников сзади. Много их быть не должно было, иначе лесная братия не стала бы томиться по колючим кустам, а расселась бы прямо на обочине, предварительно повалив несколько деревьев и перекрыв ими дорогу.
Низко пригнувшись, Намбиниэль почти полз по сырой траве. Даже днем солнечные лучи с трудом пробивались к земле сквозь густую листву деревьев. Всего в паре шагов от дороги начиналось вечное царство сырости, паутины и кровососущей мошкары. Но кроме насекомых в зарослях водились и иные обитатели. Эльф чуть не наступил на хвост змее. Гадюка испугалась и кинулась, впившись острыми зубами в сапог немного повыше лодыжки. К счастью, кожа оказалась добротной, Намбиниэль почувствовал легкое сдавливание, но прокусить сапог змея не смогла. Быстрым ударом кинжала эльф отделил голову лесного гада от хвоста и откинул обе части подальше в сторону.
Его жизнь была в безопасности, но сапоги нужно было срочно менять, осколки зубов застряли в плотной коже, и оставшийся на них яд с течением времени непременно проел бы дыру. Шеварийская гадюка редко встречалась в этих лесах. В отличие от местных сородичей она была крайне неповоротливой, но чрезвычайно ядовитой. Ее яд мог впитаться в любую материю, забиться в любую щель и вызвать раздражение кожи, чесотку, жар, сны наяву и прочие неприятные симптомы легкого отравления.
Немного подумав, Намбиниэль выбросил кинжал. Тонкое, обоюдоострое лезвие с обшитой выцветшей кожей рукоятью было скорее не оружием, а универсальным инструментом, заменявшим в долгих походах отмычку и вилку. Есть с кинжала эльф уже не стал бы, даже после того, как тщательно промыл бы поверхность. Намбиниэль не был брезглив, но у каждого есть свои представления о чистоплотности, через которые не переступить.
За разросшимся кустом ракитника начинался неглубокий овраг, заросший травой и заваленный сгнившими ветками. Если спрыгнуть в него, то можно было бы легко подобраться к месту, где по расчетам эльфа должна была находиться позиция стрелков. Будь Намбиниэль помоложе лет эдак на сто-сто пятьдесят, то непременно так и поступил бы, но жизненный опыт, основанный прежде всего на собственных ошибках, удержал путника от легкомысленного шага. Тихонько брошенная вниз ветка развеяла последние сомнения, из-под завала послышалось недовольное шипение. С одной гадюкой можно было сладить, а что делать, если там копошилось около сотни? Углубление, сырость, сгнившая древесина - лучшего места для змеиного лежбища не придумать.
Овраг пришлось обходить, точнее, обползать, продираясь сквозь кусты и узкие пространства между растущими почти вплотную деревьями. Неимоверно замедляла продвижение необходимость сохранять тишину. Шум раздвигаемых кустов и треск поломанных веток могли привлечь внимание охотников на людей, которые вот-вот должны были сами превратиться в жертвы.
Разбойники прятались за поваленным деревом в пяти шагах от обочины. Их было двое: один стрелок с охотничьим арбалетом, второй - здоровенный детина в драной накидке, надетой на голое тело, и с топором, воткнутым в гнилой ствол. С дороги лесных братьев было не видно, а вот сзади их сгорбленные спины были заметны аж за двадцать шагов.
«Двое, всего двое. - Тонкие губы эльфа искривились в зловещей ухмылке. - Это будет легко... и очень приятно!»
Намотав на левую руку плащ и приготовив для удара кнут, Намбиниэль медлен но опустился с четверенек на живот и бесшумно, извиваясь, как гадюка, всем телом, пополз вперед.
Заношенную до дыр кожаную куртку стрелка, ранее черного, а ныне грязно-серого цвета, когда-то носил имперский кавалерист. На превратившейся в лохмотья накидке верзилы виднелись фрагменты гербового рисунка. Сомнений быть не могло, в засаде притаились или дезертиры, или отчаявшиеся головорезы, не погнушавшиеся нападением на имперских солдат. Избавить мир от подобных мерзавцев - не грех, главное, чтобы негодяи не одолели воспылавшего в благородном порыве поборника справедливости. Чем ближе подкрадывался Намбиниэль, тем отчетливее понимал, что прирезать обоих будет не так уж и просто. Стрелок не убирал палец с курка, а в землю возле ладони здоровяка был воткнут огромный охотничий нож, которым он наверняка ловко умел пользоваться.
Одновременно убить двоих эльфу не удалось бы. Укрывшись за деревом шагах в пяти от томящейся в изнурительном ожидании парочки, Намбиниэль напряженно размышлял, на кого же сначала напасть. В конце концов решение было принято: первым к предкам должен был отправиться стрелок. Схватка с разъяренным верзилой, вооруженным ножом и топором, была куда привлекательнее перспективы получить стальной болт в живот.
Эльф слегка приподнялся на руках и напряг спину перед прыжком. Ждать было нечего, настала пора действий. Однако внезапно послышавшийся со стороны дороги цокот копыт помешал коварному нападению со спины.
Разбойники повели себя странно. Вместо того чтобы затихнуть, они громко заболтали и поднялись в полный рост-Тот, кого они увидели, наверняка был сообщником.
- Все, бездельники, хватит... топайте в лагерь... общий сбор! - как-то неестественно отрывисто и нарочито грубо прокричал женский голос, который, если бы звучал в нормальной тональности, можно было бы назвать приятным и даже мелодичным. - Э-э-эй, Карсо... чья это кобыла на дороге... шагах в ста?!
- Не знай, мимо мы никто не ехать! - пробасил великан с топором, судя по говору, герканец или шевариец, недавно попавший в Империю и еще не успевший освоить язык.
- Фертьэлла сана! - выругалась женщина по-эльфийски. - Ладно... топайте живее... в лагерь... вас ждут!
Разбойники послушались. Недовольно ворча, они собрали пожитки и побрели в лес. Видимо, просидеть всю ночь в засаде было для них куда приятнее, чем предстать пред взором главаря. Не задержался и всадник, он тут же умчался туда, где Намбиниэль оставил лошадь.
Пойти за бандитами следом, обнаружить их становье и донести властям значило не только получить хорошее вознаграждение, ной избавить жителей окрестных деревень от краж, нападений в лесу и ночных набегов. Но, с другой стороны, Намбиниэль уже успел привязаться к купленной три месяца назад кобылице, дарить ее разбойнице-эльфийке не хотелось. Кроме того, сам факт, что его сородич связался с людьми, был невероятно интригующим и подстегивал далеко не праздное любопытство.
Да, эльфы уходили в леса: кто в поисках духовного спокойствия и ради единения с природой, а кто и за легкой деньгой из карманов случайных проезжих. Но они покидали города не в одиночку, а группами, и ни за что бы не приняли в свою общину человека. Рассказы о смешанных бандах - глупые вымыслы, распущенные имперскими властями и подхваченные доверчивыми дураками.
С людьми по лесам бродили полуэльфы, притом только те из них, кто вырос в человеческом окружении и даже толком не знал эльфийского языка. Всадница же была чистокровной эльфийкой. В этом Намбиниэль не сомневался, хоть и не видел ее из-за дерева. Ему было достаточно слышать, как она говорила по-имперски. Так выкрикивает слова только тот, кто сутками общается на мелодичном эльфийском и по неведению полагает, что любой человеческий язык похож на отрывистую барабанную дробь или на собачий лай.
Желание вернуть свою лошадь и старенький дорожный мешок оказались сильнее надежды заработать тысчонку-другую сонитов. Денежные вопросы с властями решать сложно: непременно обманут, да еще и удержат налоги. К тому же поболтать с глазу на глаз с соплеменницей было куда приятнее и полезнее, чем выслеживать грязных, обросших дикарей, считавших, что запах, исходящий от их немытых месяцами тел, лучшее средство от лесной мошкары.
Как только парочка разбойников скрылась в лесу, Намбиниэль выбежал на дорогу. Ему нужно было спешить, увести чужую лошадь - дело нехитрое, для этого требуется от силы минута.
- Долго еще прятаться будешь?! Вылезай-вылезай, они уже уехали, - весело рассмеялась Джер, видя, как из чердачного окна сначала появилась рыжая копна взъерошенных волос, а затем и курносая рожица Карвабиэля.
- Чего смеешься? Их целый эскадрон. Рыскали, обнюхивали, расспрашивали... явно кого-то искали, - пробормотал Карвабиэль и ловко выпрыгнул из укрытия, находившегося на высоте примерно два с половиной метра от земли.
Подобными прыжками Джер было не удивить, она и сама много раз прыгала с крыш домов и со стен замков, при этом во рву не всегда оказывалась вода. Девушка покачала головой и перевела взгляд с растрепанного Карвабиэля на окраину деревни, где еще маячил хвост последней армейской кобылы. Нежданному визиту отряда имперской кавалерии можно было подивиться. Представители местных властей не жаловали к озеру более двадцати лет, а солдат регулярной армии впервые увидели даже старожилы.
- Не эскадрон, а всего лишь три дюжины, -уточнила Джер, с сожалением посмотрев на опустевший кувшин вина. -Ты лучше скажи, когда с детством распрощаться намерен? Мы же перед законом чисты, - хитро улыбнулась эльфийка, - так чего же ты на чердак залез?
- А ты знаешь, зачем мы в Баркат едем? Почему только втроем и почему Намбиниэль темнит? Почему он в Ивероне ничего не рассказал?
Полуэльф превзошел самого себя. На вопрос он ответил не вопросом, а сразу тремя, притом такими каверзными, что Джер захотелось разбить о голову напарника пустой кувшин вместе со стаканом, а заодно и табуретом.
- Знаю лишь, куда мы едем и к кому, то есть ровно столько же, сколько и ты, - произнесла девушка почти по слогам, пытаясь взять себя в руки и не поддаться сильному душевному порыву.
Прошло уже три часа с условленного срока, близилась полночь. Намбиниэль так и не появился, а в округе рыскало больше солдат, чем во время герцогской инаугурации на площади перед собором. А тут еще Карвабиэль вздумал пощекотать ей нервы болтовней о взаимном доверии.
- То-то и оно, что мы-то ничего не знаем, а они... - Карвабиэль многозначительно кивнул головой в сторону удалившегося в лес отряда, - возможно, больше нашего в курсе, поэтому на всякий случай и спрятаться не грех.
- Может, ты прав, - философски заметила Джер. - По крайней мере общение с солдатами было не из приятных.
- О чем расспрашивали-то?
- Да так, ни о чем, - отмахнулась Джер. - Видно, одному из здешних вельмож бандюги хвост поприжали. До утра лес обыскивать будут, но, как всегда, ничего не найдут.
- О чем тебя спрашивали? - настойчиво повторил свой вопрос Карвабиэль, почувствовав, что девушка уводит разговор в сторону. - Чего они такого наплели, что ты вон до сих пор рожу кривишь?
- Рожа бывает только у ослов и у некоторых трусливых эльфов, пристающих с глупыми вопросами! - рассердилась Джер.
- Фу... какое счастье, что я полукровка, - картинно вздохнул Карвабиэль и ехидно сощурился. - Что, не получилось, красавица? Будешь впредь знать, с кем в остроумии тягаться!
- В ослоумии, - проворчала Джер.
- Ладно, отстань от бедного животного и наконец расскажи, о чем с офицером болтала. Опять глазки, поди, строила? Самой уже за двести лет перевалило, пора бы остепениться.
Карвабиэлю все-таки удалось вывести напарницу из себя. В его сторону полетел кувшин, а затем и табурет со стаканом. Хоть ни один из метательных снарядов и не достиг цели, но Джер стало легче.
- Они спрашивали об эльфе, которого на закате встретил их разъезд в поле за лесом. Он ехал в деревню и очень походил на... - Джер осеклась, переживания не дали ей договорить.
- Понятно, на Намбиниэля, - кивнул головой ставший мгновенно серьезным весельчак.
- Офицер интересовался, приехал ли он...
На минуту воцарилось молчание, оба эльфа находились в раздумье. Они не сомневались, что тем путником был их командир, и пытались придумать причины, из-за которых он мог бы задержаться в дороге; любые, кроме одной, которая первой пришла в голову, но о которой было страшно и горько подумать.
- Давай спать, - прервал гнетущую тишину Карвабиэль, - до утра все равно в лес не сунуться. Темнота кромешная, дальше носа своего ничего не увидим, да и солдаты за разбойников принять могут. Сама же знаешь, как их учат: сначала стрелять, а затем разбираться, бандит ты или просто в лесу заблудился.
- Иди, я первой подежурю, - согласилась Джер, доставая из-за спинки кресла короткий меч без крестовины и десяток метательных ножей, - только оружие держи наготове. Если солдаты банду найдут, то к озеру прижимать станут... Нам жарко будет, очень жарко...
Внезапно наступившая темнота помогла Намбиниэлю приблизиться к врагу незаметно. Он застал воровку как раз в тот момент, когда она потрошила его мешок и бесцеремонно выбрасывала на дорогу малоценные, но дорогие его сердцу вещи, безделушки, хранившие на себе отпечаток прошлого, память о событиях давно минувших дней и о погибших товарищах. Такого кощунства нельзя было простить, эльфийка подписала себе смертный приговор. Однако эмоции никогда не заставляли Намбиниэля действовать поспешно и неосмотрительно, порой он был настолько расчетлив и хладнокровен, что ужасался сам. С воровкой нужно было сначала поговорить, а уж только затем успокоить ее грешную душу.
Внешне девица сильно отличалась от разбойничьего сброда. Что-то подсказывало Намбиниэлю, что она поселилась в лесу не только ради наживы. Высокая, стройная, золотистые волосы, собранные на затылке в аккуратный пучок, с ног до головы одета в легкую кожаную броню. Заткнутая за пояс перчатка и композитный лук, висевший за спиной, не оставляли сомнений: девушка редко вступала в ближний бой, она предпочитала пронзать врагов стрелами или издалека, или кружа между ними на лошади.
«Полное соответствие типичному представлению человека об эльфах, или «остроухих», как они привыкли нас называть. Слабые, трусливые, малодушные существа, боящиеся скрестить мечи в честной схватке, но зато хитрые и изворотливые... Брезгливые слюнтяи, теряющие сознание при виде разрубленной сталью плоти. Вот из-за таких... воительниц... нас давно перестали воспринимать всерьез! Кем может быть эльф с точки зрения обычного человека? Или подлым лучником, стреляющим из кустов, или коварным убийцей, крадущимся в ночи с отравленным кинжалом в руке. Больше мы ничего не умеем, на большее не способны, разве что корчить надменные рожи да часами трепаться о гармонии в мире. Жалкая картина, но все-таки доля горькой правды в ней есть. Мы вымираем, деградируем, в строю остаются далеко не лучшие, такие вон, как эта девица, увлекшаяся опустошением моего мешка настолько, что даже не заметила, как я подкрался вплотную».
Намбиниэль был абсолютно прав. Живя в лесу, кишащем дикими зверями и не менее агрессивными разумными существами, нельзя быть настолько беспечной. Девушка обнаружила присутствие врага, только когда длинные и цепкие пальцы эльфа впились в ее горло. Резкое движение локтем назад не привело к желаемому результату, рука эльфийки ударила пустоту и тут же была заломлена до боли в запястье и локтевом суставе. Попытки вывернуться и пнуть нападавшего тоже не привели к желаемому результату. Мужчина предугадывал все ее действия и умело предпринимал контрмеры, играя с ней, как кошка с мышкой, и не причиняя сильной боли. Лишь когда свободная рука воровки потянулась за кинжалом, мужские пальцы усилили хватку. Девушка вскрикнула и присела, выронив на землю все-таки вытащенный из-за пояса кинжал. Ее тело как будто окаменело, руки отнялись, а по телу прокатилась волна обжигающей, сводящей мышцы боли.
- Тише, не делай резких движений! - прошептал Намбиниэль, припав губами к уху парализованной пленницы. - Никогда не воюй с тем, кто уже держит тебя за горло. Я могу тебя придушить, усыпить или сделать калекой на всю жизнь. Шея - самое уязвимое место на теле эльфа. Всего несколько легких нажатий, и ты уже никогда не сможешь скакать верхом, стрелять из твоего великолепного лука, запускать твои шаловливые пальчики в чужие мешки и делать много-много других вещей.
Девушка молчала. Она не выкрикивала проклятий и не рычала просто потому, что не могла, хотя клокотавший внутри гнев раздирал ее на части. Намбиниэль ощущал учащенное дыхание пленницы, теплоту ее разгоряченного тела, злость, ненависть, желание взять реванш, но, к сожалению, не страх. Враг не боялся, значит, еще не настала пора задавать вопросы.
Указательный и большой пальцы эльфа быстро нажали несколько точек на шее, под нижней челюстью и на ключице. Плавные движения слились в одно, как будто музыкант взял аккорд на цитаре. Реакция последовала незамедлительно: воровка упала и закрутилась от боли, сжимая руками разрываемый на части живот. Ее лицо раскраснелось, из глаз хлынули потоки слез, а изо рта вместе с брызгами слюны вырвался протяжный стон.
- Это только начало, самое начало, первые муки - преддверие настоящей боли, - зловеще прошептал Намбиниэль, присаживаясь на корточки и наблюдая за агонией будущей собеседницы. - Пока это только сокращение брюшных мышц, но скоро наступят рези в желудке и кишечнике. Долго ты не протянешь, минуты две, потом потеряешь сознание, а когда придешь в себя, мы все начнем заново...
Намбиниэль, конечно же, врал. У него не было времени, чтобы продолжать пытки, да и желание отсутствовало. Вид страдавшей женщины не доставлял ему наслаждения, хотя и не вызывал отвращения. За годы службы в Джабоне он видывал и не такое, если бы в душе не очерствел, то непременно уже давно сошел бы с ума. Самое трудное для солдата - не научиться владеть оружием, а свыкнуться с видом истерзанной плоти, убивать, оставаясь при этом самим собой. Если ты вдруг проникся состраданием к бьющемуся в предсмертной агонии врагу, или, наоборот, твой глаз начали радовать чужие муки, то пора уходить, пора воткнуть в землю окровавленный меч и вернуться к прежней жизни.
Намбиниэль уже не помнил, каким он был до того, как впервые обагрил руки чужой кровью. Однако душевные терзания не мучили эльфа. Он смотрел на жизнь просто; пожалуй, даже чересчур просто для большинства людей и его соплеменников: «Мы все в гостях у жизни, когда-нибудь да наступит пора уходить. Засидевшийся гость ставит себя в неудобное положение, после его ухода хозяева облегченно вздыхают!» Отрубленные же конечности и изувеченные тела вызывали у него не большее отторжение, чем вид заколотого поросенка или выпотрошенной курицы.
Муки жертвы усилились, девушка вот-вот должна была потерять сознание. Намбиниэль правильно оценил запас оставшихся еще у нее сил и вовремя нажал на нужную точку. Вспотевшее тело вдруг замерло на земле, девушка закрыла глаза и задышала более ритмично. Угроза разрыва сердца миновала.
- Кто ты? - задал первый вопрос Намбиниэль, дождавшись, когда воровка окончательно пришла в себя.
- Мы с тобой заодно, - слетело с трясущихся губ. - Зачем...
- Вопросы задаю я! - резко пресек попытку увести разговор в сторону Мансоро. - Кто ты, что делаешь в лесу и что у тебя общего с шайкой одичавших мародеров?!
Ответом снова было молчание, бессмысленное, упрямое молчание не желавшей выторговывать себе жизнь разбойницы.
«Что-то с этой девицей не так. Преступники обычно пасуют, когда чувствуют силу. Им нечего терять, кроме жизни и награбленного добра. Кодексы, клятвы, псевдокровные узы, которыми они якобы связывают друг друга навеки, - ерунда. Для большинства бандитов верность братству пустой звук, не стоящий даже минуты страданий. Девчонка упрямится, почему? Что ей терять, кроме жизни, которой она, похоже, совсем не дорожит, по крайней мере даже не пытается обменять ее на несколько секунд доверительной беседы».
- Что значило твое: «мы заодно»? - задал Намбиниэль новый вопрос, пытаясь завести разговор с другого конца.
- Я знаю тебя, - неожиданно заявила воровка, все-таки решившаяся заговорить, - ты Мансоро, ты тоже из Джабона...
Признание девушки весьма удивило Намбиниэля. Если ее слова не ложь, то разбойница как-то связана с тайной организацией эльфов. Странно только, что он, боец с именем и безупречной репутацией, завоевавший доверие Совета и занимавший в организации высокий пост, ничего об этом не знал.
- Дальше! - потребовал Мансоро. - Если это правда, то тебе нечего от меня скрывать.
- Не могу... клятва, - произнесла девушка, делая попытку встать.
- Кто твой командир?! - спросил Намбиниэль, жестом приказывая ей не двигаться. - Совет знает о ваших действиях?!
Ответом снова было молчание. Упрямство допрашиваемой начинало бесить Намбиниэля. Он уже всерьез призадумывался над продолжением пытки, но топот конских копыт, раздавшийся за спиной, нарушил планы.
Мансоро быстро вскочил на ноги и взял в правую руку кнут. Из-за поворота лесной дороги вылетел конный отряд. Первые двое всадников спустили тетиву луков, как только пыльный, перепачканный травою и грязью плащ Намбиниэля попал в их поле зрения. От одной стрелы эльфу удалось уклониться, вторая слегка царапнула заостренный кончик уха. «Чуток бы пониже, и я стал бы больше походить на человека. По крайней мере «остроухим» меня бы уже никто не назвал», - подумал Намбиниэль, резко выкидывая правую руку вперед.
Плеть кнута засвистела в воздухе. Конный стрелок, тоже эльф, не счел кнут полноценным оружием и решил перехватить его рукою в воздухе. Наруч треснул, кисть наивного чудака изогнулась гусиной шейкой. Удар стальных нитей, обшитых кожей, не мог отрезать руку, но был способен разбить булыжник или переломить молодое дерево. Толчок чудовищной силы сбросил стрелка с лошади. Та испугалась, встала на дыбы и растоптала голову хозяина. Второй всадник оказался тем временем уже за спиной. У него было достаточно времени, чтобы достать из колчана еще одну стрелу и всадить ее в беззащитную спину чужака, но он почему-то медлил. Намбиниэль затылком почувствовал, что его держат под прицелом. Враг подъехал слишком близко, чтобы не успеть выстрелить, но находился слишком далеко, чтобы достать до него с разворота кнутом. Намбиниэль понял, что проиграл, и замер, стараясь не делать резких движений, но кнут из руки не выпустил. Он перестал быть палачом, но не хотел превращаться в беззащитную жертву. Лучше умереть в бою, чем мучиться на допросе.
Из-за поворота дороги появился остальной отряд. Бой продлился всего пару секунд. Теперь Намбиниэль находился в окружении десяти-одиннадцати всадников. Яркое пламя гудящих на ветру факелов осветило суровые лица, все, как один, были его соплеменниками, притом некоторых из них он действительно знавал по Джабону.
- Мансоро? А ты здесь что делаешь? - раздался знакомый старческий голос.
Ближайшие всадники отъехали в сторону. На гнедом жеребце к Намбиниэлю подъехал командир отряда, седой, лысеющий мужчина, старый даже для эльфа, но еще не расставшийся с силой и не потерявший интерес к играм молодых.
- То же самое могу спросить и у тебя, уважаемый Кондиер. Что значат эти глупые прятки в лесу и почему ты в Сардоке, когда Совет...
- Совет слаб, он не способен к решительным действиям, он вообще уже ни на что не способен, - кратко, но четко выразил свое отношение к руководству Джабона пятисотлетний Долгожитель. - Вы, молодые, слишком много времени проводите в мягких креслах, а не в седле. Правда, к тебе, Намб, это не относится. Ты молодец, предпочитаешь действия, а не Раздумья. - Кондиер слез с коня и, пристально глядя в глаза удивленного Намбиниэля, подал ему знак отойти в сторону.
Всадники нехотя разъехались, давая двум командирам возможность обсудить щекотливый вопрос наедине, однако держали луки наготове и не сводили глаз с чужака. Намбиниэль чувствовал, что балансирует на тонкой грани между жизнью и смертью. Одно неверное слово или одно резкое движение, и встреча с предками произойдет гораздо раньше, чем он планировал.
- Я не буду темнить. Я солдат, а не придворный шаркун, - начал разговор старик, как только они отошли на десяток шагов от отряда. - Совет слаб, он ведет нас по пути компромисса, а не побед. С каждым годом мы теряем силу, а враг набирает мощь. Еще недавно люди с нами считались, теперь нас не воспринимают всерьез, даже не боятся. Наши силы разрозненны, разбросаны по Континенту. К тому же у многих эльфов уже успел нарасти жирок на задах, и пропала охота браться за оружие. Война - не партия в шахматы, мой друг, в ней нет ничьих. Она продолжается даже после того, как стороны подписали мирный договор, а их вожди прилюдно облобызались. Ты не дурак, ты это прекрасно понимаешь!
Намбиниэль кивнул, он был полностью согласен со стариком, но также знал, что любая попытка поднять восстание будет обречена на провал и только усугубит их незавидное положение.
- Ты призываешь встать под твои знамена или просто беседуешь перед тем, как покончить со мной? - задал Мансоро откровенный вопрос.
- Рад, что в тебе не ошибся, - усмехнулся Кондиер, отчего его лицо покрылось густой сетью морщин. - Ты не только догадлив, но и не любишь тратить время на пустую болтовню. Предлагаю остаться с нами и собрать в этом лесу весь свой отряд. Очень скоро мы начнем войну и уже не позволим трусам из Совета украсть у нас победу.
- Сколько? - неожиданно спросил Намбиниэль, вызвав на лице собеседника выражение разочарования и презрительную ухмылку.
- Ты хочешь денег? Неужели ты стал таким же алчным, как...
- Никаким я не стал! Я такой, каким я был, - перебил дальнейшее ворчание Намбиниэль. - Сколько у тебя бойцов и сколько ты надеешься протянуть с этой... «армией»? Месяц, два или, может быть, три?! Даже если тебе удастся взбудоражить весь Сардок, и все эльфийские мужчины возьмутся за оружие, то нас раздавят в первом же сражении. Разве ты не понимаешь, что эта жалкая авантюра обречена на провал?! Нас слишком мало. Император даже не пришлет в провинцию войска, нас сомнет в бою кавалерийская дивизия, а выживших поднимет на вилы народное ополчение, в котором, кстати, наверняка будут не только люди, но и эльфы!
- Твои опасения понятны, скажу даже больше, я их полностью разделяю, поэтому и решил пойти по иному пути. - Морщинистое лицо расплылось в довольной и одновременно загадочной улыбке. В глазах появился азартный блеск. Он был рад, что не ошибся в выборе собеседника и не метал бисер перед... неблагодарной аудиторией. - В Империи есть сила, которая сожрет ее изнутри. Она плохо организована и неуправляема, но именно такой она нам и нужна, чтобы ослабить врага.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Лесные бродяги! - осенила Мансоро догадка.
Кондиер, довольно улыбаясь, кивнул. Похоже, ему давно не встречались достойные собеседники, способные сопоставлять факты и анализировать их на лету. Мудрому старцу в основном приходилось общаться лишь с теми, кому нужно было разжевывать каждое слово и повторять приказы трижды на дню.
- Не только, кроме них есть также каторжники, которым мы вернем свободу, и городское ворье, которое мы наймем. Оставшиеся без работы наемники, убийцы, авантюристы всех мастей и просто любители выпустить своему соседу кишки тоже встанут в наши ряды, хотя даже не будут подозревать об этом. Мы пойдем на врага не как прежде, с открытым забралом. Мы не объявим войну, а поднимем волну хаоса, устроим кровавую резню по всей Империи. Люди будут сражаться между собой и слабеть. Нам же останется только руководить этим приятным процессом и дожидаться того момента, когда могущественная Империя распадется на множество маленьких королевств. Вот тогда и придет наш час!
- Как я понимаю, ты уже начал осуществлять свой план. Племянник же герцога стал лишь одним из первых в длинном списке жертв. Ты хоть понимаешь, сколько крови прольется?
- Человеческой крови, - уточнил Кондиер. - Люди же режут свиней и прочий скот, почему нас должны волновать беды их вида? Скажи лучше прямо, ты с нами или нет?
- У меня есть выбор?
- Выбор есть всегда: жизнь или смерть, борьба бок о бок с верными соратниками или тяжкий труд бесправного, голодного раба. К нам уже примкнули многие из Джабона. Даже в твоем отряде есть преданные мне бойцы. Пришел твой черед принимать решение. Я не ущемляю твоего права распоряжаться собственной судьбой, но если ты скажешь «нет», - Кондиер с сожалением развел руками, - то у меня не останется другого выхода... сам понимаешь!
Намбиниэль колебался. Он не хотел предавать Джабон, да и затея выжившего из ума старика ему не нравилась. Как можно надеяться управлять тем, чем нельзя управлять вообще? Волна хаоса прокатится и уйдет, Империя - слишком крепкий корабль, способна выдержать еще и не такие штормы. Кровь и мучения тысяч будут напрасны. Кто-то потеряет все, кто-то обогатится, а, по сути, так ничего и не изменится, кроме того, что старый вояка немного потешится перед смертью и погубит напоследок не одну сотню соратников.
- Я с тобой, - наконец произнес долго раздумывающий над предложением Намбиниэль и протянул Кондиеру руку.
Как только ладонь улыбающегося старика коснулась его руки, Намбиниэль до хруста сжал высохшие пальцы. Старик, как выброшенная приливом на берег рыба, хватал воздух широко открытым ртом и упал на колени. Дальше события стали развиваться мгновенно. Солдаты растерялись, побоялись стрелять и, закинув за спину луки, кинулись на выручку своему командиру. Намбиниэль воспользовался поднявшейся суматохой, отпустил руку и прыгнул в кусты.
Раздирая одежду и царапая кожу о хлещущие по щекам ветки, он бежал, не обращая внимания ни на овраги, ни на копошившихся под ногами змей. Погоня быстро отстала, еще раз подтвердив верность принятого Мансоро решения. Как может строить грандиозные планы командир, не способный даже как следует обучить своих солдат. Война требует не только меткости глаз и крепости рук, но и изворотливости ума, способности предугадывать возможные действия противника и многих других качеств, которых сторонникам Кондиера явно не хватало. Связываться с такими недотепами было все равно что добровольно засунуть шею в петлю или вспороть себе брюхо кинжалом.
«Нет, мне еще рано задумываться о самоубийстве! - Намбиниэль решил отдышаться и, скинув с плеч разорванный в клочья плащ, уселся на землю. - Нам нужно торопиться, быстрее мчаться в Баркат и довести дело до конца, а то как бы стариковские игры в повстанцев не навредили моим планам. Начнется неразбериха, от имперских ищеек отбою не будет, а нам еще не время вскрывать карты, лет пять-шесть просто необходимо продержаться в тени, отсидеться в укромном уголке, не привлекая внимания властей!»
Примерно между двумя и тремя часами ночи, в тот самый промежуток времени, когда часовых начинает клонить в сон, деревушку у озера обволокла густая пелена дымки начавшегося в лесу пожара, которую легко можно было спутать с поднявшимся над водой туманом. Терраса выходила на озеро, поэтому Джер не сразу заметила ярко-красное зарево, разорвавшее темноту ночного неба, но зато почувствовала режущий ноздри запах гари.
Деревенька стала потихоньку оживать. Из домов выскакивали люди и с ужасом взирали на разбушевавшуюся стихию. Кто-то находился в полном оцепенении, наиболее решительные жители начали запасаться водой, нашелся и умник, призывавший выкопать заградительный ров. Однако соседи не поддержали его порыва, понимая, что им все равно не успеть. Если подует северо-западный ветер, то огонь уже через четверть часа будет пожирать крыши ближайших к лесу Домов. Пока на спонтанно начавшемся совете деревни решался сложный вопрос - спасаться или бороться за нажитое добро, Джер собрала разложенные на табурете метательные ножи и поспешила в дом, разбудить беспечно спящего напарника.
Сон крепко овладел уставшим за последние дни телом Карвабиэля. Трясти за плечо, будоражить непослушную шевелюру или легонько подпихивать самозабвенно храпевшего и пускавшего пузыри полуэльфа было бесполезно. Джер знала это по опыту прошлых мучений. успокоившийся весельчак только ворочался бы с боку на бок, отмахивался бы и невнятно бормотал бы себе что-то под нос, совершенно не желая возвращаться из сказочного царства ночных грез. Крики «Пожар!» или «К оружию!» тоже обычно не действовали, Карвабиэль начинал хаотично размахивать руками, туша во сне огонь или защищаясь от пригрезившегося противника. Однако эльфийка все же знала один способ, при помощи которого можно было мгновенно поднять засоню на ноги. Он действовал ранее, не должен был подвести и на этот раз. Набрав в легкие как можно больше воздуха, Джер закричала так громко, что у нее заболели барабанные перепонки. Волшебное сочетание слов «муж» и «вернулся» подбросило отдыхавшего до потолка. Карвабиэль вскочил, не открывая глаз, обмотался одеялом и, сопя, как простуженный ежик, забегал по комнате в поисках спасительного окна.
- Пожар в лесу, живее из дома! - скомандовала Джер, увидев, что глаза Карвабиэля немного приоткрылись и он уже не всецело находился во власти сна.
За минуту, потраченную на пробуждение напарника, ситуация на дворе в корне изменилась. Жители бежали к озеру, не прихватив с собой даже самых необходимых вещей. Ветер дул по-прежнему с юго-востока, то есть от деревни. Джер не сразу поняла, что вызвало панику и превратило разумных существ в перепуганное стадо. Но когда она повернула голову в сторону леса, все тут же стало ясно, как день. С губ женщины слетело проклятие, достойное портового вышибалы, а не идейного борца, рука потянулась к оружию и крепко сжала рукоять короткого меча.
Сбылось ее самое зловещее пророчество. Настал момент, когда в деревушке действительно стало жарко. Со стороны горевшего леса к домам бежала толпа вооруженных людей. По жалким обноскам вместо одежд и стареньким доспехам можно было сразу понять, что это разбойники, сумевшие вырваться из кольца облавы. На опушке появилось полсотни имперских стрелков, нашедших проходы в стене бушевавшего огня, раздался пронзительный свист первого залпа. Около десятка бандитов упали, пронзенные на бегу стрелами, остальные успели рассредоточиться и попрятаться за стенами домов. Они продолжали стремиться к озеру, но кто-то, кому все-таки удавалось руководить плохо организованной толпой головорезов, отдал приказ остановиться и засесть по домам. На первый взгляд совершенно абсурдное распоряжение на самом деле было для бандитов единственной возможностью уцелеть. Из-за тумана и дыма Джер вначале не заметила, что дорогу к озеру преградила рота копейщиков. А тем временем из леса уже выехал эскадрон легкой кавалерии.
- Кажется, сестричка, мы попали в беду! - раздался за спиной эльфийки голос проснувшегося Карвабиэля.
- Меньше дрыхнуть нужно было! - огрызнулась Джер, судорожно пытаясь найти выход из сложного положения.
С террасы было видно, как солдаты окружили жителей деревушки, бегущих к озеру, и, отогнав их в сторону, всех без исключения взяли под стражу. Что станется с ними потом, было неизвестно. Возможно, отпустят, а может быть, сошлют на каторгу якобы за пособничество лесным разбойникам. Второй вариант казался обоим членам Джабона более вероятным, и не только потому, что они недолюбливали имперские власти. Просто герцогам обеих провинций подвернулся удобный случай раз и навсегда покончить со спорным вопросом пограничных земель. Нет деревушки, нет и причины для разногласий, а главное, ни одной из сторон не обидно.
- Между прочим, я еще в прошлый раз тебя предупреждал, что за подобные шутки безжалостно пороть буду! - Карвабиэля настолько разозлила выходка Джер, что он продолжал возмущаться, даже несмотря на нависшую над ними угрозу.
- Да будет тебе! - огрызнулась Джер. - Лучше скажи, как выбираться будем?!
- Как, как! Как всегда... с боем! - проворчал Карвабиэль, пытаясь оценить сложную диспозицию. - Вокруг враги, и еще раз враги. Пойдем к берегу - каторга обеспечена, спрячемся в доме - деревню все равно подожгут лиходеи, остается только одно...
- К лесу?!
- Задворками к лесу! - кивнул Карвабиэль в ответ. - С мыслью о смерти я еще как-то могу свыкнуться, а вот тюремная баланда - самое худшее воспоминание в моей жизни.

* * *

Кольцо окружения замкнулось. Сомкнув щиты и грозно ощетинившись копьями, двойная шеренга копейщиков выдвинулась к домам на окраине. Лучники заняли удобную позицию на опушке, а с обоих флангов зашла кавалерия. Разбойники попали в ловушку, умело расставленную регулярными войсками, раз в пять, если не более, превосходившими преступников по численности. В преддверии боя над деревней нависла зловещая тишина.
Зарево продолжавшего пылать леса хорошо освещало каждый дом, каждый закуток возле дороги. После первого же залпа огненных стрел в округе стало светло, как днем. Лучники стреляли, метясь в дома. Огонь и дым должны были выгнать врагов на открытое пространство, где их или сразят стрелы, или растопчет кавалерия, в зависимости от пожелания командующего карательной операцией.
- Ну и влипли же мы! - произнесла Джер, когда эльфы достигли ограды одного из уже загоревшихся домов и спрятались в тени деревьев. - Ну, как там?!
- Плохо дело, совсем плохо, - проворчал Карвабиэль, разглядывая окрестности сквозь узкую щель в заборе. - Окружение плотное, не проскользнуть, хотя постой... Вот там вон есть овражек, если до него успеем незаметно добраться, то, считай, спасены. Конница его обойдет, лучники тоже не дураки перегной сапогами месить.
- Какой еще перегной? - насторожилась Джер.
- Ну, перегной, компост, навоз иль куриный помет, - отмахнулся дозорный. - В общем, удобрение, деревня все-таки… огороды.
- Час от часу не легче, - проворчала Джер, представившая, как они будут с боями пробиваться и все ради того, чтобы немного поплавать в прелых и вязких отходах.
- Ладно, не брюзжи. Искупаться в навозе не стыдно, обидно лишь в нем утонуть! - подбодрил Карвабиэль напарницу и ловко перескочил через изгородь.
До заветного оврага было еще далеко, вокруг горели дома и деревья, а с неба продолжали сыпаться стрелы. «Обыденность» происходящего скрашивали лишь бандиты, выбегавшие из горевших укрытий. Неизвестно, принимали ли они парочку эльфов за имперских солдат или им было просто все равно, на ком вымещать злость, но каждый из них считал своим долгом накинуться на чужаков с оружием.
Метательные ножи закончились. Джер было до слез обидно, что она вспотела, помогая имперским властям истреблять членов невероятно огромной разбойничьей шайки. Но делать было нечего, им приходилось убивать, чтобы сохранить себе жизни. Карвабиэль умело владел мечом. Джер видела его не раз в сражении и втайне завидовала его силе, отточенной технике боя, не допускавшей лишних движений, и молниеносной реакции. Однако в ту ночь Карвабиэль выбрал совершенно иное оружие. Неизвестно откуда взявшаяся в его руках оглобля летала по воздуху с умопомрачительной скоростью, выбивая доски заборов и раскидывая врагов. Поломанные кости, проломленные черепа и множество других, менее существенных увечий ожидали всякого, кто приближался к разбушевавшемуся эльфу на расстояние менее пяти шагов. Даже Джер боялась стоять у Карвабиэля за спиной и всерьез призадумалась, а не стоит ли ей поискать иной, более деликатный способ пробуждения напарника. Вдруг он разозлился настолько, что решит припомнить недавнюю обиду и все недобрые слова, сказанные ей в его адрес?
Однако опасения были напрасными. Карвабиэль не потерял контроля над собой и не превратился в бездумный механизм убийства. Он строго придерживался выбранного направления движения и не преследовал убегавших врагов. Когда же до конечной точки сложного, зигзагообразного маршрута оставалось не более двадцати шагов, произошел случай, заставивший Джер проникнуться к бойцу с оглоблей искренней благодарностью.
Идя позади, девушка отстала, а из горящего дома, чуть не сбив ее с ног, выскочили четверо бандитов. Ближайший разбойник упал, скошенный боковым ударом короткого меча. Острое лезвие удачно попало между нашитыми сверху стальными пластинами и мгновенно вспороло толстую кожанку вместе с мышцами живота. Затем Джер приняла на клинок сильный удар шипованной булавы, идущий по касательной вбок, и одновременно ударила третьего нападавшего кованым каблуком по видневшейся сквозь драную штанину коленной чашечке. Готовясь отразить второй удар тяжелой, но медлительной булавы, девушка не заметила, как еще один разбойник подкрался сзади.
Кистень прошелся вскользь, сверху вниз, по незащищенному затылку. Если бы враг немного точнее рассчитал бы удар, то голова эльфийки разлетелась бы, как перезрелый арбуз, свалившийся на мостовую с повозки. В глазах мгновенно потемнело, Джер ощутила, как начинает быстро проваливаться во внезапно разверзшуюся перед ней бездну. Ее подхватили чьи-то руки и куда-то понесли. Чернота отступила, только когда ее тело погрузилось во что-то мягкое и ужасно вонючее.
- Эй, эй, головку над поверхностью держи, а то утопнешь! - веселились сразу четыре Карвабиэля, чьи конопатые физиономии расплывались и бегали по кругу перед глазами. - Представляешь, в этом захолустье и компост, и навоз, и птичий помет вперемешку держат... никакой культуры земледелия!
- А почему тебя так много? - заплетаясь языком и с трудом отплевывая лезущую в рот вязкую жижу, поинтересовалась Джер.
- У-у-у-у, по головке тебя, видать, дельно огрели. Ну, ничего, за правое дело и пострадать не грех. Вот солдаты оцепление снимут, отлежишься, отмоешься...
- Сначала отмоюсь, а потом отлежусь.
Джер окончательно закрыла глаза и начала борьбу с подступавшей ко рту рвотой. Пляшущие личины напарника наконец догадались слиться в одну, хоть и мутную, но всполохи пожарища продолжали вонзаться в глаза, как пара острых кинжалов. Через минуту, а может быть, полчаса Джер полегчало. Время относительно, особенно после того, как ты перебрал вина или по твоей голове прошлись весьма тяжелым предметом.
Вновь открывшимся глазам эльфийки предстала удручающая картина: небольшой, но глубокий овраг, мерцающее желтыми и красными огнями небо и плавающая в испражнениях домашнего скота, широко улыбающаяся голова напарника.
- В этом вся моя жизнь, - тяжело вздохнула Джер и чуть не заплакала.
Однако череда неприятных сюрпризов на этом еще не закончилась. Джер почувствовала сильное колебание воздуха, потом был всплеск, сильная встряска и волна нечистот захлестнула девушку с головой. Похоже, нашелся еще один смельчак, с разбегу прыгнувший в яму с удобрениями.
- О, вот теперь вся компания в сборе! - заверещал не в меру жизнерадостный Карвабиэль. -Добро пожаловать в тепленькое, командир! Ну прям традиция какая-то, все как всегда: мы вместе и в полном...
- Заткнись! -выкрикнули одновременно Джер и эффектно присоединившийся к бойцам своего отряда Намбиниэль.
Карвабиэль хотел что-то возразить, но раздавшийся наверху грохот заставил его замолчать. Это прогорел и рухнул находившийся поблизости дом.
- На все вопросы отвечу потом, - прервал молчание Мансоро, - но хочу, чтоб вы знали. В Джабоне заговор, доверять нельзя никому, отныне действовать будем только втроем!

ИСТОРИЯ 4
Драгоценная безделушка

День походил на ночь, точнее на раннее утро, когда темнота уже отступила, но контуры предметов расплываются на расстоянии в несколько шагов. Небо было омерзительного грязно-серого цвета, лил дождь, если так, конечно, можно назвать хлещущий сверху поток воды, прибивающий к земле далеко не только растения. Непогода лютовала уже несколько дней подряд. Дороги по всей Самбории были размыты, остатки неубранного урожая побиты, а деревушки в низинах затоплены водой. Однако трудно приходилось не только крестьянам, но и жителям всех четырех городов провинции.
Торалис, столица Самбории, не был исключением, хотя его центральные площади и верхние кварталы не пострадали от капризов природы. Сооруженная не так давно система стоков полностью оправдала вложенные в нее средства. Состоятельные горожане, чиновники и дворяне, состоящие на службе у герцога, конечно, тоже были не в восторге от сырости, но по крайней мере могли ходить по мостовой и не замачивать ноги выше колен.
В отличие от верхов городской общины и знати ремесленникам, мелким купцам, перекупщикам, клеркам и прочим небогатым лицам, кто не мог себе позволить жить наверху, приходилось намного хуже. Стоки местами были забиты, кое-где не справлялись с объемами все прибывающей воды, а кое-где просто отсутствовали по причине недостатка средств. Городской Совет сетовал на дороговизну строительных работ и на необходимость платить завышенный, по его мнению, имперский налог. Герцог понимал, что это всего лишь жалкие отговорки, но не мешал чиновникам воровать. Горожане ворчали, дворяне предпочитали воздерживаться от светских раутов и сидеть по домам, а те, кого судьба закинула в нижнюю часть города, строили из подручных средств, преимущественно старых дверей и сундуков, весьма забавные с виду плавсредства. Жизнь города продолжалась, несмотря ни на что, а некоторым непогода даже была на руку. Приезжие днями засиживались по кабакам и невольно способствовали развитию гостиничного дела.
По узенькой улочке, на которой не было ничего примечательного, кроме маленькой кузни и дома спившегося костоправа, плыли две маленькие фигурки, закутанные в плащи. Мостовая шла под уклон, поэтому путникам приходилось идти почти по пояс в воде навстречу бурному, пенящемуся потоку. Иногда тот, кто был поменьше и потолще, спотыкался или проваливался в яму, и тогда жители окрестных домов слышали сдавленный, но грозный рык. Расточать членораздельные проклятия в адрес городских властей у утомленного путника уже не было сил.
Из подворотни мастерской кузнеца выплыла груженная ящиками телега. Это подмастерье вместе с двумя учениками повезли плотнику готовый заказ. Некоторые дела бывают срочными и их нельзя отложить из-за непогоды. Люди понимают, что обстоятельства порой сильнее погодных условий, а вот лошади нет. Гнедая кобыла упрямилась и ее то и дело приходилось подстегивать кнутом. Почти доходивший до живота поток нервировал животное, которое недвусмысленно косило мордой в сторону хоть и сырого, но более уютного стойла. Вода часто плескалась через край повозки, и держащий вожжи подмастерье громко ругался. Ученики шли впереди, ведя под уздцы лошадей и проверяя длинными деревянными палками, нет ли на дороге ям и колдобин. Однако ехать куда-то по такой погоде на самом деле оказалось гораздо сложнее, чем первоначально предполагал мастеровой люд. Не успела повозка проехать и десяти шагов, как правое заднее колесо провалилось, а половина ящиков со скобами, болтами и мебельными стяжками погрузились в пенный поток.
- А чтоб тя, Мил! - забасил подмастерье, запустив в голову нерадивого помощника кнутом. - Куда смотрел, гад?!
Дальше последовала продолжительная череда ругательств, в произвольной последовательности вылетающих изо рта возницы и характеризующих рослого восемнадцати-двадцатилетнего парня и его родителей не с лучшей стороны.
Напарник Мила бросился собирать товар, а сам виновник случившегося решил перевалить тяжкий труд на проходивших мимо подростков.
- Эй, соплячье, подь сюды! Давай скобы вылавливать! - заорал юнец, выпячивая для пущей убедительности широкую, но еще не успевшую обзавестись достаточным для кузнеца количеством мышц грудь. - Эй, мелкота, оглохли, что ли?! Щас кренделей живо отвешу!
Парочка закутанных в плащи подростков продолжали свой путь и не обращали внимания на визгливые выкрики. Лишь когда зарвавшийся Мил покончил с угрозами и, решив приступить к их осуществлению, кинулся следом, тот из двоих, что был поменьше, недовольно замотал головой под капюшоном и остановился. Ни подмастерье, ни второй ученик не пожелали призвать смутьяна к порядку. Им не было дела, что двое неповинных в их беде мальчишек получат затрещины с оплеухами только за то, что не захотели нырять в холодную воду вместо старшего и более сильного.
Грозно раздувая ноздри и состроив зверскую, по его искреннему убеждению, рожу, парень подлетел сзади к остановившимся путникам и занес руку, чтобы отвесить звонкую затрещину по затылку более низкого. Однако расправе над малышней не удалось осуществиться. Рука Мила застыла в воздухе, когда коротышка обернулся и откинул капюшон.
Густая, черная как смоль борода, сросшиеся брови, зло прищуренные, налившиеся кровью глазищи и лицо, испещренное шрамами. Паренек обомлел, перед ним вдруг возник гном-убийца из страшных сказок, которые в детстве ему любила рассказывать на ночь подслеповатая бабка. Обычно нечестивый злодей занимался тем, что пожирал живьем коней, нападал по ночам на дома добропорядочных горожан и сбивал с пути истинного невинных девиц, притом последнее делал особенно охотно и с различными фокусами.
Волосатый кулак, о размерах которого страшно подумать, взбил желе пресса и откинул задиру шага на четыре назад. Широко раскинув руки и ноги, Мил шлепнулся в воду и поднял волну, которая докатилась аж до телеги. Возмущенный подмастерье бросился на выручку обиженному ученику, но передумал. Грозный бородач скинул в воду плащ, обнажив монолит крепких, разрывающих кожу груди и рук мышц. Одна только толстая, выпирающая из-под бороды и длинных волос шея была достойна наивысших похвал и, естественно, вызвала заслуженное уважение у того, кто не сумел наработать такого богатства за десять лет упорной работы в кузне. Связываться с малышом-крепышом мигом расхотелось, да и гном был, похоже, не в настроении чесать кулаки.
- Подбери, а то потопнет еще! - произнес Пархавиэль Зингершульцо, а затем, уже повернувшись к подмастерью спиной, сердито проворчал себе под нос: - Хотя навряд ли, оно плавучее...
К гному, задыхаясь от кашля, подбежал Нивел. Юноше удалось выловить уплывший вдаль плащ и даже не потерять при этом котомку. Плохая погода не способствовала выздоровлению паренька, он чахнул с каждым днем, но не поддавался уговорам гнома остаться на пару неделек в какой-нибудь из деревенек у теплого очага. Порою Пархавиэлю казалось, что юноша не столько спешит к отцу, сколько боится расстаться с компаньоном, то бишь с ним. Однако гном не воспринимал это предположение всерьез. Они были всего лишь попутчиками, а не друзьями, к тому же нарваться на неприятности в обществе гнома можно было гораздо проще, чем их избежать.
- Сурово ты с ним, - прогнусавил юноша с заложенным носом. - Зачем же так жестоко? Он и так все уже понял.
- Понял, понял, - проворчал гном, беря под мышку мокрый и грязный, как половая тряпка, плащ. - Знаешь, как в старину у нас в Махакане говаривали? «Он не глупый, не осел - понял, об... отплевался и пошел!»
- А это еще к чему? - удивленно захлопал ресницами Нивел, не сумевший вникнуть и прочувствовать потаенный смысл древней гномьей мудрости.
- А к тому, что мерзавцев учить нужно. Коль показал кулак, так бей! Нечего впустую пугать, от этого еще хуже становится. И вообще, ты вон какой умный парень, неужели не можешь понять разницу между «понял» и «прочувствовал»? - проворчал Пархавиэль, уставший за неделю пути объяснять прописные истины применительно к воспитанию разного рода нахалов. - Ну что мог понять этот шантрапа-переросток с тощим пузом и слюнявой физией?! Только то, что прежде чем замахиваться, нужно смотреть на кого. А кулак - проверенное средство, отбивает охоту на раз к другим лезть. Брюхо всего недельку поболит, зато память на всю жизнь останется. Прежде чем кому по башке дать да слабого обидеть, трижды подумает!
- Ага, ты, значит, ему нормы морали и этики втолковал. Грубо, но доходчиво объяснил, что хорошо, а что плохо, - не унимался Нивел, не раз доводивший гнома до трясучки своими наивными, почти детскими взглядами на жизнь и желанием привить их окружающим.
- Слышь, паря, ты лучше того, от меня подальше держись, - затряс бородой Пархавиэль, - а то, говорят, пацифизм и милосердие болезни заразные, еще, чего доброго, подцеплю...
Нивел замедлил шаг и немного отстал. Юноша знал, что если уж ворчливый, но добрый и обладающий обостренным чувством справедливости гном заговорил о пацифизме и милосердии, понятиях, по его мнению, никчемных и ругательных, то его лучше на некоторое время оставить в покое. Взрывной характер крепыша мог привести к новой размолвке, хотя ссорились они обычно не всерьез и ненадолго. Пархавиэль терпеть не мог молчать в дороге, его тянуло поговорить, поэтому более чем на два часа он ни разу толстых щек не надувал.
Путники свернули на другую улочку. Идти стало легче, вода доходила гному только до пояса. Скорость передвижения заметно увеличилась, несмотря на то что продолжительное пребывание в холодной жидкости истощило запас сил. Уже не только хлипкий подросток, но и закаленный непогодой Пархавиэль зашмыгал раскрасневшимся носом.
- Ну что, пора искать трактир, - решил заговорить гном. - Долго засиживаться некогда: пожрем, выпьем, да и дальше в путь, Сушиться не будем, все равно тут же вымокнем.
- Лучше гостиницу, - робко заявил Нивел, опасаясь вспышки гнева попутчика. - Я давно хотел тебе сказать, да как-то...
- Короче! - потребовал гном, нахмурив брови.
- У меня в Торалисе дела, денька на два придется задержаться, - огорчил Пархавиэля Нивел, - но если ты торопишься...
- Да чтоб тя! - взорвался гном и в приступе ярости саданул кулаком по стене дома так, что в окнах первого этажа задребезжали стекла. - Так и знал, дороги не будет, одни хлопоты да задержки! То тащимся еле-еле, а тут вообще два дня на перинах зады просиживать. Ну, удружил, компаньон, нечего сказать, подвел так подвел!
- Я быстро постараюсь управиться, а ты пока отдохнешь, отоспишься с дороги, - успокаивал Нивел грозно пыхтевшего и захлебывающегося слюной гнома. - А там быстрее пойдем, может, мне лошадь раздобыть удастся или нас подвезут.
- Если гном на лошади, значит, украл! Ты что ерунду городишь, человечьей натуры не знаешь?! Ну и влип же я с тобой.
Аргумент не был воспринят Пархавиэлем всерьез, но зато его ярость прошла. Мокрая борода уже не торчала дыбом, а глаза не блестели, как горячие угли. Хитрый подросток ловко научился подавлять вспышки гнева гнома и приводить нужные доводы только в нужное время.
- Послушай, ты мне и так уже многим помог, давай тогда расставаться. Тебя время торопит, я понимаю...
Глаза Пархавиэля блеснули в последний раз, но не зло, а обиженно и сердито. Оттопыренная нижняя губа и наморщенный лоб свидетельствовали, что гном находился в суровом раздумье.
- Нет уж, так не пойдет, - подвел черту под недолгим мыслительным процессом гном. - Коли расстанемся, потом не встретимся, а я тебе еще денег должен. Нет, не пойдет. Пока не рассчитаемся, придется вместе брести.
Долгая дорога, да еще по чужой стране, не только отнимает много сил, но и требует денег. У Пархавиэля не было набитого серебром кошелька, но ему все же удавалось хорошо зарабатывать в пути. Богатырская сила и суеверный страх, который жители Империи испытывали перед его племенем, всегда давали Пархавиэлю возможность погреться у очага придорожной корчмы, набить ненасытное брюхо мясом с капустой и понежиться под теплым одеялом в маленькой комнатушке какого-нибудь постоялого двора. Он чинил кареты, поломавшиеся в пути, отпугивал лесных грабителей, боявшихся не столько его кулаков, сколько порчи, которую он якобы мог на них навести. А однажды ему даже пришлось впрячься в крестьянскую телегу вместо сдохшей лошади и провезти воз с дровами несколько верст. Спасенные от дорожных невзгод путники не подвозили его, боясь людской молвы, но зато расплачивались едой или звонкой монетой. Однако в последнюю неделю дела шли не очень. Разгулявшаяся непогода не способствовала поездкам, им с Нивелом не попалось по пути ни одного экипажа. Гному пришлось залезть в долги. Уже целых три дня юноша великодушно кормил и поил его за свой счет. Пархавиэль не мог покинуть попутчика, пока не рассчитался с ним, точнее мог, но не хотел, поскольку всегда весьма щепетильно относился к денежным вопросам.
- Я быстро управлюсь, - попытался улыбнуться Нивел, но зашелся в протяжном кашле, - а у тебя пока время будет. Отдохнешь да деньжат подзаработаешь.
- Ага, заработаешь здесь, как же, - проворчал гном, подозрительно косясь на идущих по колено в воде навстречу прохожих. - Вы, люди, гнома о помощи просите, только когда другого выхода нет. Мне что, у кабаков ночным дозором становиться прикажешь, гулящих девок от приставучих пропойц спасать подрядиться? И вообще, странно все как-то...
- Что странно?
- А денег у тя полно, вот что! - после недолгого раздумья высказал давнее подозрение гном. - Экипаж мог нанять, чего со мной тащишься? Скучно без приключений, что ли?!
- Зря ты так, - тяжело вздохнул Нивел. - Деньги у меня есть, но они для дела, их дядька в дорогу дал, а экипажи по бездорожью не ездят, сам знаешь.
- Знаю, - буркнул в ответ гном. - Что задело-то хоть, в неприятности не влипнем?
- Нет, что ты. - Нивел растерянно заморгал большими глазищами. Он был поражен, что Пархавиэль не исключал возможности впутаться с ним в преступную авантюру. - Дела книжные, торговые...
- Так книжные или торговые? - переспросил въедливый, докучливый гном.
- Книжно-торговые, - почему-то прошептал Нивел, заговорщически приложив палец к губам. - Клиенты у дяди привередливые, им все новые да новые книги подавай. Особенно въедливы те, что детишек благородных господ обучают, да и управитель Эльружа всякие диковинки любит: эльфийские рукописи, карты старинные. Где какой замок ранее стоял да как границы лет пятьсот назад проходили, знать хочет.
- Ну а ты-то здесь при чем? Это дядьки твоего забота, праздному любопытству богатых особ потакать. Пущай радуется, что дела хорошо идут!
- Идут, да не очень. Откуда в Эльруже серьезным книгам взяться? - Нивел произнес название родной провинции как-то по-особенному, без ненависти, но с искренним сожалением, что его молодые годы прошли именно там. - Провинция маленькая, так, убогий закуток в горах. Торговый тракт в стороне от нее проходит, солидные имперские купцы тоже глухую окраину вниманием не жалуют, вот и приходится самим поставками заниматься. Дядька попросил у одного из местных торговцев книжки заказать, чтоб тот их нам с оказией доставил.
- Ну надо ж, какие сложности, - хмыкнул гном, не очень-то поверивший в рассказ не по годам смышленого паренька. - А почему именно здесь, почему не в другом городе?
Нивел остановился как вкопанный и изумленно уставился на гнома. Так смотрят только постигшие тайны мироздания ученые в момент, когда их посещает озарение, что их многообещающие ученики всего лишь жалкие, ограниченные ничтожества, которые могут хорошо зазубрить тщательно разжеванный материал, но не способны проникнуться сутью научной проблемы.
- В Торалисе самая большая и лучшая библиотека в Империи, даже Кархеонский Университет не может похвастаться таким богатым собранием сочинений, - пролил свет истины на голову невежественного гнома Нивел. - А у местных торговцев, естественно, хорошие связи, почти любую книгу достать могут, если, конечно, хорошо оплачивать их хлопоты.
- Раз так, - пожал плечами Пархавиэль, самочувствие которого за последние часы значительно ухудшилось: ему было холодно, щеки с ушами горели огнем, а горло саднило при каждом вздохе, - ладно, короткий постой не повредит. Но только два дня, и учти, деньжатами в этом городе, чую, не разжиться, так что с возвратом долга придется повременить.
- Не беда, - ответил Нивел, прочищая носовым платком распухший, сизый нос. - Я в Торалисе дважды с дядькой бывал, здесь неподалеку есть одна неплохая гостиница, там и обоснуемся.
- А гномов туда пускают? - подозрительно прищурился Пархавиэль, еще не успевший отвыкнуть от «филанийского гостеприимства».
- Туда не пускают лишь нищих да воров, - Нивел весело подмигнул и позвенел серебром в кошельке, - но это, к счастью, не про нас.
Трактир при гостинице был почти пуст. Постояльцы разошлись по делам и должны были вернуться только ближе к полуночи, голодными и злыми на разрушившую их планы непогоду. Прислуга отсыпалась, готовясь вечером заступить на обещавшую быть тяжелой трудовую вахту. За одним из пустых столов сонно зевал единственный разносчик блюд, которому по велению зануды-хозяина пришлось дежурить днем. Он утомился от безделья и уже распрощался с мечтою наскрести за смену хотя бы пару сонитов чаевых.
Голова юноши медленно повернулась в сторону открывшейся двери и тут же возвратилась в исходное положение. Посетитель был один, к тому же оказался женщиной. Дама хоть и выглядела богатой, но не стала бы швыряться деньгами в трактире, побоялась бы испортить прекрасную фигуру обилием жирных блюд, да и выпить в одиночку более бокала вина не решилась бы.
Складки элегантного платья зашуршали по полу, глубина выреза кружевного декольте привлекла внимание четверых обедающих мужчин, выглядевших вполне обеспеченными, но не настолько, чтобы иметь в Торалисе, городе искусства и богатых бездельников, собственные дома. Им не часто приходилось видеть подобные наряды, в таких платьях дворянки ходили лишь на балах да во дворце герцога, куда не вышедшим ни состоянием, ни происхождением торговцам и чиновникам вход был заказан.
Плотная вуаль незнакомки надежно скрывала лицо. Посещение трактиров, даже в гостиницах на хорошем счету, не считалось признаком женской добродетели. Под черной тканью в равной степени могла скрываться как носатая дурнушка, так и родовитая особа, не желавшая быть узнанной в месте, считаемом в свете обителью порока и разврата.
Окинув беглым взглядом присутствующих, дама поспешила присесть за стол лысого дворянина в белой рубахе без ворота и кожаном жилете, небрежно застегнутом всего лишь на одну пуговицу. Выбор незнакомки удивил всех и прежде всего самого счастливчика, изумленно таращившегося на статную фигуру, обтянутую дорогой материей, и судорожно пытавшегося сообразить, чем же он заслужил особое внимание дамы.
- А-а-а, это ты, - с облегчением вздохнул мужчина, когда женщина грациозным движением откинула с лица вуаль. - Чего вырядилась, праздник, что ли, какой?
- Ага, праздник большого ведра и дырявого корыта, - произнесла девушка, как будто невзначай прикрыв свое лицо огромным веером из перьев диковинной птицы. - Льет целыми днями, хоть жабры отращивай. Скукотища смертная, опостылело все: и гостиница, и твоя рожа. Долго мы еще сидеть здесь будем, Артур, мочи уж нет, и главное, я не понимаю, чего мы ждем?
- Давай внимание зевак не привлекать, поднимемся ко мне, там и поговорим, - тихо произнес Артур, бегло пробежавшись по похотливым лицам таращившихся на его собеседницу мужчин.
- Стены имеют уши, говорю тебе, как специалист по уловкам. В номере нас подслушать проще всего: через камин, окно, потолок, дырку в стене, наконец. А здесь можно говорить тихо, и тебя никто не услышит, даже тот толстощекий пижон в жабо, что не сводит глаз с моей нижней части спины и готов полжизни отдать, чтобы оказаться на твоем месте.
- Там есть на что посмотреть, я его понимаю, - хмыкнул Артур, благоразумно удержавшись от констатации прискорбного факта, что на изуродованное лицо девушки лучше не смотреть. - Однако твой наряд не к месту, чересчур шикарен. Тебе не приходило в голову одеться чуток попроще?
- Приходило, но тут же и ушло. Видишь ли, шрам у меня больно приметный, вуаль только к такому платью подходит. - Флейта невозмутимо взяла со стола единственный бокал, вылила его содержимое под скамью и, заново наполнив его вином, поспешила пригубить. - Не финти, Артур! Давай-ка наконец поговорим начистоту, тем более что мой наряд и прочие светские темы мы уже обсудили. Я устала ждать, я устала торчать здесь с тобой в ожидании дела и денег. Я хочу задать всего три вопроса: «Что?», «Когда?» и «Откуда?». Соизволь на них ответить.
- Хорошо, - хитро улыбнулся бывший пират и, оглядевшись по сторонам, проговорил скороговоркой: - Ты получишь от меня полный расчет, как только мы завершим дело.
- Не строй из себя идиота. У тебя хорошо получается, но... не стоит. - Флейта уже успела привыкнуть к манере общения партнера и не обращала внимания на его двусмысленные шуточки и ловкие отговорки.
- Я не стану дуться, не буду закатывать истерик, но в одно прекрасное утро ты меня не найдешь.
- Зато найду потом. - Лицо Артура мгновенно стало серьезным, а в глазах появилась угроза.
- Не пугай, я не из тех наивных дурочек, что собираются жить вечно. Давай лучше ближе к делу!
- А ты к нему готова? Ты посещала лавку моего друга?
- Конечно. Я уже третью ночь подряд томлюсь в ожидании, глаз не смыкаю, а ты все не идешь...
Артур сдвинул брови и затеребил пальцами проколотую мочку уха. Он понял, что пришла пора вскрыть последнюю карту. Откладывать разговор на потом было опасно. Терпение Флейты подходило к концу, томящаяся в неведении воровка могла покинуть его в любую минуту, оставив один на один с проблемой, которую он не в силах был разрешить.
- Ладно, скажу, но только не здесь. Говорю же тебе, слишком людно.
- А я говорю, что наверху нас скорее подслушают. Здесь же все пялятся на мой зад, а какие песни ты мне поешь да чего обещаешь, поверь, этих господ совершенно не интересует.
- Библиотека, Имперская Библиотека Торалиса... Нам нужно попасть в хранилище и достать один манускрипт, - прошептал Артур.
- Всего-то, - усмехнулась Флейта. - А не проще ли взять почитать и не вернуть?
- Не смейся, дело намного труднее, чем тебе кажется. - От нервного напряжения на зеркально гладкой поверхности лысины Артура проступили капельки пота. -Доступ во многие залы закрыт для обычных граждан. В Зал Мудрости могут войти только служители Единой Церкви, притом в сане не ниже окружного куратора. Зал Доблести открыт только для дворян. Некоторые залы могут посещать лишь знатные вельможи или высшие чиновники Империи.
- За какой же из закрытых дверей хранится наша безделушка?
- Точно не знаю, но полагаю, в Зале Древности, - прошептал Артур и сам испугался своих слов. - Туда даже герцог, управитель провинции, войти не может. Доступ имеют лишь члены Магистрата Единой Церкви и ближайшие родственники самого Императора.
- Значит, ты меня обманул, втянул в политику!
- Не горячись. - Артур быстро схватил за руку собиравшуюся уйти Флейту. - Да, помещения закрытые, да, их хорошо охраняют, стерегут так же тщательно, как имперскую казну, но проникнуть туда все-таки можно, иначе бы я не стал рисковать своею, да и твоей головой! Что же касается обмана, то тогда, в Баркате, я сказал тебе правду. Эта вещь уже давно никому не нужна, она хранится на полках вместе с остальным невостребованным столетиями хламом. Бесценные знания, которыми никто не может воспользоваться и о которых помнят лишь единицы.
- Забавно, - хмыкнула Флейта, - совсем недавно мне уже приходилось столкнуться с нечто подобным, правда, там речь шла о книге, а не о рассохшемся манускрипте.
- Мартин? - догадался Артур.
- Не важно, - очнулась девушка от раздумий вслух. - Скажи лучше, какие знания хранятся на истлевшем клочке бумаги, за какую тай ну твой хозяин готов платить такие деньги: секрет вечной молодости, абсолютной силы или, быть может, рецепт зелья для усиления мужского начала?!
- Не знаю, - пожал плечами Артур, - и не интересовался. Нас с тобой должны волновать совершенно иные вещи: как проникнуть в хранилище, как достать манускрипт и как уйти незамеченными.
- Ты что-нибудь знаешь об охране?
- Мало, - Артур удрученно покачал головой, - только что Библиотеку охраняет рота имперской гвардии. Солдатам и офицерам даже в город запрещено выходить, чтобы случайно в кабаке ничего никому не разболтать.
- Паршиво, - Флейта застучала веером по столу, - никакой предварительной информации и ни малейшей возможности ее раздобыть. Зато теперь хоть понятно стало, почему твой хозяин так щедр. Ну ладно, будет об этом. Скажи лучше, раз все так плохо, так чего же мы тянем, чего мы ждем?
- Я не знаю, как он называется, - признался Артур. - Манускрипт эльфийский, но написан на другом языке, там даже букв нет, одни символы. Даже мой хозяин, который все языки Континента знает, а на древнеэльфийском как на родном болтает, об этом языке понятия не имеет.
- Ты хотел сказать: «этого языка не знает», - поправила Флейта.
- Да нет, в том-то и дело, что он древние закорючки кое-как переводить может, правда, через эльфийский, сразу на наш не получается, а вот чей это язык, кто на нем и когда говорил, вот об этом он как раз понятия-то и не имеет. Видел я недавно эльфов у него в гостях, они наверняка какое-то отношение к манускрипту имеют, и об этом языке что-нибудь да слышали, но темнят «остроухие», лишнего слова из них не вытянешь!
- Постой, это все очень интересно и познавательно, но как ты собираешься украсть неизвестно что? Мы что, телеги наймем и всю Библиотеку вывезем?!
- В том-то и загвоздка была.
- «Была»? - кольнуло слово Флейту. - Значит ли это...
- Да, - самодовольно улыбнулся Артур. - Дождливые дни в Торалисе не были потрачены мной впустую. Не зря я гробил свое здоровье, таскаясь по кабакам да притонам, не зря водил гулящих девиц к книжным червям. Будучи в состоянии, так сказать, душевного успокоения и телесного блаженства один из служащих Библиотеки проболтался, где находится главная регистрационная книга. В нее заносят все поступающие экземпляры, притом названия для удобства записывают на имперском или на древнеэльфийском.
- Ты хочешь сказать...

Предыдущая страница 5 Следующая страница


Имперские хроники 6

- «Деминоторес», -торжественно произнес Артур. - Так было переведено название манускрипта на древнеэльфийский. Сегодня ночью мы проникнем в главное здание Библиотеки, найдем книгу, узнаем регистрационный номер, а уж затем посетим Зал Древности. Если не поднимем шума, то управимся за одну ночь. Завтра утром мы покинем этот противный городишко, а через два дня напьемся на прощание и расстанемся богатыми людьми.
- Давай не строить планов. - Флейта не разделяла оптимизма своего напарника. Теперь пришел ее черед быть задумчивой и серьезной. Отсутствие информации об охранных механизмах, планировке здания и расположении постов охраны сводило шансы на успех почти к нулю.
- Абсолютно с тобой согласен, именно поэтому я сейчас закажу еще несколько сытных блюд, а потом, плотно набив свою утробу, - Артур картинно похлопал ладонью по тощему, впалому животу, - отправлюсь спать до заката, чем и тебе советую заняться.
- Спасибо за дельный совет, непременно воспользуюсь. - Флейта поднялась из-за стола и, не забыв накинуть вуаль, отправилась к себе в номер.
Мысли хаотично крутились в голове девушки. Страх перед неизвестностью постепенно отошел на второй план, уступив место странному эльфийскому слову. Флейта вспомнила раннее детство и уроки эльфийского языка, которые ей полгода давал выгнанный за крамолу из Альмирского Университета профессор. Слово было сложносоставным, состояло из двух корней и постфикса «рее», обозначавшего носителя действия, который что-то то ли разбивал, то ли уничтожал. Только ближе к ночи, уже выспавшись и готовясь отправиться надело, девушка вдруг вспомнила, что этот таинственный субъект, оканчивающийся на «рее», кого-то или что-то пронзает.
Тихое потрескивание поленьев услаждало слух засыпавшего с ложкой в руке гнома. Тепло огня и приятное шуршание мягкого одеяла, окутавшего озябшее тело, - как раз то, чего не хватало Пархавиэлю в последние дни. А если еще добавить, что гном только что закончил трапезничать, то есть заглотил подряд несколько порций жаркого и два кувшина вина, то можно понять, почему спешивший на помощь другу Пархавиэль простил Нивелу двухдневную задержку и хоть открыто еще продолжал выражать недовольство, но в душе был искренне благодарен заботливому юноше, устроившему ему такой замечательный и крайне необходимый отдых.
Однако были некоторые обстоятельства, добавлявшие ложку дегтя в огромную бочку с медом. Добродушный паренек вел себя слишком странно. Его манера сорить деньгами ставила Пархавиэля в зависимое положение. За последние три часа его долг перед юным попутчиком увеличился с двадцати пяти до ста трех сонитов, и гному было страшно подумать, сколько поломанных колес ему придется починить в дороге и сколько красавиц спасти от злодеев, чтобы вернуть хотя бы половину этой суммы. Нивел арендовал две отдельные комнаты вместо одной, да еще в лучшей гостинице города, скромно названной «неплохой». Он заказал и себе, и гному новую одежду, не поскупившись на добротный материал, доплату за срочность и кучу чаевых, бесшабашно розданных гостиничной прислуге. Но кроме финансовых вопросов было еще кое-что, насторожившее гнома и заставившее его внимательнее присмотреться к пареньку.
Странности начались, как только они, продрогшие и озябшие замарашки, переступили порог респектабельной гостиницы. Нивел преобразился: в потускневших глазах появился блеск, сгорбившаяся спина выпрямилась, плечи расправились, а распухший, шмыгающий нос величественно задрался кверху.
- Не найдется ли у вас комнаты, милейший? - с неповторимым пафосом и неподдельным придворным снобизмом произнес паренек в драном плаще, небрежно кинув под ноги ринувшегося к ним вышибалы несколько монет.
В горстке раскатившегося по мраморному полу серебра было достаточно сонитов, чтобы оплатить сытный ужин не только для них двоих, но и доброго десятка изрядно проголодавшихся гномов. Отношение прислуги к парочке сразу изменилось. Перед ними залебезили и забегали, низко опуская гибкие шеи и преданно заглядывая в глаза. Нивел тут же заказал дорогую одежду, посетовав на непогоду и нелестно отозвавшись о местной страже, которая ленива, глупа и не в состоянии огородить добропорядочных путников от нападений на дороге разного грязного сброда. Потом он долго капризничал и поджимал губки при выборе апартаментов, залепил звонкую пощечину нерасторопному слуге, приблизившемуся к нему слишком близко, а под конец устроил скандал, возмущаясь, почему ему не подали с дороги теплый плед и бокал горячего вина. В общем, вел себя как настоящий клиент, как взбалмошный барчонок, считавший, что мир вращается вокруг его незаурядной персоны.
Такая резкая перемена не понравилась гному. В книжных лавках так задирать нос не учат. Юноша был явно знатного рода и бессовестно врал, рассказывая байку о дядьке в Эльруже. Пархавиэлю даже показалось, что кашель, мокрота из носа и прочие симптомы запущенной простуды куда-то ушли. Устраивая разнос прислуге, Нивел казался абсолютно здоровым и даже чересчур бойким для своих лет. Зингершульцо насторожился, но смолчал, поскольку не считал возможным портить отношения со спутником, пока не выплатит ему долг.
Сытный обед, заказанный в номер, отогнал на время дурные предчувствия. Пока Пархавиэль шерудил ложкой, Нивел куда-то исчез. До вечера следующего дня гном был предоставлен сам себе и собирался с толком использовать время. Город, конечно, не дорога, в нем много денег не заработаешь, поскольку стража на каждом шагу, да и телеги дальше соседней улочки или рынка не ездят, но испытать удачу все же стоило.
Прежде чем одеться, Пархавиэль настежь распахнул окно. Повеяло прохладой и свежестью. Голова гнома сразу прояснилась, а по согревшимся, размякшим мышцам пробежала волна бодрости. Дождь уже не лил, а еле-еле накрапывал. Вызванное длительной непогодой затишье в жизни города подходило к концу, а вместе с ним куда-то улетучилось и дурное настроение. Еще полчаса назад пустынная площадь перед гостиницей стала постепенно заполняться людьми. Жители робко выползали из теплых домов и в оставшиеся часы до заката стремились наверстать упущенное время, заняться делами, отложенными из-за проливного дождя.
Гном чувствовал, вечер будет удачным, нужно было только собраться с силами и решиться покинуть уютные апартаменты, думать не о блаженном сне в мягкой постели, а о способе хоть немного сократить долг. Высказанная в сердцах идея пошататься по ночному городу в поисках горожан, попавших в беду, почему-то теперь казалась не такой уж и бредовой. Не все же люди настолько неблагодарные существа, что расплачиваются за спасение от грабителей одним лишь никчемным «спасибо».
Таверна «Коварство Гаринолла» находилась в центре города, прямо напротив решетки ворот, ведущих в парк Имперской Библиотеки. Ничего примечательного, кроме выгодного местонахождения, в ней не было. Спешившие попасть к алтарю знаний студенты и ученые, съехавшиеся в Торалис со всех концов Империи, не могли отказать себе в удовольствии пропустить по маленькому стаканчику за полчаса до открытия читальных залов, в обед и, конечно же, под вечер, когда небольшой градус вина тонизировал уставший организм и придавал сил для ночных развлечений. Примерно за три часа до заката наступало небольшое затишье, но зато потом в окнах шумной таверны горел свет аж до самого утра.
Кроме ученых мужей, по ночам здесь любили бывать слуги богатых господ, чиновники, стража герцога, солдаты имперского гарнизона, охранники купцов и, конечно же, те, без кого не обходится ни одно уважающее себя ночное заведение: жрицы любви, пройдохи-авантюристы, предлагающие подвыпившим посетителям пуститься в сомнительные предприятия, и честные шулера. Полный набор, за исключением мелких воров, опасавшихся соседства отдыхавшей стражи.
Иногда, в промежутке между третьим и четвертым кувшинами вина, кто-то из посетителей задавался вопросом: «А почему таверну назвали именно так?» или «А чья это страшная рожа на вывеске?» Завсегдатаи разводили руками, а желавшие выслужиться в надежде на чаевые разносчики блюд плели небылицы одна краше другой, то возводя легендарного Гаринолла в чин генерала, сумевшего лет триста назад обмануть врагов и спасти город от полного разрушения, то одевая его в мантию злодея-мага, наславшего на Торалис полчища ядовитых крыс, а то делая из него подлого разрушителя семейных уз и врага влюбленных сердец. Чудесных небылиц было придумано много, однако даже хозяин таверны не знал, кем же на самом деле был таинственный Гаринолл, но вывеска ему нравилась, поэтому она и раскачивалась на ветру вот уже третий десяток лет. Лицо грозно нахмурившего брови сердитого бородача привлекало внимание прохожих и было уникально, по сравнению с огромным количеством свиных окороков и довольных рож объевшихся толстяков, красовавшихся на вывесках его конкурентов.
Никто из выпивающих и закусывающих не обратил внимания на странную парочку, переступившую порог таверны: рослый дворянин в натянутом до самых бровей берете и девушка в стареньком платье, неизвестно зачем закрывшая лицо вуалью.
«Видно, впервой, видно, еще стесняется», - подумал пробежавший мимо разносчик блюд и тут же позабыл об увиденном, торопясь принять новый, обещающий быть большим заказ. Однако работник таверны ошибся. Девушка была не из стайки ночных пташек, жрицы любви ведут себя более скромно: не щипают клиентов, не подпихивают их локтем в бок и уж тем более не шепчут им на ухо ругательств.
Не реагируя на толчки и бранные пожелания явно нервничающей избранницы, мужчина внимательно изучил лица присутствующих и только после этого четким, уверенным шагом направился к стойке хозяина. Вслед за ним засеменила путающаяся в складках длинного платья девица.
- Комнату, до утра, - отрывисто произнес мужчина, бросив на стойку две серебряные монеты.
- Ошибся, господин хороший, - усмехнулся хозяин, мельком взглянув на помятый берет с обломанным пером, волевое, скуластое лицо дворянина и черный дорожный плащ, - мы не гостиница, мы не постоялый двор, комнат не сдаем.
- А как же эти обходятся? - Посетитель кивнул выдающимся вперед подбородком в сторону хохотавших на коленях солдат девиц.
- Со своей девкой ко мне нельзя, - покачал головой седеющий толстяк, - выбирай здесь.
На столе появилось еще несколько сонитов, но хозяин остался непреклонным. Он молча повернулся спиной, давая понять, что разговор окончен.
- Посмотри-ка сюда, милейший, - решил привести более действенный аргумент Артур и, приоткрыв полу плаща, продемонстрировал висевшую на поясе без ножен абордажную саблю.
- Ну надо ж, а повар мой дивился, куда он свой любимый тесак подевал, - расхохотался хозяин. - Послушай, дружите, шел бы ты отсюда, и воблу свою драную забери! - Второй и третий подбородки хозяина колыхнулись в сторону стоявшей поблизости Флейты. - Я даже вышибалу не держу, незачем. Вишь, солдатики гуляют? Я им все в кредит отпускаю: и вино, и жрачку, и девок. Одно мое слово и тя вмиг порубят на гуляш для свиней!
- Впечатляюще, - кивнул головой Артур и положил на стойку маленький кругляш ярко-красного цвета с выгравированным изображением чьей-то пьяной, небритой физиономии.
- Ну и зачем ты мне всякую пакость на стол кладешь? - возмутился хозяин.
- Да, извини, совсем позабыл, что мы вдалеке от побережья, - покачал головой Артур. - Придется тогда объяснить тебе, жирной сухопутной крысе, что это за побрякушка.
- Шел бы ты отсюда! - еще раз, но более громко и настойчиво повторил предложение удалиться трактирщик, а затем махнул рукой компании солдат из стражи герцога.
Шестеро здоровенных парней без доспехов, но в форменных накидках и с оружием дружно поднялись из-за стола.
- Пошли быстрей, не нарывайся! - прошептала на ухо напарнику Флейта и больно ущипнула его за локоть.
- Успокойся, - ответил Артур и резко отдернул многострадальную руку. - Ну, так вот. - С этими словами Артур снова повернулся к хозяину. - Эта пьяная рожа на медальоне - портрет Эмунута Кора, более известного по кличке Отруби-да-Отрежь! Многообещающе, не правда ли?
Толстяк насторожился и подал знак солдатам немного обождать.
- Он хам и отпетый мерзавец, наверное, именно поэтому и стал предводителем «Эскадры шторма», самого кровожадного и многочисленного пиратского братства на всем побережье. Его корабли нападают не только на торговые флотилии, но и на крупные города.
Дряблые щеки слушателя побагровели. Печальные вести о кровопролитном морском сражении с пиратами возле побережья Милокаса и о полном разгроме имперской флотилии уже докатились и до Самбории, провинции далекой от моря во всех отношениях.
- Так уж получилось, что этот мерзавец обязан мне жизнью. А побрякушка у меня на столе - свидетельство того, что он мне долг еще не вернул.
- Мне-то до чужих долгов! - выкрикнул трактирщик, разозлившись и одновременно сильно испугавшись.
- Послушай, я никуда не уйду. Мне позарез нужна комната в мансарде, - перешел на вкрадчивый шепот Артур. - Если ты, ослина, и дальше будешь упрямиться, то будет драка. Возможно, я погибну, но через некоторое время, месяц, а может, два, сюда приедут очень нехорошие люди. Тебя не спасут ни стража, ни весь гарнизон Торалиса; погибнут одни, им на смену приедут другие. Люди Эмунута Кора будут наведываться к тебе до тех пор, пока кому-то из них наконец не удастся содрать твою шкуру и привезти ее своему обожаемому адмиралу. Так морское братство карает тех, кто встревает не в свои дела и мешает вернуть долг чести!
- Вторая дверь налево, - ответил хозяин и положил на стойку маленький проржавевший ключ, - но только до утра.
Артур кивнул и, взяв под руку Флейту, направился к лестнице.
- Ты сумасшедший, - возмутилась девушка, как только парочка поднялась на третий этаж. - Разве можно так рисковать?! И из-за чего?!
- Ты абсолютно права, - согласился Артур и, найдя нужную дверь, заворочал в замочной скважине ключом, - но с крыши только этого здания мы можем незаметно пробраться в библиотеку.
Диспут на тему: «Допустимая степень риска при общении с потерявшими чувство страха трактирщиками» был окончен, едва начавшись. Напарникам так и не удалось определить, где именно проходит тонкая грань между безрассудством и отвагой, тем более что у каждого из них было свое, проверенное и подтвержденное опытом мнение по этому поводу.
Как только Артур запер дверь изнутри, Флейта скинула платье. Девушка не стала долго возиться с проржавевшими застежками, и там, где крючки не выходили из петель, безжалостно рвала старенькую ткань руками. Под одеждой бедной горожанки скрывались высокие сапоги, обтягивающие стройные ноги брюки и легкая кожаная куртка, доходившая до самых кистей и подбородка. Одежда была удобной, правда, немного затрудняли движения вшитые между слоями ткани стальные пластины. Помучившись вечерок в раздумье, девушка так и не решилась полностью отказаться от брони и оставила вставки там, где они защищали жизненно важные органы: горло, сердце и живот. Остальной металл был удален, конструкция заметно полегчала, но все равно снижала скорость перемещений.
Артур последовал примеру девушки: скинул белую рубаху, отстегнул абордажную саблю и, обмотав во круг левой руки плащ, закинул на правое плечо тяжелую сумку, которую им удалось незаметно пронести, подвесив ее за лямки под юбку Флейте. Теперь стало понятно, почему девушка все время семенила и была не в лучшем расположении духа. Абордажный крюк, длинный моток веревки, упорно называемый бывшим пиратом канатом, четыре кинжала и более двух дюжин метательных ножей не только сковывали движения, но и больно били девушку по ногам при каждом шаге. «Вот она, нелегкая женская доля, - сетовала Флейта по дороге от гостиницы до «Коварства Гаринолла». - Но делать нечего. Нельзя же на Артура напялить юбку, не с его квадратной рожей переодеваться в девиц и подводить губки эльфийской косметикой!»
- Пошли! - скомандовал пират, открыв окно и ступив на покатый карниз.
- Ты уверен... - не успела договорить Флейта.
- Да, - прозвучал однозначный ответ на все возможные при подобных обстоятельствах вопросы, - я все просчитал и взвесил.
Флейта вздохнула, пожала плечами, морально приготовившись к тому, что все пойдет совершенно не так, как было запланировано ее компаньоном, и полезла в окно. С крыши таверны не только открывалась чудесная панорама светящегося множеством огней ночного города, но и прекрасно просматривалось место предстоящей операции.
Библиотека Торалиса превосходила читальные залы Кархеона не только по количеству, но и по ценности собранных произведений. Испокон веков в столицу провинции свозились лучшие книги со всех концов Империи. Разместить все научные труды в одном, пусть даже огромном здании было просто невозможно, не говоря уже о соображениях безопасности, которые играли немалую роль. Библиотека занимала около десятка отдельных зданий, множество подсобных строений, включая скотный двор, казармы и жилища служителей. Доступ к семи из десяти читальных залов был ограничен, они находились под особым наблюдением и были обнесены каменной стеной. Весь же библиотечный комплекс, расположенный в самом сердце города, был окружен высокой железной изгородью, в зазоры между прутьями которой не смогла бы протиснуться даже самая гибкая и изворотливая кошка.
Пугающие взгляд пространства между домами, похожими на дворцы принцев и особняки родовитых дворян, были густо засажены деревьями, кустами и прочей экзотической растительностью, семена которой были привезены издалека и наверняка стоили целое состояние. В парке было светло, как днем. На выложенных мраморными плитами дорожках через каждые пять шагов светился фонарь, а будки охраны шли точно по периметру изгороди с интервалом ровно в сто шагов. Незаметно пробраться сквозь плотный кордон охраны было невозможно. Кирасы имперских гвардейцев из вороненой стали блестели за каждым деревом, за каждым кустом, по крайней мере растерявшейся Флейте так показалось.
Однако Артур был совершенно спокоен. Сидя на корточках возле самого края крыши, он методично, со знанием дела разматывал веревку, а когда закончил, стал привязывать к одному из концов абордажный крюк. Невозмутимость и даже какая-то сонливость напарника вселила уверенность в Флейту и заставила посмотреть на их положение под другим, более оптимистичным углом. Да, охраны было много; да, парк светился, как центральная площадь во время ежегодного карнавала, но между кустами и строениями все же имелись темные уголки, а солдаты не были достаточно бдительны.
Им приходилось каждую ночь бродить по одним и тем же аллеям, прекрасно зная, что и сегодня ничего не случится. Кому нужен старый рукописный хлам, за который обычный скупщик краденого не даст и пары сонитов. Вещи уникальные и бесценные тем и плохи, что не имеют реальной цены. Найти покупателя трудно, еще труднее отстоять свой интерес и остаться при этом в живых. Как можно выгодно продать старинную книгу, когда во всей Империи едва ли найдется двадцать-тридцать человек, знающих о ее существовании, да к тому же половина из них наверняка заявит на продавца властям? Все прекрасно понимали, что воры не дураки и не полезут в хорошо охраняемый дом, рискуя в случае поимки быть обвиненными не в воровстве, а в государственной измене.
Артур наконец-то закончил приготавливать канат. Выставив левую ногу вперед и перенеся на нее вес своего тела, пират ловко закрутил абордажный крюк над головой. От пронзительного жужжания разрезающей воздух веревки заложило уши. Боясь оглохнуть, девушка отошла поближе к окну. Внезапно монотонный гул оборвался, со скоростью не меньше, чем у арбалетного болта, крюк взмыл вверх, и Флейта на несколько секунд потеряла его из виду. Заметив, куда собирался попасть напарник, Флейта поняла, почему он так упорно препирался с вредным толстяком - хозяином здания. Таверна находилась вдалеке от других домов и намного ближе к изгороди. К тому же прямо напротив них виднелся какой-то сарайчик, то ли курятник, то ли склад садового инвентаря. Именно за крышу этой хлипкой лачуги Артур и пытался зацепить канат.
В первый раз крюк не долетел до сарая несколько метров, во второй - ударился о стену, потом процарапал крышу и соскользнул вниз, вырвав прогнившую доску. И лишь седьмая или восьмая попытка, Флейта сбилась со счета, увенчалась успехом. Раскрасневшийся, как только что сваренный рак, покрывшийся с ног до головы липким потом, Артур тяжело вздохнул и стал обматывать канат вокруг печной трубы. Работа была не из легких и измотала напарника. Восемь бросков отняли у воров более часа драгоценного времени. Каждый раз, когда Артур промахивался, канат приходилось тащить обратно, а пакостный крюк цеплялся за все попадающиеся на пути предметы: деревья, пни, камни и, конечно же, проклятую изгородь, с которой пришлось дольше всего провозиться.
- Ты легче, поклажу возьмешь! - приказал пират и, перекинув плащ поверх туго натянутого каната, резко оттолкнулся ногами от крыши.
Широко открыв от удивления рот и задержав дыхание, Флейта наблюдала, как тело Артура быстро и бесшумно, словно призраке ночи, парило над городом. Канат дрожал, звенел и, казалось, вот-вот должен был лопнуть, но этого, к счастью, не произошло. Артур успешно проскользил до ограды и скрылся в тени деревьев шумевшего листвою парка. Настал ее черед испытать судьбу и доверить жизнь тонкому тросу. Плаща у девушки не было, но зато на руках были кожаные перчатки. Перекинув сумку за спину и закрыв от страха глаза, Флейта крепко вцепилась руками в канат и прыгнула с крыши.
Грога в кружке осталось всего на два глотка, а озноб все еще сотрясал могучее тело. Последние капли дождя упали с небес уже более часа назад, но стены домов так основательно пропитались влагой, что гном чувствовал на улице себя не лучше, чем в старом, заполненном по колено водой склепе. Холодный ветер, внезапно подувший с северо-запада, только усиливал тягу промерзших горожан к стакану горячего вина. Несмотря на ранний для начала ночного пиршества час, в таверне было не протолкнуться. Слуги вынесли несколько дополнительных столов, но это не спасло положения, а только усилило толчею. Поток желающих согреться был слишком большим, и так везде: и в этой таверне, и в той, чья неказистая вывеска маячила на противоположной стороне площади.
Пархавиэль радостно потирал согревшиеся о горячую кружку ладони. То, что ему приходилось пить стоя, да еще в дверях, когда люди снуют туда-сюда и непременно норовят задеть низкорослого гнома костлявыми локтями по затылку, полнейшая ерунда по сравнению с тем, какой прибыльной обещала быть грядущая ночь. Гному даже трудно было представить, сколько горожан переберут по кабакам и, немного отлежавшись под забором или в канаве, побредут ночью домой, скольким юнцам ударит в голову хмель и скольких взрослых мужчин потянет на подвиги, обычно выливающиеся в пьяную драку или приставанию ко всем, кто носит юбку, а не штаны. Впереди ждало благодатное поприще для великих деяний, деньги спасенных от хулиганов обывателей должны хлынуть в его карман рекой. Конкуренция же с ночными грабителями, стремившимися так же, как и он, найти в темных закоулках одиноких прохожих, ничуть не смущала Пархавиэля. Гном, блуждающий по улицам в ночи, ассоциировался у местных жителей с вылезшим из могилы мертвецом или с явившимся за душой грешника чертом. Особенно суеверными и мнительными были бандиты, этот странный факт был уже многократно проверен гномом на собственном опыте и отпечатан в голове, как неоспоримая истина, хотя Зингершульцо так и не смог понять почему.
«Вроде бы врагов у преступников всегда хватало: стражники, горящие от нетерпения прибить их головы к городским воротам; «коллеги», позарившиеся на лакомый кусок чужой добычи, да и жертвы далеко не всегда оказывались безобидными овечками. К чему выдумывать врагов, когда их и так полно? Может, воров и головорезов мучают остатки совести? Может, им хочется верить, что есть на свете кто-то, кто страшнее и подлее их? А может, где-то в глубинах очерствевшей души еще теплится надежда когда-нибудь перестать воровать да грабить, когда-нибудь начать все заново? Эта мечта жива, пока внутри неприглядных тел теплится маленькая, подслеповатая и глухая к бедам других душонка. Нечисть же, по мнению людей, занимается как раз тем, что губит, порабощает заблудшие души. Разбойники боятся не умереть, а потерять надежду!»
Грубый окрик и сильный толчок локтем в плечо вывели гнома из состояния задумчивости. Остатки давно остывшего грога облили добротные, только утром купленные сапоги. В глазах Пархавиэля вспыхнула злость, а голова мгновенно повернулась в сторону обидчика. Однако кулак опустился, так и не взмыв вверх, пальцы разжались, так и не сломав ребер обидчика. Перед гномом стоял стражник, притом не желторотый юнец-новобранец, а ветеран-сержант. Длинные усы грозно шевелились, а из расширенных ноздрей служителя порядка шел пар, или, быть может, Пархавиэлю это лишь показалось.
- Чё встал, бочонок, дай пройти! - рявкнул служака, брызнув слюною гному в лицо, а затем, оттолкнув обомлевшего Пархавиэля с прохода, вышел на площадь.
«Хорошо, что про бумаги не спросил, - подумал гном, быстро поставив на стойку кружку и поспешив смешаться с толпой выходящих из таверны. - У меня же их нет. Границу бродом перешел, да и дорожную пошлину ни разу не платил. Заберут еще, чего доброго, на каторгу, налоги, за то, что я, негодяй эдакий, имперскую землю топчу, отрабатывать. Вот и будет мне южное побережье, вот и встреча с Гифером под жарким солнцем!»
Внезапно осознав, что он бродяжка, то есть существо вроде бы пока ничего предосудительного не совершившее, но тем не менее находившееся вне закона, Пархавиэль решил немного изменить свои планы. Центр города для него был закрыт. Слишком много патрулей стражи бродило среди домов богатеев. Днем люди герцога не обращали на него внимания, а вот ночью про документы обязательно спросили бы. В бедные кварталы стража не заглядывала, но там нечего было делать и ему. Народец безденежный, если кого и спасешь, то кроме черствой краюхи хлеба ничего не заработаешь.
«Нужно бродить вокруг центра, на стыке богатых и бедных кварталов. Искать кабаки для середнячков; для тех, кто не слишком богат, чтобы иметь дом в приличном месте, но уже смотрит на соседей свысока, или, наоборот, для тех, кто когда-то преуспевал, а теперь медленно опускается на общественное дно, - нашел золотую середину гном. - Нет, точно. Если прицепится стража, я сбегу, в темной подворотне среди трущоб скроюсь, а если грабители на подвыпившего середнячка нападут, я как раз из задворок и появлюсь».
Нелегкое решение было принято, у находчивого гнома оставалось примерно два часа, чтобы как следует изучить местность, проработать маршруты и пути отступления.
Тело стремилось упасть вниз, но неизвестная сила удерживала его от падения и влекла по канату в темноту ночного парка. В ушах засвистело, на Флейту быстро надвигались кроны деревьев и грозная изгородь, ощетинившаяся остриями торчащих кверху пик.
«Только бы не упасть, только бы не упасть! - вертелось в голове девушки. - Если на мостовую, есть шанс выжить, а если...» В воображении Флейты промелькнула ужасная картина. Ее мягкое, подобное сочной ягоде тело налетает на стальные штыри забора. Брызжет кровь, а ее еще не успевшая смириться со смертью плоть бьется в конвульсиях, дрыгает конечностями в предсмертной пляске.
Изгородь пронеслась под ногами так быстро, что Флейта даже не успела ее заметить, по лицу больно захлестали длинные ветки, перед широко открытыми от страха глазами вдруг возникла стена.
«Не успеть, не успеть вытянуть вперед ноги, чтобы смягчить удар!» - подумала с ужасом Флейта и закрыла глаза.
Однако толчка не последовало, ее голове не суждено было проломить доски сарая, а легким протяжно зашипеть и забулькать, когда острые обломки дерева и торчащие из них ржавые гвозди пробьют, сломают, искорежат кожу куртки и грудную клетку. Еще какая-то сила подхватила девушку на лету и увлекла на себя. Флейта вдруг ощутила, что находится в крепких объятиях. Ее плечи и талию сжимали крепкие мужские руки, а под ней шевелилось что-то мягкое, теплое и необычайно сердитое.
- Да слезай же! - проворчал Артур, спихивая с себя не торопившуюся подняться девицу. - Я тебе разве не говорил, что перед приземлением группироваться нужно: спину напрягать и колени к животу поджимать?!
- Ничего ты мне не говорил, - возмутилась такой неописуемой наглости Флейта.
Девушка вскочила на ноги, но голова предательски закружилась, и лицо тут же уткнулось в ковер мокрой травы. Полет над городом не прошел бесследно. Флейта решилась повторить попытку подняться только после того, как в глазах перестал мелькать цветной калейдоскоп звездочек, кружков и прочих геометрических форм, а в ушах затих монотонный гул, такой же назойливый и раздражающий, как и жалобные стенания попрошайки.
- Ладно, могло быть и хуже, - прошептал Артур, оценивая состояние напарницы, а заодно и собственной спины, покрывшейся красными пятнами и мелкими порезами. - Сумку хоть не потеряла?
- На месте, - ответила Флейта сквозь сжатые зубы.
Девушку вдруг охватила злость, и ей нестерпимо захотелось, прирезав оскорбившего ее напарника, перемахнуть через ограду и убежать.
- Вот теперь у тебя пути отступления нет. Из парка тебе одной не выбраться. Первый камень брошен, скоро пойдет лавина, - произнес Артур, как будто прочитав мысли замкнувшейся в себе, встревоженной Флейты. - Пригнись и ползи сюда! Ступай осторожней... ветки.
Сначала пришлось присесть, а затем действительно лечь на живот и осторожно ползти. Сарайчик, за которым они относительно успешно приземлились, находился в пяти шагах от аллеи, по которой как раз проходил патруль. Солдаты медленно перебирали ногами и не смотрели по сторонам. Они устали даже болтать, не то что вглядываться в темноту кустов и деревьев. Однако если хрустнула бы ветка или раздался бы иной подозрительный шум, все бы вмиг изменилось, дремлющие на ходу стражи превратились бы в злющих цепных псов, жаждущих крови нарушителей.
- Нам повезло, - вдруг прошептал Артур, плотно прижавшись горячими губами к уху Флейты. -Аллея заканчивается через двадцать-тридцать шагов, там маленькая площадь с фонтаном. За нею здание, два этажа, на втором контора главного архивариуса. Солдаты дойдут до площади, развернутся и пойдут обратно, у них такой маршрут. Как только они пройдут, короткими перебежками к фонтану!
- Там же охраны полно, как же мы...
- Глупость, - возразил Артур, не дослушав до конца. - Контора - не покои. Там господин Фурбо чаще двух раз в год не бывает. Ценные бумаги он наверняка при себе хранит, а здесь мелкие служки работают: приемка, списание книг, перерегистрация и прочая ерунда с волокитой. Это только так гордо называется, а на самом деле обычный временный склад, где тощие очкарики часами перья стачивают да казенную бумагу изводят. Больше троих охранников в здании нет, да и то скорее всего сидят у входа и в карты режутся.
- Ты еще скажи, вино хлещут и девок лапают. - Флейта не могла поверить, что все складывается так удачно и просто.
- Девок, возможно, и провели, - на полном серьёзе ответил Артур, - если со стражей на воротах договориться сумели, а вот вино навряд ли. Запах от него, да и глазки шальными становятся, а по регламенту караульной службы офицерская проверка должна через каждые три часа проходить.
- А ты откуда знаешь? - удивилась Флейта необычной осведомленности напарника.
- Ну, я в эти дождливые дни не только с библиотекарским людом кутил, - хитро улыбнулся Артур.
- Ага, значит, еще и с солдатами!
- Обижаешь, с офицерами, - уточнил довольный собой пират. - Понимаешь, кроме меркантильного интереса, у меня с благородными господами из имперской гвардии оказалось еще и много общего. Я когда-то месяцами тосковал по берегу, а они сейчас скучают по кабакам. Запретивший выход в город гвардейцам допустил одну очень большую ошибку. Сколько ни пугай солдата предписаниями да инструкциями, а его все равно тянет к порокам. В этом огромном, пыльном книжном царстве катастрофически не хватает казенной корчмы да борделя, поэтому все, от капрала до командира, регулярно бегают в самоволку и не стесняются потом часами трепаться о радостных результатах этих отлучек.
- Мужики, - презрительно процедила сквозь зубы Флейта.
- А я бы был менее категоричен, - возразил Артур. - Люди, простые люди, с обычными потребностями и вполне естественными желаниями. Глупо идти против природы, против человеческой сути, она все равно всегда свое возьмет.
Патруль из трех солдат ненадолго задержался у фонтана, а затем пошел обратно. Как только блестевшие в свете фонарей кирасы скрылись из виду, воры вскочили на ноги и бесшумно перебежали на другую сторону аллеи. Артур закутался в черный плащ и стал настолько незаметен, что даже находившаяся рядом Флейта порою теряла его из виду.
Еще одна перебежка, и они достигли площади с фонтаном. Спрятавшись за статуей какого-то обнаженного мифического существа, отдаленно напоминавшего эльфа, но с двумя головами и без ушей, Артур огляделся по сторонам. Аллеи были пусты, ближайшую от них будку закрывали деревья, а свет горел всего в одном окне запертой на ночь конторы. Первый этаж, вторая комната от входа. Именно там, по предположению Артура, и должны были коротать за игрой в карты долгую ночь охранники.
Пока пират осматривался, Флейта выложила на постамент статуи содержимое сумки. Пару обоюдоострых кинжалов и отмычки девушка забрала себе, кривые кинжалы без крестовины и метательные ножи пододвинула ближе к Артуру. Этим оружием она не умела пользоваться, да и не хотела учиться. Конечно, бросить нож с пяти шагов и попасть в проходившего мимо солдата она бы смогла, но гарантии, что он умрет сразу, без стона и крика, не было. В случае необходимости ей было гораздо привычнее подкрасться сзади и, зажав жертве рот, вонзить кинжал в щель между доспехами. К тому же ее задача - шерудить в замках отмычками. Разбираться со стражей в их тандеме должен был кое-кто другой, у кого больше опыта в подобных вопросах, да и грубой физической силы.
- За мной! - скомандовал Артур и, сгребя в охапку выложенный рядом с ним инструмент убийства, побежал к крыльцу.
Флейта последовала за ним, ожидая, что вот-вот сзади раздастся окрик, и начнется погоня, в конце которой их или затравят собаками, или поднимут на острые пики. Погруженное в тень крыльцо показалось девушке желанным прибежищем, а дубовая двустворчатая дверь - воротами рая, которые, к сожалению, не распахнутся сами, а которые еще предстояло открыть.
Закапав в замок несколько капель позаимствованного с кухни гостиницы масла, девушка вставила в прорезь первую отмычку. Замочные механизмы не заскрипели, хотя масло еще не успело добраться до отдаленных деталей внутри замка. Какой-то скрежет, да должен был быть. Флейта покрутила отмычкой, слишком легко, слишком свободно. Озадаченная воровка отпрянула от двери и застыла с выражением крайней задумчивости, даже скорее растерянности на лице.
- В чем дело? - спросил Артур, сидевший к двери спиной и наблюдавший за площадью. Напарник почувствовал, что что-то пошло не так.
- Замок... его нет, - прошептала Флейта.
- Как нет?! Не может быть, дверь же закрыта!
- Заперта... изнутри, возможно, на задвижку, - высказала предположение Флейта и прильнула щекой к двери.
Сквозь замочную скважину видно ничего не было, но от самой двери шел едкий, противный запах, напоминавший уксус или какой-то раствор на его основе.
- Этого не может быть. Положено запирать охранников на ночь снаружи. У старшего поста даже ключа своего нет, он не мог... - не договорил Артур.
Флейта не видела в темноте лица напарника, но могла поклясться, оно исказилось от внезапно осенившей догадки.
- Оставайся здесь! - приказал Артур и одним бесшумным прыжком подскочил к единственному светившемуся окну.
Привстав на цыпочки, Артур осторожно заглянул внутрь. По-видимому, комната охраны была пуста, иначе пират не разбил бы стекло и не залез бы внутрь. Потянулись долгие минуты ожидания. Мимо здания прошел еще один патруль, следовавший по другому маршруту. К счастью, солдаты не заметили девушку, прятавшуюся в тени, и не обратили внимания на разбитое окно. Лоб Флейты покрылся испариной, руки начинали трястись, задергалось веко левого глаза. Когда же из-за двери раздался скрежет отодвигаемого засова, девичье сердце чуть не разорвалось. Дверь приоткрылась, за ней стоял Артур.
- Живее! - прошептал встревоженный чем-то напарник и, не дождавшись ответной реакции, силой втащил девушку внутрь.
- Что случилось? - спросила Флейта, но тут же поняла, насколько глупо прозвучал ее вопрос.
Посреди едва освещенного холла, широко раскинув руки и смотря глазами навыкате в потолок, лежал мертвый гвардеец.
- Это не я, - пояснил Артур. - Кто-то побывал здесь до нас. Совсем недавно, тело еще не успело остыть.
- А другие? - Голос Флейты дрожал, наверное, как следствие пережитых под дверью мгновений.
Вид мертвых тел уже давно ее не пугал. Даже попрощавшись с опасной воровской жизнью, ей все равно приходилось и убивать, и часто видеть трупы. Инстинктивно девушка повернулась назад. Высказанное ею предположение оказалось верным, замка действительно не было. Расплавленный металл застыл ручейками на поверхности обуглившейся изнутри двери и на каменных плитах пола. Проникший в контору архивариуса до них закапал в замочную скважину какое-то неизвестное, очень едкое вещество. Он не мучился с отмычками и был наверняка не только ловким убийцей, но и весьма изобретательным.
- Ты права, - кивнул головой Артур, как будто снова прочитав ее тревожные мысли. - Он, она, а может, и они очень опасны. Замок расплавлен, стражник задушен тесьмой, комната охраны пуста, следов борьбы не видно. Думаю, солдат выманивали и приканчивали поодиночке: быстро, тихо и без крови.
- А ты не думаешь, что он еще здесь? - Флейта пристально посмотрела в глаза Артуру.
- Я не знаю, но искренне надеюсь на это, - ответил внешне спокойный пират. - Мне почему-то кажется, что он пришел затем же, что и мы. Если его нет, значит, мы уже опоздали и придется возвращаться ни с чем. Не будем гадать, давай поднимемся наверх!
Сказав это, он взял в каждую руку по три метательных ножа и стал осторожно, ступая с пятки на носок, подниматься по лестнице. Флейте ничего не оставалось, как только последовать за ним. Встреча с неизвестным, но явно очень опытным противником пугала девушку, но мысль о возврате аванса и возобновлении службы в Гильдии торговых охранников была невыносима.
Невезение - упрямая штука, если уж прицепилось, то не отстанет, пока не сведет с ума. Сначала напускает дождь, затем истощает кошелек, и вот, когда Пархавиэль наконец-то нашел способ исправить незавидное материальное положение, оно начало выкидывать всякие пакостные фокусы.
Объект для спасения удалось найти не сразу, вначале гном обошел несколько таверн для середнячков. В первой посетители сидели с постными лицами и пили какую-то зеленоватую гадость, напоминающую травяной настой. Оказалось, что высохший, тощий хозяин с мутными, красными, как у крыски, глазками недавно стал рьяным поборником светлого духовного начала и вылил все бочки с вином в сточную канаву. Такой акт вопиющего вандализма возмутил постоянных посетителей, которые тут же перебежали к конкурентам, но их место заняли ученые и доморощенные богословы с такими же мутными взорами, как и у старика. Пархавиэль не выдержал и сбежал, как только один из посетителей ни с того ни с сего вскочил на стол и запел церковный псалом. К великому удивлению гнома, публика не закидала певца объедками, а зааплодировала.
В таверну «Хохолки и пятачки» Пархавиэль заглянул исключительно из-за названия, наивно предположив, что повар специализируется на приготовлении куриных блюд и аппетитных молочных поросят. «Кто много ест, много и пьет», - подумал гном и переступил порог шумной таверны.
В тесном зале находилось более сотни студентов, поглощавших дешевое вино и совершенно не закусывающих. Повара, похоже, здесь совсем не было, но заведение полностью соответствовало названию. Будущие ученые мужи и степенные чиновники толкались, дрались, петушились и вели себя совершенно по-свински, не стесняясь опорожнять желудки и раздувшиеся мочевые пузыри прямо у входа, а иногда и не отходя от стола. Буйству ученой молодежи пришел конец, когда на импровизированную трибуну залез худосочный субъект с опухшей физиономией и гордо заявил, что знает, где живет ненавистный профессор Керфауер, замучивший большую часть присутствующих классификацией трехлепестковых фиалок и постоянными переэкзаменовками. Восторженные крики и овации еще державшихся на ногах разбудил и тех, кто уже притомился, Ликующая толпа подхватила оратора на руки и понесла во двор. Судя по всему, студенты направились бить стекла в доме придирчивого старичка или устроить ему ночной концерт. Тех, кто не мог идти самостоятельно, заботливые соратники по университетскому братству прихватили с собой, как, впрочем, и пару пивных бочонков. Такой ораве были не страшны ни шайки грабителей, ни патрули стражи. Обругав себя за час потерянного времени, впустую потраченного на посещение снаружи вполне приличной таверны, Пархавиэль отправился дальше. Третий по счету кабак оказался закрытым, в четвертом вспыхнул пожар, а в пятом, по слухам, обычно спокойном местечке, внезапно разгорелась поножовщина, для усмирения которой прибыла целая рота солдат.
«Ничего себе добропорядочные горожане, в городе-то страсти кипят. Каждый со скукой по-своему борется, хорошо еще, что так, что, как в Альмире, погромов не устраивают, - нашел хоть что-то положительное гном в уйме без толку потраченного времени. - Это последняя, если и здесь ничего интересного, то придется шататься по темным закоулкам. Авось там кого-нибудь найду».
Внимание уже натершего огромные мозоли в новеньких, еще не разношенных сапогах гнома привлекло маленькое, весьма уютное с виду заведеньице. Двухэтажное здание с балкончиками и замысловатыми завитушками на фасаде. На окнах кружевные шторки, а по оконным рамам и двери шли расписные узоры на вольную тему местной растительности. Народу внутри было немного, горожане почему-то обходили это заведение стороной, хотя те, кто собирался внутри, выглядели вполне прилично и никак не походили на спившихся бродяг.
Со вкусом оформленная вывеска гласила: «Голубчик». «По-видимому, жители Торалиса просто недолюбливают голубцы. А мне вот без разницы, как капусту жрать: кручеными листьями или мелко порубленную, лишь бы к ней еще и мясо прилагалось», - подумал гном и под удивленными взглядами проходивших мимо горожан, важно подбоченясь, переступил порог.
То, что он ошибся, стало понятно сразу. Голубцами не пахло, тушеной капустой тоже, в ноздри гнома ударили омерзительные, приторно-сладкие ароматы духов, забивающие другие запахи. Посетителей было немного, человек двадцать, и все какие-то странные: разряженные как куклы, с подведенными тушью ресницами и напомаженными губами. Шум разговоров затих, как только Пархавиэль переступил порог. Двадцать пар мужских глаз уставились удивленно и растерянно на необычного посетителя. Кто-то недовольно наморщил напудренный носик, а кто-то, наоборот, лукаво улыбнулся упитанному, крепко сложенному гному.
«Ага, а вот и люди искусства, о которых Нивел говорил. Ну и мода в этом городишке! Сразу видно - центр культуры. Не мужики, а неженки, цветочки клумбовые... - вспомнил Пархавиэль рассказы попутчика о том, что Торалис - город искусства и что те, кто с прекрасным сопричастен, немного отличаются от обычных обывателей. Однако скромный юноша постеснялся уточнить, на сколько «немного» и в чем именно эти отличия заключаются. - Ладно, доходящих до нужного градуса здесь вроде бы нет, но, пожалуй, я все-таки останусь. Судя по одежонкам, деньжата у мазилок да рифмоплетов водятся, значит, и разбойнички на публику эту позариться могут. Авось повезет».
Размышляя, стоит ли оставаться или лучше уйти, гном простоял на пороге около минуты, а потом направился к пустовавшему столику. По затихшему залу волною прокатился вздох облегчения, а из дальнего угла послышались хлопки одобрения. Пархавиэль еще больше нахмурился. Реакция окружающих на его появление была, мягко говоря, неадекватной. Гном привык, что люди смотрят на него с высоты своего роста, то есть сверху вниз, как в прямом, так и в переносном смысле. Многие боятся гномов, другие презирают. Здесь же подавляющее большинство посетителей были почему-то искренне рады его приходу, некоторые даже приветливо подмигивали. Пархавиэль оказался в центре внимания. Ему стало не по себе и захотелось уйти, но негласный закон путешествующих гномов гласил: «Раз сел за стол, нужно выпить и закусить!»
- Чего изволите? - прозвучал вдруг сбоку мелодичный голос шустро подбежавшего к столу разносчика.
Тонкие, подвижные губы двадцатилетнего паренька растянулись в искренне дружелюбной улыбке. Накрашенные ресницы заморгали, а руки как-то странно изогнулись, держа на уровне груди пустой поднос. Вид молодого мужчины был настолько омерзителен, что гному вдруг захотелось со всей силы заехать ему каблуком по зубам.
- Тушеной капусты, свинины, отварной или жареной, пива и огурцов. - Пархавиэлю все-таки удалось подавить душевный порыв и сделать заказ.
- Такого не держим, - пропел юноша, закатив к потолку накрашенные глазки. - Наши посетители люди воспитанные, они терпеть не могут грубости и грубую пищу.
- Так я вроде еще и не хамил, - развел руками пораженный отказом гном.
- Как же не грубил, а разве не оскорбление заказывать такие омерзительные, гадкие вещи? Счастье, что повар не слышал. Ах, бедный Жано, он не выдержал бы такого... - тяжело вздохнул юноша и, вдруг погрузившись в печальное раздумье, удалился.
- Мяса тащи да овощей каких! - выкрикнул гном ему вслед.
Разносчик презрительно фыркнул и отмахнулся от Пархавиэля рукою так же небрежно, как стряхивают крошки со стола.
- Ну зачем ты мальчика обидел, он же такой милый, - пропел нежный голос за спиной.
Пархавиэль почувствовал, как на его плечо легла чья-то рука и кто-то томно, с придыханием задышал в самое ухо.
- Ты почему такой сердитый? Просто злюка какая-то... - шептал мужской голос, а мягкая ладонь начала оглаживать его шершавую щеку.
Вдруг до гнома дошло, почему таверна называлась «Голубчик» и почему у всех мужчин накрашены губы. Не столько со злости, сколько со страху, Пархавиэль вцепился зубами в начавшую расстегивать ворот рубахи руку, а затем, опрокинув стул, вскочил из-за стола и, как обезумевший носорог, сметая все и всех на своем пути, кинулся к выходу.
Только пробежав без оглядки более двух сотен шагов, гном остановился и решил посмотреть, нет ли погони. К счастью, его не преследовали. Мысль о том, что бы могло случиться, пойми он что к чему чуть позже, была настолько противна, что ему захотелось вернуться и сжечь проклятый притон, пристанище жеманных «мужчин», позабывших о своей истинной сути.
Изменение тактики дальнейших действий также не принесло плодов. Карман Пархавиэля оставался по-прежнему пуст, а время шло. Бродивших в одиночку по городу было много, но на них или никто не нападал, или обстоятельства не позволяли гному воспользоваться плодами победы.
Пожилой толстячок в атласных, запачканных грязью трико и рубашке с оторванными манжетами, с трудом перебирая пухленькими ручками по стене, полз домой. Жил он явно в верхней части города, но заплутал и теперь, как бабочка, летящая на огонь, брел на свет горевшего в конце проулка фонаря. Оступившись, богатый купец, а может, уважаемый член городского совета упал и забарахтался в луже, пуская газы рыгая и взывая о помощи несвязным бормотанием, то и дело срывавшимся на визгливый крик.
Возиться с пьяным не хотелось, но когда пуст карман, приходится возиться в грязи. Засучив по локоть правый рукав, Пархавиэль ухватился за ворот рубахи ушедшего в заплыв толстяка и волоком вытянул его на сухое место.
- Куда тебя? - спросил гном у пьянчужки, предварительно приведя его в чувство несильными ударами по щекам.
-Домой, - промычал стопятидесятикилограммовый тюк жира и показал рукой в сторону фонаря.
Незнание куда идти, удушающий смрад винных паров, текущие изо рта ноши слюни и вялое брыкание были далеко не всеми неудобствами, но душу гнома согревало предвкушение, сколько звонких серебряков отсыплет жена богатого толстяка, благодарная за доставку драгоценного сокровища.
Пархавиэль дотащил тело до указанного фонаря, посадил его на землю и после того, как немного перевел дух, стал легонько шлепать по щекам. На двадцать пятом ударе тучный, потный мужчина наконец-то приоткрыл тонкие щелочки слезившихся глаз.
- Куда?! - проорал на ухо толстяку гном, пытаясь узнать направление дальнейшего движения.
- Там, - с трудом произнес мужчина, затыкав сарделькой в перстне себе в живот.
- Что «там»? - прокричал Пархавиэль, стараясь разобрать невнятное бормотание, исходившее вместе со слюной и причмокиванием изо рта.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

- Там... плохо... плохо совсем... - выговорило тело и, резко подавшись вперед, оросило новые сапоги и штаны гнома разноцветным содержанием желудка.
- Да чтоб тя! - заорал не успевший своевременно отскочить в сторону гном.
Именно на этот крик в проулок и вбежал слуга в ярко-зеленой ливрее и с факелом в руках.
- Тут он! Господин здесь! Быстрее сюда, какой-то недомерок по его карманам шарит!
Наконец-то Пархавиэль нашел хоть кого-то, на ком можно было выместить злость: за неудачную ночь, за нелегкий труд, за «недомерка», за перепачканные сапоги... Плюнув пару раз на ладони, гном вырвал из забора палку и решительным шагом направился в сторону дурака, неправильно истолковавшего его благородный, хотя и не совсем бескорыстный поступок. Однако проучить глупца не удалось. С соседней улочки выбежало более двух десятков таких же ярко-зеленых слуг, вооруженных палками и факелами.
Пархавиэль не помнил, сколько ему пришлось бежать и прыгать через заборы, как долго он петлял между домами, пока последний из разъяренных преследователей не потерял его из виду. Погоня и тщетность всех предпринимаемых действий истощила силы бывшего караванщика. Пархавиэль подумал-подумал, почесал вспотевшую бороду и принял решение вернуться в гостиницу. Ему не везло, с этим нельзя было ничего поделать. Дальнейшие попытки заработать честным трудом ночного заступника не привели бы ни к чему, кроме еще большей усталости, окончательно испорченной одежды, синяков да шишек.
На обратном пути гном совершил еще несколько самоотверженных подвигов, включая спасение неверной жены от гонявшегося за ней с тесаком мужа и прекращение зверского избиения недостаточно ловкого шулера, но денег в награду так и не получил. Неожиданно вставшая на защиту супруга развратница чуть не повыдергивала все волосья из его бороды и перебудила пронзительным верещанием два-три квартала. Шулер поступил честнее: он незаметно исчез и даже ничего не украл.
«Непруха, сплошная непруха, - печалился гном, пробираясь окольными путями к гостинице. - Я знал, что так будет, но надеялся на лучшее, идиот. Впредь нужно слушаться гласа рассудка. Раз он сказал: «...в городе ничего не заработаешь...», значит, отсыпайся, Парх! Иди на бочок и храпи, а не по подворотням до зари шастай!»
Забрезжил рассвет. Пархавиэль брел по пустынной улочке, понуро опустив голову и отсчитывая последние сотни шагов до мягкой постели. Громкие выкрики, топот бегущих ног и бряцанье оружием не тревожили погрузившегося в размышления гнома. Он слышал их, но не обращал внимания. Гнались не за ним, а он сам никого больше не собирался спасать каждый день в большом городе кто-то за кем-то гнался, а кто-то кого-то грабил, насиловал и убивал. Знать бы еще, где и когда, чтобы избегать опасностей, или наоборот, встречать их добротными ударами увесистого кулака. Вот тогда бы была жизнь; не жизнь, а сказка!
Внезапно из-за угла дома вынырнула фигура в черном. Рослая женщина, по меркам гнома любой человек великан, налетела на Пархавиэля, споткнулась об него и, увлекая за собой, повалила на мостовую.
«В этом городе так принято знакомиться, что ли?» - почему-то пришло в голову гнома, активно заработавшего всеми четырьмя конечностями, чтобы выползти из-под навалившегося на него тела. Одетая в мужское платье незнакомка тоже интенсивно забарахталась, пытаясь то ли подняться, то ли задушить Пархавиэля. Гном так и не понял, чего же именно от него хотела женщина.
Вскочить на ноги Пархавиэль успел, а вот расспросить торопыгу нет. Из-за того же самого угла выскочил обнаженный по пояс мужчина и занес над головой путника острый кривой кинжал. Сталь лезвия зловеще блеснула в лучах восходящего солнца. Рассудок покинул гнома, кого-то в такие мгновения охватывает панический страх, а Пархавиэль обычно, наоборот, закипал от злости.
Отработанным годами кулачных боев ударом из-под низа в скулу Пархавиэль глубоко погрузил кулак в пах нападавшего. Прием был нечестным, но Зингершульцо был не виноват, что люди такие высокие. Мужчина согнулся пополам и взвыл, выкатив глаза, выдвинув вперед и без того выпирающую нижнюю челюсть и зажав обеими руками разрывающееся от боли место.
«Силен паразит, другой бы по мостовой катался!» - подумал гном, собираясь нанести второй, финальный удар кулаком в раскрытый рот. Но тут за спиной возникло движение. Поднявшаяся девица тоже выхватила кинжал и взмахнула руку, чтобы одним быстрым и точным движением перерезать противнику горло. Пархавиэль услышал свист стали. На время оставив скакавшего вприпрыжку в покое, гном резко пригнулся с разворотом назад, упав на спину, ушел из-под косого удара кинжала и впился зубами в аппетитное бедро девицы.
Разбойница закричала от боли. В безудержной вибрации ревущей гортани послышались знакомые нотки. Гном ослабил хватку острых зубов и, отпрянув назад, наконец-то улучил момент посмотреть в лицо нападавшей.
- Флейта?! - вырвался из груди Пархавиэля то ли сдавленный крик, то ли глубокий вздох.
- Парх, ты?! - не меньше гнома удивилась девушка, крепко сжимавшая ладонью прокушенную и сильно кровоточащую ногу.
«Как ты здесь...» - произнесли оба одновременно, но не успели довести вопрос до конца. В шагах сорока от места схватки появились кирасы имперских гвардейцев.
- Это за нами, некогда объяснять! Парх, помоги! - выкрикнула девушка, схватив своего соратника под руку и потащив его обмякшее тело в ближайшую подворотню.
В этот решающий миг, называемый в народе моментом истины, бывший хауптмейстер караванной службы Независимого Горного Сообщества Махакан и, по воле злодейки-судьбы, неприкаянный скиталец-авантюрист Пархавиэль Зингершульцо не думал, что он нарушает закон, помогая уйти от погони преступникам. Испорченные раз и навсегда отношения с имперскими властями - ничто по сравнению с просьбой старого друга и боевого товарища.
Гном догнал Флейту и, грубо оттолкнув от балансировавшего на грани потери сознания напарника, выкрикнул всего одно слово: «Куда?!»
- Через забор, а там... увидим! - прозвучал необычайно дельный ответ.
Артуру было плохо. С его покрытого рубцами тела капала кровь, пачкая лицо и руки гнома. Мужчина что-то бормотал, а когда боль становилась невыносимой, прикусывал нижнюю губу. Удар Пархавиэля был сильным, но не сокрушительным; не он довел бывшего пирата до плачевного состояния, а большая потеря крови и бурно проведенная ночь. Еще до встречи с гномом парочке где-то крепко досталось. У Флейты была разбита правая бровь и слегка порезана левая рука ближе к локтю. То, что дело было незаконным, не стоило объяснять. Солдаты имперской гвардии не любили утренних пробежек, да еще в полном обмундировании.
Шаги преследователей слышались все ближе и ближе. Добравшись до забора, беглецы стали переваливать тело теряющего связь с окружающим миром Артура на другую сторону, где, судя по всему, находился небольшой дворик или парк. Деревянную доску в нескольких сантиметрах над головой гнома пробил стальной болт, еще два вонзились рядом с Флейтой. Несмотря на близкое расстояние, арбалетчики промазали, поскольку стреляли на бегу.
Тело пирата наконец-то перевалилось через ограду и, наверное, упало на что-то мягкое, поскольку характерного звука падения не было слышно. Пархавиэль подсадил Флейту, а затем ловко подпрыгнул, ухватился за верх досок и, подтянувшись на сильных руках, оседлал, как коня, двухметровую преграду. Перед тем как спрыгнуть, гном оглянулся назад. Погоня была совсем рядом, один из солдат чуть не достал острием алебарды до его нависшего над ремнем живота.
Забор ненадолго задержал преследователей, но кольцо облавы неумолимо сжималось; то слева, то справа убегавшая троица слышала отрывистые команды и крики солдат, сослуживцев тех несчастных, кому, гремя сталью доспехов, приходилось перелезать через проклятый забор.
- Ну и куда теперь? - спросил гном, когда они выбежали из дворика на маленькую площадь, расположенную на пересечении сразу четырех улиц. - Впереди солдаты, вон там, за деревьями, тоже.
- Я ведь города почти не знаю, ты уж сам как-нибудь реши, - запыхавшись, ответила Флейта,
Пархавиэль не удержался и грязно выругался. Достойное завершение неудачного дня. Мало того что он помог и всю дорогу тащил на себе окровавленного бандита, теперь ему нужно было еще и руководить бегством, тужиться мозгами, придумывая, как уйти от погони. Однако провидение в конце концов смилостивилось над многострадальным гномом, а может, просто в это раннее утро в его жизни кончилась очередная черная полоса и началась другая, светлая. Слева внезапно раздался цокот копыт и бренчание давно не смазанных рессор. Прямо на троицу вылетел старенький экипаж, запряженный парой еще вполне пригодных для езды лошадей. Пархавиэль обомлел, на козлах убогой колымаги сидел не кто иной, как его попутчик Нивел.
- Живей, живей! - прокричал подросток, натягивая поводья и с трудом удерживая разогнавшихся лошадей.
Обстоятельства не дали возможности гному задать вопросы. Есть время действовать, а есть - обсуждать. К сожалению, далеко не всегда последовательность этих периодов правильна с точки зрения логики и здравого смысла.
Пархавиэль с Флейтой успели затащить внутрь кареты бесчувственного Артура и запрыгнули сами. Как только в воздухе засвистел кнут, а лошади тронулись с места, заднюю стенку кареты стали дырявить арбалетные болты. Гвардейцы почти настигли беглецов, но отстали. Нивел гнал лошадей, не жалея бренчащей на каждом ухабе кареты. Погоня была еще не окончена, беглецы и пришедший им на помощь юноша прекрасно понимали, что окажутся в безопасности, только когда выберутся из города и скроются в лесу.
- Кто это? - спросила Флейта, кивнув головой в сторону козел.
- Наша удача!
Гном никогда не испытывал слабости к гиперболам, аллегориям и прочим замысловатым философским выкрутасам, придуманным эльфами, охотно перенятым людьми, но никак не приемлемым для порядочных гномов. Однако сейчас он посчитал нужным ответить именно так: уклончиво и туманно, не говоря правды, но и не скрывая ее, напуская таинственности и подчеркивая непричастность Флейты к их с Нивелом отношениям. Слишком много воды утекло с тех пор, как они расстались. Когда-то любимая девушка могла измениться; не только внешне и не обязательно в лучшую сторону. По крайней мере нынешний ее компаньон гному не нравился.
- И давно ты с ним познакомился? - не унималась Флейта.
- Давно, но не очень, - ушел от ответа гном. -Ты лучше про себя расскажи. Я же тебе помог, а значит, с точки зрения парней с гербами на груди, такой же негодяй, как ты... одним словом, сообщник. - Пархавиэль не удержался от соблазна подчеркнуть, что он порядочный гном, а она как была презренной воровкой, так ею и осталась. - Я же имею право знать, во что мы с Нивелом вляпались.
- «Мы с Нивелом», - прошептала девушка, не сумев скрыть досады.
Видимо, события четырехмесячной давности значили для Флейты гораздо больше, чем она предполагала, бежав из Альмиры, даже не попрощавшись с тем, кто открыл ей свою душу. По ночам ей часто снилось, как они с ворчливым гномом бродили среди баррикад разрушенного Цехового Квартала, дрались, боролись и бок о бок выживали. Пархавиэль стал для Флейты не только хорошим другом, хотя она и боялась признаться себе в этом.
- Ладно, расскажу, но только когда окажемся за городскими воротами.
- Так мы уже, - ответил гном, выглянувший в окно.
- Примерно через три четверти часа будем в лесу, там и остановлю! - прокричал с козел Нивел, несмотря на шум ветра в ушах и громыхание колес, умудрившийся услышать разговор внутри экипажа.
Флейта кинула беглый взгляд на бредившего в забытьи Артура, откинулась на спинку и, закрыв глаза, начала рассказ.
Трупов солдат наверху не было. По всей вероятности, их следовало поискать внизу: на заваленных тюками и ящиками складах или в комнатах, где днями напролет трудились над переводами и переписью ослепшие от замысловатых каракулей писарчуки. Зато наверху была регистрационная книга. Она лежала на письменном столе в единственном открытом кабинете. Стоит ли говорить, что и здесь дверной замок был вскрыт таким же неординарным, варварским способом.
Конкурент действовал быстро и не растрачивал времени по пустякам. Он нашел нужную запись и ушел, не только оставив книгу на столе, но даже не удосужившись перевернуть страницу.
«Деминоторес» - гласила надпись в девятой сверху строке на семьдесят восьмой странице. В столбце «перевод» на соответствующей клетке красовалась жирная чернильная клякса. Скорее всего библиотекарь механически перевел слово на имперский, а потом, вдруг вспомнив, что этого не стоило делать, или получив нагоняй от начальства, решил замазать крамольную запись чернилами, чтобы начисто не переписывать целую страницу. «Научной и исторической ценности сей манускрипт не представляет», но тут же, в соседней графе стоял некачественно затертый значок «совершенно секретно». Затем шел номер: длинный, восемнадцатизначный, состоящий из букв и цифр.
- Вот оно, есть! - обрадовался Артур и, схватив со стола перо и первый попавшийся лист бумаги, стал записывать многозначную последовательность. - Видишь, третий символ от конца - буква «Д». Это значит Зал Древности. Нам нужно поспешить...
«...пока еще не поздно», - подумала Флейта, когда загоревшийся энтузиазмом напарник схватил ее за руку и потащил за собой.
До каменной стены, за которой находилась территория ограниченного доступа, воры добрались быстро. Интервалы патрулирования увеличились, солдаты устали наматывать бессмысленные круги и сбавили темп передвижения в ожидании следующей смены. Дело в том, что смена караула проходила в строго определенной точке маршрута. Если патруль прибывал туда слишком рано, то ему приходилось делать лишний получасовой круг, поэтому гвардейцы в последние минуты дежурства особенно не спешили и предпочитали немного потоптаться на месте, вместе того чтобы тянуть лямку за своих сослуживцев. Именно по этой причине Флейта за пятиминутную пробежку не увидела ни одного патруля. Даже будки охраны, к которым авантюристы на всякий случай старались не приближаться, казались пустыми и покинутыми.
Спрятавшись в кустах возле стены, Артур принялся разматывать кусок веревки, предусмотрительно срезанный сразу после приземления и аккуратно обмотанный в несколько слоев вокруг абордажного крюка. Лезть на трехметровую стену было намного приятнее, чем «скользить» по тому же самому канату, а вот со спуском не повезло, спрыгнуть было нельзя Какие-то лентяи, вместо того чтобы отогнать телегу с дровами к хозяйственной постройке, оставили ее возле стены да еще навалили поверх поленьев топоры и пилы, видимо, понадеявшись, что раз дождь лил так долго, то в эту ночь с неба не упадет ни капли.
Артур слез первым и куда-то исчез, жестом приказав Флейте ждать его возвращения. Отсутствовал пират не дольше трех минут, затем вернулся и приказал Флейте идти следом.
Зал Древности находился в северо-восточной части библиотечного комплекса, можно сказать на отшибе, скрытый от глаз имеющих доступ к другим закрытым залам посетителей маленькой рощицей и искусственным водоемом, разлившимся вследствие дождей до неимоверных размеров. Храмом знаний невзрачный домик назвать было нельзя. Выглядел он неухоженным, да и размеры были смешными. Внутри было не более двух-трех комнат и маленькая прихожая, в которой одновременно не поместилось бы более трех-четырех человек.
- А ты уверен, что это не домик садовника?
- Хватит болтать! - сверкнув глазами, прикрикнул на Флейту Артур и, опять приказав остаться на месте, подкрался к закрытой двери.
Еще не дойдя до крыльца, напарник выпрямился и подозвал Флейту взмахом руки. Дверь была приоткрыта, через узкую щелочку струился свет, а от обгоревшей дубовой створки поднимался едва заметный дымок. Неизвестный убийца только что проник внутрь. Они нагнали его и теперь не дадут уйти, по крайней мере с добычей. Артур взял в руку метательные ножи и осторожно, стараясь не вспугнуть противника и не вступить в лужицу еще булькающего, медленно остывавшего металла, скрылся внутри домика. За ним направилась и Флейта, доставшая из-за пояса кинжалы.
Скромное внутреннее убранство помещения, так же как и убогий внешний вид, были всего лишь антуражем, за которым скрывался вход в глубокое подземелье. На кровати в боковой комнатке лежало мертвое тело задушенного солдата. У его напарника в соседней комнате не было головы. Кровавый след вел под кровать, наверное, именно туда и закатилась шарообразная часть тела, которой теперь уже не подумать.
- Он вооружен одноручным мечом, очень легким и острым, - прошептал на ухо Флейте Артур. - С двуручником в тесной комнатке не развернуться. Одно из двух: или наш «друг» силач, каких свет не видывал, или у него очень хорошие связи в имперской оружейной палате. Мало кто из нынешних кузнецов способен выковать такой клинок, а уж на рынках и в лавках подобное оружие тем более не встретить.
- А если все же первый вариант?
- Тогда он орк, - усмехнулся Артур, - к тому же сведущий в сложных магических растворах и имеющий степень магистра алхимии. Не странно ли?
Флейта кивнула. Действительно, ореол таинственности вокруг конкурента, по кровавым следам которого они шли, все больше сгущался.
- Ладно, не кисни, - подбодрил напарницу Артур. - Как правило, отменное качество оружия лишь компенсирует недостаток умений владельца. А если наш приятель к тому же и маг, то в честном бою против нас двоих и минуты не продержится.
- Так то в честном, - ответила Флейта, но напарник уже скрылся за дверью третьей комнаты и ее не услышал.
Последнее помещение в доме было пустым, в нем отсутствовала не только мебель, но и две третьих пола. Внизу зияла огромная дыра, а с потолка свисали стальные тросы, ремни, канаты и части каких-то поломанных механизмов.
- Вот оно что, теперь все понятно, - проворчал присевший на корточки возле края пропасти Артур. - Хитрый, паразит, хитрый, ничего не скажешь!
- Ты о себе? - пошутила Флейта.
- Если бы, - печально вздохнул пират. - Зал Древности, как ты, наверное, поняла, находится под землей. Он спустился в шахту на лифте и, уже будучи внизу, обрубил канаты.
- Ничего он не обрубал. - Флейта снисходительно похлопала напарника по плечу, а затем указала рукою на потолок, с которого свисали искореженные детали спускового механизма и капал расплавленный металл. - Положил склянку с гадостью вон на тот шарнир и начал спуск. Трос раздавил склянку, жидкость вытекла. Чтобы металл разъесть, время нужно, он как раз успел внизу оказаться.
- Наверное, ты права, - согласился с мнением специалиста по уловкам Артур. - Все равно придется по тросу спускаться.
- Нельзя, - категорично возразила Флейта. - Не ты канаты крепил, значит, браться за них не смей! Он же не дурак, наверняка их подрезал или какую-нибудь другую ловушку поставил.
- И то верно, - кивнул головой Артур. - Что же теперь делать?
- Запасной спуск искать, что же еще.
- А он есть?
- Пораскинь мозгами! Зал под землей, его Император и ближайшая свора посещают. Пусть раз в десять лет, но все же. А теперь представь, что будет, если платформа на полпути застрянет или подняться не сможет? Нет, запасной спуск обязательно должен быть. Никому же неохота на каторгу отправляться. К тому же, раз наш «приятель» лифт сломал, значит, возвращаться другим путем собирался.
Флейта приблизилась к стене и начала тщательно ощупывать камни. Примерно через минуту она нашла рычаг. Центральная часть боковой стены ушла вниз, и глазам авантюристов предстала винтовая лестница, ведущая к тайнам подземелья.
- Ну что ж, не напрасно я тебя с собой взял, дело свое знаешь. Поднимай стенку, сквозит уж больно!
- Как, разве мы вниз не пойдем? - удивилась Флейта, но все же послушалась и нажала на рычаг.
- Опасно, - произнес Артур, сев и отважно спустив ноги с края пропасти. - Посуди сама. Что внизу, мы не знаем, только гадать можем: огромный зал с высоченными сводами, лабиринт коридоров и комнат, а быть может, что-то еще. Есть ли в подземелье служители или нет, тоже представления не имеем. Если там пусто, как в портовом кабаке наутро после попойки, то факелы не горят, зал погружен в темноту. Наш «друг» любит нападать внезапно, в умении прятаться и наносить коварные удары ему не откажешь. В общем, если мы спустимся, то вряд ли долго проживем.
- Что предлагаешь?
- Подождем здесь. Он выходить будет, мы нападем. Против двоих, да еще в открытом бою он наверняка не устоит. До банальности просто и скучно, но вполне безопасно и эффективно.
- А если из зала еще один ход есть, который в город ведет?
- Значит, не судьба нам разбогатеть. Печально, но жизнь дороже. Я не буду вступать в схватку, когда заранее знаю, что проиграю. И тебе не советую, молода еще, чтобы могильных червей кормить!
Артур привел весомые аргументы. К тому же Флейте не хотелось не только рисковать жизнью, но и лазить по пыльным полкам в поисках неизвестно чего. Выпавшая возможность перевалить грязную работу на конкурента девушку полностью устраивала.
Однако, несмотря на полнейшее отсутствие желания спускаться вниз, посетить подземную обитель парочке все же пришлось, причем быстро собравшись и чуть не позабыв закрыть за собой стенку тайного прохода.
Снаружи донесся шум, возле дома появились солдаты. Не став дожидаться, пока их поймают, воры открыли лаз и побежали вниз, громыхая сапогами по железным ступеням винтовой лестницы. Другого выхода у них не было. Слабая надежда спрятаться в укромном закутке среди темных залов была единственным шансом выжить.
Хоть спуск прошел в ускоренном темпе и, как следствие, не обошлось без синяков и шишек, но зато ловушек, которых так боялся Артур, на лестнице не было, а на выходе не поджидал коварный убийца с удавкой или с занесенным для удара мечом. Картина, представшая их глазам, потрясла и одновременно разочаровала. От Зала Древности можно было ожидать большего: помпезности колонн и величия высоких сводов, барельефов, узоров и роскошных убранств интерьера, в общем, всяких излишеств, к которым привыкли в повседневной жизни коронованные особы. На самом же деле зал выглядел как обычный продуктовый склад, правда, без мышей, сырости и характерных запахов сгнившей крупы и испорченных специй.
Флейта выбежала первой, ее спину прикрывал не отходивший ни на шаг Артур. Справа, шагах в пяти, светилась гирлянда подвесных фонарей платформы лифта. Слева была возвышенность, похожая на балкон и так же огороженная стальным бордюром. На ней стоял стол, две лампады, десяток светильников и удобное, мягкое кресло, в котором высокопоставленные посланники Императора и первые лица королевства изучали труды неизвестных ученых мужей древности. А впереди был спуск, мраморная лестница, ведущая в темноту огромного зала. Взгляд мог охватить лишь малую часть всеобъемлющего пространства. На каменном полулежали дубовые настилы, а на них высокими стопками были выложены книги и стояли деревянные ящики со свитками. Трудно было даже представить, сколько здесь пылилось рукописей и книг, никому не нужных, но скрупулезно пронумерованных и занесенных в соответствующие тома регистрационной книги. Если бы Артур не узнал номер, а возле каждого настила не была прикреплена табличка, то в пугающем мраке можно было бы блуждать вечно.
- А вот и наш «шалун», - подтолкнул Флейту Артур и показал пальцем на маленький огонек, блуждающей в темноте. - Хитрый мерзавец, факелы зажигать не стал, переносным фонарем пользуется. Посветит-посветит, манускрипт поищет, путь до следующей кучи книг наметит, а потом фонарь гасит и в темноте идет. Осторожничает, видно, носом чует, что не все у него гладко прошло.
Действительно, огонек вдруг неожиданно исчез, а затем засветился уже в другом месте. К сожалению, поохотиться на «светлячка» не удалось. По ступеням железной лестницы загрохотали армейские сапоги. По пустому залу пронесся гул, как от стада убегающих от лесного пожара туров. Такого было невозможно не услышать, фонарь вдали мгновенно погас.
Артур схватил Флейту под руку и потащил в темноту. Они спрятались неподалеку от входа, найдя укрытие в узкой щели между двумя придвинутыми почти вплотную друг к другу настилами. Позиция была чрезвычайно удобной: солдаты вряд ли обнаружили бы их, обыскивая зал, но в то же время до выхода было рукой подать. Они могли пресечь попытку бегства конкурента, а в случае необходимости и быстро исчезнуть сами, возможно, даже оставшись необнаруженными.
Всего за несколько секунд площадка перед входом и императорский балкон заполнились солдатами. Их было много, ужасно много, полсотни, а может, и более. Они не стали топтаться на месте, а, разделившись на десятки, разошлись по залу. Вокруг стало светло, как днем, и Флейта наконец в полной мере смогла ужаснуться, в какую кучу пыли и грязи они умудрились залезть. Безопасность имперского имущества, конечно, важна, но главному архивариусу не мешало бы хоть раз в год пускать в подземелье уборщиков с мокрыми тряпками.
Операцией командовал офицер, молодой, статный, красивый, судя по эполетам, капитан. Он и еще пятеро солдат остались на балконе, откуда было хорошо видно, как продвигаются поиски. Каким бы ловким ни был убийца с удавкой, а всех солдат ему было не передушить, тем более когда они не дремали на часах, а сами охотились.
- Странно, очень странно, - едва слышно прошептал Артур, разглядывая мундир офицера и доспехи солдат.
- Чего странного-то? - спросила Флейта.
- Их форма, - лаконично ответил Артур.
- Форма как форма; доспехи как доспехи, черные, гвардейские. Неужели ты ожидал увидеть деревенщин из стражи герцога?
- Не в этом дело, - возразил пират, - гвардейцы они гвардейцы, да только не те...
- Как не те?!
- У роты охраны Библиотеки эмблема другая, да и снаряжение попроще. У стражей морда кабана на плече, а у этих птица, возникает вопрос...
- Птица, кабан, тебе-то какая разница?
- Может, нет, а может, и есть.
В этот миг по сводам зала эхом прокатился крик: «Нашли, нашли, господин капитан, он здесь!» Гулкий топот и радостные выкрики могли означать только одно: преступник был пойман и обезврежен. Офицер, ловко перемахнув через перила, спрыгнул с балкона и побежал в центр зал а к сбившимся в кучу возле обнаруженного преступника солдатам. Охрана не последовала за ним, а на всякий случай перекрыла лестницу наверх. Некоторые бандиты и воры бывают чрезвычайно шустрыми и умудряются сбежать, когда это кажется совершенно невозможным.
По лицу Артура пробежала тень удивления и досады. Пират не ожидал, что ловкач-конкурент позволит поймать себя так быстро и сдастся без боя. Ни звона мечей, ни шума рукопашной драки не было слышно. Когда же под сводами потолка прогремела брань разозленного глупостью солдат командира, на губах Артура появилась ехидная ухмылка. Флейта недовольно поморщилась, не понимая, чему напарник радуется, но в конце концов списала сочувствие конкуренту на профессиональную солидарность.
- Идиоты, кретины, он вас провел! Это же только плащ и куча старых книг! А ну, живо назад, к входу! Разбиться на группы и прочесать весь зал заново, слышите, заново! - громыхал под сводами голос капитана.
Солдаты у входа насторожились. Сержант отдал приказ обнажить мечи и встать плечом к плечу. Солдаты выполнили команду очень быстро. Преступник обманул отряд и, значит, вот-вот должен был появиться у входа. Теперь оттого, насколько слаженными и отточенными будут действия поста, зависел не только успех операции, но и жизни самих солдат. Враг прятался в зловещей темноте где-то поблизости, а товарищи хоть поспешно и бежали назад, но вряд ли успели бы помочь.
Наблюдавшие из укрытия за развитием событий воры так и не поняли, что произошло. Со стороны балкона взмыла тень и обрушилась на солдат. В свете факелов что-то сверкнуло. «Меч, одноручный меч, острый и очень легкий», - догадалась Флейта, завороженно наблюдая за битвой в полумраке. У гвардейцев были потери. Один из солдат упал, сжимая разрубленную скользящим ударом шею. Однако группа выдержала неожиданный натиск и заставила преступника отступить, снова скрыться во мраке.
- Держим строй, ребята, плотнее, плотнее! - кричал сержант, подбадривая солдат. - Еще минутку, нам всего лишь одну минутку продержаться! Ближе друг к другу, не нападать, только обороняться!
Второй атаки не последовало, к прикрывавшим вход подоспела подмога.
-Что тут у вас, Корс?!- спросил подбежавший капитан, не сводя глаз с уже мертвого, но еще истекавшего кровью тела.
- Оно, то есть он... да, я уверен, это был мужчина... попытался прорваться к выходу, - сбивчиво объяснял сержант, у которого остались о короткой схватке весьма расплывчатые воспоминания. - Он прыгнул на нас с балкона. Это было так неожиданно...
- Понял, - перебил капитан, в общих чертах получивший представление о происшедшем. - Двадцать человек у входа, остальные за мной! Зажгите больше факелов, книги не трогать. Узнаю, что хоть один том сгорел, вздерну поганцев, каждого пятого вздерну!
Видимо, солдаты уважали и боялись своего командира. По крайней мере его приказы выполнялись молниеносно, а угрозы воспринимались всерьез. Еще шестнадцать солдат заняли позицию возле лестницы и платформы сломанного лифта, а остальные разбились на четыре равные группы, во главе каждой из которых встало по сержанту. На этот раз капитан тоже решил остаться у входа, видимо, посчитав, что преступнику все равно удастся проскользнуть мимо разделенных завалами книг поисковых групп.
Вторая попытка обыска зала должна была вот-вот начаться. Капитан уже открыл рот, собираясь отдать приказ о начале движения, но в этот момент сверху донесся шум. На винтовой лестнице снова застучали кованые сапоги и загромыхали Доспехи. Вниз спускался не один, не два человека, не группа, а судя по шуму, целый отряд. Ситуация мгновенно изменилась, а вместе с ней и планы, и диспозиция. Отряд имперской гвардии объединился и занял круговую оборону на маленьком пятачке между лестницей и хранилищем книг.
- Еще лучше, - проворчал Артур, убрав метательные ножи и Достав из-за пояса кинжалы, - мало гвардейцев всех мастей, теперь еще головорезы Корвия табуном пожаловали. Просто парад всех родов войск какой-то!
Напарник Флейты ошибся, появившиеся люди были одеты в красно-черную форму имперской разведки и к армии никакого отношения не имели, однако это не делало их менее воинственными и более дружелюбными.
- Кто такие, что вам здесь надо?! - выкрикнул усатый мужчина в кольчуге, сверкая сталью меча и гладковыбритыми щеками.
- Заткни пасть, деревенщина! - выкрикнул капитан гвардии и, выйдя перед строем своих солдат, демонстративно вложил меч в ножны, показывая тем самым, что не воспринимает ищеек Корвия всерьез. - Я командир отряда и буду говорить лишь с твоим командиром. Позови его, пес!
Старший разведчиков сдержался, хотя далось ему это с трудом. Отсутствие на форме имперской разведки эполет, нашивок и прочих знаков различия чрезвычайно затрудняло общение для непосвященных лиц. Трудно было понять, с кем же ты имеешь дело: с командиром или с обычным солдатом. Флейте показалось, что гвардеец ошибся и нагрубил равному себе и по званию, и по родовому достоинству, но в результате оказалось, что молодой капитан прав.
- Браво, граф, наконец-то вы захотели общаться со мной, а не с лошадьми, - раздался из-за спины слуг Корвия красивый женский голос, полный язвительности и холодного пренебрежения.
Разведчики расступились, пропуская вперед женщину в плаще. Легким движением руки дама откинула капюшон и глазам присутствующих предстала молодая, определенно красивая, но явно переборщившая с пудрой и румянами дама.
- Баронесса, вы? - растерялся и, кажется, оробел капитан.
- Да, граф, именно я, не ожидали увидеть?
- Честно признаться, здесь и сейчас мне бы хотелось встретить кого-нибудь другого.
- Вы правы, Гилион, и я не ожидала... Вам не кажется, граф, что в последнее время мы видимся при очень загадочных, я бы даже сказала, таинственных обстоятельствах: что тогда, что теперь...
Голос женщины казался нарочито официальным, но что-то подсказало Флейте, что особа благородных кровей затаила на графа обиду, в основе которой лежала не злость, не ненависть, а хорошо скрываемая симпатия.
- Не вижу ничего загадочного, госпожа Лиор, ни тогда, ни сейчас!
- Вот как? А что же тогда, позвольте узнать, делает обычный служащий Казначейства в Имперской Библиотеке, да еще в зале, куда может ходить лишь сам Император и члены высочайшего семейства? Неужели такая тяга к знаниям обуяла, господин граф? А почему только с солдатами, где вы оставили любимых вами лошадок?
- Хватит соревноваться в остроумии, баронесса. Вам прекрасно известно, почему мой отряд здесь, да и ваша банда прибыла сюда за тем же. - Граф Гилион продолжал говорить, несмотря на волну недовольства, прокатившуюся по рядам сотрудников доблестной имперской разведки. - Мы можем устроить склоку, но у меня больше солдат, вы проиграете. Вместо того чтобы тратить время на бессмысленные пререкания и прочие пустяки, предлагаю вместе обыскать зал и поймать преступника.
- Согласна, если вы отдадите мерзавца нам, - ответила баронесса, прекрасно знавшая, что оппонент не может принять таких условий. - В конце концов ловить бертокских шпионов не дело солдат Казначейства. Думаю, ваш хозяин, сиятельный герцог Лоранто, поймет и оценит ваше благоразумие. Вы не успели, граф, поймать его до нас, уступите же место профессионалам!
- Вам слишком мало известно о ратном деле. Наверное, именно поэтому вы считаете профессионалами это пугливое стадо разряженных фанфаронов, умеющих только пытать да строчить доносы, - ответил граф, окинув презрительным взглядом пылавшие от гнева лица разведчиков. - О том же, кто таков преступник, мне ничего не известно: может, бертокский агент, а может, продажный чиновник, решившийся выкрасть ценные экземпляры книг и продать их иноземным купцам. Мы вовремя узнали о нападении на Библиотеку и пришли на помощь нашим товарищам гвардейцам из роты охраны. Согласитесь, охранять имущество Императора входит в круг наших обязанностей. Официального разрешения на пребывание под этими мрачными сводами мы запросить не успели, но его нет и у вас, или я не прав?! Конечно, господину Корвию позволено совать любопытный нос в чужие дела, но он не хозяин в стране. Мы прибыли сюда первыми, настоятельно прошу удалиться!
- Означает ли ваша пламенная речь отказ подчиниться моему приказу? - задала встречный вопрос баронесса, поджав тонкие губки.
- К счастью, вы не моя супруга, чтобы беспрекословно потакать вашим прихотям, - ответил капитан и нарочито галантно поклонился. - Пока не поздно, покиньте зал, баронесса, иначе вам долго придется объяснять господину Корвию, при каких обстоятельствах погибли его люди.
Слова командира стали для солдат сигналом к действию. Они плотнее сжали ряды и достали со спин маленькие кавалерийские шиты, приготовились к бою и ждали только приказа. Атмосфера накалилась, непримиримые разногласия между слугами враждовавших вельмож могли привести к кровопролитию. Желание поймать преступника, покусившегося на святая святых, имущество Императора, а также взаимная симпатия отошли на второй план, уступив место более серьезным вещам, то есть дворцовым интригам.
- Мне искренне жаль, Гилион. С вами было приятно общаться, - произнесла баронесса и легким взмахом руки дала сигнал к атаке.
Два десятка людей в красно-черном наконец-то получили возможность поквитаться с гвардейцами за многочисленные оскорбления, за то, что армейская братия всегда высмеивала их и не воспринимала всерьез, за то, что их не боялись, за колкости, шуточки, расточаемые по кабакам, за презрительные ухмылки и прочие издевательства, которые им, настоящим солдатам, знавшим, что такое дисциплина, приходилось молча сносить, увертываясь от плевков, вместо того чтобы дать сдачи. Теперь настала пора смыть старые обиды кровью. Злой пес сорвался с цепи, и его было уже не остановить, не оттащить от окровавленного горла жертвы.
Красная волна нахлынула, но тут же откатилась обратно, понеся ощутимые потери. Среди обоих отрядов не было новичков, но кроме умения драться, гвардейцы знали, как держать строй. Они сбили с противника спесь, погасили дружным напором эйфорию кровожадных страстей и сами перешли в наступление, шаг за шагом оттесняя людей Корвия к лестнице.
- Жалкое зрелище, - прокомментировал ход уже заканчивающегося сражения Артур. - Они понадеялись на мастерство, в разведку с улицы народ не набирают, но недооценили значимость совместных действий.
- Да-а-а, этот капитан молодец, хорошо своих ребят выдрессировал, - поддакнула Флейта.
- Хорошо-то оно хорошо, но все равно проиграют.
- А это еще почему? - удивилась Флейта, чьи симпатии были на стороне гвардейцев.
- Плохо ты жизнь еще знаешь, девица, - тяжело вздохнул Артур. - Честь да сила редко выигрывают у подлости да коварства. Ставлю двадцать сонитов против одного, что через четверть часа с гвардейцами будет покончено.
- Принимаю. - Флейта сильно хлопнула по протянутой ей тыльной стороной вверх ладони.
Наверное, ушлый пират еще в те времена, когда плавал, заключил с морским дьяволом сделку, иначе как бы он мог знать, что к слугам Корвия подойдет подкрепление. Люди в красно-черных мундирах выбегали с лестницы и спускались на канатах по шахте сломанного лифта. Через несколько минут они полностью заполнили площадку перед входом и стали оттеснять изрядно поредевшие боевые порядки гвардейцев в глубь зала. Кровь лилась рекой, схватка превратилась в кровопролитнейшее сражение из всех тех, которые довелось увидеть Флейте со времен гномьего погрома в Альмире.
Не выдержав натиска, строй гвардейцев распался. Сражение перешло в стадию бойни, когда тактические навыки командира и умение солдат быстро и точно исполнять приказы Уже не имели значения, главными факторами победы становятся численный перевес и везение, у гибнувших имперских гвардейцев не было ни того, ни другого.
- Смотри! - выкрикнул в полный голос Артур, крепко сжав локоть Флейты.
Сквозь толпу сражавшихся солдат, ловко орудуя коротким, изогнутым на конце мечом, пробивался мужчина в черной одежде. Его жилет был расстегнут до груди, а из прорези торчал конец свитка.
- Он уходит, мерзавец, уходит! - прорычал закипевший от злости Артур и, оттолкнув стоявшую на пути Флейту, кинулся в гущу сражения.
- Вот повезло так повезло! - вздохнула девушка и, обнажив кинжалы, кинулась за напарником.
Они пробивались бок о бок, отражая удары и тех, и других, даже не заметивших, что в подземной битве появились третья и четвертая стороны. Авантюристы стремились добраться до шахты лифта, в которой прямо у них на глазах скрылся таинственный конкурент. Когда же израненная и замученная сражением парочка поднялась наверх, то агента какой-то там разведки уже след простыл, зато вокруг было полно гвардейцев из роты охраны, ищеек Корвия, стражников герцога и солдат других воинских подразделений, поднятых среди ночи по тревоге.
Никто из невыспавшейся воинской братии точно не знал, что происходило внизу и кто был тому виной. Артур и Флейта были приняты за прорвавшихся наружу членов воровской шайки, обнаглевшей настолько, что осмелились обокрасть Зал Древности.
- Ну вот и все, больше рассказывать нечего. - Флейта открыла глаза и виновато посмотрела на сердито сдвинувшего густые брови гнома. - Прости, Парх, но я, кажется, втянула тебя в очень дурную историю.

Предыдущая страница 7 Следующая страница


Имперские хроники 8

ИСТОРИЯ 5
Пешки и Короли

Еще одна реторта разбилась о стену, разбрызгав по каменной кладке вязкую жидкость темно-зеленого цвета. Желеобразная субстанция застыла на вертикальной поверхности и не спешила сползать на пол, как будто специально зля своего создателя. Чудовище с железной мордой и огромными стеклянными глазищами сняло маску и превратилось в мужчину, на вид лет сорока.
Убий Мадериус протер ладонью вспотевший лоб и, не сдержав гнева, послал защитную маску вслед за ретортой. Стекла не разбились, хоть бросок был сильным, а стена - крепкой. Бедная маска летала за последние дни уже не один десяток раз. Будь она живым существом, то давно бы сбежала от вспыльчивого хозяина, не умевшего держать себя в руках и вымещавшего злость на неповинном в его просчетах оборудовании.
«Спать! Мне нужно как следует выспаться. Голова, как чугунный котел: гудит, звенит и пары пускает! - убеждал себя приостановить затянувшийся далеко за полночь эксперимент Убий. - Завтра к шести на процедуры к госпоже Форез, потом посещение дворца, обход больных, затем встреча с пиявочником, он привез новую партию, и стеклодувом. Нет, выспаться не получится. Если лягу в кровать, то не встану. Четыре часа на сон не хватит, раньше хватило бы, но не теперь. Я так давно нормально не спал! Кто б знал, как я устал!»
Подойдя к бадье, Убий окунул разгоряченную голову в холодную ключевую воду. Самочувствие немного улучшилось: жар прошел, а боль в переносице слегка отпустила. Насухо вытерев ежик коротко стриженных волос и двухдневную щетину полотенцем, лекарь почувствовал новый прилив сил и решил вернуться к работе.
Ящик с колбами был почти пуст, на покрытом соломой Дне лежало не более одиннадцати стекляшек, и это из двух сотен, которые он получил всего неделю назад. Запасы расходных материалов истощались, траты возрастали, а он по-прежнему был на том же месте, ни на йоту не приблизился к Цели, даже не понял, в чем же заключалась его ошибка.
«Неправильный температурный режим? Слишком быстро остужаю после нагрева или, наоборот, слишком медленно? А может, дело не в этом, а в порядке добавления ингредиентов или качестве исходного материала? - гадал лекарь, одновременно обыскивая лабораторию в поисках хотя бы нескольких случайно завалившихся под стол или камин колб. - А. попробую-ка я снова комбинацию двадцать три! Вряд ли получится, но совесть успокою, да и время до утра займу. В шесть к госпоже Форез, спать ложиться нельзя. Я просплю, я точно просплю!»
Четверть часа, проведенные на четвереньках, принесли ощутимые плоды: ученому удалось найти еще пять драгоценных сосудов. Итого у него теперь было шестнадцать - вполне достаточно, чтобы отработать еще три комбинации, три из оставшихся ста сорока семи, одна из которых определенно должна была быть удачной.
Скинув фартук и отмыв дочиста руки, Убий решил немного перекусить, а после вместо проб заняться расчетами. Если работа не ладилась за лабораторным столом, то в тиши кабинета, за ворохом исписанных бумаги чертежей дельная мысль просто обязана была прийти в голову. Голову, которая когда-то стоила целое состояние и которая теперь использовалась не по назначению. Вместо того чтобы продолжать заниматься высокими материями науки, ее хозяин лечил преуспевающих горожан и только по ночам мог посвящать недолгие часы своему истинному призванию.
Лекарское дело наскучило Убию очень давно. Он достиг предела, который нельзя было переступить, поскольку мешали надзорный совет Единой Церкви, отсутствие толковых помощников и точного оборудования. Врачевание превратилось из благодатного поля исследования в кусок хлеба, в ремесло, которым было чрезвычайно доходно, но непомерно противно заниматься. Разве не обидно: идти пешком, когда есть лошадь; лечить людей слабенькими настойками и видеть, как они умирают, когда под рукой есть более действенные средства, которыми, к сожалению, запрещено пользоваться. Маг, превратившийся в лекаря, столь же несчастен, как университетский профессор, вынужденный вновь сесть за школярскую скамью.
Впрочем, в этом Убий никого не винил, кроме, конечно же, самого себя. Много лет назад, когда Император Карвеол VII изгнал магов из Империи, обвинив их в заговоре против Короны и Божественной Сути, у него, мага красной мантии и высшего сана, был выбор: остаться или отправиться в изгнание, жить в роскоши и достатке, занимаясь скучным врачеванием, или пуститься бродить по свету, не отступившись от принципов и убеждений. Он принял решение, хотя впоследствии о нем и пожалел. Особенно сильно Мадериус переживал, когда до Барката дошло известие о воссоздании Гильдии
Магов на бескрайних просторах кодвусийских долин. Он хотел примкнуть к новому союзу, но было уже поздно. Отверженные не принимали в свои ряды тех, кто дезертировал в трудные годы.
Ирония имеет много личин. Одна из них особенно безобразна: когда ты находишься между двух враждующих лагерей, и в каждом тебя считают врагом. Сановники Церкви продолжали видеть в Убии мага и приверженца темных сил, несмотря на то что не брезговали пользоваться его услугами, особенно в пикантных ситуациях и при чрезвычайно запущенных случаях тяжелых заболеваний. Новая кодвусийская Гильдия поддерживала с ним контакт, но не подпускала близко. Совет Гильдии выдвинул однозначный постулат: «Каждый отрекшийся, несмотря на цвет мантии и прошлые заслуги, должен заново доказать свою преданность и кропотливым трудом смыть позор».
Отсутствие возможности открыто заниматься экспериментами было далеко не единственным неудобством, которым Убий расплачивался за свою жизнь в достатке. В городе его уважали и почтительно раскланивались при встрече, но забывали приглашать на празднества и торжества. Бывший маг уже свыкся, что во время Летнего Оконтора и прочих церковных праздников горожане бьют в его доме стекла и сваливают на порог кучу дохлых крыс, в надежде, что хоть от одной он подхватит неизлечимую заразу. За его врачебной деятельностью пристально следили бездари из Надзорного Совета, которых язык не поворачивался назвать лекарями. Если он излечил безнадежного больного, значит, заключил сделку с темными силами. Если не спас того, чья жизнь, по мнению Совета, была вне опасности, значит, загубил невинную душу. В течение каждого года он месяца два-три проводил в тюрьме, взятый под стражу после очередного навета. Однако как только У одного из священнослужителей, приближенных герцога или влиятельных купцов появлялись симптомы сложного заболевания, Убия тут же освобождали и щедро вознаграждали за причиненные неудобства. В общем и целом, жить в Империи было можно, если, конечно, не воспринимать регулярные аресты всерьез и не обращать внимания на камни, летящие в окна.
Мадериус освоился, привык, притерся, стал более флегматичным и невозмутимым, как житель далеких Шеварийских гор, но тут его скромной персоной заинтересовались люди, далекие от высоких духовных сфер и научных проблем. Имперская разведка взяла его под неусыпный контроль. Дежурившие сутками возле его дома агенты сообщали обо всех подозрительных личностях, переступавших порог, пока в конце концов не насобирали достаточно материалов, чтобы обвинить чуждого как внешней, так и внутренней политике Мадериуса в сговоре с беглецами-оппозиционерами и в сочувствии смутьянам-эльфам.
Убий не успел опомниться, как его взяли в оборот и заставили сотрудничать, конечно же, не сняв при этом тайного наблюдения. По горькому опыту бывший маг знал, что стоило в его дом заглянуть заезжему эльфу, страдавшему от расстройства желудка, как на следующий день к нему приходили из баркатской штаб-квартиры имперской разведки или из тайной канцелярии герцога, хотя последние чаще вымогали деньги, чем мучили дурацкими вопросами.
Не забыли о темном прошлом именитого баркатского лекаря кодвусийские маги и повстанцы всех мастей, пытавшиеся через него получить информацию или принудить к выполнению незаконных услуг. Убий никому не отказывал, но в то же время и не относился всерьез к своим обещаниям хранить в тайне содержание сокровенных бесед.
Маг медленно ворочал ложкой в фарфоровой миске, через силу отправляя в рот давно остывшую и покрывшуюся сверху тонкой пленкой жира пищу. В третьем часу ночи глупо надеяться на хороший аппетит, в особенности после того, как надышался едких паров. Но кормить организм было нужно, хотя бы для того, чтобы не терять сознание от голодных обмороков. Перед глазами мелькали столбцы цифр и наизусть заученные отрывки записей. Однако тревожные мысли Убия были далеки от хода эксперимента. Он прекрасно понимал, что главное в его работе сейчас зависело не от него. Даже если эксперимент удастся, и он подберет верную комбинацию, то всего лишь на маленький шажок приблизится к далекой победе. Ему нужен «Деминоторес», оригинал, а не жалкий, ущербный перевод, подсунутый эльфами. Его не хотели обмануть, но невежество порой хуже самого тяжкого греха.
От Артура по-прежнему не было вестей. Единственный слуга, нет, скорее преданный друг, которому он мог доверять, отправился за манускриптом и до сих пор не вернулся. Настораживал мага и неожиданный интерес к древнему труду со стороны имперской разведки. Три дня назад к Убию пожаловала в гости баронесса Лиор, хитрая молодая дамочка, пользовавшаяся особым расположением самого Корвия.
Столичная красотка промучила его более часа: выспрашивала, ходила вокруг да около интересующего ее вопроса и умело провоцировала мага, пытаясь вызвать на откровение. Знала бы состоявшая на службе в разведке баронесса, сколько таких вот скользких разговоров и «задушевных» бесед довелось пережить Убию на своем веку, наверняка не стала бы попусту тратить время и спросила бы напрямую: «Не обращался ли кто за помощью в работе над манускриптом «Деминоторес»?», «Не собирался ли кто выкрасть запретный труд из Имперской Библиотеки?» Правду Убий, конечно же, не сказал бы, но оба сэкономили бы уйму времени. От жеманства, кокетства, спесивого апломба и изысканного словоблудства агента в юбке у терпеливого мага разболелась голова. Их разговор быстро уперся в тупик, а варьирующиеся по форме, но не по содержанию вопросы пошли по замкнутому кругу. К началу второго часа беседы маг едва удержался, чтобы не закричать: «Не знаю я ни о каком манускрипте! Отстань от меня, вертлявая дура, занялась бы лучше здоровьем!»
Мадериус не знал точно, откуда агенту разведки стало известно о манускрипте. Скорее всего среди соратников Намбиниэля Мансоро был предатель или где-нибудь допустил ошибку посланный в Торалис Артур. Нельзя было исключать и третий вариант, самый страшный и непредсказуемый, который мог привести к ужасным последствиям. Но одно бывший маг знал наверняка: его собеседница была больна.
Обилие румян и прочего макияжа скрывало не только нездоровую бледность кожи, но и красные пятна, выступившие На Щеках, коже и прочих участках тела. Вместо того чтобы целый час толочь воду в ступе, они могли бы потратить время с пользой, тем более что во всей Империи никто лучше него не смог бы помочь даме, ведущей не только опасный, но и чрезвычайно распутный образ жизни. Однако Карина Лиор не обратилась к нему за помощью, а сам же маг никого не лечил против воли, даже никогда не ставил диагноз, боясь обвинений в наведении порчи, сглаза и прочих пакостей, которыми злодеи-маги якобы пытались извести род людской.
«Одним словом, куда ни посмотри, везде... плохо: от Надзорного Совета житья нет, работа не ладится, половина горожан ни с того ни с сего вздумали заболеть, Артур пропал, подопытный сбежал, а тут еще имперская разведка что-то пронюхала! - подытожил свое незавидное положение Убий и, не в силах больше ковыряться в непригодной для потребления еде, отшвырнул ложку. - Радует лишь то, что Намбиниэль давно не появлялся. Других дел, видно, у эльфа по горло, оно и к лучшему. Все сроки прошли, а мне показать ему по-прежнему нечего!»
Мадериус встал из-за стола и, прихватив исписанные мелким почерком черновики, направился было в кабинет, но сильный стук во входную дверь нарушил его планы.
«Наверное, госпоже Форез стало хуже, других тяжелых пациентов у меня сейчас нет, - подумал Убий, по привычке кинувшийся сразу к двери, но вдруг остановился. - А если это стража? Если Лиор все же что-то пронюхала или кто-нибудь из священников опять настрочил донос? Нужно спрятать записи!»
Недолго думая, Мадериус запихнул ворох бумаг под ковер. Основательнее прятать расчеты не было смысла. Если солдаты устроят обыск, то в доме и так полно крамольных вещей. Если же цель ночного визита его работа по «Деминоторесу», то ни священникам, ни университетским ученым все равно было не разобраться в его сбивчивых, отрывистых заметках. Он сам порой не мог вспомнить, как были рассчитаны некоторые цифры и, главное, зачем.
Как всегда, трясясь от страха и осыпая проклятиями головы неугомонных посетителей, продолжавших настойчиво колошматить кулаками по двери, Мадериус спустился вниз, вышел в прихожую и отпер засов. На пороге стояла не стража, а Намбиниэль и еще парочка приближенных к нему эльфов. Последний плюс превратился в минус, Убия ожидал весьма неприятный разговор, возможно, даже последний в его жизни.
Капитан Гилион открыл глаза, вокруг темнота. Последнее, что он помнил, был сильный удар в висок шипованной гардой. До этого была пустота, после этого - тем более. Граф помнил разговор с баронессой, как она взмахнула рукой и отдала приказ к атаке, но сам ход сражения был навсегда стерт из его памяти. В голове остался лишь горький осадок поражения, обида, боль и лютая ненависть к красно-черным мундирам.
Идти против имперской разведки было глупо, он сам подписал себе и своим людям смертный приговор, но ослушаться личного приказа герцога Лоранто он не мог. Главный казначей откуда-то узнал, что в Библиотеку Торалиса в эту ночь проникнет злоумышленник. Отряд Гилиона должен был изловить мерзавца и вместе с похищенным манускриптом доставить к герцогу. Объективные «но» в расчет казначеем не принимались, Лоранто никогда не простил бы своему порученцу, если бы оба приза достались Корвию. Только гибель отряда и его самого могла быть уважительной причиной провала операции. Даже сейчас, когда капитан истекал кровью и беспомощно лежал, заваленный грудой книг, он не мог надеяться на прощение. Только схваченный преступник и добытый манускрипт могли спасти род Гилиона от бесчестья и позора. Граф попытался пошевелить конечностями. Немного болел левый локоть и раскалывалась голова, других повреждений вроде бы не было. Собравшись с силами, Гилион заработал руками, выбираясь из-под завала пыльных томов и ящиков. Вокруг не было ни души, хотя в зале горело несколько десятков факелов. Враги должны были скоро вернуться, забрать разложенные на ступенях мраморной лестницы доспехи, снятые с убитых солдат. Трупов уже не было, от них прихвостни Корвия решили избавиться в первую очередь, а уж только затем увезти в штаб-квартиру трофейное снаряжение. Видимо, после окончания побоища победители уже прочесали зал и добили раненых, иначе они непременно оставили бы в подземелье десяток часовых.
Гилиона охватило непонятное чувство: как будто он умер и возродился в чужом теле. Каждое движение, каждый взмах руки давался офицеру с трудом. Оторвав взгляд от панорамы опустевшего зала, самыми отвратительными деталями которой были огромные лужи запекшейся крови и позабытые могильщиками конечности, офицер наконец-то осмотрел самого себя. Он был без доспехов, в застегнутом наспех мундире рядового гвардейца, без знаков различия и позолоченных эполетов.
Внезапно эмоции навалились на капитана, подавили его и заставили отдаться целиком переживаниям. Гилион закрыл окровавленными ладонями лицо и заплакал, зарыдал навзрыд, как пятилетний мальчишка, потерявший в одночасье всех родных. Его солдат, ставших неотъемлемой частью жизни, его верных боевых товарищей, которых он нещадно мучил муштрой и неоднократно обещался повесить, теперь уже не было в живых. Они думали о нем до последней минуты и пытались спасти, когда бой уже был проигран. Ему уже никогда не доведется узнать, кому из сержантов, капралов, а может, рядовых пришла в голову мысль спрятать его лишенное чувств тело под книгами и отдать свой мундир, в надежде, что раненых солдат не будут добивать. Гвардейцы не знали, не могли знать, с какими омерзительными людьми, с каким безжалостным врагом им пришлось столкнуться. По воле рока его отряд ввязался в войну, в которой не бывает пленных, есть только свидетели - ненужные и опасные. Им было суждено пасть в неравной битве и быть похороненными без воинских почестей и торжественных гимнов, как бездомным бродягам, покоиться где-нибудь в сыром овраге далеко в лесу.
«Бесславно, горько, обидно! - думал Гилион, вытирая с лица последнюю слезу. - Но Карина и ее ублюдки, жалкие трусы, казематные крысы, заплечных дел мастера, интриганы, мерзавцы, подонки... они не учли одного! Я жив, я вырву победу из их грязных рук, я найду вора, доставлю его к герцогу, а затем... затем буду мстить! Плевать на карьеру, в тартарары благоразумие! Я командир, я должен исполнить последний долг, я должен отомстить за своих солдат!»
Несмотря на головокружение и пульсирующую боль в разбитом виске, капитан решительно направился к лестнице. Но вдруг до него дошло, что из подземелья так просто не выбраться. Наверху дежурило много солдат, и для всех них он был или нежелательным свидетелем, или преступником. Пропустившую его отряд в Зал Древности роту охраны наверняка целиком взяли под стражу, Палачи Корвия допрашивают их, пытаясь наспех сфабриковать заговор и обвинить гвардейских офицеров в государственной измене.
«Избитый ход, но очень действенный, - размышлял офицер, опустившись на ступени мраморной лестницы и пытаясь найти в груде сваленного в кучу оружия свой меч. - Конечно, сами разведчики Библиотеку не сторожат, доверили это неблагодарное занятие или страже герцога, или коллегам из местной тайной канцелярии. На понимание и тех, и других трудно рассчитывать. В Самбории герцог новый, он ставленник принца Андера, а значит, враг моему господину. Корвий ведет собственную игру, но чаще всего примыкает к лагерю принца. Нет, в Торалисе мне оставаться опасно, нужно как-нибудь выбраться за городские ворота и просить защиты у местных дворян. Почти все землевладельцы Самбории приверженцы герцога Лоранто. Старый управитель провинции был близким другом казначея и земли раздавал только сторонникам нашего лагеря. Самый верный из них, граф Карвол, к тому же я его лично знаю, несколько раз охотились вместе, да и при императорском дворе раньше часто встречались. Нужно добраться до графского замка и оттуда отправить письмо в столицу, предупредить герцога Лоранто о провале операции и о возможных инсинуациях со стороны разведки. Только как это сделать, я не могу придумать, как выбраться не только из города, но даже из этого чертова подземелья?!»
Иногда бывает, что самые сложные проблемы разрешаются сами по себе, не требуя ни усилий, ни твоего участия. Роясь в груде искореженного, выщербленного, перепачканного кровью металла, молодой граф не заметил, как у него за спиной образовалось огромное облако. Призрачный туман подполз незаметно, окутал офицера с ног до головы, а затем резко подбросил в воздух. Не в силах сопротивляться парализовавшей его мышцы загадочной силе, Гилион лишь закричал и закрыл со страху глаза. Крепко зажмуренные веки офицера открылись буквально через несколько секунд, когда под ногами вновь оказалась твердая почва. Туман куда-то исчез, Гилион был один на опушке приветливо поигрывающего листвою деревьев леса, а в руках у него лежал неизвестно кем и когда найденный меч.
- Я тебе не верю, не «не доверяю», не «сомневаюсь в твоих словах», а именно не верю! Ты темнишь и обманываешь, человек, а значит, достоин смерти. - Голос развалившегося в кресле у камина Намбиниэля был холоден и беспристрастен, лицо не выражало эмоций, а глаза были стеклянными, как у трупа. - У тебя минута, чтобы разубедить нас, а иначе не обессудь!
Эльфы умели пугать. Еще со времен древних войн за ними тянулась дурная слава. Искусные палачи, умеющие продлить муки жертвы до бесконечности; не кровожадные, но упрямые и безжалостные существа, подчиняющиеся лишь гласу сухого рассудка. Они считали, что мораль и сострадание критерии второстепенные, применимые далеко не во всех случаях. Если они начинали пытать, то всегда добивались своего. Сейчас троица из Джабона хотела заставить мага сознаться во лжи.
Джер и рыжеволосый полуэльф Карвабиэль умело подыгрывали своему командиру, нагоняя на жертву страх. Темноволосая красавица эльфийка сидела на подоконнике, поигрывала кинжалом и, не отрывая глаз от кадыка мага, едва заметно ухмылялась, как будто специально для него придумывая новую, чрезвычайно изощренную пытку. Карвабиэль, как всегда, строил из себя силача-дурачка и с умильной улыбкой на лице гнул руками толстые прутья каминной решетки. Копна взъерошенных волос удачно дополняла портрет полного идиота, который никак не мог распрощаться с годами раннего детства. Инфантильного вида верзила, в чью роль так вошел полуэльф, забавлялся теперь не тем, что отрывал крылышки да лапки у бедных насекомых, а ломал кости и наминал бока упорствующим субъектам, на которых показывали пальцем его взрослые «друзья».
Будь на месте Убия кто-то другой, то он уже давно бы протирал коленками ковер, плача и жалобно скуля, заглядывал бы в глаза Намбиниэлю в надежде вымолить прощение. Однако Мадериус был не из робкого десятка и повидал на своем веку многих палачей, как настоящих виртуозов своего дела, так и балаганных притворщиков.
- Пошел вон, - отрывисто произнес маг, поджав немного толстоватые губы и пронзив Намбиниэля хищным, ястребиным взглядом. - Прочь из моего дома, остроухое отродье, и помолись своим эльфийским богам, чтобы наши пути больше не пересекались.
Мадериус не кричал, не брызгал слюной и не размахивал руками в приступе безумного буйства. Он говорил медленно и уверенно, смотря на Намбиниэля, но в то же время не выпуская из виду и его дружков. Как только Джер попыталась встать с подоконника, из-под письменного стола, за которым гордо восседал маг, вылетел арбалетный болт, вонзившийся в оконную раму буквально в сантиметре от ее уха. Самым удивительным было то, что обе руки чудодея по-прежнему покоились на столе.
- Сядь, - приказал Джер Убий, продолжая смотреть Намбиниэлю в глаза. - Порядок выхода таков: сначала ты, затем обслюнявивший ковер верзила, потом уж вспыльчивая особа женского пола. Будьте уверены, милые посетители, арбалет под столом не единственный аргумент в пользу вашего незамедлительного ухода!
- Не сомневаюсь, ты хорошо подготовился к встрече, - прошептал Намбиниэль.
- Напротив, ваш визит для меня неприятная неожиданность. Просто я всегда готов, всегда начеку и в хорошей форме. Не люблю выслушивать чьи-то самонадеянные бредни, поэтому и не даю застать себя врасплох.
- Ты думаешь, наш уход решит нашу проблему? - Намбиниэль выделил интонацией слово «нашу» и многозначительно улыбнулся.
- Господин Мансоро, вы пришли сюда не решать проблемы, а диктовать условия. Этого я не люблю. Быть в зависимом положении так унизительно...
- Согласен, - кивнул головой эльф. - Может, тогда начнем разговор сначала и проведем его в более почтительной форме и деликатных тонах?
- Можно попробовать, - согласился Убий и встал из-за стола, - но должен сразу предупредить. Если со мной вдруг что-то случится, вам живыми из дома не выйти. Слуг я давно уже не держу, только харчи воруют да доносы, мерзавцы, строчат, а вот всякие забавные механизмы имеются.
- Мы уже поняли. - Намбиниэль подал знак Джер убрать кинжалы, а Карвабиэлю вытереть слюни, сделать нормальное лицо и оставить в покое раскаленную кочергу. - Ну, вот мы уже и готовы. Как, по-твоему, должна протекать наша беседа?
- Чем проще, тем лучше, распинаться времени нет. Я устал, да и к пациенту скоро, - произнес Убий, перестав гипнотизировать Намбиниэля взглядом, и налил четыре бокала вина. - У нас с тобой договор, который, как я полагаю, пока еще в силе. Пусть Заказчик изложит претензии, а Исполнитель, то бишь я, предоставит исчерпывающие объяснения.
- Если сможет...
- Сможет, сможет, - отмахнулся Убий. - Если я что-то делаю или, наоборот, не делаю, то это не просто так. На все есть причина.
- Надеюсь. - Намбиниэль поднялся с кресла и, скинув плащ, зашагал по комнате. Эльф думал, с чего бы начать, желания угрожать магу больше не возникало. - Убий, ты разочаровал нас. Мы поручили тебе год назад простую работу, заплатили кучу денег, а где результат? Мы предоставили тебе все необходимые материалы, дали подробнейшую инструкцию, что и в какой последовательности делать. Времени было полно. Мы терпеливо ждали полгода того, что при желании можно было бы сделать за месяц. Мы знаем, как тебе трудно, что тебя отвлекают по пустякам и что возле твоего дома постоянно дежурят имперские ищейки. Мы вошли в твое положение, а что получили взамен? Полгода прошло, ничего не сделано, одни отговорки и ссылки на объективные трудности: то этого оборудования нет, то этого раствора недостает. Мы согласились еще подождать. Итого прошел уже год, хватит! Наше терпение не безгранично. Мы хотим получить результат. Кроме того, не мешало бы убедиться, что ты по-прежнему наш союзник, что рецепт не попал в руки Корвия. Отдай нам опытный образец, дай копии твоих записей, и мы уйдем!
- А заодно и ключи от Небесного Царства, - с грустью произнес маг, уставший от постоянных столкновений с исключительно дилетантским, потребительским отношением к глубоко научным проблемам. - Ну что ж, коль пошел такой разговор, будем говорить начистоту, но только по делу, без личных обид и голословных обвинений.
Намбиниэль кивнул. Ему самому хотелось докопаться до сути происходящего, понять, что было причиной задержки, а не высказывать в сотый раз одни и те же претензии, которые обычно Мадериус просто пропускал мимо ушей. - Начну с самого начала, так будет логичней. Даже вы, эльфы, далекие от науки, поняли, что работа не такая уж и простая, иначе бы не обратились ко мне, человеку с темным прошлым, сомнительным настоящим и находящемуся под постоянным присмотром властей. «Во всем мире найдется не более десятка ученых, способных справиться с подобным заданием», - совершенно верно предположили вы, но почему-то выбрали именно меня, хотя четыре первых места в этом почетном списке занимают ваши сородичи, эльфы.
- К чему ты клонишь?
- Да к тому, что к другому магу вы никогда не пойдете. Во-первых, потому что я ближе всех живу от Сардока, а во-вторых, в данном вопросе вы не доверяете вашим соплеменникам чуть ли не больше, чем людям: ни ученым Аврилии, ни отшельникам из шермдарнских степей. Думаю, даже в Джабоне об этом рецепте никто не знает, кроме, разумеется, вас троих. - Маг сделал паузу и вопросительно посмотрел на напряженное лицо Намбиниэля. - Хоть ты и молчишь, но я вижу, что прав. Я человек аполитичный, гонимый, опальный, всеми затравленный. Только я мог согласиться выполнить работу за деньги, остальные непременно захотели бы избавиться от вас, чтобы присвоить себе результат трудов. - Разве два миллиона сонитов недостаточно щедрая плата? За эти деньги половину Империи можно скупить.
- Можно, - рассмеялся маг, - но ведь никто же не даст, тем более бывшему магу. Я даже домишко себе получше купить не могу, сразу слетятся завистники-коршуны и заклюют. В лучшем случае имущество конфискуют, а могут и в заговоре обвинить. Было бы желание, а повод всегда найдется.
- Ты что же, нас разжалобить пытаешься или выторговать чего хочешь? - Намбиниэль на миг скинул маску холодного безразличия, на его суровом лице можно было прочесть наивысшую степень презрения, которое он в данный момент испытывал к собеседнику.
- Нет, не хочу. Просто за дурака меня не держите! Кроме меня вам обратиться не к кому, так что поимейте чуть больше уважения к человеку, согласившемуся вам помогать.
- «Человек» и «уважение»? - скептически хмыкнула Джер, но тут же замолчала под строгим взглядом наставника и командира.
- Извини, продолжай, мы внимательно слушаем, - произнес Намбиниэль, закончив воспитательный момент и снова повернувшись к Убию лицом.
- Год назад я взялся за работу, даже не предполагая, с какими трудностями придется столкнуться. Ваш рецепт оказался неполным, а материал никуда не годным.
- Ложь! - выкрикнул Намбиниэль, вскакивая с кресла. - Этого не может быть. Свиток достался мне по наследству. Из поколения в поколение наши предки хранили тайну в секрете и не могли...
- Постой. - Убий поднял вверх руку, прося собеседника успокоиться. - Я не говорю, что ты подсунул мне фальшивку. Свиток был действительно написан много веков назад и, вероятно, в ту пору, когда людей в помине не было, а мир населяли лишь эльфы и... - Мадериус замолчал, не решаясь продолжить при спутниках Намбиниэля.
- Можешь говорить, они в курсе, - разрешил Мансоро.
- Пойми, это всего лишь перевод с уркальского на древнеэльфийский, в нем много неточностей и... как это лучше сказать... упрощений. Твои предки в ту пору еще не имели достаточно знаний, чтобы точно понимать научную терминологию чужого языка.
- Но перевод делали сами уркалы, они не могли допустить неточностей, - возразил эльф.
- Или не считали нужным переводить слишком подробно, - хитро улыбнулся Убий, давая понять, что не только их современники интригуют и не любят выпускать последний козырь из рук. - Перевод рукописи был сделан в образовательных целях, а значит, сокращен. В нем отсутствуют многие важные места, не упомянуты мелкие технические детали, которые сейчас играют решающую роль. Мне пришлось много поработать, чтобы опытным путем ликвидировать пробелы в записях.
- Но ведь тебе же удалось, в чем же тогда дело?
- В мире нет догм и истин, все относительно до безобразия, - уклончиво ответил маг. - Я сделал попытку и получил результат, но не совсем тот, на который рассчитывал. Возможно, из-за моих погрешностей, а может, из-за никудышного исходного материала.
- Мы потратили уйму денег и сил, чтобы снабдить тебя всем необходимым. О чем ты говоришь?!
- О том, друг мой, что мир имеет дурацкую привычку меняться. Все ингредиенты изготавливаются на основе выжимок и растительных масел, притом огромную роль играют не только пропорции и температурный режим обработки, но и химический состав самих плодов, в этом-то как раз и загвоздка! Вишня, которая растет сейчас, совсем не та по пропорциям микрокомпонентов, что произрастала на этом же месте более тысячи лет назад. Мне до сих пор приходится много экспериментировать, чтобы откорректировать содержание смесей и хоть немного приблизить их к тем растворам, которыми пользовались уркалы. В оригинале рецепта явно были указаны точные формулы, в твоем же переводе, который сильно сокращен, их, к сожалению, нет. - Маг печально вздохнул и развел руками. - Без оригинального текста эксперимент может затянуться не на месяцы, а на годы, и совершенно неизвестно, что удастся получить в конечном итоге.
- Но полгода назад ты нас обнадежил, ты заявил, что у тебя есть образец, что ты готов...
- ...продолжать эксперимент, - закончил за Намбиниэля маг, - то есть заверил, что я на правильном пути, и дело не совсем безнадежно. Да, у меня получилось создать существо, точнее субстанцию, но она далеко не совершенна и крайне нежизнеспособна. Тебя интересует РЕЗУЛЬТАТ или то место, где я хороню останки разложившейся материи, которые при определенной степени допущения можно назвать трупами?
- Ты знаешь, чего мы хотим, и догадываешься, к чему стремимся. Даю тебе еще полгода, но это последний срок. - Взгляд Намбиниэля был тяжелым, Убий впервые отнесся к его угрозе всерьез. - Тебе нужен оригинал, ты его получишь, Где он хранится: Кархеон, Торалис?
- Не беспокойся, я уже послал в Самборию своего человека. Он достанет манускрипт, и я сумею довести дело до конца, - заверил Намбиниэля маг, - возможно, даже в указанный срок.
- Достанет так достанет, а если нет, делом займемся мы! - Намбиниэль медленно поднялся с кресла и подал знак своим спутникам, что пора уходить. - Смотри, маг, мы даем тебе еще один шанс. Через полгода я не буду слушать жалких отговорок, я хочу получить полноценный Деминоторес и подробную инструкцию по его созданию, - пригрозил Намбиниэль напоследок и вышел, громко хлопнув дверью.
Убий не опустился, а упал в кресло. Запас его физических и душевных сил был полностью исчерпан. Он даже не мог заставить себя спуститься вниз и запереть за непрошеными гостями дверь. Госпоже Форез пришлось в это утро обойтись без процедур, остальные больные также не дождались его прихода. Чтобы немного успокоить нервную дрожь, лекарь залпом осушил кувшин вина.
«Какое счастье, что они не знают всей правды», - подумал Убий Мадериус, засыпая на полу всего в трех шагах от кровати.
Как ни странно, но два совершенно не связанных между собой события произошли одновременно: карета остановилась, и Флейта закончила говорить. Девушка, естественно, ожидала какой-то реакции гнома на ее рассказ: одобрения, возмущения, сочувствия, конструктивной критики, наконец, грубых стенаний на тему: «Зачем ты меня в эту грязь втянула?!», сопровождаемых заламыванием ее рук, но только не того, что произошло.
Не в силах с первого раза открыть заклинивший замок двери, Пархавиэль выбил его ногой и, спрыгнув на землю, быстро скрылся в ближайших кустах, откуда тут же последовал восторженный возглас гнома, похожий на боевой клич, и продолжительное журчание мощного ручейка.
«Молодец, Парх, просто молодчина! Так толково дал понять, как он ко мне и моим бедам относится», - печально вздохнула Флейта и, больше не теша себя иллюзией по поводу воссоздания альмирского боевого братства, начала осторожно приводить в чувство пребывавшего то ли во сне, то ли в бессознательном состоянии Артура.
Наложенные наспех во время дорожной тряски повязки оказались достаточно прочными, чтобы сдержать кровь. Серьезных ранений у напарника не было, угрозу для жизни представляла лишь большая потеря крови. Флейта немного подтянула местами ослабшую ткань. Два-три лоскута материи так сильно пропитались кровью, что отодрать их от раны можно было, только вызвав адские боли у раненого и новое кровотечение.
«Лучше пока ничего не трогать. Выглядит ужасно, но обработать раны все равно нечем, даже воды поблизости нет!» - подумала Флейта как раз в тот момент, когда за спиной раздались чертыхания и тяжелая поступь облегчившегося гнома.
- ЭТО к нашему разговору не относится, - разочаровал Флейту уладивший разногласия с мочевым пузырем и теперь готовый заняться менее важными делами Пархавиэль. - Вылазь из кареты, беседовать будем!
- О чем? Что за охота впустую языками молоть? Ты мне помог, я, как ты и просил, все рассказала. У тебя свои заботы, У меня свои. - Флейта почему-то боялась разговора с гномом; боялась, что он великодушно решит оказать ей помощь, и ей потом придется во второй раз разрывать то, что уже начинало постепенно срастаться; их отношения, которые, естественно, ни к чему хорошему не могли привести.
- Впустую не впустую, а вылазь! - проворчал гном, отойдя от дверцы. - Надо обсудить, как дальше быть.
- У тебя дружок новый появился, с ним и обсуждай!
- Не могу, он ушел, - как ни в чем не бывало произнес Пархавиэль.
Известие заставило Флейту мгновенно покинуть карету, Она выскочила наружу и встала рядом с гномом, изумленно таращась на опустевшие козлы.
- И часто он так?
- Бывает, - ответил Пархавиэль, решивший не стоять без дела, а заняться осмотром колес, - паренек импульсивный, в голове завертится мыслишка какая, вскочил и побег, ни совета не спросит, не предупредит!
- Помоги Артура вытащить! - не попросила, а потребовала Флейта и полезла обратно в карету.
- А это еще зачем? - удивился гном. - Ему и там хорошо: мягко, в тенечке. Вокруг лес, с дороги экипажа никто не заметит, чего суетиться-то?
- Сбег твой приятель, вот чего! - прокричала Флейта, уже начавшая в одиночку вытаскивать тяжелого напарника наружу. - Сбежал, сопляк, еще, чего доброго, стражу приведет!
- Ага, стоило нас в городе выручать да в лес вывозить, чтоб потом пехом до ближайшего поста мчаться, - усмехнулся Пархавиэль, в очередной раз убедившись, насколько даже весьма разумные люди бывают импульсивными и делают порой не только поспешные, но и совершенно абсурдные выводы. - Щас припрется, куда ему деться-то? Наверняка по нужде побежал.
- Так долго?!
- Нужда разной бывает, - констатировал неоспоримый факт гном и, слегка поднатужившись, приподнял карету, чтобы подправить перекосившееся колесо, - да и Нив паренек стеснительный. Бегает сейчас, чай, по лесу, укромный уголок ищет, чтоб сухенько вокруг было да чтоб птички вокруг щебетали... романтик!
- Лишь бы ищейкой не оказался, а так пусть хоть до вечера птах слушает, - проворчала Флейта, так и не отказавшаяся от затеи вытащить Артура наружу.
К счастью, пират пришел в себя и с трудом сумел подняться на ноги, иначе бы Флейта ни за что не смогла бы дотащить его тело до относительно ровного и мягкого участка травы возле ракитного куста. Гном девушке помогать не собирался, предпочитая возиться с каретой. Пархавиэль никогда не принимал участия в занятиях и затеях, которые считал бестолковыми. Окончив подбивку колес, гном перешел к ремонту сломанной им же дверцы. Флейта тем временем крутилась возле пирата, стараясь как можно удобнее устроить его на траве.
- Надо бы лошадей распрячь, - пробормотал Артур, к которому потихоньку возвращались сознание и привычка давать указания.
- Вот и займись, - невозмутимо ответил Пархавиэль, пытавшийся закрепить вылетевший из паза замочный запор, - у меня на них аллюрга, то есть... ну эта... аллергия, - наконец-то выговорил гном сложное слово, почему-то ассоциирующееся в его сознании с диковинной птицей - обладательницей пушистого оперения и длинной, тощей шеи.
- Не ври, они просто бородищи твоей косматой боятся, - язвительно заметила Флейта, подтягивая и так намертво прилипшую к телу раненого повязку. - Как увидят, сразу копытами бить начинают и ржут, как будто рядом крыса пробежала.
- Сама ты... - Гном не договорил, не желая сравнивать чрезвычайно обидчивую девушку с красноглазым, голохвостым грызуном, жрущим все что попало и оставляющим после себя в продуктах омерзительные кругляшки.
- Судя по резкости ответа, ты и есть тот самый гном, что помог Мартину Гентару в Альмире? - раздался за спиной Пархавиэля слабый голос.
Артур был слишком разговорчив. По крайней мере большинство людей на его месте жалобно постанывали бы, закатывали бы к небу глаза и смотрели бы на окружающих отрешенным взглядом, а не приставали с расспросами. Вот что значит крепкая бойцовская школа. Пират держался в строю, пока мог дышать, не позволяя боли и жалости к самому себе затуманить рассудок. Только так можно было выжить на разбойничьих кораблях. Слабых добивают, беспомощные - балласт, тянущий на дно всех.
- Было дело, - ответил Пархавиэль, не отрываясь от своего занятия. - Не думал, что старый козлобород будет об этом трепаться.
- Как-то ты неуважительно о Мартине говоришь, - встряла в разговор Флейта. - Неужто он тебя обидел чем?
- Тебе-то какое дело? Ты вон сразу после драки упорхнула, и плевать тебе было и на меня, и на мага, и на всех остальных.
Флейта обиженно поджала губы. Однако вместо того чтобы продолжить развивать неприятную для нее тему и, как говорится, лезть в бутылку, девушка предпочла презрительно фыркнуть и гордо удалиться в лес.
- Зачем же ты так? Девушку обидел... - произнес Артур, как только они остались одни.
- А тя кто спрашивает? Ты вообще кто таков?! - Рассерженный гном бросил терзать уже давно отремонтированную дверцу кареты. - Потрепанный прохиндей, вор-неудачник, так лежи себе и раны зализывай! Нечего других доставать и в душу пытаться залезть! Вообще скажи спасибо, что еще там, в городе тебя не прикончил!
- Спасибо, - без доли иронии или сарказма в голосе произнес Артур.
- Он еще и издевается! - взревел гном, глаза которого вмиг стали мутными и налились кровью. - Совсем нюх потерял, бандюга?!
- Я просто пытаюсь быть уважительным с тем, кто мне тоже не нравится, но с кем придется какое-то время трястись в одной карете, - не обращая внимания на грозный вид рассвирепевшего гнома, произнес Артур.
- Или ты собрался нас тут бросить? - пришла на выручку напарнику внезапно появившаяся из кустов Флейта. - Раненых и разыскиваемых властями?
Пархавиэль презрительно хмыкнул. Его не столько возмутил этот ненавязчивый шантаж, сколько наглое заявление девушки, считавшей, что к ней должны относиться, как к раненой, только потому, что на ее локотке красовалась маленькая повязка, через которую даже не сочилась кровь.
- Не собираюсь, - выдавил из себя пристыженный гном и, не в силах смотреть на воровскую парочку, отвернулся, - но и планов своих из-за вас менять не намерен. И вообще, Нива спрашивайте, карета его, лошади тоже. Будет пареньку охота, до Кании подвезет,
- А могу и до Милокаса, если надо, подбросить, - послышался поблизости бодрый голос неунывающего подростка.
Из-за деревьев со стороны дороги вышел широко улыбающийся и немного запыхавшийся Нивел. За его спиной висел огромный мешок, в котором что-то булькало и позвякивало.
- Говорю сразу: не ворованное, а честно у бабки деревенской приобретенное, - произнес юноша, высыпая под ноги спорщиков содержимое мешка.
На зеленом ковре травы появились чистая скатерть, хлеб, лук, яйца, с дюжину различных сортов овощей, три свежеощипанные курицы и огромная бутыль крепкого напитка, заменяющего неразборчивым в вопросах выпивки крестьянам вино.
- Вот это да! - не удержалась от восторженного восклицания Флейта и тут же принялась распарывать кинжалом на лоскуты скатерть.
- Богато, - кивнул Артур, давая взглядом понять, что приятно удивлен и искренне благодарен молодому человеку, проявившему такую рассудительность и заботу.
- Я услышал конец вашего разговора, - решил сразу поставить точки над «i» Нивел, - и хочу вас заверить, что буду рад оказать друзьям моего друга посильное содействие.
«Ну кто ж его просил!» -разозлился на паренька гном, но ничего не сказал вслух. Нивел еще больше стал казаться Пархавиэлю странным и, откровенно говоря, не от мира сего. Он с такой легкостью был готов помочь малознакомым людям, к тому же назвал Пархавиэля другом, хотя гному уже надоело повторять, что они только попутчики.
- Мы едем на южное побережье ближайшим путем, через Канию и Шению в Милокас, - продолжал щебетать юноша, одновременно с поглощением яиц и моркови, - но если вам более удобен другой маршрут, то, думаю, мы сможем сделать маленький крюк.
- Нам нужно как можно быстрее попасть в Вакьяну, - заявил Артур, морщась, но терпя боль, причиняемую самогоном, обжигающим поверхность обрабатываемых Флейтой ран.
- Зачем? - спросил Пархавиэль одновременно с не менее, чем он, удивленной Флейтой.
- Как я понял, наши спасители уже в курсе дела? - Артур задал вопрос и пытливо посмотрел в глаза напарнице.
Девушка виновато кивнула.
- Оно и к лучшему, - продолжил Артур, не став выговаривать Флейте и упрекать девушку в болтливости. - Там, в Зале Древности я видел опередившего нас мерзавца лишь мельком, во время боя, но узнал его. Он действительно бертокский шпион и, кроме того, бывший маг. Его зовут Мивек Фалсо, очень хитрый, скользкий тип, у которого нет ни принципов, ни убеждений.
- Эка новость! - подал голос гном, на миг оторвавшись от разведения костра. - У людей это весьма нередкое сочетание качеств.
- К сожалению, ты прав, - не стал спорить Артур. - Мивек нашел себе очень хорошее место при бертокском дворе. Его жалует сам король и щедро оплачивает его услуги. Если даже украсть манускрипт ему поручил кто-то другой, то он непременно предложит его вначале шефу бертокской разведки. Там его лежбище, там его дом, он не дурак, чтобы портить отношения из-за разовой работы и лишаться укромного уголка.
- А если он сам захочет воспользоваться свитком? - высказала предположение Флейта.
- Исключено, - покачал головой Артур. - Во-первых, не тот уровень знаний, во-вторых, его и так все в жизни устраивает, а в-третьих, Мивек, как ты уже поняла, специализируется в совершенно иной области, чем мой хозяин. Он скорее убийца, использующий магию, чем маг, готовый пойти на убийство.
- Какая тонкая грань, с ума сойти можно! - проворчал гном, оторвавшись от раздувания огня.
- Поскольку из-за народных волнений приграничная с Бертоком провинция Мурьеса закрыта на карантин, самый безопасный и короткий путь по морю. Мивек, конечно, мастер своего дела и смог бы обойти посты и заслоны имперских войск, но, имея на руках бесценный манускрипт, он не станет рисковать. Его Величество Случай не тот король, которому прохиндей станет присягать в верности.
- Красиво как... щас заплачу, - проворчал Пархавиэль, уставший от человеческих сложностей, запутанности их мыслей и поступков.
- В Вакьяну так в Вакьяну, - неожиданно быстро и легко принял решение Нивел, -оттуда до Кироса морем всего пару-тройку дней. Возможно, даже быстрее получится, чем через Шению.
Со стороны разгоревшегося костра донеслось нечленораздельное бурчание, судя по интонации и громкости, недовольное.
- Парх, а ты-то чего ворчишь? - весело прощебетал паренек с блестящими от радости глазищами. - Для тебя же так лучше выходит, ты же как раз в Вакьяну, в Нисс идешь. Это ближайший к Филании порт. Скорее всего туда-то барка с твоим другом и причалила!
- Угу, - кивнул головой гном, которого смущали и настораживали три обстоятельства: компания бывшего пирата, нависшая над ними угроза ареста и, наконец, тот зловещий факт, что пока что все просто замечательно складывалось.
«Какое счастье, что они не знают всей правды!» - эта навязчивая мысль преследовала Убия даже во сне. С нею он заснул, с нею и проснулся поздним вечером, когда за окном уже стемнело, но уличные фонари еще не зажглись.
Поднявшись с ковра, на котором благополучно проспал в течение целого дня, Мадериус с удивлением обнаружил, что голова не гудит, очертания объектов четкие, пальцы не трясутся, а на языке нет характерной сухости. Похмелья не было, наоборот, в членах была неописуемая легкость и бодрость, как будто утомленный многодневной работой организм был обрадован спонтанной выходкой хозяина. Даже положение дел стало казаться не таким уж и плачевным, как ранним утром сразу после ухода эльфийских гостей. У Мадериуса появилась уверенность, что он сможет найти выход и не только сохранит себе жизнь, но и убережет от эльфов «Деминоторес», зловещий манускрипт, который может стать, если уже не стал проклятием этого мира. Нужно было только собраться с мыслями, сесть и подумать. Выход должен был обязательно найтись.
Именно этим и решил заняться маг. Он разжег огонь в камине, поудобнее устроился в мягком кресле, закутался в плед и, наблюдая за игрою языков пламени, погрузился в размышления.
С Намбиниэлем он познакомился два года назад. Как-то поздним вечером в его дверь постучал учтивый эльф и передал привет от общих знакомых. Мадериусу сразу не понравилось такое начало. Естественно, к нему пришел далеко не последний из членов Джабона и, припомнив делишки прошлого, стал просить о новой услуге и сулить баснословное вознаграждение. Два миллиона сонитов, которые запросил маг, могли послужить хорошим поводом для отказа. Убию действительно нечего было делать с такими деньжищами, разве что забить мешками с золотом кладовку и тешить себя мыслью, что он богаче баркатских купцов, причем всех вместе взятых. Однако серьезно отнесшегося к делу Мансоро подобная сумма не смутила, он молча кивнул, попрощался и пропал, но только затем, чтобы через год появиться вновь, уже в сопровождении трех десятков переодетых купцами наемников и двумя повозками, доверху набитыми золотом.
Мадериусу пришлось отказать эльфу открыто. Маг сослался на неусыпный надзор со стороны властей и на сложное развитие взаимоотношений с городской верхушкой. Намбиниэль опять с пониманием отнесся к трудностям ученого и даже взялся уладить особо назревшие конфликты. Мадериус пытался придумать какую-нибудь новую отговорку, но почувствовавший нежелание сотрудничать с ним эльф пообещал рассказать властям о некоторых старых делишках Убия: о его помощи Кодвусийской Гильдии Магов, Джабону и особо настойчивым разведкам, естественно, других королевств.

Предыдущая страница 8 Следующая страница


9 Денис Юрин

Убию пришлось тогда согласиться. Работа на эльфов казалась ему оптимальным решением всех проблем. Не стоит и говорить, что теперь он искренне сожалел о своей близорукости и мягкотелости.
Переданный Намбиниэлем магу перевод «Деминотореса» был написан уркалами, древней расой, жившей еще до появления людей. Каждый второй маг слышал, что они существовали, что ныне недействующие и заросшие травой телепорты по всему миру - творение их рук, но толком об уркалах никто ничего не знал. Раса исчезла, не оставив следов. Их города были уничтожены то ли эльфами, то ли в ходе первых эльфо-людских войн, а уцелевшие экземпляры книг и свитков заперты по закрытым библиотекам: сначала эльфийским, ну уж а затем и имперским. Наиболее вольнолюбивым и сведущим в истории мира ученым казалось, что правители боятся знаний, которых не понимают. Вначале Убий придерживался того же мнения, но как только начал работу над манускриптом, понял, как сильно он ошибался.
Все тайное когда-нибудь становится явным. Сильные мира сего на самом деле боялись, что знаниями может воспользоваться кто-то еще, и тогда они лишатся безграничной власти над людьми. Уж лучше биться каменным топором против безоружного, чем одеться в стальные доспехи, но дать возможность врагу взять в руки железный топор; уж лучше пергаменты с бесценными сведениями будут храниться за семью замками, на случай «а вдруг пригодится», чем признаться народу в том, что, оказывается, чудес не бывает, что возможно сплести и ковер-самолет, и скатерть-самобранку.
Ведь крестьяне и городская чернь прозябают всю жизнь в нищете не потому, что на всех добра не хватает или их господа одержимы маниакальной жаждой наживы. Просто королям и их приближенным так удобнее поддерживать власть, выстроить вертикаль общества и установить четкую грань между сословиями.
«Деминоторес», что на древнеэльфийском обозначало «пронзающий пространство и время», ставил под сомнение саму основу общества и межличностных отношений, позволяя интеллектуалам-одиночкам успешно воевать против целых королевств. Убию, глубоко вникшему в суть научного труда, было страшно подумать, к чему могло привести его практическое использование. В ходе общения с Мансоро магу стало понятно, что Намбиниэль на самом деле и есть радикально настроенный одиночка, готовый изменить мир. Он действует от лица Джабона, но только в своих интересах. Совет тайной организации эльфов ни за что не одобрил бы его шагов, если бы, конечно, узнал о них. Эльфы боролись за возвращение старых порядков, за господство над людьми, «Деминоторес» же отвергал любую власть, давая владеющему им почти неограниченную свободу. По мнению Мадериуса, мир еще не был готов к таким переменам. Порядок хорош хотя бы потому, что он порядок; какой-никакой, а устой, вводящий нормы, запреты и ограничения. Неограниченная же свобода плоха тем, что почти всегда превращается в хаос, в неуемное стремление к уничтожению.
«Любое резкое качественное изменение структуры общества непременно приведет к его разрушению. Любой экипаж в конце концов развалится, если слишком быстро гнать лошадей, - пришел маг к неутешительному заключению в ходе долгих, многомесячных раздумий. - Кто знает, может быть, уркалы исчезли именно потому, что в свое время создали «Деминоторес» и попытались при его помощи изменить свою жизнь, улучшить общество, которое оказалось еще не готовым к переменам. Я не хочу рисковать и не могу позволить этого другим. Я должен изучить механизм, создать образец, ограничив его возможности, понять, как он действует, а затем уничтожить».
В действительности все оказалось намного сложнее и печальнее. Маг в тысячный раз пожалел, что вообще взялся за работу. На третьем месяце с начала эксперимента Убию удалось создать существо, которое хоть, благодаря мерам, предпринятым создателем, не обладало и половиной возможностей «Деминотореса» уркалов, но было достаточно хитрым, чтобы сбежать буквально за день до уничтожения.
Итог затеянной игры был трагичен: Намбиниэль оказался настойчивее и догадливее, чем предполагалось, а по миру разгуливало опасное и озлобленное существо, способное натворить много бед.
Убию стало жарко, он откинул плед и подошел к окну. Через открытые настежь створки в комнату ворвался свежий воздух, разогнав чад и затхлость винных паров.
Маг наделал много ошибок: ввязался в историю с эльфами, затянул эксперимент, увлекшись самим процессом исследования, упустил образец и, самое главное, проболтался Намбиниэлю о поездке Артура в Торалис. Опасная игра затянулась. Ставки выросли до неимоверных пределов. Нужно было принимать решительные меры, и Убий знал, что именно должен сделать.
Вынутая из тайника в стене коммуникационная сфера была покрыта толстым слоем пыли и трупами насекомых. Убий не пользовался ею больше двадцати лет, а бывшие коллеги по Гильдии даже не подозревали, что она у него сохранилась. Когда Совет Магов обращался к Мадериусу за помощью, то присылал курьеров. Даже если бы ученые мужи и знали, что бывший маг и нынешний поднадзорный лекарь хранит в своем доме один из атрибутов прошлой жизни, то общаться через сферу с оставшимся в Империи все равно бы не стали. Во времена охоты на магов несколько шаров попали в руки имперской разведки и Надзорного Совета Единой Церкви.
Мадериус тоже не хотел рисковать и ни за что бы не осмелился послать сигнал, если бы точно не знал, что сфера, находившаяся в местном соборе, бездействовала. Единственный священник, умеющий ею пользоваться, недавно уехал из города и должен был вернуться не раньше, чем через месяц. На огромном пространстве между Баркатом и Долиной Магов в Кодвусе других коммуникационных шаров не было. Сигнал шел направленно, на запад; находившиеся восточнее Барката ищейки и церковники услышать его не могли, значит, ему можно было говорить свободно, а оппоненту придется отвечать однозначно: «да» или «нет».
Тонкие пальцы неуверенно заскользили по идеально гладкой поверхности сферы. Убий, конечно же, успел отвыкнуть от дистанционного общения, поэтому допустил несколько ошибок: два раза сам оборвал сигнал и около десяти попал не туда. Чем только не занимались кодвусийские маги, какие глупости не творили со скуки, чтобы скоротать тихий вечерок. Трехдневная щетина Мадериуса встала дыбом от злости, когда он услышал, как молоденький маг признавался магичке в любви, трое болтунов непринужденно беседовали о сортах вин, разгульных девках и политике, а какой-то выживший из Ума старичок искал желающих принять участие в эксперименте, целью которого была разработка принципиально нового средства для укрепления корней жирных волос.
«Они не знают, как счастливы! Бесятся с жиру, треплются ни о чем часами и даже не представляют, каково мне здесь, каково балансировать между костром, тюрьмой и кинжалом в спину, и при этом еще умудряться оставаться втайне магом», - мысленно сетовал на злодейку-судьбу Убий, пока его пальцы вычерчивали круги и прямые линии на гладкой поверхности сферы. Наконец-то у него получилось. Внутри шара появился бледно-желтоватый свет, и сквозь шум атмосферных помех донеслось сонное: «Кто еще там?!»
- Мартин, это Мадериус, - быстро зашептал склонившийся над сферой маг. - Канал открытый, вызов односторонний. Говори кратко! Возможно, твой сигнал перехватят в Кархеоне, так что взвешивай каждое слово и прошу, не называй меня по имени.
- Понял, - прозвучал из шара ответ, по многозначительной интонации которого было ясно: Мартин Гентар не ожидал, что у его старого товарища сохранилась с прежних времен коммуникационная сфера.
Убий говорил быстро и долго. На то, чтобы более или менее подробно изложить ситуацию, в которой он очутился, ушло около получаса. За это время из шара доносилось лишь: «угу», «не понял» и экспрессивные междометия, выражающие то удивление, то гнев, то возмущенное негодование.
- Мне нужна твоя помощь, - выдохнул под конец Убий, поставив точку в долгом рассказе.
- Что оно собой представляет? - прозвучал из шара вопрос, в котором было взвешено и продумано каждое слово.
- Точно не знаю, не успел как следует изучить. Может принимать любую форму и очень опасно. Но дело не в нем! Нужно остановить троицу эльфов, они направились в Торалис, и если в их руки попадет оригинал...
- Я понял, понял... - прозвучал голос Мартина, - но если ты охотишься за охотником, то не исключено, что сзади подкрадется зверь.
- Ты сможешь мне помочь?! - Убий замер в ожидании ответа. В этот миг он чувствовал, как учащенно бьется его сердце.
- М-м-м-да, - донеслось из шара через несколько секунд. - Я попрошу помочь одного человека.
- Я знаю его?!
- Н-н-нет, он не из нашего круга. К счастью, не из нашего, поэтому и не завалит дело, - ответил Мартин и, заявив на прощание, что Убий самоуверенный, выживший из ума дурак, оборвал связь.
Мадериус вздохнул с облегчением. Мартину он полностью доверял и всегда поражался, как его старому товарищу удавались, казалось бы, совершенно невыполнимые дела.
Возможно, Намбиниэль с соратниками и доберутся до Торалиса; возможно, они сумеют заполучить манускрипт, но Убий не сомневался, воспользоваться им они точно не смогут. Раз Мартин Гентар сказал, значит, его чрезвычайно настойчивые компаньоны будут вскоре мертвы.

ИСТОРИЯ 6
По праву сильного

Цыплята попались тощие, да к тому же упрямые. Двое из трех постоянно соскальзывали с вертела и шлепались худосочными боками в уголья костра. Пархавиэль уже дважды высказывал свои претензии Нивелу и многократно осыпал проклятиями ту хитрющую деревенскую бабку, которая всучила три ощипанных тушки псевдоптиц вместо одного, но добротного поросенка.
Возиться с приготовлением домашней живности пришлось, конечно же, ему. Артур был не в состоянии даже двигаться, подросток устал и, зевая, побрел отсыпаться в карету, а Флейта, гордо задрав к небу нос, заявила, что не умеет готовить. Пархавиэль не поверил воровке, но спорить не стал. Уж лучше самому зажарить не доросших до стадии зрелости петухов, чем уговаривать упрямицу и выслушивать всевозможные упреки, суть которых сводилась к следующему. «Хоть я и женщина, но не кухарка! Есть не хочу, поищите себе другую прислужницу!»
Гном был уверен, что как только тощие бока цыплят под. румянятся и покроются поджаристой коркой, девушка первой подсядет к костру и возблагодарит Небеса за своевременное возвращение покинувшего ее аппетита.
«Таковы уж эти люди, перетрудиться боятся, спорят, склочничают между собой, вместо того чтобы дружно взяться за неприятную, но необходимую работу, - думал Зингершульцо, осторожно поворачивая прогибающийся под тяжестью тушек цыплят вертел. - Еще никто и никогда от жрачки не отказывался, тем более дармовой и прилично приготовленной. Хотя, как только подсядут, тутже претензиями засыпят: «недосолено», «...с этого бочка не прожарено», «...самогончиком нужно было полить!» Знаю я их, дармоеды да лентяи! Вон Флейта ноздрищами как шевелит, принюхивается, пройдоха!»
Девушка действительно время от времени посматривала в сторону костра, но за кем она наблюдала, понять было сложно: то ли за перепачканным сажей гномом, то ли за шипящими кусками мяса на вертеле.
Трапеза прошла быстро и обошлась без разговоров. Как и предполагал провидец Пархавиэль, на отсутствие аппетита никто не пожаловался: ни раненый, ни уставший, ни не умеющая жарить цыплят на костре. Закапывать под кустом объедки пришлось также гному, у всех остальных нашлись куда более важные дела. Флейта с Артуром принялись менять повязки, а Нивел решил досмотреть прерванный сон, вот и пришлось оставшемуся без дела гному снова браться за работу. Пархавиэль даже не понимал, зачем нужно прятать остатки трапезы, но добросовестно копался под кустом, проклиная тот миг, когда из-за угла дома на него вылетела растрепанная Флейта.
Судьба опять сыграла с ним злую шутку, как будто испытывая на прочность его силу воли и характер. Прошел бы он мимо того дома чуть раньше или, наоборот, чуть позже, спокойно посапывал бы сейчас в карете, везомый лошадками на восток, к границе Кании, не пришлось бы ему копаться в земле и мучить себя сомнениями: «А не бросить ли мне всех, не последовать ли примеру Флейты, решившей, что их пути разошлись, и без зазрений совести оставившей гнома с магом сразу после драки в альмирском соборе?»
Конечно, никто бы не заставил гнома силой путешествовать с людьми, но мысль, что он покинет Нивела, бросит в компании воров, не давала покоя. Убедить паренька сбежать не представлялось возможным, да и идея-то эта отдавала каким-то противным гному душком. Формально не предательство, не измена, но определенно не честный поступок, тем более что парень уже дал обещание доставить компанию в Нисс.
«Ничего, стерплю как-нибудь, только не надо давать на шею садиться, да и лысый чем меньше пасть разевает, тем лучше, - решил все-таки остаться с компанией гном и поклялся себе больше никогда ни для кого не готовить. - Стоит дать слабину, и тут же дюжина доброхотов на шею работяге усядется. Нет уж, не такой я дурень, чтоб за других потеть!»
Новая жизненная позиция вступила в силу тут же, как только объедки были захоронены под кустом. Смочив ладони и горло последними каплями самогона, гном удобно устроился на козлах кареты и спокойно заснул, не обращая внимания на назойливое тарахтение Флейты, что для бедных лошадок, щипавших невкусную травку и сухую кору, нужно было где-то раздобыть овса.
Проснулся Пархавиэль часа через три, когда уже наступил вечер. Ленивые люди как-то умудрились решить проблему с голодными животными и без него. Ржа и отгоняя хвостами настырных мошек, лошади дожевывали свой дневной рацион, скорее всего сворованный из ближайшего деревенского амбара. Нивел до сих пор отсыпался в карете, а чтобы Флейта изменила принципам и что-нибудь купила, гном в жизни не поверил бы. Гораздо проще и привычнее для воровки было стащить, чем разыскивать хозяина и платить, тем более что деньги водились только у паренька, которого девушка явно не осмелилась потревожить по такому ерундовому поводу.
Состояние раненого заметно улучшилось. На щеках Артура появился здоровый румянец, а в глазах - блеск азарта. Еще слегка пошатываясь, с трудом передвигая ноги, пират уже пытался командовать и требовал немедленно тронуться в путь. Конечно, ехать в ночь - только обрекать свои бока на лишние кочки и ухабы, но оставаться на одном месте слишком долго было опасно, тем более в лесу, находившемся всего в часе езды от ворот Торалиса. Пархавиэль не перечил, он полностью разделял опасения пирата, хотя прекрасно понимал, что компаньонами двигал не страх быть пойманными, а желание как можно быстрее догнать бертокского шпиона, добраться до Нисса еще до того, как выйдет в море его корабль.
Нивел проснулся, и компания тронулась в путь. Сборов как таковых не было, поскольку собирать путникам было нечего: только впрячь лошадей и закинуть под сиденье кареты остатки порезанной на лоскутки скатерти.
Пархавиэль попросился на козлы, хотя и не умел управлять лошадьми. Мягкая овчина сиденья понравилась гному, да и киснуть внутри кареты, наблюдая, как Флейта кудахчет и вертится вокруг Артура, как заботливая мамаша над больным ребенком, не хотелось. Над Зингершульцо никто никогда не сюсюкал, за ним никто никогда не ухаживал, ему было обидно, и что-то внутри тянуло устроить склоку. Зная, что все равно не выдержит, начнутся пререкания, а потом, возможно, пойдут в ход и кулаки, Зингершульцо решил не искушать судьбу и ехать вместе с Нивелом.
Вначале, в первые минуты пути, ему понравился вид, открывшийся с козел кареты. Дорога была как на ладони, от бьющего в лицо ветра и расстилавшихся вокруг лесных просторов захватывало дух. В экипажах гном и до этого ездил, но обзор из бокового окошка был не тот, да и новые ощущения было трудно описать словами. Десятиминутная поездка по лесной дороге заметно улучшила настроение гнома, через четверть часа он начал расспрашивать Нивела, как управлять лошадьми, а через полчаса взял в руки поводья и заявил удивленному пареньку, что с его простудой лучше поехать в карете. Нивел обрадовался внезапному предложению, тем более что сонливость и вялость упорно не хотели покидать молодой организм. Получив от гнома ценные указания, что если попутчики начнут его обижать, нужно кричать и стучать в стенку кулаками, юноша перебрался внутрь экипажа.
Конечно, жители Самбории встречали гномов не часто, а уж на козлах и подавно не видели, но местность была пустынной: справа - лес, слева - речка и озеро, впереди - уходящая вдаль лента дороги, на которой не было видно ни души; Пархавиэль не боялся, что его скромная персона, управляющая лошадьми, вызовет нежелательный интерес и навлечет неприятности на странствующую компанию.
Однако удовольствие от поездки было омрачено прискорбным для гнома фактом. Изнутри кареты стали доноситься громкие голоса оживленно беседующих спутников, шум дружеского спора и раскатистый, звонкий смех Флейты. Нивел хорошо поладил с воровской компанией, Пархавиэль почувствовал, что он вскоре останется один, лишится собеседника, к которому уже успел привязаться. Одно дело путешествовать одному, а другое - быть среди людей и чувствовать себя одиноким, никому не нужным, отвергнутым и покинутым. К гному вернулись старые, уже хорошо позабытые страхи. Призраки прошлого, от которых ему удалось отвязаться в Альмире, нагнали его в пути и были готовы накинуться на скитальца с удвоенной силой. Пархавиэль испугался, что он сломается, что ему не хватит сил жить настоящим, и он затоскует по прошлому. В кошмарных снах станет являться родной Махакан, прежняя жизнь и неутомимый мучитель первой категории, гномий черт Оме Амбр с его излюбленными вариациями на рыбную тематику.
«Нет, нужно что-то делать, Я не могу допустить отдаления Нивела. Он мне нужен, я должен с кем-то общаться, должен разговаривать, а до Нисса еще так далеко!» - решивший положить конец веселью внутри кареты Пархавиэль громко стукнул широкой ладонью по крыше.
- Нив, вылазь, я дальше дороги не знаю! - соврал гном и нисколько не устыдился своего низкого поступка.
- Езжай прямо до конца поля. Там развилка будет, сверни по левой дороге, - протараторила взъерошенная голова Нивела, на миг появившаяся в окошке и снова скрывшаяся внутри экипажа.
- Нив, вылазь, говорю! - прокричал гном уже более сердито. - Нельзя же так, я впервые с лошадьми, твоя помощь нужна!
Пархавиэль остановил экипаж и, как сумасшедший, забарабанил по крыше, вызвав возмущенный ропот находившихся внутри.
- Да иду я, иду! - С этими словами Нивел неохотно показался наружу, а затем перебрался на козлы. - Ну и чем тебе помочь?
Пархавиэль не ответил, молча подстегнул лошадей, даже не удосужившись предупредить парочку пассажиров о начале движения. Лошади понеслись, карета быстро рванула вперед с места, а Флейта с Артуром разразились уймой проклятий в адрес начинающего возницы, не знавшего, что такое «прогон» и «разбег». Однако возмущенные крики да охи за спиной только порадовали гнома. Несколько синяков и шишек были весьма умеренной платой за ту беспардонную наглость, с которой воры влезли в их маленькую компанию.
- Ну, так чем же тебе помочь? - спросил Нивел, удивленно таращась на насупившегося, как объевшийся проса воробей, гнома.
- Поговорить нужно, - произнес Пархавиэль, уверенный, что из-за стука копыт и скрипа колес попутчики не услышат слов их серьезного разговора.
- Так говори, я слушаю, - пожал плечами Нивел, до которого еще не дошло, к чему же клонил Зингершульцо.
- Ты паренек умный, но чересчур открытый. Опыта тебе не хватает, в людях совершенно разбираться не умеешь, - начал с обвинения свою речь гном. - Ты ведь как рассуждал, когда из города нас вывозил. Гном дружков своих встретил, с ними в беду попал. Ты ведь меня другом считаешь, а друг друга, как известно, друг вдвойне, вот и распинаешься ты перед ними, учтивым показаться хочешь.
- Да брось ты, Парх, ничего я не распинаюсь, мы просто болтали, - начал оправдываться Нивел и хотел было успокаивающе похлопать гнома по плечу, но не осмелился.
- Просто... оно всегда так начинается... просто! Сначала просто болтаешь, потом просто вместе выпьешь да в картишки разок-другой перекинешься, а потом не успеешь опомниться, а ты уже в банде. Запомни, Нив, ничего в мире ПРОСТО не делается, все свой смысл и цель имеет, вот как!
- Ты впрямь как дядька мой, все бубнишь и бубнишь! - обиделся юноша.
- Видать, умный мужичонка, недаром книгами торгует, а не навозом! - Пархавиэлю польстило сравнение. Еще с давних пор гном восхищался и втайне завидовал тем, кто умел работать не только руками, но и головой. - Ты пойми только одно: никакие эта парочка тебе не друзья, держись от них подальше, а то еще в историю какую втянут. Я, конечно, своевольничать им не дам, но и ты не зевай. Воры да убийцы неподходящая компания для таких пареньков, как ты!
- А ты всех людей по профессиям делишь: вор, убийца, купец, стражник... Неужели кроме черного да белого никаких других цветов не различаешь?!
Нивел не зря заспорил. Пархавиэлю показалось, что парочка авантюристов уже начала оказывать дурное влияние на неокрепшие, почти детские в житейских вопросах мозги.
- Во-первых, речь не обо мне и не о тебе, а об этих людях, а во-вторых, паря, квашеное с молочным никогда не путай, от этого только в животе урчание! Вор и убийца - не профессии, а образ жизни. Вор всегда хитрит и обманывает, ищет выгоду лишь для себя и панически боится прогадать или дать себя обмануть. Своих у вора нет, как, впрочем, и чужих, есть только «полезные» и «опасные». От «опасных» он бегает, перед ними лебезит, а из «полезных» соки вытягивает, как червяк из яблока, сожрал мякоть и дальше пополз. Для них «предательство», «подлость», «низость» - пустые звуки, слова, которые ничего не значат. За горсть серебра они родную мать продадут и будут сетовать, что им недоплатили.
- Ну а убийцы? - спросил уставший от нравоучений Нивел.
- Те же самые воры, только еще хуже, поскольку для них кишки ближнему выпустить, что головку курице свернуть, притом кровопусканием не только за деньги занимаются, а также для удовольствия. Я сам многих к предкам отправил, но никогда не лишал жизни просто так, из-за плохого настроения или со скуки...
- Артур не такой, - возразил Нивел, - у него голова хоть и лысая, как коленка, но в остальном совершенно в порядке.
- В порядке, не в порядке, - проворчал гном. - Держись от них подальше. Я ведь не слышу, о чем вы там внутрях кареты шептались, вдруг они подговаривать тя на что начали!
- Да мы просто...
«...болтали», - хотел сказать Нивел, но не успел. Молодость обладает отменным зрением. Юноша заметил шагах в четырехстах впереди на дороге конный отряд и тут же затеребил возницу, показывая ему на маленькие точки на дороге;.
- А, пес-блохач тя задери! - выругался Пархавиэль в адрес то ли паренька, то ли появившихся впереди солдат.
Зингершульцо натянул поводья, осадил лошадей и стал второпях разворачивать карету. Всадники заметили его маневр и пришпорили лошадей. Шансы на успех были одинаковы: стража герцога могла бы догнать путников, а они могли бы успеть скрыться в видневшемся на горизонте леске. Началась погоня, захватывающее действо, в котором многое зависит не только от умения наездников и возницы, но и от воли капризного случая.
Дорога от Барката до Торалиса заняла чуть более двух дней. Рекордный срок, в особенности если не менять лошадей и ночевать в мягкой постели, а не дремать в седле. Эльфам было некуда спешить. Намбиниэль прекрасно понимал, что самим им в Имперскую Библиотеку не проникнуть, да и пытаться не стоило. Разницы же в том, успеет ли до их приезда Артур раздобыть манускрипт или его придется немного поторопить, не было никакой. Убий не трус, но и не дурак. Гильдия Магов, в которой он когда-то состоял, не осмеливалась совать нос на имперские территории, Джабону до него не было дела, а прочие тайные общества можно было не принимать в расчет, слишком слабы, да и ограниченны в помыслах. Отвязаться от них маг мог, лишь сообщив о планах Мансоро агентам имперской разведки, притом не из местной штаб-квартиры, а из Кархеона, но, к счастью, верных слуг Императора, цепных псов на страже интересов Короны, Мадериус еще больше боялся. Свидетели никому не нужны, от них избавляются, тем более те, кто легко может привлечь к работе лучшие умы от Эльружа до дикого восточного побережья.
«Наслаждайтесь дорогой, друзья!» - отдал приказ Мансоро своим подчиненным, и его ничуть не взволновало, что Карвабиэль с Джер удивленно переглянулись. Такого странного распоряжения они не получали от своего командира уже года два, если не более.
Как назло, отдохнуть, размяться и «насладиться» дорожными прелестями не удалось. На них не напали разбойники, хотя дорога проходила по лесистой местности, к ним не привязались ни в одном из четырех придорожных кабаков, в которых они останавливались, и даже стражи порядка вели себя как-то добродушно и вяло: ни разу не спросили проездных бумаг и не придрались к тому, что эльфы путешествуют с оружием. Одним словом, в дороге с ними ничего не приключилось, если, конечно, не считать маленького происшествия уже при въезде в Торалис.
Возле городских ворот выстроилась дли иная вереница карет и телег. Усиленный отряд стражи проводил досмотр, причем доставалось всем: и крестьянам, едущим на рынок, и важным господам, чьи экипажи обычно недосматривались. Беспрепятственно проезжали через ворота только повозки с гербами казенных служб, да и то не все, а только принадлежащие имперскому интендантству. Ожидание длилось часами, народ ругал власти и пил. Кто дорогое вино, кто зловонный самогон, но прикладывались к граненому другу все. Лошади нервно ржали и то и дело крутили гривами, пытаясь разогнать витавшие в воздухе винные пары.
К счастью, всадники и пешие странники имели приоритет. Вещей у них было мало, досматривать было почти нечего, поэтому они задерживались в клубах хмеля и свежего навоза недолго. Через четверть часа троица эльфов уже приблизилась к воротам, миновав большую часть лагеря из телег и экипажей.
Намбиниэль ехал первым и дремал в седле. Его лошадь шла медленным шагом, утыкаясь острой, породистой мордой в поражающий размерами круп старой гнедой кобылы, к тому же еще и подхрамывающей на обе задние ноги. Голова командира Джабона была пуста и туманна, он почти спал, когда внезапно возникло тревожное чувство.
Глаза эльфа мгновенно открылись и забегали по сторонам в поисках источника угрозы: прошлись по рядам карет, по спинам находившихся поблизости всадников, по безразличным лицам солдат и, наконец, нашли то, что искали. Взгляд; холодный, пронизывающий насквозь взгляд голубых глаз с серым отливом; взгляд не злой, а скорее отрешенный, от которого становится не по себе и хочется бежать без оглядки. Так смотрят на жертву только очень опытные убийцы, не позволяющие чувствам взять верх и относящиеся к процессу лишения жизни как к сложной и ответственной работе. Таких людей можно было пересчитать по пальцам, они работали редко и исключительно на королей, не опуская планку заказчиков ниже уровня министров или высших военных чинов. К счастью, Намбиниэль знал их всех в лицо, но седой старик, восседавший на телеге, был не из их числа, он вообще был крестьянином, хотя нет ничего более обманчивого, чем внешность.
Намбиниэль пришпорил коня и подъехал ближе к продолжавшему таращиться на него старику. Широкий лоб, угловатые скулы, залихватски закрученные седые усы и гладко выбритый подбородок как-то не сочетались с грязной, заляпанной жиром и навозом рубахой, стянутой на рукавах тесьмой. Старик был высок, как эльф, и походил крепостью сложения на силача Карвабиэля.
«Бывший солдат или кузнец, ведет дела в городе, поэтому бреет лицо, а не бродит заросший, как дикий хряк. Возможно, наемник, но оружия при себе не держит. Странный тип, нужно быть осторожней», -решил Мансоро, продолжая оценивать смотрящего на него снизу вверх и упорно молчавшего старика.
- Чего таращишься, мужик, дырку протрешь! - Мансоро в точности скопировал интонацию, с которой люди благородного происхождения разговаривали с крестьянами; не рабами, но и не достойными лучшего обращения простолюдинами.
- А я не на сапог, на рожу твою смотрю, - неожиданно грубо ответил крестьянин, видимо, давно не отведывавший господского батога.
- Ну и что такого в моем лице примечательного? - поинтересовался эльф, не ставший громко возмущаться и бить старика, как полагалось за хамский ответ, по голове плетью.
- Да, вспомнил я тебя, воевали мы как-то вместе...
- Ты напутал, старик, - покачал головой Мансоро. - Я в ваших армиях никогда не служил. Люди ведь как рассуждают: «Раз эльф, значит, лучник, к серьезному делу не пригоден». А у меня и глаз не меткий, да и башка от звона тетивы гудит.
- Тридцать лет назад... Сардок, Северный Катар, Виланьеза...
Мансоро понял, о чем говорил крестьянин. Для него это были не просто географические названия. Примерно тридцать лет назад эльфы подняли большое восстание, в котором активно участвовал и Намбиниэль. Кровавое пламя смуты охватило как раз эти три северные провинции.
- Я понял, понял, что с того? - проговорил скороговоркой эльф и с опаской огляделся по сторонам.
- В бою на Междуречье командира ты нашего убил, башку ему напрочь снес... - А для тебя он, старый, был прям как отец родной, - перебил дальнейшее разглагольствование Мансоро, - столь сердцу солдатскому дорог, что через треть века ты решил воспользоваться случаем и отомстить. Шум поднимешь или сам вилами в бок ткнуть попытаешься?
- Скотиной он был изрядной, солдатам продыха не давал, мучил нас каждый день, паразит окаянный, - огорошил ответом старик и наконец отвернулся.
Мансоро осмотрелся еще раз, проверяя, не слышал ли кто этого разговора, и, пришпорив коня, поехал догонять уже находившихся возле самых ворот соратников.
- Рассмотрел того старичка? - прошептал командир на ухо Карвабиэлю, как только они прошли досмотр и въехали на городские улицы.
- Разглядел, - кратко ответил рыжеволосый полуэльф, ожидая приказа. - Проследи за ним, потом доложишь. - Мансоро развернулся в седле и посмотрел на Джер. - Оставь лошадь, поброди по городу, сплетни послушай! Через три часа жду вас обоих в гостинице «Трель пересмешника». Все, разъезжаемся! - скомандовал Намбиниэль и пустил лошадь напрямую к гостинице.
Буквально через час после расставания на пороге гостиничного номера Намбиниэля появилась Джер. Добыть информацию оказалось гораздо проще, чем ожидалось. О событиях, произошедших всего день назад, трепались на каждом углу, в каждой корчме.
Группа неизвестных заговорщиков пыталась ночью проникнуть в Имперскую Библиотеку. Вероломное нападение было доблестно отбито благодаря совместным действиям роты охраны, стражников и, конечно же, имперской разведки. Что сталось с преступниками, никто не знал, каждый рассказчик фантазировал по-своему. Одни утверждали, что погибли все, и их тела были тайно закопаны в парке Библиотеки; другие говорили, что нескольких взяли в плен и посадили в городскую тюрьму; а один наиболее изощренный враль клялся, что собственными глазами видел, как четверо преступников, двое из них дети, скрылись от погони в черной карете, притом до пятого стакана вина мистический экипаж загадочным образом растаял в воздухе, а после шестого - улетел, несомый четверкой крылатых двухголовых коней.
- Значит, слуга Мадериуса успел навестить Библиотеку, - задумчиво прошептал Мансоро. - Интересно, достал ли он манускрипт и жив ли вообще?
- Возвращаемся в Баркат? - поинтересовалась Джер.
- Нет, мы остаемся и попытаемся разузнать правду. Что именно произошло той ночью, где манускрипт и что известно врагу?
- Неужели ты думаешь, что канцелярия герцога вывесит подробный отчет о случившемся на рыночной площади?
- Вывесит, конечно, вывесит, чтобы народ успокоить. Только мы его читать не будем, к чему нам людские вымыслы? Нам и своих, эльфийских сказок хватает. - Намбиниэль вдруг вспомнил о встрече с бывшими собратьями по оружию в лесу. - Нам нужна подробная и достоверная информация из первых уст, и я знаю, как ее получить.
- Уж не хочешь ли ты...
- Именно. - Голос Мансоро преисполнился решительности. - Этой ночью мы нанесем визит в штаб-квартиру имперской разведки. Если повезет, то узнаем, что на самом деле произошло, потом решим, как действовать дальше.
- Но это... это самоубийство. - Джер была напугана решительностью и безрассудством командира.
- Только на первый взгляд, только на первый... - тихо произнес Намбиниэль, продолжая размышлять над чем-то. - Рота гвардейцев наверняка взята целиком под стражу. Ищейки будут долго проверять, нет ли в рядах охраны предателя, попытаются использовать факт нападения в своих меркантильных целях, то есть в придворных интригах, а чтобы получить или достоверно подтасовать факты, нужно время. Разбирательство и пытки солдат затянутся на несколько дней, значит...
- ...значит, Библиотеку будет пока охранять кто-то другой. - На красивом лице Джер заиграла улыбка, девушка уже поняла, что задумал ее отважный, но чрезвычайно расчетливый командир.
- Людей у них не хватит на все посты, тем более что герцогской страже и местным сыскарям особо важные участки не доверят.
Мансоро прекратил расхаживать по комнате и развалился на кровати, жестом пригласив Джер улечься рядом или занять место в кресле возле камина. Немного поколебавшись, эльфийская красавица выбрала кресло. Не то настроение, чтобы предаваться банальным глупостям, тем более когда в незапертую дверь в любой миг мог ворваться Карвабиэль или кто-то другой, столь же бестактный.
- Полковник Фонжеро, куратор провинции в имперской разведке, явно поставил на самые ответственные посты своих людей. Положение остается напряженным, и он не осмелится покинуть город. Слишком много завистников у старого пса, ему нужно постоянно доказывать свою резвость и прыть, чтобы не угодить раньше времени в отставку и не лишиться почетных привилегий. Днем он будет усердно гонять своих подчиненных, активно участвовать в допросах, утомится и заночует в штаб-квартире. Вот и ответы на все наши вопросы - почти пустое логово разведки, в котором будет не более десяти солдат охраны и дряхлый полковник, который весьма наслышан о жестокости эльфов. Мы ведь не разочаруем старичка? - Намбиниэль хитро улыбнулся, отчего вдруг стал похожим на сытого, довольного жизнью кота, выевшего полную миску сметаны и с важным видом ожидающего добавки.
- Опять спектакль?
- Да нет. Старичок может оказаться вздорным, так что, возможно, придется не только пугать. Тебя это смущает?
- Меня нет, хотя и особого восторга не вызывает. - Джер была противна сама мысль принимать участие в пытках, но в некоторых случаях без крови и грязи было не обойтись. Утешало лишь то, что игра велась честно. Не только эльфы пытали врагов, но и в застенках имперской разведки творились ужасные вещи.
Разговор был окончен, цель и средства определены, но заговорщики не спешили расходиться. Они ждали возвращения Карвабиэля и уже стали всерьез волноваться, когда прошли отпущенные ему для слежки за стариком три часа. Наконец-то дверь распахнулась, на пороге стоял растрепанный и вспотевший, как скакун после забега, полуэльф.
- Старичок не прост, и никакой он не крестьянин, - заинтриговал соратников Карвабиэль и прежде, чем представить отчет командиру, оросил свое богатырское тело ведром холодной воды.
- Кто он? - задал вопрос Мансоро, терпеливо выждав, пока его солдат не закончит водные процедуры и не утолит жажду из кувшина с вином.
- Шпион он или наемный убийца, точно не понял. Лучше я все по порядку расскажу, а вы уже вдвоем как-нибудь сообразите, какого полета эта усатая птичка.
- Хорошо, но только без отступлений на тему, какие в Торалисе красивые женщины, - язвительно заметила Джер, знавшая не понаслышке о слабости напарника к противоположному полу.
- Женщины, женщины, - проворчал Карвабиэль, уставший от бесконечных издевательств и упреков. -Лучшая женщина - это кровать: на нее падаешь, а она не задает лишних вопросов.
- Хватит, надоели оба! Давай по существу! - вмешался Мансоро, зная, что словесная перепалка могла продлиться до бесконечности.
- Значит, так. Проследил я за ним. Старик как в город въехал, так сразу не на рынок подался, а на конный двор. Там телегу продал, а лошадь в стойло поставил.
- Может быть, тоже продал? - предположила Джер.
- В том-то и дело, что нет. Он конюху заплатил и долго объяснял, каким овсом ее нужно кормить. Я краем уха слышал, как они ругались, а потом старик на что-то осерчал и оплеуху отвесил, да такую, что бедный прислужник аж к изгороди отлетел.
- Понятно, дальше, - произнес Мансоро и тут же стал рассуждать вслух: - Само по себе это еще ничего не значит. Телега у него была пустая, я еще удивился, но он мог не по торговым делам в город поехать, а телегу уж так, заодно прихватить, чтоб продать...
- Ага, по делам. - Карвабиэль явно сомневался в этом предположении. - Слушай дальше и поймешь, по каким таким делам! Наш «дружок» отправился на постоялый двор, самый дешевый и вонючий во всем городе. Мне даже возле его изгороди стоять противно было. Ну так вот, около часа прошло, и он наконец вышел. Я его даже сразу не признал: одежонку ладную справил, плечи расправил, подрос как-то, и вот еще чего вам скажу! - Карвабиэль сделал эффектную паузу, чтобы лучше передать свое удивление окружающим. - Никакой этот паршивец не старик, лет пятьдесят-пятьдесят пять, не больше. Тело здоровенное, крепкое, в самом, так сказать, соку. В общем, женщинам такие ветераны о-го-го как нравятся!
- А ты почем знаешь? - спросила Джер, но Мансоро резко стукнул кулаком по крышке табурета, выразив тем самым без слов свое крайнее недовольство.
- Значит, годков двадцать скинул?
- Если не больше. - Карвабиэль протяжно шмыгнул носом. - Он не только статный, но и сильный. Не каждый задира с ним в кулачном бою сойдется, а уж на оружии тоже мало кто рискнет. Да, забыл сказать, меч у него двуручный за спиной висит и еще пара кинжалов имеется: один на поясе, а второй за голенищем.
- Куда направился? - Пока Мансоро задавал наводящие вопросы, его мозг судорожно работал, пытаясь просчитать, была ли их встреча у ворот случайностью или псевдостарик все же наемный убийца, подосланный кем-то из его врагов.
- Сначала в кабак, потом по городу прошелся и в бордель. Дожидаться я уж не стал, извините.
- А что же слежку внутри не продолжил? - не удержалась Джер.
- Я с честными куртизанками не связываюсь, предпочитаю кокетливых распутниц, - мгновенно выпалил давнишнюю заготовку Карвабиэль. - А вообще-то, командир, есть еще одна деталь. Как сказать, не знаю, могу ошибиться.
- Говори, говори! Лучше уж ляпнуть откровенную глупость, чем замолчать важный факт.
- Его одежда, она очень похожа на форму, без знаков различия, но все же...
- Наверное, раньше был солдатом, - предположил Мансоро, - обычное дело. Старый вояка решил подзаработать деньжат.
- В том-то и дело, что форма не армейская и не здешняя. Похоже, наш «друг» был когда-то лейтенантом имперской береговой охраны.
В маленькой комнатке воцарилось напряженное молчание. Никто из троих не мог даже предположить, какую такую рыбу собрался ловить вышедший в отставку офицер в Самбории, в провинции, далекой от моря, где не водилось ни контрабандистов, ни морских разбойников.
Сзади доносился топот копыт, сливающийся в монотонный гул, и уже подзабытый гномом свист стрел. Пархавиэль гнал лошадей и старался не думать о том, что одна из посланниц смерти может вонзиться в спину или затылок. Рядом трясся от страха Нивел. Паренек согнулся в три погибели, и если было бы возможно, непременно залез бы под козлы. У Пархавиэля не было времени, он неустанно хлестал кнутом по бокам лошадей и не мог отвлечься даже на секунду, чтобы объяснить впервые попавшему в настоящую переделку юноше, что, сколько ни сгибайся, сколько ни засовывай голову между колен, а ничего от этого не изменится. Стреле без разницы, куда вонзиться: в бок, в спину или мягкую ягодичную ткань; мишени по большому счету тоже. Карета мчалась на максимальной скорости, и любое, пусть даже скользящее касание стрелы обязательно привело бы к падению на дорогу. А там переломанные кости да позвонки, если же повезет и останешься жив, то конские копыта довершат дело, тем более что поднятое экипажем облако пыли снижало видимость почти до нуля. Даже если преследователи и захотят тебя объехать, то все равно не увидят в застилающей глаза и забивающейся в нос пыли. Единственная надежда на счастливый исход заключалась в продолжении бешеной скачки. Чем выше скорость, тем больше облако пыли, и тем труднее лучникам попасть. До леса оставалось уже немного, каких-то сто, может, сто двадцать шагов. Конный отряд медленно, но верно сокращал отрыв. И возница, и его пассажиры прекрасно понимали, что долго погоня не продлится. Лошади стали сдавать и вот-вот должны были пасть замертво. Вопрос состоял лишь в том, когда и где. Если до леса, то они погибли, а если на лесной дороге, посреди густых зарослей и деревьев, то у путников был шанс, бросив карету, скрыться оврагами.
В оглушающей какофонии шумов и скрипов послышался новый звук. Интуиция подсказала Зингершульцо, что сломалась подвеска. Еще минута-другая, и карета разлетится на части, их убьют не стрелы и не мечи, а сокрушительная сила удара. Нужно было срочно тормозить, тем более что до окраины леса они уже добрались.
Сильная рука гнома натянула поводья, лошади стали замедлять бег. Сзади раздались возмущенные крики, две пары кулаков забарабанили по крыше кареты. Флейта с Артуром не поняли, в чем дело, и пытались вразумить бестолкового кучера, но Пархавиэлю не было дела до их выкриков, как, впрочем, и мнения. Он знал, что должен был делать.
Повернувшись назад и выждав момент, когда они ненадолго скрылись за деревьями от почти догнавших их преследователей, гном резко затормозил и столкнул Нивела с козел в овраг. Парень не успел даже и ахнуть, как его тело закрутилось в воздухе, а затем, ломая ветки, скрылось в зарослях. Не дождавшись шлепка окончательного падения, Зингершульцо вновь захлестал по бокам лошадей. Карета тронулась, на этот раз недостаточно быстро, но все же ощутимо для тех, кто находился внутри.
Впервые взявшемуся за вожжи вознице удалось выжать из старой развалины на колесах все, на что она была только способна. Карета проехала еще сорок-пятьдесят шагов, а затем заднее правое колесо попало в рытвину на обочине. Послышался жуткий хруст - преддверие сильного толчка, последовавшего буквально через долю секунды. Карета завалилась на правый бок и, проехав еще пару шагов на обломке колеса, врезалась в растущую возле дороги осину. Невидимая рука инерции схватила гнома за шкирку и вышвырнула с козел. Правда, летел он недолго, толстая ветка дерева вонзилась в грудь, переломав несколько ребер. На миг Пархавиэль повис на раскачивающейся преграде, а затем свалился вниз, ударился лбом о пень и потерял сознание.
Почти одновременно с тем, как заросший мхом пень подвергся коварному нападению крепкой лобовой кости и дал трещину сразу в четырех местах, к карете подъехали всадники. Их было четверо, затем подтянулись еще семеро, отставших во время скачки. Доспехи и надетые поверх них #(может быть бляхи?)яке были намного проще, чем у стражников в Торалисе, хотя на них также красовался герб Самбории: золотистый лев, давящий когтистой лапой голову какого-то пресмыкающегося: то ли огромной ящерицы, то ли бескрылого и оголодавшего дракона. Разница в обмундировании объяснялась просто: солдаты были не из столичного гарнизона, а из форта маленького городка, до которого четверо путников не доехали всего семь или восемь миль.
По внешнему виду было трудно определить, кого больше измотала погоня: взмыленных лошадей или обливавшихся потом под тяжелыми кольчугами стражников. Тем не менее трое резво соскочили с коней и, обнажив мечи, кинулись к лежащей на боку карете. Злополучный замок дверцы опять заклинило. Служивый люд не стал церемониться, один стражник просунул в щель между дверцей и корпусом кареты меч, а двое его товарищей дружно рванули ее на себя. Почти одновременно вся троица заглянула внутрь и застыла в недоумении.
- Нет его! - выкрикнул солдат с сединой на висках и, разозлившись, пнул сапогом еще вращающееся колесо кареты.
- Кто там? - спросил один из оставшихся в седле всадников, на плече которого виднелся помятый шеврон.
- Девка какая-то да мужик голый.
- Как голый?! - удивился то ли сержант, то ли капрал и смачно сплюнул с расстройства на землю. - Ну, почти голый... по пояс. Раненый он, в повязках весь, видать, тоже бандюга.
- Тащите сюда обоих, разберемся, и про гномюгу в кустах не забудьте! - выкрикнул старший патруля, жестом отдавая распоряжение, двоим проверить дорогу, а остальным спешиться и помочь с вытаскиванием наружу тел.
Пархавиэль пришел в сознание, когда его подняли за руки, за ноги, а затем понесли. К счастью, он сразу правильно оценил ситуацию и не стал осложнять свое положение ретивым брыканием. Артур с Флейтой тоже не оказали сопротивления, хотя с ними обошлись намного деликатнее: помогли выбраться и даже не связали, не то чтобы распускать руки.
- Кто такие?! Почему убегали?! - задал вопрос командир, наблюдая, как тело Пархавиэля грузно шлепнулось и тут же заворочалось в дорожной грязи.

Предыдущая страница 9 Следующая страница


Имперские хроники 10

- За разбойников вас приняли, на нас утром уже напали, - соврал еле стоявший на ногах Артур и махнул рукой в сторону леса. - Все забрали, душегубы, одежду, деньги, драгоценности... Хорошо, что в живых оставили да лошадей не увели.
Стражники многозначительно переглянулись. С зимы по окрестным лесам не бродило ни одной банды. Возвращение из Кархеона в свой замок графа Карвола напугало разбойничий сброд гораздо сильнее, чем участившиеся карательные рейды и показательные казни на городских площадях. О молодом графе шла дурная молва. «Слишком жесток, чересчур напорист, сметает каждого, кто встает у него на пути, не гнушается любыми средствами для достижения цели», - шепталась местная знать, строя предположения одно невероятнее другого, почему их соседа прогнали из столицы и строжайше запретили ему появляться при дворе. Преступники не бывали на балах и не слушали светских сплетен, но вид челяди графа их впечатлил. Эта банда была куда многочисленнее и опаснее любой разбойничьей шайки, только самоубийца мог отважиться озорничать в графских лесах.
При данных обстоятельствах слова голого по пояс мужчины могли означать только одно: он врал, но врал чересчур неумело. Ни один из местных преступников не осмелился бы нести подобную чушь, да еще с серьезным выражением лица.
- Сами-то откуда? - после недолгой, но искусной игры в гляделки спросил сержант стражи.
- Все бумаги тоже забрали, - брякнула невпопад Флейта, за что и получила звонкий шлепок пониже спины от стоявшего позади солдата.
- Молчи, девка! Отвечать будешь, когда я спрошу! - объяснил командир причину нанесенного оскорбления, а затем перевел взгляд на Артура.
- Эльруж, - на этот раз уже убедительнее соврал Артур и предвосхитил последующий вопрос, - едем в Канию, к родственникам.
- Да хоть к плешивому магу! - вдруг рассмеялся сержант и небрежно махнул рукой, приказывая своим людям трогаться в путь. - Значит, так, странники убогие, врать-то вы, конечно, врете, не мешало б вас с собой в город забрать, да только возиться неохота, поэтому и отпускаем. Если еще раз с чем попадетесь, разбираться не станем, вздернем на самом высоком суку. Понял, коленоголовый?!
Артур отвел взгляд и кивнул. Ярость душила пирата, но ему приходилось держать себя в руках и не отвечать на оскорбление.
- Слышь, скажи напоследок, - сержант нагнулся в седле и перешел на едва разборчивый шепот, как будто не доверял своим собственным солдатам, - ты, может, девка твоя, иль тот недомерок, что у тя под ногами валяется, капитана гвардейского на дороге не видели?
Трое отпущенных пленников одновременно замотали головами, вызвав приступ неудержимого хохота у солдат.
- Ну, нет так нет, на сей раз верю. - Сержант выпрямился и пришпорил коня.
Однако отъехать отряду далеко не удалось, из-за поворота дороги прямо на них вылетели трое всадников. Они были с оружием и в доспехах, на плече каждого была вышита вызывающая с точки зрения имперской геральдики эмблема сокол, подлетающий к солнцу. Изображать на гербах небесное светило, символ имперской власти, не могли даже вельможи, - состоящие в близком родстве с Императором. Но почему-то род Карволов вот уже более двухсот лет игнорировал это правило, дерзко ссылаясь на то, что это вовсе не солнце, а очень яркая луна.
- Кто старший, крысы казенные?! - выкрикнул самый молодой и несдержанный на язык графский вассал.
Двое других медленно достали из ножен оружие и застыли в угрожающих позах. Артур удрученно покачал головой. По мнению бывалого пирата, вести себя так было чрезвычайно неосмотрительно, в особенности на пустынной лесной дороге и когда на стороне оппонента почти четырехкратный перевес.
- Закрой пасть, сопляк, не видишь, что ли, перед тобой стража герцога! Прочь с дороги! - Сержант явно не собирался церемониться и вступать в утомительные дебаты на тему, чей это лес и кто в нем имеет больше прав.
Легкий взмах руки командира, и стражники, все как один, обнажили мечи. Флейта настойчиво потянула за руку Артура и недвусмысленно покосилась на лес, но пират отрицательно покачал головой. Бежать было невозможно: перевернутая набок карета заграждала кратчайший путь, а пока путники ее обегали бы, всадники успели бы зарубить их. Нечего и говорить, что при данных обстоятельствах не только бегство, но и любое резкое движение было бы неправильно истолковано вооруженными людьми. Даже вспыльчивый гном сидел на земле и не решался подняться. Они могли только ждать, тем более что исход схватки не вызывал сомнений.
- Здесь я закон! - ехидно ухмыльнулся молодой наемник, преградив стражникам путь. - Вы не в городе, олухи, а в лесу, принадлежащем графу Карволу. Хозяин не любит, когда по его владениям мотается всякий сброд, да еще занимается грабежом. - Юноша кивнул в сторону перевернутой кареты. - Что, стало скучно за крепостной стеной сидеть, решили на чужих землях слегка поразвлечься?!
- Я слуга герцога, выполняю его приказы, и отчитываться тоже только перед ним буду. А ты, молокосос, мне надоел. Давай сюда меч, поедешь с нами, в тюрьму. Именем герцога, я арестовываю тебя за оскорбление властей!
- Нужен мой меч? На, возьми. - Молодой наемник как ни в чем не бывало пожал плечами, протянул сержанту крестовиной вперед меч, а потом быстро подкинул его в воздухе, ловко перехватил у основания и метнул в сержанта.
Острое лезвие вонзилось в горло всего в сантиметре над верхними звеньями кольчуги. Тело командира отряда упало на землю, стражники растерянно переглянулись, а затем кинулись в бой.
- Вот теперь пора! - крикнул Артур и, прихрамывая, бросился к лесу.
Флейта тоже поспешила спрыгнуть в придорожный овраг, и только Пархавиэль продолжал сидеть и отрешенно наблюдать за ходом ожесточенной схватки. Голова гнома раскалывалась, в ушах блуждали гулкие шумы, а очертания предметов расплывались перед глазами. Зингершульцо казалось, что на лесном пятачке сражается целый кавалерийский полк, гном хотел подняться, но не мог решить, к какой из трех карет бежать. В конце концов, осознав, что тянуть с отступлением больше нельзя, Пархавиэль перевернулся на четвереньки и, волоча по земле выпирающий живот, пополз в сторону крайней левой кареты. Это решение было принято наугад, только потому, что до левой кареты гному показалось намного ближе. Умудрившись каким-то чудом проползти сквозь карету и ни разу не стукнуться лбом о стволы пляшущих перед глазами деревьев, Зингершульцо дополз до края оврага и кубарем свалился вниз, где и потерял сознание среди смеющихся над ним лопухов и грибов размером с собаку.
Эльфийских заговорщиков почему-то не удивило, что их командир в очередной раз оказался прав. В сером, мрачном особняке имперской разведки, по странной прихоти городских властей находившемся не на окраине города возле тюрьмы, а между дворцом герцога и театром, дежурило не более десяти человек. Свет горел лишь в окнах первого этажа и третьего, где располагались аскетические по меркам столичной, да и местной знати апартаменты полковника Фонжеро.
Маленький, седой старичок в полковничьих эполетах и вечно помятом мундире слыл живой легендой имперского сыска и был не меньшей достопримечательностью Торалива, чем Дворец Искусств или Имперская Библиотека. Перечень заслуг добродушного с виду старичка не вместил бы в себя самый толстый талмуд. За последние пятьдесят лет в Империи не произошло ни одного знаменательного события, в котором так или иначе не поучаствовал коварный маркиз Фонжеро. Однако годы взяли свое: сначала молодое поколение придворных интриганов выжило полковника из столицы, а последовавшие их примеру местные доброхоты вот уже пять лет, как безуспешно пытались отправить одряхлевшего ветерана на давно заслуженный покой. Но, несмотря на происки врагов и козни завистливых клеветников, старый служака умудрялся быть на плаву, опровергая и отводя от себя тщательно подготовленные обвинения в казнокрадстве, злоупотреблении властью и, конечно же, государственной измене.
- Ну что ж, похоже, старый пес наконец-то совершил роковую ошибку, - самоуверенно заявила Джер, согревая дыханием онемевшие на ночном морозе руки. - Поздравляю, господа, мы войдем в историю, как герои, положившие конец злодеяниям старого негодяя.
- Войти-то в историю легко, вот выйти живыми не всегда удается, - пробурчал в ответ не разделяющий оптимизма боевой подруги Карвабиэль.
Намбиниэль промолчал, боясь спугнуть легкокрылую удачу. Пока все складывалось хорошо: опустевшее здание штаб-квартиры; пара собак, разгуливавших в парке за изгородью; сонная охрана, наверняка чешущая языками под бутылочку кислого винца; и дремлющий старичок наверху - цель их незваного визита. Но что-то подсказывало Мансоро, что где-то скрыт подвох, маленькое, подленькое «но», способное изменить расклад карт не в их пользу. По крайней мере он еще ни разу не видел, чтобы Карвабиэль так нервничал, а у полуэльфа был нюх на ловушки, засады и прочие пакости судьбы.
- Нечего больше ждать, пошли! - едва слышно произнес Мансоро и ловко взобрался на изгородь.
Товарищи последовали его примеру, не забыв надеть маски и запахнуть глухие плащи. Собаки сразу почувствовали присутствие чужаков, но не залаяли и не кинулись на них, а, жалобно скуля, забились по будкам. Эльфийская косметика славилась по всему миру, ее использовали и эльфы, и люди для ухода за кожей лица и рук, но только агенты Джабона знали секрет приготовления порошков, мгновенно распространявших в воздухе запах умершего тела. Собаки, как и их дикие сородичи, волки, боятся аромата смерти, они чуют его и убегают, трусливо поджав хвосты. Врожденный инстинкт сильнее фокусов дрессировки, как у людей желание плотских утех всегда побеждает глас холодного рассудка.
Быстро проскользнув между деревьями ночного парка, три закутанных в плащи силуэта застыли возле стены под окном. Внешней охраны не было, а свет горел всего в одной комнате. Шпионы Императора были слишком самоуверенны. Они не предполагали, что найдутся безумцы, осмелившиеся напасть на их штаб-квартиру, да еще в Торалисе, «городе верноподданных идиотов», как любили называть при дворе столицу Самбории, обитель витавших в сфере высокого, то есть ученых мужей, и прекрасного - художников, поэтов, музыкантов и прочих глубоко аполитичных личностей.
- Влезаем, третья комната направо, затем наверх, сразу на третий этаж... Все, как всегда! - экономя на связующих словах, отдал распоряжение Мансоро и, окутав руку плащом, разбил стекло.
Оружейная, а эльфам посчастливилось влезть именно туда, оказалась совершенно пустой. Прихватив на ходу по одноручному мечу, Джер и Карвабиэль поспешили за Мансоро в такой же темный и безлюдный коридор. Они тихо крались мимо запертых на тяжелые засовы дверей, и каждого ужасно радовала мысль, что они попали в обитель имперской власти поздней ночью, а не днем, когда вокруг было бы полно ненавистных красно-черных мундиров, а из-за дверей веяло сыростью, мучениями и преждевременной смертью.
Всего двое из семерых стражников успели вскочить из-за заставленного бутылками стола, когда дверь слетела с петель и в комнату ворвались диверсанты-эльфы. Пятеро их товарищей умерли сразу, пронзенные мечами и застигнутые летучими лезвиями метательных ножей. Запоздалая попытка выхватить оружие не увенчалась успехом: стражник слева упал на стол с кинжалом в боку, это постаралась ловко перепрыгнувшая через стол Джер, а тот, что был справа, откинулся на спину, пригвожденный к стулу брошенным мечом Мансоро. Сопротивление охраны было подавлено, так и не начавшись. Вряд ли в здании остался кто-то еще, кроме дремлющего на мягких подушках коварного старичка да пары скучающих под его дверью лакеев.
- Командир! - пытался остановить решительно направившегося к лестнице наверх Мансоро снова занервничавший Карвабиэль.
- Ты абсолютно прав, дружище! Мне тоже кажется, что все складывается слишком удачно и просто, - не оборачиваясь, ответил на ходу Намбиниэль, - но уж если пришли, нужно пойти до конца. Чутье чутьем, а проблемы за нас никто не решит. Не думаешь же ты, что всего лишь из-за смутных подозрений я откажусь от наполовину сделанного дела?!
Карвабиэль не решился спорить, тем более что фанатично преданная делу великих перемен и своему отважному учителю Джер не встала бы на сторону струсившего полукровки, руководствующегося не столько силой разума, сколько зовом инстинктов, доставшихся по наследству от недоразвитых человеческих предков.
Конечно, обладать природным чутьем, уважительно называемым людьми интуицией, совсем не плохо. Однако логика и трезвый расчет намного лучше, поскольку позволяют не почувствовать опасность, а вычислить ее, предвидеть ход противника, а значит, и знать, как с ним бороться.
Уже почти поднявшись на третий этаж, Мансоро понял, чего он не учел, нашел последний кусок мозаики, случайно выпавший и чуть не испортивший картину почти идеального преступления.
На третьем этаже здания находились апартаменты полковника Фонжеро. Как точно были расположены комнаты, эльф не знал, но обычно высокие имперские чины старались расположить кабинет подальше от спальни, чтобы не в меру любопытные фаворитки не совали напудренные носы в казенные бумаги. Естественно, семидесятипятилетнему маркизу было не до любовных утех, но статус обязывал водить к себе женщин. Сильное мужское начало всегда ценилось среди людей, как на войне, так и в политике. Карьера несчастного, утратившего его по старости лет или по иным причинам, мгновенно катилась под откос. Люди не хотели подчиняться немощным да слабым в плане продолжении рода, хотя почему-то боялись признаться себе в этом; вместо того чтобы открыто сказать правду в глаза, искали глупые предлоги, чтобы избавиться от военачальника или министра, виновного лишь в том, что уже «не мог».
Семьдесят пять лет - до этого возраста люди доживают редко. Войны, эпидемии, интриги и прочие превратности судьбы заметно укорачивают и так недолгий век. Маркиз уже давно не ценил свою жизнь, зная, что в любой миг может оказаться в могиле, вследствие как внезапной закупорки сосудов, так и иных естественных причин. Изношенный организм пока еще работал, но его хозяин прекрасно понимал, что может не проснуться в любое утро.
Стариков мало волнует, сколько они еще протянут, тем более если жизнь была бурной, переполненной яркими событиями. Их не очень интересует, что скажут на пышных похоронах современники. Другое дело - мнение потомков. Те, кто купался в славе при жизни, хотят, чтоб о них не забыли и после смерти. Оставить свой след в истории, занять достойное место среди великих мужей прошлого - вот что волновало полковника Фонжеро гораздо сильнее, чем забота о ноющих ранах и о медленно угасающем теле. Маркиз не считал нужным держать охрану возле спальни, но в кабинете, где находились не только служебные, но и его личные архивы, напоминания потомкам о деяниях далеко не заурядного предка, непременно дежурило несколько солдат. Если бы эльфы сразу вошли в спальню и принялись пытать старика, то стража из кабинета напала бы со спины, предварительно подняв шум и послав за подмогой.
- Ищем кабинет! Осторожно, там должны быть солдаты! - предупредил командир и, ступая с пятки на носок, скрылся за дверью апартаментов, занимавших весь третий этаж.
Пархавиэль очнулся уже ночью. «Как у нас в Махакане, если факелы загасить. Что-то вдали светится, а что именно, не понять», - подумал гном, садясь на сырую траву и ощупывая раскалывающуюся на части голову. Несмотря на жуткую боль в висках и затылке, на широком лбу не было даже царапины, руки остались целыми, ноги тоже не пострадали от ускоренного спуска, если не принимать в расчет порванных брюк и маленькой ссадины на левой коленке. «Счастливчик», - рассмеялся Пархавиэль и, кряхтя поднявшись на ноги, стал карабкаться по почти отвесному склону наверх, туда, где должна была проходить дорога и лежать на боку разбитая карета. Борьба с рыхлой, уходящей из-под ног землей продлилась недолго, на помощь гному пришли ветки и торчащие из почвы корни деревьев, за которые он то хватался руками, то опирался непропорционально короткими, но сильными ногами, а иногда и впивался зубами.
Карета осталась на месте, лошадей победители схватки, конечно же, увели, не поленившись нагрузить их амуницией и телами погибших сослуживцев. Зингершульцо не помнил, что точно произошло. Кто-то, вроде бы стражники вытащили его на дорогу и бросили в грязь, затем им троим задавали какие-то вопросы, потом началась драка, но кто напал на конный отряд стражи, Пархавиэль вспомнить не мог. Трава возле дороги была смята, земля перерыта, как будто на ней топтался табун лошадей, хотя, впрочем, так оно и было. Под светом необычайно яркой луны зловеще блестели лужи запекшейся крови, а на дереве возле кареты мерно раскачивались два мертвеца.
«Победила стража, а дрались они не с разбойниками», - пришел к заключению гном, всмотревшись в разорванные, окровавленные одежды повешенных. Своих убитых стражники забрали с собой, поэтому какие потери понес отряд, сказать было нельзя. Однако бой был жестоким, на теле каждого из мотающегося на суку трупа было видно по десятку рубленых и колотых ран, в большинстве своем смертельных. Стражники повесили уже мертвых. Так люди делали во время войн и восстаний, для острастки и устрашения врагов. Пархавиэль когда-то слышал об этом, то ли от Мартина, то ли от кого-то другого, но сейчас уже не мог припомнить.
Опечаленный гном крепко обхватил руками все еще гудевшую голову и уселся на обочине. Что делать дальше, он не знал. Жизнь только начала налаживаться, но зловредная судьба опять загнала его в тупик. Экипаж разбит, Артур с Флейтой пропали, к счастью, их трупов ни на дороге, ни на деревьях не было, а стражники наверняка не стали брать их с собой. Нивел спасся, слуги герцога не могли заметить, как он спихнул парня с козел кареты, но где его искать, было не ясно. За лесом начиналось поле, туда Нивел точно не пошел бы, оставаться на дороге пареньку было тоже опасно. Как ни крути, а гному снова пришлось углубиться в лес, только там можно было найти убежавших товарищей.
Пархавиэль тяжело вздохнул и полез обратно овраг. Выбора у него не было. Чересчур закостеневший и прямолинейный в вопросах чести гном не мог позабыть о попутчиках и продолжить путь один. С его точки зрения, подобный поступок - откровенное свинство, за которое нужно спускать штаны и жестоко пороть, притом прилюдно, в назидание другим. Ночной лес жил своей жизнью, не обращая внимания на дрязги людей. Кто-то из обитателей охотился, кто-то убегал, а кто-то спал, затаившись по укромным берлогам. В темноте слышалось зловещее угугуканье, раздавались пронзительные крики и протяжный, леденящий душу вой. Лесного зверя Пархавиэль не боялся, не пугала его мысль и о вампирах, которых так же, как и любого человека, можно было убить при помощи подручных средств, например тяжелой палки или увесистого кулака, опущенного точно в темечко или иное уязвимое место.
Как ни странно, гном не боялся стать добычей ночных хищников, пугала его лишь мысль, что он может утонуть. После недавно прошедших дождей низины были заполнены холодной водой. По поверхности огромных луж, можно сказать озер, плавали ветки, сучья и еще какая-то масса, наверное, растительного происхождения. Под ногами постоянно что-то булькало, хлюпало и чмокало. Пархавиэль дважды проваливался в воду по пояс, прежде чем ему удалось выйти на относительно сухой участок местности.
Гном кричал, но ночная чаща отвечала ему целой симфонией разнообразных звуков, в основном испуганных криков, в гуле которых было невозможно разобрать человеческие голоса, даже если товарищи ему и отвечали. Однако он продолжал упорно продвигаться в глубь леса и кричать, скорее от отчаяния, нежели надеясь на результат. - Ну и что ты разорался, дружище?! - внезапно послышался голос из-за деревьев, не столько рассерженный, сколько укоризненный и очень-очень уставший.
Пархавиэль огляделся, но так никого и не заметил поблизости. Он прошел немного вбок и вышел на маленькую поляну. Среди зарослей кустов и поломанных деревьев, низко опустив голову, сидел человек: молодой, раненый, смертельно уставший. Длинные светлые волосы ниспадали на плечи грязными, слипшимися сосульками. Кожаный жилет с нашитыми сверху стальными пластинами разорван на плече и локте; кисти рук, обнаженная шея и правый бок перепачканы грязью, кровью и потом. Даже если бы человек не был одет точно так же, как раскачивавшиеся на дереве мертвецы, гном все равно бы понял, что он участвовал в недавней драке со стражей.
- Кто таков? - с трудом ворочая языком, произнес человек и поднял голову, чтобы рассмотреть собеседника.
Сквозь маску грязи и крови на Пархавиэля глядело молодое, почти юношеское лицо. Насколько Зингершульцо разбирался в человеческих представлениях о красоте, женщины сочли бы молодого воина очень красивым, даже несмотря на удручающий внешний вид и уродливый свежий шрам, рассекавший правую щеку.
- Гном, - ответил Пархавиэль, вызвав улыбку на лице наемника на службе у графа.
- Вижу, что не эльф. Кто таков, спрашиваю, и как в лесу оказался?
- Я в карете ехал, а тут стражники налетели...
- А-а-а-а, - протянул наемник и снова опустил голову, - помню. Ты вместе с чудаками был, что в болото поперлись.
- Ты видел их, что с ними?! - выкрикнул взволнованный гном, вызвав гримасу страдания и злости на лице собеседника.
- Да не ори ты так! - прошипел сквозь сжатые зубы воин, которого раздражали громкие звуки. - Живы они, живы пока, но в плену. Сержанта стражников я убил, а без него солдаты убить никого не решатся.
- Так нас же вроде бы отпустили!
- Дурак ты, а еще говорят, что гномы смышленые, - устало, без злости заявил наемник и тихо застонал.
Рана на шее была открытой, каждое неловкое движение доставляло солдату боль и приводило к новой потере крови. Не став дожидаться, пока человек попросит его о помощи, Пархавиэль сорвал с себя рубаху и ловко оторвал рукава: одним гном плотно стянул разрубленную шею, вторым стер грязь с окровавленной щеки юноши. Остатки материи ушли на то, чтобы перевязать раненый бок. Зингершульцо опять пришлось носить куртку на голое тело, но он об этом не жалел. Он помог человеку, а заодно получил хоть какую-то информацию о случившемся, во время перевязки наемник был куда разговорчивее и доброжелательнее.
- Сглупили твои друзья, ох как сглупили, - прошептал наемник, позволяя гному стянуть с него куртку и оказать посильную помощь. - Леса они не знают, вот и попались. Побежали напрямик, вот и попались, им бы немного правее взять, тогда бы из низин вышли!
- Так чего их ловили-то? Нас же вроде того, отпустили.
- Ох, простота непорочная, - сквозь боль и накатившиеся на глаза слезы рассмеялся человек. - Ты вообще откуда такой взялся? Ни законов наших не знаешь, ни об обычаях местных не слышал.
- А ты не язви, рассказывай давай! - Пархавиэлю не понравился снисходительный тон человека, насмехавшегося над ним, вместо того чтобы благодарить за помощь.
- Лес этот и поле, что рядом, в рыцарский лен входят, пожалованы самим Императором графу Карволу, моему хозяину. Было это еще до того, как... а впрочем, это не важно, - осекся юноша, явно знавший некоторые подробности оставшейся в прошлом придворной жизни его господина. - Граф Карвол - единовластный хозяин этих земель, псы герцога и прочее отребье ему не указ. Только он здесь может казнить или миловать, он хозяин, он закон, и никто другой. Когда карета ваша по полю мчалась, ты флажки видел?
- Ну, видел, - кивнул гном.
- Так вот, за этими флажками власть герцога кончается, его слуги должны были вести себя тихо, меч могут обнажить, только получив личное разрешение графа, которое он им, кстати, никогда не даст.
- А это еще почему?
- Не важно, не даст и все тут! А ты бы сам как поступил, если бы в твой дом чужак ввалился и свои порядки устанавливать начал: мебель переставлять, командовать, к жене приставать?
- В морду! - без тени сомнения в голосе ответил Пархавиэль, хотя и знал, что такое семейная жизнь, только понаслышке.
- Вот и граф наш приказал: «...как чужака с оружием, ребята, увидите, сразу в морду!» Да только не помогает это, стража совсем обнаглела.
- Ну а мы-то здесь при чем? - удивился Пархавиэль. - Мы по своим делам ехали, никого не трогали.
- Откуда мне знать, почему они за вами погнались? Видно, перепутали с кем-то, решили отпустить, а тут мы, началась драка. Вы все видели, а значит, рассказать могли.
До Пархавиэля наконец-то дошло, как жестоко посмеялась над ними судьба. Стычки между людьми графа и стражей герцога происходили, видимо, часто, но в Имперский Суд никто из сторон жалоб не подавал, поскольку не было независимых очевидцев. Стражники забрали трупы своих, и на Графских землях их вроде бы не было. Слуг же графа могли поймать и казнить разбойники, которыми якобы кишели на самом деле спокойные леса.
- Вижу, дошло, вот и хорошо, а то язык болтать устал!
Гном как раз затянул последний узел, перевязка была окончена. Наемник решил не терять времени даром и, вытащив из земли меч, стал вытирать с него кровь пучком травы.
- Если друзьям своим помочь хочешь, пойдем со мной. Мне с гномами несколько раз бок о бок воевать приходилось. Вы народец хоть и мелкий, но бойкий да шустрый, пригодишься... - Молодой наемник ослаб, но сердце его было преисполнено жаждой мести, она и придала ему силы.
- Слушай, тебя вроде по головушке не били, а умом тронулся! Ты что, городок штурмом взять хочешь?! Не выйдет, нет у тебя лихого коня, да и сам еле на ногах держишься.
Пархавиэль не верил своим ушам. Слуга графа, представитель власти на этих землях, предлагал ему нарушить закон, напасть на стражу герцога, притом вдвоем, не вызвав подмогу из замка.
- За меня не беспокойся. - Наемник поднялся и, опершись на меч, сделал несколько шагов, проверяя координацию движений и крепость наложенных повязок. - Я хоть крови много и потерял, но остаток взывает к возмездию. «Бой до конца!» - девиз моего господина, а я его верный слуга!
- Был верным, станешь мертвым, как те двое, что пятками в воздухе болтают, - флегматично заметил гном, слышавший уже много напыщенных речей и пустых бахвальств.
- Те двое?! - Молодой человек изменился в лице, в глазах появился безумный блеск. - Мерзавцы осмелились не только ворваться в чужие владения, но и издеваться над трупами графских слуг?!
Огонь ненависти закипел в груди наемника, теперь его безудержный пыл было не остановить.
- Шел бы ты в замок, парень, - посоветовал гном, почувствовав, что раненный, но не сломленный духом боец преисполнился глупыми намерениями.
- Послушай меня, гном, я решения своего не изменю, но если мы пойдем вдвоем и прямо сейчас, то сможем отбить твоих друзей. Боюсь, к утру их уже не будет в живых! - Гнев, обуявший наемника, внезапно утих, его слова были рассудительными и взвешенными, что так нетипично для его юных лет.
- Надо же, какая забота о совершенно чужих людях, -усмехнулся Пархавиэль, не веривший в бескорыстность людских поступков, но замолчал под суровым взглядом карих глаз.
- Судьба твоих друзей меня не волнует, но я хочу сам расквитаться с врагами, сам, собственной рукой вонзить клинок в горло каждого мерзавца и смотреть, как их покидает жизнь.
- Но наши шансы... - пытался возразить гном.
- Шансы у нас есть. Поверь, я знаю, что говорю! Гному ничего не оставалось, как усесться на пень и сказать: «Излагай!»
- Ввязавшись в драку, мы не рассчитали своих сил. Это моя вина, мой просчет, и только мой, - начал рассказ с откровенного признания наемник, усевшись рядом с гномом и откинув прядь мокрых волос со лба. - Хоть мы и проиграли, но в живых осталось всего пять-шесть стражников. Скажи, они забрали трупы?!
- Своих, да, - кивнул Пархавиэль. Ему не хотелось быть многословным, настала пора слушать, а не болтать.
- Тем более им далеко не уйти. Пока ловили по лесу беглецов, пока грузили тела, уже стемнело. Они знали, что в замке заметят пропажу патруля и вышлют поисковые отряды. Ехать по открытому полю, да еще в темноте, слишком рискованно. Они решили найти укромный уголок и переждать там день, может, два, пока суматоха не уляжется.
- Так что же теперь, весь лес обшаривать прикажешь?
- Нет, не надо. В лес они как раз и не сунутся, слишком плохо его знают. Гиблых мест в чаще полно: болота да зверюги дикие водятся, которых в жизни никто не видел. Поговаривают даже, что нечисть в глубинке обитает, нет, туда они побоятся пойти, а вот в старую штольню, что в милях трех отсюда, наведаться могут. Местечко там глухое: с одной стороны лес, с другой - гора и равнина, которая хорошо просматривается. Спрятаться есть где, я уверен, они туда подались.
- А если нет? - Пархавиэль вдруг заразился от юноши энтузиазмом и верой в победу. Вопрос участия в афере был уже решен, оставалось лишь уточнить детали.
- Они там, другого укрытия поблизости нет. А в лес городская стража не сунется. - Наемник почему-то выделил интонацией не «городская», а «стража». Видимо, служителей порядка он презирал больше, чем чопорных горожан.
- Ну что ж, пошли. - Пархавиэль встал и протянул компаньону руку, чтобы помочь подняться.
Наемник улыбнулся, встал на ноги сам и только после этого протянул гному для пожатия свою ладонь. «Не только отважный, но и гордый. И как только среди людей живет? Наверняка тяжко бедолаге приходится», - подумал гном, с радостью отвечая на крепкое, дружеское рукопожатие.
Найти кабинет полковника оказалось не так-то и просто. Поиски увенчались бы успехом гораздо быстрее, если Намбиниэль разделил бы отряд. Но подобная глупость могла стоить слишком дорого, неизвестно, какие опасности ожидали их среди погруженных во мрак стен. Они долго проблуждали по комнате для приема гостей, походившей скорее на тронный зал маленького королька, чем на приемную провинциального чиновника, забрели под высокие своды библиотеки, прокрались на цыпочках мимо опочивальни полковника, не решившись прервать старческий сон, прежде чем закончат дело, побывали на кухне, в чулане, в пустовавших комнатах прислуги и наконец-то нашли искомую дверь кабинета, как ни странно, слегка приоткрытую и не охраняемую даже престарелым лакеем.
Внутри было тихо, через узкую щель струился слабый свет. «Всего один подсвечник в три свечи», - подумал Намбиниэль, прильнувший ухом к двери и вслушивающийся в монотонный скрип сточенного гусиного пера. На всякий случай смазав петли специальным раствором, троица осторожно открыла дверь и один за другим бесшумно переступила порог кабинета.
Одинокий подсвечник, действительно в три свечи, если считать свечой еле тлеющий огарок слева, выхватывал из темноты кабинета лишь письменный стол, за которым, низко склонив голову, сидела женщина и что-то писала. Намбиниэль не мог сказать точно, что было белее: ее кудрявые волосы или домашний халат, отороченный по краям и вороту мехом снежного барса; была ли это седина, результат косметического эксперимента или натуральный белый цвет волос, которым одарила незнакомку природа. Находясь у двери, эльфы могли разглядеть лишь тыльные стороны ладоней и тонкие пальцы, умело водившие по бумаге пером. Кожа была молодой, без морщин, но покрытая какими-то странными красными пятнами и разводами, как будто до того, как сесть за стол, женщина рисовала этюд в багровых тонах и по рассеянности, свойственной людям искусства, забыла отмыть руки.
Внезапно заскрипевшая половица под ногой Джер заставила женщину оторвать взгляд от бумаг. Божественно красивое, молодое лицо уродовали точно такие же пятна и разводы, усугубленные вздувшимися волдырями на лбу и мелкой гнойничковой сыпью на правой щеке. Визг или истошный крик «Караул!» не сотряс воздух и не пронзил чувствительные барабанные перепонки эльфов. «Расписанная» болезнью красавица удивилась, но не испугалась, поскольку прекрасно знала всех троих. Намбиниэль тихо рассмеялся, он узнал в незнакомке грозную баронессу Карину Лиор, полномочного агента самого Корвия, с которой ему уже не раз приходилось встречаться как на допросах, так и в более непринужденной обстановке.
- Господин Мансоро, прежде чем начать разговор, позволь спросить, не знаешь ли ты какого-нибудь средства от этого? - Карина вальяжно откинулась на спинку кресла и грациозно обвела рукой изуродованное лицо. - Лазаешь по помойкам да притонам, защищаешь государственные интересы, а в награду лишь заразу подцепишь. Умучилась я, все лекарства перепробовала, не знаю, как с пакостью этой и бороться! Тело зудит, чешусь, как блохастая с... собака...
- Похоже на песчаную лихорадку, - предположил Намбиниэль, усевшись в кресло напротив и подав условный знак соратникам быть начеку. - Хотя я могу и ошибаться. То безобразие, что у тебя на лице, явно побочный эффект каких-то внутренних инфекционных процессов. При твоем образе жизни ничего удивительного...
- Ты на что намекаешь, остроухий плут? - хитро прищурилась Карина, пытаясь парализовать собеседника игривым блеском красивых глаз, единственным доступным ей сейчас оружием.
- На то самое, на то самое... - намекнул Мансоро на привольные нравы, царившие при дворе и среди сотрудников имперской разведки. - Обратись к Убию Мадериусу из Барката или к Виву Монтеро из Северного Катара, они помогут, я уверен.
- К магам?! - презрительно поморщилась баронесса. - К этим приспешникам...
- Тогда иди в церковь и помолись, авось сыпь пройдет да волдыри рассосутся, - дал последний совет Мансоро, не желавший дольше общаться на отвлеченные темы.
- Будем считать, что совет ты мне уже дал, переходим к основной части беседы. - Самоуверенная манера общения и наглая привычка баронессы перехватывать инициативу бесила многих, в том числе и хладнокровного Мансоро, не привыкшего, однако, выставлять свое недовольство напоказ. - Надеюсь, вы сработали чисто, и ваш ночной визит обошелся без жертв?
- У нас разные представления о чистоте, Карина. Я, к примеру, не люблю оставлять врагов у себя за спиной. - Намбиниэль замолчал и кивнул соратникам, чтобы те не стояли без дела и, пока он мило беседует, осмотрели другие комнаты этажа.
- Вот как, - известие о гибели стражи не очень опечалило Карину, - тогда позволь узнать зачем? Зачем ты появился в Торалисе и нанес этот визит? Счеты с Фонжеро, так отправляйся в поместье. В городе маркиза не будет еще пару-другую недель.
- А кто же в конторе остался? - На лице Мансоро появилось выражение притворного удивления. - Кому же доверил наш благодушный старичок пытки и допросы, кому позволил разбираться в кипах доносов и арестовывать невинных горожан? Неужели вам, сударыня? Как это было с его стороны жестоко, взваливать тяготы суровой службы на ваши хрупкие плечи!
Мансоро сочувственно покачал головой и издевательски улыбнулся. Он уже догадался, что в свете последних событий в городе полковник был временно отстранен от дел и сослан в поместье. Хитрец Корвий никогда не давал особых полномочий просто так, даже самым преданным из своих людей. Дело было серьезным. Ищейки из имперской разведки что-то пронюхали. Оставалось лишь узнать, насколько Карина в курсе его планов и где сейчас находится манускрипт: в Библиотеке, на пути в Баркат, в дорожном сундуке Лиор или где-то еще?
- Но он же не знал, что один из известнейших командиров Джабона, сам неуловимый Намбиниэль Мансоро, почтит Самборию своим присутствием, - ловко ушла от ответа Лиор, догадавшаяся о замысле эльфа. - А вообще-то у меня много дел, так что выкладывай, что нужно, и проваливай!
- Хочу знать, что в городе происходит. Солдатики бегают, суетятся, народ на въезде осматривают, кого-то или что-то ищут...
- А-а-а-а, вот ты зачем пожаловал, и как я сразу не догадалась, что и ты причастен к нападению на Библиотеку! - усмехнулась Лиор и хотела встать с кресла, но Мансоро жестом приказал ей не двигаться.
В кабинете снова появились Карвабиэль и Джер, Карине пришлось подчиниться, поскольку шансов на побег не было.
- Не могу понять, на что ты рассчитываешь? Неужели думаешь, что, испугавшись твоих конопатых костоломов, - Лиор презрительно покосилась на Карвабиэля, - я поделюсь с тобой секретной информацией?
- Они ведь не только пугать могут...
- Через час начнет светать, шли бы вы, господа, подобру-поздорову, пока еще есть шанс выбраться из города, - уверенно заявила Лиор и, не стесняясь присутствия мужчин, почесала зудевшую подмышку. - Говорить я начну только под пытками, да и то не сразу. Развязать мне язык за час все равно не сможете, а убивать меня смысла нет, так что не трать попусту времени, Мансоро, поищи себе другого «говоруна»!
Эльфы задумчиво переглянулись. В словах баронессы была доля истины: времени у них оставалось действительно не так уж и много. Как и все остальные красивые женщины, Карина Лиор была забывчива и не удосужилась упомянуть, что через четверть часа будет произведена смена караула. Заступившие на вахту солдаты обнаружат трупы и поднимут тревогу. Заговорщикам нужно было уходить, тем более что допрос можно было продолжить и в другом, более подходящем месте.
- Ты меня убедила, с нами пойдешь, - произнес Намбиниэль, достав из-за широкого пояса и небрежно бросив на стол тряпичный кляп и короткую веревку.
- Ты хоть понимаешь, что творишь?! - спросила Карина и, не дождавшись ответа, вскочила с кресла и бросилась к камину, в стене возле которого находился потайной ход.
Нажать на рычаг баронесса успела, а вот скрыться - нет. Настигнувший ее в два прыжка Карвабиэль заломил холеные руки за спину, а подоспевшая Джер с силой впихнула в рот кляп и быстрым движением стянула кисти веревкой. Тем временем, совершенно не обращая внимания на шумную возню в дальнем углу кабинета, Намбиниэль просматривал раскиданные по столу предписания и отчеты. Из них он узнал, что «Деминоторес» похитил бертокский шпион и что в деле кроме имперской разведки и прихвостней бертокской Короны появился еще один фигурант, герцог Лоранто. Его люди пытались перехватить манускрипт, но потерпели неудачу.
- Что это еще такое: эльфийские народные игрища или ритуал посвящения в тайные агенты Джабона? - вдруг раздался за спиной Мансоро приятный мужской баритон.
В дверях стоял рослый мужчина с двуручным мечом на плече. Намбиниэль не сразу признал в обтянутом кожей гиганте того деревенского старичка, которого он встретил при въезде в город. Карвабиэль не соврал и ничуть не преувеличил разительные перемены, произошедшие с незнакомцем: он подрос, заметно окреп в плечах и сбросил несколько десятков годков. Отставной лейтенант имперской береговой охраны стоял неподвижно, наверное, выжидая, когда эльфы испугаются его грозного вида и, бросив пленницу, убегут. Однако противники оказались не из робкого десятка. Три метательных ножа почти одновременно разорвали зловещую тишину пронзительным свистом и устремились в грудь застывшей на месте мишени. В опасной жизни Мансоро бывали случаи, когда враг уклонялся от брошенного ножа, но у седеющего воина с залихватски закрученными усами не было настроения прыгать по комнате и совершать сложные акробатические пируэты. На удивление легким и непринужденным круговым движением тяжелого двуручного меча он отбил летевшие в него ножи и, как прежде, застыл, встал неподвижно, преграждая выход из кабинета.
- Уходите, я прикрою, - сказал Карвабиэль на малоизвестном диалекте древнеэльфийского и едва заметно кивнул головой в сторону потайного хода.
- Нет, возможно, это ловушка, - ответил Мансоро, обнажая меч и приготовившись к бою. - Комбинация «змеиный укус», начинает Джер, нужно поспешить, до смены караула всего шесть минут!
Когда люди или эльфы долго работают вместе - убирают урожай, строят дома или бьются бок о бок на ратном поле, то между ними не только возникает особая связь, но и появляется понятный лишь им язык с весьма специфическими реалиями. Ни один учитель фехтования не знал комбинации с таким названием, и ни один из видевших ее в действии не смог бы объяснить, почему она названа именно так, а не как-нибудь по-другому.
Резко оттолкнув в сторону связанную баронессу, Джер кинулась на врага и нанесла в глубоком выпаде укол с дальней дистанции. Обычно противник, вооруженный медлительным двуручным мечом, отводил его защитным полукругом, но не успевал вернуть движущийся по инерции меч в исходное положение. Следовавшие за уколом с секундным запозданием рубящие удары слева и справа заставали бедолагу врасплох и при удачном стечении обстоятельств разрубали его на четыре части. Этой обманной комбинацией эльфы пользовались достаточно часто и всегда побеждали уже на второй секунде боя, но в этот раз удача от них отвернулась.
Вместо того чтобы отбить острие лезвия Джер, бывший лейтенант сделал шаг назад. На долю секунды кончик меча замер буквально в сантиметре от груди жертвы. Выпад был максимально глубоким, но недостаточным, чтобы достичь отклонившейся цели. Недотянувшейся Джер не оставалось ничего другого, как чертыхнуться сквозь зубы и отпрыгнуть назад. Клинки ее напарников просвистели в воздухе и со звоном обрушились на широкое лезвие двуручного меча.
Мужчина резко отпрыгнул вбок и пустил меч по дуге сверху вниз, стараясь перерубить сухожилие на левой ноге Мансоро. Намбиниэль успел уйти назад, но споткнулся о складку ковра и упал, выронив меч. Карвабиэль с Джер мгновенно бросились вперед, прикрывая упавшего командира от сокрушительного, рубящего удара.
Отставной офицер отменно умел управляться с тяжелым оружием. Он не делал больших замахов и не вкладывал в удар больше силы, чем тот на самом деле требовал, поэтому и скорость ведения боя была необычайно высокой. Парочка эльфов летала по комнате, едва успевая отражать все новые и новые атаки, а Намбиниэль так и крутился по ковру, седовласый великан пресекал все его попытки встать на ноги.
Понимая, что время уже на исходе и что вот-вот за спиной появится пришедшая на подмогу стража, Джер совершила безумный поступок. Она поднырнула под меч усача и, обхватив его шею обеими руками, повисла на правом плече. Карвабиэль не преминул воспользоваться моментом и нанес короткий, но сильный укол в левый бок. По телу старого солдата пробежала мелкая дрожь, но опыт и выдержка победили острую боль. Не дав эльфам как следует насладиться кратким мигом победы, офицер отбросил меч и, резко выкинув вбок левую руку, впился мертвой хваткой в горло растерявшегося Карвабиэля.
Придушенный полуэльф потерял сознание, так и не поняв, что же произошло. Мансоро поднялся на ноги, но не успел помочь Джер, которую старик стряхнул с себя, как пушинку, поймал в воздухе за руку и за ногу, а затем, слегка подкинув вверх, вышвырнул в окно. Звон стекла и треск разлетевшейся рамы еще долго стоял в ушах пораженного увиденным Мансоро. Ярость и горечь постигшего их поражения взывали к мести. Намбиниэль хотел накинуться на врага и загрызть, растерзать его голыми руками, но трезвый, холодный рассудок приказал поступить по-другому. Пока офицер был занят тем, что выпихивал в пустой оконный проем бессознательное тело Карвабиэля, Мансоро подбежал к соседнему окну и, выбив ногой стекло, спрыгнул сам, не дожидаясь совершенно неделикатного приглашения покинуть здание имперской разведки.
Утро было туманным. По словам Совера, так звали наемника, которого Пархавиэль встретил в лесу, даже необычайно туманным для этих мест. Свет луны потускнел, а темнота еще не рассеялась. Сероватая летучая масса окутала пробирающихся сквозь чащу путников и заставила их по-настоящему забояться. Невероятные россказни деревенских священников и пьяные байки суеверных крестьян, в которые ни тот, ни другой не верили, казались теперь не такими уж и глупыми. Пархавиэль со страхом вслушивался в каждый звук, и ему мерещилось, что вокруг притаились акхры или иные мистические существа, на худой конец, обычные клыкасто-когтистые чудовища, с которыми ему уже не раз доводилось встречаться. В мыслях Зингершульцо ругал своего спутника, поведшего их через чащу напрямик, хотя, с другой стороны, гном понимал: пошли бы они в обход, по окраине леса, то добрались бы до места только к полудню.
Темнота постепенно рассеялась, туман же, наоборот, становился все гуще и гуще, как будто специально хотел навредить им и сбить с правильного пути. Однако Совер хорошо знал местность, как человек, который здесь и родился, а не служил у графа всего пару лет. К концу второго часа скитаний по туманной мгле путники остановились на опушке, по крайней мере впереди деревьев уже не было видно.
- Все, пришли. - Воин расстегнул жилет и уселся поддеревом, судя по ширине ствола, росшим не менее трехсот лет.
- Ты уверен? - спросил гном, как заядлый «оптимист» сомневаясь, что скитания закончились.
- Уверен, уверен. - Запыхавшийся путник хлопнул по величественному стволу ладонью. - Сейчас чуток отдохнем и наверх полезем.
- Это еще зачем? - удивился гном, которому не хотелось никуда лезть, тем более по гладкому и наверняка скользкому от утренней сырости стволу.
- Как зачем? Нужно же нам местность осмотреть да прикинуть, с какого бока лучше подобраться.
- А мы хоть что-нибудь увидим? - засомневался Пархавиэль.
- Конечно, увидим, штольня под самой горой находится, на возвышенности. Да не переживай ты так, я уже на этого старичка-дубовичка много раз взбирался. Ствол только сейчас таким неприступным кажется, а на самом деле веток толстых много, по ним и вскарабкаемся.
На протяжении всего пути Пархавиэль поражался стойкости и упорству молодого солдата. Будь на его месте другой, они еще долго топтались бы по лесу, постоянно останавливаясь и переводя дух. Совер же как будто позабыл о своих ранах. Такие, как он, дерутся до конца, и только когда бой окончен, падают замертво. Вот и сейчас юноша поднялся, поправил немного съехавшую набок повязку на шее и, как будто не чувствуя боли в боку, ловко полез наверх.
В этот миг Пархавиэль не видел обращенного к стволу лица спутника, иначе не стал бы сомневаться, испытывает ли он телесные муки. Зацепившись руками за кору, Совер одновременно напряг все мышцы тела, чтобы сделать первый рывок и оторвать ноги от земли. Из глаз солдата катились слезы, лицо покрылось мелкой паутиной морщин, а зубы крепко прикусили нижнюю губу, сдерживая вырывающийся из гортани крик. Солдат чувствовал острые рези в боку и в шее, парализующие его и отдающиеся болью во многих местах, в том числе и в затылке. Потом, уже после первого рывка, ему стало легче, но кровь вновь принялась сочиться сквозь повязки. К счастью, Совер успел добраться до высоты, с которой сквозь сплошную стену тумана была видна штольня, еще до того, как чуть было не потерял сознание. Маленькая передышка помогла нормализовать сердцебиение и прийти в себя, а вскарабкавшийся следом гном вовремя заметил плачевное состояние раненого и как-то умудрился прямо на суку заменить пропитавшиеся кровью повязки.
- Слышь, а ты ничего не напутал? - Немного рассеявшийся туман представил взору гнома не одинокий навес над входом в заброшенную штольню, а целый военный лагерь со смотровыми башенками и высоким частоколом.
- Ничего себе! - только и смог произнести человек, удивленно таращась на крепостное сооружение и покатые крыши бревенчатых домов.

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- Это как это? Да у них же здесь целый лагерь? Да как они могли, как осмелились?!
Юноша не мог прийти в себя. Слуга графа не мог представить, как стражники осмелились построить лагерь на чужих землях. Пархавиэль же задавался другим вопросом: зачем управителю провинции держать гарнизон в этой глуши, в местечке отдаленном как от поселений, так и от дорог? Дремавшие на смотровых вышках и у костров стражники подтверждали предположение, что это форпост служителей порядка, а не тайное прибежище лесных разбойников.
- Только не спрашивай, что они здесь делают. Представления не имею, - честно признался Совер. - Грибы ищут или травы для герцогской лысины собирают, выжимку делать, чтобы волосы росли!
Однако наемник неправильно истолковал задумчивое выражение на лице Пархавиэля. Гном знал ответ на этот вопрос, точнее два равнозначно верных ответа.
- Зато я знаю. Они в шахте что-то нашли, что-то очень ценное: или драгоценные камни, или редкий металл. Его-то как раз от твоего графа и охраняют, а как земля снова к герцогу отойдет, тогда разработку и начнут. Я, конечно, в горном деле не спец, но чую, что-то ценное в этой горе имеется. - Пархавиэль шмыгнул носом, а затем чихнул в вовремя подставленную ладонь. Звука не было слышно, но несчастная ветка задрожала и чуть ли не обломилась. - Но это еще не все. Думаю, байки крестьян о нечистой силе не такая уж и бессмыслица. Видишь, частокол лагерь не только снаружи огораживает, но и к тому месту подходит, где вход в шахту, а по периметру каждого дома колья натыканы?
- Ну, вижу, что с того?
- Стражники боятся не только графских слуг, то бишь вас, но и тех, кто внутри шахты обитает, а гнездиться там многие твари могут, не только малаги да суховертки безвредные, но и троглодиты. Еды под землей мало, вот и прет животина разная на поверхность. По ночам прет, поскольку солнца боится, а местность здесь для них подходящая, болота рядом. Темнота в чаще да сырость, как дома себя чувствуют.
- А ты почем знаешь?
Пархавиэль удивленно заморгал большими глазищами. Пожалуй, это был самый глупый вопрос, который ему задали с тех пор, как он впервые выбрался на поверхность. Но Совера нельзя было винить, наемник не мог знать, что гном покинул Махакан менее года назад.
- Мне около сорока лет, более тридцать девяти из них я провел в подземелье, - пояснил бывший хауптмейстер караванной службы и на всякий случай придержал наемника за рукав, чтобы тот ненароком не свалился с ветки. - Так что, как там внутрях гор холодно, голодно и противно, не понаслышке знаю. Ну, хватит об этом, потом расскажу, если время будет.
- Но у нас же леса и равнины кругом, Эльружский хребет далеко на западе, эта гора здесь случайно...
- ...как гриб, что ли, выросла?! Мил-друг, случайно даже прыщ на мягком месте не вскочит, - со знанием дела заявил гном, решивший преподать краткий урок прикладной географии. - Все, что под землей находится, огромная скала. Земля, почва, песок, деревья, живность всякая - это всего лишь налет, мох на дереве мироздания, плесень на тюремной стене. Где-то эта скала наружу выходит, а где-то она добротно всякой шелухой обросла, то есть глубоко под землей находится. Мох ведь тоже разной толщины бывает. Внутри скалы проходов да щелей всяких уйма. Я вот под землей более пятнадцати лет караваны водил; от Кодвуса до Геркании и Филании и ни разу, ни разу, - повторил гном, назидательно подняв указательный палец вверх, - наружу не вылазил, поскольку незачем было, да и законы наши, гномьи то есть, это запрещают.
- Так ты, выходит...
- Да махаканец я... беглый, - добавил Пархавиэль и отвернулся, не в силах смотреть на пораженного известием Совера, нижняя челюсть которого вот-вот должна была коснуться груди. - Сказал же, потом поболтаем, когда время будет. Сейчас мозгами раскинуть нужно, как попутчиков моих горемычных выручать будем. Сам-то ты поквитаться со стражниками не раздумал?
- Нет, - твердо заявил пришедший в себя Совер. - Всех перерезать не смогу, но лагерь точно запалю. Будут знать, ворюги, как на землях чужих обживаться!
- Ладно, геройские речи для графа своего оставь. План какой у тя есть?
- Да какой план?! Не видишь, что ли, стража вся храпит. В ранний утренний час как раз сон самый лучший прет.
Доберемся до частокола, перелезем, вон в том сараюге, - Совер показал рукой на недостроенное здание как раз напротив входа в штольню, - наверняка твоих дружков и держат. Если туман еще полчаса постоит, не развеется, то все как по маслу пойдет.
Как ни странно, но Совер оказался абсолютно прав. Для незаметного проникновения в лагерь не нужно было ни особых уловок, ни хитростей. Главное было не шуметь и не распевать в полный голос срамных песен. Стражники спали, не нужно их было будить.
- Интересно, сколько их там? - Странное чувство одолело Пархавиэля, оно заставляло гнома искать подвох и не надеяться, что все пройдет чисто да гладко.
- Не знаю, - пожал плечами наемник, уже начавший спуск с дерева, - но человек тридцать не более. Четыре башни, на каждой по стражнику; трое у костра в центре лагеря, а должны кругами ходить, бездельники; еще парочка на внешних воротах, вот и считай, девять-десять получается. Дежурство по их уставу трехсменное, значит, три десятка, так и выходит.
Солдатская арифметика была простой, но вот результат получился невеселый. Стоило одному из засонь внезапно проснуться, и смельчаков, забравшихся в лагерь, ожидал тяжелый бой без шансов на победу и с призрачной надеждой на плен, перспектива тоже малоприятная. Когда они уже подобрались к частоколу, Пархавиэлю показалось, что из лагеря доносится какой-то звук: то ли завывание, то ли монотонное гудение, но его компаньон ничего не расслышал и только растерянно замотал головой. Перед боем всякое может привидеться и послышаться как зеленому новобранцу, так и опытному бойцу. Разница лишь в том, что ветераны не обращают на подобные пустяки внимания.
Ограда была высокой, в два человеческих роста. Раненый да низкорослый с трудом перевалились через нее и грузно, как мешки с мукой, шлепнулись на землю. К счастью, солдаты не догадались пустить по внутренней стороне частокола ряды остро заточенных кольев, а могли бы, эффект был бы превосходным: сорвавшийся со стены мгновенно превратился бы в дрыгающий конечностями кусок мяса, насаженный на гигантский вертел.
- Эй, Парх, ты как, жив? - донеслось откуда-то справа.
- Вроде, - ответил гном, поднявшись и проверяя, не поломаны ли руки да ноги.
Через миг из тумана вынырнула рослая фигура Со вера. Наемник слегка прихрамывал, а вдобавок к рассеченной щеке на лбу появилась свежая ссадина.
- Вон, стену дома видишь? Пошли к ней, только не кряхти!
- Сам не ори, - огрызнулся гном, которому показалось, что его напарник занервничал и поэтому чересчур засуетился.
Пройдя шагов десять, путники вовремя остановились. Они чуть ли не напоролись животами на вкопанные в землю под острым углом колья. У стражников было странное представление об инженерном обустройстве лагеря: вокруг домов колья были, а рядом с частоколом почему-то нет, хотя логичнее было бы как раз наоборот. Путникам пришлось обойти стороной возникшую на пути преграду, притом не выпуская из поля зрения стену дома, единственный ориентир в море сплошного тумана. Вдруг белесая пелена посерела, уплотнилась, и шагах в трех перед Пархавиэлем возникла человеческая фигура. Она была выше гнома, но гораздо ниже взрослого человека. Совер быстро занес для удара меч, но гном вовремя подскочил к солдату и, обрушившись на него всей массой своего тела, сбил с ног.
- Свои, - громким шепотом произнес Пархавиэль, объясняя свой странный поступок, а затем протянул Соверу руку, помогая подняться. - У вас, у людей, всегда так, сначала сделаете, а потом за башку хватаетесь! Зарубил бы сейчас пацана, торопыга проклятый!
Действительно, эффектно возникшим из тумана человеком оказался перепуганный до смерти, трясущийся от утреннего холода и страха Нивел.
- Нив, как ты?! Как ты здесь очутился, бродяга?! - Пархавиэль тряс за плечи подростка, пытаясь вывести его из состояния шока и заставить произнести хотя бы слово.
- Парх, это ты, - наконец-то пришел в себя юноша и, прижавшись к колючей гномьей бороде, тихо заплакал.
- С нами парнишка ехал, да я его незадолго до встречи со стражей «высадил», чтоб он в лес убег, - пояснил Пархавиэль изумленно таращившемуся на перепуганного подростка наемнику.
- Интересно только, как он здесь оказался? - Соверу показалось такое счастливое совпадение подозрительным. - Даже если напрямик, через лес, то до этого места мили две будет, мы с тобой не меньше протопали. А он нездешний, леса не знает.
- Когда ты меня с кареты столкнул, я сильно ударился, но сразу дальше по дороге пошел, - произнес Нивел, вытирая перепачканными ладонями заплаканное лицо, отчего на щеках подростка образовались причудливые грязевые разводы, отдаленно напоминающие бублик и безголовую стреноженную лошадь. - Я все видел: как драка началась, как Артур с Флейтой в лес побежали и как ты... - паренек осекся под строгим взглядом незнакомого наемника, - то есть вы, господин солдат, к деревьям отступили. Их поймали, вот я за стражниками и побрел. Решил: прокрадусь ночью, темницу открою, бежать друзьям помогу. Парх, прости, я думал, тебя убили!
Зингершульцо улыбнулся и дружески похлопал Нивела по плечу. Совер же продолжал подозрительно осматривать совершенно целую, не порванную во время блужданий по лесу одежду парнишки и его нежные, не знавшие тяжелого, физического труда кисти рук.
- Скажи-ка, парень, а за частокол как пробрался? Неужто силенок хватило самому перелезть? - Совер пронзил Нивела пытливым, испепеляющим взглядом.
- А вы разве не знаете?! - Нивел удивленно покосился на наемника.
- Не знаем что?
- Что стража мертва, что ворота открыты, - пробормотал юноша.
Пархавиэль с Севером озадаченно переглянулись, а потом, не сговариваясь, направились в сторону, где, по их предположению, должны были находиться ворота. Туман уже немного рассеялся, и долго блуждать не пришлось. Уже через минуту они стояли возле приоткрытых ворот и с ужасом взирали на композицию из троих застывших стражников. Глаза солдат были открытыми, стеклянными, жуткими, как будто через них взирала на окружающий мир сама смерть. Они не были мертвыми, но неумолимое время остановило для них свой бег. Они спали, притом не закрыв глаз и в позах, в которых не отдыхают даже лошади.
Один стражник сидел возле давно затухшего костра и мешал ложкой в походном котелке уже давно выкипевшее варево; другой, обнаженный по пояс, сидел на траве и чистил промасленной тряпкой открытый шлем; у третьего изо рта торчал кусок ячменного хлеба, который он так и не успел дожевать, перед тем как застыть.
- Что за чертовщина?! - прошептал Совер, поднимая меч и обводя острием окружающий их туман.
- Не горячись, если бы там кто-то был, то уже напал бы, - успокоил наемника Пархавиэль, садясь на корточки возле одного из солдат и внимательно изучая его неподвижное тело.
- Похоже, ты прав, твари под землей опасные водятся, - сказал Совер, немного успокоившись, но все же опасаясь подходить близко к застывшим фигурам. - Всех перекусали, служаки даже бровью повести не успели.
- Нет, здесь кто-то или что-то другое побывало. - Пархавиэль окончил осмотр и поднялся на ноги. - На телах следов клыков нет, к тому же я не знаю животное, которое смогло бы парализовать всех сразу и яд которого действовал бы так мгновенно. Да и незачем было подземным хищникам такую толпу сразу кусать. Они ведь существа неразумные, без надобности не убивают. Нападают, только когда охотятся, когда жертву сожрать хотят. Вылезла бы зверюга из шахты, подкралась бы к стражнику, голову бы откусила и под землю уволокла б, вот в это я поверил бы! Ты вокруг посмотри: ни на траве, ни на стенах кровинки нет!
- Да уж, они как будто заснули, все сразу да еще с открытыми глазами, чертовщина какая-то! - во второй раз за последние две минуты упомянул нечистую силу Совер. - И давно они так сидят, парень?
- Как туман пришел, - пробормотал Нивел, догадавшийся, что наемник обращался именно к нему. - Я тогда вон на том дереве сидел. Гляжу, а весь лагерь вдруг разом застыл.
- Ладно, некогда нам над загадками мироздания головы ломать. Окочурились стражники или заснули, нам это только на руку, - произнес гном, подбирая лежавший возле костра бесхозный меч. - Лысого с Флейтой видел?
- Угу, - Нивел кивнул, - их в том сарае заперли. Замок крепкий, не открыть.
- Ну ничего, это мы сейчас, мигом, - усмехнулся Совер и, подойдя к недостроенной хибаре, пнул дубовую дверь ногой.
Первый и все последующие удары не привели к результату, если не считать изрядно вспотевшего Совера. Дверь оказалась крепкой, запоры - прочными, а в стенах сарая даже не было прорублено окон. Однако в запасе у троицы спасателей остался еще один, самый весомый, как в прямом, так и в переносном смысле, аргумент. Зингершульцо отошел на десять шагов от запертой двери, примерился, просчитал что-то в уме, а затем, как заправский бегун, резко рванулся с места.
Послышался грохот и треск, в воздух полетели обломки досок. С силой тяжелого камня, выпущенного из катапульты, тело гнома пробило в двери брешь и улетело в глубь сарая, откуда донесся женский визг и возмущенные крики. Встреча авантюристов наконец-то состоялась, по счастливой случайности, никто даже не пострадал.
Примерно через минуту из двери, держась под руки, вышли изрядно побитые и утомленные неволей Артур с Флейтой, а следом за ними показался и шатающийся Пархавиэль, с ног до головы облепленный опилками, соломой, древесной трухой и какой-то липкой, зловонной массой. Гном прихрамывал, чихал, отплевывался, а в перерывах расточал проклятия в адрес того дурака, который догадался запереть пленников не где-нибудь, а в недостроенном клозете.
- Парх, я тебе очень благодарна, но будь добр, отойди подальше! - морщась и прикрывая нос ладонью, произнесла Флейта, не в силах больше терпеть тошнотворного запаха, исходившего от попавшего в выгребную яму спасителя.
- Тебя бы туда с головой засунуть, - пробубнил себе под нос гном и отошел на несколько шагов назад.
Жертвенность да самоотречение вознаграждаются лишь в сказках. На самом деле мир ужасно несправедлив; помыслы ближних сугубо эгоистичны; а если ты во все горло не будешь орать о своих геройских поступках, то о них никто и не вспомнит. Если делать слишком часто добро, то это входит в обязанность, тем более когда не просишь ничего взамен.
Пархавиэль почувствовал одновременно горькую обиду и радостное облегчение. Он сделал все, что только мог: брел по лесным топям, утопая в тумане и холодной воде, лазил по дереву и частоколу, рисковал жизнью, тараня дубовую дверь и погружаясь в яму зловонных отходов. И все ради того, чтобы спасти эту женщину, которая теперь брезгливо воротила от него нос и, как будто нарочно, чтобы позлить, любезничала с Артуром, субъектом, по мнению гнома, жалким и недостойным во всех отношениях.
Да, жизнь несправедлива, но если нельзя ничего изменить, нужно принять ее такой, какая она есть, не суровой, не враждебной по отношению к тебе, а всего лишь холодной и нейтральной; подслеповатой и глуховатой старушкой, идущей напролом сквозь толпу людей и не обращающей внимания, что она давит ногами чужие корзины и больно бьет изогнутой клюшкой по чьим-то головам.
Зингершульцо был рад, рад, что все закончилось, и последняя, жирная точка встала над «i». Флейте он был безразличен, и из каких бы передряг он бы ее ни вытаскивал, этого прискорбного факта все равно было не изменить.
- А может, тебе еще и деньжат отсыпать?! Да если б не ты, мы бы уж далеко были! Свалились на нашу голову, охламоны деревенские! Скучно жить стало, пошли бы в кабак кулаки чесать! - кричал отоспавшийся и набравшийся сил в плену Артур на молча смотревшего исподлобья наемника.
Пархавиэль ненадолго ушел в себя и не слышал, в чем состояла суть внезапно возникшего конфликта, но разговор у Совера с освобожденной воровской братией явно не ладился. Артур кричал, угрожающе размахивая руками перед носом солдата, тот молчал и покусывал нижнюю губу, Флейта примеривалась, как бы вырвать из рук неудавшегося компаньона меч, а перепуганный Нивел вот-вот был готов убежать.
- Заткнись! - спокойно, но очень громко произнес гном, приблизившись к крикуну на расстояние трех шагов и важно заложив руку за руку на широкой груди. - Мне плевать, что вы не поделили; плевать, кто прав и виноват, но я больше не хочу слышать твоего омерзительного голоса. Ты гнусный, отвратительный тип, и меня от тебя тошнит. Сейчас мы подберем оружие, возьмем лошадей и выходим на большак, там расстаемся и все молча, без единого звука. А если из твоей поганой пасти вылетит хоть один вздох, то я вот этими руками, - Пархавиэль подсунул под нос ошарашенного Артура натруженные мозолистые ладони с короткими, толстыми пальцами, - оторву твою лысую башку и буду, пиная, катить ее по дороге до самого южного побережья!
Артур смолчал и остановил Флейту, попытавшуюся вмешаться в разговор, чтобы урезонить гнома. Пирату не нужны были заступники, как, впрочем, и союзники. Его цель, быстрее добраться до Бертока, была легко осуществима и без них. Вокруг валялось много оружия, да и в конюшне испуганно посапывало около двух десятков лошадей, почувствовавших, что с их хозяевами произошло что-то неладное.
- Пошли, придется пробиваться на юг одним, - сказал Артур, а затем развернулся к Нивелу и, весело подмигнув пареньку, взъерошил копну его мокрых волос. - Спасибо, малыш, я никогда не забуду твоей помощи.
Нивел растерянно уставился на Пархавиэля, но гном был непреклонен. Зингершульцо тяжко далось это решение, и он не видел причин его менять. Хотя, с другой стороны, гном не навязывал пареньку свою волю. Если бы Нивел захотел, то мог бы уйти вместе с Артуром и Флейтой.
Парочка удалялась и уже почти совсем скрылась в тумане. Подросток поедал гнома жалобным взглядом, а Совер стоял в стороне и молчал. Наемник не посчитал возможным вмешиваться в размолвку между чужими людьми, которые через несколько минут навсегда исчезнут из его жизни. - Поджигать-то будешь? - спросил Пархавиэль у Совера, когда фигурки бывших компаньонов растворились в тумане.
- Нет, я передумал, - покачал головой наемник. -Лучше вернусь в замок, расскажу графу, пусть он и решает, как поступить. Со мной поедете? Думаю, он вас вознаградит.
- Едем, - кивнул после недолгого колебания Пархавиэль.
Общаться с норовистым провинциальным вельможей гному не хотелось, поскольку никогда не знаешь, куда подобный разговор зайдет и чем может закончиться, но упоминание о награде заставило все же рискнуть. У него был долг, который нужно было возвращать, а заработки в последнее время обходили его стороной.
Не успели путники пройти и пары шагов, как со стороны конюшни раздался испуганный женский крик. Застывший лагерь вдруг ожил, послышались голоса, крики, топот ног и звон скрещиваемого оружия. По привычке не задавая вполне уместный вопрос: «А зачем?», троица сорвалась с места и побежала на шум боя.
Несмотря на онемевшее плечо, подвернутую лодыжку левой ноги и прочие незначительные последствия недавнего падения в выгребную яму, шустрый гном опередил Совера и успел увидеть, как из тумана выплыл деревянный навес стойла, под которым кипел яростный бой. Парочка воров, вооруженных мечами и вилами, быстро перемещалась между охапками сена и нервно бьющих копытами лошадей, отбивая атаки наседавших со всех сторон стражников. Что случилось, почему дремавшие проснулись и что будет дальше? - эти вопросы не уместились в голове спешившего на помощь гнома. Они промелькнули и ушли еще до того, как на них были готовы более или менее приемлемые ответы. Жестокая истина: «Наших бьют!» воззвала к незамедлительному действию, не дав Пархавиэлю даже осознать, что «наши» уже не являются «нашими», а самым разумным поступком было бы незаметно скрыться в суматохе разгоревшегося боя.
Соверу повезло меньше, он не успел добежать до стойла и увидеть, какие виртуозные трюки выделывает пират с обычным крестьянским инвентарем, пригодным, по мнению дилетантов, лишь для ворошения сена да выгребания из-под конских хвостов. Прямо на наемника вылетели четверо солдат, спешивших к конюшне по зову тревожного рожка. Удар первого стражника был предсказуем и смешон до желудочных колик. Его меч поднялся высоко вверх и обрушился на голову наемника. Такое неоригинальное начало почти всегда приводит к распоротому животу или к пронзенной груди нападавшего. Этот удар способен отразить даже новичок, пьяный, близорукий и впервые взявшийся за оружие.
Совер быстро отбил клинок противника встречным ударом из-под низа и, развернувшись вполоборота, вложил инерцию, полученную от соприкосновения мечей, в отражение острия копья, стремящегося пронзить его правый бок. Затем наемнику пришлось пригнуться, над его головой просвистел топор или что-то равноценное по весу и убойности, например кузнечный молот или булава. Противники были слабыми, но брали числом. Воину приходилось крутиться волчком, чтобы отразить их неумелые, но постоянно сыпавшиеся удары. Времени на контратаку не оставалось, редкие доли секунды в перерывах между финтами, уклонами и пируэтами наемник использовал, чтобы перевести дух, не сбить дыхание, игравшее главную роль в этой безумной пляске с оружием.
Наконец-то ему повезло, настал момент, которого он с нетерпением ждал. Один из стражников ошибся, его копье вонзилось и застряло в стене дома, чтобы вытащить его, понадобилось время. Совер получил всего пару лишних секунд, которые он тут же использовал для нападения.
Резкий выпад сбил стражника с ног, враг прикрылся щитом, но не удержал равновесия и повалился на землю. Его товарищ напал сбоку, метясь топором в шею не успевшему выйти из глубокого выпада Совера, но не рассчитал расстояния, подошел слишком близко и, промахнувшись, тоже упал. Споткнувшийся о его голову третий стражник полетел кубарем и как-то умудрился напороться животом на рукоять собственного меча. Умереть он не умер, но, громко крича, свернулся клубком и не представлял больше опасности.
Похоже, олух с копьем знал всего один удар, тычковый. Он сделал выпад, стараясь достать до горла Совера. Немного подавшись вбок и вперед, наемник грациозно ушел от укола и, почему-то сжалившись над недотепой, огрел его по голове без шлема плашкой меча. Встающих с земли добила увесистая рукоять. Совер не гнушался лишения жизни, но никогда не убивал тех, кто едва умел обращаться с оружием. Странные представления о благородстве и чести помешали воину познакомить со смертью врагов, хотя они этого определенно заслуживали.
Пока раненый боец упражнялся в искусстве фехтования, оттачивая навыки борьбы одновременно с несколькими противниками, бой на конюшне перешел в стадию полнейшего разгрома. Стражникам удалось разделить Флейту с Артуром и зажать их по разным углам.
Пират сменил застрявшие в боку стражника вилы на выпавшее из рук убитого копье и, постоянно вращая его ловкими перехватами, не давал солдатам приблизиться к себе ближе, чем на тройку шагов. Служители закона чертыхались, ругались, осыпали безволосую голову преступника проклятиями, но не могли взять его. Смельчаки, отважившиеся сделать выпады, получали мощные скользящие удары раскрученным древком и отлетали в сторону, становясь для остальных наглядным примером бессмысленности рискованной затеи. Время шло, Артур слабел и не видел выхода. Держать оборону ему удавалось, но стоило только выйти из угла или допустить хотя бы одну ошибку при вращении, как солдаты мгновенно расправились бы с ним и, окрыленные эйфорией победы, тут же набросились бы на Флейту, которой и так приходилось несладко.
С мечом в правой и кнутом в левой руке девушка металась по конюшне, пытаясь вырваться из окружения шестерых противников. Тела пятерых стражников уже лежали на земле, обагрив кровью раскиданное сено: двоих победила она, троих Артур, когда они еще сражались вместе. Однако теперь, без поддержки смертоносных вил и умелых рук, вращавших их, ее шансы выжить были невелики. Если бы не взбесившиеся лошади, рвущиеся с привязи и бьющие копытами всякого, кто пытался приблизиться к ним, она уже давно была бы мертва. Боковой финт отвел в сторону летящий в грудь клинок, девушке удалось отбить еще пару скользящих ударов и ударить кнутом по лицу подскочившего сбоку стражника, но кто-то незаметно подкрался сзади, прыгнул ей на спину, повалил и плотно прижал к земле. Флейта почувствовала, как сильные, костлявые пальцы сдавили ей шею, над ухом послышался роковой свист меча.
«Ну вот и все! Стражники редко берут живьем сильных противников, слишком накладно выходит!» - подумала Флейта, зажмурив глаза и приготовившись к встрече с вечностью. Однако острая сталь обрушилась не на нее, а на голову сидевшего сверху. Послышался хруст, глухой шлепок, что-то упало и покатилось по полу, в то время как на спину и затылок пленницы хлынула вязкая, горячая жидкость.
«Кровь», - догадалась Флейта по запаху и открыла глаза. Обезглавленный стражник так и восседал на ней, не шелохнувшись и продолжая крепко сжимать правой рукой шею. Кровь из трупа била фонтаном, доставая до поперечной балки потолка и обрушиваясь вниз горячим дождем. Зрелище было абсурдным, мягко говоря, не из приятных, но не оно привлекло внимание всего секунду назад попрощавшейся с жизнью девушки.
Вооруженный двумя мечами, по пояс голый, косматый и злой Зингершульцо крушил стену врагов, нанося молниеносные и мощные удары, от которых ломались щиты и лопались кожаные застежки доспехов. Подобно маленькому, но настырному зверьку, готовому умереть, но не пустить чужака в свою уютную норку, Пархавиэль наступал, теснил стражников, не ожидавших такого рьяного напора. Когда в руках гнома сломались мечи, в ход пошли кулаки, голова, толстое пузо и острые зубы. Никто не смог помешать бойкому малышу пробиться к Артуру и, нанеся стражникам ощутимый урон, спасти пирата от неминуемой гибели.
Разбитый в кровь, украшенный порезами и ссадинами кулак пробил доски сарая. Пархавиэль расчистил путь к отступлению, и пока Артур защищал его спину, нырнул в проделанную брешь, но лишь затем, чтобы через пару секунд появиться вновь: с двумя раздобытыми неизвестно откуда топорами в руках и с подоспевшим на подмогу Совером.
Стражники растерялись и прекратили наступать. На миг возникло затишье, даже лошади, почувствовав напряженность момента, прекратили ржать и бить копытами. Никто из сторон: ни стражники, ни члены переступившей грань закона компании не предполагали, что схватке пришел конец, что им больше было не суждено пролить в это утро крови.
Внезапно снаружи раздались конское ржание и топот копыт. Бренча оружием и расталкивая локтями бросающих мечи стражников, в конюшню ворвался отряд, внешне сильно напоминавший дезертиров и мародеров наемников. Бойцы отряда были одеты по-разному: кто в пластинчатую, кто в кожаную броню, а кто вообще в рубаху прямо на голое тело, но у каждого солдата на плече красовалась одна и та же эмблема - сокол, подлетающий к солнцу, которое в действительности было всего лишь очень яркой луной.
- Ваше сиятельство, вы живы, какое счастье! - взвыл как выпь на болоте седобородый командир и, нещадно раздавая затрещины смиренно опустившимся на колени стражникам, бросился под ноги Соверу.
Его сиятельство граф Совер Антер Карвол лукаво улыбнулся и произнес всего два слова: «В замок!»

ИСТОРИЯ 7
Ловец джентльменов удачи

Эйфория боя творит чудеса. Когда кровь стучит, разрывая виски, а перед глазами мелькает искаженное злостью лицо врага, настоящий солдат не чувствует боли и не обращает внимание на тяжкие раны. Это не красивое преувеличение, это обычная физиология человеческого организма. Сигналы о повреждениях стремительно мчатся по нервным окончаниям к мозгу, но в самый последний момент замирают, поскольку сложнейший мыслительный агрегат, находящийся под черепной коробкой, занят обработкой другой, более важной с его точки зрения информации. Пропускная способность сигналов не столь уж и велика; в этом наша беда, в этом наша сила.
Только когда последний из эльфов с позором ретировался в окно, седовласый солдат в полной мере ощутил боль, причиняемую колотой раной. Нестерпимая резь заставила его опуститься на колено и исказила до этого момента беспристрастное лицо. Сжимая дрожащей ладонью левый бок, ветеран пытался остановить хлещущую из раны кровь и не скупился на бранные выражения в адрес трусливой эльфийской породы, не знавшей, что такое честный бой, и умеющей наносить удары лишь исподтишка, с уловками да хитрыми выкрутасами, которые искренне презирал любой честный солдат.
Связанная баронесса крутилась по ковру, пытаясь освободиться от тугих пут и душившего ее кляпа. Обычно предвидящий все нюансы и просчитывающий все обстоятельства Мансоро на этот раз совершенно позабыл поинтересоваться, нет ли у пленницы насморка. Скрученная в несколько слоев тряпка забила женщине рот и заставила ее дышать через заложенные ноздри. Лицо Карины стало пунцовым, глаза вылезли из орбит, а тело содрогалось в конвульсиях. Теряющий сознание спаситель не мог ей помочь, как, впрочем, и она была не в силах остановить потерю им крови. И тут, в самый трагичный момент, как всегда вовремя, в кабинете появилась стража.
К счастью, сотрудники имперской разведки оказались более привычными к неожиданным поворотам судьбы и неординарным ситуациям, чем обычные стражи порядка. Они не накинулись на чужака, пока не развязали Лиор, а та, в свою очередь, была благодарна спасителю настолько, что лично начала перевязывать его рану и, прежде чем отправить солдат за эльфами, приказала привести лекаря. Впрочем, благородный порыв дамы был вызван не только туманными представлениями о долге и чести, но и двумя более приземленными обстоятельствами. Во-первых, агенты Джабона или погибли при падении из окна, или успели уже уйти далеко. Лиор знала эту веселую компанию не первый день, упрямство и природная хитрость не дали бы им попасться в руки солдат. Ловить ветер бессмысленно, можно только следовать в его направлении. Карина не сомневалась, что внимательно изучивший бумаги на ее столе Мансоро непременно отправится в погоню за бертокским шпионом и, конечно же, в сторону ближайшего порта на южном побережье. Во-вторых, и это тоже немаловажно, ей была интересна колоритная личность неизвестного спасителя, притом во всех отношениях, даже в тех, которые выходили за рамки службы.
Пожилой мужчина позволил помочь снять с себя куртку но кране баронессу не подпустил, поскольку пятна на коже Лиор вызывали опасения у солдата.
- Почему? - изумилась Карина, когда широкая ладонь великана повторно отстранила ее руку.
- Вы больны, сударыня, а рана открытая, инфекцию занесешь, - произнес мужчина, не сумев выдержать уважительный тон и скатившийся в конце фразы на фамильярное «ты».
- Хоть выгляжу я и не очень, но пока от меня еще никто не зацвел! - Выразив свое недовольство презрительным фырканьем, Карина встала с колен и зашагала по комнате в надежде, что маленький променад успокоит немного расшатавшиеся из-за налета нервы.
- Зараза по крови быстрее разносится. Вы уж не обессудьте, но я в этих делах толк знаю, - заявил воин, вылив на тряпку половину графина вина и крепко прижав ее к ране.
- Не сомневаюсь, - произнесла баронесса, с интересом изучая широкие плечи и упругую грудь спасителя. - Кстати, а кто вы такой? Как зовут и что делал в здании разведки?
- Гусей ловил, но они разбежались, - невозмутимо ответил пожилой солдат.
Силы возвращались к раненому на удивление быстро. Еще несколько минут назад он чуть не терял сознание, а теперь не только мог вести беседу, но и хозяйничал в чужом кабинете, как в солдатской казарме. Не спросив разрешения и не обращая внимания на полный негодования вздох баронессы, мужчина отрезал кинжалом широкий лоскут шторы и обвязал его вокруг тряпичной повязки наподобие намбусийского пояса, в которых любили щеголять богатые купцы, пираты и вольные моряки. Затем, опершись на подобранный с пола меч, он встал и уселся на подоконник.
- Хорошо, сударь, если вас больше устраивает такой стиль общения, то, извольте, я задам вопрос на привычном для вас языке. Как ты осмелился ловить моих гусей, да еще в моем огороде?!
- А гуси-то они того, дикие, и, кстати, уже улетели, - осмотрев цветник под окном, отметил солдат. - Вообще-то, барышня, хорошо было бы определиться: мы с вами жеманно на «вы» или по-простому, то есть на «ты»; это дружеская беседа или уже допрос?
- По первому вопросу второе, а по второму еще не знаю, как пойдет... - Лиор кокетливо улыбнулась и, стараясь держать голову так, чтобы собеседник не видел всех «прелестей» пораженного болезнью лица, изящно изогнув талию, села в кресло. - Я благодарна за спасение, но, как ты уже, наверное, понял, на меня выпала ответственность заменять немного приболевшего полковника Фонжеро. Мой долг - задать тебе эти вопросы, а уж там или отблагодарить, или...
- ...повесить, предварительно умучив на дыбе, -договорил солдат и, демонстрируя добровольное подчинение даме, облеченной властью, бросил на пол оружие.
- Похвально, но чересчур театрально, - усмехнулась Лиор, смотря на грозный двуручник и пару обоюдоострых, длинных кинжалов, лежащих у ног спасителя. - Итак, кто ты таков и почему здесь появился?
Глаза пожилого солдата и юной разведчицы встретились, глаза двух хищников, почувствовавших, что хитрить и обманывать друг друга бесполезно. Мужчине оставалось говорить правду или молчать; женщины вроде Карины Лиор чуют ложь и воспринимают ее как личное оскорбление, как завуалированный намек надменных мужчин на несовершенство и ограниченность мыслительных процессов, протекающих в голове даже самой умной и прозорливой женщины.
- Я бывший лейтенант имперской береговой охраны, десять лет командовал дозорным фортом на острове Кальваро близ Гарса, недавно вышел в отставку, родных нет, не женат, - бойко отрапортовал офицер, попутно выправляя вставший торчком правый ус.
- А имя у моего неженатого спасителя есть? - Содержание краткого рапорта рассмешило баронессу, почувствовавшую, что бравый воин проявляет к ней интерес, даже несмотря на ее жуткую внешность.
- Фламер, Анри Фламер, - после недолгого раздумья произнес ветеран, - но вряд ли оно вам что-то даст. Недавно Гарс был разграблен пиратами, и архивы береговой охраны сгорели...
- Мы уже договорились обращаться на «ты», - поправила лейтенанта Карина.
- Под «вы» имелась в виду имперская разведка.
- А я и есть имперская разведка, я, только я и никто другой, по крайней мере здесь, в Самбории! - Заниженная самооценка явно не входила в число пороков самоуверенной баронессы. - Прошлое твое проверять не буду, давай дальше!
- А что «дальше»? Вчера прибыл в Торалис, спас даму, имени которой даже не знаю, вот, пожалуй, и все, - пожал плечами Анри, поедавший глазами аппетитные формы собеседницы, прятавшиеся под белым и не очень толстым халатом.
- А зачем ты в Торалис пожаловал, коль родных все равно нет? Неужто море так надоело? Что-то непохоже на морячков и доблестную береговую братию!
- Дело было, но оно ни тебя, ни службы бывшей не касается. - В голосе Анри вдруг появилась сталь, а в прищуренных глазах заплясали огоньки ненависти. - Личное это дело, неоплаченный счет прошлых дней. Болтать много не буду, извини, скажу лишь, что мерзавец один в Торалис пожаловал. Я от знакомых узнал, что эльфы твои с ним дружбу водят, вот и выслеживал голубчиков, а когда они...
- ...то ты, как верный слуга Императора, решил вмешаться и нарушить коварные замыслы грязных заговорщиков, - рассмеялась Лиор. - Красивая байка для романтичных дурочек, а может, и правда, не знаю... Звать твоего врага как?
- Баракул, Лебедка, Форштевень, Ягодица, поскольку лыс, как... - осекся Анри, постеснявшись пуститься в подробное объяснение. - Не знаю я, у пиратов имен нет, только клички, как у собак.
- Не слышала о таком, - призналась баронесса, за долю секунды прокрутив в голове все сообщения, пришедшие за последние полгода в Кархеон от тайных агентов с южного побережья.
- Откуда? - презрительно хмыкнул задетый за живое бывший лейтенант. - Вы в столице далеко не всю крупную рыбешку знаете, только о тех безмозглых дураках слышали, кто меры в грабеже не знает да в политику грязный нос сует. Форштевень это не Отруби-да-Отрежь, он на города не нападал, да и с имперскими фрегатами в бой не вступал, зато купчишек знатно пощипывал.
- Так ты ж в форте отсиживался, тебе-то до этого Фор-шей-ня? - с трудом выговорила и, естественно, переврала сложный морской термин баронесса.
- Если у меня сейчас родни нет, это еще не значит, что близких никогда не было!
- Понятно, - кивнула Карина, не пожелавшая вдаваться в подробности запутанных обстоятельств чужой кровной мести. - Могу тебя обрадовать: допрос окончен, начинаем беседовать, только на бюст мой так не пялься! Бесполезно, больна я, отблагодарить за спасение все равно не смогу, по крайней мере в этом смысле...
- Не грех посмотреть на то, что красиво, - без тени смущения заявил Анри.
- Грешно попусту глазеть на то, что нельзя использовать; толку нет, а отношения портятся.
- Да какие у нас с тобой «отношения»? Раз вопросов больше нет, пойду я, пожалуй. - Офицер попытался встать с подоконника, но Карина властным жестом приказала ему оставаться на месте.
- Я баронесса Карина Лиор, большинство придворных считают меня неблагодарной, двуличной дрянью, и даже более, самой стервозной особой при дворе. Знаешь, а в чем-то они правы! - Карина сделала паузу и долго смотрела на Анри, потаясь понять, какое чувство вызвало у собеседника ее откровенное и весьма необычное признание.
- Мне-то что с того? Я не священник, исповедей не выслушиваю да и на вознаграждение не рассчитываю, так что до того, кто кого кем считает, мне дела нет, - пожал плечами Анри. - Пошел я, пожалуй, дел полно.
- Обстоятельства твоего появления сомнительны, твой рассказ нельзя проверить, и, главное, ты видел то, что не должен был видеть! - огласила приговор Карина и замерла в ожидании, что на каменном лице отставного лейтенанта хотя бы на миг промелькнет страх.
- Хочешь меня убить или милостиво запереть в тюремном подземелье лет эдак на пятьдесят?
- Хотела бы, тогда так не распиналась бы. - Лиор отдала должное выдержке солдата. Не каждому было дано сохранить хладнокровие в стенах имперской разведки, откуда выходил на свободу лишь один из десятка вошедших.
- Есть предложение, я слушаю, но должен предупредить: я солдат, а не убийца, профиль не тот для темных делишек!
- Вот и славно, что мы так быстро нашли общий язык. Терпеть не могу долго уговаривать, противно, да и уважение к оппоненту теряешь. - Карина одарила Анри одним из самых многозначительных взглядов, намекавшим на наличие у бедного провинциального дворянина отличных перспектив в скором времени разбогатеть и заметно улучшить свое положение в обществе. - С местью тебе придется немного повременить, поедешь со мной на юг! Человек, знающий побережье и умеющий постоять за себя, мне пригодится. О цели поездки и о пункте назначения сообщу после отъезда. Возвращайся в гостиницу, на закате за тобой заедут. Все, иди, у меня еще много дел, а отказа все равно не приму. Ты же не дурак, понимаешь, с кем связался!
Карина позвонила в колокольчик, и на пороге появился бородатый мужчина в красно-черном мундире без знаков различия.
- Кариб, сопроводи господина отставного лейтенанта до гостиницы и оставь с ним пару твоих людей. Господин Фламер оказал нам неоценимую услугу, и ему, возможно, захотят отомстить шпионы Джабона, - отдала приказ баронесса и вернулась за стол. - Да, совсем позабыла, прихвати с собой лекаря и предупреди его вместе с трактирщиком. Расходы по проживанию и лечению господина Фламера берет на себя полковник Фонжеро.
Ночь, тишина, детишки играют в прятки. Ветер за окном гудит, колотятся висельника пятки, Без кожи и мяса остался Бертран, истлел и сюртук, и кафтан.
Рифма слабенькая, стишок пошлый, грубый, к тому же совершенно бессмысленный. Кем этот Бертран при жизни был: уважающим себя разбойником или сумасшедшим побирушкой? Кто же кафтан и сюртук одновременно носит ? А прятки тут при нем, тем более ночью? Разве по ночам детишки шалят? Нет, детки спят, свернувшись калачиком и пуская слюнки. Ночь - время взрослых оболтусов: кто в спальни чужих женщин лазит, кто ворует да грабит, а самые занудные из поганой людской породы напьются, как околоточный, и давай творить всякое безобразие: кисти махрить, струны терзать да из башки дурной завихрастые мыслишки на бумажонку выплескивать. Как будто у всех остальных делов других нет, живут только для того, чтобы над очередным трактатиком иль похабной песенкой головенку поломать, притом похабной не столько из-за свинского и скудного на мысли содержания, сколько из-за убогости формы. А как спросишь такого вот «творца», о чем, дескать, бессмертное произведение твое? Он напыжится, щеки раздует, как бобер, корой объевшийся, глазенки мутные выпучит, а потом вдруг и ляпнет: «О жизни». Так и хочется ему вслед добавить: «...которой я не видел и не знаю!», а потом под зад коленкой, раза два-три, чтоб сидеть подольше не мог!
Вон эту песенку веселенькую какая-то пьянь балаганная придумала: смысла нет, от слов тошнит, мотивчик простенький, трехаккордный, а ведь кому-то такое убожество нравится! Ко мне тоже прилипла, спасу нет! Жаль, рифмоплет-струнотерзатель лет уж двести, как спился, а то нашел бы паршивца да отходил бы вожжами по голым пяткам, вусмерть отходил бы!
Небо над лесом было на удивление черным, ярко светили звезды и кособокий овал луны. Перевернутая карета на обочине; множество конских и людских следов на дороге; оторванные лоскуты материи; несколько погнутых стальных пластин, бывших недавно частями доспехов, и кровь, много крови - явные признаки разыгравшейся несколько часов назад трагедии.
Бесцветное, почти прозрачное облако облетело кругом место стычки путников со стражей и застыло возле дерева, на толстых ветках которого мерно раскачивались плоды кровавой жатвы: пять изуродованных трупов. Крайний справа за неимением головы был подвешен за руки.
Ага, традиционное человеческое украшение - висельники обыкновенные, свежачки, правда, слегка подпорченные. Ну, ничего, праздника вскорости вроде бы нет, так что к качеству игрушек-повисушек придираться не стоит, изготовлены наспех из того, что под руку подвернулось. Посмотрим, посмотрим, кем были при жизни последователи легендарного Бертрана?
Странная компаньица: безголовый пират - гроза морей, приблуда-воровка и трое графских слуг. О чем только растяпы-стражники думали ?! Нужно было отсортировать: преступников на одну ветку, а их спесивых конкурентов из крестьянской глубинки - на другую, а то как-то неправильно получается, вперемешку, без логики, здравого смысла и порядка.
Облако уже отлетело в сторону, как вдруг резко подалось назад и обволокло фигуру среднего висельника.
Насколько они бестолковы, эти люди. Пишут законы и тут же сами их нарушают, раздают титулы с привилегиями, а затем кучка взбесившихся от неограниченной власти стражников без суда и следствия вздергивает на суку владельца здешних земель. Да, я не ошибся, этот длинноволосый висельник на самом деле граф Карвол. Угораздило же его страже под горячую руку попасться, да еще, поди, необузданная молодая кровь взыграла. Наверняка возмущаться простофиля высокородный начал, дескать: «Как посмели прихвостни герцоговы на моих землях хозяйничать?!» А у самого соображалка не домыслила, что как обычный голодранец-наемник одет, что конвой всего пара человек, вот и поплатился за свою беспечность. Жаль, у меня на него планы были, без него дальше никак... не выйдет ничего... Видать, придется снова вмешиваться.
Внезапно из глубины придорожного оврага послышался тихий стон. Облако собралось, уплотнилось до размера маленькой точки и стремительно понеслось к источнику звука, которым оказался умирающий гном. Падение Пархавиэля было неудачным. Переломанные в коленях и лодыжках ноги были далеко не самыми ужасными последствиями полета с отвесного склона.
Защищенная толстым слоем мышц грудная клетка и крепкий череп выдержали удар, но позвоночник переломился в двух местах. Это уже не Пархавиэль Зингершульцо, не косматый и добродушный гном, а груда мяса и костей, одним словом, труп. Во люди! Рвутся к свободе, а сами шагу ступить не могут. Чуть за ними не уследишь, сразу все испоганят. Жил себе гном, жил, никого не трогал, в чужие дела не влезал, а как только с парочкой авантюристов связался, на следующий день трупом оказался! Теперь уже точно вмешиваться придется, а как не хочется...
Маленький шарик опустился на землю рядом с еще теплым телом Пархавиэля, а затем стал увеличиваться. Через минуту весь овраг был окутан облаком густого тумана, через три - лес целиком обволокла вязкая пелена.
Белые клубы через какое-то время рассеялись. На лесной дороге показалась быстро мчавшаяся карета. Вот она перевернулась, в небо взмыл гном, вот подъехали стражники и, перекинувшись между собой парочкой слов, стали помогать выбраться наружу пострадавшим от сильного удара путникам. Недолгая, напряженная беседа, приехал граф со своими людьми, началась схватка.

Предыдущая страница 11 Следующая страница


Имперские хроники 12

В тот самый роковой миг, когда в незащищенную спину графа вот-вот должно было погрузиться лезвие меча, стражник, занесший оружие, схватился за горло, захрипел и свалился с коня, пораженный невидимой силой. Ценою жизни двоих верных слуг, прикрывающих отступление господина, раненному в голову и левую руку Карволу удалось сбежать. Флейта сломала ногу, неудачно приземлившись в овраге, и была застрелена стражниками. Артур утонул в болоте, а Пархавиэль пролетел чуть дальше и разбил голову о дерево.
Уже лучше, но результат все равно не тот. Гном погиб, значит, нужно продолжать прорабатывать другие варианты, пока не получу более или менее сносного исхода. Зингершульцо и Карвол нужны мне живыми и по возможности без тяжелых ранений.
Зловещий туман обволакивал лес раз пять или шесть, стражники со слугами графа сходились и сходились в схватке. Действие немного менялось, прокручивалось в замедленном темпе и начиналось заново, пока его конечный итог не устроил придирчивого творца. Затем загадочная туманность переместилась к заброшенной штольне и продолжила хозяйничать там.
«Заставь дурака молиться, он лоб расшибет, в лучшем случае свой!» - злился Анри Фламер, лежа совершенно голым на скрипучей, колченогой кровати в самой убогой комнате самого дешевого постоялого двора Торалиса.
За неимением штор на окнах отставному лейтенанту пришлось запереть ставни, отчего маленькая каморка, бывшая когда-то чуланом, мгновенно погрузилась в усыпляющий полумрак. Однако прежде чем отдаться упоительному сну, Анри нужно было отвлечься от многочисленных раздражающих факторов и как следует поразмыслить над своим положением, просчитать каждый последующий факт, давая поправку на полученное ранение, и, конечно же, взвесить каждое слово, которое ему предстояло сказать в вечерней беседе с баронессой.
Больше всего мешала сосредоточиться не ноющая боль в левом боку, не ужасная вонь, исходившая от старой, изъеденной жучками и сыростью мебели, не пьяные песнопения приехавших на базар крестьян и грохот стаканов за стеной, а последствия раболепной исполнительности, с которой остолопы в красно-черном кинулись выполнять распоряжения своей новой хозяйки. Именно из-за их навязчивой опеки лейтенант чувствовал себя бесправным арестантом.
«Зачем Лиор отпустила меня в гостиницу? Просто посадила бы до вечера в тюрьму, эффект тот же, зато без лишнего шума и намного спокойней», - думал Анри, опустошая уже второй за час лежания на кровати кувшин вина.
Трое переодетых горожанами имперских агентов дежурили перед входом на постоялый двор, еще четверо травились прокисшим вином в гостиничной корчме. Сколько служивого люда отсиживалось по соседним каморкам, Фламер не знал, но предполагал, что не меньше десятка. Его стерегли основательно, наверное, стараясь очистить честь мундира от грязи недавних поражений. Конечно, с одной стороны, это было чрезвычайно приятно: отставной лейтенант чувствовал себя как минимум действующим генералом, но, с другой стороны, раздражало, поскольку Фламеру пришлось отказаться не только от свободы перемещения, но и от привычки рассуждать вслух. За хлипкой, перекошенной дверью могли также дежурить не в меру ретивые агенты имперской разведки.
«У большинства существ всего две пары конечностей, даже великий кулинар не может вместить в пирог больше четырех сортов начинки, в самой сложной карточной игре не более четырех игроков, и это неспроста. Четыре - магическое число, максимально возможный набор комбинаций, которые может одновременно просчитать и удержать в памяти человеческий мозг», -так полагал Анри Фламер до этого дня. Встреча с баронессой поставила под сомнение эту непреклонную, проверенную жизненной практикой истину. Согласившись помочь старому другу, Анри не предполагал, что дело окажется столь запутанным и в сумасшедшей гонке неизвестно за чем принимает участие гораздо большее количество игроков, чем ему рассказал Мартин Гентар.
Убить троицу эльфов этой ночью он мог легко, но все же позволил им уйти. Неизвестно, как повела бы себя Лиор, если бы агенты Джабона были мертвы. Скорее всего избавилась бы от своего благородного спасителя и, припудрив покрытый болячками носик, помчалась бы на юг. Со смертью эльфов задача минимум была бы решена, прямая угроза человечеству ликвидирована, но нужно было до конца разобраться в обстоятельствах дела и заполучить проклятый манускрипт, о тайне, скрытой в котором, и Фламер, и поручивший ему расследование маг Мартин Гентар знали лишь в общих чертах.
Древняя рукопись покинула Торалис, где ее искать, знала только Лиор, к которой ему очень удачно удалось присоединиться. Число же участников охоты за знаниями прошлых веков оставалось загадкой. Анри закрыл глаза и в который раз попытался подсчитать количество заинтересованных в получении свитка лиц:
1. Убий Мадериус - витающий в высоких сферах познания простофиля, слишком поздно осознавший, какие у открытия могут быть последствия. Бывший маг послал за манускриптом своего слугу Артура с филанийской воровкой, которую Гентар строжайше запретил убивать при любом стечении обстоятельств. В разговоре с Лиор я описал внешность бывшего пирата и привел его несколько старых имен - никакой реакции, значит, свиток из Библиотеки похитили не они. Карина едет на юг за кем-то другим. Где находится сейчас потенциально союзная партия, неизвестно.
2. Троица эльфов - зачинщики всей этой грязной истории. Судя по выучке да и по словам баронессы, агенты Джабона, но действуют втайне от эльфийского сообщества, иначе ни за что не обратились бы за помощью к Убию, то есть не эльфу. Чрезвычайно опасны, решительны и непредсказуемы, доставят еще немало хлопот. Опоздали на главную часть представления. До сегодняшней ночи блуждали впотьмах неведения; только совершив дерзкий налет на штаб-квартиру разведки, узнали кое-что о личности похитителя и о возможном направлении его бегства.
3. Таинственный похититель - личность загадочная и явно работающая на одно из соседних с Империей королевств: Берток, Кольбер, Намбус, с большой степенью допущения Филания. Наверняка сейчас мчится, загоняя лошадей, на юг, хотя я бы на его месте несколько месяцев отсиделся бы в какой-нибудь глухой дыре.
4. Я, собственной персоной - старый дурак, позволивший уговорить себя на очередную авантюру. Самостоятельных действий пока предпринять не могу. Нужно следовать за баронессой и пока ни во что не встревать... если, конечно, получится.
5. Провинциальные власти -.игрок пассивный и чрезвычайно ленивый. Герцог непременно уже сообщил о нападении на Библиотеку своему покровителю, принцу Андеру, но пока не получит ответа, не будет вмешиваться в следствие и отдаст дело на откуп людям Корвия, у которых свои представления о законности и свои планы на манускрипт.
6. Имперская разведка (в лице баронессы Лиор). Похоже, властью, полученной от Корвия, Лиор вообще отстранила от должности старичка Фонжеро. Интересно, откуда шелудивая плутовка узнала о манускрипте и о готовящемся нападении ? Вот вопрос всех вопросов, пока его придется оставить открытым. Неизвестно, в курсе ли Карина экспериментов Мадериуса; знает ли, за чем гонится, но где искать украденную ценность, определенно имеет представление. Девица не брезгует применением особых полномочий, но результатами поисков с местными властями не делится, значит, ее хозяин, господин главный имперский нюхач Корвий, на время вышел из лагеря принца Андера, но к сторонникам герцога Лоранто тоже не примкнул.
7. Герцог Лоранто, главный имперский казначей. Тоже неизвестно откуда узнал о готовящемся нападении и, не побоявшись открыто перейти дорогу могущественным конкурентам, послал в Торалис целую роту гвардейцев. Как утверждают мои осведомители при местном дворе, именно между солдатами Казначейства и имперской разведки произошла стычка в Зале Древности. Только благодаря этой междоусобной бойне похитителю удалось уйти. Ходят слухи, что командиру погибшего отряда графу Гилиону чудом удалось бежать. Ох, не верю я в чудеса, но делать нечего! Предположим, что это правда, тогда капитан тоже направляется на юг. Веселая компания тронулась в путь, нечего сказать!
Фламер, по-стариковски кряхтя, поднялся с кровати и, натянув сапоги, зашагал кругами по комнате. Головоломка мотивов и действий заинтересованных лиц никак не складывалась. В игре принимал участие кто-то еще, кто-то, кто стравил между собой враждующие политические лагери, рассказал им о манускрипте и назвал точное время нападения.
«Кто-то, но кто?! Кому было выгодно привлечь к афере внимание сильных мира сего?! Убий, но тогда он не стал бы втягивать в эту историю Мартина и рисковать жизнью своего единственного, верного слуги. Эльфы, наоборот, стремились сохранить исследования в тайне, притом не только от имперских властей, но и от своих остроухих собратьев. Счастливчик-похититель или его заказчик, но это было бы просто по-детски глупо. Зачем информировать власти о готовящемся грабеже? Стравить политические лагери, обострить внутриимперский конфликт? Нет, все не то. Сведения, которые содержит этот проклятый лист пожелтевшей бумаги, гораздо ценнее любых уловок и провокаций, они дают почти абсолютную власть, дают возможности, по сравнению с которыми все игрища на международной политической арене - жалкая мышиная возня, никчемная детская забава. Нет, тот, кто проинформировал о манускрипте одновременно троих влиятельных вельмож: Лоранто, Корвия и короля какой-то другой державы, явно хотел защитить свиток или, наоборот, совсем его уничтожить, не дать неограниченную власть ни в одни из грязных рук. Кроме того, таинственная личность должна была иметь влияние как при имперском дворе, так и среди иностранных государств, обладать обширной агентурной сетью, позволяющей мгновенно передать нужные сведения и...» Анри вдруг осенила догадка. Он замер на месте и изо всех сил стукнул ладонью по лбу. «Старый осел, маразматик, как же я сразу не догадался ?!» - обругал сам себя Фламер, вспомнив о разговоре с Мартином накануне отъезда в Торалис.
«Пройдоха Мадериус создал образец. Конечно, это не настоящий Деминоторес и не обладает и малой толикой его возможностей, но все же... Убий недооценил результат неудавшегося эксперимента, а у лабораторного паршивца хватило сил и ума, чтобы вовремя скрыться, избежав тем самым уничтожения. Беспечный Мадериус даже не подумал его ловить. По его мнению, существо было крайне нежизнеспособно и должно было вскоре умереть само, а вдруг и тут маг допустил ошибку, вдруг и в этом недооценил возможности своего творения ?!»
Фламер призадумался. Предположение перестало казаться таким уж разумным, но это была единственная гипотеза, позволяющая объединить в единую логическую последовательность противоречивые факты.
«Допустим, творение Мадериуса захотело отомстить... Нет, глупо. Ему достаточно было убить мага и эльфов. - Анри повторно заехал ладонью по лбу, но на этот раз наказывая себя за то, что позабыл о безопасности, и стал проговаривать слова вслух. - Оно захотело обезопасить свое будущее, уничтожить манускрипт, но побоялось, что у него не хватит сил. Никто, кроме него самого, ведь не знает, где предел его возможностей и какие ограничения заложили древние, в чем они проявляются и когда. Вот он, недостающий восьмой участник игрища, тот шельмец, который легко манипулирует влиятельными дядьками и тетками, стравливает их между собой и при этом всегда выходит сухим из воды!»
Анри откупорил третий кувшин вина и, небрежно стряхнув с одеяла троих заснувших на нем тараканов, грузно опустился на кровать. Он сумел разгадать запутанную головоломку, пока еще не совсем, только на уровне догадки, но это уже была победа, а победы, как известно, следует отмечать, не жалея горла и не думая о грядущем похмелье,

* * *

«Третий или четвертый, а может быть, пятый? - пытался припомнить Анри, тупо взирая на опрокинутый кувшин, из которого уже давно успели вытечь на пол и высохнуть жалкие остатки вина. - Услужник, противный, слащавый юнец со слюнявой рожей, приходил дважды, значит, шестой... Впредь к попойке нужно подходить более основательно: прежде чем нализаться дешевой гадости, нажраться до отвала, тогда и хмель быстро не возьмет, да и голова трещать не будет!»
Оторвав взгляд от разбитого кувшина, зажатого в правой руке, Анри не попытался сфокусироваться на чем-то другом, поскольку эта затея все равно ни к чему бы не привела. В комнате царили потемки, на дворе наступила ночь, и только тусклый свет уличного фонаря пробивался сквозь узкую щель между закрытыми ставнями. Ветеран ужаснулся, что так долго проспал, хотя он и не боялся пропустить встречу с Кариной. Если бы ретивый и беспардонный служивый люд получил бы приказ доставить его в оговоренный срок в условленное место, то состояние мертвецкого опьянения подопечного их ничуть бы не смутило. Служаки выломали бы дверь и отволокли бы его к баронессе, даже не подумав извиниться перед хозяином постоялого двора, чей ущерб явно не ограничился бы выбитым запором и разломанным в щепу косяком. Однако за ним пока не пришли, это могло означать лишь одно: у примадонны имперской разведки было весьма расплывчатое представление о вечере как о времени суток. По-видимому, он у нее наступал, только когда нормальные люди уже видели третий или четвертый сон.
Конечно, с похмелья в голову лезут всякие мысли: нелепые и одна бредовее другой, но наивное предположение, что его оставили в покое, так и не осмелилось прийти. Фламер слишком хорошо знал неписаные законы интриг и правила темных делишек, которые переходили по наследству из поколения в поколение и не менялись на протяжении долгих веков. Баронесса сочла его нужным, возможно, необходимым в качестве дешевого расходного материала, не причастного к секретной имперской службе, и именно поэтому забирала с собой. Если бы ситуация изменилась, она, не задумываясь, приказала бы его убить. Свидетелей не отпускают, какими бы грозными или, наоборот, глупыми они ни казались с виду. И в том, и в другом случае за ним непременно должны были прийти.
Стараясь не раззадорить собиравшуюся обрушиться на виски боль, Фламер осторожно сел на кровати. Левая нога, с которой он регулярно вставал вот уже несколько десятилетий, раздавила скатившуюся на пол кружку. Весьма полезная привычка спать в сапогах уберегла ногу от порезов острыми черепками. Когда жизнь в опасности, то только легкомысленные растяпы снимают сапоги перед тем, как ложиться спать Если внезапно нагрянет враг, то лучше быть обутым и быстро сигануть в окно, не боясь напороться босой ногой на битую пивную посуду, которую прислуга дешевых постоялых дворов и придорожных таверн предпочитала выкидывать прямо под окна.
Тихий стук в дверь отозвался в затуманенной голове гулким набатом. Фламер проворчал себе что-то под нос и направился к выходу, даже не удосужившись прикрыть свою наготу. За ним пришли не светские львы, а люди, которые часто видели обнаженные тела, правда, на дыбе и прочих хитрых устройствах для пыток, а не в такой, можно сказать, необычайно мирной и непривычной для них обстановке.
Вместо слов был кулак; острый, костлявый, вылетевший из темноты коридора и ударивший ветерана точно в кадык. Широко раскинув руки и издав парализованным горлом надрывный хрип, Анри отлетел в дальний угол комнаты и сломал табурет еще не успевшим отойти от спазмов похмелья затылком. Что-то огромное, черное налетело сверху и прижало задыхающегося Фламера к полу, Длинные, цепкие пальцы существа в плаще сжали горло, а в тусклом свете уличного фонаря, пробивающегося в комнату сквозь ставни, блеснуло лезвие занесенного для удара кинжала.
«Как глупо!» - пробежала в голове задыхающейся жертвы последняя мысль, перед тем как сознание отключилось, уступив место рефлексам и инстинктам, Убийца метил чуть ниже левой ключицы, лезвие должно было пройти точно в узкую щель между ребрами и пронзить сердце сверху вниз, точно так, как это рисуют на некоторых гербах. Единственное, что не рассчитал «рыцарь кинжала и удавки», так это то, что застигнутая врасплох, задыхающаяся и сильно ударившаяся головой жертва была все же чуть сильнее и намного опытнее его.
В тот миг, когда острие уже коснулось кожи, руки Анри резко взмыли вверх и одновременно обрушились на виски убийцы, затем Фламер оттолкнулся ногами от пола, сгруппировался и перевернулся на правый бок, подмяв под себя противника. Прием удался: рука с кинжалом оказалась за спиной отставного лейтенанта, дважды пыталась нанести удар, но не доставала до цели и колола пустоту. При перевороте пальцы левой руки убийцы соскользнули с горла и теперь безуспешно бегали по лицу Анри, стараясь найти и выдавить глаз.
Блокируя предплечье руки с кинжалом и отбиваясь от пальцев, шарящих по лицу, Фламер вдавил противника в пол, а затем неожиданно отпрянул назад и впился зубами в кадык. Вскоре ночной гость затих. Анри не прокусил горло, но придушил противника. Тело поверженного врага обмякло, кинжал звякнул, выпав из разжавшейся ладони и покатился по неровному полу.
Тяжело дыша и проклиная мерзавца, не давшего ему спокойно помучиться с похмелья, Анри поднялся на ноги и зашарил рукой по подоконнику в поисках старенького огнива, бессменного спутника полной событиями жизни. Удача сопутствовала в тот день воину во всем, огонь зажегся с первого удара, что случалось нечасто. Комната постепенно наполнилась светом, три новые свечи и с десяток старых огарков, разбросанных под столом, кроватью и по прочим малодоступным закуткам каморки, разогнали уже не зловещую темноту. Отставной лейтенант по опыту знал, что два нападения за одну ночь происходят крайне редко, и лежащее без сознания на полу тело уже не рассматривалось как источник угрозы.
Облитые вином штаны нашлись под кроватью. Надевать куртку не хотелось, тем более что в комнате было душно, жарко и смрадно от запаха пота, перемешанного с винными испарениями.
Подтянув съехавшую набок повязку, которая опоясывала cтан великана исключительно в целях конспирации, Анри принялся растирать ноющие мышцы шеи. К счастью, магические эликсиры, полученные от Мартина, действовали гораздо быстрее, чем обычные лекарские примочки и мази. Империя потеряла многое, изгнав за свои пределы магов. В принципе ничего сверхъестественного в лечебных снадобьях чародеев не было, они изготавливались из тех же трав и природных материалов, что и знахарские зелья, но были качественнее и не содержали ненужных, а порой и вредных примесей. Рана, полученная Анри утром, затянулась уже к полудню, но солдат должен был продолжать притворяться. Снять пропитанную кровью повязку и показать окружающим свежий шрам затянувшейся раны было равносильно признанию в сговоре с опальными магами из Кодвусийской Долины, а гнить остаток жизни в тюрьме Анри не хотелось.
Тело на полу медленно зашевелилось, задвигались ноги и стали сгибаться пальцы рук. Убийца начал приходить в себя, но все равно был уже не опасен. Во время катания по полу капюшон, конечно же, слетел с головы, но под ним была маска: плотно обтягивающая лицо черная материя с прорезями для глаз и рта. Сдергивать маску не имело смысла, рыжая копна взъерошенных волос выдавала убийцу. Нападавший был одним из троицы эльфов, с которыми Анри пришлось столкнуться этим утром. Раз полукровка пришел один, без смазливой подружки и командира, значит, ночной визит был его самодеятельностью, глупой попыткой свести счеты, поквитаться с тем, кто не только нарушил их планы, но и нанес оскорбление, совершенно неуважительно выбросив почтенного полуэльфа в окно. Гордецы эльфы, до сих пор считавшие себя центром мироздания, не прощали подобных выходок, тем более людям, умственно ограниченным, грубым существам, появившимся на свет всего несколько тысяч лет назад в результате цепочки случайных скрещиваний пещерных и древесных обезьян.
Пока Карвабиэль пытался сесть, что удалось далеко не с первой попытки, Анри молча сидел на столе и смаковал последние капли мутной жидкости, случайно уцелевшие на дне одного из кувшинов. Казалось, солдат не проявлял интереса к мучениям приходящего в себя полуэльфа, но на самом деле Фламер внимательно следил, не схватится ли дважды задень поверженный противник за кинжал, лежащий поблизости.
- Мне кажется, что твой лимит глупостей на сегодня исчерпан, - произнес Анри, видя, что взгляд Карвабиэля завороженно замер на рукояти кинжала.
- Что делать будешь? - проглотив ком, подкравшийся к горлу, прохрипел полуэльф.
- Пошел вон! - невозмутимо ответил Анри и, выбросив в угол опустевший кувшин, взял со стола грозный двуручный меч.
- Почему? - прошептал Карвабиэль, поднявшись на ноги и, покачиваясь, направляясь к двери. - Почему ты меня отпускаешь?
- Не люблю выполнять работу на треть, - пояснил Фламер и пронзил противника хищным взглядом. - Ну, что застрял, полукровка?! Тебя что, пинками выгонять?!
Карвабиэль не стал искушать судьбу и скрылся за дверью. Никто из двух десятков находившихся поблизости сотрудников имперской разведки, конечно же, не заметил ухода бывшего агента Джабона.
Ровно через час в дверь снова раздался стук. На этот раз судьба не преподнесла сюрприза, на удивление быстро исчерпав запас неприятных неожиданностей. Посетителей было трое, притом одетых в красно-черные мундиры и серые походные плащи.
- Пошли, - без предисловий и прелюдий сказал главный, окинув Фламера оценивающим взглядом и с отвращением прикрыв ладонью нос, явно не привыкший к амбре паров дешевых вин.
Анри взял меч, засунул за голенище сапога пару кинжалов и, накинув на плечи куртку, молча последовал за провожатыми. Жизнь научила солдата, что задавать вопросы нужно только тем, кто может на них ответить, то есть командирам. Низшие чины, как машины, просто выполняют приказы, и если даже знают ответы, то все равно промолчат, чаще из вредности, нежели подчиняясь запретам.
Внешне конвоиры сильно отличались от коллег, охранявших отдых почетного пленника на постоялом дворе, и дело было не только в мундирах. Анри чувствовал их опыт и силу, бывалый солдат с первого взгляда отличит опытного бойца от желторотого новичка или увальня из хозроты.
Они прошли немного по улице, затем свернули и, пропетляв немного по грязным переулкам бедняцкого квартала, вышли на площадь, где их уже поджидал крытый рваным тентом фургон.
- Залезай! - произнес старший и облегченно вздохнул, когда Фламер молча выполнил приказ, а не вступил в пререкания.
Действительно, грозный с виду воин был необычайно покладист, в то время как будь на его месте кто-либо другой, то непременно засыпал бы сопровождавших глупыми вопросами: «Куда едем?», «Почему в фургоне, а не в карете?», «Где баронесса?», «Почему направляемся к городским воротам, а не к штаб-квартире?» и т.д., и т.д.
Конечно, что замыслил конвой и почему Карина до сих пор не появилась, волновало и Фламера, но солдат рассуждал просто: «...эти бравые ребята выполняют волю баронессы, которая пока во мне нуждается. Хотела бы шпионка меня убить, прикончила бы сразу, не побоявшись испортить ковер в кабинете Фонжеро, тем более что он и так был испачкан до безобразия грязными сапогами и кровью. Пока со мной оружие, я в безопасности, а бессмысленные вопросы и лишние слова лишь показывают слабость и неуверенность в себе...»
Повозка прогрохотала по мостовой, выехала за ворота и затряслась на тракте. Сидевшие рядом охранники также, как и Анри, терпели неудобства и чертыхались, больно ударяясь о доски на каждой кочке, на каждом ухабе.
- Остановим тарантайку возле стога, соломки натаскаем, а то, ребята, все мослы себе отшибем! - предложил Фламер старшему конвоя, который становился все краснее и краснее в лице, все злее и злее после каждого нового толчка.
Люди баронессы задумчиво переглянулись, но ничего не ответили. Тряска уже измотала их, но нарушить инструкции никто не решился.
- Сдюжишь, не барышня, - пробурчал старший и снова выругался, когда повозка подскочила на очередном ухабе.
- Было бы ради чего терпеть, - проворчал Анри, пожимая плечами.
- Уже скоро, - обнадежил старший не столько подопечного, сколько самого себя.
Наконец-то дорожные мучения закончились, настал желанный момент остановки. Провожатые вылезли первыми и, только осмотревшись, подали знак Анри покинуть тесное, жесткое узилище на колесах. Если бы фургон подъехал к маленькому загородному особнячку с ухоженными клумбами и многочисленной, вооруженной до зубов охраной перед входом, Фламер не удивился бы. Не испугал бы старого вояку и куда менее приятный вид, например, тюремная башня с решетками на окнах, кладбище, с заблаговременно приготовленной для него могилой, или ветвистое дерево с компанией разлагающихся висельников, к которой ему незамедлительно предложили бы присоединиться. Однако то, что он увидел, никак не вписывалось в число пейзажей, типичных при общении с имперской разведкой и прочими блюстителями государственных интересов.
Скотный двор; жутко пахнущие кучи навоза и перегноя; лай отощавших собак, встревоженных приездом поздних гостей; несколько хозяйственных построек; барак и конюшня, возле которых грелись у костров три дюжины крестьян. Деревенская экзотика в полной красе. Правда, шумно галдевшим труженикам полей явно не хватало гармони и самогона, но ни один шедевр не обходится без маленького изъяна.
Конвоиры мгновенно разошлись, оставив изумленного Анри возле фургона. На губах ветерана замер вопрос: «В какую глушь вы меня завезли, мерзавцы?!» - вопрос, который ему не суждено было задать. Дверь сарая распахнулась, и оттуда с пронзительным визгом выскочил полугодовалый поросенок. Взбесившиеся двадцать килограммов свинины, только что сбежавшие из-под ножа мясника, кинулись под ноги отставному лейтенанту, опрокинули его в лужу и продолжили бег, поднимая копытцами фонтаны грязи. Хохот и хамские комментарии мужиков взбесили Анри гораздо сильнее, чем грязное месиво, которое толстым слоем покрывало его лицо и одежду. - Поди отмойся, морячок, - приказал неизвестно откуда появившийся рядом старший конвоя. - Как видишь, на суше тоже штормит! Одежонку свою выкинь, там новую получишь, Давай шустрее, не разлеживайся!
Желания и дальше сидеть в зловонной луже у Фламера не было, как, впрочем, и охоты лезть с головой в бадью с холодной водой. Однако выбора не было: бедность одежд набившаяся в спутницы баронесса простила бы, а вот смрадного запаха ее благородный носик, увы, не смог бы перенести.
Пока Анри, собравшись с духом, нырял в бадью, крестьянское становище пришло в движение. У костра не осталось никого, одетые в грязные робы и протертые брюки мужики забегали по двору: выводили к изгороди и запрягали лошадей, вытаскивали из сарая одежду, кольчуги, оружие и прочую военную амуницию. Всего за полчаса скопище мирных деревенских жителей превратилось в хорошо экипированный конный отряд. Привезшие его солдаты тоже присоединились к всеобщему действу. Во взметнувшихся к небу кострах вперемешку горели засаленные хламиды и элегантные красно-черные мундиры. Скотный двор наполнился лошадиным ржанием, звоном оружия и синевой дорожных плащей.
Впервые Анри признался себе, что его знания имперской геральдики несовершенны. Гнедой жеребец с огненной гривой, разинувший зубастую пасть и вставший на дыбы - такого герба он еще не видел, хотя не раз бывал в Северном Катаре, в котором, судя по маленькому кресту в правом верхнем углу гербового рисунка, имел честь проживать его владелец.
- Вижу, в геральдической чуши ты толк знаешь. Правильно головой качаешь, нет такого герба, но нам так даже проще, а то вот совсем недавно конфуз вышел... - внезапно раздался за спиной хриплый голос.
Анри обернулся. В трех шагах от него стоял облаченный в добротные пластинчатые доспехи командир конвоя, а рядом с ним на пне лежала кольчуга и синий плащ, приготовленные, видимо, для него.
- Я Сонберс, твой командир, - представился мужчина и кивнул головой в сторону пня. - Одевайся, через четверть часа выступаем!
- А жалованье когда? - огорошил рыцаря Анри.
- Какое еще жалованье?
- А какой ты мне командир?! Что-то не припомню, чтобы я в твою артель свинобоев записывался!
- Ну надо ж, здоровяк и шутник, весьма редкое сочетание! Обычно у таких переростков, как ты, весь корм в мясо уходит, на башку ничего не остается, - усмехнулся Сонберс, с любопытством глядя на Фламера снизу вверх. Новоявленный командир был почти на голову ниже Анри и раза в полтора уже в плечах, даже несмотря на латы. - С баронессой ехать согласился, значит, поступаешь под мое начало. Не думал же ты, голодрань прибрежная, что госпожа Лиор тебя к себе в карету пустит? В общем, на первый раз дерзость прощаю, седлай коня и в строй! Хотя бы на минуту опоздаешь, высеку... морячок!
Победоносно поддернув бровями, Сонберс удалился. У командира отряда, тем более такого необычного, как охрана полномочного имперского агента, было много хлопот, времени на воспитание самоуверенных новичков совершенно не оставалось.
Фламер не стал перечить и бойцовски выпячивать грудь колесом. Судьба в очередной раз занесла его в чужой монастырь, на установление собственных правил нужно было время: возможно, часы, а может, и дни. Нарываться на неприятности сразу старому служаке не хотелось, хотя бы потому, что новые сослуживцы теперь уже не казались беспечными деревенскими увальнями.
Стоило мужикам сбрить бороды и вымыть нечесаные волосья, как открылись их скуластые, волевые лица. Темнота и обилие растительности на лице не дали Анри с первого взгляда распознать маскирующихся под овечек волков, бойцов, совмещающих в себе дисциплину солдат, опыт наемников, а также хитрость воров и дерзость разбойников. Отрядец был хоть куда, с таким не страшно идти в бой на любого противника, но в то же время с такими людьми нужно было вести себя чрезвычайно осторожно. Фламер не сомневался, что прозорливая Карина поручила сразу нескольким особо доверенным бойцам следить за ним и сообщать о каждом подозрительном шаге.
«О связи с Мартином придется на время забыть, а лучше всего вообще утопить коммуникационную сферу в болоте, спокойней будет, - решил Анри, поспешно облачаясь в необычайно тесную и доходившую ему лишь до пупка кольчугу. - Оружие держать наготове, язык за зубами, пить только воду и о борделях забыть, Неизвестно, как среагирует на их посещение облагодетельствовавшая меня баронесса. Кто знает, а вдруг у придворной шалуньи на мой счет какие-то особые виды заимелись? Девка она норовистая и пылкая, а природное сумасбродство по долгу службы иногда сдерживать приходится. Вдруг мысль нехорошая в ее красивенькую головку стрельнет, или, того хуже, рассудок ненароком перекосит?»
Мучаясь, седлая самую ретивую в отряде лошадь, которая, конечно же, как новичку, досталась ему, Анри не заметил, как отряд тронулся в путь. Грубый окрик и последовавшие за ним шуточки на тему «моряк и кобыла» разозлили ветерана и заставили даже обкусать правый ус. Однако Фламер взял в себя в руки, усмирил лошадь несильным, но ощутимым ударом кулака в бок, а затем вскочил в седло и присоединился к конвою.
Через полчаса, как и было запланировано, в ранний утренний час на пустынной развилке дорог произошла тайная встреча. К карете баронессы присоединился отряд сопровождения, и кортеж быстро направился на юг, увозя кого к славе, а кого к смерти.

ИСТОРИЯ 8
Падение сокола

Знакомые лица кружились в огненном смерче: родители, близкие, когда-то знакомые, бывшие боевые товарищи и веселые подруги прошлых лет. Это были гномы, не люди; гномы, которые хоть раз встречались Пархавиэлю на жизненном пути: друзья и враги, доброжелатели и злопыхатели, скучные моралисты и бесшабашные шалопаи, честные и лживые, прямолинейные и двуличные, многострадальные неудачники и баловни судьбы; гномы, которые были совершенно разными, многие из них вообще не знали друг друга, но их объединяло одно - все они были мертвы.
Призраки, посетившие Зингершульцо во сне, о чем-то рассказывали, смеялись или упрекали, все обращались к нему и желали получить ответ. В ушах растерянного Пархавиэля одновременно звучало более сотни голосов, но они почему-то не сливались в бессмысленное месиво звуков. Гном слышал каждого и понимал, о чем шла речь.
Затем лица исчезли, огненный круговорот утих, и вернулось прежнее спокойствие. Зингершульцо увидел обычный сон: красивые женщины, питавшие к нему нежные чувства, ломящиеся под грузом яств столы, непременные драки с перепившими бузотерами и тощий кошель, из которого быстро исчезали последние гроши.
Внезапно снова налетел смерч. Невидимая сила вырвала Пархавиэля из-за праздничного стола и вместо того, чтобы поднять в воздух, стала, наоборот, вдавливать в землю. Перед глазами Зингершульцо, которого затягивало вниз, быстро мелькали сначала корни деревьев, затем разноцветные слои почвы, а потом и широкие пласты однородных каменных пород. Его неумолимо тянуло вниз, в подземелье, из которого он чуть менее года назад удачно выбрался.
Гном упал в огромный зал, Зал Пиршеств Махаканского Сообщества, притом так удачно, что мягко приземлился прямо за стол, на как будто специально оставленное для него место. Стол был огромен, длиною в несколько сотен человеческих шагов, и что поразительно: помещение было намного просторнее, чем в жизни, обилие яств поражало взор, а число накрытых столов возросло с пяти до необозримого множества. В зал, в котором обычно пировало не более двух-трех тысяч горняков, теперь умещался целый миллион веселящихся гномов.
Зингершульцо по привычке схватился за стоявшую перед ним кружку и жадно глотнул настоящего махаканского пива. Шквал восторженных выкриков, вызванный его появлением среди пировавших сородичей, постепенно затих. Соседи по столу стали наперебой о чем-то расспрашивать, хлопать по плечам, раздавать дружеские тумаки и предлагать попробовать изысканные блюда, приготавливаемые в небогатом продовольствием Махакане лишь по очень знаменательным празднествам. Оторвавшись от дочиста обглоданной свиной ножки и от регулярно пополняемой заботливыми соплеменниками пивной кружки, Пархавиэль наконец-то пробежался взглядом по лицам присутствующих. Все те же самые гномы, чьи физиономии кружились в огненном смерче.
«Я умер, я попал на пир мертвецов. Сейчас акхры накормят до отвала и в огненное горнило поволокут!» - перепугавшегося Пархавиэля аж прошиб озноб, не говоря уже о дрожи в ходящих ходуном коленях.
- Не кисни! - хлопнул по плечу Зингершульцо сотрапезник справа, караванщик второй категории Альвик Кьерго, погибший три года назад в стычке с бандитами на южном маршруте. - Все мы смертны, дружище, все боимся расстаться с жизнью, и поэтому не решаемся жить, дыша полной грудью.
Мудрая мысль, высказанная гномом, с губ которого при жизни не слетало ничего, кроме занудного ворчания и отборной брани, поразила Пархавиэля настолько, что он позабыл удивиться, почему ему ответили, хотя он всего лишь подумал о пекле и ничего не говорил вслух.
- Парх, ты ошибся, мы все ошибались, когда были живы, - произнес миловидный пожилой гном, сидевший напротив.
Отсутствие стальной маски, которую последние двадцать лет приходилось, не снимая, носить Железному Карлу, ввело Пархавиэля в заблуждение и не дало сразу узнать бывшего друга и командира его отряда.
- Горнила нет, есть только мы - сообщество гномов, этот прекрасный стол и многое-многое другое, о чем нам в жизни только приходилось мечтать. А акхры... что акхры? Они нам служат, они плод нашего общего воображения, без нас они ничто, пыль на ветру мироздания...
Карл небрежно щелкнул пальцем и позади него материализовался Оме Амбр, плешивый акхр, мучитель какой-то там категории, доставивший в прошлом Пархавиэлю много хлопот.
- Скажи-ка, милейший, мы тебе Пархавиэля Зингершульцо мучить приказывали? Во снах ему являться, страху нагонять?
- Так он же... он... того... сообщество предал, наружу сбег... - запинаясь со страха, промямлил акхр.
- Понимала бы что, башка шишкастая, - перебил несвязные оправдания Карл и тут же обратился к сотрапезникам. - Ну что, ребята, как ослушника-проказника накажем?
- Рыба, рыба, рыба!!! - пропел дружный хор развеселившихся гномов.
- Пока сто тонн севрюги сырой не сожрешь, к пиву не притрагиваться, штанов не менять и на глаза нам не появляться! - огласил жестокий приговор Карл и, как заправский судья, стукнул по столу серебряной ложкой.
Акхр мгновенно исчез, а голова Зингершульцо вдруг ни с того ни с сего закружилась, неведомая сила вновь схватила его за плечи и стала вытаскивать из-за стола.
- До встречи, Парх, надеемся, не скорой! - прокричали хором караванщики, дружно поднявшиеся из-за стола и замахавшие руками.
- Помни, где бы ты ни был, с кем бы ни делил кров и пищу, мы всегда с тобой, мы - твои братья, мы - часть тебя! - доносился затихающий голос Карла, дольше всех махавшего рукой.
Зал Пиршеств исчез, перед глазами гнома замелькал огненный смерч и лица умерших.
«Что это было: бред - преддверие начинающейся лихорадки, подхваченной во время ночного скитания по болотам, агония мозга, не сумевшего справиться с потоком новых сведений и пытающегося найти отдушину в прошлом, или необъяснимая игра памяти, освежающей время от времени старые воспоминания и комбинирующей знакомые образы в новую форму? А может, все намного проще... мой сон не что иное, как последствие сильного удара головою? Вот напасть, не хватало еще дурачком стать!» - испугался только что проснувшийся гном и поспешно открыл глаза.
В просторной комнате было по-прежнему темно. Огонь приветливо потрескивал поленьями в камине и обдавал лежащего поблизости гнома жаром. «Вот теперь понятно, откуда взялся во сне этот проклятый смерч. Осталось только с мертвецами разобраться, и можно снова себя считать нормальным человеком... акхр меня раздери, каким еще человеком?! - возмутился и одновременно испугался нечаянно оговорившийся в мыслях Пархавиэль. - Чужие слова и обороты речи так прилипчивы, так и лезут на язык. Скажешь: «нормальный гном», звучит как-то на людском языке коряво. Язык, мерзавец, сам поворачивается не в ту сторону. Тут волей-неволей причислишь себя к людской породе. Как трудно все же, живя среди людей, продолжать считать себя гномом!»
Отвлекшись от напугавшего его и в то же время приятного сна, позволившего вспомнить не только прежние деньки, но и давно позабытый вкус настоящего махаканского пива, Пархавиэль приподнялся на локтях и, прищурившись, осмотрелся по сторонам. Флейта спала на лежаке, устланном мягкими, теплыми шкурами; Артур дремал за столом, так и не докончив сытный ужин; дорвавшийся до графских книг Нивел читал у окна; оружие, доспехи и охотничьи трофеи висели на прежних местах. Кабинет графа Карвола, великодушно позволившего остаться путникам в замке на ночь, за время гномьего сна ни капельки не изменился.
Зингершульцо с трудом мог вспомнить точную последовательность событий вчерашнего сумасбродного дня. Утро началось с небольшой физической разминки, гном знал это точно, но дальнейшее действо протекало в каком-то тумане. Наемники привезли их в замок, отвели к бассейну, наполненному горячей водой. Миловидные служанки в белоснежных передниках выдали им полотенца и благовония, а затем упорхнули, оставив наедине с оживляющим промерзшие мышцы кипятком. Потом провал... Они оказались в кабинете графа, где для них уже был накрыт восхитительный стол. И снова провал в памяти. Пархавиэль усиленно пытался вспомнить, что было дальше, и не мог смириться с мыслью, что ничего и не было, что он, набив до отвала брюхо, заснул и проспал более двенадцати часов.
- Изумительный человек этот граф, - произнес Нивел, не отрывая глаз от страниц увлекательной книги, - редко таких встретить можно, тем более у нас, в Империи.
- И чего такого эдакого в лживом паршивце нашлось? - поинтересовался гном, который так и не смог простить хозяину замка обмана.
- А ты оглянись по сторонам, сам поймешь! Пархавиэль незамедлительно последовал совету юноши, тем более что осмотр обители раздумий можно было удачно совместить с разминкой онемевших конечностей и растиранием отлежанных боков.
Конечно, бродяжке-гному не часто приходилось бывать в апартаментах влиятельных господ, но и он почувствовал явное несоответствие простоты убранства высокому положению владельца окрестных земель. Никакой роскоши: ни золотой посуды, ни умильных безделушек, которыми высокородные господа имели обыкновение обставлять каждый пятачок свободного пространства. Широкий деревянный лежак, застланный звериными шкурами, большой стол, за которым Карвол не только ел, но и много писал, судя по разводам высохших на нем чернил, камин, ковер, оружие, трофеи и книги в кожаных переплетах. Кабинет был именно кабинетом, удобным местом для раздумий и изнурительной работы головой. Ничего напускного, парадного, лишнего, показного. Возможно, они были первыми среди гостей замка, которым было позволено находиться среди этих стен.
- Он молод, горяч, но в то же время мудр, расчетлив и очень хорошо образован. Функциональность обстановки наилучшим образом свидетельствует о целеустремленности и здоровом аскетизме, не свойственном для молодого поколения дворян, ни одна деталь интерьера не мешает ему сосредоточиться на искомой мысли, проникнуть глубоко в истинную суть вещей, - восторженно вещал юный философ, на миг оторвавшись от чтения и жадно поедая глазами богатую библиотеку.
- Вот терпеть не могу, когда ты так заумно бредишь, - возмутился Пархавиэль, не знавший некоторых слов, но понявший общий смысл высказывания Нивела. - Неужто проще сказать было нельзя? Совер не растяпа какой-то, в кабинете работает, мыслю мудрую по башке гоняет, а не с мазельками расфуфыренными кокетничает. Неприхотлив граф и в общении прост, жеманных глупостей и лишней болтовни не любит. Так это еще в лесу заметно было. Мне-то вон сразу показалось, что слишком умен он да начитан для обычного наемника, - не моргнув глазом, соврал Пархавиэль и сам призадумался, зачем он это сделал. - Чего ты у окна уселся? Сквозняк там гуляет, а ты здоровьем хворый, шел бы лучше к камину, тут и тепло и светлее!
Нивел не стал спорить. Аккуратно отложив в сторону книгу, паренек подманил жестом Пархавиэля к окну. За высокой крепостной стеной замка пылало зарево; кто-то жег костры, много костров. Яркие всполохи поднимались вверх и зловеще, как зигзагообразные кинжалы, пронзали темноту неба.
- Эка невидаль, ну горит лес, иль кто из деревенских мужиков сено спьяну поджег, огонь на соседний стог перекинулся. Не боись, паря, люди графа все потушат, - пытался подбодрить Нивела Зингершульцо, но соврал весьма неубедительно. Ему даже самому стало вдруг стыдно, что, прожив столько лет, так и не научился достоверно врать.
- За дурачка меня не держи, Парх! Хотя за попытку успокоить спасибо, - произнес паренек на удивление спокойно и с каким-то отрешенным безразличием. - Пожары осенью редкость, к тому же, когда пылают поля, солдаты из замка крестьянам на подмогу спешат, графское же добро горит. А они что-то не очень за ворота выйти торопятся, дозоры на башнях усиленные...
Действительно, на верхней смотровой площадке, видимой из окна башни, дежурило пять человек, еще трое наемников прохаживались по стене, то и дело перегибаясь через зубцы и высматривая что-то в глубоком крепостном рве.
- Плохи наши дела, Пархавиэль: замок в осаде и на помощь никто не придет. Формально, согласно имперским законам, граф Карвол был прав, изгнав чужаков со своей земли, но против герцога никто из соседей не пойдет, - заявил Нивел, переводя взгляд с красно-черного неба на нахмуренное лицо гнома. - Долгой осады не будет. Всего пару дней понадобится, чтобы стянуть к замку все силы, а затем штурм... наемников перебьют, графа вместе с ними, и про нас озверевшая стража тоже не забудет. Когда дело наконец-то дойдет до Имперского Суда, то одна из спорящих сторон уже будет мертва. Победитель не только диктует условия, но и волен подтасовывать факты, выворачивать истину наизнанку по своему усмотрению.
- И откуда ты так много знаешь? - поразился гном.
- Из книг, Парх, из книг, - печально улыбнулся Нивел и звонко хлопнул ладонью по толстому тому на подоконнике. - Они дают нам уникальную возможность черпать опыт не только из собственных ошибок, но также из печальных событий прошлых лет. Наш случай не из ряда вон выходящее недоразумение, а весьма типичная ситуация времен прежних междоусобных войн. Власть Императора слаба, территория Империи огромна, закон воспринимается провинциальными вассалами как призрачная абстракция, а правым становится выживший. К сожалению, в данном конкретном случае это будем не мы.
- Были бы мы в море, полетел бы за борт, к акулам! За паникерство и трусливые речи! - оторвав голову от стола, подал голос проснувшийся Артур. - Чего расхныкался, молокосос?!
Вслед за Артуром отошла ото сна и Флейта. Девушка еще не успела разобраться, о чем шла речь, но уже грудью встала на защиту напарника.
- Послушал бы, Парх, что тебе умные люди говорят, и свой гномий пыл поумерил бы! Только и знаешь, что грубить и умника из себя корчить!
Гном с Нивелом удивленно переглянулись, пытаясь понять, к чему относилось сказанное, тем более что Зингершульцо вообще не открывал рта уже несколько минут.
- Бредит, болотная лихорадка, - огласил свое заключение Нивел и, отмахнувшись, повернулся лицом к окну.
- Флейта, я, конечно, признателен тебе за поддержку, но твой выстрел был в воздух, - весьма деликатно выразился Артур, стараясь быть обходительным и более не срываться на крик. - Во-первых, я разговаривал не с уважаемым господином Зингершульцо, а с нашим юным спасителем, у которого, кстати, я прошу прощения за грубые слова и резкий тон. А во-вторых, я еще не высказывал никаких дельных предложений, так что «слушать» нашим друзьями было просто нечего.
- А они что, имеются, предложения то бишь? - спросил Пархавиэль и, не удержавшись, почесал волосатое брюхо.
- Конфликт со стражей не исчерпан, мы находимся в осажденном замке. Это чужая война, нам нужно не ссориться, а вместе подумать о спасении, - кратко изложил плачевную ситуацию Артур и, заразившись от гнома дурными манерами, почесал под мышкой. - Я благодарен графу Карволу за радушный прием, но в мои планы не входит погибнуть на стенах осажденного замка. Предлагаю поискать тайный ход или потайную комнату, в которой можно отсидеться, пока доблестные служители порядка не расправятся с мятежниками. В каждом замке есть такое убежище, я уверен.
- Дельно, - вынужден был согласиться гном, не видящий причин для геройской смерти вместе с защитниками «соколиного» гнезда.
- Увы, должен вас расстроить, - покачал головой Нивел. - Как я уже сказал, граф Совер Антер Карвол особенный, и это у него наследственное. Род Карволов вообще нельзя оценивать по тем же меркам, что и остальные благородные династии, а замок - зеркальное отражение души господина.
Под удивленными взглядами собеседников, еще не успевших проникнуться смыслом сказанного, Нивел открыл лежащую на подоконнике книгу и прочел вслух маленький отрывок:
«Замок Гифор, находящийся в двадцати пяти милях юго-восточнее Торалиса, славной столицы провинции Самбория, был возведен графом Анвом Сегуром Карволом в смутные времена первых эльфийских войн. Спустя сто лет Гифор был перестроен, дополнительно укреплены...»
Нивел замолчал, ища глазами нужную информацию и пропуская библиографические ссылки с неинтересными инженерными подробностями.
«...Отличительной чертой обустройства замка от военной архитектуры той поры является отсутствие тайного хода и секретных убежищ. Карволы встарь считали, что наличие подобных ухищрений подрывает боевой дух защитников замка, что среди изнуренных долгой осадой солдат всегда найдется малодушный изменник, решившийся вступить в сговор с врагом и провести войска неприятеля внутрь замка по тайному ходу...»
- Думаю, нынешний граф полностью разделяет мнение предков, - подытожил Нивел, нарочито громко захлопнув книгу под заглавием «Хроники Самбории».
- Постой, но ведь, насколько я знаю, эти земли Карволу не по наследству перешли, а за заслуги перед Империей достались, - произнес Артур, получивший в кабаках Торалиса исчерпывающую информацию не только о самом городе, но и об истории провинции.
- Не совсем так, - возразил Нивел. - Прадед нынешнего графа участвовал в бунте, был казнен, а его имущество перешло к имперской казне. Отец же Совера получил родовое гнездо назад за верную службу Императору, хотя говорят, что вовсе не отцу, а именно Соверу замок обратно пожаловали, и что немало поспособствовал этому сам герцог Лоранто, главный имперский казначей. Как бы там ни было, а земли были казенными не более пятидесяти лет, за это время, конечно же, Гифор не перестраивался.
- Ну, хватит впустую языками молоть, лучше делать что скажи, всезнайка ученый! - грубо прервала объяснение Флейта.
Нивел замер с открытым ртом, Пархавиэль с Артуром удивленно переглянулись. Девушка тряслась от злости, ее била нервная дрожь. Казалось, она могла вот-вот накинуться на ни в чем неповинного паренька и растерзать его голыми руками. Шрам, уродующий лицо, только усиливал образ остервеневшей фурии, не способной соображать и полностью попавшей под власть разрушительных эмоций. Бывший пират пытался быстро сообразить, в чем крылась причина такого неадекватного, истеричного поведения. Не находя ответа, он на всякий случай прикрыл парнишку своей спиной. Пархавиэль удрученно покачал головой, он понял, в чем дело. Воровку мучили призраки прошлого, тень альмирских событий нависла над замком. Недавняя история повторялась, хоть немного не так, но последствия могли быть не менее плачевными.
- Выход один, головы не терять, сидеть тихо, не высовывать отсюда носа и ждать, - произнес гном, подойдя к стене и внимательно рассматривая красовавшиеся на ней экспонаты. - А чтоб мыслишки дурные голову не терзали, давайте хоть оружие себе какое подберем. Мне, к примеру, та вон секирка очень нравится, рукоять длинновата, но ее и укоротить недолго.
- И то верно, малыш дело говорит, - не уследил за языком Артур, за что тут же и поплатился.
Ловкий пират едва успел увернуться от полетевшего точно в висок канделябра, как следом в воздух взмыл боевой топор и с пронзительным свистом стал приближаться к его блестящей лысине.
Снаряд достиг цели, но, к удивлению окружающих, не рассек ее пополам, а всего лишь, стукнувшись о кость, отскочил и упал на пол возле камина. Оружие было бутафорским, хоть и выглядело точь-в-точь как настоящее.
- Совсем ополоумел?! - взревел Артур, согнувшись пополам, и, извергая в воздух поток нечленораздельных звуков, схватился рукой за ушибленное место, на котором вот-вот должна была выскочить здоровенная шишка. - А если б...
- «А если б...», тогда бы не кинул, - важно напыжившись, проворчал Пархавиэль. - А ты за языком своим гадючьим последи, тать облезлый, за такое оскорбление и настоящий секач в башку запустить не грех!
- Я пропала, вокруг одни идиоты! - простонала Флейта и, обхватив голову обеими руками, уселась прямо на пол.
В этот миг, полный отчаяния, дверь кабинета открылась, и порог переступил с ног до головы закованный в стальную броню рыцарь. Внезапное появление воина привлекло внимание не только Нивела с Пархавиэлем, но и отвлекло Артура с Флейтой от их увлекательных занятий: растирания раскрасневшейся лысины и жалобного поскуливания о несправедливости судьбы. Несколько секунд мужчина стоял молча, а затем поднял вверх руки и снял шлем. Из груди Артура и Флейты одновременно вырвался тяжкий вздох, они узнали в посетителе того самого гвардейского капитана, которому каким-то чудом удалось пережить бойню в Библиотеке и выбраться живым из Торалиса.
- Если это приветствие, то, надо признаться, весьма своеобразное, - произнес граф Гилион и небрежно бросил шлем на стол. - Я прибыл по поручению графа Карвола, хозяина замка. К сожалению, граф сейчас занят и не может лично почтить вас своим присутствием, поэтому и попросил меня передать следующее. Замок, как вы, наверное, уже догадались осажден войсками герцога-управителя. Вы совершенно свободны и вольны в выборе действий. Можете сидеть здесь и ждать, пока осада закончится, можете попытаться покинуть замок, никто из защитников не будет вам мешать, но предупреждаю, слуги герцога примут вас за лазутчиков и убьют еще до того, как вы выберетесь из крепостного рва.
- Как я понял, его сиятельство граф Карвол соизволил предложить нам и иную возможность, - взял на себя инициативу в разговоре Артур.
- А ты догадлив. - Прищурившись, граф Гилион пробежался по фигуре пирата оценивающим взглядом. - Вы можете не сидеть сложа руки, а присоединиться к защитникам, хотя, по правде говоря, один взрослый боец, гном-недомерок и воинствующая девица - слабая поддержка, роли никакой не играет...
На этот раз Пархавиэль стерпел оскорбление, не потому что боялся связываться с вооруженным рыцарем, а поскольку уже убедился, достойных снарядов под рукой не было.

Предыдущая страница 12 Следующая страница


13 Денис Юрин

- Однако если вы посчитаете для себя невозможным бездействовать, когда вокруг кипит бой, то добро пожаловать на стены. Оружие можете получить внизу, арсенал у ворот.
Граф Гилион распрощался с компанией авантюристов едва заметным кивком и вышел, не забыв прихватить с собой шлем. Гном и Артур снова зачесались и задумчиво переглянулись. С одной стороны, было глупо воевать ни за что, а с другой - ужасно утомительно, просто сидеть и терпеливо ждать исхода приближающегося сражения.
Холодный ветер, внезапно нагрянувший с севера, свободно гулял по ночным самборианским долинам, гнул деревья, срывал хлипкие крыши с крестьянских хижин, задувал костры, возле которых тщетно пытались согреться согнанные со всей округи к мятежному замку Гифор стражники, и напускал страхов на ночные посты, дежурившие на крепостных стенах. Воины обоих враждующих лагерей испуганно шептались, что это знак... Только непонятно кому и к чему? И защитники замка, и те, кто завтра собрался его штурмовать, в равной степени страдали от непогоды, одинаково мерзли, тряслись и стучали зубами, боясь нарушить строжайший запрет командиров и принять «согревающее» внутрь.
Хуже всего приходилось тем несчастным, кто был наверху. Казалось, злодей-ветер вот-вот должен был разметать верхние ярусы башен по кирпичику: не только сдуть находившихся на них людей, но и вырвать скрипучие настилы, оторвать и поднять в воздух огромные куски крепкой, каменной кладки. Однако, несмотря на разбушевавшуюся непогоду, люди не позабыли о своих делах, ничто не могло помешать им готовиться к предстоящему бою.
- Как дела, Кариор, к утру успеем?! - прокричал сквозь гул ветра кутающийся в меховую накидку граф Карвол.
- Поспеем, у нас и смола есть, только ее никак не взогреть! Ветер, брызги летят, ребята покалечатся! - прокричал в ответ с трудом вскарабкавшийся по винтовой лестнице на смотровую площадку седобородый солдат, командир того самого отряда, что пришел на помощь господину у заброшенной штольни. - И вы бы, ваше сиятельство, шли бы вниз, неровен час ветер сильнее подует и...
- Смолу не греть, будем лить холодной! Убери со стен лишних людей... обычные посты и не более, пусть идут отсыпаться! Утром оружие у всех сам проверишь, еды и вина без моего приказа не давать! Все, ступай! - отдал распоряжение Совер и снова повернулся лицом в сторону пылавших в ночи костров.
Медвежья шапка и накидка из волчьих шкур едва спасали одетого в пластинчатые доспехи рыцаря от порывов холодного ветра. Предательски ныли шея и правый бок, начинался жар, но граф не покидал вершину башни, продолжал всматриваться в темноту, пытаясь найти среди маленьких точек горевших костров ответы на только ему ведомые вопросы. Близилось утро, за ним - новый день, который изменит его судьбу, в лучшую ил и в худшую сторону, неизвестно, но точно изменит.
«Прежняя жизнь останется позади, хотя нет, я уже давно вступил на этот путь, еще в Кархеоне, когда принял из рук Лоранто дарственную на родовые земли. Я сделал свой выбор тогда, а сейчас просто иду по намеченному пути. Поводов для драки можно найти множество, было бы желание почесать кулаки, а оно у меня имеется... ох как давно имеется!» - радостное чувство, что наконец-то настал долгожданный поворотный момент в его судьбе, заставило Совера улыбнуться. Потрескавшиеся губы расплылись в широкой улыбке, несмотря на стылый ветер и физические страдания, причиняемые обветренными губами и еще кровоточащими ранами.
- Ваше сиятельство, вас просят вниз! - раздался за спиной графа неуверенный, напуганный голос.
Появившийся на смотровой площадке наемник явно робел, ему впервые приходилось обращаться к самому графу да еще отрывать его от важных раздумий.
- Кто?! - не поворачивая головы, спросил Совер.
- Его сиятельство граф Гилион. Я бы сам не осмелился, но он говорит...
- Сейчас буду, - прервал сбивчивые оправдания молодого солдата граф Карвол, - пусть ждет меня на втором ярусе.
Ветер продолжал безумствовать, срывая с головы шапку и трепля длинные волосы. Граф Совер Антер Карвол сожалел лишь об одном: завтрашнего дня ему пришлось ждать слишком долго, слишком долго прозябать в провинциальной глуши, вдали от славы и великих дел.
- Хотел видеть меня? - спросил Совер, едва успев переступить порог маленькой комнатки на втором ярусе башни.
Вместо ответа бывший капитан имперской гвардии вскочил с кровати и быстро забегал вокруг стола, нервно барабаня пальцами правой руки по заостренному подбородку.
- Я хочу знать, что происходит, - наконец-то начал разговор граф Гилион, когда промерзший Совер уже успел скинуть накидку и опустошить залпом полкувшина вина.
- А ты разве не понял? Ну что ж, объясню, - невозмутимо изрек Совер, садясь на колченогий табурет возле стола. -
Псы герцога обнаглели, я решил призвать нахалов к порядку а они обиделись.
- К порядку, к порядку, а ты костры видел? Их же там не менее тысячи, а у тебя в замке три дюжины охотников и около сотни наемников без хороших доспехов и с дисциплиной, как у толпы пьяных монахов. Завтра стражники возьмут замок штурмом, а ближе к вечеру прибьют наши с тобой головы к городским воротам!
- Эти наемники многого стоят, я с ними не в одном походе бывал, некоторых с детства знаю, - флегматично заметил Совер, не заразившись пораженческими настроениями от товарища.
- Ну, не завтра, так послезавтра, через три дня, неделю, исход схватки все равно ведь известен! Почему ты не подчинился приказу герцога?! Почему не дал себя арестовать?! Почему, в конце концов, не сбежал и не попросил поддержки у Лоранто?! Ты же знаешь, как его светлость к тебе относится!
- Послушай, Гилион, мы с тобой оба солдаты. В душе ты прекрасно понимаешь, что все твои «почему» относятся только ко мне. Я действую так, как считаю нужным, и не должен давать никому объяснений.
- Но ведь...
- Чего ты волнуешься?! - задал в свою очередь встречный вопрос Карвол. - Ты приехал ко мне и попросил о помощи. Гонец с твоим письмом выехал в Кархеон еще до того, как началась осада. Герцог Лоранто не глуп, он примет все необходимые меры, чтобы вынуть наши головы из петли. Нам нужно только продержаться несколько дней. Все точь-в-точь как на обычной войне: мы в крепости, враги снаружи; они лезут наверх, мы спихиваем их в ров. Кстати, должен тебя огорчить, навряд ли герцог-управитель и принц Андер, под чью дудку он пляшет, посчитали бы необходимым брать нас под арест и чинить жалкое подобие правосудия. Ты же сам знаешь, как обстряпываются дела в провинциальной глуши... Держаться до конца - вот наш единственный шанс уцелеть и спасти честное имя!
- Ты прав, - Гилион перестал бегать кругами и опустился на кровать, - но мы могли бы бежать, скрыться на время, переждать!
- А ради чего? Беглецов в Империи не любят, господину Лоранто было бы весьма затруднительно оправдать нас перед Императором, найти достойное объяснение нашим позорным маневрам по лесам и крестьянским огородам. Одно дело заступаться за героев, борющихся, не жалея крови, против продажных чиновников, разворовывающих казну, подрывающих могущество Империи и творящих прочие беззакония в провинции, а другое - выпрашивать помилование для беглых преступников, тем более что принц Андер вместе с прихвостнем Корвием уже состряпали свою версию произошедшего. Ты - изменник, продавшийся бертокской разведке, а я - мятежник, поднявший бунт против законных властей. У нас с тобой, друг, теперь только две возможности: или стать патриотами-героями, или геройски погибнуть.
- Сомневаюсь, чтобы нас оправдали посмертно, - возразил Гилион.
- Я не об этом. Важно не мнение других, а объективная, непреклонная истина. Я хочу не прослыть героем, а им на самом деле быть. Этот вопрос, к счастью, уже находится не в компетенции придворных шаркунов, не Императора, которого, между нами, совершенно не интересует, что творится вокруг, а Ее Величества Совести, высшего судьи, которого еще никому и никогда не удавалось обмануть или подкупить.
- Послушаешь тебя, и жить не захочется.
- А ты не слушай, поспи немного, тем более уже утро, скоро начнется «жатва»...
- Ты думаешь, они нападут сегодня? - В сердце Гилиона все еще теплилась надежда, что боя можно избежать, что распрю, внезапно вышедшую за рамки обычной интриги, можно было бы уладить если не мирным путем, то хотя бы малой кровью.
- Конечно, начнут. Время работает не на них. Герцог-управитель боится, что слухи об осаде замка долетят до столицы слишком быстро, и из Кархеона прибудут эмиссары Имперского Суда еще до того, как наши с тобой отрубленные головы вывесят на потеху городским детишкам.
- А как же осадные орудия, без них же твой замок не взять. Гифор, конечно, не пограничная цитадель, но все же...
- Во времена крестьянских смут чернь брала замки при помощи вил, плохенького тарана и веревочных лестниц, - усмехнулся Совер. - Штурмом будет командовать не боевой генерал, а кто-нибудь из наиболее ретивых прихвостней герцога, например маркиз Форкар, командор торалисского гарнизона. Этому карьеристу в седьмом поколении, мечтающему усесться толстым задом в мягкое кресло командора кархеонских казарм, без разницы, сколько солдат он положит в этом бою, главное, был бы результат. Судя по количеству костров, сейчас стражников около тысячи, но это еще не все силы противника. Торалис и дворец герцога без охраны не оставят, поэтому стражников больше не пришлют, но наверняка подойдет деревенское ополчение из резервистов, человек двести-триста, не более.
- Ты забыл про имперские войска. В Самбории расквартирована конная бригада и два пехотных полка: тяжелые латники и копейщики.
- О конной бригаде и латниках забудь. Они уже два месяца, как топчут поля Мурьесы. Копейщиками же командует граф Артаньез, неужто, господин капитан, вам ничего не говорит это имя?
- Приемный сын двоюродного племянника герцога Лоранто, - на радостях выкрикнул Гилион, чуть не оглушив собеседника. - Тогда это в корне меняет дело, он может...
- Он может только отказаться выполнить приказ герцога - управителя провинцией, и не более, - остудил пыл бывшего капитана Совер. - Открыто встать на нашу сторону Артаньез не решится. Я, к примеру, на его месте тоже не стал бы искушать судьбу и вставать на защиту двух молодых смутьянов, несведущих в дипломатических играх.
- За себя говори, - почему-то обиделся Гилион. - Я же в Торалисе выполнял личное распоряжение герцога и...
- Да хватит тебе! - Совер дружески хлопнул по плечу капитана. - Личное, не личное; выполнял, не выполнял, а в случае неудачи на одном суку болтаться будем.
- Так нас же вроде обезглавить должны?!
- Должны, значит, обезглавят. Головы отрубят, к городским воротам прибьют, а трупы за ноги подвесят, чтоб не только на горожан, но и на деревенских бузотеров страху нагнать.
Старые друзья, знавшие друг друга еще со времен учебы в военной академии, переглянулись и вдруг весело рассмеялись. Перспектива грозившей им обоим смерти уже не пугала солдат, они свыклись с ужасной мыслью, что грядущий день будет последним в их жизни, смирились с ней и теперь чувствовали в себе неимоверный прилив сил. У отважных отпрысков двух знаменитых графских родов появилась надежда изменить положение дел или погибнуть достойной смертью, так или иначе оставив свой след в истории Великой Империи.
Порой одно и то же слово обозначает совершенно различные понятия, и не потому, что имеет много значений, а потому, что люди иногда бывают необычайно стеснительными и не решаются назвать вещи своими именами. Когда граф Гилион говорил «арсенал», он подразумевал не склад оружия, а свалку старого, проржавевшего хлама, неизвестно зачем вытащенного из сырого подвала и сложенного в кучу возле ворот замка.
Пархавиэль с отвращением поморщился при виде скопления отсыревших кожаных курток с прогнившими ремешками, ржавых кольчуг с дырами размером с кулак, мечей, топоров, алебард и прочего мусора, который когда-то давным-давно, лет двадцать, а может, и более назад можно было назвать оружием. Флейта выругалась, как пьяная портовая девка, а более сдержанный в проявлении эмоций Артур протяжно присвистнул и протер ладонью мокрую лысину, на которую с неба уже успел упасть не один десяток мелких снежинок - первых вестниц необычайно рано наступившей в этом году зимы.
- Только не ной, что мы обречены! - обратился Пархавиэль к Флейте, уже открывшей рот, чтобы что-то сказать.
- Зря я не осталась в Баркате, - прошептала девушка и, не в силах больше смотреть на добрую тонну проржавевшего металла, уселась на ступени какой-то хозяйственной постройки, судя по исходившему изнутри запаху свежих опилок, столярной мастерской.
Пархавиэль с Артуром подошли ближе к куче не охраняемого никем «добра» и, присев на корточки, стали пристально всматриваться в замысловатую композицию испорченного металла. Желание найти хоть что-то, что можно было на себя надеть и чем можно было пользоваться хотя бы как дубиной, оказалось сильнее брезгливости.
- Бесполезно, - подытожил Пархавиэль, поднимаясь в полный рост. - И как только слуги Совера таким барахлом воюют?
- А они и не воюют, у них свое оружие имеется, - кивнул Артур в сторону расположившегося неподалеку от ворот отряда из дюжины бойцов. - Видимо, господин граф решил над нами издевнуться.
- А мне мыслится, что Соверу до нас вообще дела нет: сам не зашел, какого-то прихвостня прислал. - Зингершульцо в отличие от более почитавших дворянские титулы товарищей упорно не хотел называть хозяина замка графом. Сказывалась старая привычка упрощать обращения к командирам и сокращать длинные гномьи имена до трех-четырех первых букв.
Пархавиэль оставил Артура у ворот и подошел ближе к группе наемников. Его никто не отгонял, не шпынял, даже не обращал внимания на присутствие рядом низкорослого чужака. Трое солдат затачивали мечи, четверо играли в карты, с досадой взирая на пустые фляги, а остальные спали, закутавшись в теплые плащи и свернувшись на земле огромными кожано-стальными калачиками. Только командир отряда, рослый бородатый наемник со шрамом на лбу бегал по двору и что-то оговаривал со старшими бойцами других отрядов.
Постояв минут пять, гном понял несколько вещей: во-первых, до них никому не было дела, и когда начнется бой, они будут сами по себе, неприкаянными и только мешающимися под ногами; во-вторых, оружие и доспехи у наемников были в полном порядке, а в-третьих, и это самое печальное, делиться припасами с ними никто не собирался.
- Зря мы погеройствовать решились, - проворчал Пархавиэль, то ли разговаривая сам с собой, то ли обращаясь к подошедшему сзади Артуру. - И чего нам только, дуракам, наверху не хватало? Тепло, уютно, жратвы полно.
- Завидуешь Нивелу?
Несмотря на желание паренька присоединиться к сумасбродной компании, взрослые не взяли с собой рвущегося в бой подростка. Применив грубую силу, его заперли наверху: у камина и среди многоярусных стеллажей с мудрыми книгами.
- Думаю, где оружием разжиться, - возразил гном, нисколько не обидевшись на подобную постановку вопроса. - С голыми руками в бой идти неохота.
- Да, твои кулачищи покрепче кувалды бьют, - усмехнулся Артур, но, осекшись под строгим взглядом, решил пока больше не шутить и не усугублять имеющиеся между ним и гномом разногласия. - А если серьезно, то это только сейчас все так невообразимо сложно, ножичка охотничьего не достать, не то что настоящего меча. Ты погоди немного, как только заварушка начнется, на стену сразу не лезь! Враг еще до рва не доберется, а оружия под ногами сколько угодно валяться будет, что сердцу любо выбирай!
- Знаю, - ответил гном, продолжая оценивающим взглядом осматривать высокие стены, башни и крепкие фигуры отдыхавших защитников.
- И вот что еще, - немного подумав, добавил Артур. - Ты меня не любишь, мне тоже к тебе особыми чувствами пылать нечего, но в бою давай-ка ближе друг к другу держаться, все-таки какое-то подобие отряда получится. Не думай, в спину не ударю, наоборот...
- Знаю, - так же скупо и односложно ответил гном и отошел к казарменному бараку, давая понять, что не стоит рассусоливать то, что и так понятно.
Флейта вдруг поняла: что-то произошло, притом поняла она это благодаря не хваленой женской интуиции, а тому случайному факту, что во время упорной борьбы с внутренним «я» и одолевающими ее страхами рассматривала не как обычно заостренные носки сапог, а дежуривших на стенах лучников. Спокойствие солдат мгновенно сменилось суетой, напряженное ожидание решительными и, как всегда, запоздалыми действиями. Маленькие человеческие фигурки заметались по стене и быстро побежали в сторону башен. В следующий миг раздался грозный рык огромного зверя, землю сотряс удар. Все, даже те из наемников, что находились от крепостной стены на расстоянии в несколько десятков шагов, причудливо взмахнули руками и согнули колени, пытаясь удержать равновесие. Стена взорвалась, два зубца мгновенно превратились в фонтан взмывших в небо осколков, каменный дождь оросил землю, и лишь по чистой случайности пострадало не более десяти человек, притом восемь из них были всего лишь ранены.
По толпе мечущихся в поисках укрытия людей пролетели два слова: «обстрел» и «требушет». Не сведущая в тонкостях осадного дела Флейта, конечно же, знала только первое, но поняла, что не стоит сидеть на открытом пространстве, тем более что огромный камень, вдруг прилетевший из-за стены, упал совсем рядом и, разрывая барабанные перепонки оглушительным воем, разметал в мелкую щепу довольно крепкий с виду деревянный сарай. В воздух взмыли обломки и барахтающие конечностями человеческие тела, беспомощные и непрочные, как тряпичные куклы.
- Сюда, дуреха, сюда, живее! - прокричала высунувшаяся из-за двери часовни голова в шлеме.
Бежавшая к птичнику Флейта, не снижая темпа, развернулась на ходу на девяносто градусов и быстро понеслась к кричавшему ей наемнику. Часовня находилась шагов на десять дальше, но зато ее стены были каменными, добротными, способными смягчить страшный удар и сулящими призрачный шанс выжить даже после прямого попадания.
Когда начался обстрел, Зингершульцо юркнул в пустой барак казармы и залез под кровать. Массивные доски пола ходили ходуном, а гвозди длиною в указательный палец подпрыгивали и с каждым новым толчком выходили на сантиметр-два из дыр. Снаружи слышались вопли, стоны и жуткое гудение, от которого можно было и оглохнуть, и сойти с ума. Пархавиэль крепко сжал уши ладонями и зажмурил глаза. «Если уж суждено погибнуть, так сразу, не мучаясь», - успокаивал себя гном, старавшийся в этот миг не думать ни о чем и неизвестно зачем принявшийся орать похабные махаканские песни из далекой караванной жизни.
Четвертый по счету толчок был особенно сильным, Пархавиэля подбросило вместе с кроватью вверх, а затем ударило об пол. Сквозь плотно прижатые пальцы в уши пробрались треск, хруст и чудовищный грохот. Стало нечем дышать, гном вдруг оказался в облаке поднявшейся пыли. Вокруг была темнота, Зингершульцо даже усомнился, открыл ли он глаза или только хотел, но не решился. Дубовые перекрытия и ножки кровати трещали, едва выдерживая тяжесть свалившихся на нее обломков. Не дождавшись, пока пол прекратил сотрясаться, гном заработал руками, стараясь как можно быстрее попасть наружу. Мысль, что кровать в конце концов сломается и весь этот хлам, под которым он оказался, повалится ему на хребет, придавала сил и не оставляла в голове места для сомнений. Только оказавшись наверху завала, Пархавиэль успокоился и оборвал на полуслове нескончаемую, многокуплетную и очень пошлую песенку про похождения человеческой красотки в подземельях Махакана.
От барака осталась лишь входная дверь, скрипя болтавшаяся на устоявшем косяке. Над грудами бесформенных обломков стояла и не хотела оседать пыль. Обливаясь слезами, чихая, царапаясь об острые края поломанных досок и не обращая внимания на все еще продолжавшиеся толчки, Пархавиэль стал выбираться из царства мусора, возникшего на месте вполне уютной казармы. За несколько минут обстрела площадка перед воротами замка изменилась до неузнаваемости. Обломки камней и досок, изуродованные трупы, конская упряжь, оружие и многое-многое другое были как будто хорошо перемешаны в огромном котле и высыпаны на землю неровным слоем. В главном строении замка зиял огромный проем, крепостная стена местами стала намного ниже, справа от ворот не хватало башни. Картина разрушений напомнила Пархавиэлю прежние, к счастью, давно уже ушедшие, кошмарные сны, когда на его глазах рушились и уходили под землю Целые гномьи города. Только сны были всего лишь снами, а замок Гифор рушился наяву.
Гул внезапно стих, тишина продлилась всего несколько секунд, а затем откуда-то издалека донесся приглушенный зов походной трубы. Ему вторили частая барабанная дробь и мелодия охотничьего рожка, раздавшаяся уже где-то неподалеку. «На стены!» - пронесся по воздуху многоголосый клич, и в клубах пыли появились тени. Вылезшие из укрытий люди спешили наверх, бежали, громыхая сапогами, по уцелевшим лестницам, карабкались по каменным уступам, нетерпеливо топтались возле узких входов в башни. Такого рвения Пархавиэлю давно не доводилось видеть, если быть точным, то со времен альмирского погрома, когда гномы отчаянно, остервенело защищали последнюю баррикаду, последний, оставшийся у них под ногами, клочок земли.
Облака пыли немного рассеялись, среди множества стальных и кожаных шлемов мелькнула знакомая Пархавиэлю лысина, украшенная кровоточащей ссадиной на затылке. Пират был ранен, но, как и остальные защитники замка, рвался в бой. Подхватив с земли топор с обломанной рукоятью и смахнув пот вперемешку с грязью со лба, Зингершульцо похромал к стене. Гном помнил о договоре с Артуром держаться вместе.
- Заступники небесные, да у них требушет! Да они нас сейчас... сотрут... в пыль превратят! - сквозь гул рассекающих воздух камней кричал Гилион, ударяя в такт словам стальной перчаткой по деревянным перилам.
- Спокойней, граф, спокойней! Поверь, у нас нет причин для беспокойства.
Стоявший на самом краю смотровой площадки замка Совер был невозмутим и спокоен, как будто падающие с неба камни не разрушали его родового замка и не убивали верных слуг. Всего один раз граф Карвол отвлекся от созерцания картины разрушений и то только для того, чтобы отдать распоряжения стоявшим позади на почтительном расстоянии посыльным.
- Ты что, ослеп?! Неужто не видишь, штурма не будет... незачем... они просто сровняют твой замок с землей!
Граф Гилион приблизился к другу и затряс его за плечо, вызвав несказанное удивление на лицах слуг, которые не то чтобы почитали, а боготворили хозяина.
- Успокойся, ты мне всех солдат перепугаешь. - Совер деликатно убрал ладонь графа со своего плеча. - Чтобы Гифор разрушить, не менее сотни выстрелов нужно сделать, а требушет один, к тому же старенький, вот-вот развалится. Сам посмотри, половина камней до стены не долетает, а точность какая! Косоглазый, криворукий орк с похмелья и то лучше метает!
В подтверждение слов невозмутимого хозяина замка очередной снаряд не долетел до крепостной стены более десятка шагов и, подняв фонтан брызг, грохнулся в ров. Дальнейших выстрелов не последовало, где-то вдалеке заунывно завыла труба.
- Ну вот и все, а теперь началась потеха! - почему-то обрадовался Совер и легким взмахом руки отдал приказ своему горнисту, то есть обычному охотнику с рожком, трубить сбор.
Окутанные клубами пыли руины ожили, защитники замка спешили на стены, а вдалеке, на расстоянии трех-четырех полетов стрелы, стали выстраиваться находившиеся до этого момента в леске войска противника.
- Я на стену! - сообщил Гилион, направляясь к лестнице.
Спокойствие и даже какая-то непонятная отрешенность Совера от происходящего бесила бывшего капитана. В этот миг графу Гилиону хотелось быть где угодно, хоть на плахе, хоть в пасти у льва, но только не здесь, не на смотровой площадке, где царили холодный расчет и незыблемая уверенность в правильности принимаемых решений.
- Иди к воротам, там стена сильнее разрушена, туда они и ударят! - посоветовал Совер, даже не повернув головы в сторону уходящего.
- Ты только глянь, как прут, красота, да и только! Ряды ровные, ножку тянут прям как на параде, морды сытые лоснятся да гордостью пылают!
- Нажрались, чай, вчера вечером, вот и рожи горят. Ты б вместо того чтоб впустую глазеть куда не просят, арбалет бы свой лучше проверил, а то, как в прошлый раз, механизм переклинит.
Пархавиэль никогда не жаловался на зрение, но, сколько ни прищуривался, так. и не смог разглядеть лиц идущих в наступление. До шеренг противника было еще далеко; так далеко, что охотники еще не взяли в руки луков, не говоря уже о наемниках с их плохенькими арбалетами, скорострельными, но бьющими не далее чем на сотню шагов. Гном нервничал и постоянно плевал на ладони, готовясь к предстоящим финтам обломком рукояти с виду сносного топора. Ему уже давно не приходилось участвовать в настоящем сражении, тем более бок о бок с людьми, существами не коллективными и эгоистичными, не привыкшими подставлять плечо и прикрывать товарищу спину. Пархавиэль не тешил себя надеждой на дружескую поддержку. Когда враг полезет на стену, каждый из защитников будет сражаться сам по себе и уж до него, чужака-гнома, никому дела точно не будет.
Поднявшись в полный рост, Зингершульцо окинул взглядом стены и заваленный обломками камней пролом, возле которого находились основные силы защитников. Лысина Артура промелькнула на стене слева, примерно в десяти шагах от входа в башню, добраться до пирата не представлялось возможным, вокруг были наемники, сосредоточенные, нервничающие и явно не одобрившие его замысловатых маневров. Попытка встать рядом с товарищем могла быть неправильно истолкована, например, как бегство с линии основного удара, и тогда холодная, грязная вода рва стала бы могилой непонятого гнома. Пархавиэль, нахмурившись, посмотрел вниз. Стена была разрушена более чем наполовину, но до черной бездны с торчащими вверх остриями кольев было еще достаточно высоко, метра четыре. Немного потоптавшись на месте и что-то проворчав себе под нос, Зингершульцо снова присел за уступ. Менять позицию было поздно, ему оставалось лишь вступить в бой там, куда его занесла толпа солдат.
Шеренги идущих на штурм приблизились и слились в одну грозную массу кольчуг, лестниц и копий. Стражники сомкнули щиты, всего на долю секунды опередив вскинувших луки охотников. Звеня тетивой, в воздух одновременно взмыло около трех десятков стрел. Слабый залп, в особенности если учесть, сколько было штурмующих и что больше половины смертоносных посланниц не долетели до цели.
«Плохо, очень плохо, -думал Пархавиэль, прикинув, что лучники успеют выстрелить не более двадцати раз. - Двадцать раз по тридцать стрел, итого шестьсот, из которых порядка четырехсот, а может, и пятисот вонзится в щиты, отскочит от шлемов и нашитых на кольчуги пластин. Сотня погибших и раненых, а врагов более тысячи, нас же... - Зингершульцо еще раз привстал и окинул беглым взглядом ряды притихших бойцов, - ...всего сотня будет, если не меньше. Продержимся час, если посчастливится - полтора!»
Прогноз гнома оправдывался, стрелы со звоном врезались в шиты и отскакивали от шлемов, замертво падали единицы, в то время как волна штурмующих уже перешла на бег и разразилась яростным, закладывающим уши кличем. Не исправили положение дел и арбалеты наемников, жалкие самоделки, которыми можно было отгонять с полей обнаглевших ворон, но только не использовать как боевое оружие. Болты и стрелы летели в клокотавшую живую массу кольчуг, щитов и шлемов, звонко ударялись стальными наконечниками о металл, отскакивали или пропадали в недрах толпы, которая уже начинала перебираться через заполненный водой ров. Топот ног, крики, лязг оружия и бренчание доспехов стояли в ушах. Пархавиэль на время оглох, он даже не слышал, о чем перекрикивались находившиеся рядом наемники, вдруг ни с того ни с сего закинувшие легкие арбалеты за спины и дружно схватившиеся за вывороченный из стены валун. Обломок стены с человеческий рост вышиной недолго сопротивлялся напору крепких рук, а затем медленно, как будто нехотя, накренился набок и сорвался вниз, увлекая за собой несколько менее крепких камней. Изо рва донесся вой, яростный, завораживающий кровь в жилах то ли крик, то ли клич, неповторимое сочетание звуков, агония голосовых связок ревущих от боли и ненависти существ.
- Чего встали, раззявы?! А ну давай за следующий, нечего отдыхать! - Внезапно появившийся на стене граф Гилион тут же взял на себя руководство обороной. - Лучники, не спите, стреляйте, родные, стреляйте! Всех же перевешают, супостаты, никого не помилуют!
Наемники продолжали подтаскивать камни к краю обрыва, с находившихся рядом уцелевших участков стены летели стрелы и бревна, на головы упорно лезущих наверх стражников лились потоки, к сожалению, холодной смолы, но ничто, ничто не могло остановить мощный напор ревущего, карабкающегося по трупам войска.
Зингершульцо не стал пробиваться к самому краю, и не потому, что трусил вступить в бой. Гном по-прежнему боялся большого скопления людей, тем более при подобных обстоятельствах. Его, низкорослого и неприметного, могли затоптать в разгаре сражения как те, так и другие.
Запас пригодных для метания камней иссяк, остались лишь самые крупные обломки стены. Чтобы сдвинуть их с места, защитникам понадобилось бы не менее получаса совместно напрягаться и потеть, выворачивая их из завала. Времени же не было совсем, то там, то здесь стали появляться верхушки лестниц, по которым карабкались наверх озлобленные и жаждущие крови стражники.
- Назад, все назад, на пять шагов назад! - пытался перекричать в одиночку граф Гилион нарастающий шквал воплей и криков. - В строй, олухи, сомкнуть щиты, оружие к бою!
Пархавиэль по достоинству оценил талант командира, сумевшего мигом превратить стадо сбившихся в кучу наемников в войско, и даже решился встать в строй. Замысел опального графа был прост: орда врагов вскарабкается на стену по инерции, движимая стадным чувством, злостью и страхом. Она по инерции покатится и дальше, неся потери, но давя вставших у нее на пути защитников, не столько убивая оружием, сколько подминая под себя и затаптывая ногами. Нужно ослабить напор, лишить нападающих боевого запала, противопоставив ярости трезвый расчет, а хаосу - жесткую дисциплину. Помочь в этом могла лишь небольшая пауза, заложенная командиром.
Первый десяток солдат залез на стену и ринулся в бой, но тут же пал, натолкнувшись на плотный строй оцепивших неровным полукругом место пролома наемников. Следующую порцию стражей порядка постигла та же участь, их перебили еще до того, как на стену вскарабкалось подкрепление. Огромный минус превратился в плюс - на обломках разрушенной стены, образовавших пологий скат, смог разместиться отряд. Наемники получили численное преимущество на крошечном пятачке, куда постоянно прибывали все новые, но по-прежнему малочисленные группки стражей порядка. Кто-то вдалеке, наблюдавший за ходом штурма с невысокого холмика на опушке леса, понял допущенную ошибку. Через пролом было проще проникнуть внутрь замка, но на уцелевших участках крепостной стены наемники не смогли бы сражаться отрядом.
Пархавиэль даже не успел хорошенько вспотеть, дубася топором по квадратным щитам, как послышался настойчивый зов походной трубы. Толпа разгоряченных эйфорией боя нападавших не сразу среагировала на приказ, но через несколько минут начала откатываться обратно. Упорно лезшие на стену теперь медленно спускались вниз, осыпая проклятиями и головорезов Карвола, и своих тупоголовых командиров. Отступление прошло относительно спокойно и без потерь. Лучники не стреляли, у них уже давно закончились стрелы, а в огромных чанах были исчерпаны запасы смолы. Маленький отряд стражников, успевших взобраться наверх и вступить в бой, попал в западню. Он еще немного посопротивлялся, но затем прижатые к краю обрыва солдаты побросали мечи. Первый штурм был отбит, в бою возникла краткая передышка.
- Десятники, к его сиятельству, быстро! Остальным построиться у ворот! Пленных в погреб! - прокричал на бегу подоспевший точно к окончанию схватки посыльный. - А вас, граф, его сиятельство нижайше просил остаться здесь и удерживать оборону на участке от ворот вон до той башни. Кабал, Овиргий, ваши десятки остаются в распоряжении графа Гилиона!
- Какой там десяток?! Да у меня трое бойцов всего осталось! - возмутился наемнике заляпанным кровью лицом, но потом обреченно махнул рукой.
- А его сиятельство... - пытался спросить Гилион, но шустрый вестовой уже успел скрыться.
Возле пролома в стене осталось не более дюжины солдат, граф Гилион и Пархавиэль, не видящий смысла куда-то идти. Со стены поспешно спускался Артур, наконец-то обнаруживший гнома.
- Эй, как вас там... Кабал, Овиргий, подьте сюда! - приказал бывший капитан, подойдя к краю обрыва и осматривая горы трупов и камней, заполнивших ров.
- Я Овиргий, ваше сиятельство, - прохрипел приблизившийся к графу десятник, не посчитавший нужным оттереть с лица и порванной кожанки разводы липкой крови. - Кабал погиб, еще когда камни сбрасывали, оступился он, слетел... но его люди здесь, все, кто в живых остался.
- Не густо, - поморщился граф Гилион, обернувшись и быстро пересчитав по головам уцелевших солдат: и тех, что перешли под его команду, и тех, что собрались у ворот, - но будем воевать, сдаваться смысла нет. Враг потерял четверть, может быть, треть солдат. Второй штурм начнется примерно через час, пока очухаются, пока потери посчитают... Овиргий, распредели своих заморышей по стене! Группы по три человека, интервалы равные. Я останусь здесь, ты, ты и ты... - Гилион ткнул пальцем на Пархавиэля с Артуром и на только что подошедшую Флейту, - в общем, вся честная команда приблуд остается при мне. А теперь по местам, живее, живее!
- Не слишком ли резкое начало, ваше сиятельство? - произнес Артур, садясь на уступ возле обрыва. - Мы, конечно, понимаем, ты граф, птица важная...
- ...но и важные птицы тоже со стен летают! - поддержал товарища по несчастью Пархавиэль, на всякий случай заходя сзади и перекрывая графу путь к отступлению. - Хамство для вас, благородных, черта свойственная, но меру тоже нужно знать. Мы же не у тя в гостях застряли, а у Совера, то бишь графа Карвола. С какой стати ты перышки распустил?!
- Ас той, что рожи мне ваши больно не нравятся, - ответил Гилион, ничуть не испугавшись угроз. - От такого сброда, как вы, у порядочных людей одни неприятности: то столовое серебро пропадает, то еще что-нибудь.
- Ага, значит, ты за нами присматривать вздумал? Эдакий блюститель хозяйского добра выискался?! - начинала сердиться Флейта.
Девушку задело за живое не столько само слово: «приблуда», сколько та надменная ухмылка, с которой красавец граф взирал на компанию странствующих авантюристов.
- Только такое жалкое отребье, как вы, мои дорогие, невинно оскорбленные овечки, может позволить себе роскошь затевать ссоры, когда враг под стенами замка. Что ж, оставлю выбор за вами: или вы накидываетесь на меня сейчас, или все-таки дождетесь окончания штурма. Готов обнажить меч сразу против троих, поодиночке вам со мной не справиться. - Одарив оппонентов презрительной ухмылкой, Гилион повернулся спиной и демонстративно убрал ладонь с рукояти меча.
- Похоже, господин капитан благородных кровей нас с кем-то перепутал. Оно и понятно - гвардеец, кроме чистки кирасы и сапог мозгов ни на что не хватает, - съязвила Флейта и тут же испуганно заморгала, поняв, что проговорилась.
Тот добрый взгляд, которым ее наградил Артур, запомнился Флейте надолго. Пират едва удержался, чтобы не пройтись по физиономии беспечной болтушки костлявым кулаком. Наверное, его смутило общество гнома, который непременно встал бы на защиту своей бывшей напарницы.
- Так, так, так... значит, вы меня знаете! Интересно, откуда? - Ладонь резко развернувшегося на каблуках Гилиона снова легла на рукоять меча. - А может, я ошибся, может, вы не такой уж и сброд? Кто подослал?!
- Ручонку убери?! - решительно вступил в разговор Пархавиэль, делая шаг вперед и гипнотизируя графа суровым взглядом из-под грозно сдвинутых бровей. - Не люблю я, когда за оружие вдруг хватаются, нервным от этого становлюсь... за себя не ручаюсь! - Быстро подкинутый и ловко пойманный в воздухе топор подтвердил серьезность намерений низкорослого заступника. - Это не они, а я тя признал. возле Отиса кабак помнишь? Твои охламоны еще тогда весь народ под дождь выгнали, в амбаре ночевать пришлось...
По лбу графа пробежала волна морщин. Гилион пытался восстановить в памяти события той проклятой ночи, когда его солдаты передрались в потемках с людьми баронессы Лиор, а из казенного сундука пропало несколько сотен сонитов.
«Проклятие, все гномье на одно лицо. По двору тогда точно один шлялся, этот - не этот, не знаю. - Граф кивнул головой в знак того, что счел оправдание убедительным, и, убрав руку с меча, отошел на несколько шагов от компании. - Но на того зеленого человечка, нечестивого воришку и виновника кровавой резни, бородатый коротышка определенно не походит. В краске и специально изваляться можно, а вот фигура у гнома точно не та, тот мерзавец намного тощее был и примерно на полголовы выше!»
- Тебя просил кто встревать? Мы и сами за себя постоять можем, не маленькие. Иди парнишке своему сопельки подтирай! - недовольно проворчала Флейта, демонстрируя и словами, и видом, что не нуждается ни в чьей опеке.
- Спасибо, - тихо произнес Артур и протянул все еще грозно раздувавшему ноздри гному руку.
- Не люблю влезать в чужие дела, но ссора с благородными ни к чему, - пояснил Пархавиэль, без раздумий отвечая на рукопожатие. - Злопамятные они, как кошки, и к себе слишком любвеобильные, остальных же за скот держат!
Потери были ужасными, даже можно сказать больше - критическими. После обстрела и штурма в живых осталось около восьмидесяти защитников, включая охотников, посыльных, слуг, поваров и прочую челядь, не приспособленную к ратному делу, но все же поднявшуюся на стены. Стражники уже не скрывались за деревьями леса, а перенесли свой лагерь вплотную ко рву. У лучников замка закончились стрелы, а вход в оружейную замка был погребен под внушительным завалом камней. Следующий штурм должен был стать последним, тем более что нападавшие на этот раз решили действовать по-другому: не прорываться в замок через зияющую брешь в стене, а разделить силы на небольшие отряды и одновременно напасть с нескольких сторон. Если осмотреть диспозицию сверху, то замок можно было сравнить с маленькой крошкой хлеба, лежащей точно посередине перевернутой кверху дном тарелки, а отряды стражников - с тараканами, рассевшимися по краям и с нетерпением ожидавшими сигнала жирного и длинноусого вожака.
Карволу пришлось рассредоточить силы защитников по стене, но другого выхода не было. Оставив на смотровой площадке пост наблюдения, сам граф спустился к воротам и встал во главе отряда из дюжины отборных бойцов, единственного резерва, который должен был прийти на помощь наемникам на особо опасных участках, залатать брешь в обороне, оттянуть момент неминуемой гибели.
Настроение у Пархавиэля и находящихся рядом с ним было самым что ни на есть преотвратным, о боевом духе вообще не стоило говорить... Шел третий час изматывающего, сводящего с ума ожидания, ожидания последнего штурма и неминуемого конца. Стражники медлили, как предположил Артур: «...из-за вредности характера. Будучи извергами по натуре своей, они привыкли вначале изматывать жертву долгим ожиданием, а уж затем приступать к привычным допросам, пыткам и казням...» Мнение Флейты было совершенно отличным. Девушка считала, что слуги герцога «...наложили в штаны» и теперь пытались придумать способ взять замок вообще без потерь со своей стороны. Граф Гилион сидел в стороне от троицы сомнительных личностей и мнения своего не высказывал. Всезнайки Нивела поблизости не было, а у Пархавиэля не нашлось сил, чтобы вступить в утомительные и бессмысленные дебаты, которые могли привести лишь к одному, обострению и без того напряженных отношений с Флейтой, почему-то чрезвычайно нервно реагирующей на каждое его слово.
На самом деле причина задержки заключалась лишь в том, что после первого штурма у стражей порядка совершенно не осталось лестниц. Эмиссары герцога рыскали по округе в поисках любых приспособлений, пригодных для передвижения по вертикальной поверхности, а крестьяне ближайших деревень неустанно гремели топорами, выполняя срочный заказ властей. Печальные события в замке Гифор могли бы обогатить местных жителей, если бы герцог, конечно, собирался заплатить за поспешно выполненную работу.
От тяжких размышлений на тему: «Добрался бы я до южного побережья, если бы не влип в очередную историю?» гнома отвлек совсем не деликатный толчок в бок.
- Кажется, сейчас начнется, - почему-то прошептал Артур, хотя о таких вещах можно было говорить и вслух.
Пархавиэль привстал и выглянул из-за камня. В воздухе тут же просвистела стрела, ноне долетела до косматой головы гнома всего двух метров. Теперь уже стражники держали стену под прицелом и не давали защитникам высунуться из-за зубцов и обломков камней. Солдаты врага действительно поднялись с земли и начали строиться. Возле рва появились телеги с длиннющими, сколоченными на скорую руку лестницами.
- Вот и хорошо, быстрее начнем, быстрее закончим, а там и пожрать сможем! - пытался подбодрить на своеобразный лад товарищей Пархавиэль, но затея не удалась.
- Ему бы все жрать, толстопузому, и куда только все лезет? - проворчала Флейта, поспешно собирая распущенные волосы в пучок на затылке.
- Оптимист, - весело рассмеялся Артур, обнажая волосатую грудь и беря в каждую руку по мечу. - Весьма правильный подход к жизни. Молодец, уважаю!
- Прикрываем всю ширину пролома. Когда совсем прижмут, отходим, держимся вместе, - отдал приказ Гилион и опустил забрало глухого шлема.
Всего через миг завыла труба, стражники испустили боевой клич и ринулись форсировать когда-то глубокую, а теперь наполовину заваленную камнями и трупами водную преграду. Долгожданный бой начался, перед глазами снова заблестело море кольчуг и шлемов, а голова раскалывалась от обилия громких звуков.
Первую лестницу Пархавиэль отпихнул ногой, едва успев увернуться отстрелы, бесшумно прилетевшей неизвестно откуда. До второй гном едва успел добежать и, не останавливаясь, пнул носком сапога по ухмыляющейся роже усатого стражника, уже почти залезшего на стену. Оттолкнуть массивную конструкцию в одиночку Зингершульцо не хватило сил; вес четверых карабкающихся по ней плотно прижал лестницу к стене. На помощь пришел Артур. Вдвоем им как-то удалось опрокинуть настырных и ужасно тяжелых врагов, но, к несчастью, из-за заминки они потеряли время. Хотя, если не кривить душой, этот трагический момент все равно рано или поздно должен был наступить: на стене появилась стража.
Одновременный удар двух мечей с разных сторон раскроил недостаточно прочный щит, стражника откинуло назад, а затем высоченный здоровяк оступился и, замахав руками быстро, почти как настоящая птица, свалился вниз на головы своих товарищей. Артур правильно рассчитал момент и силу удара, сказывался опыт абордажных боев. Едва успев отправить в полет одного служителя закона, пират подскочил к другому и проделал тот же трюк, но на этот раз казенный щит выдержал, его пошатнувшегося владельца пришлось добивать крестовиной меча.
Хоть между пиратом и гномом и был заключен договор о взаимопомощи, но на практике не была реализована ни одна из его позиций... Пархавиэль отбивался от троих, пытавшихся перелезть с лестниц на стену, солдат, и у него не было времени следить затем, что происходило вокруг. Топор летал по воздуху, выводя замысловатую мелодию из свиста и глухих ударов о броню. «Со спины пока никто не нападает, значит, держимся... пока еще не время драпать!» - пронеслось в голове гнома, начинающего призадумываться об отступлении к замку. Силы быстро таяли в неравной борьбе, а враги все прибывали. Даже такому выносливому мастеру ратного дела, как Пархавиэль Зингершульцо, нужна была передышка, тем более что под ногами была не ровная почва, а обломки камней, на которых приходилось балансировать и удерживать равновесие.
- Кончено, все кончено! Отходите назад, к замку... я задержу... живо! - донесся сквозь гул схватки надрывный, запыхавшийся голос капитана Гилиона.
Закованный в тяжелые доспехи рыцарь крутился юлой, принимая на щит с выщербленными краями многочисленные удары мечей, топоров, булав и копий. Его окружили, оттеснили к обрыву, но к нему не могли подойти. Приблизившиеся падали замертво, получив смертельный удар острым мечом, или отлетали от толчка стального щита. На стенах царила сумятица и неразбериха. На миг отвлекшись от собственных противников, Пархавиэль краем глаза окинул картину жестокого побоища. Стражники были везде, все новые и новые враги появлялись в просветах между зубцами, протискиваясь боком, спрыгивали на стену и спешили на помощь своим товарищам, и без того успешно добивавшим разрозненные группки израненных, окруженных наемников. Схватка была проиграна, этот штурм было уже не отбить, спасти защитников замка могло только чудо, но, как известно, чудеса происходят крайне редко, и далеко не с теми, кто на них уповает.
Последним оплотом, где наемникам во главе со своим господином еще удавалось удерживать линию обороны, был вход в главное здание замка. Туда спешили вырвавшиеся из окружения солдаты; только там еще гордо развевался продырявленный стрелами и оборванный по краям штандарт сокола; туда, взвалив на плечо, хромающий Артур потащил лишившуюся сознания Флейту, и именно туда Пархавиэлю было уже не успеть. Трое крепких солдат преградили ему путь, отгоняя остриями длинных копий к обрыву. Совсем рядом, в каком-то десятке шагов справа, вел неравный бой граф Гилион, прижатый спиною к стене, прикрывающийся половиной щита и отражающий уже далеко не все удары.
«Не успеть, к замку уже не успеть, - быстро оценил ситуацию гном, отводя круговым движением топора примитивные, но чрезвычайно опасные тычковые удары в брюшину. - Рыцарь... как уж там его? Гилион, кажется... Нужно пробиться к нему, помирать веселее вместе. Уж такой мы забавный народец, гномы, противно нам подыхать в одиночку!»
Топор на долю секунды запоздал, острие копья прошло сквозь не до конца поставленный блок и немного царапнуло округлый живот гнома. Пархавиэлю вдруг стало как-то обидно, что скуластый, рябой деревенщина в рваной кольчуге осмелился покуситься на святая святых. Рассвирепевший гном запустил топор в ухмыляющуюся физиономию обидчика и ловко подхватил громоздкое, тяжелое древко, выпавшее из разжавшихся рук трупа, так и представшего перед ликом смерти с ехидной улыбкой на попорченном лице. С копьем в руках дело пошло проще, хотя Пархавиэль и не привык сражаться таким большим, неповоротливым оружием. Второму стражнику Зингершульцо заехал с разворота тупым концом копья по зубам, а третьему, пытавшемуся прижать оружие разбушевавшегося гнома к стене и поэтому неосмотрительно сократившему дистанцию, - выбил глаз и сломал скулу одним сокрушительным ударом грозного кулака. Затем гном отбросил копье, вырвал свой топор из черепа трупа и поспешил на помощь слабеющему, но не сдающемуся графу.
- Двинь задом, сиятельство! - прорычал гном, прорвавшись к окруженному Гилиону. - Сам тощ, как жердь, а вон сколько места занимаешь!
- Чего приперся?! Не видишь, что ли, кончено со мной! - прокричал в ответ граф, парируя сыпавшиеся уже не так интенсивно, как прежде, удары.
Из щелей стальных лат хлестала кровь, Гилиону крепко досталось. По тому, что все больше и больше врагов атаковало не рослого рыцаря, а его, Пархавиэль понял, что дело совсем плохо: через минуту соратник потеряет сознание, а еще через две или три пятеро оставшихся в живых стражников превратят его тело в отбивную и рубленую котлету, а отдельными местами в фарш...
- Пробивайся к замку, еще успеешь! - Голос графа уже походил на стон и срывался на хрип.
- А мне подыхать без разницы где, но здесь веселее! - ответил гном и мощным финтом из-под низа отрубил руку ближайшему солдату.
Внезапно острая боль пронзила левую ключицу, Пархавиэль упал на колени, но не выронил топора. Над головой просвистел вражеский меч, неумолимо несущийся точно ко лбу. Зингершульцо вдруг понял, что это конец, ему не успеть отвести удар или поставить блок. Однако в тот краткий миг, когда гном уже прощался с жизнью, находившиеся поблизости люди и предметы вдруг исчезли, глаза и гортань стал щипать едкий туман, настолько густой, что за ним ничего не было видно. Призрачная субстанция белого цвета, местами с грязно-фиолетовыми разводами, отступила так же быстро, как и обволокла его тело.
Неизвестно, сколько прошло времени, но мир вокруг изменился. Пятеро стражников куда-то исчезли, то ли мертвый, то ли потерявший сознание граф лежал возле стены, крепко сжимая в руках окровавленный меч и обломок щита. Отряды врага подавили сопротивление на стенах, и теперь бой вяло протекал внутри самого замка. Весьма предсказуемый финал, но было еще что-то, какое-то обстоятельство, которое Пархавиэль не смог сразу понять, но которое в корне изменило ход сражения.
Стражники на стенах и во дворе вдруг забеспокоились, забегали, замахали руками. Их командиры стали щедро раздавать затрещины, пытаясь прекратить панику и призвать солдат к порядку. Снова завыла труба, на этот раз подавая сигнал общего сбора; оставшиеся по ту сторону рва стражи порядка со всех ног бежали в замок; десяток солдат пытался закрыть заклинившие ворота. И тут Пархавиэль увидел возле опушки леса тоненькую полоску, которая быстро приближалась и росла, постепенно принимая очертания огромного конного отряда. На кончиках опущенных в боевую позицию пик развевались штандарты, много штандартов, разные, но среди них не было ни имперской символики, ни цветов герцога-управителя.
Истекающий кровью гном стоял на краю стены, опираясь на сослуживший верную службу топор, и наблюдал, наблюдал, как всадники налетели на лагерь стражей, растоптали, в буквальном смысле слова, жалкие попытки сопротивления, а затем развернули коней и помчались к распахнутым настежь воротам замка, где блюстители порядка и законности уже побросали оружие.

Предыдущая страница 13 Следующая страница


Имперские хроники 14

То ли внутренний голос, то ли иное, непонятное чувство заставило теряющего сознание Пархавиэля оторвать взор от разгромленных бивуаков со снесенными, растоптанными палатками и посмотреть вверх. В небе парила какая-то птица, возможно сокол, парила высоко, красиво, и казалось, что она вот-вот достанет крылом солнце.

ИСТОРИЯ 9
Дороги Мурьесы

Двенадцать часов в седле выдержит далеко не каждый. Ноги с непривычки одеревенели, поясницу ломило, а лицо горело, овеваемое стылым ветром. Фламер давно уже проклял норовистую кобылу, невзлюбившую его и то и дело выделывающую подлые фортели, и не менее своенравную баронессу, спешившую попасть в Нисс, и поэтому не жалеющую верных слуг, которым, пока она нежилась на мягких подушках сиденья кареты, приходилось натирать зады о жесткие седла. За двенадцать часов они сделали всего три остановки и то не дольше десяти минут; ни тебе поесть, ни оправиться, не говоря уже о других, более важных потребностях.
Анри постоянно чувствовал на себе холодные, подозрительные взгляды солдат. За ним следили, его изучали во время пути, отслеживали каждый жест, каждый поворот головы в сторону простиравшегося вдоль дороги леса. При таких обстоятельствах бессмысленно было даже пытаться избавиться от коммуникационной сферы. Как только рука тянулась к дорожному мешку, Анри сразу чувствовал на себе взоры нескольких пар недоверчивых глаз. Работа шпиона тяжела тем, что слежка входит в привычку, становится нормой обыденной жизни. Если бы даже баронесса и не приказала своим холуям присматривать за ним, то они занимались бы этим добровольно, просто потому, что иначе не могли. Боязнь заговоров быстро превращается в манию, в болезнь, от которой уже не найти лекарства.
Погода за время пути несколько раз изменилась: сначала глаза слепило яркое солнце, затем шел дождь, потом повалил хлопьями снег. Отряд ехал полем, лесом, мимо какого-то озера, вдоль речушки и, наконец, опять въехал в лес. Юго-западную часть провинции Анри не очень хорошо знал, но ему почему-то казалось, что они направлялись не к Кании, а забирали намного западнее, как будто хотели проехать через объятую мятежом провинцию Мурьесу, закрытую для всех, кроме имперских солдат.
В принципе желание баронессы добраться до Нисса кратчайшим путем было вполне объяснимо. Вместо того чтобы делать большущий крюк через Канию и тратить на дорогу шесть-семь лишних дней, гораздо проще было бы проехать напрямик. Примерно сутки протрястись по разбитым дорогам Мурьесы, и они уже возле северной границы Вакьяны, провинции цветов, теплого моря и вечного лета, как любили называть этот удаленный уголок имперских владений поэты и прочие люди искусства. Нисс находился на самом побережье, значит, до него было еще около двух суток пути. Итого дорога заняла бы у них всего трое суток вместо обычных десяти. Приятная новость, но не очень...
Фламер не сомневался, полномочий Лиор с избытком хватило бы, чтобы беспрепятственно миновать заградительные, карантинные посты имперских войск. А что потом? А потом им предстояло проехать несколько десятков миль по местности, на которой бушевала не объявленная никем война. Запустение на дороге и невзрачный пейзаж, основными композиционными элементами которого являются гниющие трупы, раскиданные вдоль обочины, раскачивающиеся на деревьях и дорожных столбах висельники и сгоревшие поселения, были далеко не единственными неудобствами, подстерегавшими их впереди. Осажденные города, заслоны имперских войск, засады мятежников, стычки, мародерствующие дезертиры с обеих сторон и прочие прелести военной жизни поджидал и их на этом пути. Отряд в полсотни всадников, а если точнее, сорок шесть конных солдат, трое слуг и один старенький кучер, этого было мало, слишком мало по меркам военной поры, чтобы надеяться пересечь провинцию без происшествий.
Как большинство жителей Империи, Анри очень мало знал об этом затянувшемся на не один десяток лет конфликте, называемом одними освободительной войной, а другими - мятежом, спровоцированным внешними врагами Империи. Когда-то, лет сто назад, Мурьеса была маленьким, формально независимым королевством, но на самом деле находилась под жесточайшим протекторатом соседствующего с Империей Кольбера. В ходе какой-то войны, Анри точно не помнил, какой именно по счету, Мурьеса была захвачена имперскими войсками и тут же провозглашена провинцией. С тех пор и шла то прекращающаяся, то вспыхивающая вновь заварушка. Мурьесские мятежники, щедро финансируемые кольберским двором, пытались отстоять свою независимость, а Император упорно не хотел уступать клочок бесплодной, разоренной земли, являющийся стратегически важным плацдармом в военно-политических играх с юго-западными королевствами: Кольбером, Бертоком и Наполисом.
По правде говоря, до страданий мурьесцев никому не было дела, да и народу такого вообще никогда не было. Сколько Фламер ни раздумывал над сутью кровопролитнейшего конфликта, так и не смог понять собственных интересов жителей этой многострадальной местности, наверное, потому, что их и не было... Какая по большому счету крестьянам и горожанам была разница: жить под имперским флагом или воздавать хвалу разжиревшим на чужом горе марионеткам кольберского двора? Обывателей не интересуют высокие политические цели и туманные игрища господ, им нужен мир, спокойствие и приемлемые налоги, то есть как раз то, что при данных обстоятельствах не могла дать ни одна из враждующих сторон.
Худшие опасения Анри оправдывались. На развилке отряд свернул на западную дорогу, до Кортьера, опорного форта имперских войск, находившегося на левом берегу Бьерки, оставалось не более трех миль. Стоит ли говорить, что правый берег маленькой речушки принадлежал уже Мурьесе.
Фламер пришпорил кобылу. Своенравное животное замотало головой и поддернуло крупом в надежде стряхнуть с себя беспокойного седока. Однако жалкая попытка не удалась, рослый лейтенант крепко держался в седле и терпеть не мог любого проявления неповиновения со стороны ездового, а также вьючного скота. Удар острых шпор усмирил неуемную прыть, лошадь повиновалась, хотя и проржала трясущимися, шлепающимися друг о дружку губами все, что она думала о своем хозяине. Анри подъехал к карете и уже собирался постучать в окошко, но на его плечо вдруг властно легла чья-то рука.
- Не положено, пшел прочь! - кратко приказал подъехавший к Анри солдат.
- Да я ж только...
- Беспокоить баронессу запрещено, - поддержал солдата неизвестно откуда появившийся позади Сонберс. - Ишь чего удумал, морячок! А ну, давай вперед отряда, чтоб я тебя больше возле экипажа не видел! Нужен будешь, госпожа баронесса сама позовет!
Фламеру не оставалось ничего другого, как подчиниться. Спор с самоуверенным командиром мог привести лишь к преждевременной ссоре.
«И чего я волнуюсь? В конце концов, мне, как рядовому бойцу отряда сопровождения, нет дела, куда мы едем. Я-то и думать не должен, направляй коня, куда прикажут, вот и все!» - успокоил себя Анри и с чистой совестью продолжил ломать голову над тем, как незаметно для соглядатаев выбросить магическую сферу вместе с комплектом целебных зелий.
Смерть непредсказуема, она может подстеречь солдата где угодно: в бою, на отдыхе или на вроде бы мирной дороге. Если бы ему даже и удалось отговорить Лиор от рискованного маршрута поездки, его жизнь все равно бы не стала более степенной и размеренной. Неизвестно, кого больше стоило опасаться старому вояке: притаившихся в кустах мятежников с луками или едущих рядом солдат - молчаливых, угрюмых, явно себе на уме.
Сорок шагов, каких-то несчастных сорок шагов отделяли Мансоро и его подручных от берега Бьерки. Конный разъезд только что миновал их укрытие, но вдали уже виднелся второй. Патрулирование ставшей недавно пограничной территории велось основательно, как во время настоящей войны. Разъезды, заслоны, да еще наблюдатели на деревянных башнях, возведенных вдоль берега через каждые триста шагов. Поначалу Мансоро показалось, что они напрасно теряют время, что им ни за что не пробраться на тот берег - такой близкий, желанный и одновременно недосягаемый, но потом Намбиниэль понял, что у них был шанс... хоть ничтожный, но все-таки был.
Лесок, в котором прятались эльфы, подходил к берегу почти вплотную. Течение в этом месте было сильным, а значит, всадники не осмелятся въехать в воду, пожалеют лошадей. Главное было успеть пробежать эти проклятые сорок шагов, чтобы их не остановили ни выпущенная с башни стрела, ни меч догнавшего всадника. Задача не из легких с учетом того, что разъезды были частыми, кони у солдат хорошими, а лучники наверху наверняка отменно стреляли.
- Карвабиэль, приведи лошадей, - отдал приказ Мансоро, спускаясь с дерева, где он наблюдал за местностью, и ложась плашмя на сырую траву.
Джер тут же последовала примеру командира, а вот Карвабиэль, на лице которого еще красовались следы недавней стычки с Анри, не спешил двигаться с места и выполнять команду.
- Пусть Джер сбегает! Ей полезно, добрее станет, а то как змеюка всю дорогу шипит, - возразил Карвабиэль и в подтверждение своего категорического отказа уселся на траву.
Намбиниэль удивленно вскинул брови, такое за долгие годы случалось впервой. Всегда дисциплинированный, исполнительный полуэльф никогда не ослушивался, не говоря уже о том, что настроение у него было престраннейшее. Вот уже более суток Карвабиэль не шутил, почти не отпускал колкостей в адрес Джер и даже, когда они проезжали мимо деревень, не заглядывался на пышногрудых деревенских девиц. Причина разительной перемены была неясна, по крайней мере Мансоро не видел поводов для беспокойства и впадения в аморфное состояние, называемое у людей депрессией.
- Джер, четверти часа хватит? - спросил Намбиниэль, решивший все-таки выяснить, в чем было дело.
- За пять минут управлюсь, - проворчала эльфийка, явно недовольная, что тащиться через чащу придется ей.
- Я сказал, четверть часа, - повторил командир и выразительно посмотрел на спутницу, намекая, что ее присутствие при предстоящем разговоре крайне нежелательно.
- В чем дело, Карв? Ты сам на себя не похож. Неужели в твоей глупой вылазке? Так ведь легко отделался, целым остался, а мог бы совсем не вернуться! - тут же начал разговор Мансоро, как только Джер скрылась за деревьями.
- Не-е-ет, не в ней, - отрешенно протянул Карвабиэль, сосредоточенно изучая замысловатый узор из веток деревьев и листвы, но вдруг оживился и даже решился встретиться взглядом с командиром. - Не только в ней! Тебе не кажется, что нами играют, как фишками, заставляют совершать действия, выгодные кому-то еще, подталкивают, как слепых кутят, к краю пропасти? Мы не борцы, а безвольные марионетки, руками которых шевелит невидимый злодей! И началось все именно после Барката!
- Это нервы, успокойся. Мы просто очень-очень устали, нам всем нужно как следует отдохнуть, набраться сил, - пытался подбодрить Мансоро внезапно затрясшегося, раскрасневшегося в лице товарища.
- Нет, это не нервы! Меня преследует нехорошее чувство, я чую, нас ведут на убой, заманивают в западню! С Торалисом понятно, мы должны были туда приехать, но потом... Скажи, почему мы едем в Нисс через Мурьесу, а не окольным путем?!
- Потому, что так короче, - доброжелательно улыбнулся Намбиниэль, старавшийся своим нарочито спокойным, невозмутимым видом придать уверенности в себе товарищу. - Нами никто не управляет, на нас никто не воздействует, наши действия основываются на здравом смысле, они вполне адекватны обстоятельствам и логичны. Манускрипт выкрал бертокский агент. Самый безопасный для него путь на родину - через Нисс, а самая короткая дорога в Нисс - через Мурьесу. Война войной, карантин карантином, а у мерзавца явно был подготовлен проход через мятежную провинцию. Не думаешь же ты, что он направил коня в объезд, через Канию? Полагаю, Лиор тоже отправилась в погоню, и плевать вертлявой баронессе на какой-то там карантин. У нас нет другого выхода. Если поедем в Нисс другим путем, то непременно опоздаем, уступим манускрипт или бертокскому королю, или Корвию, в зависимости от того, чей слуга будет шустрее. По-моему, наши действия логичны, и альтернативы им нет.
- Вот-вот, я именно об этом! - забыв об осторожности и близости солдат, почти выкрикнул Карвабиэль. - Кто-то исключил все возможные варианты действий, кроме одного... принуждает нас поступать так, как выгодно ему!
- И имя этому злодею «провидение», - покачав головой, рассмеялся Мансоро. - Нет, тебе точно стоит на месяцок-другой отойти отдел и хорошенько отдохнуть на теплом побережье.
- А я не прочь отправиться на отдых, притом прямо сейчас, только не через Мурьесу! - В голосе Карвабиэля слышались злость и обида: его опасения не воспринимали всерьез, его мнение не считали достаточно зрелым.
- Ты это серьезно?!
Карвабиэль отвел взгляд и пару раз тряхнул копной непослушных рыжих волос. Острые зубы закусили в кровь нижнюю губу. Полуэльфу было страшно, горько и одновременно обидно. Доставшаяся по наследству от людей интуиция предвещала беду, кричала близорукому сознанию, что впереди поджидала опасность, а возможно, и смерть. Юноша был готов оставить борьбу, но не мог бросить своих товарищей. Представления о долге и чести вступили в конфликт с инстинктом самосохранения. Совесть воевала со страхами и в конечном итоге одержала победу.
- Нет, мы будем вместе до конца, - прошептал полуэльф, так и не осмелившись взглянуть командиру в глаза, - но учти, я предупреждал...
Договорить Карвабиэль так и не успел, мысль осталась недосказанной, хотя Мансоро и так понял, о чем его хотел предупредить соратник. Ему самому было неспокойно на душе и почему-то казалось, что выжженная пожарами войны земля Мурьесы станет для них братской могилой.
Неподалеку раздался хруст. Ломая сучья и лежащие на земле ветки, из-за деревьев появилась Джер с тремя лошадьми. Ездовые животные были не приспособлены для бесшумного передвижения по лесу. Ведя их под уздцы, трудно было рассчитывать остаться незамеченным.
- Слушайте меня и не смейте говорить, что я спятил, - произнес Мансоро после того, как еще раз проверил обстановку на берегу. - Всю поклажу берем на себя, седла снимаем и оставляем здесь. По моей команде галопом к берегу, и в воду! Перебираемся вплавь. Как только нас подхватит течение, бросаем лошадей.
- Но ведь лошади... - робко возразила Джер.
- ...выплывут, - перебил Мансоро, - а не выплывут, значит, не судьба. Сносными кобылами и в Мурьесе разжиться можно. Проверьте лучше поклажу, сердобольные мои, лишнего ничего не должно быть, только необходимое, нам ведь с этим плыть.
Джер растерянно посмотрела на Карвабиэля, видимо, ища поддержки, но полуэльфу не было дела до судьбы животных. Лишившись головы, по волосам не плачут. Рыжеволосый великан чувствовал нависшую над ними беду и не собирался радеть за жизнь несчастных лошадок.
- Пора! - скомандовал Мансоро, и эльфы, едва успев снять седла, быстро вскочили на спины животных.
Из широко открытой пасти сержанта вырвался мощный поток изощренных ругательств, когда шагах в семидесяти впереди, ломая молодые деревца и вытаптывая кусты, из леса выскочили трое всадников. Командир разъезда так и не смог разобрать, были ли это эльфы или люди, но помыслы троицы не вызывали сомнений. Низко пригнувшись к гривам коней, они неслись к реке. Емкое слово «нарушители» отпечаталось в голове служаки и незамедлительно побудило к решительным действиям. Конный отряд из десяти солдат галопом сорвался с места, но было уже поздно, эльфы достигли берега и въехали на лошадях прямо в воду. Быстрый поток тут же подхватил тела смельчаков вместе с животными и понес вниз по течению.
Холодная вода заливалась в рот и уши Мансоро, предательски просачивалась в сапоги и сквозь одежду, утяжеляя ее до веса полноценных рыцарских доспехов. Позади доносились грубые выкрики солдат, так и не решившихся продолжить погоню. Где-то совсем рядом шлепались в воду стрелы. Лучники привыкли давать поправку на ветер, но не на силу течения, поэтому и мазали.
Расчет бывшего командира Джабона оказался верным. Изрядно промокшим и смертельно уставшим эльфам все-таки удалось пересечь хорошо охраняемый пограничный рубеж. Побарахтавшись в воде около получаса и потеряв лошадей, странники все-таки выбрались на противоположный берег и тут же скрылись в спасительном лесу. На такой отважный поступок, к счастью, способен далеко не каждый, иначе граница была б не границей, а проходным двором.
Когда-то форт Контьер был одним из самых лучших пограничных укреплений. Возвышающиеся на отвесном берегу реки каменные стены и башни отпугивали врагов своей неприступностью, а также несколькими десятками установленных по периметру катапульт. Стоило только мурьесцам попытаться пересечь реку, как на их головы тут же обрушивался шквал камней.
С тех пор как Мурьеса потеряла независимость и стала провинцией, многое изменилось. Грозная пограничная крепость частично потеряла свою мощь и назначение: площадки для осадных орудий опустели, а гарнизон был уменьшен как минимум в двадцать раз. Граница Великой Восточно-Континентальной Империи переместилась на запад, а при дворе все чаще и чаще дискутировался вопрос о сносе сослуживших свою службу стен и о продаже камней местным землевладельцам. Однако из-за участившихся смут в Мурьесе неприступный форт не был разобран на фундаменты для курятников и винных погребов. Всего через тридцать лет после падения Мурьесского Королевства над главной башней форта вновь гордо взмыл имперский флаг, а на пустовавших какое-то время стенах появились солдаты. Правда, катапульты обратно так и не привезли, видимо, решив, что мятежники не осмелятся переправить на другой берег Бьерки крупные экспедиционные отряды.
Отряд сопровождения подъехал к форту и уже начал заворачивать направо, по дороге, ведущей вниз, к основному мосту, как на стенах появились лучники, и протяжно завыла труба, приказывая всадникам немедленно остановиться. Сонберс и не думал ослушиваться, он поднял вверх правую руку, подавая знак отряду прекратить движение, а потом резко опустил ее вниз, что означало: «Спешиться!». Охранники с радостью покинули опостылевшие седла, численность лучников на стенах сразу уменьшилась вдвое.
Фламер облегченно вздохнул и, нежно потрепав по загривку так и не сумевшую ни разу сбросить его кобылу, ступил ногой на твердую землю. Онемевшую поясницу мгновенно пронзила острая боль, а отвыкшие от тяжести тела колени предательски подогнулись. Анри отошел от отряда на пару шагов и, не задумываясь о том, какие шуточки в его адрес отпустят новые сослуживцы, блаженно растянулся на придорожной траве. Боль отпустила, а засунутая в рот травинка позволила на какое-то время позабыть о еде, точнее, об ее давнем отсутствии в недрах ноющего желудка.
С этой лежачей позиции хорошо просматривались и спешившийся отряд вместе с каретой, и крепостная стена, и видневшиеся внизу под возвышенностью, на которой они находились, каменный мост и выехавший из ворот имперский офицер, видимо, один из заместителей начальника форта, в сопровождении чисто символического эскорта из трех человек. Отсутствие обоза значительно сокращало время на осмотр багажа и на прочие неприятные процедуры. Вновь оседлавший коня Сонберс поехал офицеру навстречу, но как-то неохотно, медленно, не лишая удовольствия тучного лейтенанта потрястись в седле несколько десятков лишних шагов.
Изжеванная травинка наконец-то покинула рот. Фламер, по-стариковски кряхтя и причитая, поднялся. Занятая им позиция на траве была плоха лишь тем, что ничего не было слышно, в то время как разговор командиров затянулся и, судя по активной жестикуляции, шел на повышенных тонах.
Возмущенная кобыла выразила свой протест громким ржанием, когда на нее раньше времени влез тяжелый седок. Но Анри не было дела, что привередливая тварь еще не наобщалась со своими более везучими подругами и вдоволь не нащипалась сочной травы. Отставному лейтенанту береговой охраны захотелось подъехать ближе и узнать, в чем же заключалась причина возникшей заминки.
- И чего ты мне своей бумажонкой в морду тычешь?! Я и грамоте-то толком не обучен. Баронессу видеть хочу! - Розовощекий, изрядно растолстевший от просиживания штанов в форте офицер небрежно отвел в сторону руку Сонберса, протягивающую ему важный документ.
Естественно, обрюзгший коротышка нагло врал. Имперская армия - не филанийское ополчение, в нее принимали далеко не всех, и даже сержантские лычки не вешались на плечи только тех, кто не мог читать хотя бы по слогам. Правда, далеко не все офицеры и далеко не всегда понимали смысл прочитанных ими приказов, но это уже другой вопрос... К тому же офицер только прикидывался темным и неграмотным. На самом деле он внимательно изучил документ и даже успел убедиться в подлинности казенной печати, осмотрев ее, обнюхав и непонятно зачем попробовав на зубок крепость сургуча.
- Говорят же тебе, сурок крепостной, нездоровится ей, выйти к тебе не может. Давай-ка не испытывай моего терпения, документы в порядке - пропускай!
Офицер пограничной службы продолжал шарахаться от подсовываемого ему свитка с печатью, как от огня. Лысина под шлемом покрылась потом, который, несмотря на холодную погоду, обильно стекал по носу и лоснящимся щекам. Сотрудникам имперской разведки трудно было отказать, тем более когда у них на руках полностью исправные документы за подписью самого Корвия. Однако затворничество баронессы в карете и ее принципиальное нежелание высунуть наружу хотя бы личико мешало пограничнику пропустить отряд на ту сторону Бьерки.
- В документе ясно сказано: «...пропустить баронессу Лиор вместе с отрядом сопровождения на территорию провинции Мурьеса», - процитировал запомненное наизусть содержание указа офицер, не став придавать значения сравнению его важной персоны с каким-то сурком. - А что мы здесь имеем, что видим? Отряд сопровождения налицо, вот он, тут, весь перед глазами, а госпожи баронессы нету...
- Да говорят же тебе, олух... - Сонберс чуть не ударил зануду-буквоеда по отвисшей щеке, но сдержался и вместо этого разразился новым потоком оскорбительных сравнений.
Фламер не стал выслушивать все перлы солдатской речи, развернул кобылу и не спеша направил ее к карете. В голову Анри закралось подозрение. «Действительно, мы уже почти целый день в пути, а Карину я так и не увидел. А не обманула ли меня баронесска, не направилась ли в Нисс другим путем, без сопровождения? - размышлял Анри, осторожно, не привлекая внимания, подъезжая к запыленному экипажу. - Вздор, зачем ей вводить в заблуждение какого-то паршивого отставного лейтенанта? Не та я птица, чтобы со мной в игры играть. Тем более она боится еще одной встречи с эльфами, а значит, если бы и поехала другой дорогой, то непременно взяла бы меня с собой... для охраны. Надеюсь, что только для охраны. Флиртовать с женщиной, чья рожа усеяна волдырями да прыщами... бр-р-р-р-р... о таком даже страшно подумать!»
Невольно передернувшись от внезапно посетившей его омерзительной мысли, Анри остановился в двух шагах позади кареты и, как будто с увлечением наблюдая за захватывающей дух перепалкой между двумя командирами, стал коситься на экипаж и на закрепленные толстыми ремнями на нем дорожные сундуки. Вроде бы ничего подозрительного не было, вот только изнутри экипажа не было слышно ни оха, ни вздоха, а больные себя так не ведут. К тому же сквозь сильные ароматы эльфийских духов и цветочных благовоний ноздри солдата вдруг почувствовали какой-то неприятный запах. Через пару минут более тщательного принюхивания Анри мог сказать уже точно, это был запах гниения тела.
Возможные причины нежелания баронессы выйти наружу наконец-то стали ясны: их было две, притом одна исключала другую. Худший вариант - баронесса умерла от болезни, но Сонберс, зная, каковы ставки в игре, не решился прервать ответственной погони и взял мертвое тело с собой. Вариант более оптимистичный - неизвестная болезнь прогрессировала и перешла в новую стадию, такую, что даже густая вуаль не могла скрыть уродливых, внешних симптомов. Внезапно изнутри кареты послышался слабый стон. Первый вариант тут же отпал, хотя и второй не предвещал ничего, кроме возможности заразиться или так задержаться в пути, что похитивший манускрипт преступник успел бы скрыться и надежно замести следы.
Пока Анри, как бездомный пес, шевелил ноздрями, принюхиваясь к карете, спор между офицером из форта и командиром отряда был окончен. Судя по тому, что стоявшие ближе к спорщикам охранники быстро уселись в седла, конфликт был успешно разрешен. К удивлению, обошлось даже без тумаков и затрещин. Видимо, толстощекий офицер был не полным идиотом и все-таки знал, до какой степени стоит выказывать служебную прыть и когда нужно великодушно пойти навстречу.
Непредвиденная заминка тут же компенсировалась быстрым темпом езды. Бренча упряжью и доспехами, отряд довольно резво спустился по склону и вступил на широкий каменный мост, находящийся, несмотря на основательность конструкции, в весьма плачевном состоянии. Отсутствие местами целых кусков заграждения, огромные выбоины от копыт и колес, а также торчащие наружу железные балки свидетельствовали, что совсем недавно, может быть, даже вчера на подмогу имперским войскам в Мурьесе прошло крупное армейское соединение: дивизия или усиленная конная бригада. Видневшиеся вдоль обоих берегов весельные лодки и брошенные паромы только подтверждали это смелое, но не лишенное оснований предположение. Предчувствуя, что дороги Мурьесы не будут такими уж легкими, Анри отстегнул от седла двуручный меч и на всякий случай перевесил его за спину. Охранники тоже предприняли меры предосторожности: без всякой команды перевесили на спины щиты и передвинули ножны мечей поближе к правой руке. Единственным, кого, казалось, ничуть не тревожил въезд на спорные территории, был кучер. Возница был настолько стар, что мысли о грядущих опасностях занимали его гораздо меньше, чем желание устроиться на козлах таким образом, чтобы его не донимала ноющая боль в отсиженной... пояснице.
Промокшая одежда не только холодила, но и липла к телу, доставляя при движении массу неудобств. Не часто жаловавшийся на головную боль Намбиниэль почувствовал легкие спазмы в висках. К несчастью, побороть их было нечем, эйволовая мазь, наилучшим образом снимавшая боль при отеках, ушибах, неглубоких порезах и спазмах, уплыла дальше вниз по течению, конечно же, вместе с дорожным мешком, в котором она находилась. Из всей поклажи у эльфа остались лишь меч да кнут. Джер тоже шла налегке, и только Карвабиэлю удалось отвоевать у реки нажитое за годы борьбы добро, которое умещалось в небольшой дорожной сумке. Неприятности уже начались, а ведь лес еще даже не начал показывать им свои чудеса.
- Стойте! - произнес Мансоро, останавливая утомленных скитанием по чаще путников. - Вон там впереди небольшая поляна. Нужно развести костер, так дальше нельзя, перемерзнем!
- А огниво есть? - поинтересовалась Джер, потерявшая в реке не только вещи, но и все припасы съестного.
- Имеется.
Предусмотрительный полуэльф достал из сумки сверток и, аккуратно развернув несколько мокрых, а затем только влажных тряпок, добрался до совершенно незатронутого водой огнива.
Если есть надежда развести огонь, то хворост найдется быстро, в особенности когда компаньоны промерзли и работают дружно, а не переваливают на плечи друг друга почетную обязанность собрать сухие ветки. С первым потрескиванием костра, с первым облаком теплого дыма жизнь начала возвращаться в привычное русло. Заговорщики принялись строить планы, а не пытались усилием воли согреться.
- Как выйдем из леса, нужно раздобыть лошадей. Деньги у нас, к счастью, есть, но... - Намбиниэль продемонстрировал путникам прикрепленный к поясу мешок, изрядно отощавший за последние дни.
- ...но они нам для другого понадобятся, - с пониманием кивнул головой Карвабиэль. - Что ж, воровать так воровать, не впервой.
- Если бы! - разочаровал подручного командир. - Думаю, лошади здесь на вес золота. Навряд ли на десяток окрестных деревень осталась хотя бы одна колченогая кобыла. Парнокопытных всех либо съели, либо отобрали для армейских обозов. Так что легким путем этот вопрос не решить, даже надеяться не стоит!
- Значит, придется брать с боем, тоже уже бывало, - не падал духом вновь пришедший в себя Карвабиэль. - А вот что нам потом делать, куда направляться, вот в чем вопрос!
- Пробираться на юг, топями, полями, лесами да оврагами, но только не дорогами, - с уверенностью произнес Мансоро и подбросил в разгоревшийся костер еще хвороста. - На дорогах имперские посты да разъезды, через них не пройти, у нас разрешения нет.
- Может, местными жителями прикинемся? - подала голос Джер. - Мурьесский диалект не такой уж и сложный: слова имперские, интонации кольберские...
- А музыка чья? - пошутил Карвабиэль, но осекся под строгими взглядами не расположенных к шуткам напарников.
- Не выйдет, - покачал головой Мансоро. - Последний эльф покинул провинцию лет сорок назад. Не любят кольберцы нашего брата, а значит, и мурьесцы не жалуют. Возможно, в городах парочка полуэльфов и осталась, но их участи не позавидуешь. Нет, не стоит рисковать, через глушь пробираться будем.
Как будто в подтверждение опасений Мансоро, желавшего во что бы то ни стало избежать встреч как с регулярными войсками, так и с недоброжелательно настроенными к эльфам местными жителями, кусты зашевелились и на поляну не спеша вышли двое закутанных в маскировочные плащи людей. Широкоплечие, низкорослые, обросшие бородами лесные странники сошли бы за гномов, но были все-таки людьми. Вначале Мансоро показалось, что это охотники, но в руках у каждого было не по луку и не по простенькому самострелу, а настоящие боевые арбалеты.
«Осторожно, они наверняка не одни!» - подал знак командир на ставшем уже привычным для его спутников языке жестов.
Действительно, как бы уверенно ни чувствовала себя в родном лесу парочка зеленых человечков, а все равно не решилась бы открыто подойти к троице вооруженных незнакомцев, если бы не надеялась на поддержку своих.
- Дерни меня за бороду, Гамби! Я грежу, я вижу эльфов, эльфов, живых, невероятно! - вызывающе насмешливо пробасил тот, что был чуть-чуть повыше и без паутины в бороде.
- Дернуть я всяко дерну, но эльфы они и есть, хотя нет, тот вон, что рыжий, на челобрека похож! - ответил напарник и ехидно осклабился, глядя на Карвабиэля.
«Охотники» вели себя нахально, видимо, потому, что переоценивали возможности прятавшихся в кустах товарищей. Острый глаз Карвабиэля уже нашел троих, но сколько их было еще? Эльфы не могли начать действовать, пока не определили точного места укрытия каждого из арбалетчиков. На то, что обойдется без драки, никто не уповал. Если уж в разговоре всплыло старое, оскорбительное название полуэльфов «челобрек», значит, лесные люди были настроены агрессивно. «Повстанцы или кольберские наемники, что в принципе одно и то же», - подумал Мансоро, решивший как можно дольше тянуть время и дать Карвабиэлю с Джер возможность основательно обшарить ближайшие кусты и деревья глазами.
- Кто ищет ссоры, тот ее находит, однако не всегда возрадуется этому, поскольку охотник сам может превратиться в дичь, невинная красавица обнажить клыки вампира, а человек превратиться в бесформенную груду мяса, бездыханный корм для падальщиков, - декламировал на одном дыхании, как стихи, Мансоро, пока его левая рука нащупывала рукоять кнута, а правая, специально выставленная напоказ, изгибалась в форме причудливой лодочки.
Бородачи не могли знать, что это был не спонтанный, манерный жест, обычно свойственный людям жеманным и окрыленным великими идеями, а вопрос: «Долго еще?», адресованный сидевшим рядом соратникам.
- Ух ты, как завернул, остроухий, прям как шут али святоша! Гамби, нам щас лекцию прочтут, рифмоплетству с языкастостью научат. Дорого берешь, чувырло эльфийское?!
В лицо широко улыбающегося Мансоро смотрели два заряженных арбалета. Каждый из двух болтов мог в любую секунду разнести его голову в клочья, но эльф продолжал приветливо улыбаться и самозабвенно рассуждать о чуткости и терпимости, о проявлении сострадания к ближнему своему, даже если он не такой, как ты, ибо и люди, и эльфы, и даже грязнули-гномы - творения всевышних рук.
«Сбилась, но вижу троих», - подала знак Джер. «В кустах всего четверо плюс эти шуты», - ответил Карвабиэль на тот же манер.
«Действуем, а то меня уже тошнит», - проинформировал Намбиниэль, продолжая улыбаться и говорить, говорить, говорить, гипнотизируя врагов пронизывающим насквозь взглядом и не давая одурманенным оппонентам вставить ни слова в его пламенную речь.
«Бери тех, что за кустом и возле дерева», - согнул три раза указательный палец и два раза безымянный Карвабиэль. «Жду, готова», - просигналила Джер.
- Всемогущая природа создала нас разными только для того, чтобы мы лучше смогли осознать ее величие. Живя вместе, поддерживая друг друга, мы сможем превратить этот грязный мир в цветущий сад, - с чарующими переливами голоса почти пропел Намбиниэль, а потом, вдруг гневно сверкнув глазами, добавил: - Но такие уроды, как вы, испоганят любое благое начинание!
Лесные воители внезапно очнулись от забытья, в которое их ввел мелодичный, переливающийся плавными интонациями голос эльфа, но было уже поздно... Мансоро молниеносно вскочил на ноги, схватил за руку ближайшего бородача и резким движением рванул на себя, развернув его лицом в сторону засады. Одновременно с этим в воздухе просвистел кнут, второй мятежник взвыл и схватился рукой за лицо. Удар плетью по глазам - неприятная штука, как в плане последствий, так и болевых ощущений. Лишившись глаз, Гамби подался назад и случайно, совершенно непроизвольно нажал на спусковой крючок. Вырвавшийся из плена запорного механизма болт едва успел пропеть в воздухе первую ноту, как уже впился острием в цель.
Мансоро ощутил острую боль в левом боку. Болт прошил насквозь маскировочный плащ, находившуюся под ним кожаную куртку, трепещущее в крепком захвате Мансоро тело и застрял уже в слое брони на спине налетчика, однако острие вышло наружу и примерно на сантиметр вонзилось в бок бывшего командира Джабона. Как только Намбиниэль перешел от слов к действию, его подручные метнули ножи, но двое из четырех находившихся в засаде бандитов все-таки успели выстрелить. Прицел был взят ими точно, однако ситуация на поляне изменилась, и стрелки не успели вовремя внести корректировки. Один из болтов попал в спину мечущемуся от боли Гамби, а другой прекратил мучения все еще удерживаемого Мансоро бородача. Живой щит надежно защитил эльфа, хотя острие второго болта, также застрявшего в теле налетчика, слегка пощекотало грудь. Карвабиэль был абсолютно уверен, что каждый из его ножей достиг цели, но все равно, схватив меч, кинулся в кусты.
Его примеру последовала и Джер, лишь ненадолго задержавшись, чтобы добить крутящегося по земле Гамби. Мансоро ослабил хватку и отпустил «пришитого» к себе мертвеца, только когда его соратники вернулись обратно, неся в руках маскировочные плащи, арбалеты и вязки болтов.
- Голов не принесли, извини, - произнес улыбающийся полуэльф, небрежно кинув возле костра поклажу.
- Ну что с тебя взять? Ты же челобрек, к тому же рыжий, - пошутил Мансоро, держась рукой за раненый бок.
- Не смешно, командир, - вступилась за обиженно надувшего щеки напарника эльфийская красавица. - Шутки шутками, а гадости за людьми повторять нечего! Кто дуракам вторит, тот сам...
Джер не договорила, она не решилась назвать командира дураком, хотя в этот раз ей очень хотелось это сделать. Карвабиэль не возмущался, он лишь печально усмехнулся, потупился и стал примерять слегка коротковатый плащ. Когда-то, очень давно, в прошлой жизни, он слышал почти каждый день и куда более обидные прозвища. Люди - жестокие существа, но кто сказал, что эльфы чем-то лучше?
- Извини, дружище, глупость сморозил, - примирительно произнес Мансоро, - наверное, шок от испуга. Всего лишь царапина, а могло ведь быть и хуже...
- Могло, - подтвердил кивком полуэльф, уже надевший на плечи плащ и приступивший к осмотру трофейных арбалетов. - Знаешь, командир, а самое интересное, что слово «челобрек» придумали не люди, а эльфы. Человеки вообще очень консервативны в плане введения новых понятий и слов, они всегда предпочитали или заимствовать из эльфийского, или изнашивать свои почти до дыр. Бедные слова их языка, они с каждым годом обрастают все новыми и новыми значениями!
Карвабиэль закинул за спину арбалет и пошел в глубь леса. Казалось, он побрел наугад, но на самом деле шел точно на юг, как по стрелке компаса, которого, кстати, у него не было. Обостренное чутье и развитая интуиция - хорошее наследство, по крайней мере оно не дает заблудиться в лесу.
Подобрав по арбалету и по плащу, эльфы направились следом. Карвабиэль шел быстро, почти бежал, но все равно двигался почти бесшумно и едва заметно. Мансоро хотел догнать его, еще раз поговорить, но лес диктовал свои условия, свои правила поведения, которыми нельзя было пренебрегать. Блуждающие по нему повстанцы и рыскающие в поисках добычи хищники не дремали, им не было дела до размолвки между соратниками.
Когда между деревья ми появился просвет, Карвабиэль сам замедлил темп передвижения и позволил себя догнать. Впереди за опушкой сразу начиналось поле - огромный, просвистываемый ветрами и заросший высокой травою массив, на котором уже лет десять, как никто не сеял и не пахал. Дойдя до последнего дерева леса, Карвабиэль замер и стал сосредоточенно всматриваться вдаль. В округе было вроде спокойно, но что-то не давало ему двигаться дальше, вступить ногою в заросли сохнущей, начинающей желтеть и клониться книзу травы.
- Что-нибудь чувствуешь? - спросил Мансоро, когда подошел вплотную к застывшему на месте дозорному.
- Ага, тот, за кого Джер плащ донашивает, мыться не любил, очень сильно воняет, - отшутился вновь прежний Карвабиэль и, не дав оскорбленной красавице ответить, быстро взобрался на дерево. - Вижу какие-то хозяйственные постройки, шагов двести отсюда, прямо в центре поля... Пусто, ни людей, ни скотины.
- А что еще видишь? - спросил Мансоро, но полуэльф уже начал спуск.
- Да в том-то и дело, что ничего, даже изгороди нет. Странно все как-то: поле и вдруг посередине сараи!
- Странно другое, - возразила Джер, - странно, что эти сараи уцелели: не сгорели и не были разобраны на дрова, зима ведь вскоре.
Мужчины переглянулись. Джер была права. Конечно, зимы в Мурьесе были относительно теплыми, но все равно местные жители запасали дрова. А тут такое добро пропадает, столько годных для топки досок, притом явно бесхозных.
- Рискнем? - спросил командира Карвабиэль, опасавшийся не столько засады, сколько открытых, хорошо просматриваемых пространств вокруг.
- Очень опасно, но выхода другого, похоже, нет, - после недолгого колебания произнес Мансоро. - Мы пошли через Мурьесу, чтобы сократить путь. Это возможно, если быстро передвигаться точно на юг, где, как видишь, леса в помине нет. Плутать окольными тропами смысла нет, слишком много времени потеряем. Тогда уж лучше было через Канию ехать: быстрее получилось бы и безопасней.
- Неизвестно, где еще шансов больше врага встретить: в лесу, где каждый куст укрытие, или в поле, которое как на ладони... - поддержала командира Джер и, не дожидаясь, пока мужчины примут решение, накинула на голову капюшон, пригнулась и нырнула в сухую траву.
Разросшиеся сорняки кололись и залезали под одежду, поясницу ломило от долгого передвижения в согнутом состоянии, а под ноги постоянно попадались то обломки мечей, то проржавевшие наконечники, еле державшиеся на сгнивших стрелах. Однажды Карвабиэль наткнулся даже на труп. В неглубоком, поросшем травой овраге лежала ржавая кираса и наколенники, из которых торчали пожелтевшие, обглоданные кем-то кости. Где находились остальные части доспехов и тела, оставалось только гадать. Видимо, когда-то на этом поле проходили бои, когда-то давно на нем убрали последнюю, кровавую жатву.
- А кираса-то вроде имперская. - Склонившаяся над останками Джер пыталась оттереть слой ржавчины, но переусердствовала и продавила пальцами дыру.
- Нет, кольберская, - возразил Мансоро, - имперские доспехи более округлые, да и сплав брони лучше, почти не ржавеют. Эта же всего лет пять-семь в поле валяется, а уже проржавела до дыр.
«Молчать, ложись!» - подал знак полуэльф, а сам уставился в одну точку, судя по направлению взгляда, находившуюся неподалеку от сараев. Ожидание затянулось. В конце концов Мансоро надоело просто лежать, и он осмелился приподнять голову. Карвабиэль сидел на прежнем месте и, слегка раздвинув руками стебли травы, внимательно наблюдал за тем, что происходило возле построек. Намбиниэль поднял голову выше. Они не доползли до сараев шагов сорок, не больше. Выл ветер, гоняя по двору между строениями облако не успевшей осесть пыли. Больше ничего не было видно, но полуэльф не шевелился и не давал команду «отбой!».
- Подъезжали всадники, человек десять, вроде имперцы, - прошептал Карвабиэль на ухо подползшему к нему командиру. - Трое тут же уехали и увели коней, остальные зашли вот в тот барак.
Намбиниэль засомневался в правдивости слов дозорного, уж слишком все было тихо в округе. Однако то, что произошло буквально через секунду, заставило его изменить точку зрения. Дверь сарая беззвучно открылась, и оттуда, низко пригибаясь к земле и озираясь по сторонам, вышел маленький отряд - семь человек, все в маскировочных плащах и с оружием. Оглядевшись, незнакомцы отправились в лес. К счастью, они прошли достаточно далеко от места, где залегли эльфы.
- Намб, а ведь плащи, как у тех мерзавцев из леса, да и было их шестеро, - прошептал Карвабиэль, - одного они могли потерять еще до встречи с нами...
- Или отряд мог быть на одного человека меньше, - высказал встречное предположение Мансоро.
Внезапно всем троим стало страшно. Они поняли, что попали на войну, правил которой не знали. Те, с которыми они вступили в бой на поляне, были не мятежниками, а переодетыми имперскими солдатами. Были то разведчики, выслеживающие вражеские отряды, или командование имперских войск готовило какую-то операцию, забрасывая в тыл вражеских соединений маленькие диверсионные группки? На эту загадку не было времени находить ответы. Важно было другое, теперь уже Мансоро был абсолютно уверен, что им стоило держаться как можно дальше от рощ с чащами и немедленно избавиться от плащей с арбалетами. При встрече, которая могла произойти весьма неожиданно, мурьесские повстанцы примут их за имперских разведчиков, а солдаты регулярных войск - за тех мародеров, что перебили одну из разведывательных групп. С каждым шагом по земле Мурьесы жизнь становилась все веселее и увлекательнее.

* * *

Что нужно сделать, чтобы настроение у солдат заметно ухудшилось? Сообщить о задержке жалованья на неопределенный срок или о том, что им предстоит долгий поход, в конце которого предстоит бой с превосходящими силами противника? Конечно же, нет, к таким поворотам судьбы служивый люд приучен: бредет, куда пошлют, и не жалуется, когда есть нечего. А вот если прогнать отряд по изуродованной войной местности, вот тогда можно будет добиться желаемого результата.
Прошел всего один час, как отряд сопровождения пересек Бьерку и углубился на территорию мятежной провинции. Охранники стали еще более молчаливыми и угрюмыми. Они ехали быстро и с опаской озирались по сторонам, прямо как подростки-воришки, влезшие в дом сварливой горожанки и ожидавшие, что вот-вот дверь распахнется и на пороге возникнет грозное, необъемное чудовище в перепачканном жиром переднике, брызгающее слюною и с окровавленной скалкой в руках. Не слышно было ни надоевших шуточек о моряках, ни нелестных замечаний в адрес разжиревших на казенных харчах офицеров форта. Унылый пейзаж пустынной дороги навевал совершенно иные мысли. Безлюдное пространство, грозовые тучи, затянувшие небо, вязкая жижа под копытами лошадей, разрушенные, сгоревшие дотла или заросшие травой постройки, все эти прелести как-то не способствовали поднятию боевого духа.
Анри только морщился, подергивая усами, и неустанно корил про себя кольберского короля и легковерных мурьесцев, позволивших втянуть свой народ в изнурительную, растянувшуюся на долгие годы бойню. Не меньше досталось от бывшего лейтенанта и родному Императору, чьи генералы, по мнению старого солдата, действовали слишком нерешительно и поэтому не смогли раз и навсегда загасить пламя этого уже порядком надоевшего всем конфликта.
«Страшна не сама война, а ее последствия, - размышлял Анри, опустив поводья и позволяя кобыле не спеша брести вслед за остальными лошадьми. - Голод, разруха, эпидемии, гибель урожая и сокращение поголовья крестьян, оторвавшихся от сохи да взявшихся за кистени да вилы, - вот что может разрушить даже самое крепкое королевство. Не столько важно, кто победил, сколько - каковы последствия! Вяло текущие боевые действия уносят куда больше жизней, чем самое кровопролитное сражение. Все это знают, но почему-то только единицы из гнилой полководческой породы решаются свести войну к одной решающей битве, обязательно им «удовольствие» растянуть. Лучше уж в один день потерять всю армию и спорные вопросы сразу решить, чем и самим мучиться, и народу житья не давать!»
Анри разделял образ мысли тех генералов, что оставляли города наступающему врагу, и искренне ненавидел тех, что взывали к ложному патриотизму и заставляли изможденных голодом горожан стоять на крепостных стенах до победного конца, защищать руины своих домов до последнего камня.
«А вообще, что такое патриотизм? Стремление, чтобы твоему народу жилось лучше, или желание доказать свою преданность правящему двору? Зачем превращать каждую войну в бойню до последнего солдата, и кому нужно втягивать в конфликт между королевскими династиями мирных обывателей? - часто задавал себе вопросы Анри и, к собствен ному удивлению, каждый раздавал на них один и тот же ответ. С годами жизненная позиция ворчуна не менялась, все новые и новые порции приобретаемого жизненного опыта не могли поколебать прежних устоев. - Это выгодно королю, изо всех сил цепляющемуся руками, ногами и зубами за выскальзывающий из-под его холеного царственного зада трон; его вассалам, но только не крестьянам и не мастеровому люду, которым совершенно безразлично, казне какого государства они будут платить налоги».
Фламер вспомнил о Картунесе, легендарном городе, которому посчастливилось находиться на границе сразу четырех королевств. За последнее десятилетие власть в нем менялась более семнадцати раз. Над крышей ратуши гордо развевались то бертокские, то кольберские, то наполисские и виверийские флаги, а однажды жители даже объявили его вольным городом. Кто бы ни управлял Картунесом, а образ жизни горожан, гостеприимно открывающих ворота перед очередным захватчиком, нисколько не менялся.
«Может быть, именно в этом и заключается настоящий патриотизм: заботиться о себе и о близких своих, великодушно позволяя сильным мира сего рвать друг дружке зубами глотки? Если волки перегрызутся, то стадо останется целым».
- Не растягиваться, бездельники, плотнее, плотнее строй! - Сонберс умел расшевелить уставших и превратить самые отвратные картины запустения и разрухи в сказочные рисунки по сравнению с видом его раскрасневшейся от натуги физиономии. - Эй, там, впереди, остановиться немедленно! Тут кое-кто забыл, что такое дистанция!
Брань командира сопровождалась тычками, нелестными отзывами о родителях вылезших из строя солдат и, конечно же, весьма убедительными обещаниями посадить всех на воду с сухарями. У Фламера разболелась голова, он уже успел отвыкнуть от армейских порядков и крикливых командиров, слишком часто прибегающих к кнуту, но забывающих хоть иногда выдавать воспитуемым пряники.
- Вы трое, на разведку, обыщите этот чертов лес, далеко не забредайте, грибов все равно уже нет! А вы, милые мои, - Сонберс отвернулся от троих поскакавших к лесу солдат и удостоил остальной отряд удовольствия лицезреть его хищно оскалившуюся рожу с выпученными глазами, - поясочки пока поправьте, оружие проверьте и о лени своей несусветной поразмыслите, коли жить хотите!
Буйство командира имело причины. Солдаты засыпали в седлах, отряд растянулся по дороге, как страдающая сколиозом сороконожка, постоянно забывающая подтаскивать задние ноги. Пока ехали полем, в этом не было ничего опасного, открытые пространства со всех сторон защищали отряд от внезапного нападения, но впереди был лес: большой коричнево-желтый массив с точечными вкраплениями еще не успевших завянуть и пожелтеть листьев. Возможно, там прятался враг, отряд повстанцев, ожидающий, пока по дороге пройдет имперский обоз. То, что на охранниках не было имперской формы, совершенно ничего не меняло. Мятежники безжалостно уничтожали всех, кто не был на их стороне. К тому же в огромном лесу могли скрываться шайки разбойников и мародеров, не радеющих за независимость родной Мурьесы, но зато охотно обирающих тех, кто попался у них на пути. Шансы, что посланный Сонберсом конный дозор обнаружит засаду, были почти равны нулю, но это «почти» порой сильно играет на руку жертве.
- Значит, так, ребята, вы наконец-то проснулись, в чувство пришли, теперь и о деле поговорить можно. - Сонберс остановил коня и жестом приказал солдатам повернуться к нему лицом.
Командир больше не галопировал от головы колонны к хвосту, не размахивал хлыстом, не бранился и не корчил грозных рож. Его гнев был напускным, однако оказался очень эффективным средством по приведению в чувство засонь.
- Положение наше не то чтобы плохо, а просто погано! - многообещающе начал командир. - До Гарвата, городка, где мы заночевать должны, около восьми миль. Раньше там пехотный полк квартировал, он и дорогу эту удерживать должен был, но толстяк из форта мне напоследок шепнул, что полк два дня назад на северо-запад ушел, операция там, дескать, крупная готовится, командование туда все силы стягивает. В общем, петлять не буду, только Небесным Стражам известно, кто теперь в этом лесу обитает, но думаю, погань всякая голову подняла!
- А может, в объезд, полем? - робко предложил кто-то из солдат.
- Ты под ноги себе глянь, слепня! - разозлился командир. - Неужели не видишь, как дорогу размыло, а что в поле творится, представляешь?! Лошади пройдут, а вот карета точно завязнет. Нет, мимо леса придется ехать, так что уши держите востро!
Решение, принятое командиром отряда, лишний раз подтвердило предположение Фламера. Логичнее было бы бросить карету и попросить баронессу несколько миль проехать верхом. Однако состояние ее здоровья, видимо, было настолько плохим, что о маленькой конной прогулке не могло быть и речи. К тому же неприятный запах, исходивший от кареты, не пропал, а, наоборот, усиливался. Даже старичок-возница непрерывно ерзал на козлах и морщил нос, не говоря уже о лошадях в упряжи, которые могли вот-вот взбеситься.
- Ну что там?! - с нетерпением выкрикнул командир, когда возвращающиеся разведчики приблизились к отряду на расстояние пятнадцать-двадцать шагов.
- Чисто все, - ответил один из солдат, а потом смущенно добавил: - Вроде бы...
- Так «чисто» или «вроде бы»?!
Разведчик кивнул головой, но как-то неуверенно. Явных признаков присутствия врага разъездом обнаружено не было, это повышало шансы на успех, но безопасности не гарантировало. Засада она на то и засада, чтобы оставаться незаметной до самого последнего момента.
Прозвучала команда, отряд тронулся в путь. Карету баронессы поставили в середине, десять всадников поехали возле нее, прикрывая своими телами от возможного нападения со стороны леса. Фламер же, наоборот, пустил свою длиннохвостую подругу с противоположной стороны экипажа. Если отряд попал бы в засаду, Анри рассчитывал успеть вытащить Лиор из кареты и, взвалив ее, как тюк, поперек седла, умчаться в поле. Странно, что Сонберс, бывший, по мнению Анри, опытным командиром, не предусмотрел такой возможности. Как только колонна подъехала к лесу, охранники сомкнули щиты и пустили коней галопом. Передвигаться быстрее мешал экипаж: неуклюжая, дребезжащая коробка на колесах, постоянно завязающая в грязи и виляющая на ходу от обочины к обочине.
Напряжение непрерывно нарастало. Если за деревьями кто-то и скрывался, то они почему-то медлили, хотя момент для нападения был самым подходящим. Взоры солдат были обращены к лесу, именно поэтому никто и не заметил, как с противоположной стороны, в поле, появился конный отряд. Всадников было примерно полторы сотни, усиленный эскадрон легкой кавалерии; они ехали быстро, без сомнений, направляясь к ползущему по окраине леса конвою, но не гнали коней. Сонберс и еще несколько охранников, едущих впереди, первыми заметили чужаков и, не сговариваясь, привстали в седлах. Рука командира резко взмыла вверх, отдавая колонне приказ: «Отбой тревоги!» Это были свои: черные плащи имперских кавалеристов развевались на ветру, а на темно-синем флаге отряда стали видны сражающиеся друг с другом гепарды.
- Катарская конная бригада! - пронеслось вместе со вздохами облегчения по рядам солдат.

Предыдущая страница 14 Следующая страница


15 Денис Юрин

Теперь засевшие в лесу мурьесцы были не опасны, никто не решится напасть на конный отряд численностью более двух сотен мечей. Однако катарцы вели себя странно. Вместо того чтобы ускорить ход и поспешить навстречу дружескому отряду, стали перестраиваться в боевой порядок, обхватывая его полукругом и прижимая клесу.
- Небось нас за голодранцев мурьесских приняли, знаков же наших не знают, - предположил один из солдат, ехавший по соседству с Фламером.
Расстояние между отрядами сократилось до ста двадцати - ста тридцати шагов. Грозовые тучи, затянувшие небо, снижали видимость и не давали разглядеть, какая форма скрывалась под черными плащами. Фламер заподозрил неладное, в голове отставного лейтенанта закружились тревожные мысли, складываясь в одно, весьма неприятное предположение. - Это кольберцы, к бою! - выкрикнул Сонберс, вдруг вспомнивший, что в составе экспедиционного корпуса имперских войск, направленного для подавления мятежа в Мурьесе, подразделений из Катара не значилось.
Пришедшая с запозданием догадка не могла ничего изменить. Уже было не важно: раскрыли охранники подлый обман или пребывали бы в неведении до самого момента сближения. Четырем дюжинам солдат на уставших лошадях да еще с медлительной каретой в придачу все равно было не уйти от обнаружившего их отряда противника. Лжекатарцы дружно издали боевой клич и, пришпорив коней, устремились к прижатой к лесу жертве. У солдат имперской разведки не было шанса выжить, зато была возможность достойно умереть. Не каждому она выпадает, а уж если так получилось, то грех ею не воспользоваться.
Лавина врагов вот-вот должна была обрушиться на сомкнувший ряды отряд. В этот полный трагизма, ужасный момент никто и не подумал попытаться спасти баронессу. Фламер, так же, как и Лиор, оставшийся без присмотра, быстро подъехал к карете и распахнул дверцу. В ноздри ударил крепкий, раздражающий запах, такой же сильный, как и кулак кузнеца. Будь на месте Анри кто другой, он непременно свалился бы с лошади, но старый солдат достойно выдержал волну ароматов и, нагнувшись в седле, заглянул внутрь. На доброй дюжине пуховых подушек покоилось тело. Лиор была жива, но находилась в горячечном бреду. На то, что совсем недавно было кожей, страшно было смотреть. Даже вынуть ее из кареты, отнести в лес и уложить под кустом нельзя было без риска для жизни. К тому же времени на заботу о больной уже не оставалось.
Поддавшись панике, Сонберс допустил ошибку; грубую, непростительную ошибку даже для сопливого кадета, только что покинувшего стены военной академии и впервые нацепившего на плечи офицерские эполеты, не то что для командира с его опытом, не имеющего права на подобную глупость. Вместо того чтобы повести отряд врагу навстречу, охранники плотно сомкнули ряд и ждали, пока на них обрушится вся сила кавалерийского удара.
В самый первый миг, когда отряды только сошлись, Анри показалось, что земля разверзлась и ушла из-под ног его зашатавшейся кобылы. Несколько лошадей не устояли на ногах и завалились набок, подминая под себя седоков, тут же затоптанных в круговороте кавалерийского месива. К счастью, Анри держался немного в стороне от отряда. Во-первых, потому что понимал, каковы будут последствия столкновения конных масс, а во-вторых, для двуручного меча нужно было много места. Многие же из его сослуживцев, находившиеся сейчас в гуще сражения, не могли даже пользоваться обычным оружием. Враги не столько рубили, сколько давили друг друга и сбрасывали тела противников под копыта коней.
Одинокий всадник с двуручным мечом за спиной, державшийся в стороне от сражения, не мог не привлечь внимания вражеских солдат, которые не смогли найти себе места в основной потехе. Продолжая орать на скаку и грозно размахивать занесенным для удара вверх оружием, на Анри налетело сразу семеро. Когда до столкновения оставались считанные доли секунды, Фламер привычным движением выхватил из-за спины меч и, привстав в седле, чтобы полностью использовать силу инерции, нанес мощный, косой удар сверху вниз. Первый всадник даже не успел моргнуть глазом или ойкнуть от удивления, как лишился головы, а на землю шлепнулась его отрубленная по локоть рука, все еще вращавшая меч кистью. Второму кольберцу повезло больше: меч обрушился на его щит на излете, когда, пройдя сквозь тело товарища, потерял и скорость, и силу. Рослый парень, гремя пластинами брони, свалился наземь, а его испуганный конь помчался дальше, в чащу.
Ужасная участь, постигшая товарищей, не испугала, а наоборот - разозлила тех, кто остался в седле. Всадники накинулись на Анри, удары мечей посыпались со всех сторон. Лейтенант защищался, понимая, что долго ему не продержаться. Бой верхом - особое искусство, которому он был мало обучен. В нем важны не крепость и не проворство ног, а умение управлять лошадью. Отражая очередной удар, Анри краем глаза заметил, что противник слева собирался опустить меч на его лопатку. Старый вояка вовремя отклонился, острое лезвие лишь слегка царапнуло по звеньям кольчуги, но другой солдат, находившийся точно за спиной, успел подскочить и ударить под ребра щитом. Фламер ощутил сильный толчок, понял, что летит вниз, и, успев сгруппироваться, сумел приземлиться на бок, а не упасть лицом в вязкую, чмокающую под копытами жижу. Меч был потерян, хотя от него все равно уже не было толку, оружие не могло помочь встать на ноги. Анри закрутился волчком, уходя от ударов конских копыт. Озверевшие, упивающиеся своей победой кольберцы не спешили зарубить поверженного противника. Они гарцевали кругами, наслаждаясь увлекательной игрой: «Чей конь затопчет бедолагу?»
Неизвестно, как долго еще смог бы Анри уворачиваться и поджимать ноги, если бы бой не переместился в их направлении. Остатки имперского отряда оказывали упорное сопротивление. Солдаты дрались до последнего, понимая, что взятые в плен хоть и продлят себе жизнь на несколько минут, но потом позавидуют мертвым. На них напал не отряд регулярной кольберской армии, которая вообще не принимала участия в этом конфликте, а наемный сброд, отправленное иноземным королем на поддержку мурьесским повстанцам продажное разбойничье отребье, по сравнению с которым пираты и обычные лесные разбойники кажутся неисправимыми гуманистами.
Воспользовавшись моментом, Анри пополз к лесу. Подняться на ноги означало подставиться под удар: или меча, или конского крупа. Перед лицом быстро мелькали копыта и хвосты лошадей. По счастливой случайности ни одно из пляшущих на месте животных не наступило на ползуна, зато на его спину дважды сваливались трупы: один кольберский, а второй имперский. Двенадцать-пятнадцать шагов до спасительных деревьев Анри преодолел более чем за три минуты, но задержка стоила того, по крайней мере он был еще жив, а в душе затеплилась надежда. Двуручный меч остался на поле боя, однако недостатка оружия под рукой не было. Анри подобрал выроненный кем-то в грязь меч и скользнул за деревья. Здесь он мог немного отдышаться, перевести дух перед тем, как принять ответственное решение: снова кинуться в гущу сражения, чтобы спасти баронессу, или убежать в чащу леса. Второй вариант казался предпочтительнее, но со смертью или пленением Лиор пропадал смысл самой поездки в Мурьесу, терялся след похитителя, о котором он до сих пор совершенно ничего не знал. Старый солдат не привык отступать и отказываться от победы, пока был хоть какой-то, хоть призрачный шанс. Фламер колебался, но судьба сжалилась над ним, сама приняла за него решение в этот ответственный момент.
Лес внезапно ожил, таинственные духи осенней дубравы подняли кусты ракитника в полный человеческий рост, а в воздухе вдруг зажужжали арбалетные болты. Анри не поверил своим глазам, ему показалось, что он умер, а бьющееся в предсмертной агонии сознание прокручивало перед глазами когда-то виденные им образы, комбинируя и изменяя их на своеобразный, абсурдный лад. Стреляющие болтами кусты, кричащий на копну березовых веток и можжевеловый куст ковер пожелтевшей травы и опавших листьев, который поднялся, стал размахивать руками и осыпать проклятиями кого-то «нерасторопного» и «слепого».
Привычный мир рушился, но самое интересное, что этот бредовый кошмар явился не только Анри. С десяток кольберцев одновременно повалились с лошадей, пронзенные насквозь жужжащей стаей арбалетных болтов. Не успев отдать последний приказ, с коня свалился вражеский офицер, утыканный стрелами как еж. Кусты двигались, перемещались, стреляли, и почему-то их число постоянно росло, как будто какой-то сумасшедший волшебник бегал по лесу и все дотрагивался и дотрагивался до новых предметов оживляющей палочкой.
Сознание вернулось к Анри, только когда сзади на его плечо легла чья-то тяжелая рука и хриплый, простуженный голос пробасил в самое ухо: «Уйди с позиции, мешаешь!» Не дождавшись ответной реакции, обвешанный травой и охапками листьев мужчина оттолкнул Анри в сторону и, присев на его место, вскинул арбалет. Болт прожужжал и скрылся в гуще сражения. Незнакомец вскочил и, перезаряжая оружие на ходу, исчез так же быстро, как и возник. «Чудеса!» - прошептал Фламер и, решив, что исход схватки и так предрешен, опустился на землю.
Остатки кольберского отряда беспорядочно и поспешно отступали, опушка леса была завалена трупами, а карету баронессы, выживших охранников и потерявших седоков лошадей обступили ожившие кусты грязно-желтого цвета. Сумасшедший чародей закончил пробежку по лесу и спрятал уже сослужившую свою службу волшебную палочку.
Командир второго егерского батальона двадцать шестого пехотного полка скинул с плеч маскировочный плащ, обклеенный ворохом листьев, и превратился в невысокого, коренастого человека с умным лицом и неподвижными, стеклянными глазами, смотревшими, как могло показаться, всегда в одну точку, чуть повыше кадыка собеседника.
Уже более четверти часа он о чем-то беседовал с Сонберсом, пока его солдаты, также снявшие камуфляж, ловили разбежавшихся по полю коней и тонули в грязи, собирая обильно рассыпанные по месту схватки трофеи. О трупах никто особо не заботился. Пятеро каким-то чудом уцелевших охранников рыскали по завалам тел, доставая своих, и аккуратно складывали трупы у края обочины. Семеро плененных кольберцев нехотя выкапывали обломками мечей и шлемами для них могилу. Остальные трупы должны были достаться воронью, уже кружившему в небе в ожидании добычи. Вовремя пришедший на помощь отряд егерей спас нескольких охранников от верной смерти. Теперь весь вопрос состоял в том, что дальше было счастливчикам делать?
- Ты не думай, до Гарвата спокойно дойдете, окрестные леса мы проверили, мятежников нет, так что трогайте потихоньку, к полночи в городе будете, - заверял Сонберса седеющий капитан, краем глаза присматривавший за собиравшими трофейные фляжки с вином солдатами.
- Не верится! Если войска на север ушли, то с бунтарями еще обязательно повстречаемся. - Восседавший на пне Сонберс перевязывал лоскутом плаща окровавленный лоб и весьма скептически относился к словам командира егерей. - Когда войска в один район стягиваются, то в остальных отребье непременно голову поднимает.
- Да кто ж тебе про операцию на севере наплел?!
- Офицер из форта, не помню, как уж его...
Капитан смачно сплюнул на землю и разразился длинной тирадой нелестных слов в адрес крепостных, а заодно и казематных крыс, что, по мнению лесовика-офицера, было одно и то же.
- Нет никакой войсковой операции, полк наш до сих пор в городе штаны просиживает, - закончив с руганью, огорошил Сонберса офицер, а потом удрученно добавил: - Если, конечно, это стойбище беженцев городом назвать можно...
- Не понял, - протянул Сонберс, удивленно вытаращившись на собеседника. - Так, стало быть, этот мерзавец...
- Не горячись, - панибратски хлопнул по плечу капитан. - Гарнизон форта переправу охраняет, что на этом берегу Бьерки творится, только по слухам знает. А наш полковник специально сплетню пустил, что мы из города ушли. Видишь, какие рыбешки сразу всплывать стали! - Капитан кивнул головой в сторону трупов кольберцев. - Ту кашу, что здесь заварилась, войной назвать нельзя. Войска с командованием в столице засели, граница с Кольбером дырява, как старое решето, через нее всякое прет и в любых количествах. Действуем рейдами, леса основательно прочесать народу не хватает, вот и приходится сплетни самим распускать, чтоб поганцев кольберских с болотных лежбищ выманить. Так и живем: мы в хламидах по лесам шастаем, а они, - капитан снова кивнул на трупы, - под наши разъезды маскируются. А что, долго ли, что ли, черных плащей нашить да знамя чье сварганить?! Дожди же льют, без верхнего покрова из дома никто не выходит. Вот и гадай, что у встречного под форменным плащом: имперская кираса, кольберский доспех или бандитская кожанка...
- Ладно, спасибо, капитан. Обещаю, за тебя похлопочу, а сейчас извини, трогаться нам пора. - Сонберс окинул взглядом ровные ряды погибших солдат у обочины, еще раз пересчитал живых и, тяжело вздохнув, направился к карете.
- Меня не благодари, мы за этой бандой долго гонялись, все чащи облазили, а они, паскудники, в поле озорничать выехали... - прокричал вслед капитан. - Ты лучше своему пареньку, вестовому, спасибо скажи, если бы он нашу стоянку в лесу не нашел, перебили б вас всех.
Сонберс развернулся на каблуках так резко, что не удержал равновесия и шлепнулся в грязь.
- Какому еще вестовому?! - удивился командир разбитого отряда, тщетно пытавшийся подняться из вязкой жижи. - Я никого за помощью не посылал!
- Да как же?! - Стеклянные глаза капитана вдруг оживились, а руки сами разлетелись в стороны, демонстрируя наивысшую степень изумления владельца. - Паренек, шустрый такой, белобрысый... нас у болотной балки нашел, перебаламутил всех... Говорил, дескать, мерзавцы кольберские на ваш конвой напали...
Примерное минуту командиры молча таращились друг на Друга. Пораженный новостью Сонберс молчал, он не только никого не посылал за помощью, потому что просто не знал, где ее искать, но и в его отряде не было ни одного бойца, подходившего под описание спасителя. Самому молодому из его солдат недавно исполнилось двадцать четыре года, и его скуластую рожу никак нельзя было перепутать с утонченным лицом подростка...
- Ладно, некогда мне лясы точить. Уже темнеет, а нам по лесу еще до стоянки топать, - махнул рукой на прощание капитан и отдал приказ уже надевшим камуфляж и обвешавшимся трофеями солдатам отходить обратно в лес. - Коль твоя хозяйка действительно такая преважная персона, пусть замолвит словечко за двадцать шестой пехотный, уже шестой год в этой дыре торчим! - сказал капитан напоследок и побрел в лес.
- А кто за нас самих заступится? - недовольно проворчал себе под нос Сонберс. - Эх, надо было давно бросить все и податься в Кодвус, к Диверто!
Дорога вновь опустела. Горы конских и человеческих трупов; начинающий накрапывать дождь; карета с приоткрытой кем-то дверцей; две дюжины отловленных коней; холмик братской могилы и пятеро уставших бойцов, устроивших привал на обочине и флегматично, не глядя друг на друга, опустошавших трофейные фляги, - вот и все, что осталось. Хотя нет, был еще Фламер, ползающий по грязи в поисках потерянного меча.
Переборов легкое головокружение и боль в затылке - последствия ранения, Сонберс расстегнул ремешки доспехов. Тяжелые наплечники вместе с помятым нагрудником упали вниз и тут же утонули в доходившем до колен слое хлюпающей жижи. Командиру отряда сопровождения уже не было до этого дела, его мучил куда более важный вопрос: «Что делать теперь: продолжать путь или возвращаться в Торалис?» С одной стороны, приказа двигаться в Нисс никто не отменял, но с другой - у него на руках была умирающая баронесса, из отряда отборных бойцов осталось с полдюжины израненных бедолаг, а впереди простирались еще многие мили опасных дорог.
Мучаясь над принятием решения, Сонберс приблизился к экипажу и окинул взглядом тело больной баронессы. Кожи не было, голову, запястья и выступающую из декольте грудь покрывал сплошной гнойниковый нарост. «Удивительно, что еще никто из нас не подцепил этой заразы, - подумал командир, быстро захлопнув дверцу. - Если кто из парней чесаться начнет, сразу убью, а тело сожгу, хватит судьбу искушать!»
Лиор была еще жива. Молодой, выносливый организм упорно сопротивлялся неизвестной болезни, однако смерть Карины была всего лишь вопросом времени, Конъюнгер имперской разведки Сонберс Варкато не видел причин и дальше рисковать жизнью за кусок разлагающегося мяса, пусть он совсем недавно и был высокопоставленной и к тому же божественно красивой дамой.
- По коням, бездельники! - приказал командир, садясь на ближайшую лошадь. - Поход окончен, госпожа баронесса умерла, возвращаемся в Торалис!
Солдаты охотно подчинились приказу, через миг они уже сидели в седлах и связывали вместе запасных лошадей, которых намеревались продать по дороге и хоть как-то вознаградить себя за то, что сумели остаться в живых.
- А как же погоня? Неужели ты позволишь уйти преступнику?! - пытался возразить Фламер, только что отыскавший свой меч.
- Не совался бы ты не в свое дело, морячок! - ответил Сонберс, грозно взирая на случайного попутчика из-под нахмуренных бровей. - Можешь с нами поехать, вакантное местечко в отряде найдется. Ну а если останешься, то забудь дорогу в Самборию. Объявишься в нашей провинции, вздерну, понял?!
Фламер кивнул и, демонстрируя свое нежелание присоединиться к бросившим тело своей хозяйки дезертирам, взобрался на козлы кареты.
Ночь наступила, как всегда, неожиданно и не вовремя. На поле пировало голодное воронье, раздражая слух омерзительным карканьем и громкими хлопками крыльев. Анри вышел из леса, ведя за собой с трудом найденную в чаще кобылу. Люди Сонберса увели всех лошадей, видимо, посчитав, что если «морячок» не захотел присоединиться к ним, то недостоин ехать верхом. Вот и пришлось Фламеру бродить по оврагам да болотам в поисках хотя бы одного, случайно заблудившегося животного. Лошадь лейтенант нашел быстро, но промучился, высвобождая ее из западни поваленных веток, сучьев и ям, более часа - слишком долго, чтобы надеяться поспеть к полуночи, к часу закрытия городских ворот. Хотя наверняка в этой проклятой, забытой всеми богами местности ворота городов и фортов вообще открывались в исключительных случаях: впуская-выпуская войска или редкие караваны со скудным как в плане количества, так и качества армейским провиантом. Жизнь покинула эти края, не жизнь вообще, а та жизнь, к которой люди быстро привыкают и считают нормальной: обыденная, мирная... настоящая.
Запах из кареты заглушали ароматы конской и человечьей «свежатины», жадно терзаемой падальщиками: вороньем и еще какими-то птицами с большими перепончатыми крыльями и раздваивающимися на концах горбатыми носами, которых раньше Анри никогда не доводилось видеть. Опушка леса в этот поздний час полностью принадлежала крикливым пернатым собратьям, от «воркования» которых у солдата разболелась голова. Тяжелый сапог, снятый с ноги трупа и запущенный в самую середину сборища, ненадолго разогнал испугавшихся крикунов.
Задержав дыхание и стараясь не думать о том, что ТО, что он сейчас должен будет увидеть, недавно было весьма соблазнительным телом, Анри зажег сделанный на скорую руку факел и распахнул дверцу кареты. Из груди солдата вырвался вздох облегчения: баронесса выглядела ужасно, но была еще жива, по крайней мере изуродованная глубокими язвами грудь еще вздымалась, а из приоткрытого, заполненного кровавой пеной рта вырывались надсадные хрипы. Сонберс испугался увиденного, а может быть, просто не захотел рисковать своими людьми ради той, которая все равно вот-вот должна была умереть. Как бы там ни было, какие бы мотивы ни двигали офицером имперской разведки, Фламер знал лишь одно: трусливый поступок Сонберса сыграл ему на руку, Остались бы охранники с Лиор до ее последнего вздоха, Анри не смог бы попытаться спасти баронессу, не решился бы воспользоваться так и не выброшенной коммуникационной сферой.
Воткнутая в грязь ветка, верхушка которой была туго обмотана в несколько слоев лоскутами разорванного плаща, должна была стать новым факелом. Для колдовства над сферой нужен был свет, по крайней мере на четверть часа, чтобы успеть вывести руками замысловатые узоры на ее поверхности и связаться сквозь рокот эфирных помех с непревзойденным эскулапом и иллюзионистом, козлобородым, вредным, вспыльчивым и ужасно злопамятным Мартином Гентаром, по чьей гнусной просьбе Анри и ввязался в опасную авантюру.
Влажная ткань не хотела гореть, пришлось потратить на нее единственную флягу с вином, остальную добычу забрали имперские егеря, определенно заслужившие, чтобы устроить себе в эту ночь разгульную попойку с песнопениями, плясками под луной, если она появится, но, к сожалению, без женского общества. Хотя кто знает, как жилось солдатам-бродягам в лесной глуши.
Сначала из сферы доносился лишь шум, потом послышалось нежное воркование влюбленных голубков. Видимо, свихнувшиеся от безделья маги так развлекались. Наверняка их башни находились недалеко друг от друга, но ученые почему-то предпочитали общаться при помощи сфер, то ли робея при виде оппонента, то ли потому, что общение вживую наскучило. Наконец-то сквозь треск послышался знакомый голос.
- Где ты? - без всяких предисловий и приветствий вопросил взволнованный чем-то маг.
- Да как тебе сказать... - Анри окинул взором проступавший сквозь темноту ночи унылый пейзаж. - Нахожусь на лоне матушки-природы, дубрава листьями шумит... опавшими, вокруг птички поют, хм... небесные создания... В общем, отдыхаю на пару с прекрасной дамой.
- А эта дама, случайно, не... - Мартин многозначительно замолчал, надеясь, что Анри сам поймет, о ком шла речь. Произносить имена, тем более такие известные, как имя баронессы, в открытом эфире было весьма опрометчиво.
- Именно та особа, о которой ты и подумал, но только, знаешь, состояние у нее не очень, поэтому и беспокою.
- Об этом потом, - перебил Мартин. - У нас большие неприятности, так что бросай все и возвращайся со своего курорта.
- Что, неужто твоих ученых собратьев и из Кодвуса поперли? - рассмеялся Анри.
- Убий пропал, - прошептал маг, надеясь, что никто не услышит быстро произнесенного им имени. - Его нигде нет, и его все ищут: Надзорный Совет Единой Церкви и даже разведка...
- Следовало ожидать. Похоже, это как раз тот случай, когда самонадеянный творец недооценил силу и ум своего творения.
- Ты хочешь сказать...
- Да, похоже на то. Кое-кто решил с ним поквитаться, и, видимо, вышло это весьма успешно. В конце концов, такая уж рискованная у вас, у магов, работа. Мадериус не первый и не последний ученый муж, загрызенный подопытной крысой, случайно выбравшейся на свободу.
- Ты с ума сошел, нас же могут подслушивать! - выкрикнул маг.
- И пускай, раз твой коллега исчез, значит, уже мертв, навредить ему еще больше невозможно. Меня же его участь совершенно не волнует, поскольку к нашему делу не относится. Я ищу украденную вещь, паршивца, который ее спер, и попутно разыскиваю троицу потенциальных мертвецов-конкурентов, а до того, кто проломил башку твоему старому другу, извини, мне дела нет!
Фламер разошелся, пребывание в Мурьесе неблаготворно влияло на нервную систему солдата. Ему стало досадно и обидно, что пока он рискует жизнью, его компаньон сидит у домашнего камина и занимается всякой ерундой, весьма опосредованно относящейся к общему делу.
- Хорошо, хорошо, что ты хотел? - поспешно вставил слово Мартин, воспользовавшись паузой, возникшей, когда захлебывающийся от злости Анри переводил дух.
- Я могу добраться до той вещи, которую мы ищем, только при помощи той особы, о которой мы говорили, - излагал ситуацию Фламер, по настоятельной просьбе Мартина избегая названий и имен. - Мы вместе поехали на курорт, с нами было с полсотни дружков, но они потерялись...
- Не без твоей помощи, конечно, - вставил колкое замечание язвительный маг.
- Отнюдь, доброхоты другие нашлись, но дело не в этом. Девоньке совсем плохо, а она мне живой нужна...
- А без нее никак? - поинтересовался маг, видимо, почуявший, что ему сейчас придется основательно поднапрячься и пораскинуть мозгами.
- Никак, скажу даже больше. Если она умрет, то я немедленно возвращаюсь, продолжать поиски без нее смысла нет.
- Та шкатулка, что я тебе в дорогу дал, еще с тобой? - спросил Мартин после минутного молчания.
- Со мной-то со мной, да только в ней мало чего осталось. Мы же три года назад в последний раз виделись, а я в затворниках не сижу, сам понимаешь...
- Понимаю, понимаю... В маленьком конусовидном флаконе еще что-нибудь плещется?
- Самая малость осталась, - ответил Анри после осмотра содержимого извлеченной из походного мешка шкатулки.
- Хорошо, - прошептал задумавшийся о чем-то своем маг. - Каковы симптомы?
- Чего-о-о? - протянул Анри, смутно припоминая, что уже слышал это странное слово, но позабыл, когда и при каких обстоятельствах.
- Внешние признаки заболевания какие?! - прошипел голос из сферы, явно недовольный тем, что приходится опускаться до самого примитивного уровня общения. - Жар, высыпания на коже, потливость... что именно? В чем болезнь-то выражается?!
- Значит, так. Вчера с утра виделся с ней в Торалисе, - принялся основательно излагать Анри, зная, что для постановки точного диагноза важны самые незначительные детали. - По лицу и по всему телу шли красные разводы и пятна, прыщи были, на правой щеке гнойничковая сыпь, больше ничего, на боли вроде не жаловалась...
- Вчера было вчера, сегодня-то как?!
- Весь день не выходила из кареты, так что как оно там, заболевание то бишь, развивалось, не знаю. Сейчас же она без сознания, не тело, а сплошной гнойник, язвы глубокие, кровавая пена изо рта.
Из сферы донеслось невнятное бормотание: научные термины, изредка чередуемые с проклятиями и крепкими словечками из жаргона портовых шлюх. Видимо, Гентар сам не знал, с чем столкнулся, по крайней мере не мог поставить точный диагноз, не видя собственными глазами пациентку.
- Возьми тот самый конусовидный флакон, обмочи в нем какую-нибудь тряпку и плотно прижми к язве, желательно открытой, - отдал маг распоряжение и замолчал в ожидании результата.
Процедура была не из приятных. Морщась и стараясь как можно дольше задержать дыхание, Анри в точности выполнил указания лекаря.
- Ну как, жидкость на тряпке изменила цвет? - спросил из сферы маг после нескольких минут ожидания.
- Да ни черта, - разозлился Анри, - как была синей, так и осталась, если, конечно, капли крови да гной в расчет не брать!
- Странно, очень странно... - пробормотал Мартин, видимо, впервые столкнувшийся с подобной инфекцией. - Не помешало бы взглянуть на твою подопечную, ну да ладно, авось так справимся.
- Ты уж постарайся, - проворчал Анри, - а то мне с такой «красавицей» ни в город не сунуться, ни с места не стронуться!
- Возьми флаконы под номерами четыре и семь, вылей ей в рот, и от запахов неприятных избавишься, и дамочке твоей получше станет. Через сутки выйди на связь, а я пока что-нибудь придумаю.
Мартин не хотел слушать возражений и поэтому просто прервал связь, даже не сочтя нужным попрощаться с товарищем. Впрочем, Анри не обиделся, он знал мага слишком долго, чтобы раздражаться по пустякам.
На всякий случай обвязав руки тряпками, оторванными от изрядно обкромсанного плаща, Анри открыл даме рот и один задругам влил содержимое обоих флаконов. Обессиленное тело даже не очень сопротивлялось неприятной, судя по кашлю и стонам, процедуре. Примерно через полчаса отвратный запах исчез. Анри запряг единственную лошадь в карету и не спеша, стараясь объезжать кочки и ухабы, тронулся дальше на юг. До Гарвата было около восьми миль, двигаясь с черепашьей скоростью, Фламер искренне надеялся, что доедет хотя бы к утру.

* * *

Огонь согревал руки, ноги, лицо, но не подставленную сквозняку спину. Холодные потоки воздуха врывались сквозь щели между досками барака и не только не давали насладиться теплом, но и пытались накинуться на маленький костерок, возле которого, плотно прижавшись друг к дружке, коротали ночь трое эльфов.
Как ни странно, но заброшенные строения в поле, выбранные имперскими егерями перевалочной базой, были самым надежным укрытием. Те, кто ушел в лес, раньше чем через несколько дней не вернутся. Мансоро был уверен в этом, он хорошо изучил повадки и образ мысли тех, с кем приходилось бороться. В местечко не жаловали и мятежники, о которых эльфы не знали почти ничего, кроме того, что они борются за независимость Мурьесы, рискуют жизнями ради того, чтобы скинуть с себя имперский сапог и тут же подлезть головой под более мягкий кольберский каблук. Сомнительная цель; даже для тех, кто каждый день нарушает с десяток имперских законов и ненавидит всем сердцем иноземных солдат.
Несмотря на то что другие бараки были намного теплее, по крайней мере в их стенах не было дыр, а через крышу не хлестал дождь, заговорщики не решились устроить стоянку прямо на складе имперской амуниции и трофейных плащей. Слишком опасно - мизерный шанс, что хозяева вернутся, все-таки был, а отсюда, из стоявшего на отшибе сарая, как-никак, а просматривался комплекс обветшалых строений. Даже костер, единственный источник живительного тепла, был разложен таким образом, чтобы снаружи не было видно языков пламени, а ветер относил дым в поле, в сторону, противоположную той, куда ушли солдаты.
Из-за предпринятых мер безопасности толком согреться не удалось, эльфы коротали время в полудреме; было слишком холодно и сыро, чтобы заснуть.
Намбиниэль смотрел на огонь и молчал, в его голове гнездились мысли, которыми он не мог поделиться даже с Карвабиэлем и Джер, единственными родными и близкими на всей земле. Мансоро вдруг охватил страх, а затем - отчаяние. Цель, ради которой он жил последние несколько лет, желанная цель, которая была так близка, неожиданно начала терять смысл, как теряет крупу глиняный сосуд, в днище которого мыши прогрызли дыру: медленно, постепенно, но неумолимо...
«Ради чего мы боремся и терпим нужду? Деминоторес - не конечная цель, а только инструмент ее достижения, притом пока еще не существующий и скорее всего несовершенный. Уркалам не удалось вылепить идеальное общество. Почему я вдруг решил, что смогу? Только из-за того, что я не преследую личных интересов, что я вижу чуть дальше других и в отличие от моих соплеменников считаю, что не все зло в этом мире от людей?! Но этого мало, чертовски мало, чтобы надеяться в одиночку изменить жизни многих сотен тысяч существ - не только разных, но и закостенело упрямых, цепляющихся за традиции, привычки и вбитые в их голову убеждения.
Ближайшее будущее ясно, задачи понятны: мы найдем врага, отнимем манускрипт, а Мадериус под нашим присмотром создаст Деминоторес, посланца смерти, непобедимого воина, способного не только бороздить пространство и время, изменять ход истории, раздваиваться, появляясь в нескольких местах одновременно, но и уничтожать целые армии. Что предстоит нам дальше, тоже понятно. Второй этап еще проще, чем первый: демонстрация силы, подчинение своей воле всех королей, даже сам Император опустится перед нами на колени. А дальше-то что?! Привычный мир с его закостенелыми устоями разрушен, а как создать новый? Будет ли он лучше прежнего или все скатится на круги своя ? А как поведет себя сам Деминоторес, пришелец из иного мира, непонятного и чуждого? Вопросы, вопросы, вопросы, от них можно сойти сума. Ну почему любое благое дело обрастает таким огромным количеством «но», способных превратить хорошие помыслы в злые деяния? Справимся ли мы с горой предстоящих задач ? Нас ведь только трое, и никому другому я довериться не могу!»
- О чем задумался? - Голос Джер оторвал Мансоро от размышлений.
Раньше девушка не задавала вопросов, просто следовала за ним и преданно заглядывала в глаза. Мансоро не догадывался, а точно знал почему. Кроме влюбленности и привязанности было еще кое-что...
Многим из нас нужны кумиры: не только сотворенные в воображении божества, но и реальные примеры для подражания, наставники, учителя. Джер выбрала его, наверное, потому, что никого более достойного под рукой не имелось. Она была последователем, преданным соратником, но никогда не могла стать достойным советчиком по тем вопросам, над которыми уже два часа ломал голову Намбиниэль.
С Карвабиэлем дело обстояло еще проще. Рыжеволосый весельчак никогда не вдавался в идеологию борьбы, скажем больше, она его совершенно не интересовала. Он с самого начала примкнул не к Джабону, а к Мансоро, к эльфу, который принципиально не замечал, что он полукровка. Карвабиэлю было по большому счету все равно, за что воевать и с кем бороться. Он попал в маленькую компанию дружелюбно настроенных к нему существ и цеплялся за нее обеими руками.
При решении стратегически важных вопросов Намбиниэль мог полагаться только на себя, но он устал, потерял веру в собственные силы, запутался в лабиринте страхов, сомнений и бесконечных «но».
- Да так, ни о чем, о жизни нашей бродячей, - наконец-то ответил эльф, избегая смотреть в глаза Джер.
- Сомнения мучают? - неожиданно спросила девушка, как-то сама догадавшаяся о теме тягостных раздумий.
- Скорее уж страхи, - не стал темнить Мансоро. - Что-то внутри меня сломалось, что-то произошло, но только не могу понять, что и когда: то ли еще в Торалисе, то ли когда по речке плыли. Слабы мы слишком, чтобы мир к чему-то менять. Нас победят не враги, а раздавит объективное нечто, сама жизнь, которая непостижима ни на интуитивном уровне, ни тем более рассудком.
- А проще можешь?
- Проще? - усмехнулся эльф и подбросил в костер пару новых веток. - Конечно, могу. Я боюсь, очень боюсь, но не врагов и не тягот борьбы, а ее результата. Боюсь, что, разрушив привычный порядок вещей, мы не сможем создать нового мира, а если и создадим, то наше выстраданное творение окажется всего лишь очередным мертворожденным ребенком. Нам троим не изменить жизнь, мы можем только создать несусветный бардак, хаос, и то только на какое-то время... Наша конечная цель высока, недостижима, так зачем утруждать себя решением промежуточных задач? Мы не только рискуем нашими жизнями, мы растрачиваем их впустую, очертя голову гоняемся за призраком, за миражом!
- Хочешь все бросить? - спросила Джер, не сводя с лица Намбиниэля взгляда своих красивых карих глаз.
- Пока не знаю, - честно признался Намбиниэль. - Время подумать еще есть. Решимся ли мы создать Деминоторес или нет, а манускрипт добыть всяко нужно. Представляешь, каких бед может натворить бертокский или любой другой король, чьи помыслы не простираются дальше мирового господства?
- Ну а если ты так и не решишься, что тогда? Возвращаемся в Джабон? - Нетерпеливой эльфийской красавице хотелось получить как можно больше ответов именно сейчас, не откладывая на призрачное «потом».
- Во-первых, никогда не нужно возвращаться туда, откуда ушел или был изгнан. - На этот вопрос Мансоро отвечал уверенно, поскольку он был не таким глобальным, да и ответ основывался на собственном горьком опыте.
- А что во-вторых? - подал голос Карвабиэль, который, оказывается, не дремал, а внимательно слушал спонтанно начавшийся разговор на важную тему.
- А во-вторых, зачем присоединяться к организации, цели которой не разделяешь? Наши бывшие соратники пытаются вернуть прежние времена, а это так же глупо, как пытаться загнать обратно на вершину горы лавину.
- Так делать-то что дальше будем?!
Хоть этот вопрос озвучил Карвабиэль, но, естественно, он интересовал не только его. Мансоро пока не знал ответа, а если бы даже и знал, то все равно не решился бы произнести его вслух.
- Время, дайте мне время, друзья, - улыбнулся Мансоро и хлопнул Карвабиэля по плечу. - Пока нам есть чем заняться: догнать воришку и отобрать манускрипт, а потом... потом мы все и решим.
- Лишь бы оно за нас само все не решилось, - проворчал Карвабиэль и, бесцеремонно положив голову на упругое, теплое и мягкое бедро Джер, попытался заснуть.

* * *

Однако в эту ночь бродягам-эльфам не удалось выспаться. Как только из их голов окончательно ушли дурные, мешающие отойти ко сну мысли, а отяжелевшие веки закрылись, поблизости раздалось конское ржание, и загрохотали копыта, как будто на их хибару мчался целый табун. В принципе это смелое предположение было недалеко от истины. Джер вскочила, отпихнув в сторону пристроившуюся к ее ноге голову Карвабиэля, выглянула наружу и тут же принялась тушить едва горевший костер.
- В чем дело?! - Мансоро мгновенно превратился из удрученного тяготами размышлений философа во встревоженного, готового к бою солдата.
- Там какие-то люди с оружием... Кажется, пятеро или шестеро, с ними целый табун, - скороговоркой протараторила Джер, поспешно хватаясь за оружие.
- Может, погонщики? - предположил Карвабиэль, как заядлый оптимист, надеясь, что обойдется без драки.
- Нет, это солдаты, - развеял надежды соратников прильнувший к щели Мансоро. - Кольчуги у них хорошие, да и оружие ничего. В бою недавно были, есть раненые... К тому же лошади под седлами, значит, трофейные...
- Или имущество тех, чьи кольчуги оказались недостаточно прочными, мечи не очень вострыми, а ручки не очень крепкими. - К Карвабиэлю вновь возвращалось хорошее настроение, полуэльфа даже тянуло шутить, правда, от его юмора немного отдавало мертвечиной.
- Ну-ну, скалься пока. Посмотрим, как запоешь, когда с ними сцепиться придется! - осадила Джер шутника.
- Не придется, по крайней мере мне бы хотелось избежать этой схватки, - внезапно заявил Мансоро.
- Да ты что?! - чуть не выкрикнула Джер и захлопала длинными, как крылья бабочки, ресницами. - У них же лошади!
- Добудем у кого-нибудь еще, - твердо стоял на своем Мансоро. - Это не погонщики и не солдаты, это имперская разведка. А вон тот красавец, без доспехов и с повязкой на лбу, сам Сонберс Варкато, конъюнгер по особым поручениям и главный телохранитель баронессы Лиор.
Карвабиэль присвистнул и полез за мечом. Джер, наоборот, как-то сжалась в комок и затряслась. Близость опасного врага остудила воинский пыл заговорщиков, в то время как их командир почему-то заметно повеселел и даже позволил себе улыбнуться.
- Да не пугайтесь вы так, все замечательно складывается. Главное сейчас - не шуметь, затихнуть. Пускай разведка отогреется и отоспится, потом спокойно уйдет! А в сарайчик наш они не сунутся, слишком уж они уверены в своей безопасности.
- Ты уверен? А может, лучше первыми напасть? Фактор неожиданности... - предположила Джер, но, не договорив, замолчала под добродушно-насмешливым взглядом учителя, терпеливо выслушивающего, как его ученица несет откровенную ахинею.
- Не говори ерунды! Не видишь, что ли, они сами с ног от усталости валятся, даже сараи не обыскали, - поддержал Мансоро Карвабиэль.
Действительно, люди вели себя весьма беспечно: привязали коней к изгороди и вместе вошли в самый большой сарай, даже не позаботившись выставить часового, не то чтобы осмотреть соседние бараки.
- Последние три года люди Варкато неотступно следовали за Лиор, - прошептал Мансоро, успокаивающе гладя кончиками пальцев по гладкой щеке и мягким волосам Джер. - Они не только оберегали госпожу баронессу от нежелательных встреч, но и выполняли за нее грязную работу, делали то, что агентам-мужчинам часто приходится делать самим: убивали, пытали, шантажировали, вербовали агентов. Баронесса - мозг, а они ее верные руки, которые никогда и ни за что не оставили бы ее одну. Раз Сонберс здесь, значит...
- Баронесса мертва, - первым догадался Карвабиэль.
- Правильно, у нас стало на одного противника меньше, - кивнул Мансоро, обнажая в широкой улыбке два ряда белоснежных зубов. - Видимо, на отряд напали, баронесса убита, а Сонберс возвращается в Торалис, поскольку сам не может или не хочет продолжать погоню. Нам нет смысла ему мешать, наша задача - найти похитителя и найти манускрипт. К чему размениваться по мелочам и сводить личные счеты, которых, кстати, ни у меня, ни у вас с этим господином нет. Война между Джабоном и имперской разведкой больше не наша война. Давайте спать!
Закончив разговор на оптимистичной ноте, Мансоро свернулся калачиком возле еще теплых углей и накрылся плащом. Джер прикорнула рядом, и только Карвабиэль остался бодрствовать. Рыжеволосый полуэльф прильнул щекой к щели между досками и неотрывно наблюдал за входом в соседний барак, где спали те, кого еще совсем недавно они считали врагами. Он должен был дежурить около часа, затем передать пост Джер. Однако веки Карвабиэля внезапно отяжелели и сомкнулись, дыхание стало ровным, глубоким; страж погрузился в крепкий сон. Во многом этому поспособствовал белый, почти прозрачный туман, мгновенно окутавший барак и привязанных к изгороди лошадей.
Белое облако парило в ночном небе, неотступно следуя за медленно едущей по разбитой дороге каретой, в которую была запряжена всего одна лошадь, да и то настолько измотанная, что едва дотащила бы экипаж до Гарвата.
Свинство, какое отвратное, гадское свинство! Конечно, от людей можно многого ожидать, в особенности если они служат в разведке, но каждой подлости и низости есть разумный предел. То, что находится за ним, невозможно ни простить, ни понять. Ну надо же, бросить свою госпожу одну, в поле! Как можно не остаться с умирающим до конца, даже если ты знаешь, что он обречен?! Нет, такого нельзя прощать, и я не прощу себе, если позволю этим мерзавцам как ни в чем не бывало наслаждаться жизнью. Сколько еще гадостей они совершат, сколько людей погубят... не со зла, а только потому, что по натуре своей никчемные, пакостные существа, привыкшие пресмыкаться перед сильным и плевать на слабых! Ну что ж, если правосудие немощно и слепо, нужно взять меч из дряблых рук старика!
Облако внезапно остановилось, поднялось вверх и увеличилось в объеме, превратившись в едва заметную пелену, окутавшую небо в радиусе нескольких миль. Повисев так пару секунд, оно собралось и, быстро снижаясь, полетело к земле, к одиноким хозяйственным постройкам, находившимся на расстоянии в несколько миль от мерно движущейся на юг кареты.
Мансоро открыл глаза, было раннее утро. Лучи восходящего солнца едва коснулись дырявой стены сарая; обезумевшие лошади ржали, пытаясь сорваться с привязи; а его за плечо настойчиво тряс Карвабиэль. По выражению испуга на лице полуэльфа стало понятно: что-то произошло. Джер еще спала, но сильная тряска и невнятное бормотание Карвабиэля сделали свое дело, красавица потянулась и начала отходить ото сна.
- Намб, вставай, здесь такое!.. - выкрикнул полуэльф, как только слезящиеся, узкие щелочки на лице командира расширились и превратились в глаза.
- Что случилось?! - Мансоро резко вскочил на ноги и схватился за кнут, предполагая самое худшее - что на них напали.
- Сам взгляни. - Дрожащая рука Карвабиэля указала на узкую щель между досками. - Я посмотрел, а он там! Как же это так?! Кто же его?!
Не вслушиваясь в несвязную болтовню заснувшего на посту часового, Мансоро подскочил к стене и выглянул наружу. Причина беспокойства коней сразу стала ясна, она стояла посреди двора в буквальном смысле слова. Голый по пояс солдат повис в полуметре от земли. Пока они спали, что-то произошло в соседнем бараке, двери которого до сих пор стояли открытыми настежь. Солдат бежал к лошадям, но кто-то, необычайно сильный и ловкий, бросил ему вдогонку копье. Острие пронзило бегущее тело насквозь и воткнулось в землю. Тело умершего недолгой, но мучительной смертью солдата сползло по копью вниз, но не смогло упасть, древко застряло среди переломанных ребер грудной клетки. Одеревеневшие, бледные, как саван, руки трупа беспомощно свисали над лужей собственной запекшейся крови.
- Когда это произошло?! Почему не разбудил?! - В голосе напряженно поджавшего губы Мансоро слышалась сталь.
- Ты хоть понимаешь, что и нас могли вот так вот!.. - накинулась на виновато смотревшего на них Карвабиэля Джер, не упустившая возможности тоже выглянуть наружу.
- Я... я... я не знаю когда, я дежурил, моргнул... бах, уже утро! Со мной впервой такое... - лепетал Карвабиэль, сгорая со стыда.
- Знаю. - Командир не стал дослушивать оправдания и, вышибив ногой гнилые доски из стены, вышел наружу.
Окинув беглым взором пустынный двор и не найдя больше трупов, Мансоро решительно направился к распахнутым дверям барака. Кровь отлила от лица, а тонкие губы затряслись, как только Намбиниэль переступил порог. Шедшую следом за ним Джер начало рвать, а Карвабиэль издал звук, похожий одновременно и на стон, и на рык обезумевшего от ярости зверя. Командир Джабона, участник многих кровопролитных войн, немало перевидал на своем веку, но в этот миг он искренне позавидовал Джер, стоявшей на коленях и надрывно освобождающей свой желудок за отсутствием в нем пищи от желчи. Ком тошноты подкатил к горлу Мансоро и застрял, эльф не мог даже вздохнуть, не то чтобы что-то сказать.
Неизвестно, каким оружием пользовался напавший на спящих солдат, наверное, мясорубкой, но только очень большой и крепкой, жернова которой были способны перемолоть не только человеческую плоть, но и звенья кольчуг. Целым остался всего один труп, самого Сонберса Варкато. Конъюнгер имперской разведки был посажен на кол, притом так искусно, что избавительная смерть наступила только через несколько часов, проведенных им в неописуемых муках.
- Берем лошадей и уходим! - выдавил из себя Мансоро, все-таки сумевший запихнуть проклятый ком обратно в желудок.

Предыдущая страница 15 Следующая страница


Имперские хроники 16

- Кто... кто это сделал?! - простонала уже поднявшаяся на ноги, но все еще продолжавшая стоически бороться со спазмами Джер.
- Я принял решение! - оповестил соратников Мансоро вместо ответа. - После того как уничтожим манускрипт, заедем в Баркат. Я лично сдеру шкуру со скотины Мадериуса. Маг обманул нас, его «образец» оказался не таким уж и нежизнеспособным куском материи.

ИСТОРИЯ 10
Невозможные союзы

Крепкий, продолжительный сон не только лечит, не только помогает набраться сил, но может и сыграть злую шутку. Как только глаза закрываются, и мозг окутывает туман сновидений, спящий оказывается в месте, где не действуют привычные законы, где он может порхать, как птичка, драться с отвратительными чудовищами или быть королем, упиваясь неограниченной властью и чревоугодничая сколько влезет. Но что бы ни происходило во сне, не стоит забывать, что это только иллюзия. На самом деле ты по-прежнему остаешься в реальном мире, пространство вокруг меняется, время идет, а окружающие продолжают бодрствовать и творить всякие пакости, с последствиями которых приходится сталкиваться при пробуждении.
Первым делом Пархавиэль проклял того чудака, чьи косые, растущие не из того места ручки умудрились так нелепо наложить повязку, что ему с трудом давался каждый вздох. Потом досталось мерзавцам, что, не спросив разрешения, водрузили его, спящего и беспомощного, в карету и куда-то везли. Остаток «теплых» пожеланий был адресован бесшабашному кучеру, гнавшему лошадей и не обращавшему внимания на кочки и ухабы, которыми изобиловала дорога. И только потом, исчерпав большой запас бранных слов и хоть отчасти удовлетворив свою потребность в ругани, Зингершульцо озадачился вопросом, который любой другой на его месте задал бы себе сразу, как только открыл глаза: «А куда меня везут?»
«Если на казнь, то почему в карете, да и раны к чему перевязывать? На шею петлю накинуть и полутрупу можно. Если мы продолжаем свой путь к южному побережью, то зачем Артур прихватил с собой того парня, что дрыхнет на скамье напротив? Кто хозяин всех этих подушек и одеял? Я такого изобилия постельного барахла в жизни не видел».
Пархавиэль поймал себя на том, что не помнит, как заснул, точнее, лишился сознания от потери крови. Воспоминания обрывались на птице, парившей высоко в небе. Лишь выглянув в окно кареты и увидев несколько десятков лошадей и всадников, закованных в латы, гном стал припоминать отдельные эпизоды штурма замка Гифор. Разрозненные, хаотично возникающие в голове картинки в конце концов восстановили общую череду событий. Таинственные всадники пришли на помощь защитникам замка, вмешались в схватку в последний момент и наголову разгромили уже изрядно потрепанные отряды стражи. А что было потом, куда их теперь везут? Ответы на эти вопросы скрывались в том промежутке времени, когда Пархавиэль уже потерял сознание. Выяснить, что ожидает их в будущем, можно было, только выбравшись из кареты. Под «их» прагматичный гном имел в виду в данный момент не ту компанию авантюристов, в которой он ехал на юг, а себя и того раненого парня, что слюнявил подушки во сне, лежа на втором сиденье кареты.
Когда гном высунул наружу голову со всклокоченными волосами и нечесаной бородой, никто не обратил на него внимания, кроме пары слабонервных кобыл, которые вдруг заржали и испуганно шарахнулись в сторону. Их седоки усмирили животных и даже не повернули в его сторону голов. «Ага, значит, мы не пленники, иначе бы непременно хлыстами по морде моей прошлись бы и чего ласкового и нежного наговорили бы!» - подумал гном и высунулся больше, решив продолжить познавать окружающий его мир.
Вереница карет была длинной, всего экипажей было около десяти, если не считать нагруженных дорожными сундуками повозок, ползущих в конце процессии, двигающейся неизвестно куда и непонятно зачем. Всадников было тоже много, такого внушительного эскорта гному еще не доводилось видеть. По крайней мере четверть кавалеристов, спасших их от произвола служителей порядка, теперь ехали вместе с ними. Больше Пархавиэлю из окна ничего не удалось увидеть, хоть он и так высунулся из окошка кареты по пояс и при наезде на очередную кочку рисковал оказаться снаружи: или под копытами коней, или под колесами собственной кареты.
- Чего высунулся? Ползи лучше сюда, если сможешь! - внезапно донесся откуда-то сверху знакомый гному голос.
Пархавиэль вывернул шею до хруста в позвоночнике и, щурясь под лучами яркого солнца, посмотрел вверх. На козлах кареты сидел Артур, ободранный, раненый, но все же узнаваемый по лохмотьям куртки, скуластым щекам и блестевшей в обрамлении окровавленной повязки лысине. Не стоит и говорить, что гном хоть и чувствовал слабость в теле и легкое покалывание в задетом копьем боку, но все же не преминул воспользоваться приглашением и осторожно полез через окошко наверх. К сожалению, их карета находилась в самой середине процессии, и Артур не мог притормозить. Взобраться на козлы стоило гному много усилий, но ради возможности получить подробные ответы, не дожидаясь остановки кортежа, Пархавиэль был готов и помучиться.
- Ты как, оклемался, что ли? - поинтересовался Артур, не отрывая глаз от дороги, не извилистой, но запруженной каретами и лошадьми.
- Вроде бы, - буркнул гном, - а другие все живы?
- Какой там. Из наемников графа почти никого не осталось: человек пять на ногах еле держатся да еще два десятка тяжелораненых в лежку по каретам лежат. Тебя еще хорошо пристроили, с комфортом, в остальных экипажах человек по пять, по шесть разместили.
- Да я не об этом, мне до людей Совера дела нет, - проворчал Зингершульцо, поправляя неумело наложенную на живот повязку, которая обвисла и начала сползать вниз.
- А-а-а, - протянул на одной ноте Артур. - Извини, не понял сразу, кого ты под «другими» в виду имел. Флейта ранена, но ничего серьезного, она в одной из карет едет. Нивел... - Артур вдруг замолчал и выдержал такую долгую паузу, что Зингершульцо стал уже беспокоиться за паренька. - Сказать, что с ним все в порядке, не могу... но так вроде жив-здоров, даже ни одной царапины нет...
- Так в чем же дело?
- Да ни в чем, все в порядке, - пожал плечами Артур и тут же вытянул руку вперед. - Вон, видишь, третья по счету карета? Он в ней, точнее, на ней едет. Любит парнишка лошадьми управлять. Кстати, лошадки у графа отменные...
Пархавиэль почувствовал, что бывший пират чего-то недоговаривает и специально уводит разговор в сторону. «Да пес с ним, разбойником этим! Кто ж его разберет, какие тараканы в башке у этого типа водятся!» - решил Пархавиэль и не стал выведывать, что Артур имел в виду под словом «вроде».
- Послушай, а чего карет-то так много? Куда мы едем и кто эти? - Гном покосился на едущих по обе стороны от карет всадников. - Я же ничегошеньки не помню...
- А помнить-то и нечего... -Артур замолчал, надул щеки, а потом резко нагнулся и быстро зашептал на ухо Пархавиэлю: - Пройдоха твой Совер, каких еще поискать надо. Такую кашу заварил, такую аферу прокрутил и сухим из воды вышел... талант!
- Ты о чем? - удивленно заморгал Пархавиэль большими глазищами.
- На помощь нам подоспели отряды самборианских землевладельцев, уставших терпеть козни, самоуправство и казнокрадство герцога-управителя, мерзавца, не чтящего имперские законы и возомнившего себя чуть ли не ровней самому Императору! - не произнес, а громко продекламировал Артур, выразительно покосясь на прислушивающихся к их разговору всадников. - Услышав, что стража герцога беззаконие чинит, вторглась со злым умыслом на земли их почтенного соседа, сиятельного графа Карвола, рыцари Самбории встали на защиту справедливости и законности. Опоздав спасти прекрасный замок Гифор от разрушения, а его героических защитников от лютой смерти, рыцари преисполнились праведным гневом и направили коней своих в столицу, дабы предать злодея-управителя справедливому суду! Примерно так дело было... - произнес Артур и смачно сплюнул на землю.
- Так что ж это выходит?..
- Вот и я о том, Парх, вот и я о том... - снова наклонившись к косматой голове гнома, прошептал Артур. - Паренек наш титулованный хорошую аферу прокрутил. А у каждой маленькой игры при желании могут оказаться весьма большие последствия. Герцог-то местный не просто ставленник принца Андера, а его близкий родственник. Господа же этих... - Артур кивнул головой в сторону конных солдат, - рьяные приверженцы лагеря герцога Лоранто. Вот и выходит, что суд над злодеем управителем приведет к большим переменам не только и не столько здесь, сколько в Кархеоне. Позиции Лоранто укрепятся, а принц Андер окажется в опале, возможно, даже в безвременной ссылке. Чуешь, какие ставки в этой маленькой провинциальной потасовке, в какую передрягу нам удалось угодить?
- И что же теперь будет? - Предпочитающему сторониться всего, к чему был приклеен ярлык «политика», гному вдруг стало не по себе.
- Да ничего особенного, - равнодушно заметил Артур. - Все обошлось: мы выжили и на стороне победителя оказались. Хотели на юг попасть, вот и едем, да не одни, а с самим главным зачинщиком этой бузы и вооруженным до зубов эскортом. Напрямик едем, через Мурьесу, с таким сопровождением к нам ни одна повстанческая шваль не подступится!
- Погодь, а почему Совер на юг едет?
- Чудак ты, - усмехнулся Артур и качнул раненой головой так сильно, что чуть не свалился с кареты. - У каждой игры, тем более дворцовой, есть свои правила. Герой-мученик должен обязательно погибнуть... для большего эффекта, чтоб участь врагов суровей была! Ну а пасть смертью храбрых нашему милостивому покровителю не захотелось, да и Лоранто, видать, его шибко ценит, вот и придумал мальчонка спектакль с воскрешением разыграть. Отсидится на юге несколько месяцев, а потом вдруг при дворе Императора вновь и объявится. Дескать, ранен тяжело был, как спасся, не помню. Слуги верные надежно укрыли да выходили.
Артур высказал, что было на душе, и успокоился, щеки же Пархавиэля, наоборот, только начинали наливаться краской, а огромные ладони сжиматься в кулаки.
- Остынь! - произнес пират, чувствуя, что оскорбленный и обманутый гном может натворить глупостей, от которых станет значительно хуже всем. - Не мы первые и не мы последние, кого благородные господа в свои планы не посвящают и дурить изволят. А Совер... он не самый плохой экземпляр из всей этой высокородной мрази. По крайней мере оно людях своих помнит. Смотри, сколько карет! Он не только сам драпает, но и слуг с собой взял: и наемников раненых, и домашнюю челядь; всех от греха подальше в теплые края увозит, а ведь другой, не задумываясь, бросил бы...
- Что ж, нам все равно на юг, - прошептал Пархавиэль, разжимая вспотевшие ладони. - Скажи, ну а я долго того... без сознания был?
- Сутки, - не задумываясь, ответил Артур, ожидавший, что именно с этого вопроса и начнется разговор. - Примерно через час к границе Мурьесы подъедем. А уж как там пойдет, не знаю. Война она и есть война, хоть ее лишь мятежом называют. Но что-то подсказывает мне, что господин граф все основательно продумал, заминок больших не должно быть. Смотри веселей, Парх, и о прошлом не думай, денька через три уже в Ниссе будем!
Как и предполагал Анри, поездка до Гарвата заняла целую ночь. Лишь к утру, когда над бескрайними просторами мурьесских равнин показалась узенькая полоска восходящего солнца, засыпающий возница увидел на горизонте остатки крепостной стены.
Командир второго егерского батальона двадцать шестого пехотного полка оказался абсолютно прав. Дорога прошла без происшествий, на только что очищенной имперскими войсками местности царили мир и спокойствие. Правда, длятся такие мирные дни недолго, самое большее через две-три недели по лесам и полям вновь будут разгуливать одичавшие банды, пришедшие из соседних районов или из-за границы с Кольбером. Однако Анри тешил себя надеждой, что если задержится в Гарвате не более чем на три дня, то успеет проскочить до границы с Вакьяной еще до того, как округу вновь начнет захлестывать волна преступности. Возможно, настоящие мятежники, или, как их здесь принято называть, борцы за свободу и независимость Мурьесы, где-то и обитали, но очень хорошо прятались от посторонних глаз. Напавший на них кольберский эскадрон с повстанцами у Анри не ассоциировался по двум причинам. Во-первых, какие же они повстанцы, если кольберцы, а не мурьесцы. Во-вторых, грабеж и насилие для здешних бродяг превратились из средства добычи денег на праведную борьбу в самую главную цель - в норму жизни, в смысл существования. Разрозненные и вряд ли поддерживающие связь между собой отряды рыскали по стране в поисках добычи, а если и захватывали города, то лишь для грабежа, а не с целью провозглашения их территорией независимого государства.
К тому же пожилому капитану лесных бродяг удалось подобрать для Гарвата на удивление точное определение: «стойбище беженцев». Это был не город, а укрепленный лагерь имперских войск, расположенный на руинах когда-то второго по значимости города провинции. А как известно, где стоят войска, царит относительное спокойствие, есть хоть какое-то жалкое подобие жизни.
С первого взгляда было заметно, что город пережил много штурмов и осад; его то захватывали отряды мятежников, то отбивали обратно имперские войска. Кладка крепостной стены была многослойной, в ней отражались основные вехи истории города. Первый, самый старый слой еще помнил те времена, когда над башнями развевались серо-сине-зеленые флаги Мурьесского Королевства. Правда, тогда в стене еще не было выбоин и застрявших между камнями ржавых наконечников стрел. Второй слой был результатом тщетных попыток когда-то верующих в светлое будущее горожан заделать бреши в стене. Однако осадные орудия делали пробоины гораздо быстрее, чем жители успевали их латать. В конце концов у изможденных многолетней войной гарватцев не стало хватать ни камней, ни сил, да и надежд поубавилось. Третий, самый поздний слой был делом рук имперских солдат. Местами дыры были завалены сколоченными между собой бревнами, а если брешь была слишком большой, то на месте стены вырастал кособокий частокол. К тому времени коренных гарватцев почти уже не осталось, их место заняли беженцы со всей провинции, пытавшиеся спрятаться от войны хотя бы ненадолго, желавшие перевести дух и отдохнуть от ужасов тревожной жизни под зашитой имперских солдат, против которых якобы и восстали угнетенные народные массы.
Проезжая мимо руин смотровой башни, Анри немного придержал лошадь. Путь был завален обломками, уже успевшими порасти травой и покрыться кучами костей и отходов. Мост через ров без воды был шатким и едва выдерживал вес кареты. Фламер боялся, что вот-вот одна из скрипучих досок треснет, и он вместе с каретой свалится вниз, в огромную кучу всякого хлама, каким обитатели крепости на протяжении долгих лет упорно засоряли когда-то действительно важное фортификационное сооружение.
Как и предполагал старый солдат, ворота Гарвата в ранний утренний час были закрыты. Удары кулака по обшитым железными листами доскам не привели к желаемому результату. Стражники спали или просто не обращали внимания на прибытие новых беженцев. Крепкая ругань, обычно весьма действенное средство, в особенности если имеется конкретный адресат, тоже оказалась бесполезной. Сколько Анри ни выкрикивал проклятий, какими словами ни оскорблял ленивых солдат, а маленькое смотровое окошко ворот так и осталось закрытым. Тогда Фламер решил привести последний аргумент, куда более действенный, чем пустые слова оскорблений. Хоть тело и устало за двое суток без сна, но все-таки собрало остаток сил. Тяжелый двуручный меч вылетел из-за спины и с силой врезался в дубовую доску ворот, попав точно в щель между листами обшивки. Повреждения были минимальными. К сожалению, меч не таран и даже не боевой молот, им ворота не разбить. В результате удара под ноги солдату отлетело лишь несколько щепок, но зато поднялся такой шум, что наверняка проснулись не только стражники, но и весь гарнизон. Железные листы, державшиеся на расшатанных временем, проржавевших болтах, задрожали, раздражая слух пронзительным, многотональным звуком, нечто средним между свистом вибрирующей пилы гигантского размера и сильными ударами по отсыревшему барабану. Второй удар был специально нанесен уже по листу, звук получился еще протяжнее, еще омерзительнее. Третьей волны колебаний воздуха не последовало, клинок замер всего в полуметре от ворот. Виной тому был скрип открывающегося смотрового окошка.
- Чего те надо?! Щас как выйду, по башке как звякну! - прокричали нахмуренные брови и заспанные, отекшие глаза, внезапно появившиеся в амбразуре окошка.
- А ты выйди или лучше меня впусти, - усмехнулся Фламер, ехидно прищурясь и ловко закинув за спину меч.
- Не положено, прочь пшел! - прокричали глаза, собираясь закрыть задвижку.
- А может, ты музыку любишь? Так я продолжу, - пожав плечами, ответил Анри и снова протянул руку к рукояти меча.
- Щас арбалетчикам на башне крикну, они, знаешь, куда тебе болт засадят?!
- Как бы тебе, служивый, потом кой-что потолще туда не забили за несообразительность и тупость твою! Не видишь, что ли, господа благородные пожаловали!
Узкие щелочки глаз заморгали, потом в них что-то забегало. Стражник то ли соображал, то ли пытался разглядеть герб на залепленном грязью боку кареты, которого, впрочем, там никогда и не было.
- Ты, что ли, благородный?! - Голос стражника не стал более доброжелательным, но по крайней мере в нем уже не слышались нотки неприязни и агрессии. - Разрешение на въезд есть?!
- Есть документик, - кивнул Анри, доставая из-за голенища сапога тощий, но звонкий кошель. - Листов в нем немного, но зато печати добротные. Поверь, я уж толк в этих делах знаю!
Глазенки в окошке снова забегали. Страж явно хотел оставить себе завораживающе раскачивающееся на шнуре «разрешение», но чего-то боялся.
- Эх, друг, не вовремя ты. Я бы пустил, да офицеру нашему чего-то сегодня не спится, шастает по двору, бес лохматый!
- А ты офицеру своему передай, что у меня дело к полковнику вашему, послание важное...
- Какое еще послание, от кого?! - Щелочки глаз вдруг расширились чуть ли не во все окошко.
- От командира второго егерского, капитана, крепкого такого, низенького, да с сединой...
- Да что ж ты мне башку морочишь, черт усатый, сразу почему не сказал!
Окошко закрылось, а через несколько секунд послышался скрежет отодвигаемых засовов. Анри уже взял лошадь под уздцы и хотел шагнуть в открывающиеся перед ним ворота, но на мост вышли трое солдат с алебардами и молодой длинноволосый офицер, бледный настолько, что сомнений в причине его бессонницы не возникло. К тому же лейтенант совсем позабыл стряхнуть с сапога остатки жаркого и несколько капустных листьев.
- Что за послание? Говори мне, к полковнику все равно не пущу! - пробормотал себе под нос пехотный лейтенант.
- Второй егерский батальон вчера вечером разгромил крупную банду кольберцев в восьми милях к северу отсюда. - Эка невидаль... Это все?! - хмыкнул мученик похмелья. - А еще капитан, командир батальона, просил передать лично вам вот это... и нижайше ходатайствует пропустить нашу карету в город. - Кошель с десятью сонитами незаметно сменил хозяина. - На нас как раз эта банда напала. Документы все в сундуке были, а сундук со второй каретой ехал, с той, что в болоте утопла... - не моргнув глазом, врал Анри, рассчитывая исключительно на порядочность офицера. История злоключений была неубедительной, в дороге важные документы носят всегда при себе, а не прячут по сундукам. Офицер мог прогнать его взашей и не вернуть денег. - Чего встали, чего рты раззявили?! Пропустить! - вдруг рявкнул на солдат офицер и куда-то очень быстро удалился. Наконец-то это случилось, карета, поскрипывая расшатанными рессорами, въехала в ворота имперской крепости, бывшей когда-то процветающим городом. Анри увидел бревенчатые постройки и несколько десятков сшитых из лоскутов материи шатров, возвышающихся на каменных фундаментах сгоревших или разрушенных домов. Впервые перед взором солдата предстали настоящие мурьесцы: жалкие, грязные попрошайки в рваных одеждах, живущие несбыточной мечтой накопить пару-другую десятков сонитов и навеки покинуть родные места.
«Какая там, к дьяволу, борьба за свободу?! Пока местная верхушка тешит себя тщеславными надеждами, их народ с голоду дохнет! - думал Анри, всматриваясь в лица изнуренных голодом людей, сидевших возле своих хибар или бесцельно шатающихся между шатров. - Если мечта повстанцев все же осуществится и флаг Королевства Мурьеса вновь будет развеваться на ветру, то взвеет он над кладбищем, а не над страной!»

* * *

В конце первого дня пути караван успешно добрался до берега Бьерки и расположился на ночлег невдалеке от ворот пограничного форта. Граф Карвол действительно все продумал до мелочей. По крайней мере комендант крепости был заблаговременно предупрежден о прибытии «важных должностных лиц» и получил строжайшее предписание из Кархеона незамедлительно пропустить их на другой берег. Однако въезжать на опасную территорию ночью, да еше после долгого пути, Совер не решился. Комендант любезно предложил уставшим путникам разместиться в одной из казарм, но граф почему-то отклонил предложение, хотя к ночи сильно похолодало, а ветер был таким сильным, что задувал костры.
Пархавиэль старался держаться поближе к Артуру, как ни странно, единственному человеку в этом огромном таборе, с которым можно было поговорить, например, о том, куда запропастился Нивел, не подошедший к ним сразу после остановки карет.
- А я почем знаю, где его нелегкая носит? Дружбу небось еще с кем завел, - сухо ответил Артур уже на трижды или четырежды повторяемый гномом один и тот же вопрос, не видел ли он где шустрого паренька. - Он человечек образованный, любознательный, всюду нос свой длиннющий совать привык. Чем ко мне без толку приставать, встал бы, обошел бы костры!
Пшеничная каша в котле громко булькала, а выделенная по личному приказу графа Карвола из походных запасов баранья нога аппетитно торчала из варева и наполняла воздух вокруг приятным ароматом. Однако не дурманящие, сводящие с ума запахи были причиной бездействия гнома, не желавшего отправиться на поиски своего затерявшегося в толпе солдат и слуг графа компаньона. Просто Пархавиэль уже трижды обегал лагерь и не смог обнаружить Нивела. Гном не надеялся, что на четвертый раз ему улыбнется удача.
- Чаще в котле мешай, а то каша комками будет и снизу подгорит, - посоветовал гном не очень сведущему в приготовлении еды Артуру, который, однако, не спешил уступать место повара.
Хоть походный котел и не был большим, но ужин обещал быть сытным. Если не отыщется Нивел, а получившая в бою крепкий удар по голове Флейта предпочтет крепкий сон чревоугодию, то едоков будет всего двое. «Хоть нажрусь до отвала с расстройства», - утешал себя Пархавиэль, неимоверным усилием воли подавляя чудовищные спазмы ноющего с голодухи желудка.
- Слышь, гроза морей и сточных вод, - обратился гном к Артуру, - а рыцарь тот как? Ну, тот, что с нами рядом был, очухался или нет?
- Не знаю, вшивая борода, не знаю, - ответил пират в той же самой манере.
За несколько часов езды на одних козлах, а затем сидения у одного костра отношения между Зингершульцо и пиратом заметно улучшились, наверное, потому, что отсутствовал фактор, мешавший им сблизиться ранее, - поблизости не было Флейты.
- Слышь, лысая башка, а когда ты по морю плавал, то кем был? Небось бакманом, орал на ребят своих во все лужено горло да командами всякими ругался!
- Во-первых, не бакманом, а боцманом, а во-вторых, командами не ругаются, - заметил Артур, стараясь придумать, как бы ему поддеть в отместку гнома. Но, к несчастью, ничего путного не приходило в голову.
- Ты на вопрос не ответил, любезный, кем же ты все-таки был, только не ври, что капитаном, - не унимался гном.
- Командиром абордажной команды, - решил признаться Артур, поняв, что докучливый гном все равно от него не отвяжется.
- Какой команды?
- Да той самой, что первой на вражеский борт перебирается и глотки врагу режет!
- А-а-а-а, ударная группа, - с пониманием и уважением кивнул гном, переводя чужое понятие на реалии уже потихоньку забываемой им подземной жизни. - Ну а со жрачкой-то как, управишься? А то за другими кострами уже ложками вовсю частят.
- Сейчас готово будет. Поди Флейту покличь!
- Сам поди, она тя больше уважает, - ответил Пархавиэль, в глубине души ожидавший, что пират примется его разубеждать.
Однако Артур промолчал, не спеша поднялся и побрел к каретам, проведать страдающую от головных болей и тошноты боевую подругу. Воспользовавшись удачным моментом, проголодавшийся гном уже собирался запустить ложку в котел, как за его спиной послышался хруст сухих веток.
- Не опоздал? - тихо спросил дрожащий юношеский голос.
Пархавиэль обернулся и, выронив ложку из рук, не удержался от того, чтобы крякнуть. Перед ним стоял Нивел, замерзший, продрогший, съежившийся и неестественно бледный. До Зингершульцо внезапно дошло, что имел в виду Артур под загадочным словом «вроде», употребленным в контексте с «жив». Подхваченная пареньком еще до их знакомства простуда прогрессировала и не хотела уходить из молодого организма. В замке Пархавиэлю показалось, что дела юноши пошли на поправку, но теперь все снова вернулось на круги своя. Нездоровая бледность, впалые, слезящиеся глаза, озноб и мокрота из раскрасневшегося, опухшего носа, все признаки болезни были снова налицо.
- Давай к огню садись и горяченького поешь! - Пархавиэль заботливо подвинул подстилку из овечьей шкуры ближе к костру. - Куда ты запропастился? Я тебя везде искал.
- Куда я запропастился? - медленно, нараспев повторил вопрос Нивел, не отрывая взгляда от пляшущих языков пламени. - Утомился я что-то, лег в карету, заснул.
- В какую карету?
- Не помню, в какую-то... там. - Нивел махнул рукой в сторону расставленных вокруг лагеря правильным полукругом карет.
- Вот говорил же я тебе, на сквозняке не сиди, а ты потом еще на козлы влез, дурья башка!
Пархавиэль отчитывал Нивела как заботливая мать, бранящая нашкодившего, но все равно горячо любимого дитятю. Со стороны эта картина, наверное, выглядела бы забавно, но, несмотря на то что парочка находилась в самом сердце стоянки, свидетелей комичной сцены не было. Вооруженные до зубов попутчики, не снимающие доспехов даже на отдыхе, бойко шерудили ложками и обращали внимание только на свои миски да быстро пустеющие котлы.
Нивел ел неохотно. Всего пара ложек горячей каши, и он уже отставил в сторону миску. С больного лица подростка не сходило выражение тревоги и крайней озабоченности.
- Парх, а что ты будешь делать потом, когда все закончится? - спросил вдруг юноша и уставился на подавившегося кашей гнома узкими щелочками красных, мутных глаз.
- Во, чудак человек, мы еще до Нисса не добрались, а он туда же, планы строить!
- Нет, ну все же. Вот найдешь ты друга своего, Гифера, кажется, и что тогда? Куда вы с ним подадитесь?
Подросток ожидал, что гном растерянно пожмет плечами, но Пархавиэль, ярый противник долгосрочных планов, вдруг поразил его четкостью и быстротой своего ответа.
- В Кодвус, там все наши обосновались: и Альто, и Зигер, и дедушка Мисл. До полного комплекта только нас с Гифом не хватает.
- Рад за тебя, у тебя все так просто и понятно. Есть те, кого ты можешь назвать «наши», - с тоской в голосе произнес паренек. - А если не найдешь? Ведь всякое случиться может.
- Тогда в другой портовый город двину.
- Ну а если и там его не будет?
- Да что ты ко мне прицепился, ешь лучше! - возмутился гном, которого самого мучила страшная мысль, что утлая купеческая барка с гномами на борту могла не дойти до пункта назначения: или затонуть, или стать добычей пиратов. - Все равно в Кодвус пойду. Сказал же, там все наши! Гномам лучше вместе держаться. Только гном гнома понять с полуслова может, а у людей столько завихрений в башках, что и не разберешься. Вон, Артур! С виду обычный ворюга да бандит, а на деле настоящим бойцом оказался, да и как товарищ... сойдет.
- Ты просто Флейту к нему приревновал, вот поначалу и не поладили, - вырвались у Нивела слова, которые уже давно крутились на его языке.
- Чего бы понимал, салага! - Разозлившийся гном вскинул руку, чтобы отвесить зарвавшемуся пареньку звонкую затрещину, но остановил ее на лету. Ударить слабого, больного подростка Пархавиэль не смог; издержки махаканского воспитания.
- Я просто предложить хотел, - виновато потупив взор, пролепетал Нивел. - Отец мой деньжат скопил, гостиницу или таверну открыть хочет. Вы с Гифером могли бы...
- Нет, извини. - Пархавиэль все еще сердился на паренька и одновременно корил себя за вспыльчивость. - Мы в Кодвус двинем, но за предложение спасибо.
- Ладно, в сон меня клонит что-то, пойду я, пожалуй, подремлю. - Нивел громко чихнул, едва успев прикрыть лицо руками, и, шатаясь, побрел к каретам.
Зингершульцо покачал головой и хотел приняться за уже порядком остывшую еду, но его планам не дал осуществиться новый говорливый визитер.
- Ну что, проглот, утроба ненасытная, каша в котелке еще осталась? Вижу, ногу почти совсем обглодал! - Неизвестно откуда появившийся Артур грузно шлепнулся на опустевшую подстилку и принялся поспешно наполнять миску кашей.
- Меньше по кустам шляться надо. Кто к ужину опоздал, значит, жрать не хочет! - изрек Пархавиэль древнюю гномью мудрость и смущенно посмотрел на торчащую из котла кость, кое-где все же прикрытую кусками мяса.
- Ладно, обжора, не оправдывайся. С учетом того, что одной в рот не лезет, а другой соплями сыт, тут и на меня еще кое-что осталось.
- Злой ты, недобрый, - проворчал гном, расстроившись из-за того, что на третью порцию каши уже не приходилось рассчитывать.
Внезапно что-то произошло, веселое лицо Артура вдруг стало серьезным, а в умных глазах появился блеск.
- Парх, я тут ваш разговор ненароком подслушал, - нисколько не мучаясь угрызениями совести, признался пират. - Тебе не кажется, что с пареньком нашим что-то неладное происходит?
- Болеет он, да к тому же взрослеет, мужчиной становится, - отмахнулся ложкой гном. - Ты себя, родимого, в этом возрасте вспомни! Наверняка умаял капризами папку да мамку!
- Возможно, ты и прав, но далеко не каждый подросток такие фортели выкидывает...
- Какие фортели, ты о чем?!
- Когда стража на последний штурм пошла, думал я, все, пропали мы...
- Ну и что, я тоже про Богов Великого Горна вспомнил, даже молитвы им читал, - пожал плечами Пархавиэль, не понимая, к чему клонит собеседник.
- Подхватил я Флейту и наверх понес, думал, вместе с Нивелом в кабинете графа спрячу, - продолжал говорить Артур, отставив в сторону миску и завороженно глядя на дикую пляску языков пламени. - Да только не было его там.
- Ну и что с того? Испугался парень, убежал, понадежней спрятаться решил. Ты бы на его месте...
- Так-то оно так, - перебил Артур, - да только когда мы на стены пошли, я лично его запер, чтобы в кабинете сидел, книжки читал и за нами не увязался. А вот теперь скажи, ты когда подростком был, через стенки ходить умел? А теперь еще припомни, ты хоть раз паренька нашего во время боя видел?!
Озадачив соратника сразу двумя сложными вопросами, Артур поднялся и ушел. Мечта Зингершульцо о третьей порции каши сбылась, да только аппетит у гнома куда-то пропал.
Продукты стоили дорого, овса в городе не было, как, впрочем, и коней, зато оружие продавалось за бесценок на каждом шагу, за исключением, конечно же, имперских доспехов. Торговля форменным обмундированием, равно как и его кража, карались строго, виновных вешали без суда и следствия прямо на месте преступления. А так жизнь в Гарвате текла размеренно, отсчет дней велся не по имперскому календарю, а от прибытия последнего каравана с продовольствием до следующего. Забота пехотинцев о гражданах ограничивалась лишь тем, что им милостиво позволялось ютиться в своих бараках и шатрах под защитой крепостной стены. Правда, нужно отдать должное здешним порядкам, солдаты беженцев не трогали и не вмешивались в их убогую жизнь, если, конечно, кто не нарушал указов полковника, не просто командира гарнизона, а полноценного местного божества, которому, однако, не хватало времени злоупотреблять своей неограниченной властью.
Десять сонитов - сумма небольшая, по меркам Торалиса или Кархеона просто крохотная, но именно в нее Анри сумел уложиться, обустраивая свое пребывание в Гарвате. Он купил еды, нашел сносный корм для кобылы и арендовал на два дня развалины маленького дворца, принадлежащего когда-то или Главе Городского Совета, или очень состоятельному горожанину.
На первом и единственном уцелевшем этаже дома в былые времена находился зал для приема гостей. Сквозь слои копоти и грязи были еще видны барельефы и фрески, местами даже сохранился паркетный пол и украшенный расписными узорами потолок. Анри трудно было поверить, что лет сорок-пятьдесят назад в этом свинарнике, заваленном мусором и кусками отвалившейся штукатурки, проводились балы, танцевали веселые парочки и важно расхаживали взад-вперед представители местной знати, которых весьма любили приглашать на юбилеи и празднества состоятельные горожане. Время не только лечит, но и калечит, оно бездушный инструмент в руках судьбы. Каких-то полвека назад в эти стены мог попасть далеко не каждый купец, а теперь всего за четыре сонита Фламер выселил из дома на два дня три десятка голодных бродяг.
Конечно, отдохнуть старый солдат мог и под открытым небом, тем более что огромная дыра в потолке и пустые проемы окон делали постояльцев уязвимыми и от ветра, и от дождя, и уж тем более от холода. Однако Анри нужно было куда-то загнать карету, спрятать ее от алчных глаз любителей легкой наживы. Вряд ли в Гарвате нашелся бы второй экипаж, а привлекать внимание Фламеру было ни к чему. Если бы натерпевшиеся бед и лишений горожане увидели бы язвы на теле баронессы, то непременно сожгли бы ее вместе с каретой. Не забыла бы обезумевшая толпа и о нем, массовом душегубе - распространителе ужасной заразы. Поэтому солдату пришлось арендовать дом и загнать внутрь зала карету, благо, что дверные проемы были широкими.
Слегка перекусив заплесневевшим сухарем и выпив полфляги отдающей отходами воды, Анри решился посмотреть, как шли дела у его подопечной. Баронесса спала глубоким, спокойным сном. Эликсиры Мартина подействовали: язвы на коже затянулись, а в местах, где раньше красовались покрытые желто-зеленой слизью гнойниковые нарывы, образовалась сухая корка. Зелья действовали, но солдат не знал, как долго продлится улучшение и не начнет ли неизвестная болезнь нового наступления на ослабевшее тело. Выяснить это можно было только при помощи мага, но Анри боялся пользоваться сферой до наступления темноты. Мимо оставшихся без стекла, а кое-где и без рам окон постоянно сновали люди, и каждый убогий бродяга обязательно норовил зайти внутрь, чтобы справить то малую, то большую нужду. В конце концов, устав выгонять с арендованного пятачка одичавший сброд, Анри сел возле дверцы кареты, положил на колени двуручный меч и закрыл глаза в надежде заснуть. Проснуться солдат рассчитывал не раньше полуночи.
Ночь прошла относительно спокойно: на стоянку у реки никто не напал, а Пархавиэлю не снились кошмары. Зато утро началось примечательно: слишком бестолково и необычно. Солдаты бегали, собирая амуницию и седлая лошадей. Возле карет завязалась какая-то непонятная возня с переноской сундуков и носилок с ранеными. В результате челядь графа ютилась в трех экипажах вместо пяти, а две оставшиеся кареты стояли совершенно свободными.
Не вмешиваясь в бурный процесс коллективного помешательства, Артур с Пархавиэлем молча наблюдали за чужой беготней. Даже гадать о причинах происходивших перемен не было смысла. Они слишком мало знали, да и не хотели совать носы в дела графа.
- Вас его сиятельство граф Карвол к себе в шатер просит, - важно напыжась, заявил подбежавший посыльный и тут же умчался дальше, разносить срочные распоряжения.
- Ну что, пойдем, что ли? - спросил гном, вставая с подстилки и закидывая за спину походный мешок. - Дельного все равно ничего не скажут, но осерчает, если не пойдем, сиятельства всякие ждать не любят, тем более если они аж графья!
- Флейту с Нивелом нужно найти, - заявил Артур, но тут же изменил мнение, увидев вдали своих компаньонов. - Уже не нужно, они в шатер зашли, пошли, Парх!
Граф Совер Карвол встретил их стоя, но не потому, что решил выказать свое уважение, а просто из-за того, что слуги уже вынесли всю обстановку, не оставив даже самого замызганного ковра господину. Не подпускавший в эти дни близко к себе компанию авантюристов граф вдруг снова снизошел до общения, притом дорогой, расшитый золотом и увешанный бриллиантовыми побрякушками кафтан совершенно неожиданно сменился простой рубахой и кожаной курткой.
- Итак, господа и дама, - начал разговор Совер, как только они остались впятером, а доверенные слуги отогнали от шатра праздношатающихся в ожидании приказа выступать солдат. - Я буду краток, и не потому, что у нас мало времени. Избыток слов обворовывает содержание беседы. Надеюсь, вы разделяете мое мнение?
Ответом было напряженное молчание. Соверу удалось заинтриговать собеседников и запугать. В голову сумасбродного молодого человека, привыкшего играть в опасные игры, могли прийти любые мысли.
- Вижу, что «да», замечательно, тогда начнем. - Устав расхаживать взад-вперед, Совер подумал и все-таки уселся на холодную землю. - Как мне донесли люди, присматривавшие за вашей компанией, вы обо всем догадались. Я, признаться, и не собирался скрывать, что сам спровоцировал нападение на собственный замок. А знаете, почему?
- Почему не стал скрывать или почему спровоцировал? - пытался уточнить Артур.
- Конечно же, первое, второй вопрос не подлежит обсуждению...
- ...«в вашей компании», ваше сиятельство, - произнес пират. - Вы забыли добавить: «в вашей компании». Именно в этой фразе и кроются ответы на оба вопроса. Кто мы для вас? Так, мелкие букашки, пыль на ветру... Не нам рассуждать о деяниях благородных господ.
- А ты молодец, сразу уловил, куда я клоню. - Совер лукаво улыбнулся и ощупал оценивающим взглядом скуластое лицо смотревшего на него, не моргая, пирата. - Да, действительно, вы никто и притом с очень маленькой буквы. Одного моего слова достаточно, чтобы вас вздернули на ближайшей осине без каких-либо разбирательств и объяснений.
- Хватит пужать, к делу давай! - не выдержал переливания из пустого в порожнее гном. - Раз не вздернул до сих пор, значит, нужны мы тебе, так что нечего зря языком молоть!
- Заткни ему пасть, Артур, нас сейчас из-за него повесят, - испуганно пробормотала Флейта, но замолчала, когда Артур до хруста в суставах сжал ее руку.
- Спокойней, Флейта, спокойней! Парх абсолютно прав, мы господину графу очень сильно понадобились, иначе бы он не снизошел до разговора с маленькими людьми. А что пужает почем зря, так это у благородных манера общения такая: сначала страху нагнать, потом о деле вроде ненароком заикнуться, а под конец гор золотых наобещать. - В голосе Артура не слышалось ехидства. Он не издевался над графом, не ставил под сомнение его слова, только констатировал неоспоримый факт, так похожий на некоторые случаи из его прошлого. - Я ведь прав, ваше сиятельство? Вы закончили с унижением наших жалких личностей? Готовы к делу перейти или дальше спектакль продолжить изволите?
- Браво! - Суровое лицо графа Карвола внезапно преобразилось и расплылось в широкой улыбке. - Еще раз браво, выдержка у тебя отменная, да и соображаешь быстро. Искренне рад, что не ошибся и по достоинству оценил потенциал вашей компании. Кстати, впредь относитесь ко мне с должным почтением, но сиятельством можно не называть. Разрешаю обращаться без поклонов и просто по имени.
- Ух ты, честь-то какая! - проворчал Пархавиэль, за что и получил от Артура носком сапога под коленку.
Перегибать палку никогда не стоит. С противником нужно всегда выдерживать дистанцию, даже если он вдруг и становится временным союзником.
- Мы слушаем вас, граф Карвол, изложите суть дела, и быть может...
- Я служу герцогу Лоранто, - не дожидаясь, пока Артур закончит говорить, стал излагать дело граф. - К сожалению, Великая Империя - это абстракция, блеф для толпы. Император всего лишь человек и не может в одиночку управлять огромнейшим государством. А у его ближайшего окружения свои интересы, отчего и происходят интриги и маленькие недоразумения, наподобие того, в котором мы с вами недавно поучаствовали. Имперская разведка приняла сторону принца Андера, но зато, как вы уже могли убедиться, у герцога Лоранто нет недостатка в преданных слугах, выполняющих, так сказать, особые поручения.
- К примеру, вы, граф, - уточнил Артур и во избежание неправильного истолкования своего замечания склонил голову в почтительном, но не заискивающем поклоне.
- Совершенно верно, я или хотя бы граф Гилион, с которым вы недавно имели честь познакомиться. Скажу откровенно, я свое поручение выполнил и мог бы отправиться к теплому морю на заслуженный отдых. Однако мой друг и соратник граф Гилион получил серьезное ранение. Пускай это прозвучит чересчур напыщенно и глупо, но как благородный человек я должен прийти ему на помощь и выполнить поручение герцога за него. Во-первых, потому, что он мой друг. Во-вторых, он был ранен, помогая мне, а значит, по моей вине. И в-третьих, мы с ним служим одному делу, одному господину, я не могу остаться в стороне от этой истории.
- Вы совершенно верно рассуждаете, господин граф, - еще раз низко склонил голову в поклоне Артур. - Но я не могу в толк взять, при чем же здесь мы, мелкие людишки, пыль на ветру мироздания?
Совер сжал губы и нахмурил брови, подав своим грозным видом Артуру знак замолчать.
- Через четверть часа караван продолжит путь в Нисс, но только обходным путем. По короткой дороге, через Мурьесу поедут всего две кареты. В одной буду я и граф Гилион, а во второй - ваша честная компания. - Совер обвел взглядом недоуменные лица присутствующих и истолковал их тихое перешептывание как ропот недовольства. - Впрочем, вы можете отказаться, и тогда в вашем распоряжении окажется самое ветвистое дерево и четыре добротных пеньковых веревки. Извините, но вы и так уже слишком много видели, по-другому я поступить не могу - жизнь сурова, но она всегда оставляет маленькую лазейку. Ваш шанс выжить - помогать мне. Естественно, я щедро вознагражу за хорошую службу.
- Интересно, а как ты себе это представляешь? - Пархавиэль воспользовался разрешением графа обращаться к нему по имени и, решив закрепить успех, тут же перешел на «ты». - В Мурьесе война. Как трое покалеченных доходяг и ребенок смогут обеспечить безопасный проезд?

Предыдущая страница 16 Следующая страница


17 Денис Юрин

- Не прибедняйся, Парх, - рассмеялся Совер, простив гному фамильярность обращения. - Я вашу троицу в деле видел: и у штольни, и на стенах замка. Вы - бойцы, а не нюни, хныкающие над каждой царапиной, вы - такие же, как я или Гилион, преданные, с понятиями о чести, целеустремленные, идущие до конца. Были бы вы другими, этого разговора не состоялось бы. А за мурьесских бродяг не волнуйся, я задействовал свои связи, и доблестный двадцать шестой полк имперской армии очистил нам проход до границы с Вакьяной. Я искренне удивлюсь, если по дороге нам встретится хоть один бандит.
- В чем состоит работа и сколько заплатите? - воспользовавшись короткой паузой в разговоре, спросила Флейта.
- Вот это я понимаю, хватка, деловая жилка, - как-то странно произнес граф: то ли насмехаясь, то ли одобряя меркантильный подход наемницы к делу. - Граф Гилион получил задание добыть один весьма ценный манускрипт из Библиотеки Торалиса, но его люди столкнулись с определенными трудностями в лице превосходящих сил имперской разведки и некоего бертокского агента, умудрившегося выкрасть манускрипт, пока сторонники принца Андера и господина Лоранто дрались между собой. Сейчас этот хитрый мерзавец или направляется в Нисс, или уже благополучно добрался до места. Наша задача предельно проста - найти, убить, отобрать! Управитель Вакьяны - сторонник нашего лагеря, так что трудностей с поиском похитителя не возникнет, как, впрочем, и разногласий с законом.
- Вы переоцениваете наши силы, граф, - твердо заявил Артур. - Мы не те люди, которые вам нужны, к тому же один из нас почти ребенок...
- Так давайте его прямо сейчас и повесим, - на манер жеманных дворцовых шаркунов взмахнул руками Совер и очаровательно улыбнулся. - И нам проще будет, и деточку хворую от насморка избавим!
Артур правильно истолковал предложение графа всего лишь как грубый намек на невозможность отказа, поэтому и сдержался. А вот Зингершульцо воспринял слова Совера всерьез и уже рванулся вперед, горя желанием взбить кулаками самодовольную графскую рожу. Но, к счастью, Артур с Флейтой успели удержать его, а Совер, явно ожидавший подобной реакции, не обратил на вспышку гномьего гнева внимания.
- Не держите меня за дурака, и вы, господа, и вы, «прекрасная» дама, - устав от затянувшейся беседы, решил открыть последнюю карту Совер. - Я знаю о вас очень мало, но кое-что мне доподлинно известно. Вы тоже были в ту ночь в Библиотеке и тоже посетили ее ради манускрипта. Вы ехали на юг с той же целью, что и Гилион, так давайте же действовать вместе. Вам нужно лишь понять преимущества работы на нового заказчика. Заметьте и оцените, я даже не спросил, кто вас послал!
- Мы не понимаем, о чем вы, граф? - попытался разыграть удивление Артур, но был неубедителен.
- Ваша карета появилась на моих землях примерно через шестнадцать часов после инцидента в Библиотеке. Очевидцы из числа горожан утверждают, что имперская разведка все утро гоняла по городу троих преступников: лысого мужчину, девушку и ребенка, а потом появилось еще одно дитя, но уже с каретой, кстати, по описанию очень похожей на вашу. Издалека очень легко спутать гнома с ребенком, так что факты - упрямая вещь, а они против вас, господа и дама. Смените хозяина, не пожалеете!
- Сколько? - повторила вопрос Флейта после недолгого молчания.
- Двести сонитов в месяц каждому, я никогда не беру подручных только на одно дело, - без колебаний ответил Совер. -
Мне нужно не только ваше согласие, но и все, что вы знаете о похитителе. Минута на раздумье, время пошло!
Совер вышел из шатра и отдал командиру каравана приказ трогаться в путь. Когда он вернулся, решение было принято.
- Я знаю, как его зовут, как он выглядит и на кого работает, - вместо само собой разумеющегося «да» ответил Артур. - Это очень опасный тип.
- Мы тоже не святые, - усмехнулся граф Карвол, похлопав пирата по плечу. - Через полчаса выезжаем, будьте готовы!
Анри открыл глаза. На город опустилась ночь, где-то вдали раздавались мерные удары колокола, оповещающего жителей о наступлении полночи и начале комендантского часа, который, судя по слышанной болтовне горожан, заканчивался здесь ровно за час до восхода.
Фламер поднялся на ноги и, осторожно ступая с пятки на носок, прошелся вокруг кареты. В развалинах дома не было ни души, в округе тоже не нашлось желающих нарушать распоряжение полкового командира. Прошедший рядом с домом патруль был не в счет. Солдаты не обращали внимания на то, чем жители занимались в своих домах, даже если их стены были разрушены и весь бродяжий быт был на виду. Анри мог бы раздеться догола и, распевая похабные песни, прыгать по обломкам камней. Дозорные с интересом покосились бы в его сторону, но не стали бы мешать развлекаться. Формально он был в доме, значит, мог делать, что хотел.
Воткнув меч в кучу мусора возле кареты, Анри полез в дорожный мешок и достал из него сферу. На улицах горели костры, было достаточно светло, так что мучиться с изготовлением факела из подручных средств не имело смысла. Прежде чем выйти на связь с магом, Анри еще раз решил проверить состояние больной. Эликсиры до сих пор действовали: Карина пребывала во сне, а подсохшие болячки начали отлетать, обнажая новый, нежно-розовый слой кожи. Прогресс лечения был налицо, но Анри все равно продолжали мучить сомнения. Сведущий в знахарском деле маг не смог распознать заболевание с первого раза, а значит, болезнь могла вернуться в любую минуту.
Одеревеневшим от холода пальцам не сразу удалось вывести на гладкой поверхности шара точные круги и идеально прямые линии. Фламер несколько раз чертыхался, растирал помороженные кончики пальцев, а потом начинал все заново, пока наконец-то не услышал голос Мартина.
- Как дела у нашего полутрупа? - спросил маг, как всегда забыв поздороваться.
- Идет на поправку. Язвы зарубцевались, нарывы закрылись, болячки отсыхают и опадают, как листья по осени, - отрапортовал Анри, искренне жалея, что не развел огонь и теперь не может отогреть окоченевшие пальцы.
- Что-нибудь еще?
- А чего еще надо?! - удивился Анри. -Дрыхнет барышня себе в карете, подсвистывает да подхрапывает. Ах да... забыл... кожа у нее розовенькой стала, прям как у поросенка...
- Странно, - послышалось из сферы. - А я то, признаться, думал, померла уже твоя баронесса.
- А это еще с чего?!
- А с того! - выкрикнул почему-то разозлившийся маг. - Не знаю я ее болезни и, как лечить ее, понять не могу! Любая зараза следы в организме оставляет, тельца маленькие, которые хворь эту и вызывают, а у девки твоей все чисто, нет инфекции, нету!
- Но ведь зелья твои помогли.
- Вот это-то как раз и странно. - Маг замолчал, а потом вдруг с надеждой в голосе спросил: - Ты ей сам чего-нибудь не давал, зелья какого-нибудь или настоя? Припомни, пожалуйста...
Фламер не поверил своим ушам, в последний раз он слышал из уст мага слово «пожалуйста» лет десять назад, если не более.
- Без твоего ведома? Да ты что? - ответил Анри, тем самым весьма огорчив собеседника. - И вообще, чего ты разнервничался? Подействовали препараты и хорошо.
- Да не могли они подействовать, дурья башка, нечему там действовать было. - Устав надрывать горло криком, Мартин перешел на вкрадчивый шепот: - Эликсир под номером четыре - сильное обезболивающее, а седьмой - удалитель запахов. Попадая в организм, он подавляет, блокирует вредные флюиды и не более...
- То есть... - начал соображать плохо разбирающийся в медицинских вопросах Анри.
- Если у тебя голова болит, то, сколько руки ни мой, голова у тебя болеть не перестанет, - объяснил на доходчивом примере Мартин. - Красавица твоя или сама выздоравливает, или... ее кто-то другой лечит.
- Совсем свихнулся, старая пробирка! - Теперь на крик перешел уже Анри. - Ты что думаешь, я ее на всеобщее обозрение выставил?! Нате, люди добрые, полюбуйтесь, какая зараза бывает, это не какая-то вшивая чума, не обычная холера, вы такой пакости еще не видели, такой гнилью еще не болели!
- Орать прекрати! - зло прошипел голос из сферы, и как только Анри замолчал, стал мягким и спокойным. - Я не об этом. Представь, а вдруг ее болезнь как-то связана с нашим делом, вдруг это проделки Мадериуса? Старый плут мог ведь что-то и утаить, да и пропал он...
Анри быстро положил ладонь на сферу, прервав связь. У старого солдата появилось нехорошее чувство. Рядом кто-то был, кто-то подслушивал их разговор. Резким прыжком Анри подскочил к куче с мусором и выдернул воткнутый в нее меч. Ничего не произошло. Затравленно и настороженно, как зверь, почувствовавший раздражающий ноздри запах врага, Фламер огляделся по сторонам, среди обломков камней и изуродованных стен не было ни души, но в воздухе что-то витало, как будто рядом находился человек-невидимка или очень опытный охотник, умело маскирующий свое присутствие.
Простояв неподвижно более трех минут, Анри наконец-то решился опустить меч. Необъяснимое ощущение чужого присутствия куда-то ушло, растворилось как дым, а вместо него послышался чей-то шепот и едва уловимый звук крошащейся под ногой штукатурки. Это был кто-то другой, менее ловкий и спугнувший первого посетителя. Анри стоял, не шевелясь, и вслушивался. Старик знал, что любое его резкое движение или внезапное изменение позы могут спугнуть подкрадывающегося врага, точнее врагов, поскольку, судя по месту возникновения шумов, незваных посетителей было пятеро или шестеро.
Первый противник напал со спины, он выпрыгнул из темноты и высоко занес руку, чтобы вонзить острое жало кинжала в шею жертвы чуть повыше ключицы. Анри не стал разворачиваться и пускать в ход тяжелый меч. На случай подобных нападений у старика был другой, много раз опробованный на практике прием. Сильный удар локтя, выброшенного назад, пришелся точно по переносице нападавшего. Мужчина не успел даже вскрикнуть от боли, он отлетел на пять шагов и, ударившись затылком о стену, потерял сознание. Его компаньоны напали одновременно, зловещие тени отделились от стен и набросились на окруженную жертву. Раздались звуки разрезающих воздух мечей, а в свете горевших на улице костров заблестела сталь.
Уже на десятой секунде боя Анри понял, что ему повезло. Противники были недостаточно опытными, хоть и сносно владели оружием. Тот, кто решил свести с ним счеты, явно поскупился и нанял не тех. Хотя нельзя было исключать и возможность нездорового интереса к его скромной персоне местных банд. Не каждый день в разрушенный город приезжает чудак-одиночка, да еще в хорошей карете.
Парировав одним взмахом двуручника сразу три удара, Фламер перешел в наступление: ловко выбросил вперед левую руку и выбил ладонью меч у четвертого бандита. Молодой парень не понял, как лишился оружия, и застыл, удивленно моргая большими глазищами. Потом до него все-таки дошло, что стоять посреди кипевшего боя, разведя руки и разинув рот, не самое лучшее решение. Он отпрыгнул в сторону и зашарил по земле в поисках утерянного оружия.
Тем временем Анри успешно зажал в угол сразу троих бандитов. Смертоносные и на удивление быстрые круги тяжелого двуручного меча не давали убийцам возможности выбраться из западни стен. Они мешали друг другу, спотыкались о хлам под ногами, поочередно нападали и поднимались, комично скользя на обломках и судорожно хватаясь руками за штаны товарищей.
«Таких идиотов убивать даже жалко! - думал Анри, продолжая наступать. - Выпороть бы мерзавцев, да так без штанов, с красными задницами в город и отпустить, но нельзя... Мне нельзя оставлять свидетелей, тем более здесь и сейчас!» Прошедшее вскользь, как будто случайно, острие меча вспороло шею первой из загнанных в угол крыс. Резко отклонившись от удара в спину все-таки нашедшего свой меч юнца, Анри небрежно отпихнул его потерявшее равновесие тело в сторону и полоснул вдогонку мечом чуть пониже затылка.
И тут, когда врагов осталось всего двое, провидение сыграло со старым солдатом злую шутку. Сделав шаг вперед, Анри поскользнулся и упал, выронив от неожиданности меч. Подняться он не успел, обрадованные неудачей противника убийцы тут же набросились на него. Перед глазами Анри появилась оскалившаяся физиономия бандита и быстро приближающееся к его голове лезвие меча. Но в самый последний миг перед тем, как воина должна была постигнуть позорная смерть в куче отбросов, что-то произошло. В воздухе раздался свист, и меч, вместо того чтобы опуститься вниз, полетел к потолку, а кисть растерянно таращившегося бандита изогнулась гусиной шейкой. Через секунду где-то за спиной пытавшегося подняться Анри послышался шум падения тела. Бандит с переломанным запястьем пытался бежать, но вдруг упал, широко, как птица, раскинув на лету руки.
Анри обернулся. Шагах в четырех за его спиной стоял эльф, командир той самой троицы, с которой он дрался в Торалисе. В руке у широко улыбающегося спасителя был длинный кнут, а во второй блестело лезвие метательного ножа.
- Я один, хочу говорить, - произнес Мансоро, мгновенно стирая с лица злорадную ухмылку и пряча нож в складки плаща.
Графская карета ехала впереди на расстоянии семидесяти-восьмидесяти шагов. Сейчас, спустя несколько часов после беседы, Совер уже не казался гному отпетым мерзавцем. По крайней мере, сменив дорогой костюм на поношенное одеяние разорившегося провинциального дворянина, его сиятельство оставил барские замашки и не гнушался тяжелой работы. Совер сам управлял каретой, в которой лежал его раненый друг, а не заставлял трястись на козлах больного Нивела или кого-то еще из компании не оправившихся после штурма замка авантюристов. Возницей он был никудышным, экипаж петлял по размытой дороге, как маркитанская лодка вокруг флагманского фрегата, но надо было отдать графу должное: на обочину он не съезжал и не переворачивался.
Они уже несколько часов тащились по пустынной местности, на которой не было ни пресловутых мятежников, ни солдат легендарного пехотного полка. Правил лошадьми Артур, Пархавиэль сидел рядом на козлах и во время вяло текущей беседы на тему: «Как нам побыстрее избавиться от навязчивой благосклонности графа?», как-то еще умудрялся рассматривать унылый военный пейзаж и думать о своем, о том, как найти друга в чужом городе и как продолжить поиски, если им с Артуром не удастся избавиться от нового работодателя. Флейта сильно изменилась: стала жестче, замкнутее и злее. Сначала Пархавиэль перестал ей доверять, а теперь уже не воспринимал всерьез, как человека, у которого полностью отсутствуют уважение к другим и собственное мнение. На Нивела тоже нельзя было положиться, он был всего лишь ребенком, к тому же с извращенными, чрезвычайно наивными представлениями о жизни.
«Байки это все, глупости, - пришел к выводу Зингершульцо, в очередной раз прокручивая в голове тогдашний разговор у костра с пиратом. - Почудилось Артуру, небось хотел дверь запереть да позабыл, а потом, в суматохе, позабыл, что позабыл... Вот и несет какую-то ахинею насчет хождения через стены. Он бы еще парнишке пару невидимых крыльев приделал бы да по воздуху летать научил!»
Утверждать, что Артур сумасшедший, Пархавиэль не мог. Наоборот, чем дольше он общался с бывшим пиратом, тем больше тот ему нравился. В нем чувствовалась сила, решительность, рассудительность, наличие понятий о чести и многие другие качества, изменившие представление гнома о «лысом бандюге» настолько, что он стал считать Артура своим полноценным боевым товарищем. Этого высокого звания не удостаивался еще ни один человек, даже те, с кем Пархавиэлю пришлось бок о бок сражаться в Альмире.
Разговор о побеге от графа зашел на четвертый круг. Как заговорщики ни прикидывали, а отделаться от службы у Совера им не представлялось возможным, по крайней мере до пересечения границы с Вакьяной. Только у Совера было разрешение на въезд, а без этой бумажки четверых путешественников повесил бы первый же патруль.
- Нисс на побережье самом находится, до него от границы два дня пути. Думаю, именно в это время и стоит бежать, - в который раз повторял Артур, видимо, не до конца уверенный в правильности принятого решения. - До того, как покинем Мурьесу, трепыхаться бессмысленно, а в самом Ниссе уже поздно будет. Если управитель провинции на стороне Лоранто, то за нами весь гарнизон в погоню отправится.
- Ты прав, - кивнул Зингершульцо и в задумчивости зачесал свалявшуюся комками бороду, - если, конечно, нас на границе эскорт поджидать не будет.
- Не думаю, что нас встречать будут. Совер специально без слуг поехал, чтобы шума не поднимать. Помпезная встреча с фанфарами да салютами не в его интересах. Нет, эскорта точно не будет!
- Послушай, а чего ты от счастья своего бежишь? - вдруг спросил гном. - Я-то понятно, у меня дела важные в Ниссе есть, да и на потом планы имеются. Мне служба у графчика, как псу кость поперек горла. А тебе-то, горемыке неприкаянному, чего от хорошего места бежать?
- Есть причины, - отделался дежурным ответом Артур, равнозначным: «Не суй свой нос не в свое дело!», но потом передумал и стал объяснять: - Понимаешь, Парх, я без обиняков скажу, прямо! Вы с Нивелом люди вольные, а у нас с Флейтой обязательства перед одним человеком имеются. Дело такое, что... Ну, в общем, одним возвратом аванса не отделаешься, да и графское предложение-то не очень... слишком опасное. Жизнь таких людей, как Совер, постоянно висит на волоске. Его слуги и компаньоны - разменные монеты, мелочь, которой он от собственной судьбы откупается. Мы получим власть, но не время, чтобы ею насладиться. Мы будем обеспеченными, но не богатыми и без перспектив на будущее. Те, кто влезает в одну авантюру задругой, очень сильно рискуют. Они живут в страхе, что однажды от них отвернется удача, и в конце концов такой момент наступает. Это не армия, в богатом словарном запасе нашего «господина» нет желанных моему сердцу слов «отставка» и «обеспеченная старость».
- В общем и целом понятно, - кивнул гном, - хотя краски сгущать ты мастак. При желании даже из тюрьмы драпануть можно, не то что от... - Пархавиэль многозначительно кивнул в сторону едущей впереди кареты.
- А что тюрьма? Тюрьма только стены да куча скучающих балбесов внутри, - усмехнулся пират, видимо, когда-то часто посещавший казенные гостиницы.
Внезапно Совер натянул поводья, его карета стала съезжать на обочину и останавливаться. Граф что-то увидел, но ни Артур, ни Пархавиэль еще ничего не заметили. Вокруг простирались лишь бескрайние просторы равнин, а впереди виднелась узкая полоска леса.
- Что скажете, господа? - спросил граф, кивая головой в сторону кромки леса.
- А что тут скажешь, граф? - удивился Артур. - Дорога к лесу сворачивает, возле опушки воронье кружит, значит, пожива есть. Тем, кто до нас ехал, не повезло, но сейчас наверняка разбойников в лесу уже нет. Они же не дураки, чтобы новую жертву возле трупа старой караулить, да и запашок там, наверное, не из приятных. Если хотите, можем в поле свернуть, но...
- Ни в коем случае, - усмехнулся граф и, подстегнув лошадей, направил карету точно к месту недавней трагедии.
Вид местности, на которой примерно сутки назад разыгралось сражение, не вызвал ничего, кроме отвращения и спазмов желудка. Истерзанные, недоклеванные падальщиками тела были хаотично разбросаны по полю. У всех членов компании возникло желание побыстрее проехать этот участок дороги, но граф Карвол не ведал, что такое брезгливость.
«Наверное, носы у благородных по-другому устроены», - пришел к выводу Пархавиэль, разинув рот наблюдавший, как Совер заехал в самую середину лежбища мертвых тел, спрыгнул на землю и стал увлеченно копошиться среди туш окоченевшего мяса.
- Сюда, все сюда, быстрей! - закричал граф и замахал рукой, призывая спутников присоединиться к его безумию.
Молча переглянувшись, Артур с Пархавиэлем слезли с козел и нехотя направились к командиру. Не менее загорелась энтузиазмом копошиться среди залежалой мертвечины и Флейта, но вылезла из кареты и, закрывая нос ладонью, направилась на прогулку по полю.
- А где паренек? - нахмурил брови граф. - Я же сказал все, это значит все, без исключений!
- Оставьте мальчонку в покое, ваше сиятельство, ему и так плохо, а тут еще эта мерзость! - не отрывая ладони от носа и рта, произнесла Флейта, косясь на недоеденные падальщиками тела.
- Ладно, воспитанием брезгливых неженок потом займусь, - согласился Совер. - Что скажете, господа? Не приметили ли вы, случаем, чего особенного?
- А чего тут особенного? Бойня была крупной. Судя по одеждам убитых и вон по тому холмику, - Артур показал рукой на гору свежевырытой земли у обочины, - победители похоронили своих, а чужаков на корм птичкам оставили. Странно лишь то, что конный отряд напал на тех, кто был в лесу, а не наоборот, как это обычно бывает.
- Точно, но не совсем, - хитро прищурясь заявил Совер. - Есть еще наблюдения?
- Доспехи, - вставил слово гном, - доспехи у них не самодельные, но и не трофейные, не имперские, а вот плащи...
- Браво, господин гном, точно подмечено. Это кольберцы, притом маскировавшиеся под имперский конный отряд. А вот напали они не на засаду в лесу, а на едущую по дороге карету, притом в сопровождении довольно большого конвоя. Уже потом из леса кто-то на помощь пришел, возможно, случайно, - торжественно заявил Совер и, от души рассмеявшись при виде перекошенных от удивления лиц, стал объяснять: - Вон тот бугорок, едва выступающий из-под грязи, брошенные хомут и упряжь. А вот это я нашел буквально в паре шагов отсюда.
Совер протянул слугам два лоскута материи, настолько запачканных, что их первоначального цвета определить было уже невозможно. Приняла «дары» графа Флейта, которая тут же принялась ощупывать материю и чуть не попробовала ее на язык.
- Вот этот, - Флейта вернула графу лоскут, что побольше, - от форменного плаща, но не имперского... цвет не тот, да и материал хуже... А второй, похоже, обрывок или простыни, или подушки.
- Совершенно верно. - Граф одарил девушку приветливой улыбкой и незамедлительно выбросил лоскуты. - Карета была только одна, в ней ехала дама. Мурьесская знать уже давно не путешествует по стране, по замкам отсиживается. К тому же цвета одежд слуг не те, у местных преобладают или серый, или зеленый. Итак, дамочка была не из местных, а значит, ехала по какому-то важному делу. Возможно, это была баронесса Лиор, которая, по словам графа Гилиона, проявляла весьма живой интерес к манускрипту. Карета после боя поехала дальше, к Гарвату, нам нужно ее догнать и немедленно! Живей по местам и держитесь крепче, придется гнать лошадей!
Совер отдал приказ и через миг уже оказался на козлах.
- Воевать с женщиной? - презрительно поморщился Пархавиэль.
- Не дури, - одернул его Артур, - если женщина берется за мужскую работу, то это уже не женщина, а черт знает что. Вон взгляни на Флейту, много ты женского в ней находишь?
Воровка услышала эти слова, хотя была уже внутри кареты. Злость и боль пронзили девичье сердце насквозь. Флейта разозлилась, но потом вдруг необычайно быстро простила обиду. Она сама была виновата в том, что ее не воспринимали как женщину. Нельзя совместить несовместимое и объять необъятное. Или ты зарабатываешь на хлеб, работая мечом, или обустраиваешь жизнь, кокетливо строя глазки. У большинства женщин в мире был выбор, у нее - нет. Полученные еще в юности увечья перечеркнули крест-накрест возможность удачно выйти замуж и толкнули ее на скользкую стезю опасных авантюр.
«Винить кого-то бессмысленно, а вспоминать лишний раз о своем уродстве горько», - тяжело вздохнула Флейта и, закрыв глаза, попыталась заснуть. Попавшая в плен горьких переживаний девушка не заметила, что Нивела в карете не было, хотя до остановки он мирно посапывал на соседнем сиденье.
- Вообще-то охотник с добычей редко когда разговаривают. Интересы у них разные, да и положение... - произнес Фламер, смотря исподлобья на неподвижно застывшего в вальяжной позе Мансоро.
Его положение действительно было плохим: Анри устал, да и меч куда-то задевался. Быстро отыскать его в темноте среди куч хлама и нескольких мертвых тел было невозможно.
- Интересно, а кого же ты считаешь охотником: себя или меня?
- А разве возможны два мнения? Я с голыми руками, ты вооружен.
- Да полно тебе, - рассмеялся эльф. - Какое это оружие? Так, хлыст, средство управления лошадьми и усмирения негодяев. Кроме того, я же не мешаю тебе опуститься на колени и поискать свой грозный двуручник.
- Сбылась заветная мечта древнего народа, человек ползает перед ними на коленях, - проворчал Анри, все-таки воспользовавшись предложением.
- А ты чего хотел? Мало того что я жизнь тебе спас, так еще и мусор за тебя ворошить должен? Нет уж, увольте, милостивый государь, я не любитель острых ощущений! - Мансоро картинно поморщился. Запах, исходивший от зловонных куч, был не из приятных. - Кстати, можешь меня не благодарить. Я признателен тебе за то, что ты не убил Карвабиэля.
- Того рыжего? - поинтересовался Анри, не отвлекаясь от своего занятия.
- Того рыжего, - кивнул головой Мансоро. - Однако времени мало, давай не будем тратить его впустую и совместим приятное с полезным. Разговор ведь поискам не помеха.
- Только что ты считаешь приятным, а что полезным: копошение в отбросах или болтовню?
- В зависимости от обстоятельств, - ушел от ответа Намбиниэль и тут же задал Анри свой вопрос: - Тебя ведь на охоту за нами проныра Мадериус послал, не так ли?
- Не слышал о таком, - весьма убедительно соврал Анри, бережно стряхивая грязь с обнаруженной пропажи.
- Жаль, - покачал головой эльф. - Если бы твой ответ вдруг стал бы другим, то мы смогли бы помочь друг другу, найти точки соприкосновения, вместе выбраться из беды.
- Какой еще беды, какие еще точки, чудо остроухое?! - не выдержал Фламер, искренне ненавидящий тех, кто привык петлять языком, а не говорить четко и прямо. - Коль есть чего сказать, говори! А нет, так...
- ...так ты меня убьешь? - закончил фразу эльф и вдруг рассмеялся. - Хотя нет, забыл, ты же не привык выполнять работу на треть. Кстати, почему? Откуда такие странные принципы?
- Пшла вон, эльфийская зануда, мертвого заболтаешь, утомил! - огрызнулся Анри и, развернувшись спиной, побрел к карете.
- Тебя послал Убий Мадериус, - уверенно произнес ему вслед Мансоро, отбросив насмешливый тон и мгновенно став серьезным. - Заданий было два: убить нас и найти манускрипт. Именно поэтому ты и пощадил Карвабиэля. Ты побоялся, что, потеряв друга, мы затаимся на время, а потом, через год или два, поквитаемся с Убием. Только из-за манускрипта ты присоединился к отряду баронессы и только из-за него возишься с безнадежно больной. Ты надеешься, что, придя в сознание, Лиор расскажет тебе, как найти похитителя. Ты хочешь забрать «Деминоторес» себе.
- Хватит воздух сотрясать! - грубо перебил Анри речь эльфа. - Раз догадался обо всем, так молодец, что дальше?! Что делать теперь собираешься: убить меня или перекупить?! Предупреждаю сразу: первое - трудно, второе - невозможно!
- Нет, есть еще и третий вариант, - закачал головой Мансоро. - Работодатель тебя обманул, как, впрочем, и нас. Этих парней... - эльф указал рукой на одно из валявшихся на земле бездыханных тел, - ...я еще у костров приметил и очень удивился, что они здесь делают, поскольку они не местные, не мурьесцы, а члены Гильдии торговых охранников Барката, города, где Убий живет.
- Жил, - поправил Анри эльфа, решив сыграть почти в открытую и поделиться с собеседником свежей информацией. - Поднадзорный маг Убий Мадериус недавно бесследно пропал. Никто не знает куда, даже разведка...
- Интересно, - прошептал Мансоро, явно пораженный таким поворотом событий.
- Утомил ты меня, остроухий, болтовней умучил, но, может, оно и к лучшему, проще будет, - произнес со вздохом Анри. - Да, я действительно ищу манускрипт и должен перебить вашу дружную троицу. Пока «Деминоторес» в чужих руках, можете дышать свободно, не до вас мне пока... хотя... - Анри призадумался, быстро просчитывая в голове возможные последствия того, что сейчас собирался сказать, а потом сделать. - Раз Мадериус повел себя, как свинья, вторая часть моей с ним сделки отменяется. Сезон охоты на эльфов закрыт, можешь не беспокоиться, только под ногами не мешайтесь, затопчу ненароком!
- А ты, однако, самоуверен. Что ж, это неплохо. - Холодный разум Намбиниэля принципиально не замечал нанесенных оскорблений. Главное было достичь цели, а слова, это только слова, бессмысленное сотрясание воздуха. - Еще вчера мы хотели найти манускрипт и создать Деминоторес, но сегодня ситуация изменилась, не спрашивай почему. Мы хотим его найти и уничтожить, чтоб никто и никогда не смог...
- Я понял, ты испугался последствий, - уверенно заявил Анри, глядя собеседнику прямо в глаза.
- Да, испугался, - кивнул эльф, - поэтому и предлагаю тебе присоединиться к нам. Ведь тебе до свитка дела нет, его уничтожение не противоречит твоим интересам, а оплатить твои услуги мы в состоянии. Да и баронесса будет явно не против. Она ведь поехала в Нисс именно с этой целью. Великой Империи не нужны знания, ей и так хорошо.
- Сколько времени на раздумье даешь? - спросил Анри, надеясь посоветоваться с Мартином и вместе с магом принять решение в свете последней перестановки сил.
- До восхода мы будем ждать у костров на площади возле ворот, потом уходим, - ответил Мансоро и потом, уже повернувшись спиной, добавил: - Кстати, если решишься принять мое предложение, то советую позабыть некоторые опасные для здоровья слова, например: «челобрек» или «остроухий». Как бы чего нехорошего ненароком не вышло!

ИСТОРИЯ 11
В стране цветов и моря

Анри боялся этого момента, но знал, что он вскоре непременно должен был наступить. Состояние здоровья баронессы улучшилось, болезнь отступала, оставляя, как разбитая армия, одну позицию за другой. Когда их маленький отряд пересек границу Вакьяны, от болячек на коже не осталось и следа. Температура, слезливость, сердцебиение и другие показатели тоже постепенно приходили в норму. А когда они уже въехали в Нисс, Карина походила на утомившуюся и поэтому заснувшую в дороге странницу, и никак не на больную, чья жизнь буквально несколько дней назад висела на волоске.
Однако если нет худа без добра, то и добро не обходится без худа! Фламер не знал, как среагирует избалованная деньгами и властью интриганка, проснувшись не в роскошном салоне своей кареты, а в постели более чем скромного гостиничного номера да еще в обществе его и троих эльфов, которые до недавнего времени были их общими врагами. Даже самая умная и рассудительная женщина может повести себя в такой ситуации неадекватно: начать кричать, звать на помощь, вместо того чтобы спокойно разобраться что к чему. Неуместного вмешательства благородных заступников Анри не боялся, а вот визга терпеть не мог. К тому же сама только мысль, что ему придется применить грубую физическую силу и затыкать бьющейся в истерике даме рот, заставляла старого солдата содрогнуться и всерьез призадуматься над перепоручением этой ответственной миссии кому-нибудь из эльфов. С этой нелегкой задачей могли справиться или подозрительно косившаяся на него всю дорогу Джер, или Мансоро, эльф расчетливый и неэмоциональный, который был выше обычных мужских комплексов и не делил людей по половому признаку, по крайней мере тех, с кем ему приходилось иметь дела.
И вот этот ужасный момент настал, настал поздно вечером, когда в большой комнате портовой гостиницы он находился один, не считая самой спящей красавицы. Эльфы с утра ушли расспрашивать моряков идо сих пор не вернулись.
Огарок свечи медленно догорал на столе среди завалов грязной посуды. Обнаженный по пояс великан штопал штаны на коленке и не помышлял о других ратных подвигах, кроме победы над непослушной, выскальзывающей из рук иголкой и вертлявой ниткой, пытавшейся, как змея, обвить его большой палец и избежать капкана игольного ушка.
За спиной послышался шорох, рука Анри по привычке потянулась к лежащему рядом мечу, но тут же замерла. Великан понял, что, а точнее кто был источником звука. Анри быстро обернулся. Пришедшая в себя баронесса вопреки его страхам и не помышляла кричать, она вжалась в угол кровати, пытаясь прикрыть свою наготу тонким, местами просвечивающим одеялом, и испуганно таращилась на его мускулистую, покрытую шрамами спину.
Анри представлял, какие мысли блуждали в голове Карины, и, чтобы не напугать женщину еще больше, сделал вид, что не заметил ее воскрешения. Потянулись минуты напряженного ожидания. Анри чувствовал на своей спине взгляд напуганной девушки, но так и не находил подходящих слов, чтобы начать разговор не с душераздирающего, визгливого крика своего оппонента. Наконец момент кризиса миновал, глаза оставили голую спину в покое и забегали по комнате, оценивая обстановку. - Доброе утро, баронесса, точнее ночь! Рад, что пришли в себя. Случайно, не поможете с ниткой? Совсем умаяла меня окаянная, еще ни разу в жизни такого упрямого противника не попадалось! - Где я? - прошептала баронесса, затравленно озираясь по сторонам и продолжая терзать длинными ногтями лоскутное одеяло.
- В Ниссе, сударыня, в Ниссе, там, куда так хотели попасть, - произнес Анри, дружелюбно улыбаясь и все еще остерегаясь делать резкие движения. - Кстати, не рвите одеяло, хозяин гостиницы изрядная сволочь, и другого явно не принесет.
- Сонберс, позови Сонберса... немедленно! Баронесса приходила в себя, в ее голосе начали появляться командные нотки, а значит, фаза неуемных истерик безвозвратно миновала. Анри облегченно вздохнул. Собеседница была уже вменяемой, и можно было говорить нормально, без опасений, что тебя залягают ногами, попутно кусая и царапая лицо.
- Ваш Сонберс, баронесса, оказался еще большей скотиной, чем хозяин этого гнилого сарая, именуемого постоялым двором. Он бросил вас на дороге в Мурьесе и поспешил вернуться в Торалис. Правда, у него все-таки было смягчающее обстоятельство. Тогда вы мало чем отличались от трупа, притом весьма отвратного. Вы сами-то хоть что-нибудь помните?
- Почему я голая, где мое платье?! - вместо ответа задала встречный вопрос баронесса, грозно сверкая глазами и гипнотизируя Анри видом божественно красивых плеч, соблазнительно торчащих из-под одеяла.
- Ваше платье, извольте. Я специально сохранил его для этого случая. - Анри быстро встал со скамьи и направился в дальний угол комнаты.
Как только великан открыл старый комод, комната наполнилась тошнотворным запахом, а через миг на пол перед кроватью с чмоканьем шлепнулась большая серо-желтая тряпка, покрытая сверху зеленовато-коричневыми разводами, намертво прилипшими кусками отвердевших болячек и омерзительной, желеобразной слизью.
- Вот оно, ваше платье, сударыня, - произнес Анри, все еще опасавшийся делать резкие движения и подходить близко к постели больной. - Наглядное доказательство моих слов, не правда ли?
Лиор с ужасом взирала на тряпку, а потом, все-таки признав в ней свое дорожное платье, быстро замахала руками.
- Убери эту гадость поскорей! - взмолилась баронесса, вдруг перестав жестикулировать и крепко зажав обеими ладонями рот.
Анри послушно поддел липкое платье кончиком метлы и отправил его обратно в комод. Демонстрация возымела надлежащий эффект, по крайней мере огульных обвинений, что он воспользовался беспомощностью красавицы, удалось избежать.
- Карина, ты помнишь меня? - спросил Анри, садясь на край кровати и удачно компенсируя переход на «ты» преданным взглядом и нежностью в голосе.
Девушка кивнула, а на последующий вопрос: «Помнишь ли, что произошло?» отрицательно замотала головой. Потом ее руки схватились за одеяло и на миг приподняли его над кроватью. Баронесса быстро осмотрела свое тело, стеснительно загородившись от Анри.
- Не сомневайся, все на месте и все уже позади, ты поборола болезнь, - усмехнулся солдат, несказанно обрадованный: то, чего он так боялся в течение нескольких дней, так и не произошло.
«Возвращение» баронессы обошлось без криков и голословных обвинений, заканчивающихся как всегда одной и той же, старой как мир и неимоверно глупой фразой: «Все мужики сволочи!»
Растрепанная голова баронессы снова появилась из-под одеяла. Видимо, удовлетворенная результатом осмотра перепуганная девушка мгновенно превратилась в прежнюю Лиор, в хищницу, готовящуюся к охоте.
- Расскажи мне, что произошло, но только удержись от ненужных деталей. - Карина с отвращением покосилась на зловещий комод. - Я помню, как мы выехали из Торалиса, больше ничего!
- Извольте, - пожал плечами Анри и кратко изложил историю их увлекательного путешествия через Мурьесу, естественно, опустив все ненужные детали, в том числе и два сеанса связи с магом Мартином Гентаром.
- Так значит, ты предал меня, перешел на сторону Джабона! - Задыхающаяся от гнева баронесса пронзила добродушное лицо усатого старика испепеляющим взглядом.
- Во-первых, я тебе никогда не служил и денег ни от тебя, ни от Сонберса твоего не видел. Во-вторых, я человек простой, мне до дворцовых заварушек и повстанческих игрищ дела нету, - разъяснил свою жизненную позицию Анри и поднялся с кровати, убегая от рассерженной красавицы, чья злость вызывала у него смех и совершенно иные чувства, нежели продиктованные ситуацией.
- А что в-третьих?! - еле сдерживалась баронесса, даже не подозревавшая, что яростный блеск ее прекрасных глаз и грозное выражение лица действовали на Фламера куда сильнее, чем грациозный танец дюжины обнаженных красавиц.
- Один человек обещал заплатить мне довольно большие деньги за смерть троицы эльфов, - стараясь не смотреть в сторону кровати и ее обитательницы, произнес Анри, - но он предал меня и подослал убийц. Мансоро же, который, кстати, давно вышел из Джабона и отправился на поиски манускрипта исключительно по собственной инициативе, теперь изменил мнение. Он больше не хочет обречь научный бред в форму весьма осязаемого кошмара.
Карина сидела в кровати, наморщив красивый лоб, и пыталась судорожно сообразить, откуда ее подручный узнал о манускрипте. «Вроде я ему не говорила. Так значит, его посвятил в свои планы Мансоро? А может, он знал обо всем с самого начала? И никакой он не отставной лейтенант. На кого же тогда он работает: на Лоранто или на кого-то еще, мне неизвестного?» - плясали мысли в голове красавицы, изо всех сил старавшейся выглядеть по-прежнему спокойной и уверенной в себе.
- Весьма точная формулировка, снимаю шляпу, Анри. Хотя нет, извините, я вообще без шляпы, - послышался певучий голос из темного угла комнаты рядом с порогом.
Фламер и Лиор одновременно повернули головы. Возле входа, облокотившись спинами на стену, стояли трое эльфов, все как один, заложившие руку за руку на груди и с любопытством взиравшие на беседующих.
- Мансоро?! - почему-то удивилась Карина, увидев эльфа, и часто заморгала глазами.
- Да, госпожа Лиор, это именно я и мои верные спутники. - Намбиниэль сделал пару шагов вперед и грациозным прыжком ловко оседлал, как коня, старенький табурет. - Знаешь, что такое парадокс, милая? Это когда двое непримиримых врагов вроде нас с тобой преследуют одну и ту же цель и в итоге заключают союз против кого-то третьего. Возможно, ты мне не поверишь, но и я, и мои друзья по-прежнему хотим найти похищенный «Деминоторес», а затем предать его огню.
- Я тебе не верю, ты лжец, эльф! Ты - ложь по сути своей! - стиснув зубы и оскалившись не хуже лисицы, произнесла баронесса, непременно накинувшаяся бы на врагов с кулаками, если бы не была совершенной голой.
- Да и не нужно тебе ни во что верить, милая, - снисходительно улыбаясь, заявил Мансоро. - Просто в благодарность за то, что чудак Анри спас твою никчемную жизнь, не мельтеши у нас под ногами, тем более что в одиночку тебе партию не разыграть!
- Шутишь, эльф?! Да стоит мне только выбраться из этой чертовой дыры!..
Мансоро с Анри устало переглянулись.
- Карина, не неси чепухи. Ну куда ты побежишь, к кому обратишься?! - с очаровательной улыбкой на лице произнес Намбиниэль. - В местной штаб-квартире разведки тебя никто не знает, а бумажки, личность твою выдающуюся удостоверяющие, господин Варкато с собой прихватил. Позиции Корвия в этой провинции слабенькие, даже если местный конъюнгер тебе и поверит, в чем лично я сильно сомневаюсь, то сделать все равно ничего не сможет.
- Сонберс, мерзавец, - прошипела злящаяся от бессилия Лиор и до хруста в костях сжала изящные кулачки. - Ну, доберусь я до тебя!
- Не доберешься, - заверил Мансоро и, потеряв к даме интерес, обратился к Анри: - Ты узнал о тех двух каретах?
- Они в городе, но где, не знаю. Экипажи продали каким-то проезжим барыгам, теперь концов не найдешь, - ответил Анри и, одарив недоверчиво косящуюся на него Джер шутливым воздушным поцелуем, вернулся за стол.
- Плохо, - пробормотал Мансоро. - Когда в игру вмешиваются неизвестные, то это может кончиться очень-очень плохо...

Предыдущая страница 17 Следующая страница


Имперские хроники 18

- У вас-то что новенького, узнали что или просто так под дождем мокли? - поинтересовался Анри, смотря на мокрые одежды.
- Это не дождь, штормит, - поправил компаньона Мансоро, а затем, кивнув на затихшую на кровати Лиор, продолжил: - Сегодня утром рыбацкую шхуну «Феруза» пытался арендовать очень подозрительный тип, но, к счастью, с капитаном в цене не сошелся. Выглядит как гном-переросток, немного картавый. Отправиться хотел к Карвоопольским островам...
- Это не он, - перебила Карина. - Похитителя манускрипта зовут Мивек Фалсо, и выглядит он совсем по-другому.
- Да, действительно, если похититель Мивек, то мы пробегали весь день напрасно. Что это означает, сударыня? Неужели вы решились присоединиться к нашей компании? - выразил всеобщее удивление Мансоро.
- И не надейтесь! - гордо вздернув носик и встряхнув грязными волосами, произнесла баронесса Лиор. - Но я лично хочу убедиться, что «Деминоторес» не попал ни в ваши жадные лапчонки, ни в руки бертокского короля, а то знаю я вас... эльфов!
- Допустим, мы обманываем, и что? - спросила Джер, сделав пару шагов вперед и вызывающе смотря на баронессу. - Ты надеешься нам помешать?
- Не она, а я, - пришел на выручку Карине Анри. -Только попробуйте скрыться с манускриптом, и я раздеру вас на части голыми руками.
Давая весьма грозное обещание, Фламер даже не оторвал взгляда от безжалостно уничтожаемых им запасов съестного.
- Хватит! - прикрикнул на спорщиков Мансоро и стукнул по скамье кулаком. - Еще этого нам для полного счастья не хватало! Второй день в городе, похитителя еще не нашли, за нами слежка, а грызетесь, как бешеные хорьки в клетке! Все, довольно рассиживаться! Анри, Джер, за мной, пройдемся по кабакам! Где-то этот Фалсо да должен ночевать! Карв, остаешься с баронессой, глаз с нее не спускать!
- Послушай! - пыталась возмутиться баронесса, но замолчала под суровым взглядом бывшего противника.
- Карина, давай играть честно. Ты нам не доверяешь, а мы не верим тебе, поэтому для всех будет лучше, если с тобой останется Карвабиэль, а Анри пойдет с нами. Ты не думай, он хоть и рыжий, но тихий, приставать не будет, если, конечно, сама не попросишь!
Мансоро так и не удержался от соблазна изречь напоследок гадость. Обескураженная Лиор открыла было рот, чтобы ответить, но было уже поздно, за Фламером и двумя эльфами громко хлопнула дверь. Она осталась один на один с широко улыбающимся рыжеволосым полуэльфом.
Время в утренний час текло медленно, слишком медленно, чтобы надеяться, что ленивое солнце юга доползет когда-нибудь до зенита. Погода на побережье вообще была своеобразной и не располагала к активным действиям, по крайней мере приезжим было очень трудно привыкнуть к резким перепадам температур: ночью - пробирающий до самых костей холод и стылый ветер; днем - неимоверная жара, от которой вскипает мозг и мгновенно становится багровой кожа. За несколько лет, проведенных на севере, Артур успел отвыкнуть от коварства южного солнца, поэтому теперь и страдал, тщетно пытаясь унять боль обгоревшей кожи на голове при помощи всевозможных народных средств, в том числе и излюбленного деликатеса котов, сметаны. Волдырей на голове пирату удалось избежать, но от боли так просто было не избавиться, ее ему придется терпеть на протяжении двух-трех дней.
Артур сидел перед зеркалом в гостиничном номере и внимательно изучал свое отражение. Маска неровного загара: местами буро-багрового, местами едва розовенького, а кое-где уже сочно коричневого цвета, была не единственным объектом утреннего осмотра. Артур смотрел на себя в зеркале и недовольно хмурил лоб, хоть это и давалось через несусветную боль. Ему была непривычна здешняя погода, не нравилась компания, в которой приходилось путешествовать, в особенности самоуверенный граф и тихоня Нивел, да и от своего лица пират был явно не в восторге. Раны, полученные при защите замка Гифор, превратились в едва заметные рубцы, а ведь прошло всего лишь пять дней, слишком короткий срок для полного исцеления. Он должен был еще ходить с повязкой, а щеголял с непокрытой головой. Вчера, ближе к вечеру, его спутник-гном прекратил жаловаться на раненый бок, к Флейте (вернулся аппетит, а друг Совера, граф Гилион, уже поднялся с постели, чуть ли не ставшей для него смертным одром, и начал делать первые шаги. Что-то было не так; непостижимая разумом сила сопутствовала их безумному начинанию, но это была не удача, а что?
Пират сидел перед зеркалом, смотрел сам себе в глаза и пытался узреть будущее, понять, куда еще заведет их ухабистая колея приключения. Статный стареющий мужчина с обгоревшей головой из волшебного Зазеркалья не начал говорить и даже не подмигнул, но что-то в его облике и взгляде предвещало беду, нелегкое испытание и предстоящие муки, иными словами, полный набор странствующего авантюриста, за исключением чудесного приза в конце.
Они добрались до Гарвата достаточно быстро, но кареты баронессы уже не застали. Местные жители за пару сонитов припомнили, что в городе появлялся какой-то экипаж и что он несколько часов назад снова выехал за городские ворота, но уже в сопровождении троих всадников. У баронессы появились новые сообщники, и это значительно усложняло дело. Путники к тому времени уже изрядно устали, и в случае стычки с охраной имперской агентки им было бы весьма трудно оказаться на должной высоте.
Полдня две кареты мчались почти на предельной скорости. Увлекшись погоней, граф Карвол чуть не загнал лошадей, но уже на границе с Вакьяной им почти удалось догнать экипаж. Почти, потому что преследуемые разрушили за собой мост через реку. А потом, когда им впятером все-таки удалось починить переправу, о погоне можно было уже забыть. От границы в Нисс вело несколько дорог, на той, которую избрали они, экипажа баронессы не было.
В процветающем портовом городе их встретили не только чудесные пейзажи, завораживающий взгляд вид необъятной глади моря и покачивающихся на рейде величественных кораблей, вокруг которых сновали рыбацкие суда с торговыми шхунами; не только неповторимый колорит пестрой, шумной и даже в чем-то безумной приморской жизни, но и весьма теплый прием во дворце герцога-управителя. Когда едущая впереди карета завернула в богатый квартал города, Артур с Пархавиэлем удивленно переглянулись. Они подумали, что Совер легкомысленно позабыл, что путешествует инкогнито, и были искренне убеждены, что через несколько шагов, осознав свою ошибку, благородный возница поспешно завернет лошадей. Однако этого не произошло, Совер как ни в чем не бывало ехал вперед, притом направляя лошадей не куда-нибудь, а к дворцу герцога.
У ворот возникла небольшая заминка. Разморенным жарким солнцем стражникам не хотелось уходить с поста за офицером, которому одетый вызывающе просто Совер собирался показать проездные документы. Препирательство служивого люда, как и ожидалось, закончилось зуботычинами, ради щедрой раздачи которых Соверу все же пришлось покинуть козлы. Увидев избиение своих подчиненных, дежурный офицер прибежал сам, великодушно соизволив сэкономить переодетому графу время.
Их пропустили, граф вошел во дворец, оставив спутников во дворе изнывать под лучами палящего солнца. Полчаса ожиданий протянулись, как вечность, но затем юг открыл перед ними свои гостеприимные объятия: лучшая гостиница города, лучшая еда и выпивка, лебезящая прислуга, личная охрана и прекрасный экипаж вместо пришедших в негодность развалюх, и многие другие удобства, притом совершенно бесплатно. Нельзя было не признать, что герцога Лоранто и его высокородных вассалов в Вакьяне очень-очень любили.
Во второй половине дня компания путешественников разбежалась. Совер остался во дворце, предварительно оповестив, что они начнут поиски с завтрашнего утра. В апартаментах, предоставленных графу Гилиону, постоянно находилось не менее трех лекарей и десятка их суетливых слуг. Пархавиэль отправился в порт разыскивать своего друга-гнома. Флейта силой потащила хворого Нивела на берег, уверяя, что свежий морской ветер, жгучее солнце и нагретый песок помогут подростку лучше зануд-докторов.
Артур остался один и ни вечером, ни ночью не выходил из гостиницы. Усталость с дороги и обгоревшая кожа на лысой макушке были не единственными причинами его непонятного остальным затворничества. Зингершульцо звал его с собой, но Артур деликатно отказался. Вдруг оживившая, резко подобревшая и переставшая быть озлобленной злюкой Флейта настойчиво тянула пирата за рукав, но он все же остался в номере.
Артур боялся; боялся потревожить призраков прошлого, витавших между стен постаревших домов и изменившихся порою до неузнаваемости улиц; боялся, что когда он вступит ногою на знакомую мостовую и пройдется по местам, где прошла его бурная молодость, разрушится любимый мир, чудесная сказка о прошлом умрет, безжалостный мозг сотрет из памяти дорогие сердцу образы и заменит их сегодняшними, ничего не значившими для него картинками. А он не хотел, не хотел забывать былые дни и лица прежних друзей, с которыми когда-то давно плавал под единственным в мире вольным черным флагом.
Противная муха, уже минут пять надоедавшая Лиор своим жужжанием, не завершила очередной круг над грязной миской и замерла в полете, оставшись, как ни странно, висеть в воздухе, а не свалившись вниз, в лужицу остывшего жира. Пламя свечи вдруг перестало мерцать, шум волн, разбивающихся о скалистый берег, внезапно превратился в монотонный гул, нескончаемо затянувшийся на одной ноте. Мир остановился, время перестало идти, и только Карина не погрузилась в эту странную коллективную спячку.
- Эй... как тебя там? Карвабиэль! - шепотом позвала баронесса прикорнувшего за столом полуэльфа.
Парень не поднял головы и даже не обернулся, он так же, как и все предметы в комнате, окаменел. Закутавшись в лоскутное одеяло, Карина ступила босыми ногами на неровный пол, местами грязный, а кое-где и выщербленный с грозно торчащими ввысь щепками. На цыпочках баронесса быстро подбежала к столу и, нагнувшись, посмотрела в лицо сторожившего ее полуэльфа. Карвабиэль оцепенел в тот миг, когда делал вдох. Его ноздри были плотно прижаты, втягивая в нос воздух, а глаза неотрывно смотрели на какую-то точку на стене.
Карине вдруг стало страшно, хотя ничего ужасающего поблизости не было. Пытавшийся найти логичное объяснение происходящему мозг выдвинул предположение, что это всего лишь кошмарный сон, и посоветовал баронессе ущипнуть себя за руку. Лиор прислушалась к гласу рассудка и через миг громко закричала от боли и страха. На коже руки остались глубокие, кровоточащие вмятины от ногтей, острая боль оборвала тонкую нить надежды. Она не спала, этот кошмар происходил наяву, а значит, от него было не отделаться простым открыванием глаз.
Прежде всего девушка решила заручиться чьей-нибудь поддержкой. Лиор легонько дотронулась до руки полуэльфа, а потом изо всех сил затрясла его за плечо. Атлетически сложенный, широкоплечий парень грузно свалился с лавки и застыл в неестественной позе на полу, как будто с укором взирая на девушку широко открытыми, остекленевшими глазами.
Карина бросилась к двери, отперла запор и быстро сбежала вниз по темной лестнице, не издавшей даже едва слышного скрипа. Таверна, находившаяся на первом этаже постоялого двора, была до отказа заполнена людьми, в основном моряками, рыбаками, торговцами рыбой и прочими простолюдинами. Девушка затравленно огляделась по сторонам, пытаясь найти хоть одно живое, не застывшее лицо, но поиски оказались тщетными. Замерли не только посетители, но даже струйки вина, переливаемого из кувшинов в стаканы. Отчаявшись и не видя смысла выбегать босиком на улицу, Карина побрела обратно к постели. Невидимая сила остановила время, и сколько ни бегай кругами, ничего поделать было нельзя.
За недолгое отсутствие в комнате ничего не изменилось. Карвабиэль пребывал на полу в той же несуразной позе и по-прежнему таращился в потолок. Карина легла на кровать и, как в детстве, обхватив обеими руками подушку, закрыла глаза. Она не надеялась заснуть, а потом как ни в чем не бывало проснуться в прежнем, нормальном мире, у девушки просто не было сил смотреть на абсурд, что творился вокруг. Какое-то время баронесса неподвижно лежала, стараясь освободить голову от мыслей, а потом ее стало клонить ко сну. Однако убежать от кошмара не удалось. На лестнице послышались шаги, тяжелые, глухие удары кованых сапог. Дверь бесшумно распахнулась, в темноте дверного проема появилась зловещая фигура в черном плаще с капюшоном.
- Убий?! - выкрикнула удивленная баронесса, когда мужчина скинул на пол промокший плащ и, всего лишь мельком взглянув на бодрствующую обитательницу комнаты, направился к столу.
- Не ори, дура, терпеть не могу визга! - произнес маг, жадно прильнув пересохшими губами к кувшину с вином.
- Мадериус... что... это значит?! - Баронесса непроизвольно сделала круговое движение, обводя комнату руками. - Это ты... ты... натворил?!
- «Творят», милая моя, по неопытности или по глупости, - ответил маг и, допив вино, небрежно швырнул на пол пустой кувшин. - Я же ЭТО сделал, - маг в точности повторил жест баронессы, - сделал совершенно сознательно, как в плане цели, так и в плане способа ее достижения. И заметь, милая, симпатюшная мордашка, все только ради тебя!
Карина вжалась в кровать и беспомощно, с сожалением взирала на меч и кинжалы, торчащие из-за пояса Карвабиэля, которые она не догадалась вовремя достать и до которых ей теперь было никак не добраться. Возле лежащего на полу охранника стоял безумный маг и с выражением неописуемой радости на лице пожирал ее тело бешено вращающимися в орбитах глазами.
- Нет, нет, милая, ты не о том подумала. - Мадериус неожиданно отошел назад и запрыгнул с ногами на табурет, смиренно устроившись на нем на корточках и положив ладони на колени. - Меня не интересуют твои прелести. Они хороши, но я богат, чертовски богат, я могу позволить себе нанять большущий гарем, скупить всех женщин в Империи и даже по двойной, нет, тройной цене!
Последний раз Карина видела поднадзорного мага несколько месяцев назад в Баркате. Тогда он производил впечатление степенного, робкого человека, до смерти запуганного городскими властями, имперской разведкой и священнослужителями. Теперь же перед ней сидел сам черт во плоти - нахальный и безумный...
- Что, изменился я... да? - улыбаясь и подмигивая вытаращенными глазами, спросил Мадериус, как будто прочитав ее мысли. - Ты тоже, сладенькая пышечка, недавно была другой: гадкой, склизкой, противной, как протухшее яйцо или сгнивший огурец...
- Хватит, чего ты хочешь?! - Страх Карины внезапно прошел. Она даже сама удивилась, откуда взялась такая решительность в голосе.
- Чего я хочу?! - закинув голову вверх и, не моргая, уставившись в потолок, спросил Мадериус - спросил, обращаясь не к Лиор, не к самому себе, а к самому Всевышнему. Неизвестно, получил ли маг ответ от небесных сил, но он вдруг прекратил улыбаться и мгновенно превратился в прежнего Убия Мадериуса, обладателя хороших манер и здравомыслящего ученого мужа.
- Видите ли, госпожа баронесса, я могу ответить на ваш вопрос кратко, а могу объяснять часами, но вам все равно всего не понять... умишком не вышли! - Мадериус победоносно улыбнулся и постучал согнутым указательным пальцем по виску. - Ах, как давно я мечтал сказать это кодле тупых имперских ищеек и ханжей святош! Честно признаюсь, я рад, несказанно рад, что мне все-таки выпал этот шанс!
- Зачем ты явился? Чего ты от меня хочешь? - собравшись с силой духа, спросила баронесса и, обмотавшись одеялом, выползла из угла кровати.
- Видишь ли, милая, до меня дошли слухи о твоей ужасной болезни. Я знаю ее истинную причину и хочу, чтобы ты пошла со мной. Больно я тебе не сделаю, правда, вот за другого не поручусь, но это уж как выйдет... врать не буду.
- Так значит, это ты, ты наслал на меня эту заразу?!
В голову слезшего с насеста мага полетел табурет, но он вдруг замер в воздухе, а затем сорвался с места и полетел к противоположной стене, где разбился вдребезги от сильного удара. «Видимо, старый черт приперся не один, он еще и человека-невидимку с собой позвал!» - пронеслось в голове баронессы, медленно опустившейся обратно на кровать.
- Нет, милая, не я, а Оно... Мерзкий звереныш и нас с тобой попортил, и кровопийце Корвию о манускрипте сообщил, - сжав тонкие губы от злости, прошипел маг. - Чтобы я, я... да с разведкой связался?! Нет уж, я не настолько глуп, чтобы голову в петлю совать! Я на помощь твоих дружков не позвал бы, даже если бы разбойники мне горло резать начали! Как ни крути, а себе всегда дороже выходит, с вашим братом снюхиваться!
- Говори по делу, если оно есть, - сквозь ком, застрявший в горле, выдавила Лиор, чувствуя неимоверную слабость и сонливость.
- По делу так по делу, изволь! - безразлично пожав плечами, произнес быстро успокоившийся маг. - Ты ведь за «Деминоторесом» гоняешься, так наверняка знаешь, что в этой бумажонке написано... хоть по-дилетантски.,, в общих чертах?
В ответ Лиор слегка кивнула головой.
- Мне эльфы из Джабона работу поручили, создать Деминоторес, и дали не настоящую инструкцию, а лишь жалкую эльфийскую переписку, копию... сволочи! - Убий чуть не завыл и, тряся бородой от злости, до крови сжал кулаки. - И я создал, да только Оно... образец... оказалось совсем не тем... Я же ведь все соблюдал, все предосторожности!
Ученый говорил несвязно, как будто бредил, но до Лиор вдруг дошло, что Корвий поручил ей это дело как-то внезапно, даже не дав отдохнуть после предыдущего задания. Не говоря уже о том, что глава имперской разведки не захотел назвать источник, из которого он получил информацию о готовящемся нападении на Библиотеку Торалиса.
- Я думал, Оно немощно и безобидно. Оно должно было умереть, но Оно выжило и сбежало. Оно растрепало о наших планах всем: и Корвию, и Лоранто, и даже бертокскому королю!
- Постой, ты хочешь сказать, что тебе удалось призвать существо из другого мира, и Оно теперь нами играет, стравливает друг с другом?!
Убий вдруг рассмеялся и зашлепал по всему, что попалось ему под ладони: коленям, столу и по собственному лицу.
- Верно, совершенно верно, красавица, - произнес маг, отдышавшись и взяв себя в руки, - но я бы на твоем месте горевал бы совсем о другом!
- О чем же?
- Уркалы призывали Деминоторес из другого мира. Я же создал неизвестно что и неизвестно откуда, но только не то, что хотел. Оно не может существовать здесь, оно разлагается в нашем воздухе, задыхается, медленно загнивает живьем, но Оно нашло, все-таки нашло способ выделять из себя шлаки и передавать эту гниющую субстанцию другим живым существам. Вот, любуйся! - Маг разорвал на себе кафтан. На груди у него были следы от нескольких зарубцевавшихся язв. - Такие украшения наверняка были и у тебя, ноты не помнишь, наверняка этого не помнишь, Ты же ведь сама не смогла бы побороть болезнь, тебе кто-то помог, кто-то сведущий, из нас, из магов! Я создал Его, а это все равно что приготавливать сильнейший яд без перчаток да еще пробовать варево на вкус... Я заболел еще до того, как Оно сбежало, но я нашел, нашел способ нейтрализовать действие вредных веществ, на время... не навсегда... Хотя, с другой стороны, грех жаловаться. Соприкоснувшись с чужеродной материей, я приобрел несколько весьма полезных умений...
У Убия снова начался приступ сумасшествия. Он смеялся, тряс головой и взахлеб, брызгая слюной, рассказывал о том, что научился останавливать время и кое-чему еще, о чем Карине не удалось услышать. Мадериус внезапно замолк и тихо заплакал.
- Так значит, Оно вступило со мной в физический контакт, но когда? - спросила Лиор, когда взор мага вновь стал осмысленным.
- Не знаю, не знаю, но Оно может изменять форму. Оно еще вернется к тебе, я чувствую это! Ему нужен контейнер, сосуд для сброса вредных веществ, такой, как я или ты.
- Откуда ты знаешь?
- Знаю, знаю, но не могу объяснить, - пожал плечами Мадериус. - Ты, Карина, пойдешь со мной. Я подготовил для него ловушку. Оно попадется и расскажет, непременно расскажет, как навсегда избавиться от этих проклятых болячек! - А ты разве не видишь? Я здорова. - Лиор продемонстрировала магу чистую кожу на плечах и обеих руках.
- Кто-то из магов помог тебе, но эффект временный. От этой заразы просто так не отделаешься, болезнь может вернуться в любой момент. - Убий устал уговаривать колеблющуюся баронессу. - Послушай, красавица, меня больше не интересует «Деминоторес», и ты о нем позабудь! Я всего лишь хочу избавиться от болезни и поквитаться с выродком, которого создал вот этими руками. Ты пойдешь со мной, ты будешь приманкой, хочешь ты того или нет!
Мадериус встал с табурета и решительно направился к кровати, собираясь схватить Карину и силой увлечь за собой. Но в этот момент случилось невероятное, время снова пошло. Зависшая в воздухе муха наконец-то спикировала на тарелку, за окном послышалось, как волна разбилась о парапет, а очнувшийся на полу Карвабиэль заморгал глазами и, увидев, что к Лиор пристает какой-то незнакомец, одним прыжком вскочил на ноги. Карвабиэль оглушил мага метким ударом кулака по затылку, поднял его за ворот кафтана и оттащил за дверь, где весьма неделикатно спихнул непрошеного посетителя с лестницы. И только вернувшись обратно в комнату, полуэльф понял, что допустил непростительную ошибку.
- Черт, да это ж Мадериус был! - взвыл Карвабиэль и кинулся к двери.
- Поздно, слишком поздно, - прошептала обессиленная Карина и, закрыв глаза, легла на кровать.
Баронессе Лиор неожиданно стало плохо. На этот раз ее одолела не болезнь, а смертельная усталость. Ей вдруг опостылел весь мир, захотелось покоя и беззаботной жизни в маленьком родовом поместье, затерянном где-то на границе между Виланьезой и Северным Катаром.
Тревожные думы в конце концов оставили в покое пирата. Двойник из Зазеркалья перестал казаться жалким, уставшим, потертым годами стариком. Артур нашел в себе силы встать и покинуть уютную, но уже порядком надоевшую комнату. До назначенного времени встречи отряда оставался час, пират спустился вниз, решив зайти в корчму. Перед тем как объявится Совер, нужно было успеть основательно подкрепиться. Алгоритм поиска похитителя манускрипта был прост - изнурительная беготня по улицам и площадям многолюдного города. Артур чувствовал, что дело предстоит не из легких и наверняка затянется до позднего вечера, а в худшем случае и до раннего утра следующего дня.
Было около половины девятого. Изнеженные аристократы, которые в основном и останавливались в этой гостинице, так рано никогда не встают, поэтому и за резными столами красного дерева, накрытыми изысканными скатертями, сидели всего пара человек. Ни один хозяин респектабельной гостиницы не допустит, чтобы в обеденном зале обслуживался кто-то, кроме проживающих у него приезжих.
«Ревизор из Кархеона, ужасно придирчивый, жить не может без стаканчика-другого в день, но пьет всегда один, тайно, потому что боится, как бы злопыхатели-завистники не распустили о нем слухи. А этот, очкастый, явно начинающий ученый, приехал на побережье собирать ракушки да крабов. Заезжий шулер и брачный аферист в одном лице, приехавший в теплые края обыгрывать беспечных отдыхающих и разбивать сердца ослепительной улыбкой глупым провинциальным девицам, - бегло оценил вошедший в зал Артур собравшийся за завтраком контингент. - Понятно, почему они поднялись с постелей так рано. Хищения, как и уникальные экземпляры морской живности, еще надо найти, да и доверчивые дурачки с табличками на груди по городу не ходят. Искать нужно, охотиться!..»
Артур уже собирался опуститься за стол, как его взгляд случайно заметил знакомый, едва поднимающийся из-за высокой спинки кресла затылок. В дальнем углу зала, развернувшись спиной к присутствующим и лицом к стенке, на которой даже не висело посредственного произведения искусства, восседал его соратник-гном. Пархавиэль Зингершульцо молча хлестал крепленое вино стаканами и, как брезгующий кухней дешевого кабака дворцовый гурман, вяло ковырял в тарелке столовым ножом, изредка отправляя в рот непропорционально малые поглощенному хмелю кусочки еды. За время путешествия Артур успел убедиться, что коренастый гном любил и поесть, и выпить пива, но в пьянстве, равно как и в отсутствии аппетита, его обвинить было нельзя. Заподозрив что-то неладное, Артур отмахнулся от кружащего возле него разносчика блюд и направился к столу, за которым целенаправленно набирался, но пока еще не буйствовал его товарищ. - Компания не помешает? - с приветливой улыбкой на лице произнес Артур, присаживаясь за стол напротив гнома.
- Это как бы я компании не помешал, - после сосредоточенного раздумья изрек уже изрядно захмелевший гном и уставился на пирата мутными, неморгающими глазищами.
Вина Артуру можно было и не заказывать. Для легкой степени опьянения вполне хватило бы винных паров, время от времени клубами вырывающихся из раскрытой пасти гнома и не желающих далеко отлетать от своего создателя.
- Да кто ж тебя заставлял так надираться? Неужто повод достойный был? Так расскажи, а вдруг присоединюсь, не так скучно, как в одиночку, будет.
- Не повод, причина! - важно изрек гном, выставив вверх липкий указательный палец и оттопырив нижнюю губу. - Повод ищешь ты, а причина приходит сама. Она ставит тебя перед свершившимся фактом, загоняет в угол и... и... наливает...
Захмелевший философ на удивление быстро завершил логическую цепочку рассуждений и решил вновь прильнуть к источнику вдохновения, притом на этот раз деловито отставив в сторону стакан и засунув в рот тонкое горлышко хрустального графина. Глотки были жадными, большими, вишневая настойка быстро покидала хрустальный сосуд и с бульканьем переходила в другой, менее изысканный с виду, но зато более объемный.
- И какая же причина тебе так много налила? - поинтересовался Артур, не став дожидаться того упоительного момента, когда явно не рассчитанный на подобные нагрузки шланг, то бишь горло, не справится со стремительным потоком темно-красной жидкости и извергнет ее обратно. В лучшем случае в исходную тару, а в худшем - на его куртку и на стол.
Не отвлекаясь на глупые вопросы, Пархавиэль скрупулезно завершил процесс перегонки и только затем, неизвестно почему отправив опустевший графин в ссылку под стол, ответил:
- Важная, но для меня... то есть она моя, причина эта... она к вам не относится... вам всем на нее...
Запутавшийся ворчун громко потянул носом и, умудрившись как-то найти помутневшим взором расплывающуюся фигуру разносчика, жестом приказал принести то ли два, то ли сразу четыре графина. Пальцы на руке гнома не слушались и загибались по собственному усмотрению. Паренек в белом переднике уже давно кивнул и побежал исполнять приказ, а толстые персты все еще трепыхались в воздухе. Артура осенила догадка, и он заглянул под стол. На полу лежало уже пять или шесть опустевших графинов.
- А вдруг нет, вдруг эта причина и для меня важна? Давай не тяни, дружище, выкладывай! - Усыпив на долю секунды бдительность гнома, пирату удалось выдернуть из его лапищ стакан, в котором на дне все еще плескались остатки вишневой настойки.
По собственному горькому опыту Артур знал, что пьянство гнома зашло в ту стадию, когда желание заполнить до отказа спиртным желудок уже не остановить. На сегодня Пархавиэль безвозвратно выбыл из рядов маленького отряда. Когда же он проспится, то ни за что не признается, что же вызвало это неуемное желание превратить себя в живой бочонок.
- Заговор, - шлепая слюнявыми губами, тихо прошептал гном, - но не тот, в котором мы, как мухи в... этом самом... увязли, а другой... севрюжный!
- Какой, какой? - не удержался от смешка Артур.
- Чё лыбишься?! А может, и ты в нем?! - внезапно взревел гном и саданул по столу здоровенным кулачищем.
Очкастый любитель морской живности от неожиданности испустил протяжный неблагопристойный звук и, раскрасневшись от стыда за свой безобразный поступок, поспешил покинуть обеденную залу.
- Ты кувалдами своими не грохай. Это тебе не трактир, а респектабельное заведение. Будешь бузить, в тюрьму отправят! - припугнул Артур.
- Понял, - кивнул гном. - Морды буду бить потом, когда напьюсь в стельку и в кабак пойду!
Услышав эту браваду от кого-нибудь еще, Артур лишь усмехнулся бы. Засыпающий пьянчужка бодрится, только и всего. Однако Пархавиэль Зингершульцо был из тех стойких бойцов, кто засыпает не «до», а во время драки, и лишь при том условии, что хорошенько получит по голове увесистым кулаком.
- Я не в заговоре. Пират рыбу не ест, это рыба гложет пирата, если он, конечно, утонул. - Разговаривая на одном языке с напившимся соратником, Артур повернул беседу в нужное русло. - Можешь смело выкладывать, я свой!
- Значит, так, - после долгого молчания, кряхтения и сопения произнес Пархавиэль. - Тот свет... ну тот, где мертвецы застольничают и пляшут... решил лишить наш мир севрюги. Во главе мои... - гном сильно стукнул себя в грудь кулаком, - ...сородичи. У них на побегушках акхр, ну, черт наш, гномий... он, зараза немытая, рыбешку к их столу с нашего света таскает. Продает ему ее Гиф... Мерзавец, а я ради него!..
Пархавиэль жадно вцепился в один из только что принесенных графинов с вином и так рьяно принялся засовывать его горлышко себе в рот, что Артур испугался за сохранность дорогой посуды.
- Так значит, ты Гифера все-таки нашел, - Артур наконец нащупал нить, ведущую к истинной причине гномьего пьянства, - ну, друга своего, боевого товарища, ради которого из самой Альмиры топал?
Шестой или седьмой по счету графин вина оказал на гнома неожиданное воздействие. Пархавиэль вдруг начал трезветь, по крайней мере сидевшему рядом Артуру так показалось.
- Топал... ох как долго топал... И ради чего, дурак?! - Из глаза Зингершульцо покатилась слеза, а кости крепко стиснутого кулака издали чудовищный хруст. - Вот и нашел я его вчера, прямо на набережной... Только вышел, а он тут как тут, лоток у него крытый, рыбешкой свежей торгует. Он ведь даже не сразу меня признал. «Изменился ты, Парх, - говорит, - поистрепался». Ради него я такой путь оттопал, а он!..
С губ Зингершульцо начали слетать нечленораздельные, рычащие звуки, точнее, это Артур вначале думал, что нечленораздельные, но потом пират все же догадался, что это была махаканская брань. Прорычав и замучив кости своего кулака, гном неожиданно успокоился, Из второго глаза тоже покатилась слеза. Пархавиэль плакал от нервного напряжения и от обиды, умудрившейся поразить сурового крепыша в самое сердце.
- На барке той, что из Альмиры шла, гномов много было. Во время пути они сдружились, еще на корабле что-то вроде общины организовали, а как в Нисс прибыли, так жить вместе начали. - Пархавиэль вздохнул и наконец-то разжал побагровевший кулак. - Живут вместе, делом одним занимаются. Гиф говорил, они несколько шлюпок уже смастерили. Кто рыбачит, кто торгует, а кто ремеслами разными занимается... Женился он, растолстел от спокойной жизни. Я за него, конечно, рад, да вот только... - Пархавиэль замолчал, а потом вдруг произнес, смотря Артуру прямо в глаза: - Вот скажи, почему... почему я такой дурак?! Зачем я через полконтинента за ним поперся?! Почему мне в голову не пришло в Кодвус вместе с остальной компанией сразу податься?! И что в итоге: одни здесь неплохо живут, другие там хорошо пристроились, а я, как кретин неприкаянный, по дорогам пыльным мотаюсь и ничего, ничего от жизни, кроме затрещин да оплеух, не получаю! - Потому что ты думаешь в категории «мы», когда все остальные привыкли холить и лелеять только себя. Потому что нам обоим повезло, в нашей прошлой жизни была тесная общность собратьев, именуемая по-простому «командой». Разница между нами лишь в том, что твои друзья с нетерпением ждут тебя в Кодвусе, а мои... - пират замолчал, а потом решил все-таки довести мысль до конца, - ...мои близкие погибли пятнадцать лет назад во время боя с имперской эскадрой. Сколько я потом ни пытался плавать на других кораблях, а там уже было не то... не было той общности духа. А теперь скажи, кому из нас стоило сегодня надраться в ухрюк?! Тому, у кого все же есть будущее, или тому, который лишь изредка позволяет тешить себя воспоминаниями?!
- Тебе, - не слукавил Пархавиэль, а затем встал и, свозя скатерти с соседних столов, направился по зигзагообразной ломаной линии к выходу.
- Куда тебя черти понесли?! - пытался остановить гнома Артур.
- Бузить... но в другом месте, - честно признался Пархавиэль и продолжил упорно перемещать свое грузное тело по, как ему тогда казалось, очень неровному полу. - Завтра буду, а Совер... А что мне Совер, пущай заткнется! - дерзко ответил Зингершульцо на вопросы, которые пират и не задавал.
Хмель взял свое. Гном успешно перешел в предпоследнюю, совершенно непредсказуемую стадию пьянства, когда становится легко и приятно, в голове теснятся видения и обрывки абсурдных мыслей, не имеющих ничего общего с реальностью.
Артур колебался, но потом все-таки позволил гному уйти. Остановить низкорослого силача, пребывающего в подобном состоянии, было невозможно и даже опасно для жизни.
Карвабиэль отсутствовал недолго. Обежав ближайшие окрестности постоялого двора, но так и не найдя поспешившего ретироваться с места схватки мага, полуэльф решил вернуться.
- Ну надо ж, шустрый поганец какой! Стоило чуть-чуть прикорнуть, и он тут как тут! Через дверь запертую умудрился как-то пролезть, ирод! - не обращая внимания на то, что баронесса делала вид, что пыталась заснуть, сетовал полуэльф, расхаживая взад-вперед по комнате.
Карина молчала. Она не стала ни спорить, ни поддакивать, как, впрочем, и не собиралась объяснять, что сама открыла дверь и что в действительности сон стража продлился намного дольше, чем он предполагал.
- Зря ты с ним так, он злопамятный, непременно отомстит, - не открывая глаз, произнесла Карина, в конце концов устав слушать ругань рыжеволосого парня и топот его грузных шагов.
- Пусть попробует, жду не дождусь, когда он вернуться осмелится! - Карвабиэль наконец-то прекратил свой бессмысленный круговой забег. - Поломанные ступенями ребра храбрости не придают, а вот прыткости у старикашки точно прибавилось! И минуты одной не прошло, а его уже нет, сбег, паразит баркатский!
Карина не успела уточнить, чем же паразиты, проживающие в Баркате, отличаются от их самборианских или вакьянских собратьев. Сильный порыв морского ветра распахнул ставни окна и побил стекла.
- Да чтоб этот проклятый шторм передернуло да вывернуло! - выругался Карвабиэль, кинувшись закрывать бьющиеся о стены ставни и затыкать дыры одеялами.
Комната мгновенно погрузилась во мрак, свечи затухли, и Карине стало как-то не по себе. Девушка приподнялась на локтях, стала вслушиваться и всматриваться в темноту. Поблизости кто-то был, кто-то чужой, от кого исходил едва уловимый запах эфирных масел. Ни от Карвабиэля, ни от недавно бывшего здесь Мадериуса так не пахло.
- Ну, вот и все, - справившись с затыканием дыр в окне, Карвабиэль зашарил по столу в поиске свечей и огнива. - Порезался весь, ух ты, кровищи сколько!
Эпопея в потемках затянулась надолго, чему немало поспособствовали отсутствие света и обилие на столе грязной посуды. Когда же нелегкий труд увенчался успехом, и благодаря свету трех найденных огарков кромешный мрак превратился в полутьму, со стороны кровати раздался истошный женский крик.
- Там... там... он там... в углу! - закричала баронесса, вскочив с кровати и тыча пальцем в сторону порога.
Позабыв об израненных руках, Карвабиэль изумленно захлопал глазами. Высокопоставленная светская дама позабыла об отсутствии одежды и прыгала по полу нагишом, визжа и указывая рукой на дверь. Продолжавшиеся крики баронессы наконец-то вывели Карвабиэля из состояния оцепенения, в которое ввергло его пикантное зрелище, и заставили обернуться.
- Ах ты! - выкрикнул полуэльф и выхватил меч вместе с кинжалом. - Свет, баронесса, мне нужен свет!
Возле порога стоял скелет, настоящий скелет невысокого человека, переводящий черные отверстия пустых глазниц с подпрыгивающей на одном месте Карины на вставшего в защитную стойку Карвабиэля, а затем обратно, на баронессу. Его кости сверкали неестественной белизной, какой никогда не бывает у останков, хоть недолго пролежавших в земле. Одежды не было, только невысокие сапоги с железными бляшками и стальные перчатки с острыми крючками когтей на окончаниях пальцев.
- Я от Убия, - после непродолжительной игры в гляделки произнес череп пустым ртом. - Одевайся, девка, со мной пойдешь!
Скелет вытянул кости правой руки в сторону баронессы. Наверное, для того, чтобы уточнить, что он имел в виду именно ее, а не пятившегося назад защитника. Карвабиэль хоть и испугался, но отступал не со страху, а выбирая более удобную позицию, где бы ему не мешались под ногами скамья с табуретами да и света где было бы больше.
- Чего раскомандовался, ископаемое, щас собак со двора кликну, вмиг растащат да обглодают!
Необычный противник не стал тратить времени на споры да пререкания, он приступил к действию, притом весьма эффективно. Молниеносный прыжок, и скелет оказался уже у стола. Карвабиэль едва успел отдернуть назад руку, державшую меч, иначе бы острые когти вспороли запястье. Мощный и быстрый удар кулака левой руки должен был отделить ухмыляющийся череп от шейных позвонков, но скелет пригнулся, ушел вниз, каким-то неестественным образом уменьшившись вдвое, и вынырнул уже вплотную к незащищенному животу полуэльфа. Быстрый, скользящий удар когтей слева направо, и Карвабиэль упал, схватившись руками за распоротый живот.
Скелет застыл неподвижно над корчащимся в предсмертных муках противником и медленно, очень медленно перевел черноту пустых глазниц со свернувшегося калачиком тела на обомлевшую баронессу.
- Ты пойдешь со мной, иначе умрешь! - прошамкала ходящая ходуном нижняя челюсть, на которой вдруг стали появляться тонкие нити мышц и жгутики сухожилий.
Карина смотрела на чудище, разинув рот. Девушка была в шоке, не могла не только закричать, но и мотнуть головой. Скелет выжидал, постепенно обрастая плотью, которую каким-то волшебным образом умудрялся воровать с тела погибшего Карвабиэля.
- Что у вас здесь творится?! Темнота, хоть глаз выколи! Карв, сластолюбец проклятый, тебя баронессу охранять оставили, а не шашни с ней крутить! - донесся женский голос из-за двери, которая буквально через миг распахнулась.
Уже успевший изрядно обрасти мышечной тканью, скелет на время потерял к Лиор интерес и, бесшумно развернувшись на кованых каблуках, решительно направился к выходу. Как и следовало ожидать, вошедшая первой в комнату Джер обомлела, но, к счастью, за ее спиной находился Намбиниэль. Эльф резко оттолкнул спутницу назад и, загородив ее собой, принял на перекрестье кинжалов и отвел вверх прямой, сильный удар когтистой перчатки. Скелет умело орудовал не только руками. Кованый каблук взмыл высоко вверх и, впечатавшись точно в переносицу Намбиниэля, откинул его назад, в темноту лестничного пролета. Судя по звукам ломаемых перил, ступеней и перегородок, на поддержку Мансоро уже не приходилось рассчитывать.
Бой переместился в комнату. Изогнувшись и вывернувшись, как сорвавшаяся с дерева кошка, Джер проскользнула мимо скелета и нанесла мечом рубящий удар сзади, метясь по тонкой шее. Однако хоть враг и обрел мышцы, которые непрерывно нарастали даже во время боя, но прежней гибкости не потерял. Он вывернулся и прошмыгнул по стене к окну. Вслед за Джер, бросившейся в погоню, в комнату, тяжело дыша, вбежал и Анри. Видимо, возвращаясь в корчму, он немного отстал от эльфов, а когда обнаружил тело Мансоро возле лестницы, поспешил наверх.
Посланец Убия пытался ретироваться, но запутался в одеяле, которым Карвабиэль умудрился заткнуть дырку в окне. Четвертый, а может, пятый удар Джер достиг цели. Острое лезвие меча прошлось вкось по неприкрытым кожей мышцам и отрубило руку точно посередине между плечом и локтем. Скелет не взвыл, даже не пошатнулся. Похоже, он не сразу заметил потерю конечности, а когда увидел торчащий обрубок вместо руки, яростно заскрежетал зубами и, позабыв о бегстве, накинулся на Джер. Однако поймать эльфийку оказалось нелегко, она быстро крутилась, уходя от ударов трех с половиной конечностей, пока двуручнику Анри не удалось отсечь клацающий зубами череп.
- Не трогай его, опасно, он ворует плоть! - предупредила баронесса Джер, когда та хотела взять в руки подкатившуюся к ее ногам голову.
Тяжело дышавшая Джер изумленно уставилась на баронессу, не понимая, о чем та говорила. В комнате было темно.
Джер видела, что поверженный Карвабиэль лежал на полу лицом вниз, но не могла разглядеть, что пришелец с того света умудрился сотворить с телом ее друга. Когда же Анри зажег свет и из мрака выплыли очертания трупа, Джер стало плохо. Выронив меч, эльфийка села на пол и зарыдала. От Карвабиэля остался лишь скелет, обтянутый отвислым чехлом кожи.
- Вот это зверье в здешних краях водится! - прервал зловещую тишину Анри, осторожно поддев кончиком меча культю. - Вампиры приходят по ночам, а эта тварь, видать, из моря во время шторма выплыла...
- Не угадал, его Мадериус подослал, - произнесла Карина, бледная, трясущаяся от страха, но все же не потерявшая сознание.
- Прошу поподробней, госпожа баронесса, - насторожился Фламер, чувствуя, что за словами девушки стояло нечто большее, чем подозрения или пустые фантазии.
Карина открыла было рот, чтобы рассказать спасителям все без утайки, начиная с того самого проклятого момента, когда над свечой застыла муха, но внимание слушателей было отвлечено протяжным шипением и бульканьем. Останки двух тел начали неимоверно быстро разлагаться, превращаясь в зловонную жижу черно-зеленого цвета. Через минуту весь пол комнаты был покрыт тонким слоем этой странной жидкости. Растворилась не только плоть, но и обувь и одежда трупов. Единственными напоминаниями о случившемся были меч и кинжалы Карвабиэля, лежавшие на полу в омерзительной слизи черно-зеленого цвета.
Трое, переживших кошмарное зрелище, молчали, даже Джер, только что потерявшая близкого друга, плакала тихо, без стенаний и всхлипов. С лестницы донеслись шаги. Шатаясь и держась рукой за сломанный нос, в комнате появился Намбиниэль.
- Кто это был? Что за свинарник вы здесь устроили и куда подевался Карв?
- Карва больше нет, - спокойно, без истерики, констатировала Джер прискорбный факт и, подобрав липкий от слизи меч товарища, ушла.

* * *

Пришедшие ровно через четверть часа после ухода Пархавиэля в обеденный зал компаньоны были очень удивлены, обнаружив за столом только Артура. Пират не стал вдаваться в подробности, куда девался непоседа-гном, а просто нагло соврал:
- Поиски друга - святое дело. Вчера не нашел, сегодня рыскать по городу отправился, - заявил пират, сосредоточенно ковыряя вилкой уже давно остывший омлет. - Думаю, к завтрашнему утру объявится.
- К завтрашнему?! - язвительно заметила Флейта, придав своему изуродованному шрамом лицу выражение недокормленной фурии. - А сегодня нам что, за него башмаки стаптывать прикажешь?!
- Флейта, к чему усугублять свои шрамы стервозностью характера? - невозмутимо произнес Артур, отправляя в рот и тщательно пережевывая очередной кусок. - А вообще, давно хотел тебе сказать. Парх же не виноват, что у тебя сложности с мужским полом и месиво вместо мозгов в голове. Ну чего ты на него взъелась, чего накидываешься по каждому пустяковому поводу? Неужели легче, когда не только у тебя кошки на душе скребут? Может, все-таки вырастешь из своих недоразвитых девичьих идеалов и начнешь воспринимать мир таким, какой он есть? Хватит искать виноватых в твоих несчастьях, хватит отыгрываться на тех, кто тобой дорожит!
- Заткнись, свинья! - не вытерпела оскорбительного нравоучения Флейта и, раскрасневшись, как добропорядочная жена, только к старости узнавшая о многочисленных похождениях своего супруга, быстро выскочила за дверь. Естественно, не забыв ею, то бишь дверью, как следует хлопнуть.
- Напрасно ты так, это подло! - вдруг заявил осмелевший Нивел и помчался успокаивать девушку.
- Не совался бы ты, куда не просят, сопляк, - проворчал себе под нос пират и, потеряв остатки аппетита, отложил в сторону вилку.
- Ну, в подлости и свинстве я тебя обвинять не стану, поскольку за вашей компанией долго наблюдаю, и ты был совершенно точен в формулировках, но все же это жестоко, - заявил деликатно молчавший во время перепалки подчиненных Совер.
- Ну, должен же был кто-то решиться ей правду сказать? Жестокость порождает жестокость, и прервать этот замкнутый круг может только вопиющая жестокость, - не хуже заправского философа изложил свою точку зрения Артур. - Флейта девчонка хорошая, но слишком борьбой сама с собой занята. А от этого те, кто рядом стоит, страдают. Несправедливо это, как мне кажется.
- Пират и романтик, странное сочетание. Обычно такие экземпляры, как ты, долго не выживают, - отметил граф Карвол, садясь за стол.
- Бывший пират, ваше сиятельство, - уточнил Артур, - а ныне непонятно кто, которому уже давно пора на покой. Кстати, весьма вам признателен, что не стали по-барски вмешиваться в разговор, который вас не касался.
- А к чему? - пожал плечами Совер. - Что бы от этого изменилось? Мне ведь по большому счету плевать, вместе с нами или без нас гном по городу бегать будет. Ты внешность Мивека Фалсо хорошо описал. Если Парх его случайно повстречает, то всяко знает, что делать... Пойми, Артур, я хоть и граф, но не дурак, какие в жизни повороты бывают, не понаслышке знаю. Мне верные люди нужны, которые в случае опасности спину прикроют, а не те, что льстят да лебезят, а как жареным запахнет, либо сбегут, либо нож в спину вонзят. Признаюсь честно, гостиничная прислуга мне уже доложила, что Парх с раннего утра вином накачался. Я даже догадываюсь почему, но не сую свой благородный нос в гномье дело. - Закончив монолог, Совер встал и, уже направляясь к выходу, сказал: - Через десять минут встречаемся перед гостиницей. И сделай усилие, перестань называть меня сиятельством, титулы на войне неуместны!

Предыдущая страница 18 Следующая страница


19 Денис Юрин

Разговор с Мартином не оправдал возложенных на него надежд. Маг внимательно выслушал Фламера, а затем честно признался, что не имеет ни малейшего представления, с чем Анри довелось столкнуться.
- Да как же так?! Ты же лучший некромант во всей Долине!
- Лучший только потому, что единственный, не считая дюжины презренных шарлатанов, - донеслось со вздохом из сферы. - Но дело в том, что искусство оживления мертвых в данном случае совершенно ни при чем. Я не знаю, что произошло с Убием, но верю рассказу баронессы. Советую и тебе повнимательней прислушаться к ее словам.
- Там был скелет, СКЕЛЕТ, понимаешь, а не рыжехвостый бескопытный дьявол или вырь лесной! - почти кричал Анри, благо, что из-за шума прибоя и свиста ветра его слов не было слышно далее, чем на пару шагов. - Оживлять и управлять останками тел, разве это не некромантия?! Чего ты мне голову морочишь, разве это не то, в чем ты разбираешься лучше всех магов вместе взятых?! Так почему ты не хочешь мне помочь, лень напрягать мозги?!
- Кости скелета были белыми, все зубы на месте, он никогда не лежал в земле и наверняка не принадлежал ни одному человеку. - Мартин понимал, что Анри приходилось нелегко, и поэтому часто пропускал мимо ушей сказанные сгоряча обвинения, в том числе и в лености. - Поднимаемые мертвецы выглядят омерзительно, даже если они уже освободились от ошметков гниющей плоти. Кости их желтые, испещрены трещинами, а не сверкают белизной. К тому же ни один, повторяю, ни один из воскрешенных не обладает такой силой и не может говорить! А уж то, что он смог использовать ткани убитого им существа, да еще мимоходом, без пересадки, вообще несусветный бред, рассчитанный на легковерных идиотов.
- Спасибо за лестный отзыв. Ваше Умнейшество, а теперь вы, быть может, все же соизволите растолковать вашему невежественному компаньону, что произошло! - Анри устал от чужих переживаний, эмоций, рассуждений. Ему хотелось получить ответ - ясный, четкий и желательно краткий.
- Похоже, Лиор рассказала вам правду о визите Мадериуса, да и ему ее не было смысла обманывать. В результате тесного контакта с тем, кого Убий презрительно называет «образец», экспериментатор заболел и приобрел некоторые способности, присущие подопытному материалу. Скажу по своему опыту, никогда не знаешь, что произойдет, когда сливаешь воедино две неизвестные жидкости. Может быть, ничего, а может, и полгорода взлетит на воздух. Дерево плавает в воде, но разлагается в кислоте, металл ведет себя совершенно по-иному. Я не знаю, что теперь собой представляет Убий, но чисто теоретически могу допустить, что он может останавливать время и создавать существ, поскольку «образец» обладал подобными свойствами. Мгновенный распад мертвых тканей только подтверждает мою точку зрения. Посланец мага был создан искусственно, а форма скелета ему была придана для устрашения. Люди же ничего так не боятся, как своих мертвецов, они так воспитаны...
- Понял, как мне действовать?
- По твоему усмотрению. По крайней мере мне не кажется, что Мадериуса нужно спасать. Он этого не заслужил, да и не оценит. Знаешь ли, те, кто экспериментирует над живыми существами, не вызывают в моем сердце ни уважения, ни симпатии, - признался маг. - Я некромант, кромсаю ножом только трупы и терпеть не могу, когда во благо науки отрезают конечности у живых жаб и мышей...
- А как быть с...
- Его нужно непременно найти, а что с ним делать, реши сам, на месте. Возможно, его вообще не стоит трогать. При желании да с его способностями можно было бы натворить много бед, но пока я не вижу в его поведении враждебных к людям поступков. Любая подопытная крыса мечтает наказать своего мучителя, грех ее в этом винить.
- А зачем Оно Лиор заразило?
- А разве вертлявая интриганка из имперской разведки этого не заслужила?
Как всегда, уйдя от ответов на самые важные вопросы и заставив Анри призадуматься о прошлом его подопечной, Гентар прервал связь. Шторм стихал, наступало утро. Спрятав коммуникационную сферу под полу плаща, Фламер поспешил покинуть грязную подворотню и направился по тихой узкой улочке обратно на постоялый двор. Горожане еще не проснулись. Когда на море бушует шторм, жители портовых городов не спешат вылезать из нагретых за ночь постелей и приниматься за работу.
В отличие от ленивых жителей побережья приезжие аристократы, наоборот, преображались под воздействием свежего морского воздуха и охотно принимались за тяжелую физическую работу. Анри обомлел, когда по возвращении застал баронессу Лиор, ползающую по полу на карачках да еще с ведерком воды и тряпкой в руках. Дешевое платье горожанки, купленное ими для Лиор на последние деньги, плотно облегало тонкую талию красавицы и, как ни странно, не скрадывало, а подчеркивало изысканность остальных форм. Карина чертыхалась, тяжко вздыхала, но героически заканчивала уборку, в то время как Мансоро растянулся, не снимая сапог, на кровати и не думал прийти на помощь взопревшей компаньонке.
Лицо эльфа было накрыто мокрой тряпкой. Когда Намбиниэль приподнял ее, чтобы взглянуть на посетителя, взору Анри предстала обширная красно-синяя опухоль, обрамленная кровоподтеками и с рваной ссадиной на переносице. Щелочки глаз были настолько узки, что Фламер засомневался, видел ли Мансоро хоть что-то.
- Вот и свершилась мечта Джабона, враги повержены и моют полы! - пытался разрядить обстановку Анри, но шутка возымела обратный эффект.
Многоцветное лицо Мансоро скрылось под компрессом, а по подбородку Анри прошелся край половой тряпки. Фламер был слишком высок, умаявшаяся с непривычки баронесса не добросила до его лица пропахший зловонием гнили снаряд.
- Чего лыбишься?! Надо же было кому-то пол отчистить?! Один больной, двое других - умные, сбежали куда-то!
- Потерпите, госпожа баронесса. Понимаю, для вас это подвиг, но зато будет что вспомнить на старости лет, да и потомкам рассказать не стыдно! Уверен, они по достоинству оценят ваше самоотречение и готовность пойти на жертву ради благого дела, - донеслось из-под компресса.
- Вот что значит побитый, но не сломленный духом, - произнес Фламер, ладонью оттирая с лица грязевые разводы. - Беспомощен, как кусок мяса, но зато язвит!
- Скорее уж, как отбивная, - уточнил Намбиниэль, поправляя съехавший набок край компресса. - А вам, сударыня, некого винить. Впредь нужно быть предусмотрительней! Любая уважающая себя знатная дама, отправляясь в дорогу, подвешивает между складками платья специальный мешочек с деньгами на непредвиденные расходы. Вот была бы у вас сейчас хотя бы пара сонитов, наняли бы служанку, а не мучились сами!
- Лежи уж... тело, - проворчала баронесса, закончив уборку и вылив ведро с черно-зеленой жидкостью прямо в окно, - если бы не твое увечье, сам бы на карачках ползал!
- А где Джер? - удивился Анри, только сейчас заметивший отсутствие в комнате эльфийской красавицы. - Неужели до сих пор не вернулась?
- Она придет, - заверил Намбиниэль. - Ей просто нужно немного побыть одной.
- А если что случится?!
- Не беспокойся, - перебил Мансоро, - с ней все будет в порядке. Эльфы не люди, они не любят переживать горе на виду и черпать духовные силы из напускного сострадания окружающих.
- Чего же ты с ней не ушел? - поинтересовалась Карина, проголодавшаяся после работы и тщетно пытавшаяся найти на столе хоть крошку съестного. - Вместе на плече друг у дружки и всплакнули бы, подальше от лживых, двуличных людей...
- Я слишком стар, поэтому расчетлив, и как-нибудь сдержу печальные мысли, оставлю переживания на потом. Сейчас же нужно продолжить наше дело, а не оплакивать павших.
- А все же, Анри, где ты был? Неужто смерть эльфа так сильно и на тебя подействовала, неужто тоже нестерпимо захотелось побыть одному? - хитро прищурясь, спросила Карина.
- Отнюдь, я просто посоветовался с одним сведущим человеком, проживающим здесь, в Ниссе, - отделался полуправдой Анри. - Он допускает возможность правдивости ваших слов, баронесса, хотя сам ни разу в жизни не сталкивался с искусственными тварями, подобными этой, да и во время вне времени не попадал.
- А твой сведущий знакомец, случайно, не маг? Может быть, познакомишь?
- Ну что вы, баронесса, я же еще не позабыл, у кого вы служите, - с галантным поклоном ответил Анри. - Я не хочу, чтобы на моих знакомых начались гонения. Встреча с вашими уважаемыми мной коллегами, как, впрочем, и с почтенными служителями Единой Церкви сулит для моего советчика лишь неприятности. Так что увольте, сударыня, поищите наивных дурачков в другом месте!
- Анри, неужели вы считаете, что я могу?.. И это после того, что вы для меня сделали?! - Обида на лице Карины не была притворной, хотя интриганки искусно умеют скрывать истинные помыслы и чувства.
- Сможете, конечно, сможете, даже сомнениями мучиться не будете, - уверенно ответил Анри. - Ваши поступки основываются на критерии: «выгодно - не выгодно», притом исключительно в данный момент. Ваши рассуждения в корне отличаются отхода мыслей нормальных людей, имеющих представление о совести, чести и о долге. Вы же ищейка, баронесса, обычная, хорошо натасканная агентка. Интриги - ваше призвание, а обман - образ жизни. »- Вы забываетесь! - Отнюдь, - усмехнулся Анри, не воспринимая грозный вид нахохлившейся баронессы всерьез, - просто я говорю правду. Правду, которую вам никогда не скажут другие, поскольку боятся, боятся не столько суровости имперских законов, сколько таких беспринципных, хитрых, лживых и чрезвычайно ядовитых типов, как ваш Корвий и кодла его ближайших приспешников, всхоленных и взлелеянных по образу и подобию своего негодяя-господина.
- Браво! - У едва шевелящего конечностями Мансоро все же хватило сил захлопать в ладоши. - Я бы не смог так красиво сказать, хотя, честно признаться, это описание подходит не только к сотрудникам имперской разведки, но и ко многим из членов Джабона. Ладно, хватит развлекаться оскорблениями, давайте делами займемся! Подведем печальные итоги сегодняшней ночи. Наш отряд потерял одного, а возможно, и двух бойцов, хотя лично я уверен, что Джер справится с горем и вернется. К нам, как пиявка, прилип хитрец Убий со своими творениями в стиле «а-ля дама с косой». Пока не добьется своего, он не отвяжется, так что встреча с ним была не последней. Мивека Фалсо в гостиницах города нет, но зато где-то поблизости бродит недоделанный Деминоторес, который явно тоже желает заполучить проклятый манускрипт.
- Ему-то зачем это? - спросила Лиор, все еще избегающая глядеть в сторону оскорбившего ее Анри.
- А я почем знаю? - пожал плечами развалившийся на кровати эльф и тут же застонал от волны прокатившейся по мышцам его тела боли. - Хочет себя до совершенства довести или назад вернуться. Кто ж его поймет, пришельца инородного?
- Да и не стоит его понимать, Фалсо со свитком искать нужно. Здесь он, в Ниссе притаился, - уверенно заявил Фламер. - Если мы его на постоялых дворах да в притонах не нашли, это еще не значит, что его в городе нет. Отсиживается где-нибудь у милой вдовушки и ждет, пока за ним корабль придет. Наверняка он с рыбаками да торговцами связываться не станет, рискованно слишком, они - народец трусливый, при первой же проверке его береговой охране выдадут.
- Ты в этих вопросах специалист, тебе виднее. - Мансоро все-таки сделал усилие и привел свой истерзанный организм в вертикальное положение. - Ну а вдруг он в обход Мурьесы поехал да еще до Нисса не добрался? Кроме того, он ведь и в другой порт направиться мог.
- Не мог, - вступила в разговор Карина. - Из Нисса до бертокского побережья кратчайший путь. Море тоже не всегда безопасно. Море - это и штиль, и шторм, и пираты. От случайного нападения на корабль или сильной волны никто не застрахован. Чем короче морской путь, тем меньше и предсказуемей риск. К тому же в прибрежных водах восточнее Нисса имперский флот проводит карательный рейд.
Мансоро и Фламер озадаченно переглянулись.
- Да, да, интересы имперской разведки не ограничиваются лишь сушей. Вместе с Адмиралтейством мы недавно спланировали операцию по уничтожению нескольких крупных пиратских эскадр. Степень секретности невысока, значит, и бертокская разведка в курсе. Чего уставились-то?!
- Просто удивлены, что ты с нами какой-никакой, а все же важной информацией поделиться решила, - пожал плечами Мансоро.
- Вы же не пираты, к вам она не относится, так что большого преступления я не совершила, - хмыкнула Карина. - Для нас же важно, что для иноземных судов в течение целого месяца будет открыт только Нисс. Торговые корабли под имперским флагом не выпускаются из зоны действия без тщательного досмотра. Неужто Мивек настолько глуп, что сам ринется тигру в пасть? Ведь любая случайность при досмотре может обернуться для него непоправимой трагедией, а чем чаще проверки, тем выше вероятность этой случайности.
- Считай, убедила, - кивнул головой Мансоро и поспешил снова растянуться на кровати. - До полудня отдохнем, а там в город выйдем. Сначала рынок обыщем, потом рыбацкие кварталы.
- Правильно, - согласилась Лиор, - но только не будем времени даром терять. Ты отдыхай, с силами собирайся, а мы со старым брюзгой на поиски отправимся.
- А я что, железный, мне спать не нужно? - возмутился Анри.
- Ну, разве ты отпустишь меня одну? - лукаво улыбнулась Лиор и, шурша подолом длинного платья, направилась к двери. Анри ничего не оставалось, как распрощаться с мечтой о мягкой подушке и отправиться вслед за баронессой, пожелавшей лично «выйти в народ». Утренние страхи не оправдались. Город показался Артуру совсем другим, он не напоминал пирату прежний Нисс. Даже портовые кабаки, по которым когда-то кочевала их буйная команда, нагонявшая страх на торговцев и горожан, были перестроены и настолько изменены, что теперь их было невозможно узнать. Наверное, в основе разительных перемен лежало ужесточение имперских законов. Лет десять назад власти наконец-то принялись бороться с морским разбоем, и, как следствие, в бурной толпе снующих рыболовов, торговцев, грузчиков, моряков, перекупщиков и прочего портового люда лишь изредка попадались суровые, украшенные шрамами и щетиной лица пиратов. Да и то джентльмены удачи вели себя в городе более чем скромно и изо всех сил скрывали свое ремесло.
Имперские порты для разбойного люда были закрыты, пробравшихся в них тайком разведчиков любого пиратского братства вешали без суда, если, конечно, городские власти не хотели разжиться ценной информацией. В этом случае пойманных морских волков ожидали пытки и любимое развлечение толпы - публичная казнь, прибереженная напоследок.
Острый глаз и натасканный нюх стражников доставил Артуру немало хлопот. За полчаса, пока они блуждали по набережной, всматриваясь в лица выделяющихся из толпы приезжих, и заходили на постоялые дворы, на обгоревшую лысину Артура трижды обращали внимание зоркие патрули. Его останавливали, но стоило только пирату достать из-за отворота сапога маленький листок гербовой бумаги с личной печатью самого герцога-управителя, интерес к его личности сразу угасал, служители порядка даже не утруждали себя чтением. Граф Карвол подошел к поиску бертокского шпиона основательно, позаботился даже о таких мелочах. В конце концов, недаром же он потерял полдня и большую часть ночи во дворце. Все, даже Нивел, которого оставили в гостинице, получили от предусмотрительного графа такие же бумаги. Открыто размахивать ими перед физиономиями допрашиваемых трактирщиков, конечно, не стоило, но отгонять приставучую стражу удавалось легко.
- Ну как, никого? - внезапно раздался за спиной Артура знакомый голос.
Граф Карвол подходил к поискам, как к какой-то игре, к забаве, позволяющей получить массу острых ощущений. Порою Артуру казалось, что командира интересовал не результат, а сам процесс опасного игрища, возможность увлекательно провести время и отточить лицедейское мастерство. Недавно Совер был в легкой рубашке с открытым воротом, теперь же граф неизвестно зачем обрядился в заношенный, протертый на рукавах и локтях мундир имперского канонира.
- Нет, пока я его не видел, - покачал головой пират и смочил водою из фляги обмотанную вокруг головы косынку, - но я всего пять таверн обошел, вы с Флейтой по три, а впереди еще дюжины две кабаков будет. Народ здесь пьющий, так что в питейных заведениях недостатка нет. Дня за три-четыре управимся, хотя он ведь тем временем и улизнуть может...
- Может, - кивнул головой ряженый канонир. - В порт нужно идти, с моряками болтать. Если Мивек в городе, то наверняка с кем-то из них уже договариваться пытался.
- Не стоит, да и опасно, - не согласился с мнением графа Артур. - Мивек человек серьезный, просчитывает каждый ход, он не решится плыть на чужом корабле.
- А это еще почему, из-за пиратов?
- Нет, - замотал головой Артур. - Капитан шхуны может оказаться нечист на руку: пассажира за борт, а драгоценные безделушки и деньги себе. А если при досмотре на корабле неразрешенные грузы окажутся, то всю команду и пассажиров заодно в тюрьму отправят. Нет, думаю, он на бертокском корабле поплывет или капитана выберет, с которым раньше дела имел.
- Ну, так капитанов и расспросим, вдруг кто проболтается! #«..- лпяг-нп. - повторил дважды Артур. -
- Ну, так капитанов и расспросим, вдруг #nu nFUUv
- Опасно это, очень опасно, - повторил дважды Артур. - На море не любят тех, кто слишком много вопросов задает. Не понравишься кому, тут же за бортом окажешься, и молись, чтоб без камня на шее! Даже береговая охрана без дела возле кораблей не шатается. А если уж по долгу службы досмотр проводить нужно, то менее чем с тремя-четырьмя дюжинами солдат за спиной чиновники на палубу судов не поднимаются. Это с пиратством легко бороться, а с контрабандистами - бесполезно, - махнул рукой Артур, - потому что каким бы честным ни был капитан, а нет-нет, да что-то незаконное в трюме провезет.
- Значит, считаешь, не стоит нам в порт соваться?
- Не стоит, но за кораблями, которые порт покидают, присмотреть не мешало бы.
- Я вчера говорил с герцогом. С сегодняшнего утра ужесточена процедура досмотра. Подробное описание Фалсо передано всем кораблям береговой охраны. Все бумаги, а тем более свитки в сундуках как команды, так и пассажиров тщательно проверяются. Из Нисса Мивек не выскочит, - заверил Совер, а потом все же добавил: - По крайней мере ему это будет не так уж и просто сделать.
- А людей своих герцог случайно нам в помощь не дал? - на всякий случай спросил Артур.
- Нельзя, если слишком много народу трактирщиков да моряков расспрашивать бросится, тут же разведка об этом пронюхает. Нам же лишние заботы ни к чему. - Совер замедлил шаг, задумавшись о чем-то, а потом вовсе остановился. -Давайте вы с Флейтой набережную до конца обыщите, а я в верхнюю часть города отправлюсь, так вернее будет.
- А мне что делать?
Мужчины одновременно обернулись. За их спинами, щурясь от солнца и победоносно улыбаясь, стоял Нивел.
- А ты здесь как оказался?! - сердито проворчал Артур, опередив всего на долю секунды хотевшего спросить то же самое графа.
- А чего мне в гостинице сидеть? День вон какой прекрасный, солнце светит, море, чайки, ветер... - Подросток продолжал улыбаться и смотреть невинными глазами на озадаченных мужчин. - Вы не бойтесь, я вам мешать не буду.
- Только попробуй, оплеуху вмиг схлопочешь! - недовольно проворчал граф Карвол, не привыкший, что его приказов ослушиваются.
- И я добавлю на орехи, - поддержал его Артур, поймав себя на мысли, что с недавних пор чувствует себя как-то неуверенно в присутствии безобидного, всегда доброжелательного подростка.
Посетить верхнюю часть города графу так и не удалось. Грубо распихивая локтями вяло передвигающихся ей навстречу прохожих, к ним спешила Флейта. Судя по озабоченному выражению лица и по выкрикам, которые позволяла себе девушка в адрес лезущих под ноги горожан, дело было весьма срочным.
- Я нашла, нашла его! - закричала девушка, подбежав, схватив Артура за рукав и потащив за собой. - Я знаю, где он прячется, давайте быстрее!
- Постой! - остановил торопыгу Совер, который не любил, когда его оглушают криками и подгоняют неизвестно куда. - Ты узнала, где остановился Фалсо, великолепно, а теперь давай подробней: что узнала, от кого? И не суетись, сначала отдышись!
- Трактирщик из... «Веселого дельфина»... признал его. - Флейта была слишком возбуждена, чтобы ждать, пока сбившееся дыхание окончательно придет в норму. Желание как можно быстрее сообщить хорошие новости и закончить с затянувшимся делом было необычайно сильным. - Он вот уже два дня, как вечерами к нему заходит, час-другой посидит, выпьет чуть-чуть и уходит. Обычно посетителей бывает много, трактирщик его вряд ли запомнил бы, но вчера он целый ящик вина заказал, слуги до самого дома несли.
- Где? - не сговариваясь, одновременно спросили Артур и Совер.
- Гончарный квартал, второй дом справа от кожевенного склада.
- Ты город лучше знаешь, что скажешь? - Граф с ожиданием смотрел на недовольно исказившееся лицо пирата.
- Думаю, пойти в этот «Дельфин» и всыпать каналье трактирщику пару десятков плетей, а еще лучше его жирный зад (иголками утыкать, чтобы сесть, паразит, не мог! - неожиданно для всех заявил Артур, а затем, видя удивление на лицах компаньонов, пояснил: - Я, конечно, в городе давно не был, но это в богатых кварталах и порту многое изменилось, а среди трущоб наверняка все по-прежнему: грязь, нищета, душегубство и пьяная поножовщина. Нехорошее это место, глухое, там даже днем в одиночку ходить страшновато...
- Ловушка?
- Ловушка?
- Не знаю, - пожал плечами Артур, - но вероятность велика. С одной стороны, трактирщику незачем нас обманывать, но с другой... Нет, вы только представьте! Агент, который спит и видит, как можно быстрее покинуть пределы Империи, вдруг заказывает в кабаке вино с доставкой на дом. Кроме того, неужто человек в здравом уме согласится ближе к ночи идти с ящиком вина по улицам, на которых регулярно кого-то режут, насилуют, грабят?
- Вечно ты все усложняешь, сейчас день, а нас трое, - возмутилась Флейта. - Проверить-то можно, ничего нам твои грабители не сделают! Мы и сами хоть кого изн... успокоим! - заявила девушка, решительно сдвинув брови. - Пошли!
- Ладно, проверим, - после недолгого колебания согласился граф. - А если трактирщик тебя обманул, вернемся и зададим ему жару!
Троица быстрым шагом направилась в путь. Совер приказал Нивелу возвращаться в гостиницу, но паренек не послушался. С минуту постояв на месте, подросток вдруг побежал следом и, догнав компаньонов, совсем уж по-детски, как пятилетний малыш, захныкал и задергал Совера за рукав.
- Господин граф, ваше сиятельство, - с дрожью в голосе заверещал чем-то напуганный паренек, - не ходите туда! Артур правильно говорит, это точно ловушка, я в книжках про такое читал. Артур рассказывал, этот Фалсо из бывших магов, они такое могут!.. Он трактирщика, наверное, того... околдовал. Вас, подлец, извести хочет!
- Возвращайся в гостиницу, живо! - прикрикнул на щебетавшего паренька Совер и резко вырвал свою руку из его тонких, трясущихся пальчиков. - Не ходи за нами, марш домой!
- А давайте, давайте вы другие места проверите, а в гончарный квартал я схожу. Вот только в гостиницу забегу, в лохмотья переоденусь и, как бродяжка, все улочки, все подворотни облажу, босяка беспризорного никто ведь не тронет! Чего с голодранца взять?!
- Пшел вон! - не выдержал Совер и жестко оттолкнул крутящегося возле него паренька.
Хоть Артур с Флейтой и присоединились к настоятельному требованию графа, но отделаться от настырного подростка было не так просто. Нивел шел за ними следом и ныл, порою даже проливая слезу от обиды.
- Ладно, не ной, с нами пойдешь, - в конце концов не выдержал жалобного поскуливания граф Карвол. - Только прекрати этот идиотский балаган, а если сунешься куда не просят и дело испортишь, собственноручно выпорю, задеру вусмерть, понял?!
Нивел шмыгнул носом и, довольно заулыбавшись, кивнул. Хоть его идея с переодеванием в нищего и была отвергнута, но зато ему позволили остаться в компании.
Чем дальше они удалялись от набережной и верхних районов, тем беднее становились дома. Вскоре исчезли разноцветные вывески трактиров, мастерских и магазинов; мостовая пошла с выбоинами, а в воздухе появился удушающий запах преюших и разлагающихся от жары отходов. Уже не видно было ни экипажей, ни спешивших по делам горожан. Впереди была лишь узкая лента длинной улочки со стоявшими по бокам впритык друг к дружке двухэтажными домами.
«Идеальное место для засады, - закралась в голову Артура тревожная мысль. - И впереди свернуть некуда, и позади дворики-тупики». Пират покосился на Совера. Похоже, граф Совер полностью разделял его опасения, хоть и продолжал уверенным шагом идти вперед. О чем думала Флейта, было понятно без слов. Она постоянно крутила головой, вглядываясь в тень каждой подворотни, и не убирала ладони с рукояти меча.
«И почему мы, люди, так забавно устроены? Чувствуем западню и все равно устремляемся в нее! Знаем, что в дом забрался грабитель или убийца, и все равно вместо того, чтобы бежать без оглядки, безоружные, в одной ночной рубашке, шарим по всем темным углам? Ну почему?!» - спросил сам себя Артур.
«Да потому, что вы, люди, очень самонадеянные существа. Настолько возомнили себя разумными, что боитесь довериться собственной интуиции. Отрицаете дар предвидеть опасность, отрицаете собственную природу! - прозвучал вдруг в голове пирата чей-то вкрадчивый голос. - Слушай, старик, я тебя недооценил, ты оказался умнее других. Не будь же дураком сейчас, бери всю компанию за шиворот, и сматывайтесь-ка вы отсюда поживее!»
Пират даже не успел испугаться, что слышит потусторонние голоса. Совет, данный неизвестно кем, был последней каплей, перевесившей чашу весов в пользу незамедлительного отступления.
- Назад, давайте назад! - выкрикнул пират, грубо схватив идущего рядом с ним графа за плечо.
Однако было уже поздно. Мертвецки тихая улочка вдруг внезапно ожила. Из подворотен начали появляться вооруженные мечами и абордажными саблями люди. Их было много, около полусотни, они мгновенно перекрыли все пути отступления и, шумно галдя между собой, стали сжимать кольцо окружения.
- Пираты! - одновременно выкрикнули Совер с Флейтой, выхватывая оружие и прижавшись спиной к спине.
- Пираты, - едва слышно прошептали трясущиеся губы балансирующего на грани потери сознания Артура.
Заманившие их в ловушку были не просто морскими разбойниками. Это были члены команды известного брига «Шельмец», потопленного двумя имперскими корветами пятнадцать лет назад возле острова Конгьерра. На нем плавал Артур, и всех, кто сейчас шел на него, обнажив сабли и сверкая глазами, он не только знал по именам, но даже считал когда-то друзьями. Более того, все они погибли прямо у него на глазах.

ИСТОРИЯ 12
Пронзающий время и пространство

На дне последнего и неизвестно какого по счету графина еще что-то плескалось. Выражение недовольства не сходило с красивого лица Джер. Ей не нравился этот город, не нравился по многим причинам. Погода, сводящая с ума поразительными контрастами. Многообразие мелькающих перед глазами лиц, среди которых лишь изредка попадались местные жители, а основную массу составляли или приезжие с севера, или моряки, прибывшие неизвестно откуда, но шатающиеся по набережной понятно зачем. Дурацкая привычка трактирщиков разливать выпивку по стеклянным графинам, а не по обычным кувшинам, и ставить на столы чрезвычайной мутности стаканы вместо добротных кружек. Стекло чаще бьется, чем медь, серебро или глина; пьяные посетители платили не только за то, что поглотили их вместительные желудки, но и за то, что разбили их потерявшие четкость движений ручки и иные части тела. Об основной же причине нелюбви к Ниссу Джер старалась не думать, она упорно топила ее в молодом вине, хоть и знала, что самые гадкие вещи все равно выплывают на поверхность, как в прямом, так и в переносном смысле.
Сначала девушка бесцельно бродила по утренним улицам города, пытаясь унять пылавшую в сердце боль и придумать глупые отговорки, по которым ей не стоило печалиться и проливать слез. Набор успокоительных аргументов был до тошноты банален и никуда не годен: «мы солдаты, смерть ходит за нами попятам...», «все мы умрем: кто раньше, кто позже...», «он погиб за правое дело...» Все это было, конечно, так, но успокоить клокотавшее в груди отчаяние не получилось. Джер завернула в первый кабак, потом в другой, в третий, затем не стала пропускать ни одного из тех, что попадались ей на пути, и, наконец, осела на набережной, в весьма отвратном как по чистоте, так и по компании собравшихся гуляк заведении «Пойло и девки».
Бытие определяет сознание и словарный запас. Где-нибудь в верхней части города питейное заведение с таким откровенным названием непременно бы разорилось, в него не зашел бы ни один посетитель. Но здесь, рядом с портом, на вывесках красовались и куда более омерзительные слова. Трактирщики знали, с простым народом надо общаться просто, называть вещи своими именами, а не стеснительно прятать их за более культурными, не отражающими истинной сути названиями. Вино в кабаке, где на Джер навалилась усталость, было дешевым, кислым пойлом, а от пестрых платьев представительниц развратного ремесла рябило в глазах. Как ни крути, а название кабаку было дано верно; шедший сюда знал, что найдет и за какую сумму.
Девицы отнеслись к приходу эльфийской красавицы весьма спокойно. Опытный глаз охотниц за кошельками сразу определил, что она не из их породы, не пришлая конкурентка, решившая расширить свои охотничьи угодья. А вот с нагрузившими до отказа трюмы спиртным морячками дело обстояло хуже. Джер несколько раз пришлось объяснять, что раскачивающиеся корабли, в чьи паруса дули спиртные ветра, сбились с курса и пытались причалить не к тому берегу. Лишь один из искателей женского общества понял слова «Пшел вон!» правильно, то есть буквально, остальным же пришлось объяснять по-другому, но в конце концов до всех посетителей зловонной корчмы дошло, что эльфийку за столом у окна нужно оставить в покое.
Проблема с любвеобильными соседями была решена, но тут же возникла следующая, куда более сложная и почти неразрешимая. Графин окончательно опустел, темно-красная муть осадка переместилась вся без остатка в стакан. Организм требовал продолжения, а денег, увы, не было. Полноценный запой находился под угрозой срыва по весьма тривиальной, обыденной причине.
Джер уже подумывала подняться и уйти, как, широко распахнув ударом ноги двери трактира, к ней привалило счастье. Оно было маленьким, толстым, ужасно волосатым и тащило за собой тележку, на которой гордо возвышался почти целый бочонок вина.
Гном осмотрелся, грубо отпихнул пытавшегося пристроиться к не заткнутой пробкой дырке в бочонке морячка и, не найдя обществу печальной эльфийки иной, достойной альтернативы, пошатываясь, покатил тележку к ее столу.
- Слышь, девонька, мне вот эту душку прикончить нужно. - Пархавиэль, а это был именно он, ласково хлопнул ладонью по покатому боку бочки. - Срочно нужен компаньон!
- Ты ошибся, продажные девки вон там. - Не поднимая головы, Джер показала пальцем на табор пестрых платьев и глубоких вырезов.
- Странный вы народ, эльфы, - мотнулась слева направо растрепанная шевелюра. - Я ж тебе сказал, дуреха, для чего компаньона ищу... А ты, как мне кажется, надраться желание имеешь, да только тьву-у-у... - Пархавиэль развел руками и издал неповторимый чмокающий звук толстыми губами, - ...не имеешь возможности, денег то бишь.
- Наливай. - Удовлетворившись ответом и подумав: «А почему бы и нет?», эльфийка подставила пустой стакан.
Было около двух часов пополудни. К этому времени гному уже несколько раз удавалось то захмелеть, то протрезветь, но желанного забытья так ни разу и не наступило. Даже почти сорокаградусная жара, царившая на улице, не смогла разморить крепыша и уложить его баиньки на камнях мостовой или в сточной канаве. Загул продолжался, хотя Зингершульцо уже порядком устал от процесса и хотел получить желаемый результат как можно быстрее. Вот и сейчас, к удивлению Джер, волосатый, покрывшийся потом гном бойко хлестал стакан за стаканом, а амплитуда его раскачивания на табурете не становилась больше ни на йоту.
- Празднуешь или поминаешь? - спросила Джер между вторым и третьим стаканами крепкого куэрто.
- И то, и другое, - отмахнулся Пархавиэль, одновременно корча злобную рожу компании моряков за соседним столом.
- Не нарывайся! Отделают, мало не покажется! - посоветовала Джер.
- Ага, как же! - вдруг выкрикнул гном и вполсилы стукнул по крышке стола кулаком. - Я тоже, наивный, так поначалу думал, а на самом деле ни одна харя не подошла, ни одна - не получила! - Гном печально вздохнул и нежно поцеловал свой липкий кулак, оставшийся без любимой утехи. - Народец-то трусливый пошел, по дорожным кабакам и то пить интересней, там крестьяне, а тут... скукотиша!
Пархавиэль на миг отвлекся от созерцания притихшего зала и перевел мутный взор на Джер.
- Я сюда специально со своим бочонком приперся, - заговорщически зашептал бородач. - Думал, хоть с вышибалой сцеплюсь... Со своим же пойлом нельзя. А ты только глянь, девонька, на этого дармоеда, сидит себе у окошка и меня в упор не замечает.
Высокий, грузный мужчина, нанятый явно из числа портовых грузчиков, принципиально игнорировал присутствие в своих угодьях нарывавшегося на драку гнома. «Не дурак, - подумала Джер, - хоть кулаки у детинушки и больше головы любого присутствующего в зале». Ее собутыльник был странным, не похожим на своих скромных, забитых соплеменников, которых все-таки можно было встретить в человеческих городах. Девушка почувствовала в нем не только неимоверную физическую силу, но и непреклонную волю к победе, сформированную во многих боях. Сквозь заросли бороды и на мускулистых, обнаженных руках были видны многочисленные шрамы, отметины боевой доблести. Легкий, мягкий акцент, присущий выходцам из западных королевств, натолкнул Джер на одну мысль. Ее взгляд заскользил по рукам и плечам крепыша в поисках знаменитой гномьей татуировки - человеческий череп, разбиваемый горняцкой киркой.
- Не ищи, я не из сегилевского отребья, я махаканец, - правильно истолковав подозрительный взгляд соседки по столу, признался гном и, стукнув по столу кулаком, представился: - Пархавиэль Зингершульцо, бывший хауптмейстер караванной службы Независимого Горного Сообщества Махакан.
Услышав пафосную тираду, трое из четверых все-таки решившихся набить морду зарвавшемуся гному морячков поспешно вернулись к столу, а их более захмелевшего товарища быстро догнал и вышвырнул на улицу вышибала. Бывший портовый грузчик неумолимо рос в глазах Джер и уже снискал уважение.
- Я, конечно, с махаканцами сама не встречалась, до меня слухи доходили, что все гномы, кто караваны на поверхность водит, жуткие психопаты, - постаралась как можно деликатнее сказать Джер, но во хмелю язык ворочался не так бойко.
- Да, так оно и есть, - невозмутимо кивнул захмелевший гном, - а лично я к тому же еще и дурак, точнее, дураком до вчерашнего дня был. В Нисс поперся, а ему на меня начхать...
Пархавиэль замотал головой, потом вдруг встал и, не окончив разговор, шатаясь, направился к выходу. На время притупившаяся, а затем вновь охватившая мозг гнома обида погнала его дальше, в неизвестно куда, где народ окажется менее рассудителен и труслив, где наконец сбудется его заветная мечта, и он сможет отвлечься от гнетущих мыслей излюбленным гномьим средством, самозабвенным мордобоем и крушением столов.
Когда дверь за позабывшим с горя о бочонке Пархавиэлем уже закрылась, Джер вдруг поняла, почему его заросшее густой растительностью лицо показалось ей знакомым. Она видела собутыльника прежде. Он сидел на козлах одной из двух таинственных карет, преследовавших их на дороге в Мурьесе.
Отложив поминки по погибшему другу на потом, Джер сорвалась с места и, распихивая локтями вразвалку перемещавшихся по залу моряков, кинулась вслед за гномом.

* * *

Ладонь больно хлестнула по левой щеке, а через миг вахту принял кулак, больно впившийся в правую скулу и поваливший Артура на мостовую. Пират выругался, схватился рукой за ушибленное место и наконец-то пришел в себя. До этого момента глаза его были открыты, но он не видел, что происходило вокруг, потерял связь с окружающим миром не в переносном, а в самом что ни на есть буквальном смысле слова. Реальность встретила его сурово, не говоря уже о приветствии, от которого мгновенно распухла щека. Полуденный зной, несколько свежих трупов на мостовой и Флейта, выбивающая из него дух и орущая так, что у Артура заложило уши.
- Ну надо же, застыл, бедненький, оробел! Бой вокруг, а он ни сабелькой взмахнуть, ни шажок сделать не может. Что, не поднялась рука на своих бывших дружков?! А как же мы, мы для тебя никто?!
По-прежнему держась за скулу, Артур поднялся и медленно перевел взгляд с пяти мертвых тел, лежащих в луже шипящей на горячих камнях крови, на фигуру возмущенной воительницы, которой в пропущенной им схватке тоже немало досталось.
- Что произошло? Я помню, появились они, а потом все... провал...
Внезапно злость Флейты куда-то ушла. Девушка закрыла лицо руками и, застонав, опустилась на мостовую.
- Совер погиб, Нивела мерзавцы с собой утащили, а ты... как вкопанный стоял, и тебя они почему-то не тронули. - В голосе девушки не было ни раздражения, ни злости, только усталость и печаль. - Никогда бы не подумала, что ты струсишь, будешь вот так вот спокойно смотреть, как нас режут.
- «Души погибших пиратов вселяются в акул...», эту глупую сказку я часто слышал, а вот про то, что они пополудни на берег выползают, как-то не доводилось, - качнул головой пират, внимательно осматриваясь и осторожно перевернув ближайшее мертвое тело.
Шок прошел, а горечь потери еще не пришла. Очнувшийся от паралича разум перехватил инициативу и не думал больше ее упускать.
- О чем ты лопочешь? Какие мертвецы, какие души? По жаре головой тронулся или оправдание для своей трусости пытаешься найти?
- Жане Карвьерито, вивериец, - пропустив мимо ушей упрек в трусости, произнес Артур. - Погиб, как и все остальные, в той схватке, его мачтой придавило. А вон тот, с усами, что рядом, вторым канониром на «Шельмеце» был, задавлен собственной катапультой. Когда нас на абордаж имперский корвет взял, крепежные тросы порвались, и она назад откатилась...
- Ты хочешь сказать?..
- Да, Флейта, да! - кивнул Артур. - Это не просто пираты, это члены моей бывшей команды, и они уже пятнадцать лет, как покоятся на дне морском, могу и место точное указать. Я сам участвовал в том проклятом сражении, я собственными глазами видел их смерть, и вот теперь...
Договорить Артур не успел, одно из тел вдруг зашевелилось. Это был Совер. Раненный в бок, а затем добитый рубящим ударом абордажной сабли, прошедшим через левую ключицу, граф Карвол пришел в себя, хотя Флейта уже причислила его к числу отошедших в мир иной.
- Манускрипт, - слетело с трясущихся, бледных губ забившегося в предсмертных конвульсиях вельможи.
Артур подскочил к нему и заботливо приподнял голову. Рана была смертельной, бессмысленно было даже пытаться остановить вяло сочившуюся из нее кровь. Сам факт, что Совер еще не испустил дух, был поразителен и необъясним.
- Манускрипт, - прошептали по слогам губы умирающего.
- Я понял, «манускрипт», что дальше? - Артур пытался помочь Соверу окончить последнюю фразу в жизни.
- Передай Гилиону, он должен быть уничтожен, слишком опасно его хранить... - выпалил граф на одном дыхании и умер, смотря в небесную высь, в которой парила какая-то птица, кажется, сокол.

Предыдущая страница 19 Следующая страница


Имперские хроники 20

- А он все о своем задании думает, - печально вздохнула Флейта. - Неужто эта проклятая служба так затягивает, что перед собственной смертью и сказать-то больше не о чем?
- Затягивает, затягивает, - подтвердил Артур, думавший в этот трагичный момент о чем-то другом, о чем-то, что относилось к смерти графа и нападению пиратов весьма опосредованно. - Флейта, тебе не кажется кое-что странным?
- Совер убит, Нивел в плену у пиратов, а нам с тобой Пархавиэль голову за мальчонку оторвет. Он же возле этого малыша, как мамуля заботливая, порхает. А больше ничего странного, извини! - В голосе Флейты снова появилась желчь.
- На улице более четверти часа ни одной живой души, да и с телами моих бывших товарищей что-то не так, - сделав вид, что он не расслышал язвительной реплики, размышлял вслух пират. - Кровь Совера уже загустела, а из их тел до сих пор так и льет... Смотри, сколько натекло, как будто целое стадо коров зарезали! Разве у пяти человек может быть столько крови?!
Артур был прав. От вида по-прежнему безлюдной улицы Флейте стало не по себе, по спине девушки вдруг пробежала волна мурашек, а руки затряслись. Мир замер, даже одинокая птица и то неподвижно застыла в небе.
Тела мертвецов продолжали кровоточить, притом уменьшаясь в размере. Лужа горячей крови уже достигла неимоверно больших размеров и вдруг начала менять цвет с багрового на черно-зеленый. Артур с Флейтой завороженно наблюдали, как и кровь, и тела убитых превратились в желеобразную слизь, быстро высыхающую под лучами солнца. Через четверть часа не осталось ни единого следа происшедшей на улице схватки, растворилось и растаяло даже тело графа Карвола, хотя процесс его разложения шел гораздо медленнее.
Как только с мостовой исчезла слизь: частично испарилась, а частично просочилась в землю между камнями, время возобновило свой бег. Птица в небе замахала крыльями, а на пустынной улице появились первые прохожие, спешившие по своим делам и с опаской обходившие стороной рассевшуюся прямо посередине дороги парочку.
- Артур, ты понимаешь, что происходит? - спросила Флейта, боявшаяся, что сошла с ума.
- Одно из двух, - нахмурив брови, ответил Артур, - или кто-то уже воспользовался «Деминоторесом», или это проделки моего бывшего хозяина, в последний год работавшего с неполной, эльфийской копией манускрипта. Ставлю на второе, хотя не исключаю возможность и первого. Неизвестно, что еще страшнее: загнанный в угол шпион, переоценивающий свои магические способности, или спятивший маг, которому захотелось поиграть в шпиона? Но только зачем им понадобилось похищать Нивела, вот в чем вопрос...
-Давай-ка убираться отсюда, - предложила Флейта, вставая сама и настойчиво потянув пирата за рукав. - Горожане вон как на нас зыркают, того и гляди, стражу позовут.
- Не позовут, - возразил Артур. - Ты, видать, забыла, что это за квартальчик, патруль сюда и большими деньгами не заманишь!
- Пошли в гостиницу, Совер хоть и мертв, но Гилион почти поправился, думаю, он сможет нам помочь. На манускрипт нам уже плевать, но парнишку спасти надо!
- В этом ты ошибаешься, милая, - как-то не по-доброму усмехнулся Артур. - Теперь у меня с Убием Мадериусом личные счеты. Я ему доверял, я открыл ему душу, рассказав о гибели своих друзей, а он туда плюнул. Этот мерзавец осмелился воспользоваться моей памятью о погибших товарищах, чтобы создать их омерзительных двойников, да еще на нас же их и натравить!
- А может, он не создавал, может, просто воскресил? - выдвинула предположение Флейта.
- Нет, - отверг ее точку зрения Артур, яростно сверкнув глазами. - Нет, по трем причинам. Останки человека никогда не превращаются в слизь. Моя команда погибла в море, и их кости уж давно обглодали крабы, там нечего было воскрешать. И последнее, самое подлое, о чем мне горько и противно даже подумать, - произнес Артур, решительно направляясь обратно на набережную. - Он как-то материализовал образы из моей головы. Двойники были точно такими, какими я запомнил оригиналы: та же одежда, те же выражения лиц.
Если кто-то не видел черепашьих бегов, то многое потерял. Скорости низкие, но зато какие накал страстей и стремление участников к победе! Хотя, впрочем, при желании можно найти и куда более увлекательное зрелище, например наблюдение за слежкой, в особенности если и следящий, и ведомый мертвецки пьяны.
Маленькие ножки гнома выделывали замысловатые кренделя, пытаясь нести его грузное тело по прямой и при этом не завалить набок. Массивный живот, в котором что-то постоянно урчало и булькало, неустанно тянуло то к мостовой, то к обшарпанным стенам домов, то к телам испуганно отскакивающих в сторону прохожих. Равновесие центробежных и центростремительных сил было трудно найти, тем более что сам Пархавиэль не прикладывал к этому ни малейших усилий. Отдав полностью бразды правления ногам, голова гнома была абсолютно чиста от каких-либо мыслей, даже желание подраться затерялось в хаосе мелькавших на огромной скорости образов и обрывков фраз, которые мозг гнома начинал, но тут же забывал, не успев довести хотя бы до середины.
Дорога пошла под откос. Выпивший гном походил на огромный шар, катящийся по произвольной, совершенно непредсказуемой траектории и ударяющийся обо все, что не успевало убраться с его пути. Пархавиэль дважды падал, но тут же вскакивал, забавно тряся облитой вином бородой, и продолжал катиться дальше, даже не снизойдя до угроз обидчикам, то есть тем ротозеям-зевакам, кто не успел вовремя отскочить с его пути.
Желавшей узнать, где находится логово врагов, Джер тоже пришлось несладко. Девушка шла следом за гномом, интуитивно выдерживая дистанцию в пятнадцать-двадцать шагов и плотно прижимаясь плечом к стене. В глазах все расплывалось, маленькая фигурка гнома постоянно терялась на фоне чужих поясниц и тех частей тел, что находятся чуть ниже, но о которых не принято говорить слишком откровенно. К тому же эльфийке сильно мешали попадавшиеся навстречу мужчины, стремящиеся то помочь опьяневшей красавице, то направить ее перемещение в ближайшую подворотню, то нащупать на поясе то, чего там никогда не было, то есть плотно набитый сонитами кошелек. Отбиваясь от алчных рук проходимцев и ругаясь на необузданной смеси имперского языка и нескольких десятков современных эльфийских диалектов, Джер продолжала свой путь, хоть, как ей казалось, гном и сам не имел представления, куда несут его кривые ножки.
Однако мучениям обоих бедолаг вскоре пришел конец. Бурный поток несущихся им навстречу перепуганных горожан сбил охмелевших скитальцев с ног и заставил их вмиг протрезветь.
- Во дурак, полдня по кабакам прошлялся, столько времени потерял, а тут на улицах такое творится! -с досадой произнес Пархавиэль, хлопнув себя ладонью по лбу.
Сидевшему на мостовой Зингершульцо даже изредка удавалось уворачиваться от несущихся прямо на него ног. Такое в городе случалось нечасто, только когда вспыхивало восстание или его захватывала вражеская армия. Войны вроде бы не было, а для волнения народных масс еще не настал подходящий сезон; лето, слишком жарко для буйств.
Однако на небольшой площади, куда выходила улочка с набережной, творилось невесть что. С полсотни вооруженных людей громили лавки и расшвыривали по мостовой товары с лотков на тележках. Кто-то из них напивался вином из выкаченного на площадь огромного бочонка, кто-то набивал утробу колбасами да окороками из разгромленной мясной лавки, но среди безобидных обжор да пьяниц нашлись и те, кто посвятил себя более интересным занятиям.
Трое весельчаков в широкополых шляпах, обмотанных вокруг пояса плащах и сапогах, доходивших чуть ли не до ягодиц, вешали за ноги одного за другим пойманных горожан, а потом ради потехи срубали головы висельникам абордажными саблями. Пятеро менее кровожадных разбойников гоняли вокруг фонтана громко визжавших девиц, притом цель забега не вызывала сомнений, пропойцы умудрялись раздевать дам прямо на бегу.
Несмотря на полный хаос, на то, что власти не смогли предотвратить появления в городе неизвестно откуда взявшейся шайки, а большинство горожан предпочло просто сбежать, среди застигнутых врасплох обитателей Нисса нашлись и те, кто оказывал разбойникам упорное сопротивление. К примеру, рослый седовласый усач, грозно размахивающий двуручным мечом и отгонявший добрый десяток любвеобильных бандитов от прятавшейся за его спиной белокурой миловидной дамы. Бой был неравным, ряды нападавших быстро редели под молниеносными и сокрушительными ударами двуручного меча, и если бы к разбойникам не подходило подкрепление из числа оставивших на время в покое стаканы и юбки, то силач уже давно бы сумел отстоять честь дамы и покинуть поле коллективного ристалища с гордо поднятой головой. А так горы трупов возле доблестного рыцаря росли, но он вместе с дамой никак не мог выбраться из западни перевернутых телег, раскиданных мешков и стены двухэтажного дома.
- Анри-и-и, я иду! - раздался вдруг за спиной затоптанного толпой Пархавиэля пронзительный женский вой.
Горло, бывшее источником этого невнятного, пьяного выкрика, более походившего на клич какого-то дикого племени островитян, принадлежало той самой печальной эльфийке, которую Зингершульцо самым бессовестным образом оставил одну в корчме. Девушка не просто шаталась, а падала на бегу, однако это происходило в строго намеченном направлении. Бойко выхваченный эльфийкой из ножен меч оказался неимоверно летучим, ослабшая кисть нетрезвой воительницы не смогла обуздать его неуемную тягу к полетам. Лезвие взмыло вверх, но потом, видимо, вспомнив о силе земного притяжения, со звоном упало на камни мостовой. Мчавшаяся на выручку друзьям девушка через несколько огромных шагов все-таки обнаружила потерю оружия и слишком резко изменила направление движения, так что ее ноги моментально заплелись и не удержали мечущееся то туда, то сюда тело. Джер упала, сильно ударилась лбом о камень и потеряла сознание.
Двое налетчиков отвлеклись от набивания карманов украшениями из ювелирной лавки и накинулись на девушку, посчитав ее не только беспомощной, но и весьма аппетитной добычей в плане плотских утех.
«А чего же это я, балда, расселся и жду?! Вот же оно, привалило! Разве я не этого хотел?!» - неожиданно пришла в голову отрешенно наблюдавшего за происходящим гнома трезвая и, как ни странно, заполнившая истосковавшееся сердце радостью мысль.
Склонившиеся над бессознательным телом Джер бандиты едва успели перевернуть жертву на спину и разорвать у нее на груди куртку, как их постигла суровая участь. Первый вдруг подпрыгнул высоко в воздух и, схватившись обеими руками за собственный зад, заорал так, что заглушил гул проходившего рядом боя, визг полураздетых девиц, бежавших уже ...надцатый круг вокруг фонтана, и протяжное песнопение дружной компании опорожнявших бочонок гуляк. Меткий удар носка сапога гнома, нанесенный к тому же с разбегу, сломал копчик насильнику. Через секунду к сольным завываниям бедолаги присоединился и хриплый, пропитой бас его компаньона. Пархавиэль не стал попусту утруждать свой кулак, а просто ухватился двумя пальцами за торчащую из уха насильника серьгу и с силой рванул ее вверх, не щадя разрываемой в клочья мочки. Злодеи визжали и прыгали, справедливость восторжествовала, угроза гнусного поступка миновала, и Пархавиэль, выдав напоследок от щедрот душевных под зад каждому из негодяев по ускорительному пинку, побежал дальше, туда, где весьма могли пригодиться его шаловливые ножки и увесистые кулаки.
Великан с двуручным мечом медленно отступал. Теперь на него наседало еще больше бандитов, а откуда-то с боковых улиц к ним непрерывно приходило подкрепление. Отрядов городской стражи по-прежнему не было видно, что могло означать только одно: хаос творился не только на этой маленькой площади.
Даже самым лучшим бойцам свойственно ошибаться. Как ни крутился Анри, а так и не уследил за двумя из числа своих «подопечных». Обманный маневр выманил его от стены, а хитрые мерзавцы зашли сзади и нанесли подлый удар в спину, хотя «подлость» и «честность» сами по себе понятия относительные, трактуемые в зависимости от обстоятельств по-разному, при желании легко заменяемые более циничными эквивалентами: «смекалка» и «наивность».
Великан упал на колени, но не выпустил из рук меча. Скрипя зубами от боли, он продолжал отражать удары и даже пытался подняться, несмотря на рваный глубокий рубец на правом боку, из которого фонтаном хлестала кровь. Добить силача сзади бандитам не удалось. Наконец-то взявшая себя в руки Лиор пришла на помощь своему защитнику. Окровавленная сабля взмыла вверх, стремясь завершить начатое вторым, более метким ударом, но упала на мостовую вместе с отрубленной кистью. Карина вдруг вспомнила, что когда-то очень давно ее пытались обучить владеть коротким мечом и кинжалом. Правда, лучший столичный учитель вскоре отчаялся и отказался от бессмысленной затеи, но какие-то начальные знания ему все-таки удалось ей передать.
Второй, подкравшийся со спины бандит был более пронырливым и изощренным. Он ловко вывернулся из-под широкого кругового финта, которым лишившийся возможности передвигаться Фламер пытался прикрыть себе спину и одновременно отогнать наседавших спереди врагов, а затем быстрым прыжком сократил дистанцию вдвое и направил острие кинжала точно в сонную артерию жертвы. Однако в ставшем привычным шуме боя неожиданно появился новый звук, протяжный, ревущий гул. Огромный и ужасно пыльный мешок приземлился точно на спину бандита и буквально смел негодяя с мостовой. Потерявшая надежду на спасение Карина широко открыла рот и часто заморгала глазами. Благородная дама впервые видела, что тяжелые мешки, оказывается, могут летать, да еще с такой умопомрачительной скоростью. Мешки с крупами проносились и проносились прямо над головой, осыпая изумленную девушку пылью, мукой, рисовыми, перловыми зернами и горохом. Они косили ряды нападавших, внося в них панику и даже страх. Те из разбойников, кто еще не был повержен наземь огромными снарядами, пятились назад и испуганно моргали глазами, с ужасом взирая на маленькое, белое чудовище, появившееся неизвестно откуда у перевернутой набок телеги с припасами. Неизвестной породы зверь продолжал пыхтеть, недовольно ворчать, отплевываться и с поразительной легкостью отправлять в воздух поклажу, которую наверняка с трудом поднимал в одиночку самый здоровенный портовый грузчик.
Когда под рукой не осталось больше мешков, перепачканный с ног до головы мукой гном ринулся в ближний бой. Неизвестно, что напугало разбойников больше: грозная рожа с бешено вытаращенными глазищами, внушительные размеры кулаков, звериный рык, вырывающийся из недр зловонной пасти, или невинная прелюдия с мешками? Но как бы там ни было, а желанного эффекта Пархавиэль достиг: враги ненадолго отступили, раненый Фламер все же поднялся на ноги, а у баронессы хватило времени кое-как обмотать его рану лоскутом, поспешно оторванным от подола платья.
- Я в долгу, - прохрипел задыхающийся великан, скидывая под ноги куртку и обнажая мышечный монолит покрытого потом тела.
- Запомню, если, конечно, наступит время его отдать, - кивнул головой мучной гном в сторону оправившихся и остановивших в своих рядах панику противников, которые убежали не очень уж и далеко, а теперь шептались, разрабатывая на ходу план нового нападения.
- Бывало и хуже, - прошептал Анри, отстраняя от себя руку Карины, слишком туго затянувшей повязку.
- Спорить не буду... бывало, - поддакнул Пархавиэль, которого совершенно некстати стало тошнить.
Разбойники, называемые почему-то незнакомой Пархавиэлю парочкой пиратами, так и не смогли придумать ничего оригинального. Они просто дождались подошедшего с боковых улочек подкрепления и снова ринулись гурьбой в атаку, не забыв об улюлюканьях, криках, строении грозных рож и прочих дешевых приемах, действующих лишь на зеленых новичков.
«Вот теперь точно ВСЕ!» - подумал Анри, крепко сжимая рукоять меча и готовясь к достойной встрече со смертью, уже несколько раз ранее касавшейся его краем своего савана.
«Ох, погано мне... погано!- пожаловался сам себе на взбунтовавшийся желудок Пархавиэль. - А тут еще эти прицепились... уроды!»
«Странно, как странно! Среди новых полчищ мерзавцев так много двойников тех, кто уже мертв. Те же безобразные лица, те же пахучие одежды, как будто кто-то отлил их из одной формы!» - чрезвычайно удивилась собственному наблюдению баронесса, решившая взяться за меч и стоять наравне с мужчинами до конца.
На этот раз бой протекал куда тяжелее для зажатого в угол трио. Буквально уже через несколько секунд толпа смяла их и прижала к стене. Анри отбросил бесполезный в тесной свалке двуручник и принялся, как гном, работать кулаками. Только так можно было выжить на тесном пятачке, до отказа заполненном шевелящимися, толкающимися телами, одержимыми желанием вонзить клинки в грудь противника настолько, что давили в азарте друг дружку и мешали сами себе воспользоваться оружием. Однако пираты добились своего, Анри упал, задавленный толпой, и по его богатырской груди вместо кулаков и рукоятей мечей стали дубасить не менее жесткие каблуки сапог.
Необычное течение боя в корне поменяло планы баронессы. Карина забилась под телегу и позабыла о благородном намерении оказать компаньонам посильную помощь. Хотя, с другой стороны, сделать она все равно бы ничего не смогла. Пархавиэлю почти удалось пробить себе кулаками путь через толпу. Пара царапин и дюжина синяков были неимоверно низкой платой за спасенную жизнь. Однако когда в сплошной стене потных и грязных тел уже замаячил просвет, кто-то запрыгнул ему на спину, повалил и плотно прижал к мостовой. Перед началом последней атаки в сердцах обреченных на смерть теплилась слабая надежда, что им на помощь подоспеет отряд городской стражи, но чуда не произошло, блюстителей порядка как корова языком слизала. Поддержка смельчакам все же пришла, правда, на такое никто из них не рассчитывал. Отекшие веки Анри не открывались, иначе бы он ужаснулся, в какое отвратительное кровавое месиво превратилось его лицо, да и остальное тело, избитое сталью каблучных набоек. Однако все еще вертевшийся по мостовой и увертывающийся от разбойничьих ног солдат почувствовал, что удары стали значительно реже. Кто-то отвлек врагов на себя. О том же самом подумал и гном, поскольку суммарный вес тел, прижавших его к камням, значительно уменьшился. И только баронесса Лиор, осторожно высунувшая из-под телеги свою прекрасную мордашку, могла наблюдать, как на тылы нападавших обрушился маленький, но слаженный отряд.
Ни девушку с уродливым шрамом на лице, ни лысого, очень похожего на пирата мужчину баронесса не знала, но лицо третьего воина было ей слишком хорошо знакомо. «Граф Гилион, только не он... я пропала!» - затряслась от страха Карина и поспешила вновь залезть в покинутое укрытие. После ее приказа уничтожить отряд капитана в Библиотеке Торалиса на пощаду девушке было трудно рассчитывать. Карина закрыла глаза и поспешно забормотала все известные ей молитвы, прося небесные силы о том, чтобы, увлекшись погоней за обращенными в бегство пиратами, молодой офицер позабыл бы вернуться на площадь, а уж если такому и суждено было произойти, то чтобы никто из спасителей не догадался бы заглянуть под телегу.
- Сударыня, вылезайте, не время играть в прятки, - оборвал тонкую нить надежды насмешливый голос.
Несмотря на ласковые интонации, граф Гилион был, как никогда, суров и озабочен. Морщины на лбу старили молодое лицо, но в то же время и создавали какой-то неповторимый шарм, подчеркивали мужество, волю и решимость молодого человека.
- Карина, я знаю, что вы под телегой. Вылезайте, не стоит валять дурака! - Граф нагнулся и дернул за подол платья, видневшийся возле колеса. - Обещаю, о событиях в Библиотеке поговорим позже, когда и если вернемся в Кархеон.
Уговоры Гилиона подействовали, дама стала осторожно выбираться наружу, не столько боясь, что это ловушка, сколько стараясь окончательно не порвать уже изрядно потрепанное платье. Ее недруг, граф Гилион, величественно восседал на перевернутом набок бочонке и отчищал окровавленный меч рукавом собственной рубахи, не менее драной, чем платье баронессы. Странная девица со шрамом через все лицо хлопотала над лежащим на мешках Анри, перевязывала раны старого солдата и заботливо прикладывала к его распухшему лицу компрессы. Второй подручный графа ругался с гномом. Оба отчаянно размахивали руками, но о чем шел разговор, Карина не слышала. Они были слишком далеко, а по обрывкам фраз, в большинстве своем вульгарных и грубых, угадать причину спора не представлялось возможным. К месту схватки подхрамывала еще одна фигура, судя по контурам, женская. Лишь когда незнакомка приблизилась к телеге почти вплотную, Лиор узнала в безобразной замарашке Джер. Лицо эльфийской красавицы было до безобразия изуродовано: содранная кожа, разбитый в кровь лоб и распухшие брови. Гротескно-сюрреалистическую картину. «Вчера был пир, нам было весело» добавляли несколько десятков разлагающихся прямо на глазах трупов. Еще не успевшая остыть плоть превращалась в вязкую, липкую массу, весьма напоминавшую с виду ту слизь, которую баронессе пришлось вымывать после посещения посланником Убия гостиницы.
- Ну вот, кажется, теперь мы уже все в сборе, - бодро заявил Гилион и взмахнул рукой, подавая знак всем собраться возле телеги. - Подождите, Карина, вопросы и недовольство потом, к тому же не вижу смысла их вообще задавать. Нам обоим прекрасно известна цель посещения Нисса, и, думаю, сейчас не самое удачное время обсуждать наши разногласия и философствовать насчет того, кто из наших хозяев радеет за Империю, а кто за свой карман. По городу бродит враг, если мы не позабудем о распрях и не остановим его, то эта ужасная напасть, возможно, болезнь поразит всю страну.
Граф Гилион замолчал, выжидая, пока наконец закончившие ругаться Артур с Пархавиэлем подойдут ближе.
- Итак, подведем неутешительные итоги нашего пребывания в славном городе Ниссе. - Граф усиленно старался не смотреть в сторону нахохлившейся, как побитый воробей, баронессы. - Прежде чем начать, хочу напомнить, что обе наши партии так или иначе защищают интересы Империи и прибыли в этот южный край только с одной целью - вернуть «Деминоторес», похищенный также при известных всем обстоятельствах.
Присутствующие по-разному выразили свое согласие со словами оратора: кто легким кивком, кто скупым «да». Только Лиор промолчала, баронесса прикладывала массу усилий, чтобы остаться спокойной, хотя в этот миг ее разрывали на части противоречивые желания: намерение осадить самоуверенного Гилиона и необъяснимый, животный страх перед тем, с чем довелось столкнуться и в гостинице, и на площади.
- Давайте короче, граф, неудачное место и время для дебатов, - произнесла Карина, окончательно закрепив на своем лице маску холодного безразличия.
- А я уже почти закончил, - усмехнулся Гилион. - Разве непонятно, к чему я клоню? Пока и ваши люди, баронесса, и мои союзники гонялись за манускриптом, кто-то третий начал его использовать, превращать в явь ночные кошмары, насылая на город полчища искусственно созданных существ. - Граф резко поднялся на ноги и подошел к баронессе вплотную. - Карина, ответьте всего на один вопрос, только прошу, не лукавьте. Как долго продолжался бой?
- Ну, полчаса, может, час, - пожала плечами Лиор.
- А что скажет наш маленький доблестный гном?
- Отстань! - буркнул Пархавиэль, еще не успевший отойти от известия о похищении Нивела и очень нервно среагировавший на слово «маленький».
- А вы? - Гилион обратился к Фламеру.
Щеки Анри распухли так, что он не мог говорить, к тому же острые осколки нескольких выбитых зубов причиняли ветерану несусветную боль даже при вдохе. Вместо ответа Фламер поднял вверх один палец.
- Замечательно, только на самом деле весь этот кошмар длится уже второй день, - огорошил участников сражения граф. -Да, Парх, ты напился и покинул нас два дня назад, За это время Нисс превратился в территорию смерти, хаоса и беспорядка. Откуда-то, наверное, из воздуха появляются пираты и начинаются резня, грабеж, насилие... Может быть, кто-нибудь из вас скажет нам почему?
- Убий Мадериус имел доступ к эльфийской копии манускрипта, - начала объяснять Лиор. - Он...
- Нет, не только он, - перебил ее Гилион. - Похитил «Деминоторес» совершенно другой человек, но это не столь важно, главное в другом. И вы, и мы убедились, к чему может привести использование древних знаний. Всего за два дня цветущий город превратился в развалины, в кладбище. Жители гибнут, гарнизон стражи давно перебит, герцог уже задействовал и береговую охрану, и имперский флот, но все равно людей не хватает, нет сил, чтобы прекратить беспорядки. Пираты неуязвимы, они возникают то там, то здесь, а иногда и одновременно в нескольких местах, их убиваешь, а они возникают снова...
- Хватит страху нагонять, предложения дельные есть? - превозмогая боль, произнес Анри.
- Мне кажется, что пиратов наслал не Убий, а небезызвестный вам Мивек Фалсо, который, кстати, тоже маг, да и «Деминоторес» у него в руках. Ныне покойный Совер ему основательно карты попутал: заручился поддержкой герцога и сумел надежно перекрыть преступнику морской путь, единственно возможный путь к отступлению.
- Глупость, - отмахнулась Лиор. - Я с Убием разговаривала, к тому же такое в городе сотворить только сумасшедший может, и главное, толку от беспорядков никакого нет. Ну зачем, скажите на милость, Мивеку нужно, чтобы эти гадкие слизняки, - баронесса, морщась, покосилась на лужи булькающей черно-зеленой жидкости, быстро испаряющейся с мостовой, - лавки громили да людей почем зря убивали?!
- Береговая охрана была вынуждена занять место стражи, с военных кораблей сняты почти все матросы. Они в городе, а значит, путь к бегству открыт. Любой корабль может беспрепятственно войти и покинуть имперские воды, - четко высказал предположение Артур. - Пока на улицах Нисса царит хаос, никому нет дела ни до контрабанды, ни до шпионских игрищ. Нужно срочно идти в порт, возможно, Фалсо уже добрался до корабля, а команда ему не нужна, он ее сам сделать может...
- Предлагаю объединиться, - подвел черту под разговором Гилион. - Фалсо это или Убий, не важно! Не имеет значения, и кто наденет на свою голову венок победителя: ваш хозяин, Корвий, или Лоранто. Мы должны прекратить этот бардак раз и навсегда, а также не допустить повторения ужаса. «Деминоторес» должен быть уничтожен!
Гилион закончил говорить, возникло напряженное затишье. Анри, Лиор и даже Джер молчали. Каждому из них хотелось заключить союз и побыстрее покончить с инцидентом, который вот-вот мог перерасти в необратимую катастрофу имперского масштаба, но, к несчастью, они не доверяли Гилиону и его соратникам, как, впрочем, и те с подозрением косились на потенциальных союзников. Соблазн заполучить «Деминоторес» был слишком велик, а данное сейчас обещание можно было легко нарушить. Обманувший других получил бы все: и деньги, и власть, и славу, а тот, кто оказался бы излишне доверчивым, помог бы своему врагу и умер.
Из состояния затянувшегося замешательства компанию вывел гном, притом в свойственной ему неделикатной манере:
- Что люди, что эльфы, что прохиндеи-ворюги, что бякородные снобы, все вы одинаковые, все вы грязные свиньи! - с презрением плюнув на мостовую, заявил Пархавиэль и, подобрав первый попавшийся под руку меч, побрел прочь.
- Ты куда, Парх?! Подожди! - очнулась от оцепенения Флейта и побежала догонять ворчливого гнома.
- Куда, куда... в порт, куда же еще?! - пробубнил на ходу рассерженный Зингершульцо. - Пока вы тут придумываете, как хитрее друг дружку надуть, мерзавец какой-то бедного паренька совсем умучает. Сволочи вы и гады, эгоистичные!
Флейта поравнялась с гномом, но не попыталась его остановить, а, взяв под руку, пошла рядом. Затем от компании отделился Артур и Гилион.
- Пошли, Карина, - произнес Анри, кряхтя поднимаясь с мешков. - Стопроцентные гарантии лишь гробовщик дает, да и то верить ему не стоит!
- А как же Намбиниэль? - закрутила головой Джер, похожая в этот миг на растерянного гоблина-переростка, умудрившегося где-то расквасить нос.
- Два дня прошло, - констатировал прискорбный факт Фламер, - ума не приложу, где его искать... если он, конечно, еще жив... Пошли давай, потом разберемся!
Эльфийка кивнула и подставила раненому Анри свое плечо. Карине ничего не оставалось, как положиться на честное слово графа Гилиона и побрести вслед за парочкой ковыляющих в обнимку подранков. «Ну, раз уж я поверила эльфам из Джабона, то почему бы и нет, почему бы не совершить еще один безумный поступок?» - успокоила себя Лиор, вдруг осознавшая, что ее согласие или отказ по большому счету ничего не значат и ничего не меняют. От ее решения больше не зависела судьба Империи, а собственной жизнью она была вправе распоряжаться по своему усмотрению.

* * *

В кормовой части корабельного трюма было темно. Непрерывно просачивающаяся сквозь щели в досках морская вода и ужасная болтанка усугубляли и без того незавидное положение пленников. Только чрезвычайные обстоятельства могли заставить выжившего из ума капитана барка выйти в море ночью да еще в такой сильный шторм, когда волны не только бились в борта утлой лоханки, но и швыряли ее из стороны в сторону, смывая с палубы всех и вся.
Факелы уже давно затухли, залитые водой. Единственным источником света были небольшие подвесные фонари, раскачивающиеся со скрипом на проржавевших цепях возле лестницы наверх и где-то в носовой части трюма, неосмотрительно не разделенного водонепроницаемыми перегородками. Защищенные мутными, потрескавшимися стеклами, они кое-как спасали дрожащее пламя свечей от царившей вокруг сырости, а порою и брызг, долетавших почти до потолка, когда судно трясло и бросало, как мячик.
Мешки с отсыревшей мукой, корабельный инструмент, старые снасти, пустые бочонки и прочая дребедень заполняли на две трети погруженное в полумрак пространство. Большинство этих вещей было не нужно новой команде судна, но отправить их за борт, у поспешно отплывших из Нисса пиратов не было ни времени, ни желания.
Судно то раскачивалось, то подпрыгивало на волнах; скованных одной цепью спиной к спине мужчин постоянно кидало от одного борта к другому. Когда ноги одного поскальзывались, то парочка зависала в воздухе, поскольку прикрепленная к потолку трюма цепь не давала им упасть. Прикладывая неимоверные усилия, мужчины боролись со стихией и пытались избежать падений. За их акробатическими трюками флегматично наблюдал подвешенный на цепях юноша. Он висел под самым потолком и при всем желании не смог бы помочь товарищам по несчастью. У него самого ужасно болели сдавленные кандалами кисти рук и лодыжки.
- Давай повнимательней, сиятельство, и когда падаешь, ножищами не махай! У меня уже от твоих пинков все колени сзади распухли! - наставлял мужчина повыше и пошире в плечах своего более мелкого компаньона.
- Не ворчи, сам-то вон как отожрался, а мне твою тушу на себе держать приходится! - прозвучал резкий ответ.
Судно очередной раз тряхнуло, и граф Карвол снова потерял равновесие. Во многом тому поспособствовал мешок крупы, вывалившийся из темноты и больно ударивший вельможу по ногам. Цепь натянулась, грузное тело напарника снова надавило на спину. Особую боль доставляли острые лопатки полуэльфа, как назло, давившие точно на ключицы.
- Терпи, сиятельство, скоро потопнем! Шторм вон какой, чуть волна побольше да посильней в борт ударит, и все, конец, развалится гнилуха-баржа на части, а мы к рыбкам знакомиться поплывем.
- Это не баржа, а барка, маленькое торговое судно, часто называемое моряками западных королевств барком или бартасьерой, - раздался голос из-под потолка. - Дилетанты же часто путают ее с рыбацкой посудиной, хотя конструкция и...
- Слышь, парень, заткнись-ка! - не выдержал неуместных поучений Карвабиэль.
- Отстань от паренька, рожа эльфийская, - вступился Совер, с трудом поднимаясь на ноги.
- Я полуэльф, - гордо заявил Карвабиэль, резко откинув голову назад и сильно ударив затылком по макушке нагрубившего ему графа.
- Ну, значит, полурожа, - проворчал Совер, морщась от боли, и тут же пнул голой пяткой по икроножной мышце обидчика.
- Развяжут, я тебя сам придушу! - проскрипел не на шутку разозлившийся Карвабиэль. - Собственными руками на части порву, гаденыша!
- Не боись, не развяжут, - с оптимизмом в голосе заявил Совер и подмигнул раскачивающемуся на цепях пареньку. - Ты вообще откуда такой умный взялся?
- Лучше бы тебе этого не знать, - хмыкнул Нивел вместо ставшего уже для него самого привычным вранья про книжную лавку дядьки в Эльруже, где он в перерывах между работой имел обыкновение читать мудрые книжки.
- От страха детки штанишки обмачивают, а ты, смельчак, хамить изволишь!
Совер не ожидал услышать подобного ответа, усугубленного фамильярным обращением на «ты», но наказать малолетнего наглеца граф не мог, поэтому и решил лишь съязвить в ответ. «Коль руки связаны, нечего грозить! Тебя в лучшем случае не воспримут всерьез, а может, и тумаков отвалят, - любил говаривать покойный отец графа, а потом всегда добавлял: - Зубы волку даны, чтобы кусать, а не впустую пастью щелкать!»
- Я не хамлю, - произнес силуэт под потолком с запозданием на несколько секунд, - просто констатирую факт. Вам действительно лучше было бы со мной не встречаться и ничего не знать. Но, к сожалению, вы получите ответ на ваш вопрос, граф... очень скоро получите.
- И когда же? - усмехнулся Карвабиэль, решивший, что говорить все же куда приятнее, чем пихаться и пинаться, притом не с врагом, а с таким же товарищем по несчастью.
- Скоро, очень скоро, - раздался спокойный ответ. - Через двенадцать с половиной секунд к нам придет человек и все обо мне вам расскажет.
- У-у-у-у! - протянул Карвабиэль, а затем обратился к Соверу: - Уж лучше бы твой малолетний дружок взаправду описался. Вонь из штанов нюхать - не бредни сумасшедшего слушать, стерпеть можно!
Граф Карвол хотел возразить полуэльфу, но тут дверь в трюм заскрипела, и вместе с прорвавшимся в трюм ревом бушующего моря послышались чьи-то шаги, затем из темноты появилась фигура в плаще, державшая в руке мерцающий фонарь. Не обращая внимания на вопросительные взоры узников, незнакомец поставил фонарь на относительно сухую крышку ближайшего бочонка и выловил из воды за рукоять длинный багор, которым обычно моряки подбирают свалившиеся за борт вещи и случайно выпавших пассажиров.
Мышцы Совера напряглись, ему показалось, что его мучения прервет не постепенно заливающая трюм вода, а ржавое острие багра, вонзившееся между ребер. Но он ошибся, странный моряк не проявлял интереса к их на одну четверть эльфийской парочке. Фигура в плаще медленно подняла вверх грозное орудие и резко вонзило крюк под правую ключицу барахтающегося под потолком Нивела. Раздался хруст ломаемой кости, однако паренек не закричал, только быстро задрыгал конечностями, сопровождая безумную пляску на цепях едва слышимым стоном. Мужчину явно не удовлетворил результат пытки, ему хотелось добиться от жертвы большего: воплей, мольбы о пощаде, признания, но только не жалкого стона. Однако ломать остальные кости палач не стал. Немного подергав багром, расширяя края и без того чудовищной раны, он вынул крюк из тела стоически переносящего пытку подростка и наконец-то скинул свой капюшон.
Облысевший на затылке ежик коротких волос и запущенная до неприличия борода, которая не подравнивалась по крайней мере с начала позапрошлого месяца, были Соверу незнакомы. Граф видел этого безжалостного человека впервой, а вот Карвабиэлю персона молчаливого мучителя оказалась хорошо знакомой.
- Убий, скотина, порву! - взревел Карвабиэль и рванулся на цепях, пытаясь дотянуться щелкающими зубами до горла обидчика.
Яростный крик оглушил графа, а мелкие звенья цепи больно вонзились в тело, сдирая кожу. В этот миг Совер возненавидел своего не в меру вспыльчивого, импульсивного напарника по оковам. «Уж лучше в нем не было бы ничего человеческого. Родился бы парень сухим, чопорным, расчетливым эльфом, не поддался бы сейчас неразумному порыву, не совершил бы бестолковый поступок, а я бы не страдал...» - почему-то подумал граф Карвол, решивший, что если ему вдруг посчастливится освободиться, то он надает тумаков не только похитителям.
- Ах, простите, господа, сразу не поздоровался... - с обворожительной улыбкой на лице произнес Убий, на всякий случай делая шаг назад от продолжавшего рваться на цепи и скрежетать зубами полуэльфа. - Так не терпелось сделать этому выродку что-то приятное, что совершенно позабыл о приличиях. Но мою оплошность легко исправить... Не так ли, номер семь?!
Вопрос был адресован к затихшему Нивелу. Его невысокая, щуплая фигурка уже не дергалась нацепи, а повисла, полностью расслабив мышцы. «Наверное, у бедолаги шок от боли, потерял сознание», - подумал Совер, но тут же понял, что ошибся.
- Мне жаль тебя, ничтожество, - с неповторимой интонацией выстраданного пренебрежения произнес паренек, вновь зашевелившийся на цепях. - Настолько жаль, что даже плюнуть на твою плешь противно!
- Ну, поболтай-поболтай, малыш, позабавь папочку, - рассмеялся маги обратил свои маленькие, подвижные глазки в сторону других пленников. - Ну, вот этот негодяй получеловеческого происхождения меня и так знает, а для вас, господин граф, позвольте особо представиться. Убий Мадериус, самый великий маг Континента.
- А от скромности морда не треснет? - проворчал вдруг остывший, успокоившийся Карвабиэль.
- Не обращайте внимания, ваше сиятельство, на ничтожные попытки этого никчемного создания оскорбить меня. Его нужно пожалеть, он ведь всю жизнь задает себе только один вопрос: «Кто я, человек или эльф?» - резко вскинув руку вверх и прижав указательный палец ко лбу, шутливо продекламировал маг, а затем громко рассмеялся. - В принципе ради ответа на него он и влачит свое жалкое существование. Конечно, для нас с вами подобная цель бытия кажется смешной, но нам ведь никогда не понять душевных терзаний тех забавных уродцев, кто ни то ни сё, ни рыба ни мясо!
- Шут, хватит кривляться, позови хозяина! - терпеливо переждав лицедейство Убия, потребовал Совер так жестко, как и подобает настоящему графу. - Вот что значит благородная кровь, какое спокойствие духа! - восхищенно хлопнул в ладоши Мадериус, а затем больно пнул носком сапога по коленке Совера. - Я твой хозяин, так что веди себя хорошо, и я не сделаю тебе очень уж больно! - Что тебе надо от нас? - стиснув зубы, перетерпев боль, спросил Совер. - Зачем ты нас похитил?
- Эй, челобрек! - Мучитель победоносно заулыбался и придал своему голосу не соответствующую смыслу слов сочувственно-доброжелательную интонацию. - Помнишь, Мансоро интересовался, где образец? Так вот оно он и есть!
Маг взял багор и резко вогнал острие в живот Нивела. Тело на цепях мгновенно приняло форму сжавшегося эмбриона, а затем вдруг неожиданно распрямилось и задергало конечностями.
- Не стоит волноваться, граф, это не только не подросток, но даже не человек. И вообще живым существом его назвать трудно, - начал размышлять вслух маг, разглядывая разводы на грязном потолке. - Так... эфирная бестелесная масса, субстанция, способная к общению, принятию различных форм и сотворению всяких пакостей, одним словом, джинн недоделанный...
- Значит, правду все-таки о магах говорят, мерзопакостники они все безумные. Лечить тебя нужно, борода нечесаная! Лучше всего топором: хряк по шее, и мыслишки дикие по башке не бегают! - высказал свою точку зрения Совер и тут же испугался: все-таки связанным был он, а багор был в руках сумасшедшего, не боявшегося им активно пользоваться.
Однако Мадериус не разозлился. Судя по блаженной улыбке на его лице, он вообще не слышал слов графа, а витал где-то далеко, в сказочных высях, откуда ему крайне не хотелось возвращаться.
- Надоело мне с необразованными дураками спорить, вы уж, господин граф, меня за откровенность извините, - признался Убий, вернувшийся через несколько секунд из увлекательного полета. - Историю, со мной приключившуюся, вам, так уж и быть, расскажу, а вы, будьте любезны, пасть закройте и ее без приказа моего не разевайте!
- Вот еще, нужно мне больно, душевные излияния чокнутых всяких слушать! - хмыкнул Совер, а затем громко взвыл, получив по ноге увесистым древком багра.
- Я сказал: «пасть закрыть», а ты признался, что тебе «...больно нужно», вот и получил «больно»! - прошипел Убий и тут же рассмеялся удачному, по его мнению, каламбуру.
С сумасшедшим спорить сложно, а если он к тому же и буйно реагирует на критику, то просто опасно для жизни. Совер поклялся сам себе, что если ему посчастливится освободиться, то он лично отрубит голову обидчика тупым топором и насадит ее на этот самый проклятый багор, даже если тот будет выброшен за борт и его придется долго вылавливать рыбацкой сетью. Теперь же граф сжал зубы и приготовился терпеливо слушать абсолютно не интересующий его бред безумца.
- Жил-был маг, очень умный и ужасно добрый, - начал рассказывать страшную сказку Убий. - Жил он себе жил, не тужил, и никому по большому счету не мешал. Но злой Император издал указ, и магов изгнали. Наш герой не захотел покинуть родные края, забросил опыты и стал лекарем, понадеявшись, что вскоре пройдут плохие времена и глупые людишки одумаются. Долго ему пришлось мыкаться да мытариться, колбы с ретортами в ожидании настоящего дела пылью покрылись, но ничего не менялось, в Империи воцарился мрак невежества и ханжества. И вот однажды пришел к нему бравый эльфийский юноша из Джабона... хотя нет, на юношу Мансоро не тянет, если только на очень годами потертого... Показал он магу рецепт, от которого у ученого мужа глаза на лоб полезли. За деньги большие предложил эльф магу создать Деминоторес, существо могучее, еще никем не виданное и даже дворцовому люду неизвестное... А неизвестное ли дворцовому люду, а-а-а, граф?!
В подтверждение, что вопрос был не риторическим и был задан именно ему, маг ткнул Совера в живот тупым концом багра.
- Известное, известное... - скрипя зубами от боли, ответил граф Карвол.
- Вот в том-то и дело, что, оказывается, всем уже давно известное и заполучить желаемое, - вздохнул Убий и продолжил рассказ уже в обычной форме, без сказочных приукрас: - Хозяин этого челобрека, Мансоро, предложил создать мне Деминоторес. Я взялся, не столько из-за денег, сколько потому, что надоело не жить, а прозябать, не творить, а ремесленничать и... бояться, всего бояться... - Из глаз Убия неожиданно покатились слезы, но безумец быстро взял себя в руки. - На практике работа оказалась гораздо сложнее, чем по словам искусителя-эльфа. Со времен великих уркалов, о которых вы, пожалуй, даже и не слышали, слишком многое изменилось, стало совсем иным. Я семь раз повторял попытки призвать могущественное существо из иного мира, а что в результате? В первые три раза лаборатория взрывалась и выгорала дотла, потом получилась какая-то вязкая жижа, мгновенно растворившаяся и проевшая мне дыру в полу. И только затем, уже с пятой попытки получилась живая субстанция. Правда, просуществовала она недолго, всего несколько минут, но это уже был прогресс, большая удача, вдохновившая меня, дурака, на продолжение эксперимента. Образец номер шесть прожил три дня, а этот... - маг снова ткнул острием багра в Нивела, - оказался живуч, да еще и хитрющ! Он не только сам адаптировался к нашему миру, нашел способ поддерживать свою нестабильную структуру за счет жизни других существ, но и сбежал, умудрившись как-то поставить в известность о готовящемся ограблении Имперской Библиотеки Торалиса сразу нескольких влиятельных вельмож. А мне нужен, нужен оригинал!!! - взорвался криком до этого спокойно повествующий маг. - Нужен, как воздух, без него я не могу стать прежним, избавиться от этой гадкой заразы! Мне плевать, слышишь, ублюдок пробирочный, плевать на те возможности, какими ты меня одарил, я хочу быть прежним, прежним!!!
Маг кричал и в приступе бешенства истыкал тело беспомощно болтавшегося под потолком Нивела багром, потом ученый муж вдруг обессилел, утих и стал совершенно спокоен.
- Ну, вот и сказочке конец. Молодцы, детишки, внимательно слушали. - Поджав колени, Мадериус уселся на бочонке и умильно заулыбался, ожидая от плененных слушателей ответной реакции в виде вопросов.
- Так значит, это и есть могущественный Деминоторес? - Карвабиэля так поразило известие, что он даже позабыл о желании загрызть мага и вступил с ним в диалог, изумленно таращась на болтавшееся под потолком тело.
- Нет, что ты, - отмахнулся маг, - всего лишь промежуточный результат не доведенного до конца эксперимента, но разумный и очень опасный! - Вновь вытаращив глаза, Убий затряс в воздухе указательным пальцем. - Он пакостлив и ядовит, его действия привели ко многим смертям, не говоря уже о том, что он натворил со мной и глупышкой Лиор. Я готов поклясться, что сделал он это не только по необходимости, но и ради забавы... - заговорщически прошептал маг, приставив ладонь к губам. - Именно Оно и повинно во всем, Оно и есть настоящее Зло во плоти. Оно получает удовольствие от чужих страданий!
«Как, впрочем, и ты, когда измывался над ним на лабораторном столе или тыкал багром», - подумал Совер, с трудом верящий в правдивость рассказа. Однако факты - упрямая вещь. Будь на месте Нивела обычный человек, несчастный уже давно бы умер от ран и потери крови, не по годам смышленый же паренек и не думал отходить в мир иной. Нивел внимательно слушал их беседу, со злобой взирая исподлобья на раскудахтавшегося, как квочка, мага.
-Допустим, я тебе поверил, старик, - сказал Совер, смотря в немигающие глаза сумасшедшего. - Зачем мы-то тебе понадобились? Что тебе от нас нужно?
- А ничего! - развел руками Убий и противно захихикал. - Ничего, что бы обременило вас хлопотами, граф. Просто мне хочется, чтобы этот злобный звереныш еще немножко пожил, совсем чуть-чуть... А для того чтобы жить, всем нам нужно кууу-шать. Правда, Оно, - Убий вновь ткнул багром в молчаливого узника под потолком, - питается весьма оригинально. Оно совмещает два процесса в одном: высасывает из вас жизненную силу и тут же заполняет пустое пространство своими шлаками. Но не бойтесь, вы ничего не почувствуете, Оно даже касаться до вас не будет. Видимо, брезгует дотрагиваться до рода человеческого, паразит... Потом появятся первые симптомы болезни, - загнул Мадериус сразу два пальца на трясущейся руке, - красные пятна по коже, тошнота... Чем больше он выбросит в вас своих шлаков, тем скорее появятся гнойники и язвы, прям как у меня раньше были...
Убий рывком сорвал с себя плащ, расстегнул рубашку с курткой и продемонстрировал пленникам тощую грудь, на которой были едва заметны следы зарубцевавшихся ран.
- Ох, как же мне пришлось помучиться, - тяжело вздохнул Убий, - и когда болезнь свою лечил, и когда ваши похищения устраивал. Нужно ведь было не только правильное место и подходящее время выбрать, но потом еще и вас двойниками заменить. Правда, вы, граф, мне задачу весьма облегчили. Чтобы знатный вельможа, один, без охраны ночью из дворца герцога в гостиницу возвращался?! - недоуменно развел руками Убий и покачал головой. - Неосмотрительно, ваше сиятельство, неосмотрительно! Вот челобрек, к примеру, ни на шаг от своих спутников не отходил. Полдня за ним по городу мотаться пришлось, пока не выпал шанс его отманить, по голове кирпичом стукнуть да двойником подменить.
- Ну и зачем же ты так мучился? Не проще ли было кого другого подобрать? Разве ему не все равно, кем питаться?
- Не скажите, граф, не скажите, очень избирательная тварь, очень... - пожаловался маг, теребя спутанные клочья бороды, в которой, как показалось Соверу, уже бегала какая-то мелкая живность. - Да и мне, которого Оно заразило, не все равно, кто мой донор, Ты для него, а челобрек по структуре тканей мне больше подходит...
- Врешь ты все, - неожиданно заявил Совер. -Не знаю, какими зельями ты парнишку бедного обкачал, что он твои измывательства терпит, но только был бы он хоть на малую часть Деминоторесом, не он, горемычный, а ты мотался бы сейчас на цепях!
- Разумно говоришь, - древко багра несильно стукнуло Карвола по плечу, - но только по-дилетантски. Если бы ты, отбрызг благородного рода, перед тем как за оригиналом гоняться, хотя бы современную копию эльфийского перевода читал, то знал бы, что соленая вода содержит компоненты, которые негативно воздействуют на флораидный состав материальных тел и сводят к нулю возможности по временной дестабилизации эфирных структур. Одеревенел он в этой форме, болезный, закостенел, ни во что превратиться не может. Думаешь, почему он сейчас, как бревно, молчит и глазищами даже по сторонам не зыркает? Силы, паршивец, экономит, ему сейчас каждое слово, каждое движение с трудом дается. Если я его еще чуть-чуть багром потыкаю и орать заставлю, он на части прямо у вас на глазах развалится. Но только делать я этого не буду. Мне нужен манускрипт, а он у него, но не волнуйтесь, Оно во всем скоро сознается. Выбью из него, где бумажонка проклятая припрятана, вот этим самым багром и выбью! - Убий угрожающе затряс орудие пытки в руках.
- Зря стараешься, Библиотеку Торалиса Мивек Фалсо ограбил, - сказал Карвабиэль, сам не понимая зачем, наверное, для того, чтобы увидеть отчаяние и злость на лице мучителя.
- Мивек Фалсо, Мивек Фалсо, жалкий воришка Мивек?! - весело расхохоталась сумасшедшая квочка, вспорхнувшая с импровизированного насеста, и, не прекращая подпрыгивать на ходу, направилась к выходу. - Извините, господа, заболтался я с вами, разоткровенничался, а у меня дела... Кстати, не надейтесь, друзья вас не спасут, а судно не потонет. И о том, и о другом я позаботился.
- Он прав, манускрипт украл я, а Мивек Фалсо... он погиб два года назад, - произнес Нивел, как только дверь трюма захлопнулась. - Всего десять минут терпения, и я все объясню, обещаю!
Волна ударила в правый борт, и судно качнуло. Пархавиэль потерял равновесие и чуть не скатился в зловещую синь воды, уже жадно поглотившую пару перепрыгнувших через ограждение бочонков. К счастью, расстояние до грозно возвышавшегося на горизонте фрегата оставалось еще большим. Снаряды его дальнобойных катапульт не достали до маленькой торговый шхуны «Бродяга», а только взбаламутили воду метрах в ста по ходу движения. Если хоть один из огромных камней пролетел бы чуть дальше, то их лодчонка уже шла бы ко дну, развалившись как минимум на две части.
Только теперь, когда до морского сражения оставалось чуть больше четверти часа, Пархавиэля вдруг начало смущать казавшееся еще совсем недавно совершенно несущественным обстоятельство, что он не умел плавать. Ни один топор, ни один меч, каким бы острым и грозным он ни был с виду, не внушал гному такого трепетного страха, как покрытая пенными барашками, неровная поверхность бездонной пучины, в которой наверняка водились страшные, зубастые чудовища. Отцепившись от перил, за которые он не только держался руками, но и крепко обвил их ногами, Зингершульцо наконец-то решился подняться на корму, где возле огромного колеса, которое крутили то влево, то вправо трое крепких матросов, управлявших движением корабля, находилась почти вся их сумасбродная компания, за исключением Лиор и Джер, которых укачивало, и графа Гилиона, благоразумно уступившего Артуру бразды правления и уединившегося в носовой части.
- Смотри, вот и Парх прикатился, - толкнула Флейта в бок стоявшего возле самого бортика Артура.
Пират оторвался от наблюдения за вражеским кораблем и окинул беглым взором мокрого с ног до головы, трясущегося при порывах холодного ветра Пархавиэля. Убедившись, что с гномом все было в порядке: он замерз и напуган, но все еще в строю, то есть по-прежнему полон решимости завершить начатое дело и не просит тазик, Артур вновь отвернулся и продолжил сосредоточенно разглядывать идущий на полных парусах фрегат.
- Лево руля, расстояние не сокращать! Держитесь их правого борта, прижимайтесь ближе к корме, там у них катапульта испортилась! - отдал приказ Артур сердито хмурящему брови и надувавшему щеки капитану «Бродяги».
Седобородый морской волк, вот уже более двадцати лет возивший товары из Нисса в Гортьерру, был весьма недоволен, что сомнительные личности силой захватили его шхуну, а теперь еще и командовали. Кроме того, сама затея преследовать крупный военный фрегат казалась капитану весьма изощренным способом коллективного самоубийства. Но делать было нечего, он расплачивался за свою глупость и пагубное пристрастие к выпивке.
Слишком долго собиралась разбредшаяся по портовым кабакам да притонам команда, слишком долго не могла отплыть из мятежного Нисса их шхуна, а он, вместо того чтобы оставить опоздавших на берегу и отплыть вместе с другими торговцами, решил дождаться возвращения загулявших матросов, благо, что под рукой у него имелась только что початая бутылочка выдержанного бертокского вина, пить которое в спешке было просто грешно.

Предыдущая страница 20 Следующая страница


21 Денис Юрин

К несчастью, бандиты не просто хотели убраться из города, а еще и собирались напасть на военный корабль, тоже захваченный какими-то разбойниками и прикрывающий плывущую в направлении Карвоопольских островов маленькую барку. Такой наглости опытный капитан даже не мог себе представить, но старший в шайке, по-видимому, бывший пират, был невозмутим, спокоен и уверен в победе. Конечно, можно было бы попытаться перебить чужаков, тем более что численный перевес был на стороне команды: пятнадцать против семерых, трое из которых женщины. Но что-то, наверное, инстинкт самосохранения, мешало капитану отдать приказ к атаке, которого с нетерпением ждали его матросы. Уж слишком грозно выглядел меч за спиной побитого великана, да и остальные члены банды были явно отпетыми головорезами, одна свирепая рожа гнома чего стоила!
«Во зверюга, глазищами так и зыркает! А он, случаем, не людоед?! Того и гляди, набросится, в горло вцепится и загрызет... а могет и нос ради шалости откусить!» - размышлял капитан, со страхом наблюдая, как Пархавиэль украдкой озирался по сторонам, а его волосатые лапищи то сгибали, то разгибали каленый стальной прут. Капитану было невдомек, что бравый хауптмейстер Зингершульцо просто панически боялся моря и пытался себя немного успокоить, разглядывая загорелые тела моряков и между делом крутя что-то в руках. - Ну и лодчонку ты выбрал, а еще туда же, пират, гроза морей! - пробурчал гном, приблизившись вплотную к рассматривающему корму фрегата Артуру. - А чем тебе «Бродяга» не нравится? - поинтересовался Артур и тут же обратился к Анри с Флейтой: - Прогуляйтесь до носовой части и останьтесь там с Гилионом. Его сиятельство о великом размышлять изволит и не замечает, как у него под носом бравые морячки что-то замышляют. Нам бунт на корабле не нужен, и без того скоро туго придется! - Не осмелятся, - возразила Флейта, обведя палубу решительным, даже вызывающим взглядом.
- Наверняка бузу поднять попытаются, - не согласился с ней Артур. - У них еще хмель в башках бродит! К тому же справиться с нашей командой им может показаться куда проще и менее рискованно, чем лезть на рожон и подставлять борта под залпы. - Объяснив необходимость прогулки девушки к бушприту, лысый пират снова повернулся лицом к гному. - Извини, Парх, о чем ты спрашивал?
- Лодчонка, говорю, хлипкая, того и гляди развалится, мачта только одна, парусов мало, катапульт нет, команда дрянь, одни пропойцы да трусы. Где твои глаза только гуляли, когда корабль выбирал?! В порту ведь много других судов было, лучше и больше... - изложил сразу все претензии гном и в ожидании объяснений уставился на Артура.
- Море не суша, размер корабля и число мачт далеко не все решают, - усмехнулся наивности представителя рода «сухопутных» пират. - С мнением о команде полностью согласен, орудия бы тоже не помешали, а насчет остального, извини, ты не прав, - покачал головой специалист в морских вопросах. - «Бродяга» - суденышко хоть с виду неказистое, но крепкое, не только сильную волну, но и настоящий шторм выдержит, который, кстати, вот-вот начнется. Парусов вполне достаточно, мы бы уже давно фрегат догнали, но...
- Что «но»?! - не вытерпев, прокричал Пархавиэль.
- Парх, нам ведь не фрегат, а ту барку надо догнать. До шторма мы к ней приблизиться так и так не успеем. Военный корабль обойти не удастся, значит, нужно немного выждать. Скоро ветер сменится, и мы все паруса поставить сможем. Необходимо свести риск попадания снарядов катапульт к минимуму. Пока мы держимся вне зоны обстрела, а как на сближение пойдем, нужно так рассчитать, чтобы до перезарядки проскочить, чтобы они всего один раз выстрелить успели.
- Так, может, прямо сейчас паруса все и поставить, скорость большую развить и...
- Сейчас нельзя, ветер не тот, - вновь закачал головой пират. - Разогнаться разгонимся, а вот сбавить ход не успеем. Видел, как в кабаках кувшины летают и о стены бьются? Вот примерно так же нас об их борт и расплющит.
- Надо было корабль больше выбирать! - упорно стоял на своем ворчливый гном, у которого была еще одна причина сетовать.
Качка сводила гнома с ума, а волны были так близко, что Пархавиэлю казалось, что они вот-вот должны были пойти ко дну. В этот момент Зингершульцо завидовал тем, кто был на фрегате. Их и качало поменьше, и не преследовал страх быть смытым за борт.
- Чем крупнее корабль, тем больше должна быть и команда. На полтора десятка моряков мы страху нагнать смогли, а если бы их дюжины три-четыре было?
Пархавиэль принял аргумент и согласно кивнул. В конце концов и его, и Артура, как и остальных участников их маленького сборного отряда, мучили прежде всего два вопроса: справятся ли они с призраками-пиратами, и не ударят ли им в спину моряки с «Бродяги», не подведут ли в самый опасный момент?
Флейта с Анри наконец-то добрались до носовой части, то есть туда, где находился бушприт. Идти по палубе трудно, когда слегка штормит и еще приходится постоянно крутить головой, опасаясь злобно поглядывающих исподлобья матросов. Того и гляди, кто-нибудь из них, да и решится напасть, сделает первый шаг, положит начало ненужной драке. Вне зависимости оттого, чем она закончится, с мечтой о погоне можно было бы распрощаться. Перебив команду, авантюристы были обречены на поражение. Надвигался шторм, а никто из спутников, даже Артур, не умел управляться с парусами и маневрировать среди волн, избегая переворота утлой посудины.
- Компаньоны для беседы нужны? - задорно спросила Флейта, наконец-то окончившая трудный и опасный путь среди моряков.
- Нет, - жестко ответил граф, даже не повернув головы в его сторону.
- А для мордобоя? - прогнусавил подошедший вслед за девушкой Анри.
Граф Гилион повернулся, и по его печальному лицу вдруг проскользнула легкая тень улыбки. Фламер после побоев выглядел не только ужасно, но и смешно, пожалуй, намного комичнее, чем напившийся гном. Веки и щеки великана распухли, как у заправского хомяка, а гамму цветов на его лице нельзя было передать словами.
- Рад, что вам стало легче, ваше сиятельство. По крайней мере вы хоть ненадолго отвлеклись от печальных мыслей о том, что вообще недостойно раздумий.
- Как будто ты знаешь, о чем я печалюсь, - тяжело вздохнул граф.
- Знаю, но оно того не стоит, - уверенно заявил Фламер и начал сугубо мужской разговор с поправкой на присутствие хоть и демонстративно отвернувшейся, но все же прислушивающейся к их беседе Флейты. - Вы находитесь в плену неразрешимых, как вам кажется, противоречий. Сердце противится рассудку, а желание берет верх над самыми логичными доводами. Все, из чего состоит ваша жизнь - понятия о чести, долге, преданности и карьера, - идет вразрез с интереса ми другого плана...
Граф печально улыбнулся и едва заметно кивнул, давая понять, что повидавший жизнь ветеран угадал.
- Думаю, точно в таком же положении находится и ваш оппонент, - продолжил Анри, слегка облокотившись о невысокий бортик. - Безвыходная ситуация, если, конечно...
- Если? - заинтересовался граф.
- Как-то один мой знакомый повар сказал: «Нельзя узнать состав супа, не поварившись в нем», и он был абсолютно прав. Меньше печальных раздумий и больше безрассудной решимости, граф! Думаю, вам стоит кое с кем откровенно поговорить, и я уверен, что вы сообща как-нибудь найдете решение! - Анри по-дружески хлопнул Гилиона по плечу и подбадривающе подмигнул.
- Ты прав, я сейчас же... - Граф Гилион решительно направился к лестнице в трюм, но рука великана сильно сдавила его плечо и потянула назад.
- Позже, господин граф, чуть позже, - прошептали опухшие губы старика на самое ухо пылкого юноши. - Баронесса сейчас очень занята и... и не в форме. Надо же понимать такие тонкости!
- Наверное, сложно тебе? - спросил гном так неожиданно, что Артур даже сразу не понял, что именно его приятель имел в виду.
- Да нет, стемнело, конечно, но что на палубе фрегата творится, еще разглядеть можно, - ответил пират.
- Да я не о том... Тебе ведь против твоих бывших друзей воевать приходится. Я бы вот, наверное, не смог, если бы...
- Они не мои друзья, - резко прервал рассуждения Зингершульцо пират. - Они бездумные, безвольные чудовища, которые только внешне близнецы моих друзей. За два дня беготни по городу я видел десять точных копий боцмана, двадцать - капитана и остальных примерно по дюжине. Я никогда не прощу Убию, что он воспользовался моей памятью. Это как святыню оскорбить, в храме пол заплевать!
Голос пирата стал жестким, а скулы напряглись. Парха-виэль не сомневался, что при встрече Артур оторвет голову мага голыми руками. Гному не было жалко Мадериуса, хотя помогать пирату в этом начинании он бы все же не стал.
- Но ведь они тебя не трогают, - задел за живое пирата Пархавиэль, - только если сам в драку на них полезешь, значит, память о тебе в их головах все-таки жива.
- Нет, - твердо возразил Артур, прежде всего убеждая в этом самого себя. - Пытался я с одним заговорить. Уставился он на меня, глазищами хлопает, что-то невнятно себе под нос бормочет, видимо, сообразить пытается, где харю мою раньше видел. - Вот видишь, значит, все-таки надежда есть! - Послушай, Парх, никакой надежды, слышишь, никакой! - Слова гнома взбесили пирата. Артур не хотел допускать мысли, что в головах созданий мага теплится хоть малая толика воспоминаний, что хоть на одну сотую часть они его прежние товарищи. - Пойми ты, гномья башка, бывшие друзья, ставшие врагами, тоже друг о дружке много хорошего помнят, но не пытаются воскресить прежнюю привязанность, потому что она не только на симпатии, но и на доверии строится, а у меня... у меня ни того, ни другого нет. Мои друзья умерли пятнадцать лет назад, и хватит мою давнюю рану грязной вилкой сомнений расковыривать, хватит!
- Ну почему же грязной? - удивился Зингершульцо и отошел от разозлившегося Артура на пару шагов.
- Иди в трюм, красавиц наших зови! Хватит им тазики украшать! - четко и жестко, как заправский капитан, отдал распоряжение Артур. - План остается прежним, через пять минут начинаем сближение. Флейта, Анри, Гилион забираются на фрегат, ты с остатком девичьей команды стережешь корабль, а я... я сделаю свое дело.
Пархавиэль кивнул и, раскачиваясь на ходу, засеменил в трюм. Боязнь упасть за борт придала его походке неповторимый шарм, который даже вызвал легкую улыбку на взволнованных лицах моряков.
- И, Парх, если кто из этих баранов шелохнется и корабль увести попытается, рви башку, не задумывайся! - выкрикнул вдогонку гному Артур, чтобы нагнать пущего страху на уже начавшую перешептываться команду «Бродяги».
- Так значит, ты и есть тот всесильный, хитрющий и злющий, что в беду попадающий и о помощи просящий?!
Псевдопоэтические потуги Карвабиэля натолкнулись на полное непонимание слушателей. Любитель пошутить выбрал не то место, не то время, не ту аудиторию и совершенно не те обстоятельства, чтобы расточать третьесортные, незамысловатые остроты.
- Всесильным я себя не считаю, как, впрочем, и хитрым. Зло - понятие относительное, что хорошо для одного, непременно погано для кого-то другого. О помощи никого не прошу, вы и сами не меньше меня в ней нуждаетесь. А то, что в беду попал, это еще не факт, - принялся флегматично рассуждать паренек, звеня тяжелыми цепями. - Если тебе, Карвабиэль, действительно не терпится прилепить ярлык на мой лоб, то считай меня божеством, не ошибешься!
- Да-а-а, - протянул Совер, качая головой. - Любишь ты себя, парень, даже очень любишь!
- Любовь - штука сильная, но существам типа меня как-то чуждая. Хотя, принимая во внимание, что я на самом деле единственный выживший экземпляр чудовищного эксперимента, из моего ответа можно смело исключить составляющую «типа меня». На данный момент в мире не существует второго, как я, значит, я уникален.
- Ты магу на уникальность свою намекни, авось он тебя не прирежет!
Карвабиэль упорно пытался осадить самоуверенное нечто, внешне похожее на подростка, но никак не мог найти нужных слов. Дело в том, что его слушатель мыслил в совершенно иных категориях, а то, на что обычные люди обижаются, было для него лишь пустым набором эмоционально окрашенных слов, в котором полностью отсутствовала логика.
- Так вы хотите выслушать мой рассказ или предпочитаете остаться в неведении? - поставил вопрос ребром Нивел, смотря как-то странно: вроде на собеседников, но в то же время как будто сквозь них.
- Мы слушаем тебя, внимательно слушаем, - кивнул головой граф Карвол и больно ткнул Карвабиэля локтем в бок, призывая напарника по кандалам закрыть рот до конца рассказа.
- Хорошо, но только вначале попросите своего друга вылезти из бочки. Во-первых, ему там ужасно неудобно, а во-вторых, мне кажется, пришла пора снять с нас кандалы. Убий все равно уже не заглянет в трюм.
- Какого друга, ты о чем? От боли совсем свихнулся? - не выдержал испытания молчанием Карвабиэль.
Совер хотел было тоже возразить, но с удивлением заметил, как крышка того самого бочонка, на котором несколько минут назад важно восседал Убий Мадериус, вдруг поползла в сторону.
- Намб, а ты здесь как оказался?! - громким возгласом поприветствовал Карвабиэль появление из бочонка своего командира.
- Не ори! - произнес Намбиниэль почти одновременно с Совером. - Как, как, просто. В городе беспорядки начались, я в порт подался, а тут вижу, эти мерзавцы тебя связанного на корабль тащат. Способ проникновения во вражеский стан потом обсудим. - Эльф воззрился на стоявшего поблизости графа. - Кстати, я тогда очень удивился, что ты живой и здоровый. Я сам твоей смерти не видел, врать не буду, но остальной компании ее наблюдать пришлось, весьма эффектное было зрелище, говорят.
- С распадом мышечных тканей и превращением их в черно-зеленую слизь? - поинтересовался Нивел, приветливо улыбаясь нахмурившемуся, настороженно смотревшему на него эльфу.
Мансоро не ответил. Не отводя глаз от болтавшегося под потолком Нивела, он снял цепь с крюка на потолке и помог пленникам избавиться от оков.
- Мог бы пораньше это сделать, вместо того чтобы в бочонке отсиживаться, - проворчал Карвабиэль, потирая затекшие кисти рук и натертые цепью плечи.
- Не мог, - ответил Мансоро, наконец-то прекратив пожирать недружелюбным взглядом Нивела и посмотрев на своего соратника. - Я и сейчас не уверен, правильно ли поступаю. В море шторм, не самый удачный момент для побега.
- Корабль не потонет, а в трюм пока никто не войдет, - уверенно заявил Нивел, продолжая улыбаться. - Может быть, господин Мансоро будет так добр и освободит и третьего пленника?
Граф Карвол сделал шаг вперед, но рука Намбиниэля властно легла на его плечо.
- Не надо, граф, так он нам не опасен. Вы не представляете, с кем имеете дело!
- Отчего же, - Совер был невозмутим, - господин Мадериус соизволил изложить нам основные вехи недолгого жизненного пути образца под номером семь. - Правда, мне почему-то кажется, что он и сам многого не знает. Нужно заполнить пробелы. - Успокаивающе хлопнув по плечу нервничающего эльфа, Совер спустил Нивела из-под потолка и начал отпирать замки кандалов.
- Остановитесь, граф, если вы его освободите, то я вынужден буду...
- За отсутствием под рукой мечей и иного благородного оружия они скрестили ржавые багры! - рассмеялся граф Карвол, отпирая гвоздем первый из проржавевших замков. - Прекратите переживать, Мансоро. Может быть, парень и был когда-то опасен, но сейчас он просто раненый мальчишка, беспомощнее нас с вами. Он хочет рассказать о себе, почему бы не послушать, или у вас есть иные предложения, чем заняться до окончания шторма? Ну что ж, мы можем усесться друг напротив друга и увлеченно трепаться о своих подвигах, естественно, по большей части привирая да приукрашивая. К тому же хоть я и не служу в имперской разведке, но о деяниях такой известной личности, как вы, мой друг, весьма наслышан. Да и до вас наверняка долетало несколько нелестных отзывов о моей персоне. Видите, как все отлично складывается? Вы обо мне знаете, я о вас многое слышал, а тут что-то новенькое, свеженькое под руку подвернулось. Кроме того, мне очень хочется узнать, что успел натворить мой двойник и куда бросить факел, чтобы этот проклятый манускрипт наконец-то сгорел. - Как, и вы тоже хотите его уничтожить?! - искренне удивился Мансоро такому неожиданному для него повороту событий.
- Одна из главных задач Империи - поддержка порядка на ее огромной территории. Если крестьяне и горожане не будут жить спокойно, а провинциальная знать не прекратит мутить воду, теша свои жалкие амбиции и лелея свои неосуществимые мечты, то могущественное государство за каких-то десять-двадцать лет развалится на множество мелких, нищих, но независимых королевств. Говоря проще, многие провинции постигнет судьба Мурьесы. Первым очередь на мятеж занял ваш родной Сардок. Джабон слишком слаб, чтобы удержать власть, чтобы создать и отстоять свое государство, но достаточно силен, чтобы поднять смуту и устроить многолетнюю резню.
- Знаю, - прервал графа Намбиниэль, которому было весьма неприятно дискутировать на эту тему. - Хорошо, пускай Оно говорит, но это все равно не изменит его участь. Мы должны уничтожить не только древний рецепт, но и «стряпню» мага, пусть даже неудачную!
- «Неудачная стряпня», - медленно, нараспев, повторил Нивел, так же, как и остальные колодочники, потирая кисти рук, хотя это было для него абсолютно излишне. - Что ж, господа, весьма точное определение, если, конечно, беспрекословно верить бреду спятившего мага, но что, позвольте спросить, если эксперимент Убия был не таким уж и неудачным, что, если я и есть Деминоторес, так сказать, полностью доделанный?
Трое мужчин опешили. Их мыслительные процессы в этот миг были парализованы удачно зароненным зерном сомнений. Граф Карвол уже пожалел, что снял кандалы, в которых, возможно, была заключена магическая, сдерживающая чудовище сила. Однако тот, кто так долго прикидывался наивным, добродушным пареньком, не стал обнажать клыков, отращивать длинные когти или иным способом превращать свое худенькое тельце в грозное оружия убийства. Напротив, он был весьма миролюбиво настроен. Усевшись на бочонок, он пару секунд молчал, а потом начал свой рассказ; чрезвычайно интересный, познавательный и очень-очень печальный.
Два паруса захлопали под сильным порывом ветра, приветствуя поднятие своего младшего брата, немного косоватого, но все же родного. Моряки взялись за работу с неохотой, но властный голос Артура, сотрясший воздушное пространство в радиусе ста шагов изысканной бранью с уклоном в морскую тематику, живо призвал к послушанию боявшихся схватки недотеп. Тех же, кто был туговат на ухо, мгновенно вылечили тычки Джер и устрашающий скрежет зубов маленького, свирепого островитянина-людоеда, чью неблагодарную роль взялся играть Пархавиэль. Главное, что делать ему ничего не было нужно, только скалить зубы и переводить оценивающий взгляд с одного на другой кусок «ходячего мяса». Бурная фантазия изнуренных похмельем моряков делала за него остальную работу, рисуя красочные, но чересчур кровожадные картинки гномьих забав.
«Бродяга» начал быстро набирать ход. Рулевые послушались совета Артура и держались точно в хвосте грозной плавучей махины. Благодаря маневру стрелять по ним могли лишь три кормовых орудия, и то после первого залпа, поднявшего фонтаны воды в двадцати метрах перед бушпритом, одно из них окончательно вышло из строя. Выпущенный напоследок катапультой снаряд полетел вверх и при падении чуть ли не разворотил киль собственного корабля. Возгласы разочарованных моряков «Бродяги» внезапно оборвались, сменившись истошным криком «Ложись!».
Обычно Пархавиэль мгновенно реагировал на подобные сигналы, но в этот раз что-то замешкался, то ли сказалась качка, ослабившая организм, а заодно и замедлившая реакцию, то ли Зингершульцо слишком глубоко вошел в роль жестокого тугодума-островитянина, не знавшего, что за зверь такой эта «какапулька» и под каким соусом его едят. Пархавиэль не упал на палубу, а остался стоять, и поэтому собственными глазами увидел, как что-то огромное и жужжащее врезалось в мачту, укоротило ее на одну треть и, срывая верхний парус вместе с поперечными планками, улетело прямо в море, подняв гигантский столб воды, через миг обрушившийся на корабль фонтаном брызг.
- Чего разлеглись, наживка для акул?! - орал что есть мочи Артур на не спешивших подняться и взяться за работу матросов. - Одним парусом меньше, проще тормозить! Живей, живей, помороженные вы мои, руби ко всем чертям тросы, убирай паруса! Хлам с палубы - за борт!
Под хламом пират подразумевал расщепленный кусок мачты длиной с человеческий рост, сломавший при падении бортик, задавивший двоих моряков, одного сразу насмерть, и пробивший небольшую дыру в трюм.
Величественная корма военного фрегата загородила горизонт. Пархавиэлю было страшно подумать, сколько человек мог вмещать этот плавучий город. Всяко не менее тысячи, но, к счастью, хоть обезумевший маг Убий и штамповал подручных со скоростью баркатского фальшивомонетчика, бойко чеканившего сотню-другую имперских сонитов вдень, а все же более полусотни пиратов на корабле почему-то не разместил, одним словом, схалтурил.
У компании авантюристов был план; дерзкий, простой и безотказный, хоть и рискованный. Трое отвлекают пиратов, трое удерживают «Бродягу», не давая трусливым торговым морякам поднять остатки парусов на обрубке мачты и сбежать, а тем временем Артур, которого пираты не трогали, проникает в трюм и открывает затычки, название которых Зингершульцо так и не удалось запомнить. Фрегат тонет, абордажная команда возвращается на шхуну, а они продолжают погоню. Действительно просто, если не принимать во внимание некоторых обстоятельств: ушедшую уже далеко барку, полсотни злобных созданий в обличье пиратов и надвигающийся шторм.
Разогнавшийся корабль начал постепенно сбавлять ход. Слишком медленно, чтобы избежать столкновения с грозно надвигающейся кормой. Катапульты сделали еще один выстрел, но, к всеобщему облегчению, «Бродяга» уже успел проскочить в мертвую зону обстрела. Оба камня, устрашающе гудя, пронеслись метрах в трех над палубой и погрузились в море на расстоянии в полкорпуса за кормой. Теперь оставалось лишь справиться с другой угрозой, избежать столкновения, означавшего верную смерть в морской пучине.
Повинуясь указаниям Артура, трое рулевых налегли на неподатливый штурвал и закрутили его направо. Когда до столкновения оставались считанные секунды, а Пархавиэль закрыл глаза и начал прощаться с растраченной впустую жизнью, произошло невозможное: шхуну резко развернуло вправо, последовал удар, от которого слетели за борт все бочонки, а путешественников, всех как одного, повалило с ног. Чудовищная сила инерции протащила все еще идущую с достаточно большой скоростью шхуну по правому борту фрегата, сметая с левой части ее палубы все надстройки, а потом вдруг ослабла и совсем умерла.
Пархавиэль вскочил на ноги, выхватил выскальзывающий из дрожащих рук меч и только потом открыл глаза. Команда «Бродяги» уже поднималась на ноги, Джер с баронессой тоже уже оправились от толчка, а по возвышающемуся над кораблем, как крепостная стена, борту фрегата бойко лезла вверх по канатам парочка мужчин, которым придется принять на себя основной напор толпы разъяренных пиратов. С палубы шхуны врагов не было видно, вверху маячили только их руки с кинжалами, пытавшиеся перерезать канаты. Оставшаяся на носу корабля Флейта жестоко пресекала попытки помешать подъему ее соратников, стреляя по рукам из раздобытого неизвестно откуда лука. Когда Анри и граф Гилион закончили подъем и, перепрыгнув через борт, вступили в бой, девушка неблагодарно выбросила в море уже сослужившее службу оружие и шустро полезла наверх, в который раз поразив гнома своей обезьяньей ловкостью и одновременно грацией движений охотящейся пантеры.
Когда и куда подевался Артур, никто из оставшихся на «Бродяге» сказать не мог. После столкновения его никто не видел, а строить гипотезы и вообще обсуждать эту тему у гномье-дамской команды не было времени.
К несчастью, предположение пирата оказалось верным. Как только начался бой и количество вооруженных захватчиков на палубе шхуны уменьшилось втрое (моряки по привычке считали женщину всего за полчеловека), седобородый капитан издал нечленораздельный, но грозный рык и, схватив давно облюбованный им обрубок перил, попытался вонзить его в спину Джер. Воодушевленные примером капитана матросы схватились за багры с топорами и стали поспешно наматывать на кулаки крепкие корабельные канаты. Пархавиэль понял, что волшебная маска островитянина-людоеда утратила свою силу и что в ближайшие четверть часа его ожидает весьма увлекательное занятие по битью небритых, пахнущих самогоном и рыбой рож. Преисполненный чувством праведного гнева и подсознательной ненавистью ко всему, что хоть чуть-чуть попахивало рыбой, гном крутанул меч и не спеша занял выгодную позицию на вершине лестницы, ведущей на кормовую надстройку, то есть к желанному штурвалу.
Джер тем временем легко увернулась от заостренной дубины, направленной ей в позвоночник, и подставила морскому волку подножку. Лоб капитана стукнулся о палубу, а по его затылку тут же прошелся обух топора, направленный руками неожиданно воспылавшей воинским азартом Карины. - Молодец, - похлопала Джер баронессу по плечу, - только топор нужно держать одной рукой, а не двумя, и вот так. - С едва различимой улыбкой на губах эльфийка перевернула топор лезвием вниз. - Пленные нам не нужны, от них одна морока. Очухается ведь, гад, и снова накинется. А сейчас давай-ка отправим его за борт!
Эльфийка уже взялась за ноги капитана, но тут же их отпустила, едва успев увернуться отлетевшего ей в грудь ножа. Трое рулевых ранее не принимали участия в схватке и не проявляли агрессивности, поскольку полностью сосредоточились на развороте судна под нужным углом, чтобы крепкий борт окончательно не разбил подталкиваемую к нему волнами шхуну. Но вот они вывернули штурвал и поспешили на помощь своему капитану. Один выбил из рук баронессы ногой топор, второй пытался насадить на багор Джер, а третий накинулся на Пархавиэля сзади.
Зингершульцо надежно обосновался на вершине лестницы и легко отбивал атаки не умевших достойно владеть оружием моряков, но предательский удар каблука между лопаток выбил гнома с удачно удерживаемой позиции. Выронив меч, Пархавиэль повалился в толпу, только по чистой случайности не налетев грудью на острие услужливо выставленного кем-то вверх багра.
Бой на палубе фрегата протекал тоже не гладко. Хоть искусственные создания и не владели оружием так же умело, как настоящие морские разбойники, но зато брали числом и безрассудством: они рьяно атаковали, редко уходили в защиту, а порой и специально подставлялись под удар, отвлекая на себя внимание противников. При таком раскладе выдержать натиск было просто невозможно, но авантюристы, к счастью, вовремя догадались разделиться и затеять увлекательную игру в кошки-мышки, бегая по палубе между мешками и катапультами и сбивая преследователей с толка хитрыми маневрами. Никто из троих не надеялся победить, они должны были всего лишь немного продержаться, а потом отступить на пришвартованную к правому борту фрегата шхуну, если она, конечно, к тому времени окажется на месте.
Парочка пиратов, дежуривших у штурвала фрегата, не заметила, как на бортике за их спинами появилась рука, а затем и локоть. Бывшему командиру абордажной команды легендарного «Шельмеца» не нужно было веревки с абордажным крюком на конце, чтобы вскарабкаться на чужое судно. Крюк, цепляемый за борт, обычно только вредил, выдавая присутствие веревки и поднимавшегося на ней врага. Артур всегда любил скрытность и полагался только на цепкость пальцев, гибкость своего тела да крепость привыкших к тяжелой работе и ратному делу рук. Пираты и глазом не повели, как бывший товарищ уже стоял за их сутулыми спинами. Убивать похитителей облика его друзей не было смысла. Они просто дежурили у штурвала и не принимали участия в схватке. Артур засунул нож обратно за пояс и как ни в чем не бывало прошел мимо часовых, которые не только на него не набросились, но даже не повернули голов в его сторону.
Под лестницей, возле двери на нижние палубы, пират натолкнулся на раненого Анри. Кровь стекала из раны на плече великана, но тот держался, оборонялся от атак сразу шестерых противников. Артур хотел было прийти на помощь, но вовремя заметивший его благородный порыв Фламер интенсивно замотал головой, подавая знак: «Не дури, занимайся своим делом!»
Кому-то достаются почести и слава, кто-то тешит свои задиристые кулаки в драке, а кому-то достается сырой, темный трюм, по которому снуют вечно голодные корабельные крысы. Расположение помещений внутри фрегата было стандартным, ничем не отличалось от корабля, на котором когда-то давно плавал пират, только палуб было немного больше да полы чище, хотя кое-где и валялись обрывки промасленных тряпок да раздавленные сапогами остатки еды. Возле двери в трюм высилась горка из мертвых тел, одетых в форму имперского флота. Подручные мага вели себя, как заправские свиньи, ни один нормальный пират не стал бы плавать на корабле с «мертвым грузом», как из-за чувства брезгливости, так и из-за вполне обоснованной боязни подцепить какую-нибудь болезнь. В практике Артура бывали печальные случаи, когда пьяный пират перерезал глотку своему собутыльнику и прятал его тело на корабле. Потом, проснувшись поутру, он, конечно же, обо всем забывал. Корабль уходил в плавание и не возвращался. Потом, уже через несколько лет, его сгнивший остов находили либо выброшенным на пустынный берег, либо застрявшим на мели, а от команды оставались одни лишь кости скелетов. Следов боя не было видно, и рождались легенды, одна поразительнее другой: о морских чудовищах, о мстящих душах замученных купцов и о всевозможных проклятиях, наложенных на команду злыми колдунами да бродячими магами.
В трюме было темно и невообразимо пусто. Видимо, фрегат не собирался в скором времени покидать порт, и команда еще не успела запастись продовольствием. Деревянные, тщательно просмоленные переборки делили корабль на множество отсеков, сводя возможность пойти ко дну от случайной пробоины почти к нулю. Кингстонов не было, как, впрочем, и воды, обычно всегда просачивающейся в трюм. В отличие от пиратов, военные моряки не привыкли чинить корабли где попало: на отмели, под открытым небом, где не было ни специально оборудованных для поднятия корпуса из воды доков, ни мощных гидравлических помп.
Задача осложнилась, но Артур быстро нашел альтернативное решение. Если заполнить хотя бы три из десяти отсеков, притом находившихся по одному борту, то корабль потеряет ходовые качества, а возникший крен не позволит пиратам воспользоваться катапультами. Надвигающийся шторм завершит начатое дело. Уже имевший три-четыре пробоины корабль наверняка перевернется.
Найдя топор, Артур принялся за работу, благо ему никто не мешал, кроме почуявших беду крыс, которые запищали и забегали под ногами с удвоенной скоростью.
Если тебя все время называть дураком, то, как бы ты ни разубеждал себя, а все равно поглупеешь. Писаная красавица будет считать себя замарашкой, а везунчик - полным неудачником. Сила коллективного убеждения велика и действует не только на людей. Матросы с «Бродяги» были сами виноваты, когда с опаской косились на пухлые губы Пархавиэля и не всегда тихо шептались, что он людоед. Зерно неприязни глубоко запало в голову гнома, оно взрастило стебель антипатии к выдумщикам-морякам и вскоре принесло весьма жестокие плоды.
Оказавшись на палубе под ногами недружелюбно настроенных субъектов, готовых не только истыкать его баграми, но и вусмерть запинать ногами, Зингершульцо, как и подобает порядочному гному, стал отчаянно бороться за свою жизнь, используя все, чем одарила его матерь-природа, в том числе и крепкие, острые зубы. Гном крутился под ногами матросов волчком, уворачиваясь только от ударов багров, топоров, а также прочего тяжелого корабельного инвентаря, и игнорируя болезненные, но не смертельные удары кулаков и пинки. Жертва оказалась виновата сама, слишком медленно, даже лениво пнув гнома по лицу. Обросшая грязными, слипшимися волосами голова «разжиревшего угря» уклонилась от удара стопы и впилась зубами в голую ступню. Несчастный взвыл, обезумевший от ярости гном не только прокусил ногу до кости, но и оторвал от нее здоровенный кусок мяса. В процессе избиения возникла пауза. Одни обомлели от удивления, а других сбил с ног заметавшийся по палубе пострадавший. Пархавиэль воспользовался моментом, вскочил на ноги и, вырвав топор из рук растерявшегося матроса, занял удобную позицию, прижавшись спиной к поломанной мачте.
Замешательство быстро сменилось ненавистью, но что может сделать неполный десяток не имеющих достаточного опыта драк моряков с одним вооруженным гномом? Пархавиэль продержался в одиночку целых пять минут, успев ранить троих, сам же получил только небольшой шрам на лице. Ржавый крюк багра лишь слегка скользнул по щеке, оставив навеки отметину об этом нелепом бое.
Расправившись с тремя рулевыми и все-таки вытолкнув за борт очухавшегося и напавшего на нее сзади капитана, Джер поспешила на помощь гному. Эльфийка устала, поэтому ее стиль боя не отличался гуманизмом. Лезвие кинжалов вонзалось в спины и вспарывало животы с поразительной легкостью, а их хозяйка не задумывалась о том, что подло, а что только нечестно. Джер ужасно хотелось спать, а значит, побоище нужно было завершить как можно быстрее.
Жалкие остатки команды попрыгали в воду, надеясь добраться до берега вплавь. В принципе это было нелегко, но вполне возможно, шхуна не очень далеко удалилась от берега. - Эй, как там тебя... Парх, кажется? - задыхаясь, произнесла Джер, ища, куда лучше присесть. - Полезай на фрегат, там туго приходится, а я все... скисла!
Как только спина девушки нашла опору, ее глаза тут же закрылись, руки ослабли, а голова бессильно наклонилась набок. Из разреза куртки вяло сочилась кровь. Кто-то из матросов все-таки успел ткнуть ее багром в грудь.
Потратив на раздумья пару секунд, Пархавиэль поспешил к канату. Угроза предательского отплытия корабля была ликвидирована, остатки команды «Бродяги» покинули судно и добирались до берега своим ходом. Джер он помочь ничем не мог, к тому же над ней уже заботливо хлопотала баронесса, продолжавшая упорно избавляться от, видимо, не понравившегося ей платья, нещадно раздирая его на перевязочные лоскуты. Здесь гному уже нечего было делать, он поспешил туда, где кипел настоящий бой, где был настоящий противник, а не тщедушные увальни, одним словом «бродяги».
Бойкая пляска меча была жестко встречена финтом абордажной сабли, затем последовал укол - глубокий, рассчитанный, точный. Флейта покачнулась и сделала шаг назад, скрывшись от противника в узкую щель между двумя стопками пыльных тюков. Девушка почувствовала, как под левой грудью засвербила боль, кончик абордажной сабли лишь слегка погрузился в плоть, но причинил сильные страдания. Порез был неглубоким, но обширным, с рваными краями, из открытой раны вытекала кровь, а вместе с ней девушку покидали и силы. Высокий темп боя не оставлял времени на перевязку ран. Флейта только нашла укрытие, чтобы перевести дух, а кто-то неугомонный уже начал раскидывать мешки, стремясь в погоню за ней.
Не став дожидаться, пока в щели покажется раскрасневшаяся рожа преследователя, Флейта собрала остаток сил, вскарабкалась наверх и оглядела поле сражения. Пираты окружили ее компаньонов и прижали к левому борту. Сопротивление продолжалось, но должно было скоро затухнуть. Граф Гилион устал и еле стоял на ногах, Фламер тоже не был свеж и полон сил, тем более что в данный момент ему приходилось сдерживать основную массу противников, а возле горы тюков стояло с десяток пиратов, поджидавших, когда мышка, то есть она, спустится вниз. Нужно было отступать, притом срочно, но возможности прорваться к ряду катапульт по правому борту не было. Вдруг шум боя заглушил чудовищный скрежет, фрегат стал заваливаться, а незакрепленные на палубе предметы стали скатываться к левому борту, как раз туда, где проходило сражение.
«Пора!» - подумала Флейта, сильно оттолкнувшись ногами от начинающей разваливаться стопки мешков, и ловко перепрыгнула на ограждение правого борта, с которого сиганула в воду.
«Все, отвоевались!» - подумал Анри, запустив в ряды наседавших противников меч, и, схватив в охапку сопротивляющегося Гилиона, спрыгнул с ним за борт. Проплыть под днищем корабля показалось ветерану куда проще, чем пробиться с боем к правому борту.
«Слава вам, Силы Небесные! Они догадались!» - обрадовался только появившийся из трюма Артур и с облегчением наблюдавший за хитрыми отходными маневрами его немногочисленной абордажной команды.
«Кажется, опоздал!» - тяжело вздохнул Пархавиэль, докарабкавшийся уже почти до вершины начавшего вдруг заваливаться борта.
Вначале мимо него, размахивая руками и что-то крича, пролетела Флейта, затем через несколько секунд ее примеру последовал Артур. С облегчением констатировав, что хоть в чем-то ему да повезло и что ратные подвиги на сегодня закончены, Пархавиэль быстро заскользил по канату вниз. Экстренных способов спуска гном не одобрял.
Минуты через три на очищенной от команды палубе «Бродяги» собрались все, включая Анри и Гилиона, сумевших удачно проделать опасный подводный путь. Потерь не было, за исключением ранений различной сложности, но это было не в счет. Совместными усилиями авантюристам удалось кое-как поднять единственно уцелевший парус и беспрепятственно отплыть от борта накренившегося фрегата.
К всеобщему удивлению, пираты позволили им уйти. Никто не пустился в погоню, никто не стрелял по ним из арбалетов и луков и не спрыгнул на палубу их корабля. Отважные авантюристы, впрочем, как и захватившие военное судно пираты, не могли знать, что несколько дней назад капитан фрегата «Ровера» написал письмо начальнику порта с требованием немедленно заменить ослабшие крепежи катапульт. Болты, которыми крепились орудия к палубе, не выдержали продолжительной стрельбы, а потом еще и сильного крена. Огромные и тяжелые боевые механизмы покатились по палубе, сметая или давя все, что попадалось у них на пути, в том числе и призраков джентльменов удачи.
- Я не соврал, мне действительно жаль Убия. В принципе он далеко не худший из людей, что мне доводилось встречать. Корыстный, амбициозный, вздорный, трусливый, пресмыкающийся и заискивающий перед теми, в чьих руках сила и власть, готовый торговать совестью, чтобы выжить, в общем, типичный имперец, хотя искренне ненавидит и страну, в которой живет, и тех, кто ею правит. Когда в руки таких людей попадает могущество, они превращаются в самых жестоких тиранов, заставляют подданных пресмыкаться еще больше, кланяться еще ниже, чем делали это они. Грустно это все, ох как грустно!
- Давай потом погрустим, ближе к делу! - поторопил пустившегося в философствования подростка Мансоро.
Намбиниэль сам не любил спешки, но никак не мог избавиться от ощущения, что вот-вот в трюме появится маг со своими творениями, и великая загадка прошлого, на пороге открытия которой они сейчас находились, так и останется неразгаданной.
- Ты был прав, когда отдал свиток в руки Мадериуса, он хороший ученый, - не обращая внимания на замечание, продолжал свою речь Нивел. - Ученые движут человечеством, как, впрочем, и любой другой цивилизацией. Только они осмеливаются ставить под сомнение догмы и прописные истины, они попирают правила жизни и пишут вместо них новые, от этого, кстати, сами и страдают. К настоящему ученому слава всегда приходит посмертно, современники их и не понимают, и боятся, как зараженных чумой.
Юноша был опечален, и, наверное, именно поэтому по его щеке вдруг пробежали разноцветные разводы, хотя, возможно, сказывалась близость морской воды, отнимающей много сил и затрудняющей сохранение существом привычной внешней формы.
- Но ученые не всесильны, они только исследуют этот мир и многое в нем не могут понять. Наталкиваясь на новое явление, они пытаются измерить его привычными мерками, силой впихнуть в выстроенную уже ранее систему ценностей.
- Хватит заливать, к делу давай! - не вытерпел заумствований Карвабиэль.
- Ладно, для таких недотеп, как вы, скажу проще! - На лице Нивела вдруг выступили багровые прожилки. Юноша сердился, а его кожа, над цветом которой он ослабил контроль, была чем-то вроде индикатора эмоций. - После первого неудачного эксперимента Убий понял, что совершил ошибку. Он догадался, что причина несоответствия результата ожиданиям крылась в том, что мир за много веков изменился, но подошел к проблеме узко, слишком «профессионально», греша на изменение состава ингредиентов смесей. «Вишня сейчас совсем не та по набору компонентов, чем плоды внешне точно такого же дерева, растущего лет двести-триста назад на том же самом месте...» - процитировал Нивел слова мага, сказанные при беседе с эльфами в Баркате, притом юноше удалось точно скопировать и голос мага, и его интонации. - Принцип подхода был правильным, но последующее сужение круга поиска и зацикливание на химическом составе веществ привели исследование совсем не к тем результатам. Спросите извозчика, что движет миром? Он не задумываясь вам ответит, что цены на овес. Купец неустанно воздает хвалы свободной торговле, король заботится лишь о славе и власти, а жрица любви... ну, вы все взрослые, вы все понимаете, что для нее центр мироздания. Чтобы понять причину ошибки, Мадериусу нужно было ненадолго отвлечься от колб с растворами и просто внимательно посмотреть по сторонам. Даже название манускрипта было переведено на эльфийский неправильно, не в том значении, которое изначально вкладывали в него уркалы. Магу надо было понять основополагающее различие между уркалом, эльфом и человеком, а уж только потом приниматься за работу.
- И в чем же оно? - Мансоро заинтересовал ход мыслей существа, теперь уже не казавшихся слишком абстрактными и не относящимися к делу.
- Вначале был тот, кто создал этот мир. Кто он таков и какова его среда обитания, не спрашивайте, не знаю. Он не всесилен и поэтому похож на купца, которому приходится тщательно взвешивать каждый шаг и внимательно следить за доходной и расходной сторонами своих операций. Его прибыль, его, так сказать, торговый интерес - энергия наших мыслей: мы постоянно думаем о чем-нибудь, наши мозги работают, и в результате их трудов образуется некая субстанция, вам не заметная, но крайне необходимая для нашего творца весь мир - огромное поле, на котором кто-то, по вашим меркам всесильный, регулярно собирает урожай. Сначала мир населяли лишь неразумные твари, хотя термин «неразумный» весьма относителен и некорректен. Любое животное разумно, поскольку оно мыслит и имеет мозг, вырабатывающий энергию. Однако проблема в том, что затраты на содержание огромного поголовья неразумных тварей были чрезвычайно высоки, а энергии от них поступало крайне мало. Ну, к примеру, как виверийское пиво: у пивовара уходит центнер хмеля на варку всего одного бочонка, да и вкус, честно говоря, поганый.
- Знаем, - поморщился Карвабиэль, которому явно приходилось пробовать иноземную отраву.
- Неэффективность технологии - основная причина появления в мире разумных существ, а последующая смена цивилизаций - всего лишь усовершенствование механизмов и технологических процессов. Вы только взгляните на себя! - Нивел обратился сразу ко всем мужчинам. - Между вами не так уж и много внешних различий, главные особенности скрыты внутри. - Существо похлопало пальцем по собственному виску. - Непохожие друг на друга типы мышления обусловлены лишь тем, что скрытые в ваших черепных коробках механизмы работают немного по-разному. Создателя не устраивал низкий уровень получаемой прибыли от животных, нужен был более эффективный механизм, и он создал легендарных уркалов. Они были чрезвычайными индивидуалистами, понятие «общество» для них вообще не существовало. В голове каждого уркала была сокрыта целая вселенная, вырабатывающая мощный энергетический поток. Животные стали играть лишь второстепенную роль, роль пищи для производителей энергии мысли. Доходная часть божественного производства резко возросла, но значительно увеличились и расходы. Каждый уркал походил на карету, способную развить хорошую скорость, везя большой груз, но которую нужно было постоянно поддерживать в надлежащем состоянии: менять колеса, рессоры и прочие части. Когда купцу удается повысить доходы, его мысли движутся уже в ином направлении, он хочет снизить расходы. Уж слишком быстро стала развиваться цивилизация уркалов, слишком быстро истощались ресурсы: исчезали животные, вырубались леса, мир засорялся шлаками.
- А где же они теперь, эти шлаки? - скептически заметил граф Карвол, пока еще не до конца доверявший рассказчику.
- Среди них вы сейчас и живете, что для уркала отходы, для вас - нормальная среда обитания. Но дело не в этом, а в том, что уркалы вымерли, а их место заняли эльфы, более экономичные создания. Один эльф производит в два-три раза меньше энергии, чем уркал, но в то же время потребляет раз в двадцать меньше природных ресурсов, поэтому и популяция эльфов была в несколько раз многочисленней.
- Ну и чем же мы, эльфы, не угодили твоему Создателю? - усмехнулся Мансоро, в душе веривший Нивелу, но чувствующий себя оскорбленным, жалким, неодушевленным предметом или домашним скотом. - Почему он решил заменить нас на людей?
- Ну почему же моему и почему не угодили? - развел руками Нивел. - Вы хорошо отработали свой век, но на смену вам пришли более совершенные механизмы.
- Ага, опять старая песня о человеческом превосходстве! - возмутился Карвабиэль, все-таки любивший свою эльфийскую половину больше, чем человеческую.
- Ничего подобного, скорее у присутствующего здесь человека есть повод обижаться, а не у вас.
Нивел посмотрел на Совера, ожидая возмущений с его стороны, но тот только махнул рукой. За свою жизнь граф Карвол выслушал столько гадостей, что одной больше, одной меньше, не имело значения.
- Человек более совершенен и универсален с точки зрения Создателя, но не нас, живущих в этом мире. Человеческий мозг вырабатывает чуть меньше энергии, чем эльфийский; их организмы потребляют приблизительно одинаково продуктов окружающей среды, но зато Создатель изобрел новый способ сбора энергии, позволяющий значительно экономить и время, и усилия. Если раньше энергия поступала от каждого индивидуума в отдельности, то устройство человеческого мозга позволяет создать, так сказать, некий искусственный накопитель, коллективный разум, мощный и многофункциональный энергетический агрегат. Ведь разбойнику гораздо проще ограбить одного богача и отобрать у него сразу тысячу сонитов, чем напасть на сто бедняков и забрать у каждого лишь по пять жалких монет.
- А почему по пять, а не по десять? - удивился сторонник точных расчетов Карвабиэль.
- Потому что деньги к деньгам, а мозги к мозгам, - пошутил Совер, даже не догадываясь, как он прав.
- Именно так, граф, оно и есть. Коллективный разум накапливает в себе энергию как ныне живущих, так и ушедших поколений. Он сам способен мыслить, и поэтому Создатель переложил на него ряд рутинных, вспомогательных функций. Дальновидный кузнец, купивший у гномов гидравлический молот, реже появляется в кузне и совершенствуется в мастерстве, позабыв о тяжелой, определенно нужной, но чрезвычайно утомительной работе. Коллективный разум людей регулирует численность популяции, заботится об ее здоровье и защите от внешних врагов.
- Ага, навроде нас, - хмыкнул Мансоро.
- Эльфы уже давно перестали представлять для человечества угрозу, и ты это прекрасно знаешь, Намбиниэль, - с искренним сочувствием в голосе произнес Нивел. - Вы морально устаревшие, но еще работающие механизмы, вам позволено спокойно дожить свой век. Прошу не обижаться, такова уж жизнь. У любого создателя весьма прагматичный, потребительский подход к своим творениям, достаточно посмотреть, как господин Мадериус обращается со мной.
- Ладно, ты многое наболтал: и о человечестве, и об эльфах, и об уркалах, которых никто никогда не видел, но не ответил на интересующие нас вопросы. Кто ты сам таков, что замышляешь и где манускрипт?! - Совера было трудно сбить с толку и отвлечь путаными речами от главной цели беседы.
- Вы же не знали всего того, что я «наболтал». Как не умеющему читать и писать объяснить, что такое грамматика? - развел руками Нивел, по чьему лицу уже начинали бегать разноцветные круги, зигзаги и прочие фигуры. - Теперь вы знаете основы, теперь вы поймете, что... - с губ Нивела слетел целый ряд чуждых любому современному языку гортанных звуков, - ...хоть и был переведен, как«Деминоторес», то есть как «пронзающий время и пространство», но на самом деле это раздражающее слух слово уркальского языка обозначает нечто другое, скорее уж «обновляющий сам себя». Древние уркалы действительно нашли способ путешествовать и во времени, и в пространстве, но совершенно не так, как вы себе это представляете. Они не призывали никакого сказочного джинна, они дублировали сами себя, обновляли, то есть подлечивали, свой поврежденный организм. Как я уже сказал, уркалы были индивидуалистами, каждый из них имел собственный энергетический канал. Если уркал получал ранение или заболевал, то это непременно отражалось и в исходившей от его мозга энергии. Он просто копировал структуру потока до начала болезни и переносил ее в настоящее, только изменив направление, оказывая обратное воздействие на мозг, который в свою очередь быстро приводил к стопроцентной идентичности исходящую и входящую информацию, подстраивая организм под обновленные данные и устраняя, таким образом, телесные повреждения. Потерянные конечности всего за несколько часов вырастали заново, лысина обрастала волосами, простуда оканчивалась через час, от силы два, после появления первых симптомов. Убий сделал все правильно, но уркалов больше нет, нет и отдельных энергетических каналов, есть только коллективный разум человечества, к которому никогда не поступали такие запросы. Естественно, разум начало будоражить, он судорожно пытался сообразить, как среагировать на некорректно введенные данные, да к тому же еще на чужом языке. Наверное, я чересчур мудрено объясняю? - вдруг спросил Нивел, огорченно взирая на каменные, сосредоточенные лица слушателей, переставших вдруг неуместно шутить и подгонять его. - Но я и так утрирую и упрощаю до безобразия, проще уже нельзя, некуда!
- Нет, что вы, нам все понятно, - ответил за компанию Мансоро, проникшись уважением к сидевшему напротив него существу, пытавшемуся буквально на пальцах объяснить им, необразованным дикарям, как устроен мир. - Только очень горько осознавать, что именно моя глупость привела к страшным, необратимым последствиям. Я догадывался, что делал что-то не то, но, к сожалению, испугался слишком поздно...
- Покуда существует рецепт, всегда найдется кто-то, кто захочет им воспользоваться: в корыстных или благих целях, не важно, миру от этого ничуть не легче. Но неужели ты действительно думаешь, что как-то смог навредить коллективному разуму? Неужели полагаешь, что всего лишь семь странных, несуразных сигналов смогли расстроить работу почти идеального, саморегулирующегося организма? К сожалению, мне очень сложно вам это объяснить. О некоторых моментах я вообще не решаюсь говорить, они еще долго будут оставаться за гранью вашего понимания, но все-таки осмелюсь привести наглядный пример, хоть и не совсем точный. Когда ящерицу ловят за хвост, она его отбрасывает, а потом отращивает заново. Примерно то же самое произошло и во время экспериментов Мадериуса. Коллективный разум локализовал пораженные чужеродным сигналом участки и избавился от них.
- Так, выходит, ты и есть?.. - Соверу первому открылась истина.
- Да, я тот самый несчастный хвост, щепка, отлетевшая от дерева при ударе топора, маленькая песчинка, случайно отколовшаяся от камня, - со слезами на глазах рассмеялся Нивел. - Я не чужак из иного мира, я даже никогда не жил, я всего лишь крошечная часть энергетической субстанции, как-то сумевшая выжить и адаптироваться к вашей агрессивной, враждебной для меня среде. День моего рождения был всего несколько месяцев назад, когда я впервые ощутил себя личностью и присвоил себе имя какого-то бедного баркатского малыша, которого мамаша слишком громко звала домой и требовала, чтобы он перестал пускать кораблики в сточной канаве. Убий прав, я Оно, я нечто, многое умеющее, обладающее информацией, которая не поместится ни в одной библиотеке. Я часть огромного месива, состоящего из обрывков мыслей миллионов людей, как живых, так и давно уже умерших, но знаете что, господа... - Нивел тяжело вздохнул и почему-то уставился на плывущий под ногами обрывок рыбацкой сети. - Я не помню, что было «там», но «там» мне было хорошо, а здесь, здесь очень паршиво, - честно признался Нивел и вдруг позеленел.
Убий говорил правду. Морская стихия отрицательно влияла на структуру инородной ткани. Деминоторес уже не мог поддерживать форму Нивела и постепенно превращался в маленького человечка, которых очень любят лепить из глины детишки, но только не коричневого, и не серого, а болотно-зеленого цвета.
- В вашем мире меня постоянно преследует боль. Каждая клетка собранной мною материи противится искусственному объединению, но это не самое страшное. Телесные мучения можно терпеть, я даже могу их локализовать и отложить на время, но вот душевные муки... это настоящее бедствие! Когда я нахожусь среди людей, то слышу их мысли, даже вижу их. Примитивные, пошлые, подлые, мелкие, жалкие, корыстные... просто инфантильные, недоразвитые мыслишки. - Зеленый человечек наконец-то подобрал нужное слово. - Я чувствую себя, как праведник в толпе неисправимых грешников, но только в сотню, нет, в тысячу раз хуже. Граф, вы смеетесь?! Вам кажется это смешным?! - Существо внезапно вскочило и закричало, когда на лице Карвола появилась лишь легкая тень усмешки. - Вы со мной не согласны, так кто ж вам мешает проверить мои слова на собственной шкуре?! Проведите эксперимент, запритесь на недельку в комнате с буйно помешанными или поживите годик где-нибудь на далеком острове в стае диких горилл! Тогда вы меня поймете, ох как поймете, если, конечно, сами не сойдете с ума или не превратитесь в грязную, вонючую обезьяну!
Существо вдруг затихло и плавно опустилось на бочку, почти стекло.
- Я ненавижу ваш мир, но должен признать, некоторые индивидуумы в нем мне даже симпатичны, их мысли хоть и наивны, но честны. В сотне-другой безмозглых, но алчных и подлых ослов нет-нет да и найдется порядочный человек, или гном, или эльф...
Мужчины подумали, что Деминоторес погиб. Нелепый слизняк-человек растекся в зеленую массу, но вдруг вновь собрался и принял форму прежнего Нивела.
- Мадериус знает, что в море я слаб, но даже не догадывается почему, - весело рассмеялся паренек, к которому внезапно вернулись силы и даже появился намек на хорошее настроение. - Он думает, что дело в соленой воде, но на самом деле как раз этот фактор здесь абсолютно ни при чем. На меня дурно влияет не море, а низкая плотность присутствия в нем людей. Весь мир пронизан невидимыми энергетическими нитями. Люди живут на суше и умирают в основном там же, это их ареал обитания, там я могуч. Меня силой оторвали от коллективного разума, и как раз эти нити удерживают меня на земле, не давая вновь стать частью целого. Я специально отправился к морю, где их почти нет. Коллективный разум притянет меня к себе, как огромный магнит. Только здесь осуществима моя мечта, а я очень-очень хочу вернуться, сбежать из мира, который меня раздражает, который не мой. Капля супа хочет вернуться в кастрюлю, только и всего. Господа, не стройте таких печальных рож! У меня сейчас нет сил читать ваши мысли, но они видны по вашим лицам. Ничего трагического не происходит, уверяю вас. - Нивел попытался улыбнуться, но после произошедшей с ним недавно метаморфозы мимика лица окончательно расстроилась. Вместо того чтобы растянуться в улыбке, непослушные губы свернулись в трубочку. - Я устал, очень устал, господа, а вы как воды в рот набрали, все молчите и молчите. Давайте лучше вы будете спрашивать, а я отвечать - честно и открыто, врать мне смысла нет.
- Где манускрипт? - спросил Мансоро, первым отошедший от раздумий.
- Прокравшись в Библиотеку Торалиса под видом Мивека Фалсо, я выкрал и тут же уничтожил его. Сжег прямо в парке, а пепел как следует втоптал землю под деревом, на которое соизволил основательно помочиться очень-очень сердитый сторожевой песик. Эльфийская копия здесь, на корабле, в каюте капитана. Мадериус не расстается с ней, он зашил ее в свой пояс.
- Хорошо, что напомнил. Что с Мадериусом и его способностями? Как нам бороться с ним? - задал не менее актуальный вопрос граф Кар вол.
- А никак! Когда он перетащил меня в ваш мир, то произошло не только смешение, но и привязка материи. Часть моей субстанции передалась ему, я его донор, я подпитываю его, он об этом знает. Чем слабее я, тем сильнее он, только в Ниссе он смог материализовывать фантазии, притом за нехваткой своих украл чужие. Однако маг не догадывается, что, когда я уйду, а произойдет это очень скоро, то не станет и его. Мне его искренне жаль, но, к сожалению, поделать ничего нельзя. В принципе он уже сейчас почти умер, находится в бессознательном состоянии, в общем, пока еще дышащий труп. Его пираты уже распались, но корабль не потонет, не беспокойтесь об этом...
- Карина, то есть баронесса Лиор тоже погибнет? - спросил Мансоро, почему-то боясь услышать положительный ответ.
- Нет, - к облегчению троих мужчин ответил Нивел. - Недуг баронессы окончательно излечен. Я просто преподал ей жестокий урок, а не хотел убивать в глубине души еще не до конца испорченного человека. К тому же у придворной красавицы нашлись весьма незаурядные защитники, тягаться с которыми мне было бы сложно, да и не хотелось... Но не будем о грустном! Карина жива, здорова и, как я и надеялся, поумнела.
- Зачем? - неожиданно спросил Карвабиэль. - Зачем тебе нужны были лишние сложности? Ты уничтожил манускрипт и уже в этот же день мог оказаться в Ниссе. Зачем тебе понадобилось стравливать между собой имперских вельмож, влезать в мизерные и никчемные, по твоим меркам, интриги, тащить нас с собой к морю и устраивать эти нелепые гонки за мнимым бертокским агентом? Неужели желание напакостить и разогнать скуку было сильнее, чем та адская боль, которую тебе приходилось ежесекундно испытывать? Для чего ты играл нашими судьбами, переставлял нас, как пешки на шахматной доске?
- Я ждал этого вопроса и рад, что его задал именно ты, вобравший в себя лучшее и от эльфов, и от людей. - Нивел больше не делал попыток улыбнуться, не желая пугать собеседников, но от его взгляда исходило тепло. - У нас есть еще время, и я успею ответить, тем более что мои слова приятно удивят всех присутствующих. К сожалению, с нами сейчас нет еще одного участника погони за манускриптом, но я найду, найду способ рассказать ему правду, обещаю.
Никто из присутствующих не усомнился, что Деминоторес выполнит клятву, неизвестно как, но сумеет поделиться с отсутствующим слушателем тем, что он готов был сейчас им открыть.

Предыдущая страница 21 Следующая страница


Имперские хроники 22

- Я много раз пытался понять, что движет людьми, почему в головах подавляющего большинства рождаются лишь дурные, кособокие мысли. В Торалисе я посещал много мест, в том числе и храм. Люди там откровенней, они о чем-то просят небесные силы, рассказывают им свои беды, жалуются на судьбу и на этот жестокий, несправедливый мир. Народ не понимает двух прописных истин, поэтому расходует огромный потенциал своих душевных сил не в том направлении, впустую, как ремонтируемая карета, колеса которой крутятся, но она никуда не едет. Ведь пахарю по большому счету все равно, какой колосок на поле выше, а какой ниже, кто из его питомцев получает больше света и воды. Пчеловоду тоже нет дела, кто из пчел станет королевой улья, кто лучше обустроится в совершенно непонятной и не интересующей его жизни улья. Главное, чтобы пчелы давали мед, а колосья - зерно. Люди, как пчелы, они сами хозяева своей жизни, сами выбирают вождей и основывают государства, но только почему-то боятся самим себе в этом признаться, стараются перевалить ответственность со своих плеч или на небесные силы, или на правителей. А любое государство - это пресс, огромная отлаженная машина подчинения чужих душ своей воле. Оно выдавливает из человека или эльфа, не важно, все самое лучшее и выливает эти соки на помойку, оставляя в оцензуренных душах лишь зависть, злость, страх, ненависть, стремление к власти, иными словами, те низменные качества, при помощи которых легко управлять многоголовым стадом. И лишь немногим, очень немногим дано выдержать этот напор, сохранить в себе чистое и светлое, не стать такими же безропотными исполнителями чужой воли, как те, кто их окружает. Таким стойким личностям очень трудно приходится в жизни, их не понимают, их сторонятся, остерегаются или открыто ненавидят. Кроме того, какими бы крепкими ни были их убеждения, но всегда наступает момент, когда грызущий их изнутри червь сомнения подрывает их веру в себя, и они уступают, ломаются, превращаются в таких же рабов, как и все остальные. Мне было приятно встретить несколько сильных, не сломленных личностей. Вполне естественно, что захотелось им хоть как-то помочь: кому вернуть уверенность в себе, кому подставить в трудный момент дружеское плечо, а кому-то просто спасти жизнь и уберечь от роковых ошибок. Ради этого я и затеял эту игру, ради этой цели и терпел телесную боль, усугубленную необходимостью вариться в одном котле с пошлыми, примитивными мыслями серого большинства, проходившими, так или иначе, через мою голову. Я уберег вас от ошибок, господа, разве это не достойная цель? К примеру, вы, господин Мансоро, вы так скептически улыбаетесь, а ведь всего четверть часа назад не на шутку испугались, что совершили непоправимое. Если бы не то отвратительное зрелище, ну, тогда, утром в Мурьесе, то вы навряд ли поняли бы, как опасно взывать к потусторонним силам и разрушать пусть не идеальный, но все же порядок в мечте о чем-то новом.
К счастью, в трюме было темно, никто не увидел, как изменился в лице Мансоро. Эльф неожиданно понял, какую огромную услугу оказало ему это странное, необычно мыслящее создание, от какой страшной ошибки уберегло. Ведь если бы история с манускриптом закончилась в Торалисе, то он непременно попытался бы придумать что-то еще, раздобыть другой действенный инструмент для осуществления своих благородных, но разрушительных планов.
- Или вы, граф! Вы благородны, умны, решительны, в общем, до мозга костей положительны, почти как сказочный герой, но чересчур азартны, и однажды, если не будете более осторожным, обязательно попадете в беду. Такие люди, как вы, проходят через тысячу сложных испытаний, а потом по-глупому гибнут в пьяной драке или на поединке за честь дамы, которая скорее всего не будет достойна такой жертвы. Тогда, в лесу, возле вашего родового гнезда, мне пришлось изрядно потрудиться, чтобы изменить ход событий и сохранить вам жизнь. Если бы не мое вмешательство, то ваш подвешенный на ели скелет уже давно бы обклевали вороны. Ты, Карвабиэль, мучаешь себя глупыми сомнениями и страдаешь оттого, чем должен гордиться. Парадоксально, не правда ли? Прибившись к компании эльфов, ты пытаешься быть самым эльфийским эльфом, и ненавидишь людей в два, а то и в три раза сильнее, чем твои собратья. Тебе нужно смириться, что ты не такой. Ты уникален, и многие из тех, кто попрекает тебя сомнительным происхождением, на самом деле просто завидуют, завидуют твоему умению выживать, твоей более близкой к природе натуре, позволяющей интуитивно чуять беду и опасность, да просто тому, что у тебя есть выбор: быть человеком или эльфом. Я мог бы рассказать о каждом из обеих компаний, как я им пытался помочь. - Дыхание паренька участилось, а его руки вдруг схватились за грудь. - Я пытался помочь каждому, кого считал личностью, а не безликой единицей из толпы. Надеюсь, что что-то мне удалось... - Мышцы юноши начали непроизвольно сокращаться, кожа менять цвет так часто, что глаза мужчин не успевали уследить за гаммой мелькавших оттенков. Нивел упал с бочонка в плещущуюся на дне трюма воду. - Идите на палубу, здесь... опасно!
Нивел не шутил. По тому, какие изменения происходили с его умирающим телом, было понятно, что через минуту или две Деминоторесу придет конец. Трое мужчин поспешили к лестнице. Каждый из них напоследок взглянул на предсмертные муки худенького паренька и, сдерживая слезы, мысленно попрощался с тем, перед кем был в неоплатном долгу.
- Мансоро! - выкрикнул Нивел, когда его тело уже начало превращаться в омерзительную слизь, над которой поднимались клубы белого пара. - Мадериуса не трогай, заразишься! - Паренек и сейчас, на последних секундах жизни предостерег эльфа, решившего вытащить из пояса мага копию манускрипта, от роковой ошибки.
Шторм стал затихать сразу, как только они поднялись на палубу. Вскоре корабль начал тонуть, черно-зеленая слизь, которой Мадериус снаружи покрыл корпус судна, начала растворяться, пропуская морскую воду между щелей прогнивших, плохо просмоленных досок.

Эпилог

Море успокоилось на удивление быстро, как будто кто-то всесильный заставил стихию усмирить свою неуемную прыть. Уже к десяти часам утра нельзя было сказать, что этой ночью бушевал сильный шторм. Волны устало шлепались о борта потрепанного «Бродяги», лишившегося почти всей оснастки и последнего паруса. Течение относило едва державшийся на плаву корабль обратно к берегу. Чудом уцелевшие путешественники распрощались с надеждой догнать ушедшую в сторону Карвоопольских островов барку и из последних сил боролись за собственные жизни.
Хоть пробоин в днище и не было, но вода непрерывно поступала в трюм. Команда упорно боролась за судно, вычерпывая соленую и ужасно холодную воду ведрами да черпаками. К полудню стало полегче, угроза пойти ко дну миновала, и авантюристы стали работать поочередно, в две смены, давая своим измотанным организмам немного отдохнуть.
Шум и беготня на палубе нарушили крепкий сон прислонившегося спиной к основанию мачты гнома. Пархавиэль медленно приоткрыл щелочки глаз. Прыгать от счастья, размахивать руками и визжать, как это делали остальные, у Зингершульцо не было ни желания, ни сил. Метрах в трестах от корабля на волнах раскачивалась небольшая весельная шлюпка, движущаяся точно в их направлении. В ней сидели трое мужчин, одним из них был граф Карвол, который, по словам Артура и Флейты, был убит на улицах Нисса. Зингершульцо не встал, не присоединился к общему веселью, и не потому, что в лодке не было хлипкого, болезненного паренька, ставшего за время странствия ему, сердитому, нелюдимому гному, настоящим другом, а потому, что на Пархавиэля вновь накинулась всесильная дрема. Она опустила веки и погрузила его в еще более крепкий сон, чем прежде.
Забытье продлилось не долее четверти часа. Когда гном открыл глаза, спасшиеся пленники мага только забирались на борт «Бродяги». Ни Артур, ни Флейта, ни остальные участники гонки за манускриптом так и не смогли понять, почему Пархавиэль необычайно спокойно выслушал печальный рассказ Мансоро и совершенно не загрустил при известии о смерти подростка. Они не могли знать, что во время сна Зингершульцо вновь попал на гномье застолье, что рядом с ним сидел Нивел, который все подробно и доходчиво объяснил. Смерть может оборвать жизнь, но не настоящую дружбу. Хоть Пархавиэль и остался один, хоть путь до Кодвуса и был далек, но по ночам к гному являлись умершие друзья, поддерживающие его в трудную минуту и щедро дарившие уже, казалось бы, окончательно потерянную веру в собственные силы.
Когда «Бродягу» наконец-то выбросило на песчаную отмель в трех милях юго-восточнее Нисса, потерявшая общую цель компания авантюристов разошлась. Фламер ушел тайно, ни с кем не попрощавшись. Голос из коммуникационной сферы оповестил его о не терпящем отлагательства деле. Анри пришлось срочно отправиться в северные провинции Империи и сменить кожаную куртку отставного лейтенанта береговой охраны на мундир имперского сержанта.
Троица эльфов направилась в Баркат, где их ожидало многообещающее свидание с подвалом Мадериуса, доверху набитым полученными от них же деньгами. В Джабон вернулась лишь Джер, не нашедшая в себе сил прозябать в маленькой, удаленной деревушке у озера, как Карвабиэль и Мансоро. Днями напролет полуэльф возился с детишками, то возводя неприступный форт, то строя лодочный флот и устраивая затем грандиозные баталии. Вечера неуемного Карвабиэля были полностью отданы прекрасному, он писал стихи и читал их при свете луны под окнами дочек местного барона и прочих высокопоставленных особ. Посмеивающийся над его пристрастием к детским забавам Намбиниэль, наоборот, занимался важным делом: разводил лошадей и учил ездить верхом миловидных крестьянских девиц.
Артур с Флейтой остались у моря, тем более что полученного от мага аванса с лихвой хватило на открытие во вновь отстроенном Ниссе небольшой гостиницы и, как ни странно, книжной лавки.
Граф Карвол дождался прибытия эскорта своих слуг и вместе с ними отправился на острова. Говорят, что при дворе он больше не появлялся, хотя герцог Лоранто лишь посмеивался, когда ему напоминали о гибели «опалившего крылья сокола», и довольно часто направлял курьеров на юг.
Кое с кем Пархавиэлю впоследствии еще довелось свидеться , о похождениях других гном иногда слышал и искренне радовался, что они еще живы и что они все те же, какими он их запомнил. Встреча с Анри Фламером произошла неожиданно, через семнадцать с половиной лет, в далекой стране под названием Кодвус. Там они были слишком заняты, чтобы предаваться воспоминаниям о былом.
Бесследно исчезла из жизни гнома лишь баронесса Лиор. Спустя два дня после шторма придворная красавица стала графиней Гилион, и у нее появились куда более важные дела, чем служба в имперской разведке.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ИСТОРИЯ 1
    Сезон дождей     (Страница 1)
  • ИСТОРИЯ 2
    Работенка, проще не бывает     (Страница 2)
  • ИСТОРИЯ 3
    За правое дело!     (Страница 3)
  • ИСТОРИЯ 4
    Драгоценная безделушка     (Страница 5)
  • ИСТОРИЯ 5
    Пешки и Короли     (Страница 8)
  • ИСТОРИЯ 6
    По праву сильного     (Страница 9)
  • ИСТОРИЯ 7
    Ловец джентльменов удачи     (Страница 11)
  • ИСТОРИЯ 8
    Падение сокола     (Страница 12)
  • ИСТОРИЯ 9
    Дороги Мурьесы     (Страница 14)
  • ИСТОРИЯ 10
    Невозможные союзы     (Страница 16)
  • ИСТОРИЯ 11
    В стране цветов и моря     (Страница 17)
  • ИСТОРИЯ 12
    Пронзающий время и пространство     (Страница 19)
  • Эпилог (Страница 22)


Денис Юрин

Имперские хроники

Цикл: "Одиннадцатый легион" - 3

 Читать книгу

Аннотация

Приключения героев «Самого сердитого гнома» и «Одиннадцатого легиона» ПРОДОЛЖАЮТСЯ!

Суровый Пархавиэль Зингершульцо скитается по дорогам Империи, пытаясь найти своего боевого друга Гифера, а натыкается на искусную воровку Флейту!Эльфийка Джер, учившая искусству меча Дарка Аламеза, вступает в тайную организацию, пытающуюся изменить мир к лучшему...Граф Гилион, граф Карвол и Анри Фламер заключают, скрепя сердце, нелегкий союз...Охота за древним манускриптом, в котором зашифрован секрет призвания в мир ВЕЛИЧАЙШЕГО ВОИНА времени и пространства, НАЧИНАЕТСЯ!

Содержание

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel