Денис Юрин - Герканский кабан

1 Денис Юрин

Глава 1 Маленькое дорожное происшествие

Прекрасны летние дни в герканской колонии, в особенности, если привередливое солнце изволило показать свой сиятельный лик, а у важных господ-туч нашлось куда более неотложное занятие, чем без толку маячить на небосклоне. Легкие дуновения шаловливого ветерка едва колышут листву деревьев. Мелкие зверьки возятся в придорожных кустах, занятые неимоверно важными для них делами, и почти не обращают внимания на редко проходящих по пыльной дороге людей и проезжающие мимо дребезжащие телеги. Птички щебечут, травы благоухают, цветочки подманивают ароматами сладкоежек пчел. Одним словом, складывается впечатление, что ты еще при жизни заслужил короткое путешествие в рай, в прекрасное место, где нет забот и тревог, где можно думать только о вечном, а еще приятней не думать совсем и лишь ощущать, ощущать красоту мироздания каждой клеточкой своего тела.
Природа - гениальный художник, но, к сожалению, как и остальные собратья по живописному цеху, не застрахована от ошибок. Всего один неловкий штрих, случайно соскользнувшая кисть могут безвозвратно испортить самое чудесное полотно. Очарование прекрасного хрупко и зыбко, оно исчезает от мелких изъянов, и его уже не вернуть.
На неповторимо сочном и ярком ковре из зеленой листвы и травы уродливо багровело небольшое пятно. Оно бросалось в глаза, портило впечатление, врывалось в сознание тревожным колером. Зеленый - цвет спокойствия, красный - сигнал тревоги! Одинокий путник, мирно бредущий по лесной дороге, мгновенно прервал плавное течение приятных мыслей и остановился. Его густые брови сами по себе нахмурились, черная как смоль щетина на щеках встала дыбом, а свободная от посоха рука быстро и незаметно скользнула под плащ, где тут же легла на гладкую рукоять заряженного пистолета. За считаные доли секунды цепкий взор прищуренных глаз ощупал каждый метр простиравшегося перед ним леса, а затем, не найдя ничего подозрительного, померк, скрылся за покровами опущенных век.
Путник не обернулся, ведь за ним могли наблюдать из-за деревьев или из-за растущего по левую сторону дороги куста можжевельника, того самого куста, мимо которого он только сейчас прошел и который показался ему таким красивым. Если позади скрывается злоумышленник, то любое резкое движение, даже едва заметный глазу поворот головы могут спровоцировать выстрел. Если сзади притаился враг, то он точно держит странника на прицеле и вот-вот может нажать на спусковой механизм пистолета или доставшегося от деда проржавевшего арбалета, что с учетом близкой дистанции не столь уж и важно.
Глаза человека закрылись, и он полностью превратился в слух. Первые две секунды подозрительных звуков не было, но вот дернулась ветка, путник мгновенно бросился на землю и, развернувшись в падении на сто восемьдесят градусов, выстрелил прямо через плащ. Облако порохового дыма потонуло в клубах поднявшейся дорожной пыли. Пуля улетела в самую середину куста, но крика боли не последовало… послышались лишь быстрый топот удаляющихся маленьких ножек и испуганное фырчание перепуганного зверька, возможно, ежика, не предполагавшего, что обычный поход за грибами да кореньями может быть таким опасным.
«Только порох даром потратил… дуралей! - мысленно обругал себя путник, но, уже когда резким рывком поднялся на ноги, оценил свои действия менее строго: - Ну, и ладно… шут с ним! Зато жив, а подстраховаться никогда не мешает!»
Неуклюжий с виду и бывший очень неопрятным еще до купания в дорожной пыли человек не был жадиной, оплакивающим каждую просыпанную щепотку соли и ругавшим себя за каждый даром потраченный грамм свинца. Причина ворчания крылась в другом. Всего час назад он оступился, упал в дождевую лужу и не уберег от влаги скудные запасы смертоносного порошка. Теперь он не мог перезарядить пистолет, одна из самых ценных в дороге вещей превратилась в бесполезную безделушку.
Всего пару раз лениво ударив ладонями по бокам, неряха отряхнулся и, подобрав отброшенный при падении посох, приблизился к обочине, на которой в каких-то двух шагах от края дороги и багровело привлекшее его внимание пятно. Он не ошибся, это действительно была кровь, притом пролитая не более четверти часа назад и еще не запекшаяся. На примятой траве возле лужи отчетливо виднелись следы сапог, ствол молоденькой березы тоже был перепачкан зловещей, вязкой массой, на бело-черном фоне коры осталось несколько маленьких пятен… явно брызг. Стоило лишь путнику опустить взор и внимательней посмотреть на дорогу, как картина недавнего происшествия тут же стала ясна. Перед ним было множество конских следов, везущая телегу лошадь примерно с минуту топталась на месте. Из всех возможных вариантов произошедшего наиболее вероятным был один, самый незатейливый, можно даже сказать, банальный. Разбойники напали на проезжавшую мимо телегу, сбросили наземь возницу и, убив его острым, рубящим предметом, скорее всего мечом или топором, оттащили тело в лес. Затем как ни в чем не бывало уселись на трофей и поехали делить награбленное добро. Хотя, что взять с обычного деревенского мужика, кроме тощего кошелька с медяками, развалюхи-телеги да хворой, доживающей свой век труженицы-кобыленки?
«Видать, совсем господа лиходеи оголодали, раз нищетой крестьянской не брезгуют», - отметил про себя мужчина и исключительно ради того, чтобы убедиться в правильности своего предположения, пошел по кровавому следу в лес.
Долго блуждать не пришлось, разбойники поленились спрятать мертвое тело, они бросили его тут же, в кустах, лишь немного оттащив за ноги от дороги. Грудь несчастного и его лицо представляли собой безобразное, кровавое месиво. Убивцы явно переусердствовали. Скорее всего возница умер после первого или второго удара, но не имевшие навыков в ратном деле злодеи терзали мертвую плоть топором до тех пор, пока она не перестала дергаться в конвульсиях.
«Кретины деревенские… быдло необученное!» - выругался про себя бывший в недавнем прошлом военным мужчина и, едва удержавшись от кощунственного плевка на землю, вернулся на дорогу, чтобы продолжить прерванный путь.
В неспокойные времена люди становятся рациональными, эгоистичными циниками. Кому сострадать, если возница уже мертв? К чему сетовать на лесной разбой, если ничего нельзя изменить? Глупо печалиться, если не ты стал бездыханным телом на обочине! Нужно жить и… радоваться! Вот путник и радовался, не стесняясь улыбаться во все покрытое щетиной и перепачканное пылью лицо.
Уверенным, четким шагом он направился в сторону Денборга, конечной точки своего долгого пешего маршрута. До главного города герканской колонии оставалось пройти всего около шести миль, притом не опасаясь нападения или прочих неприятных дорожных оказий. Разбойники, хоть вольный люд, но все же подчиняются правилам, они не «озорничают» возле городов и чтят границы «угодий» других шаек. Лиходеи, промышлявшие на этом участке дороги, отправились на покой, а значит, оставшийся до города путь был чист и свободен. Кроме того, порадовала путника и небольшая численность банды. Судя по оставленным следам на месте нападения, да и по тому, что вся лесная компания убралась на одной телеге, разбойников было всего трое или четверо. Несколько неумех, вооруженных лишь топорами, удавками да тесаками, не могут быть основанием для беспокойства, тем более испугать того, кто не неженка и понимает, чем отличается посох от обычной палки…
Колеса повозки оставили на дороге довольно отчетливый след, ведший в сторону Денборга, но примерно через триста шагов две широкие, выдавленные в земле линии завернули направо в лес и исчезли на зеленом ковре примятой травы. Где-то там, среди дремучей, тонущей во мраке теней чаще, находилось прибежище лесной братии, а может, всего лишь перевалочный пункт, тихое, укромное местечко, где разбойники, подобно ростовщикам или старьевщикам, оценивали и раскладывали по кучкам добычу.
Путник хотел как можно быстрее добраться до города и совсем не горел желанием мстить за смерть неизвестного ему человека, который, не исключено, при жизни тоже был порядочным негодяем, однако ноги в стоптанных сапогах сами собой свернули с дороги и повели его в лес. Осознание того прискорбного факта, что вот уже более недели он не упражнялся в искусстве битья рож и крушения костей, не давало путнику покоя. Он шел в Денборг, где его явно не будут рады видеть, небольшая разминка перед опасными приключениями была просто необходима…

* * *

Люди часто расстраиваются по пустякам, точнее, всякие несуразные мелочи имеют дурную привычку вторгаться в человеческую жизнь и портить ее, как только могут. Забрызганный грязью плащ, потрескавшаяся по швам куртка или сломавшийся каблук у единственной пары сапог сами по себе не являются бедами, но они злят, лишают человека на время рассудка и заставляют совершать глупости, мысли о которых при иных обстоятельствах ни за что бы не посетили буйную голову.
Неряшливый, поистрепавшийся и изрядно запылившийся в дороге человек был зол. Он прервал свой путь, полчаса брел по пояс в мокрой траве, рискуя простыть или быть укушенным скользким лесным гадом. И все ради чего? Ради встречи с разбойничками, отвратительными и с виду, и по сути своей, лиходеями, чьи мерзкие рожи были просто созданы для его давно не бывавших в деле кулаков. А что в результате? Ну что он получил взамен утомительного скитания по чаще? Ровным счетом ничего, одно расстройство. Нет, конечно, примятая колесами телеги трава вывела его на тайную стоянку банды, но подраться было не с кем… Путник увидел злодеев, но, даже несмотря на относительную многочисленность отряда «рыцарей большой дороги», не счел возможным зачислить их в разряд потенциальных противников.
В дороге он видел немало курьезов, порою забавных, но чаще грустных: разъезжающие на телегах вместо карет благородные барышни с кавалерами; мужик, пытавшийся использовать ржавый меч вместо черенка для лопаты; крестьяне, торговавшие на дорожной обочине порохом да грибами и много-много всего другого, что вызывало изумление, непонимание, горечь и… полный печали смех. За месяц его отсутствия жизнь в колонии изменилась; изменилась разительно, и далеко не в лучшую сторону. Путешественник думал, что уже морально готов ко всему, что нет ничего, что бы его поразило, но когда он выглянул из-за ствола дерева, мельком окинув взором поляну, на которой расположился отряд разбойников, то на несколько секунд потерял дар речи. Хорошо еще, что инстинкты спасают воина, когда его разум парализован или дремлет. Путник не остолбенел у всей банды на виду, а спрятался в укрытии из густой листвы до того, как его кто-то заметил.
По самому центру небольшого пятачка, свободного от деревьев и травы, стояла древняя перекошенная избушка с заколоченными досками окнами. Над крышей развевался флаг - сшитая из разноцветных лоскутков тряпка, на которой неумелой рукой были вышиты то ли пожиравший кобылу таракан, то ли всадник, падающий наземь через голову лошади. Кроме нелепого, да и неуместного стяга ( лесные разбойники в отличие от морских не тешат свои заблудшие души иллюзией боевого братства ), путника поразило на поляне количество детей, только из которых, собственно, и состояла банда. Грязные, полуголые отроки да девчонки в возрасте от двенадцати до шестнадцати лет деловито расхаживали вокруг обветшалого жилища, занимаясь работой взрослых: одни мыли стреноженных лошадей, другие готовили на костре пищу и чистили ножи. Как заведено в каждом настоящем отряде, армейском или разбойном, не важно, юные голодранцы выставили и часовых. На крыше дома сидела парочка драноштаных дозорных, а по краю опушки расхаживало пятеро вооруженных мушкетами и топорами парней.
«Молодняк забавляется… Это не может быть правдой! Это просто странные игры смутной поры! Дети копируют жизнь взрослых, только и всего», - попытался найти разумное оправдание уродливой картине увиденного странник, но очнувшийся от потрясения глас рассудка вытряхнул из головы желаемое и заменил его осознанием суровой, жестокой действительности.
Осторожно выглянув из-за ствола и отодвинув в сторону ветку, путник еще раз осмотрел поляну. Нет, подростки не играли в лесных грабителей, а промышляли самым настоящим разбойным ремеслом. Оружие ладно, порой его проще достать, чем сделать копье из палки или согнуть ветку в лук, но вот кое-что другое, что не сразу бросилось в глаза наблюдателя, не оставило сомнений в серьезности происходящего. Из-за дальнего угла избушки выглядывал край телеги, на которой полулежа восседал четырнадцатилетний юнец и, мурлыча что-то себе под нос, оттирал мокрой тряпкой кровь с топора. Сомнений не возникло, это был тот самый топор, которым менее часа назад прикончили на дороге бедолагу-возницу, та самая телега, которой он управлял, и, скорее всего, тот самый малолетний убийца, прервавший жизнь пожилого крестьянина. Перед порогом избушки валялись два пустых мешка. Видимо, в них хранились свекла, лук и репа, которые крестьянин вез на продажу на рынок Денборга. Добыча не ахти, но у рачительных хозяев, которыми, похоже, являлись молодые преступнички, всякая мелочь шла в дело. Часть скудных даров полей уже варилась в большом котле на костре, а остатки пополнили продуктовые запасники банды.
«Ну и черт с ними! Я, к счастью, не их папаша, мне-то до порки малолетних подонков какое дело?! Все равно зазря лесом протопал, не с молодняком же воевать… - подумал путник, медленно отпуская немного пригнутую рукой ветку и возвращаясь в укрытие за стволом дерева. - Сколь веревочке ни виться, а конец да выглянет. Фортуна капризна, она не каждый день улыбается, а бандюгам и подавно. Рано или поздно детишки оплошают и попадутся в руки стражникам. Пускай те грех на душу и берут, пускай те и решают, кого шеей в петлю, а кого плеткой попотчевать да в приют! Вон, графиня Нарион месяца три назад в Денборге пристанище для портовой да рыночной шпаны открыла, туда паскудники сопливые в конце концов и угодят. Грустно, конечно, что такое свинство вокруг творится, но я-то что поделать могу? Мне к моим делам пора возвращаться…»
Не желая связываться с еще не подросшими до достойных противников негодяями, путник стал пятиться обратно в лес. Он отступал осторожно, стараясь, чтобы под его сапогом случайно не хрустнула сухая ветка, и ни на секунду не сводил взгляд с поляны. «Детишки детишками, а если меня заметят, то непременно выстрелят. Тогда начнется потеха… Не хочу я об них мараться, ох, не хочу», - весьма разумно рассуждал пытавшийся незаметно вернуться в лес странник.
Но у Судьбы имелись свои планы, и раз уж она привела мужчину в лесное убежище шайки, то не желала отпускать его просто так. Путник сразу заметил быстрое, бесшумное движение чуть слева за спиной. Он успел среагировать: развернулся, слегка согнув ноги в коленях, и направил посох на отражение предполагаемого удара, идущего ему или в голову, или в спину. Каково же было его удивление, когда толстое древко рассекло пустоту, вместо того чтобы столкнуться с мечом, топором, кинжалом или чьей-то глупой головой. В тот же миг он заметил низкорослое, темное существо, поднырнувшее под посох и приблизившееся к нему вплотную. В следующую секунду его живот пронзила сильная боль. Острое лезвие то ли кинжала, то ли охотничьего ножа распороло одежду и должно было погрузиться в живот чуть повыше пупка, однако, упершись в рукоять засунутого за пояс пистолета, скользнуло по ней и по инерции ушло вверх, распоров кожу и мышцы до самого правого соска. Мужчина застонал и крепко стиснул зубы, в кровь прикусив нижнюю губу. Инстинкты опять не подвели, они не дали жертве нападения закричать и привлечь к себе внимание остальных разбойников.
Увидев, что первый удар не повалил противника наземь, маленькое, но очень враждебно настроенное существо, облепленное зелеными ветками и с копной рыже-коричневых, сальных волос на голове, не растерялось и тут же нанесло последующих два удара. Оно еще ниже пригнулось, а острая сталь в его руке быстрыми, скользящими движениями прошлась по верхнему основанию икроножных мышц на ногах борющегося с болью человека. Путник тут же упал, сильно ударившись позвоночником и затылком о торчащий из земли корень. Неизвестной породы лесной житель, а может, обычный, но чудовищно грязный подросток мгновенно вскочил на грудь жертвы и занес тоненькую, еще не окрепшую ручку, метясь окровавленным лезвием охотничьего ножа точно в горло поверженного противника. Однако всего за секунду до того, как смертоносное острие должно было коснуться небритой шеи, резко выкинутый вперед правый кулак мужчины глубоко погрузился в самый центр живого куста. Нападавший не издал ни хрипа, ни вздоха, он даже не выронил из кулачка крепко зажатый нож… так и отлетел назад, сильно ударившись спиной об изогнутую ветку, возвышавшуюся всего в метре над землей. За глухим ударом последовал звук падения; обмякшее тельце приземлилось лицом в траву и больше уже не двигалось.
«Проклятый заморыш… шустр не в меру! - подумал мужчина, приняв сидячее положение и сплюнув кровью. - Еще бы чуток, и отправил бы меня к праотцам… Иль не отправил бы? А-а-а, пес его разберет! Мне толком так и не объяснили… Крутили-мудрили, петляли речами заумными, блуждали, как маркитанская лодка вокруг флагманского фрегата… Где ж тут сразу понять, что для тебя опасно, а что нет; что смерть несет, а что лишь неприятные ощущения? Боже, как грудь проклятущая ноет!»
Не став подробнее вспоминать о важном, почти судьбоносном разговоре, состоявшемся более двух недель назад в столице филанийской колонии, Марсоле, мужчина решил проверить главное. Четверо загадочных личностей, именующих себя морронами, огорошили его неожиданной новостью: «…ты умер и теперь стал одним из нас…» Сначала он ничего не понял; кое-что прояснилось потом, но многое так и осталось загадкой. В частности, он не мог постичь, почему, если он бессмертен, то все-таки может умереть? Что такое Коллективный Разум? Каким-таким особым ухом морроны слышат его Зов? И почему сам он не слышит этого Зова, когда и сноб Мартин, и навлекший на его бедную голову неприятности мужлан Фламер, он же Шриттвиннер, с пеной у рта утверждали, что он должен, просто обязан слышать исходящий из глубины сознания глас.
Он им поверил, хотя все четверо дружков были явно не в себе; поверил и отправился по их поручению обратно в Денборг, хотя мог бы сейчас спокойненько прохлаждаться вместе с остальными пленными герканцами в каком-нибудь уютном кабачке и пить во славу Небес, сохранивших ему жизнь в коротком, но кровопролитном пограничном сражении на берегу безымянного озера. Причина такой непозволительной доверчивости крылась не только и не столько в убедительности речей странной компании, сколько в том непостижимом здравым умом факте, что бывший комендант Гердосского гарнизона полковник Штелер отчетливо помнил свою смерть. Меч филанийского кавалериста оставил на его спине длинный и глубокий рубец; рану, доставившую ему массу болезненных ощущений и ноющую время от времени и теперь. Каким-то чудом он выжил, потом не мучился долгими месяцами в военном лазарете, а просто очнулся на поле отшумевшего боя, встал и, как ни в чем не бывало, пошел.
Это было единственное, но очень весомое доказательство правоты так называемых морронов. Теперь же бывшему офицеру герканской колониальной армии представился шанс получить и второе - собственными глазами увидеть, как его изменившийся после смерти организм самостоятельно залечивает новые, неопасные для жизни раны.
«Если кровь остановилась, то так уж и быть, пойду в Денборг, а если нет… тогда нужно побыстрее покинуть колонии! В герканских владениях меня будут искать, как военного преступника, заговорщика и дезертира, а в Марсоле не дадут покоя эти сумасшедшие…» - решил Штелер и рывком разорвал на груди окровавленную рубаху.
От верха пупка до правой груди тянулась ровная линия глубокого разреза. Кровь запеклась, а сама рана, к ужасу полковника, начала срастаться, причем уже почти безболезненно. То же самое творилось и на ногах, Штелер даже смог на них встать и, шатаясь, доковылять до неподвижно лежавшего тела противника. С одним было ясно, он действительно превратился в моррона, хоть в душе и надеялся на другой результат. Теперь ему осталось лишь выяснить, кто же на него напал: маленький человек или злобное сказочное существо, почему-то предпочитавшее магическим чарам остро заточенный охотничий нож.
Сокрытое под покровами зеленой листвы и грязных волос тельце лежало неподвижно и не подавало признаков жизни. Вначале Штелер осторожно разжал маленький, как оказалось, человеческий, кулачок и засунул себе за пояс зажатый в нем нож, а затем, чтобы взглянуть в лицо поверженному одним ударом противнику, перевернул его с живота на спину. Это была девочка лет четырнадцати-пятнадцати, веснушчатая, ужасно чумазая, чересчур худющая и мелковатая для своего возраста.
«Как можно ожидать от девочки-подростка, практически еще ребенка, такого хладнокровия, жестокости и проворства?!» - успел лишь подумать бывший полковник, как его затылок пронзила острая боль, а в голове зазвучала выворачивающая наизнанку какофония разнотональных, скрежещущих и звенящих звуков. Взор вдруг затуманился и померк, Штелер внезапно понял, что он не потерял сознание, но уже не распоряжается ни собственным телом, ни собственным разумом. В него вселялся кто-то другой, точнее, другие…

* * *

Мир не исчез, не уступил место иллюзорной реалии полета под облаками или стремительного падения в глубь земли, туда, где находится Преисподняя и где уродливые бесенята потешаются над грешниками, который век жарящимися на сковородках. Ощущавший чужое присутствие внутри себя полковник по-прежнему видел перед собой деревья и зелень кустов, только вот в глазах помутилось, да напавшая на него девчушка вдруг подросла: в один миг прибавила годков десять-пятнадцать и из чумазой замарашки превратилась в красивую женщину, достигшую возраста совершенства соблазнительных форм.
Маскировочный наряд из зелени и веток оказался слишком мал, он уже не мог прикрыть обворожительную белизну стройного тела. Грязевые разводы с лица исчезли, а волосы уже не были сальными, торчащими в разные стороны и растрепанными. Двумя гладкими, блестящими потоками они стекали с головы на обнаженные плечи и, распадаясь на десятки ручейков, устремлялись к скрытой под покровом листвы груди. Девушка, как и прежде, находилась без сознания, но Штелеру показалось, что она просто спит и вот-вот должна проснуться.
«Что за бесовские шутки?!» - испугался полковник и принялся тереть почему-то отяжелевшей, едва слушавшейся рукою глаза. Это не помогло: женщина не превратилась обратно в девчушку, взор не прояснился, а странный гул в голове не утих, хоть и стал намного тише. Не привели к желаемому результату и более решительные действия: легкие хлопки ладонями по щекам и довольно ощутимые пощипывания за собственные ягодицы. Кроме покраснения кожи на лице да нескольких новых синяков на седалище, бывший герканский офицер от издевательства над собой ничего не получил.
Неизвестно зачем, наверное, чтобы убедиться, что он не сошел с ума, полковник выглянул на поляну. Однако соломинка, за которую он пытался ухватиться, оказалась хрупкой, скользкой и тонкой. Возле разбойничьей избушки находился не лиходейский молодняк, а взрослые, причем занимались они теми же самыми делами, но одеты были совершенно по-разному. Только в пьяном бреду или в абсурдном сне можно было бы увидеть, как благородная дама в брильянтовом колье и белоснежном платье чистит свеклу вместе с оборванцем-пиратом, а ухоженный и чопорный дворянин, судя по наряду и властному взору, титулом не ниже графа, моет гнедую кобылу на пару с портовой нищенкой.
Это был сон, кошмарный сон, но сон наяву, от которого никуда не деться, никак не избавиться. Любой человек, окажись он на месте Штелера, тут же впал бы в безумство: стал бы бегать, размахивая руками, и кричать во все дурное горло, вырывая на себе волосы, однако полковник оставался спокойным, даже, можно сказать, неестественно хладнокровным. Он не боялся, хоть и не понимал, почему, и почувствовал, просто узнал, что прекратить этот кошмар можно лишь одним способом - пройти его до конца, а для этого было необходимо соприкоснуться с телом лежащей у его ног красавицы.
Как только трясущиеся пальцы странника робко дотронулись до женской коленки, его голову пронзила острая, молниеносная боль, как будто безумный портняжка ткнул ему шилом в лоб над надбровными дугами. За считаные доли секунды перед глазами Штелера промчалась вся жизнь, причем не его, а бесчувственной красавицы. Картинки из прошлого накладывались на эпизоды грядущей поры. Горечь полного лишений детства перемешивалась с будущими трагедиями и жестокостью, неимоверной жестокостью, которую предстояло девочке совершить, пока она превратится в такую вот красивую и желанную женщину. Разбой на дорогах, налеты и грабежи; искалеченные судьбы и погубленные ради звонкой монеты души; боль и страдания, но только не ее самой, а других людей; коварство и подлость, хитрость, обман и предательство…
За несколько коротких секунд Штелер узнал о лежащей у его ног красавице буквально все, даже с кем, где и как будет она предаваться плотским утехам. Он прочел чужую жизнь, как очень короткую книгу, прочел и теперь не знал, что делать. Пока еще на ребенке не было крови, разве что его, полюбопытствовавшего путника, но это не в счет; пока еще девочка не стала душегубом, но вскоре она должна была начать мерзкий путь превращения в хладнокровного, ненавидящего все живое монстра. Далеко не каждый убийца внутри лютый зверь, полковник знал об этом, как никто другой. Перед ним же спало чудовище, которое в будущем будет убивать не только ради денег, но зачастую просто так, от скуки, на спор или ради глупого самоутверждения…
«Почему же они меня не предупредили?! Почему не сказали, что я могу узреть будущее и что мне придется делать выбор, решать чужую судьбу?! - всерьез разозлился на Анри Фламера и Мартина Гентара новоиспеченный моррон. - Они ведь старше, они мудрее… Почему же они наговорили мне всякой всячины, но упустили главное? Мы, морроны, слуги и защитники человечества, мы инструменты Коллективного Разума, и нами управляет Зов! Но разве инструменты сами решают, как заколачивать гвозди или пилить доску?! Они лишь безвольные орудия, так почему же я должен делать выбор?! Чем я провинился, чем заслужил такую муку?!»
У нервно теребившего сальную щетину полковника не возникло вопросов, как он смог познать чужую жизнь и почему ребенок мгновенно подрос. Если уж он поверил, что превратился в почти бессмертного воина, то стоило ли ломать голову над мелочами, тем более пока не решен куда более важный вопрос. Штелер узрел будущее и теперь не мог просто так встать и пойти прочь. Поселившиеся внутри его головы голоса настойчиво требовали действий, решения. Уйти от выбора нельзя, отсутствие действия - тоже действие, как нулевой результат также является своеобразным итогом. Если он ничего не предпримет, то обречет на верную смерть множество невинных людей, которых спящая перед ним дрянь вскоре задушит, зарежет, загубит. Если он перережет ей глотку, то не только убьет ребенка, что само по себе неприятно, но изменит судьбы других и, возможно, не в лучшую сторону.
Обычная усталость несовершенного человеческого мозга взяла верх над всеми «за» и «против», она перевесила все аргументы и отмела все факты, заставив моррона пойти по самому легкому пути рассуждения. «Если Коллективный Разум умучил меня голосами, значит, он требует от меня решительного действия, на которое обычный человек не отважится! А иначе зачем, зачем он взялся показывать мне будущее?! Почему не позволил уйти сразу, как только маленькая мерзавка потеряла сознание?!» - логично рассудил полковник и, не тратя время попусту, перерезал спящей разбойнице горло ее же охотничьим ножом.
В тот же миг началась обратная метаморфоза - прикрытая лишь листвой красавица снова превратилась в чумазую оборванку, естественно, мертвую. Штелер поднялся на ноги и отвернулся, чтобы еще раз окинуть взглядом поляну возле избушки, да и не в силах смотреть на деяние рук своих. Остальные члены банды не вернулись в годы буйной юности, они по-прежнему оставались взрослыми, а значит, миссия моррона еще не была завершена.
«С волками жить, по-волчьи выть! Ну, что, Господа из моей головы, затравим зверенышей?!» - подумал путник и, раздвинув руками листву, открыто ступил на поляну.

Глава 2 Тайком по знакомым местам

Память избирательна по природе своей и ужасная оптимистка. Она старается как можно дольше и отчетливей сохранить следы прекрасных моментов жизни и побыстрее уничтожить воспоминания о неприятных эпизодах или, по крайней мере, сделать их менее красочными, схематично-информационными. Однако на все нужно время! Человеку требуются месяцы, чтобы забыть то, что его напугало, и годы, чтобы смириться с потерей близких; морроны же способны свыкнуться с утратой в течение нескольких дней и позабыть подробности совершенных ими злодеяний уже через пару часов. Штелер этого не знал, и это оказалось для него приятным сюрпризом.
Лежа на траве и глядя на затянутое тучами вечернее небо, бывший комендант Гердосского гарнизона дивился огромному пробелу в воспоминаниях о событиях, произошедших буквально только что, каких-то жалких три-четыре часа назад. Он отчетливо помнил, как начинался этот день: как он брел по дороге, а затем свернул в лес; как обнаружил стоянку разбойников и как на него напала юная мастерица маскировки и охотничьего ножа. Он не забыл, как почуял Зов и как тяжко далось ему решение откликнуться на него; а после воплощения в жизнь сурового приговора как долго он смывал пятна свежей крови с одежды и рук. Он помнил все, даже дорогу, по которой вышел на эту небольшую лесную поляну, где утомленный тут же заснул. Но вот сам бой, сама схватка с шайкой, словно птичка, выпорхнула из клетки его сознания. О том, что это был не жуткий сон и расправа все же имела место в действительности, полковнику теперь напоминали лишь ноющая грудь, ломота в мышцах да неотмывшиеся пятна крови на верном посохе и одежде.
«Ну и ладно! Раз не помню, значит, так и положено быть! - устал напрягать свою память Штелер. - Когда приятелей морронов увижу, я им все выскажу! Будут знать, халтурщики, как правильно инструктаж проводить! Попомнят, как забывать о важном, а всякие пустяки мусолить часами!»
Хоть полковник был крайне возбужден и по большому счету несправедлив ко вновь обретенным собратьям, но кое в чем он все же был прав. Ему, только что воскресшему и еще не успевшему прочувствовать, что означает быть членом «Одиннадцатого легиона», тут же поручили выполнить ответственное задание, даже толком не объяснив, в чем же оно, собственно, состоит. Он должен был вернуться в Денборг и расправиться с тайным братством симбиотов. Так требовал Зов, которого он, в отличие от остальных морронов, почему-то не слышал. Кто такие эти симбиоты и чем они вредны для человечества, напыщенный щеголь Мартин Гентар ему кое-как объяснил, но как их уничтожить и почему он должен приниматься за опасное дело один, для Штелера так и осталось загадкой.
«У меня с Анри важные дела в Мальфорне. «Живчик» еще слишком слаб и без «Лохмача» ему не навести порядок в Марсоле, так что придется тебе, дружище, повоевать одному…» - вот и все, что услышал новичок-моррон из уст то ли ехидно, то ли просто насмешливо ухмылявшегося мага.
Он должен был взвалить на свои плечи непосильный груз, должен был… поскольку так диктовали правила новой жизни, которые он еще даже не успел как следует усвоить. Его Величество Возрождение одарило его новыми возможностями, но взамен и обременило обязанностями, от которых невозможно было отказаться. Ни эфемерному Коллективному Разуму, ни вполне реальным братьям по клану бессмертных воинов не было дела до того, что Штелер не знал, как подступиться к выполнению миссии, с чего начать. Не волновало их также, что наверняка объявленному главным заговорщиком бывшему коменданту чрезвычайно опасно появляться как в родном Гердосе, так и в столице герканской колонии. Его легко могли узнать бывшие сослуживцы или чиновники губернаторской службы. В этом случае вновь обретенная жизнь снова повисла бы на волоске, да еще на каком тонюсеньком…
Не видя смысла в дальнейшем созерцании неба и сетованиях на злодейку-судьбу, путник встал, а затем, немного размяв болевшие мышцы рук и спины, принялся собирать пожитки. Рубаху, штаны и плащ пришлось выбросить. Они так пропитались кровью, что первый же стражник, встретившийся ему на дороге, приставил бы к его волосатой груди мушкет, и начались бы долгие, утомительные расспросы… Штелер всегда был мастаком врать, без этого не дослужиться до полковника и тем более не стать комендантом. Однако лишний раз утруждаться, рассказывая сказку о встрече с лесными грабителями, обобравшими его, бедолагу, до нитки, утомившемуся за день страннику уж очень не хотелось. К тому же кто-то из офицеров или солдат мог признать в нем бывшего коменданта, подлого дезертира и заговорщика. Штелер решил не рисковать и поэтому избавился от окровавленных вещей. К счастью, в видавшей виды дорожной котомке нашлась сменная пара штанов, так что родовитый дворянин и офицер в …надцатом поколении был спасен от позорной участи пройти остаток пути до Денборга в несовместимом с рыцарской честью неглиже.
Так и не пригодившийся в бою пистолет был безжалостно сослан в котомку. Порох все равно еще не просох, а просто так сверкать оружием было опасно, да и глупо: только бесшабашные простофили-новички да ни разу не бывавшие в настоящем бою стражники грозят противнику дулом мушкета или острием лезвия; опытные бойцы достают оружие и тут же его применяют…
Затянув потуже узелок, Штелер взвалил полегчавшую ношу на плечи, взял в руки посох и неторопливо пошел через лес в сторону, где предположительно проходила дорога. Спешить моррону не хотелось, да и к тому же в этом не было смысла: до наступления темноты оставалось менее часа, а до города - мили четыре, так что ему все равно не успеть до закрытия ворот. К тому же в неспокойные времена далеко не каждый путешественник имел право посетить столицу герканской колонии. Чтобы попасть за городскую стену, полковнику нужно было что-то придумать, как-то убедить стражу, что у него, голопузого бродяги и запаршивевшего голодранца, имеются в Денборге действительно важные дела. Как назло, он еще не придумал достойной истории, хоть был в пути уже около двух недель. Лень, обычная человеческая лень заставила его отложить это неблагодарное занятие на последний момент, а теперь, когда этот момент настал, гудевшая голова противилась всякому мыслительному процессу. Единственное, на что Штелер еще как-то был способен, так это вспоминать, вспоминать то, что он увидел и услышал во время пути.
За месяц отсутствия полковника колония изменилась до неузнаваемости, и он никак не мог понять, что же послужило тому причиной. Складывалось впечатление, что по родным, знакомым местам пронеслась война, но ведь войны-то никакой и не было. Сражение на безымянном озере хоть и было кровопролитным, но оно велось на филанийском пограничном рубеже, а на герканскую землю не ступали вражеские войска; они не жгли, не убивали, не грабили…
В пути Штелер встречал много разного люду, замкнутого, угрюмого, не желавшего что-либо объяснять пристающему с расспросами чужестранцу, то есть ему. Лишь один мужичок, да и то после второго стакана дармовой настойки, удосужился рассказать любопытствующему путнику, что королевским указом во всей колонии введено особое положение. Как и ожидал полковник, и его самого, и всех солдат с офицерами, бывших под его началом, генерал-губернатор подло обвинил в измене. Якобы войска Гердосского гарнизона не воевали во славу герканского стяга, а затевали обычный мятеж. Когда же их заговор был раскрыт, изменники тайно оставили крепость и, захватив все оружие и припасы, бежали в соседнюю колонию, то есть фактически перешли на сторону филанийцев, которые не сегодня завтра пойдут на герканцев войной.
Слышать подобную чушь было ужасно противно, но иного бывший комендант и не ожидал. Он подавил в себе гнев, удержался от ехидных комментариев в адрес лицемерного генерал-губернатора вместе со всеми его выродками-прихлебателями и, печально покачав головой, налил разговорившемуся крестьянину третий стакан.
Естественно, когда в воздухе зависают слова «мятеж» и «измена», в затронутую беспорядками колонию или провинцию незамедлительно вводятся войска. Карательный корпус появился в Денборге буквально на третий день после публичного заявления о мятеже губернаторствующим старым лисом. Прийти-то солдаты пришли, да вот только командующий карательной экспедицией отдал абсурдное распоряжение. Вместо того чтобы, как это обычно бывает, перетряхнуть всю колонию вверх дном, три новых полка вместе с четырьмя в составе денборгского гарнизона засели в столице, объявив в ней военный карантин. В чем именно он заключался и что происходило в Денборге, захмелевший крестьянин не знал, однако жизнь в остальной колонии незамедлительно изменилась. Отовсюду из всех поселений буквально на следующий день стали уходить войска. Генерал-губернатор зачем-то убрал патрули ополчения и стражи со всех дорог, а заодно и отозвал из Гердоса единственную интендантскую роту.
Какой такой особой необходимостью были вызваны эти нелогичные, абсурдные, наиглупейшие меры, бывший комендант не догадывался, но вот к чему они привели, было ясно, как день. Стоило лишь военным и ополчению уйти, как колонию тут же заполонили шайки бандитов, стайки пришлых неизвестно откуда воров, своры беглых каторжников и прочего разношерстного сброда. Они грабили не только на дорогах, но и совершали набеги на крупные поселения и охраняемые наемниками рудники. Однажды они даже осмелились появиться в оставленном без защиты Гердосе. Правда, там им не повезло, самостоятельно организованное горожанами ополчение дало им дружный отпор и перевешало всех, кто не успел бежать за ворота.
Больше переусердствовавший с выпивкой крестьянин ничего рассказать не успел. Не рассчитав сил, поделенных на крепость филанийской настойки, он завалился набок со стаканом в руке и тут же заснул. Штелер не стал его будить, оттащил обмякшее тело с обочины и уложил труженика полей на траву.
Эта встреча произошла три дня назад, а вечером того же дня странствующий в одиночку моррон убедился в правдивости слов старика. Он подошел к Гердосу, но, не дойдя до городских ворот примерно ста шагов, был обстрелян со стен из луков и арбалетов. Неизвестно, хотели ли защищавшие город жители лишь отогнать его или просто плохо стреляли, но после обстрела бывший комендант не обнаружил на теле ни одной царапины, хотя стрелы и болты пролетали очень близко. Ополченцам было без разницы, кто перед ними: мирный путник или пытавшийся тайно проникнуть в город разбойник, он был чужаком, чужаком, которого не хотели видеть в городе…
Когда ты в дороге, то главное - не думать о ней, не считать шагов, которые осталось пройти. В который раз прокручивая в голове свои путевые заметки, моррон и не заметил, как прошел несколько миль, так и не встретив никого по пути, и оказался возле трактира «Шалуньи-наездницы». Обветшалое и невзрачное придорожное заведение находилось всего в миле от ворот Денборга. Порядочная публика его никогда не жаловала, а лучшими посетителями считались мелкие купцы, опоздавшие к закрытию на ночь городских ворот. Насколько полковнику не изменяла память, обычно в этот час здесь было многолюдно, теперь же двор корчмы был почти пуст: всего пара развалюх-телег да привязанная к изгороди нерасседланная лошадь, больше никого, совсем никого…
В окнах трактира горел свет, хотя ни звуков музыки, ни голосов, ни призывного стука деревянных кружек не было слышно. Штелер решился зайти и за кружкой-другой отдающего конской мочой пива переждать до утра. Грязные стены, не более чистая посуда, плохая еда и ужасная вонь не являлись пределом мечтания прошедшего пешком от Марсолы до Денборга путника, но зато он раньше здесь никогда не бывал, а значит, вряд ли корчмарь или кто-нибудь из сонных посетителей смог бы узнать его в лицо.

* * *

В посещении питейных заведений для простолюдинов, притом самого что ни на есть низшего класса, имеются свои плюсы, и их довольно просто найти, если ты не понаслышке знаешь, что такое походные условия, а урчащий внутри тебя голод делает незначимым качество подаваемой еды. Переступив порог придорожного трактира, полковник тут же ощутил подкатившую к горлу тошноту. В маленьком, плохо освещенном помещении всего на восемь столов витало множество неприятных запахов, однако в амбре из паров прокисшего пива, угара печи, протухших остатков еды, которые почему-то никто не торопился подбирать с пола, и многих-многих других отвратительных ароматов, безусловно, доминировал запах пропитанной потом одежды. Он исходил от четверых скучавших за крайним столом гулящих девиц, которые скорее всего и являлись «шалуньями».
Появление нового посетителя не вызвало оживления в рядах видавших лучшие дни красавиц. Что взять с бродяги, у которого и рубахи-то нет? Всего один поворот головы, всего один беглый, оценивающий взгляд, и потрепанная годами толстушка, наверняка командир эскадрона шалуний, вернулась к разговору с «застоявшимися в стойле» подружками. Штелер не расстроился, он понимал, что выглядит не ахти, да и той ночью ему было совсем не до плотских утех.
Пять столов пустовали, если не считать возвышавшихся на них гор грязной посуды и зловонно пахнущих тряпок. Похоже, дела в заведении шли настолько плохо, что худощавый корчмарь, уделивший новому посетителю ровно столько же внимания, сколько ползающим по стойке тараканам, не считал необходимым убираться каждый день. В другие времена полковник развернулся бы и ушел, а выйдя на свежий воздух, незамедлительно приказал бы солдатам поджечь рассадник заразы. Однако сейчас он путешествовал без мундира с позолоченными эполетами и без отряда сопровождения. Теперь новая жизнь, к которой еще надо было привыкать и привыкать, предоставляла ему намного меньше возможностей и ставила совершенно иные задачи. Путник должен был дождаться утра, а дремать гораздо приятней в избе, чем под открытым небом, тем более, когда холодает и начинает накрапывать противный, мелкий дождь. Кроме того, в трактире он мог получить информацию, попытаться узнать, что творится если уж не в самой столице, то хотя бы перед ее воротами.
Трактирщик разговаривать с ним вряд ли бы стал, как, впрочем, и пара господ за угловым столом, сидевших лицом к стене и всем видом своим демонстрировавших, что они попали сюда случайно, крайне не хотят, чтобы их беспокоили, и попотчуют сапогом любого, кто осмелится потревожить их покой. Девиц волновали лишь деньги, и им было совершенно без разницы, за что их брать: за дело или за слово, за сомнительной нежности ласки или за простую беседу о пустяках. Единственным человеком, с которым, возможно, удалось бы завести разговор, был небогатый купец средних лет, упорно ворочавший ложкой в миске с похлебкой в тщетной надежде найти среди капустных листьев, кусков репы и отрубей хоть какой-то, хоть жилистый-прежилистый кусочек мяса.
Со звоном высыпав на липкую стойку последние остатки меди, Штелер получил в руки большую кружку с пенной жидкостью и, еще раз мельком взглянув на сонных развратниц, пошел набиваться в компаньоны к угрюмому купцу.
- Приятного вечерка, - поприветствовал моррон торговца и в знак того, что хотел бы присесть, аккуратно поставил на стол полную до краев кружку.
- Скинь на пол, - не отрывая глаз от содержимого миски, произнес купец и слегка кивнул головой в сторону лежавшей на скамье котомки.
Разговор не заладился, купец явно не хотел говорить и был полностью погружен в свои думы. Его нужно было как-то растормошить, но Штелер почувствовал, что если начнет задавать простые вопросы, например: «Откуда путь держишь и куда?», то или нарвется на грубость, или получит ответ, но затем еле тлеющий огонек беседы сразу затухнет. К тому же торговый люд не особо любит попрошаек-бродяг, на одного из которых бывший комендант Гердосского гарнизона был очень даже похож. Стоило лишь немного проявить интерес к персоне собеседника, и его тут же сочли бы приставалой-вымогателем, которого и кулаком в ухо попотчевать не грех.
«Обожду немного, осмотрюсь пока, торопиться-то некуда… Похоже, купчина здесь тоже застрял до утра», - решил моррон и наконец-то отважился сделать первый глоток из липнущей к ладони кружки.
Наблюдать за другими, несомненно, интересное времяпрепровождение, главное, чтобы объект созерцания попался б достойный. К сожалению, такие лица в зале отсутствовали. Похожие, как братья-близнецы, жизненные пути четырех дамочек легко читались на их безразличных, сонливых лицах, да и судьба у них была на всех одна… горькая и безрадостная. На лице корчмаря виднелись явные следы тайного пристрастия к бутылочке, отсутствия семьи и наличие принципиальных разногласий с законом. Единственное, что Штелер так и не смог определить, был ли хозяин заведения опустившимся горожанином, вынужденным из-за дурной славы покинуть Денборг, или, наоборот, доросшим до корчмаря придорожного вертепа крестьянином? По большому счету, это не имело значения, и в том, и в другом случае худощавый мужчина обрел свое место в жизни, здесь он и умрет: или от ножа пьяного бузотера, или из-за отказа многострадальной печени. А вот касательно соседа-купца моррон как раз и не мог сказать ничего определенного, отчасти потому, что опасался слишком пристально поглядывать в его сторону. Опытный зверь на охоте никогда не смотрит прямо на жертву, хоть и держит ее постоянно в поле зрения.
Поскольку выбора особого не было, Штелер сконцентрировал внимание на господах, сидевших возле стены и демонстрировавших присутствующим свои спины. Парочка оказалась благодатным объектом наблюдения. Полковника поразило, насколько эти двое походят друг на друга, но в то же время - насколько они разные и просто не должны были бы находиться так за одним столом. Оба ужинали, но с неохотой, их больше увлекала беседа, нежели еда и выпивка. За четверть часа ни тот, ни другой ни разу не повернули голов, даже корчмаря подзывали, не оборачиваясь. Их кожа была одинаково бледной, а волосы, хоть и различались по цвету, были примерно одной и той же длины и перехвачены тесемками в доходившие до середины спины косы. Судя по виду сапог, дворяне пришли сюда пешком, что само по себе весьма несвойственно особам благородного происхождения, однако изюминка крылась не в этом, а в том, что шли они разными дорогами. На сапогах одного было больше пыли, чем комьев мокрой земли, значит, он пришел сюда из Денборга, а второй дворянин явно протопал тот же долгий путь, что и Штелер, и месил ту же самую грязь. Означать это могло лишь одно - в невзрачном придорожном трактире, вдали от городских стен, зорких глаз соглядатаев и чужих ушей, проходит встреча. Встреча настолько важная, что господин слева, высокий, темноволосый, статный аристократ в дорогом дорожном костюме, даже решился обречь себя на неудобства пешей прогулки в ненастную погоду, отвратительные запахи, витавшие внутри корчмы, и омерзительную по вкусу еду.
Пожалев, что не может расслышать слов протекавшей как минимум уже с полчаса беседы, Штелер переключился на осмотр второго мужчины, куда более интересного с точки зрения наблюдения. Скорее среднего роста, нежели высокий, дворянин в плечах был почти в два раза шире своего собеседника. В нем чувствовалось не изящество вельможи, а грубая мужская сила бывалого солдата. Меча при нем не было, но зато из-за широкого, кожаного пояса, зачем-то обшитого сверху стальными пластинками, торчали рукояти двух кинжалов. Простая, местами штопанная кожаная безрукавка плотно облегала богатырскую спину. Рукава серой, а первоначально белой рубахи были высоко закатаны. Вокруг правой руки от самого запястья до локтя была намотана стальная цепь с мелкими звеньями. Полковник тщетно пытался понять, зачем же нужно это «украшение», но, так и не найдя достойного объяснения, решил закончить свои наблюдения и наконец-то перейти к расспросу тем временем задремавшего, положив голову на стол, купца. Благо, что пока он осматривал присутствующих, в голове созрел план, даже несколько планов беседы.
- Ничего себе шалуньи, рожи помяты да кислее капустной закваски! - проворчал Штелер и, смачно сплюнув на дно опустевшей пивной кружки, отставил ее на край стола. - Дивлюсь токмо, на каких-таких ишаках они ездят?! Неужто болваны находятся, кто залезает им «под седло»?! Дурак трактирщик, я б давно их взашей со двора прогнал. Прибылей, поди, никаких, токмо видом да душком своим аппетит портят…
- И похуже видали… - проворчал медленно поднявший голову купец и с выражением: «Ну, чо ты ко мне прицепился?!» посмотрел на соседа исподлобья. - Ты б на свою харю глянул! На вон зеркало, ужаснись!
Только шевариец, только презренный шевариец мог поставить ударение в слове «зеркало» на предпоследний слог. Отчасти поэтому герканцы их и не любили! Разве достоин уважения народ, который не может придумать собственный язык, а вместо этой лопочет на жуткой смеси трех-четырех соседних языков, ужасно коверкая при этом чужие слова. «Зеркало» с ударением на «а», «мотыщица» вместо «мотыга», да мало ль других примеров, когда шеварийцы издевались над герканскими словами, выдавая их за свои!
Штелера удивляло, как шеварийский купец осмелился заявиться в герканскую колонию? Какие у него тут могли быть дела, с его-то режущим слух говором? Однако выражать свое недовольство неправильным ударением моррон не собирался, сейчас было совсем не до того. Он взял из рук купца появившееся из котомки небольшое зеркальце и с нескрываемым ужасом взглянул на свое отражение.
Осунувшееся, вытянутое лицо, покрытое складками отвисшей кожи; щетина, ничуть не хуже, чем у взрослого кабана; огромные коричневые пятна под глазами, из которых ушла радость жизни и в которых, кроме усталости, появилось и нечто другое, что точно, Штелер сказать не мог. Он заметно похудел, стал походить на не кормленного дней десять толстяка, уничтожившего запасы жиров так быстро, что кожа лица не успела подтянуться. Одним словом, зрелище ужасное, но в том были и свои плюсы. Если бы даже он и встретил в Денборге знакомых, то они бы вряд ли его узнали.
- Ну чо, краше девок? Чо скажешь теперча, кто кому за скачки доплачивать должон? - злорадно хихикнул торговец, отомстив на свой лад нахалу, осмелившемуся прервать его чуткий сон.
Штелер мог бы достойно ответить, но ссориться с соседом не входило в его планы. Положив зеркало на стол, моррон огладил щеки и, широко зевнув, заявил:
- Ничего, в дороге поистрепался, не скрою, но вот домой утром вернусь, и тут же в бадью с благовониями залезу. К полудню меня уж не узнать будет…
Как и ожидалось, уловка сработала, в глазах шеварийца появился интерес. Теперь ловкачу оставалось лишь развить успех, но при этом не перегнуть палку, или, говоря языком торгового сословия, не потерять аванс доверия.
- Я ж, как и ты, торгую. Да вот дернуло меня, дурака, без охраны достойной отправиться. Нанял кого попроще да подешевше, а они, мерзавцы, как токмо лиходеев лесных увидали, тут же врассыпную… Обобрали разбойнички до нитки, ладно, хоть жизнь оставили да сапоги не сняли… Ну ничего, впредь мне, дураку, наука, а барыш… барыш еще наторгую.
Видимо, Штелер все же переборщил, шевариец смотрел с недоверием и молчал, а ведь должен был подхватить, ох, насколько актуальную для всех разъезжих купцов тему.
- Домишко у меня славный… - зевнув и потянувшись, продолжил Штелер, решив, что хуже уже не будет, а шанс разговорить собеседника хоть маленький, но все же имелся, - …на площади Гертола Пятого, серенький такой, с красной крышей. Может, видел?
- Мнок чо видивал, - опять поглумился над герканским языком шевариец. - Ты мне лучше, брат-купец, вот чо скажи. Если ты в Денборге самом промышляешь, знако, дела неплохо идут. Так чо ты в дорогу поперся? И почему я тебя в гильдии колонии ни разу не видел?
- Да я ж не тутошний, я ж из Мальфорна, - не моргнув глазом, соврал Штелер. - Домишко так, по случаю прикупил, чтоб по гостиным подворьям клопов не кормить. А тут, как назло, оказия со мной приключилась. Кораблишко у меня ладный, да шторм в море его потрепал. Еле до колонии дотянули. Ремонт в доках денборгских долгий, месяц простоя. Ну сколько ж можно штаны по кабакам просиживать, вот и решил я здеся поторговать… попробовать, как пойдет. А вдруг выгодно, тогда б фактора свого сюдась отправил…
Как ни странно, но шевариец ему поверил, опаска исчезла из прищуренных глаз.
- Слышь, коли так, у меня к тебе дельце имеется… выгодное, - вдруг заявил купец. - Из Марсолы шкуры везу, четыре подводы. Там охотники знатные, да и выдельщики ничаго, товар добротный, не чета герканскому. Возьми все! Совсем задарма не отдам, но дешевше, чем на рынке денборгском будет. По рукам?!
- С какого это такого перепугу?! - мастерски выказал удивление Штелер. - Я шкурами не торгую, да и в обход властей дел не веду…
- А как ты, позволь узнать, в город попасть собрался? - привел весомый аргумент шевариец. - Раз тя обобрали, знамо, и бумаг с собой нет. В гильдии столичной не состоишь, да и знакомцев у тя во всей округе, поди, кот наплакал. По нонешним временам за ворота пройти ох как непросто, паче голытьбе вроде тя. Нет, конечно, рано иль поздно стража разберется и тя пропустит, но о бадье с теплой водичкой на сегодня забудь. В лучшом случае ты в нее деньков через пять окунесся, а то и долее под воротами милостыню клянчить придется.
- А чо энто ты товар свой так торопишься с рук сбыть? Он, случамо, того… не краденый? - Играть, так играть. Вжившись в шкуру купца, Штелер решил поторговаться. - Мне неприятности ни к чему… Лучше уж возле ворот обожду да объедки пособираю, чем в тюрьму ни за что попасть.
- Во, дурья башка! Говорят же те, он из Марсолы, - перешел на вкрадчивый шепот купец. - Чо не знамо те, чо меж Герканией и Филанией в последний месяц творится? Если я на рынок с филанийскими шкурками заявлюсь, а выделку каждый дурак узнает, меня ж такой пошлиной огорошат, что не токмо в убыток сыграю, без штанов останусь… К тому ж я - шевариец, а знамо, допросами всякими умучат. Вы ж, герканцы, как рассуждаете: «Каждый шевариец мерзавец, прощелыга, а в военное время паскудный шпион!» Нет, мне путь на рынок закрыт, как, впрочем, и тебе дорога в город. Иль мы поможем друг другу, иль оба на бобах…
Штелер принялся тереть пятерней лоб и издавать урчащие, гортанные звуки, что должно было означать раздумье.
- Давай, решайся! - продолжал уговаривать купец. - Мой обоз возле самых ворот стоит, так что утром в первую очередь и въедем. Проездные бумаги в порядке, на козла тя посажу, скажу, што возница. Стража каждого не проверяет, ее лишь мы, купцы, интересуем, наемники наши да товар, а до возниц им и дела нет. Возница так, не человек, а придаток к телеге да лошади…
- По рукам! - наконец-то позволил себя уговорить Штелер и крепко пожал протянутую ему пятерню.
Конечно, у него не было ни денег, ни прекрасного особняка с красной крышей, но то была проблема завтрашнего дня. Главное для него попасть за ворота, а там… там можно будет «случайно» затеряться в толпе или использовать одну из уловок, которые Штелер узнал, будучи комендантом.
После решения главного вопроса разговор пошел о мелочах, то есть о скучавших без клиентов «шалуньях». В этом вопросе шеварийский купец продемонстрировал завидную осведомленность. О «наездницах» он ведал гораздо больше, чем бывший полковник о лошадях, и охотно делился богатым жизненным опытом. Первые четверть часа он со знаньем дела рассуждал, какие бывают «наездницы» и какие превратности жизни заставляют молоденьких и не очень девиц «запрыгивать в седло». Затем бывалый торговец плавно перешел к классификации «пород скакунов» и, как заправский коневод, довольно подробно осветил резвость и норов каждой «породы». После получасового монолога, бывшего всего лишь прелюдией самой беседы, знаток перешел к основному вопросу: как правильно выбрать «наездницу», чтобы совершить увлекательную прогулку, а не изматывающую скачку и чтобы после нее чувствовать себя молодым, полным сил жеребцом, а не отъездившим свой век мерином.
Штелер и не подозревал, что выбор компаньонки для веселого вечерка - целая наука и что совершенства в этом вопросе можно достичь, лишь учтя и правильно распределив по значимости шесть важных показателей: возраст, внешность, темперамент, честность «наездницы», ее навыки «езды» и стремление к их приобретению. К удивлению полковника, лишь в далекой юности пользовавшегося услугами подобного рода, в этом деле крылось много подводных камней. Ни одна ночная скачка не доставит настоящего удовольствия, если под утро из-под изголовья кровати пропадет туго набитый кошель или если не в меру разгорячившийся «всадник» женского полу так рьяно будет прыгать в седле, что порвет всю упряжь, начиная с уздечки…
После общих вводных слов и абстрактных рассуждений разговорившийся шевариец стал делиться собственным опытом. Наверное, Штелер почерпнул бы из его откровений много полезной и забавной информации, но захмелевшему купцу бесцеремонно помешали рассказать истории из его бурлящей и бьющей ключом личной жизни.
Сначала со двора донеслись конское ржание и цокот копыт, затем послышались громкие голоса и звонкий женский смех. Приезжих было довольно много, и все они, как ни странно, пребывали в весьма приподнятом расположении духа. Старенькая дверь корчмы распахнулась от сильного удара ноги, и внутрь заведения шумно завалилась веселая компания разгоряченных скачкой и вином молодых людей.
Их было пятеро: трое юношей лет двадцати - двадцати пяти и две дамы примерно того же возраста. О благородном происхождении молодых гуляк свидетельствовали не только ухоженный вид и дорогие одежды, но и брезгливость опухших физиономий, с надменностью взиравших на присутствующих в корчме как на обнаглевших тараканов, не расползшихся при их сиятельном появлении по темным углам.
Штелер сразу почувствовал приближение беды, и не только потому, что перебравший дворянский молодняк не может обойтись без издевательств над простолюдинами и без зверских побоев. Что-то в этой компании было не так, и вдруг обострившийся ум новообращенного моррона, мгновенно приметив все до единой странности, просчитал, что именно стоит за этим эфемерным «что-то».
Несмотря на неспокойные времена, юные вельможи выехали за городскую стену ночью, да еще без доспехов, пистолетов и лишь при тонюсеньких, парадных мечах. Присутствие в обществе молодых повес не гулящих, а благородных девиц, мягко говоря, не сочеталось с нормами приличий и строгостями этикета. На буйную голову каждого из участников ночного веселья пришлась уже не одна бутылка вина, а щеки гуляк даже не раскраснелись, оставались бледными… мертвецки бледными. К тому же юноши, не обращая внимания на стоявших позади них дам, радостно заулыбались при виде группки оживившихся за столом «наездниц».
«Вампиры, черт подери! Это вампиры!» - ужаснулся Штелер, быстро прокручивая в голове возможные варианты предстоящего боя.
Хотя, по словам оставшихся в Марсоле собратьев по клану, кровь моррона была для мерзких кровососов самым страшным ядом, путник чувствовал, что столкновение неизбежно. Судя по наглому поведению «детей ночи» и по тому, что они вышли на охоту группкой, а не в одиночку, это был неопытный молодняк, который не мог… просто был не в состоянии признать в нем моррона.
Любая стычка была сейчас крайне нежелательна. Штелер почему-то не сомневался, что легко и непринужденно расправится с молодыми «пиявками». На его стороне были не только способности моррона, но и опыт настоящих боев. Однако слух о ночном столкновении одиночки-смельчака с вампирами в придорожной корчме наверняка достигнет Денборга, а значит, засевшие за крепостной стеной колониальной столицы симбиоты будут заранее предупреждены о появлении в окрестностях моррона.
Полковник надеялся, полковник искренне уповал на то, что его догадка ошибочна, но когда один из юношей широко улыбнулся, не удосужившись при этом спрятать свои клыки, последняя тень сомнений улетучилась. Руководствуясь элементарным правилом, что, если драка неизбежна, лучше начать ее первым, бывший полковник резко поднялся со скамьи и уже собрался запустить в сверкающую белоснежными клыками пасть ближайшего кровососа пустую пивную кружку. Однако в этот миг под сводами корчмы прозвучал голос - негромкий, вкрадчивый, но долетевший до каждого удаленного его уголка и абсолютно спокойный:
- Пшли вон, мелюзга! - не поворачивая головы, произнес один из господ за столом, тот самый, что был выше ростом, уже в плечах и богаче одет.
Компания кровососов и не думала подчиниться. Пять вампиров одновременно развернулись в сторону осмелившегося им указывать наглеца и, зашипев, уже приготовились к дружному броску, но таинственный господин снизошел до ленивого поворота головы в их сторону.
Сперва Штелер не понял, что произошло. Расталкивая, сбивая друг друга с ног и жалобно поскуливая, как побитая сапогом собака, любители человеческой крови кинулись к выходу и через несколько секунд покинули не только корчму, но и ее окрестности. Лишь когда голова флегматичного незнакомца повернулась еще немного и на застывшего с кружкой в руке бойца посмотрела пара уставших, как будто потухших глаз, моррон догадался, в чем заключалось дело. Перед ним был еще один вампир, но опытный, старый, проживший не одну сотню, а то и тысячу лет…
- Садитесь, господин моррон! Извините за дерзость «детишек»! Вы нам совсем не мешаете. Надеюсь, и наше присутствие не доставит вам неудобств! - прозвучал в голове Штелера все тот же вкрадчивый голос, хотя губы мужчины не шелохнулись.
Вместо того чтобы подчиниться мысленному приказу не желавшего схватки врага или, наоборот, накинуться на парочку за столом у стены, полковник просто застыл. В его вдруг закружившейся голове все перемешалось. «Кровососы - враги людей, а значит, и наши… их нужно безжалостно уничтожать! Не ввязывайся в бой, если не можешь выиграть! Миссия превыше всего! Семь раз отмерь, а один отрежь! Добраться до Денборга без шума!» - затараторили наперебой захватившие власть над его разумом голоса. Штелер понял, что вот-вот потеряет сознание, он попытался сесть на скамью, но обмякшие ноги подкосились… а дальше моррон ничего не помнил, только сильный удар лбом о крепкую доску пола.

Глава 3 Вопреки логике и здравому смыслу

Соблазнение, как бой, всегда требует сил. Если ты силен, а противник слаб и неопытен, то победа дается легко, а риск поражения настолько ничтожен, что о нем не стоит и говорить. На стороне лейтенанта семнадцатого кавалерийского полка были молодость, природная красота, крепкая стать и богатый опыт покорения женских сердец. В первый же день по прибытии в колонию он играючи добился расположения одной симпатичной вдовушки, а из последующих тринадцати ночей, проведенных в Денборге, любвеобильный офицер лишь трижды ночевал в казарме, и то потому, что его физические силы временно истощались увлекательными и неимоверно приятными «баталиями».
К концу второй недели молодой офицер герканской армии заскучал. Желание завязывать новые интрижки куда-то пропало, и все потому, что его не подогревал азарт предстоящих схваток. Неопытный, колониальный противник в юбке быстро сдавал позиции, стоило лишь лейтенанту обратить на него внимание, а обраставшие ветвистыми рогами мужья как будто слепли от блеска его кирасы и не замечали наглых выходок самоуверенного ловеласа. Огонек страсти уже еле тлел, и вот-вот должна была наступить хандра, поедающая изнутри апатия ко всему, что бы ни происходило вокруг. Лейтенант чувствовал неумолимое приближение тяжкого душевного недуга, как мог, сопротивлялся, буквально заставляя себя обращать внимание на томные взоры и кокетливые улыбки горожанок, но запас его сил был настолько исчерпан, что позорная капитуляция являлась вопросом очень скорого времени.
И вот, когда белый флаг уже был привязан к флагштоку и должен был взмыть вверх, в жизнь лейтенанта ворвалась она, женщина-сказка, женщина его мечты. Он увидел ее на прогулке по городу и сразу причислил к самым стойким, самым сильным противникам. Покорить такую надменную, привыкшую к вниманию красавицу было непросто. Хорошо укрепленные бастионы можно взять лишь после долгой осады, когда силы защитников на исходе, в животах с голодухи урчит, а в головах крутится всего одна мысль: «Скорее бы все закончилось!»
Прекрасно понимая, что ухаживания за красоткой отнимут у него месяц, а то и два, лейтенант приготовился перейти в первое наступление, которое, естественно, не увенчалось бы успехом, но зато обозначило бы его намерение, да и дало бы ценную информацию, как ему вести себя впредь. Разыгрывать томного романтика-воздыхателя или показать свое истинное лицо, то есть наглую образину гуляки и повесы?
Бравый офицер уже залихватски закрутил юный ус и приготовился ринуться в бой, но в этот миг неприступная с виду дама сама обратила на него внимание.
- Площадь Вертье, угловой дом с красной крышей, сегодня, ровно в полночь, - слетело с пухленьких, чуть-чуть улыбавшихся губ, когда их грациозная и прекрасная обладательница величественно проплыла мимо.
Обескураженный лейтенант примерно с минуту просто стоял и хлопал глазами. Он не мог поверить, что не ослышался. Дама сама назначила ему свидание, притом не невинную встречу в многолюдной церкви или возле городского фонтана, а настоящее рандеву, которое начинается с музыки, вина и цветов, а заканчивается лишь под утро поспешным одеванием на ходу по дороге в казарму. Предвкушение сладких утех заставило юное сердце рьяно биться в груди, но радость повесы почти мгновенно омрачилась огорчением. Он оказался не охотником, а всего лишь дичью, причем настолько легкой, что ущемленная гордость предательски нашептывала ему не приходить в назначенное место.
«Ну и пусть! Ну и что с того?! - подписал лейтенант отставку своему тщеславию. - Для разнообразия не мешает иногда и жертвой побыть! Интересно, как же она меня обольщать собирается? Наверняка искусница и проказница… Какая женщина!» - едва слышно прошептал лейтенант, млея в преддверии многообещающей встречи.
Стоит ли говорить, что закутанный с ног до головы в плащ офицер появился на площади Вертье в начале двенадцатого, примерно за три четверти часа до назначенного свидания. Он быстро нашел угловой дом с красной крышей и долго ходил вокруг него, то и дело поглядывая на единственное светящееся окно на втором этаже. В голове несчастного то бурлила страсть, то бесновались сомнения. Юное сердце стремилось навстречу сладкой неге, но расчетливый ум искал в необычайном приключении подвох. Дама могла оказаться приманкой, и как только он зайдет внутрь, на него тут же накинутся грабители: изобьют иль убьют, отнимут кошелек и все ценные вещи… Могло быть и хуже! Есть такая порода обманутых мужей, которые мстят за потерю чести не в открытую, а подло, исподтишка. Им не хватает смелости или не позволяет низкое положение в обществе вызвать обидчика на поединок, но зато достаточно средств, чтобы оплатить ночь работы парочки широкоплечих верзил. Юноше даже страшно было подумать, во что превратится его красивое лицо после точного удара дубины. «А если бить будут не по лицу?!» - эта мысль вообще заставила лейтенанта задрожать и едва не отказаться от встречи.
Однако желание нежных ласк и врожденная тяга к приключениям подобного рода взяли верх над опасениями рассудка. Как только колокол на часовне ударил двенадцатый раз, юноша сорвался с места и почти побежал к заветной двери.
Его ждали, дверь дома оказалась открытой. Лейтенант шагнул за порог и тут же запер за собою засов. Внутри царила гробовая тишина. Узкий коридор был освещен десятком явно недавно зажженных свечей. Световая дорожка вела к лестнице на второй этаж, туда, где, скорее всего, находилась спальня очаровательной прелестницы. Все еще опасаясь, что может угодить в ловушку, офицер, осторожно ступая по скрипучим половицам, проследовал наверх, а затем, прислушавшись к тиши апартаментов, шагнул навстречу своему безрассудству.
Разбойников не было, его ждала только Она. Прекрасное белоснежное тело грациозно изогнулось на кровати, и было прикрыто от похотливого взора ночного посетителя лишь полупрозрачным пеньюаром, едва доходившим до стройных колен.
- Иди ко мне! - тихо прошептали сочные губы, но приглашение запоздало, оно было излишним.
Скинув лишь плащ, юноша кинулся на кровать и утонул в страстных объятиях. Она ласкала его, целовала и раздевала, а затем, когда мундир с оторванными застежками уже оказался на полу, дама прикоснулась тонкими, изящными пальчиками к пылавшей от любовного жара груди. В этот миг юноша испустил стон и обмяк, потеряв сознание. Пальцы женщины не заскользили по телу офицера, а прошли внутрь него, прямо через кожу и мышцы до самой кости.
«Вот и последний…» - вздохнула с облегчением дама, спихивая с себя бесчувственное тело юнца.
Дальше свидание протекало совсем уж не романтично. Красавица молча оделась и ушла, оставив блаженно улыбавшегося лейтенанта досматривать прекрасные сны. Ее путь быть недолог, перейдя через площадь и пройдя по безымянной улочке не более двухсот шагов, дама оказалась перед оградой резиденции генерал-губернатора. Не говоря ни слова, стражники пропустили внутрь таинственную посетительницу, ведь ее визита уже давно с нетерпением ждали весьма высокопоставленные особы.

* * *

Ночь опустилась над лесом. Где-то там далеко, за непроходимым болотом, завыло зверье, а может, это были неприкаянные духи, блуждающие среди ночных чащ в поисках чего-то, что находилось вне понимания еще живых, еще обладавших бренной плотью.
В небольшом поселении на самом краю топи горел всего один костер. Стражник, седой урвас, неотрывно смотрел на языки пламени и о чем-то размышлял: то ли думал о грядущей вскоре смерти, то ли вспоминал молодость, прошедшую в скитаниях, мытарствах и боях. Ему не нужно было вглядываться в темноту, чтобы сторожить сон своих соплеменников. Он столько прожил, что чувствовал лес, мог по звукам, едва ощутимым ухом, обнаружить приближение к хижинам хищников или врагов. Хотя откуда было взяться врагам? Уже давно прошли те времена, когда они воевали с пришлыми из-за Удмиры чужаками. Они проиграли и, потеряв в многолетних войнах не только земли предков, но и боевой дух, отступили в глубь дремучих чащ.
Тихо было вокруг. В небольших хижинах из жердей, шкур, коры и мха спали его соплеменники, жалкие остатки когда-то могущественного и многочисленного племени Урвас. В эту позднюю пору лишь в одном из хлипких домишек изредка раздавались какие-то звуки. Там жил шаман, настолько старый, что уже никто, даже он сам, не мог припомнить, сколько же ему лет. Когда стражник еще бегал ребенком, шаман уже был седым стариком, а ведь воину-урвасу недавно исполнилось сорок пять лет, до такого возраста в племени редко кто доживал. Конечно, древний провидец и целитель уже давно отошел от дел и передал свои таинства вместе с шаманскими амулетами подросшим правнукам, но это было еще до того… до того, как проснулись древние боги и у медленно вымиравшего племени появилась надежда.
«Старшие люди» общались только с Кад Виром, не внимая мольбам молодых шаманов. Их незримые глазу тени каждую ночь появлялись в жилище старика и вещали свою волю. Вот и сейчас воин чувствовал, что хранитель мудрости предков и знаток лесных таинств не один. Он ощущал в колебаниях воздуха присутствие чуждых этому миру сил и боялся, жутко боялся, хоть внешне оставался совершенно спокойным. «Старших людей» никогда не смущало присутствие сторожа у костра. Главное было - не шуметь, не поворачивать в сторону хижины голову и уж тем более не осмеливаться заходить внутрь, не осквернять своим жалким присутствием места, где проходило соединение верхнего и нижнего миров…
Тем временем в жилище старика-шамана царили тишина и темень. К чему свет, если из верхнего мира на землю спускаются лишь тени «старших»? К чему исполнять обряды и шептать молитвы, когда тени приходят каждую ночь и сами обращаются к нему? Их тихие голоса внезапно появлялись в голове Кад Вира и так же неожиданно исчезали, иногда не договорив фразу или оборвав на середине слово, но, всегда успев изъявить свою волю.
Щуплый старик, от когда-то могучего тела которого теперь остались лишь кожа да кости, сидел, скрестив на груди руки, и, закрыв глаза, мысленно разговаривал с божеством. Для урвасов и далеров боги были не всесильными хозяевами, требующими повиновения и подчинения, а старшими братьями. Они хоть порой и приказывали, но чаще советовали… объясняли, как правильней поступить в той или иной ситуации пока еще живущим на земле, как сделать, чтобы Род процветал. Боги были как люди, они переживали, сердились, радовались и терпеливо относились к тому, что их братья меньшие иногда спорили и проявляли упрямство. Общение со «старшими» не было похоже на армейскую читку приказа, это был диалог! С чем-то Кад Вир соглашался, а чему-то противился, не боясь говорить всемогущим силам жесткое «нет».
В ту ночь у старика был особенно тяжелый разговор. В гости к нему пожаловал Анбарас, один из наиболее почитаемых «старших», основатель Рода, самый старший прародитель всех урвасов и далеров.
- Род чахнет и умирает! Слушай, что я говорю, Кад Вир! Следуй моим советам, и ты спасешь свое племя и весь Род. Чужаки не уйдут с наших земель… слишком поздно, но они отступят из леса, прекратят терзать землю! - вещало божество, не требуя безоговорочного повиновения, а убеждая.
- Мы благодарны тебе, Анбарас, и всем твоим родичам, кто посещал меня в ночную пору! - Хоть шаман думал, а не говорил, его потрескавшиеся, иссохшие губы все равно беззвучно шевелились. - Вы помогли нам выжить, не дали сгинуть на болотах. Многие крепкие воины, кто покинул племя и ушел к чужакам, вернулись обратно. Нас стало больше, мы стали сильнее, но не настолько, чтобы бросить вызов врагу.
- Ты слушаешь, что я говорю, иль от старости мозги отсохли?! - потеряло терпение божество.
- Прости, Анбарас, но я действительно уже очень стар и неспособен проникнуться мудростью твоих наставлений. Обращайся к моим потомкам, к шаманам, мне же давно пора на покой! Возьми меня наверх, Анбарас, мой век на земле окончен!

1 Следующая страница


Герканский кабан 2

- Не тебе мне указывать, с кем говорить, а кого обходить молчанием! - уже спокойно и даже примирительно заявило божество. - Ты плохо обучил своих потомков, они еще долго будут не готовы говорить со мной. Раз так, ты останешься на земле и будешь нести мое слово племени до тех пор, пока я не решу призвать тебя! Перестань жаловаться, Кад Вир, твое тело еще крепко, а ум ясен! В тебе еще много осталось жизненных сил, так не прозябай в бездействии, используй их на пользу племени Урвас и всего Рода! Далеры уже совершили более десятка обрядов, и результат налицо, чужаки отступили из леса! Даже маковы, не принадлежащие к Роду, слушаются советов моего брата Башвара! Их племена живут и будут еще жить не одну сотню лет, а урвасы бесславно сгинут, зачахнут, если ты и твои соплеменники будете перечить! Вы вершите судьбу племени в настоящем, мы, прошлые поколения Рода, дальше глядим в будущее! Последуйте мое…
Речь великого прародителя внезапно оборвалась, как это уже бывало несколько раз, когда к Кад Виру обращались Коверка, Сэнкхар и воинственный брат Анбараса Башвар. Призрачные ворота между верхним и нижним мирами снова закрылись. Раньше было не так, «старшие» никогда не уходили, не договорив и не попрощавшись. Повинным в зыбкости связи миров было не нынешнее поколение, а их деды, урвасы из молодости и зрелых лет Кад Вира. Именно они, и сам он в том числе, позволили чужакам осквернить своим присутствием священные земли. Тогда началась очередная и весьма кровопролитная война, шаткий мир с пришлыми рухнул, племя потеряло много людей, а лично он лишился троих сыновей и очень интересного собеседника, с которым мог ночами напролет воевать не на ратном поле, а на поприще мудрых речей и красивых слов.
Старый шаман нахмурил лоб, пытаясь извлечь из памяти имя того священника, что был духовным наставником чужаков более полувека назад. Через несколько секунд мысленного напряжения Кад Вир вспомнил имя врага, которого уважал и даже по-своему любил. «Преподобный отец Патриун из Миерна».
Кад Вир узнал от тогдашнего вожака племени, что этот необычный священник (таких, как он, шаман потом не встречал) не только поддерживал крепость духа своих собратьев в трудный для них час, но и возглавил оборону осажденного урвасами форта. Он погиб в бою, пал, как великий воин, в неравной схватке один против нескольких сильных врагов. Сам Кад Вир не видел мертвого тела единственного чужака, который, в определенном смысле, был близок ему по духу, но приказал устроить ему достойные похороны, провести на берегу Удмиры обряд, который позволил бы духу Патриуна присоединиться к «старшим». Однако ритуалу посмертного роднения с Родом не суждено было свершиться, труп священника отбили чужаки и увезли с собой на большой лодке под парусами. Кад Вир горевал, он знал, что они никогда больше не встретятся и никогда не будут вести захватывающие дух беседы. Верхних миров много, у каждого из Родов свои шатры и свои угодья. Шаман надеялся, что его оппонент займет почетное место в своей части Небес, но смутное представление об обычаях чужаков заменило твердую убежденность всего лишь надеждой.
В этом как раз и крылось одно из основных различий между верованиями его племени и чужаков. Урвасы допускали возможность существования других божеств, захватчики их земель категорически отрицали подобное. Одни старались понять и осмыслить, другие просто судили, осуждали все то, что было им чуждо. Кад Вир с уважением относился к странному обычаю пришлого люда строить большие дома для молений, но от души смеялся, когда миссионеры-священники пытались проповедовать среди его собратьев и своевольно, по-детски наивно трактовали многие из их обычаев.
Всплывшее в голове слово «ритуал» резко прервало воспоминания старика и заставило его задуматься о насущном. Морщинистый лоб старейшего, но давно уже не старшего шамана племени нахмурился. Посетивший его в эту ночь Анбарас хотел, чтобы они провели ритуал «Гарбараш» в излучине речушки Милока, как раз там, где находилось небольшое поселение чужаков и деревянный дом, из которого вел путь под землю.
Урвасы знали, что с бывшим шаманом общаются «старшие», они надеялись на советы божеств и были готовы безоговорочно выполнить все, что Кад Вир им скажет. Даже нынешний старший шаман сам, добровольно предложил старцу занять его место, а совет племени собирался на каждой заре и с нетерпением ждал вестей с Небес.
Старик не сомневался, что соплеменники не колеблясь исполнят желание самого основателя Рода, но сам очень боялся непредсказуемых последствий. Ведь «Гарбараш» был самым страшным и действенным ритуалом боевого жертвоприношения. Ни обучивший его шаманить дед, ни дед его деда не помнили, чтобы урвасы когда-либо осмеливались на подобный шаг. Их братья по Роду, далеры, уже провели несколько обрядов, и теперь ни один урвас не осмелился бы посетить их владения. Там царствовал страх, там повсюду подстерегала жуткая смерть…
Миссионеры искренне были убеждены, что человеческое жертвоприношение необходимо, чтобы умилостивить кровожадных богов. Кад Вир поражался тому, насколько наивно это суждение. Ведь даже несмышленый ребенок знает, что, когда урвас уходит на Небеса, открываются ворота между мирами. Когда же свершается ритуал лишения жизни, связь осуществляется в обе стороны: кто-то покидает нижний мир, кто-то или что-то в него приходит… Между мирами, между поколениями Рода, происходит обмен. У каждого человека свой путь, своя задача и свои недуги. Женщина должна рожать, но из-за тягот жизни не каждая на это способна. Когда рождается мало детей, племя приносит в жертву юную, не знавшую мужчины деву, прося у «старших» повысить плодовитость и удлинить жизненный путь их женщин. Нельзя только просить и ничего не давать взамен, нельзя раздобыть дичь, не охотившись!
«Гарбараш» - ритуал для тех, кто идет по пути воина, по пути защитника. Он проводится на земле, которую нужно уберечь, взять под защиту. Небольшой отряд воинов нападает на врагов и, погибнув в неравной схватке, открывает ворота между двумя мирами. Души бойцов уходят наверх, кто-то спускается на их место, и в окрестностях лютует смерть. Чем больше бойцов погибнет, тем дольше будет призрачная связь и тем сильнее свершится проклятие. Остального Кад Вир не ведал, но точно знал, что если совет старейшин и шаманы племени решатся провести «Гарбараш» возле деревянного дома, то у излучины Милоки лучше не появляться десять, а то и двадцать долгих лет.
К несчастью, он не мог обмануть соплеменников и умолчать о совете Анбараса, хоть ему этого очень сильно хотелось…

* * *

Ночь медленно угасала. Темнота постепенно сменялась сумерками, уличные фонари затухали. Денборг спал, отдыхала вся колония, и лишь в паре окон на самом верхнем этаже резиденции генерал-губернатора горел свет. Серьезные думы о делах государственных не давали сиятельному графу Корпштайну нежиться в мягкой постели, поэтому он и променял ее на довольно жесткое кресло возле письменного стола.
Хоть заботы вельможи были воистину велики, но они отягчали не только его плечи. В поздний час в его просторном и роскошном кабинете находились еще три персоны, которых, видимо, также одолела бессонница. Первую особу, красивого, молодого мужчину в неброском, черно-белом одеянии, недолюбливали и побаивались вся графская свита и все без исключения начальники королевских колониальных служб, хоть простым горожанам и офицерам чином ниже полковника о нем было совершенно ничего не известно. Это был недавно прибывший в колонию незнатный рыцарь Кевий Фуар, которого, к великому удивлению двора, генерал-губернатор тут же назначил своим доверенным лицом и личным советником по особым вопросам. Формулировка «особый» весьма обтекаема и абстрактна, на практике же она включала в себя буквально все, а дотошный советник нагло совал свой маленький, аккуратненький носик в дела всех служб, советов и ведомств. Он не только инспектировал, но также нахально распоряжался от имени генерал-губернатора. Если кто из чинов требовал официальных распоряжений, тот тут же получал казенные письма с соответствующими указаниями. Кто все равно продолжал строить препоны и «спускать дело на тормозах», тот по какому-то невероятному, загадочному стечению обстоятельств в тот же день оказывался за недоимки в тюрьме, а если таковых не находилось, то с парой переломанных ребер и разбитым лицом - в сточной канаве.
В отличие от Его Сиятельства, который откровенно дремал за столом, советник Фуар неустанно расхаживал по кабинету и, как могло показаться, был переполнен мыслительной энергией и жаждой активной деятельности, для которых, к сожалению остальных присутствующих, пока не находилось достойного поприща. Он то бегал из угла в угол, то прикладывался к бокалу с вином, осушая его жадно, большими глотками, то внезапно замирал, неотрывно глядя на пляску огня в камине. Одним словом, вел себя, как обычный больной во время очередного, сезонного обострения неизлечимого душевного недуга.
Второй особой, решившей своим присутствием скрасить генерал-губернатору бдения в поздний час, являлась более известная колониальной общественности персона. Какой денборгский щеголь не пытался когда-то ухаживать за обворожительной маркизой Онветтой Руак? На сердце и руку знатной красавицы было множество претендентов, да вот только она опечалила всех, год назад внезапно покинув герканскую колонию и уехав в неизвестном направлении. У знати свои неписаные законы, в среде благородных вельмож не принято просто так, в одночасье, собраться и отправиться путешествовать. Сначала нужно объявить о намерении, а затем дать прощальный бал. Своенравная же маркиза попрала все нормы приличия, но стоило лишь белокурой «жемчужине» колонии пару недель назад вновь появиться, как ей тут же простили нарушившую этикет выходку.
Дама сидела молча в углу на софе и с завидным аппетитом откушивала фрукты. Казалось, ее совсем не беспокоило то, что происходило вокруг, но, как известно, внешность часто обманчива, а потомственные аристократы искусные мастера скрывать за маской усталости и холодного безразличия бушующие внутри них эмоции.
Третьей полуночницей тоже была дама; темноволосая, высокая и стройная. Она стояла посреди кабинета и говорила, хотя как минимум одному из троих слушателей до ее отчета не было абсолютно никакого дела. Генерал-губернатор мерно посапывал за столом и лишь иногда, когда голос красавицы становился громче, приоткрывал узкие щелочки сонных глаз. Любой правитель может позволить себе дремать, когда у него имеется умный да бойкий советник, но вот только власть иногда потихоньку просачивается, как вода сквозь пальцы, и утекает из его рук…
Державшая отчет перед вельможами девушка в простеньком дорожном платье и мокром плаще была очень красива. Если ее поставить рядом с маркизой Руак, то более восхитительной пары женщин не сыскать во всех колонии, да и в целой Геркании тоже. Однако если выбирать, кому отдать пальму первенства, то ни у одного из мужчин не возникло б сомнений. Ответчица во многом проигрывала маркизе: в манерах, в изяществе обольстительных форм, в умении одеваться и ухаживать за своими пышными волосами. Черты лица темноволосой обольстительницы были не столь утонченными, как у маркизы, а пухленькие губки, хоть, несомненно, и привлекали внимание противоположного пола, но их вид не пленял красотой, а лишь порождал в умах мужчин вульгарные, пошлые мысли. Одним словом, этой женщине не хватало «породы», любой вельможа при встрече навесил бы на нее ярлык «простушка» и повел бы себя соответственно…
- Итак, я проверила всех! Среди прибывших в колонию офицеров ЕГО нет. Считаю, я выполнила свою часть сделки, - закончила говорить дама и застыла в ожидании, неотрывно глядя на задумчиво рассматривающего огонь в камине советника.
- Поручение, Силва, это было поручение, а не сделка, - прозвучал приятный, вкрадчивый голос Фуара секунд через пять. - Сделку совершают партнеры, а ты только работаешь на нас, мы тебя наняли, значит, ты лишь выполняешь наши поручения, не более…
- …И получаю за них обещанную плату, - вернула разговор в нужное ей русло дама. - Называй, как хочешь, Кевий, с меня не убудет, но исправно плати по счетам…
Женщина держалась независимо, самоуверенно и даже нагло. Никто, даже сам генерал-губернатор, не осмеливался называть рыцаря Фуара просто по имени и обращаться к нему на «ты». К тому же дама решилась на дерзость, она позволила себе неслыханное: усомниться в крепости слова советника.
- Ты получишь обещанное вознаграждение. Завтра, точнее, уже сегодня, с утра подойдешь в дворцовую канцелярию, там с тобой и рассчитаются. Его Сиятельство немедленно отдаст соответствующее распоряжение.
Услышав, что речь вдруг зашла о нем, генерал-губернатор приоткрыл опухшие веки и едва заметно кивнул в знак того, что все слышал и непременно прикажет своим служащим расплатиться с красоткой, но только не «немедленно», а чуть позже, когда выспится…
- А сейчас пошла прочь, у нас дела! По городу просто так не мотайся! Понадобишься, сам найду! - приказал Фуар тоном настоящего вельможи, не ниже графа, и пренебрежительным жестом указал женщине на дверь.
Впервые за весь разговор на лице Силвы появилось хоть какое-то выражение, а ее сочные губки искривились в презрительной усмешке. Так смотрит гений, который по воле злодейки-судьбы должен прислуживать недальновидному, умственно ограниченному ничтожеству и ждет не дождется, когда сможет расквитаться за свои унижения. Но час возмездия еще не настал. Женщина развернулась и ушла. Как только за ней закрылась дверь, маркиза Руак вдруг потеряла интерес к спелым фруктам, а Его Сиятельство чудесным образом проснулся. Разве можно позволить себе дремать в присутствии самого Кевия, предводителя Братства Лотар, одного из трех рыцарских орденов симбиотов?
- Ну, что скажешь? - обратился Кевий к маркизе Руак, более известной в Братстве под именем Ола.
- Скажу, что и раньше тебе говорила. Имя нужно было сменить! Не очень-то оно и распространено в здешних краях. У сведущих могут возникнуть ненужные ассоциации.
- Вот видишь, и ты допускаешь возможность… - Кевий не договорил. Эту тему он не хотел обсуждать даже при других членах Братства. - Спасибо, граф, ступайте спать! На сегодня ваши услуги уже не понадобятся, а завтра, как только Силва покинет канцелярию, пошлите за ней двоих… Вы знаете, кого.
- А может быть, лучше включить ее в отряд, что отправляется… - высказал предположение генерал-губернатор, но не договорил, замолк под тяжелым взглядом советника Фуара.
- Еще раз оспорите мое решение, Ваше Сиятельство, - произнес Кевий с выражением «Еще раз осмелишься рот открыть, старый пень!..», - и я буду вынужден исключить вас из Братства.
Братство симбиотов не было обычным рыцарским орденом. Вступали в него исключительно по праву рождения, а выходили лишь в случае смерти. После такого недвусмысленного намека графу Корпштайну осталось лишь удалиться, притом очень поспешно.
- Не был бы родовит, как сам король герканский, давно бы от него избавился… такой болван! - качая головой, произнес предводитель Братства Лотар, когда дверь за вельможей закрылась. - Так все же, что ты думаешь? Стоит ли верить этой спесивой сувиле? Они все себе на уме и лживы, как вампиры. Может быть, еще раз проверить новичков-офицеров и наемников?
- Послушай, ты мне не нравишься! Твоя подозрительность и твой страх сводят меня с ума! - сурово произнесла прекрасная маркиза, по прибытии в Денборг снова ставшая блондинкой. - Твои опасения не только мешают нашему делу, но и совершенно напрасны! Ловушка в Марсоле захлопнулась, их до сих пор не нашли. Думаю, не найдут лет сто или двести… это самое меньшее… Может, ты перестанешь бояться призрачного Его и возглавишь охоту на настоящих, реальных призраков! Наши шахты бездействуют, почти все простаивают, кроме одной, а это не на пользу общему делу!
- Не бери в голову, - вздохнул Кевий и, немного успокоившись, присел рядом с маркизой. - Шахты могут постоять и еще лет двадцать, лишь бы своды не обвалились. Это, прежде всего, наш задел на будущее, а не проблема насущного дня. Кстати, простаивают они именно все. Сегодня утром я отдал приказ отозвать горняков с последнего места добычи. Есть у меня подозрение, что вызываемые проклятыми дикарями духи не могут появиться, если вокруг нет людей. Надобно эту версию проверить… Вот уж никогда не думал, что у лесных шаманов есть чему поучиться… Для нас они всегда были лишь хорошим материалом для слуг - нувисов, а оказывается, в головах под медвежьими шлемами могут найти пристанище и знания…
Самые сильные и расчетливые тоже порой устают, даже если они вовсе и не люди, а могущественные симбиоты. Потомственный лидер Кевий Фуар смертельно устал от постоянного напряжения и был загнан то и дело появлявшимися из подсознания страхами на грань нервного срыва. Но он держался! Во многом ему помогала Ола - верный товарищ, возлюбленная и друг на протяжении более полувека. Она трижды спасала ему жизнь во время жестоких, междоусобных войн симбиотов, о которых человечество и не слышало, во многом помогала ему и сейчас. Он платил ей той же ценной монетой. Они были не просто парой, а парой, плывшей в одной лодке, которая каждый миг могла перевернуться и утонуть…
Голова Кевия легла на колени дамы. Ола приняла этот дар и стала нежно поглаживать его по волосам. Глаза предводителя Братства закрылись, и на четверть часа в кабинете генерал-губернатора воцарилось молчание. Затем могущественный симбиот очнулся и был уже совершенно спокоен. Нежность близкого существа помогла быстро восстановить душевное равновесие и вернуть трезвость ума.
- Итак, давай оценим ситуацию еще раз. - Уже совсем иной, бесстрастный и расчетливый, Кевий снова зашагал по кабинету.
- Давно пора вплотную заняться шахтами. - Радость озарила прекрасное лицо маркизы, но тут же исчезла, поскольку любимый опять завел разговор на прежнюю тему.
- Шахты подождут! Прежде чем начинать крупную игру, нужно убедиться, что в ней не будет принимать участие Он. А если будет, то следует хорошенько подумать, стоит ли ее вообще начинать и как обезопаситься?
- Почему ты его боишься? Он силен, но он один, к тому же наивный чудак с принципами… На нашей же стороне неограниченная власть и огромная мощь, - не разделяла опасений своего друга и предводителя Ола. - Даже если Он и сумел выбраться из каменного мешка, то не сможет ровным счетом ничем нам помешать. Он всего лишь дракон, закованный в темницу слабого человеческого тела. Он играет по правилам, которые сам же себе установил и которые ужасно боится ненароком нарушить. Мы будем иметь дело не с могущественным существом, а всего лишь с бойцом-одиночкой, обладающим кое-какими способностями…
- Ах, Ола, Ола, - тяжко вздохнул Кевий, не зная, как разубедить пребывающую в заблуждении подругу. - Жаль, что ты была без сознания, когда чудовища Вилара штурмовали замок Братства. Ты не видела, как лебезил перед этим «наивным чудаком» сам Лотар и как этот одиночка играючи лишил сил Вилара, предварительно вытащив его из моего тела. Да, он дракон, но ты знаешь об этих крылатых бестиях лишь по глупым человеческим сказкам! Летают, пыхают огнем, крадут золото, чтобы сиживать потом на нем в темных пещерах, похищают принцесс, чтобы их пожирать, и прочие бредни, достойные жалких, людских мозгов. На самом же деле он существо древнее и могущественное. Фактически он один из создателей нашего мира, всего, что нас окружает, в том числе и нас самих… Ты ведь слышала проповеди о падших ангелах? Так вот, на самом деле падших ангелов не бывает, но зато я лично знаком с одним падшим богом… - на бледном лице Кевия появилась печальная улыбка, к нему снова стали возвращаться ненадолго забытые страхи, - …предела возможностей которого к тому же мы не знаем. Да, он ограничен человеческой плотью, не может даже превратиться в оборотня или сувилу, поскольку древний запрет его сородичей не допускает возможности трансформации, но… - Кевий вдруг замолчал и, подойдя к камину, на огонь в котором до этого только смотрел, бойко зашерудил в нем кочергой. - Ты верно подметила! Он сам устанавливает себе правила, беда в том, что мы-то их в точности не знаем… даже я, хоть путешествовал с ним довольно долго. Он не только могущественен, но и непредсказуем. Да, я боюсь Его, боюсь, что Он смог выбраться из нашей ловушки и теперь будет мстить. На кону не только наши планы, с которыми можно чуток повременить, но и наши собственные жизни. Ты разве этого не понимаешь, Ола?
- В тебе говорят эмоции, соберись, возьми себя в руки и обратись к фактам! - Маркиза Руак ласково улыбнулась. Хоть состояние Кевия и удручало Олу, но ей было ужасно приятно, что только с ней он давал волю своим слабостям. - Нет никаких оснований полагать, что наш «друг» и маркиз Вуянэ выбрались из западни. Наши агенты в Марсоле доносят, что Вуянэ не появлялся ни в общине охотников, ни в городской управе, ни среди своих дружков морронов. Более того, Анри Фламер и Мартин Гентар недавно покинули порт Дерга. Они сели на корабль, плывущий в Виверию, следовательно, поиски пропавшего моррона уже завершены, и никто их не будет возобновлять. В столице филанийской колонии остался всего один моррон, некто Аке, по кличке Лохмач, он туповат, ограничен и совершенно неопасен… Тебе этого недостаточно?
- Складно говоришь, - покачал головою Кевий, - да только ответь всего на один вопрос. Как этим мерзавцам удалось выжить? Как им удалось остановить бойню на границе? Притом заметь, предложение сдаться поступило именно с филанийской стороны.
- Да кто ж их разберет… морроны, - пожала обнаженными плечиками маркиза. - Аке глуп, Фламер, насколько я знаю, тоже умом не блещет, зато оба отменные специалисты по битью рож и потрошению брюшин двуручным мечом… - Когда дело дошло до характеристики третьей персоны из списка морронов, Ола немного призадумалась и, даже позабыв об опасности появления морщин, нахмурила лоб. - Что же касается Гентара, я, признаюсь, толком не знаю. Он держится всегда в тени, но вот у Единой и Индорианской Церквей к нему большие претензии… его колдуном считают. Определенно, он в этой милой компании мозговой центр, уж умнее Вуянэ, что точно, то точно!
- Возможно, ты и права, возможно, этот Гентар и оказался достаточно умным, чтобы остановить пограничную бойню, - нехотя согласился Кевий, - но нельзя исключать и худшего…
- Послушай, - перебила предводителя Братства потерявшая терпение маркиза. - Хватит беситься и себя изводить глупыми предположениями! Если бы твой дракон вырвался на свободу, то уже давно бы «прилетел» в Денборг! Я даже знаю, что ты скажешь: «Он хитрый, он непредсказуемый и терпеливый! Он притаился, чтобы ударить в самый опасный момент!» Но пойми, его нет в городе! Мы наняли десяток сувил, они проверили всех, всех до единого, кто прибыл в столицу за последний месяц! Купцов, офицеров, моряков, путешествующих бездельников, наемников, всех до единого, но твоего дракона среди них не нашлось! Отчет последней сувилы ты только что слышал. Она не могла ошибиться и не могла соврать! Пока ты без толку терзаешь себя и ищешь то, чего нет, наши планы летят к чертям! Город задыхается от вони солдатских сапог, а тем временем на дорогах колонии бесчинствуют банды. Не пора ли использовать войска, а по завершении дела уничтожить разбойников? Мы наняли более сотни оборотней, сувил и отщепенцев-вампиров. Позволь узнать, почему этот наемный сброд нежити до сих пор рассиживается по кабакам и лакомится горожанами, а не уничтожает по лесам дикарей вместе со всеми их духами и призраками?!
- Я понял, Ола, я понял, где мы допустили ошибку! - Как только маркиза плавно перешла к нравоучению, Кевий также по привычке перестал ее слушать и задумался о своем. Упоминание о сброде нежити навело его на очень интересную мысль. - Понимаешь, мы искали только среди людей, поскольку Он прикован к человеческой оболочке и неспособен к трансформации, как оборотни или сувилы…
- Ты хочешь сказать… - в хитрых глазках маркизы появился огонек азарта.
- Да, именно! - торжественно заявил Кевий. - А почему, собственно, нашему «лицедею» не поиграть роль вампира? Вот уж оптимальный выбор: и новизна ощущений, и подобраться к нам может очень близко! Кровососы внешне ничем не отличаются от людей, разве что клыки с коготками порой выпускают, но это только порой… Он мог просчитать, что мы решим устроить проверку, Он знает о способностях сувил, но также и ведает, что ни один вампир не позволит дотронуться до себя «даме с водянистыми ручками».
- Вампиров в Денборге много, слишком много, - маркиза Руак тут же стала просчитывать вслух новый вариант. - Они составляют большую часть нашего наемного воинства нежити. Как же их побыстрее проверить?
- Мне кажется, что у меня имеется по этому поводу мысль, - лукаво усмехнулся коварный предводитель симбиотов. - Думаю, наш «герой», если он здесь, непременно проявит себя. Надеюсь, у тебя готова новая ловушка?
- Была бы она не готова, я бы не осталась в Денборге, - хитро улыбнулась маркиза и, нарушая человеческий этикет, сама налила себе и Кевию по бокалу вина.

* * *

Луна стояла высоко в небе и ярко освещала поросший густой травой бережок Милоки. Это было хорошо, очень хорошо для нескольких притаившихся на опушке воинов племени Урвас. Чем светлее ночь, тем крепче будет связь между мирами, тем больше шансов выполнить почетное поручение, возложенное на их могучие плечи старейшинами, шаманами и всем племенем. Скрытность была уже не важна, бой так или иначе должен произойти, а вместе с ним должно свершиться и священное таинство древнего ритуала.
Семь воинов, все как один, скинули с плеч меховые шкуры и потуже затянули ремни кожаных доспехов. Затем, осмотрев оружие, подготовили его к бою: затупившиеся топоры немного подточили и подтянули ослабевшие тетивы луков. Урвасы уже давно пользовались мушкетами, частично доставшимися им как трофеи, частично выменянными у чужаков на шкуры и прочие дары леса. Однако ночь не любит грохота выстрелов, к тому же в давние времена, когда ритуал «Гарбараш» проводился довольно часто, урвасы не ведали пороха и свинца. Кад Вир приказал стрелять только из луков. Кад Вир боялся, что оружие новой поры нарушит ход боевого жертвоприношения, а это может привести к ужасным последствиям. Тогда в лучшем случае смерть воинов будет напрасна, а в худшем - воинственные духи из верхнего мира разозлятся и обрушат свой гнев на племя. Никто не знал, что точно может произойти, и поэтому смертникам запретили брать с собой ружья.
Когда последние приготовления были завершены, воины тронулись в путь, как всегда тихо, по привычке боясь нарушить сон живущих на том берегу чужаков. Речонка была узкой и мелководной. Перейдя ее вброд, лишь двое из семерых замочили одежды выше поясов. Затем отряд остановился, и воины, не спуская глаз с недостроенного частокола вокруг крохотного поселения всего из нескольких домов, откупорили два принесенных с собою кувшина. В первом было вино, во втором находилась густая, липкая масса - кровь убитых на охоте животных. Кувшин с вином бойко пошел по кругу и, вскоре опустев, скрылся в водах неглубокой речушки. Содержимым второго сосуда хранившие молчание воины стали тщательно обмазывать лица и руки. Этого не требовал ритуал, по крайней мере, мудрые шаманы не обмолвились о крови и словом, но так урвасы в последние полвека ходили в бой, если сражение происходило ночью. Еще не засохшая кровь на их разгоряченных телах пугала сонных врагов, глупые чужаки в первые мгновения схватки думали, что на них напали «демоны из преисподней». Лишь жившим некоторое время вне племени урвасам было ведомо, кто такие эти демоны и что это за ужасное место - преисподняя, но все до одного воины много раз видели, какой трепетный страх нагоняет их вид на врагов. Этого было вполне достаточно, чтобы, морщась от брезгливости, обмазывать руки, щеки и лоб холодной, липкой массой, к тому же весьма отвратительно пахнущей.
Беззвучно пройдя около сотни шагов сквозь заросли высокой травы, небольшой отряд добровольно идущих на смерть приблизился к частоколу. На вышке охранник отсутствовал, пустовала и крыша «деревянного дома», по которой обычно и днем, и ночью расхаживала парочка вооруженных мушкетами и мечами людей. Легко и быстро трое бойцов перелезли через частокол, а четверо проникли внутрь поселения через брешь между бревнами. Вокруг было темно и тихо, даже не разносился лай собак, которые просто не могли не почувствовать чужаков, пахнущих кровью умерших животных.
- Вакар, Анвал, обшарьте дома! Остальные ко мне! - тихо прошептал вожак, прячась в тень ближайшего дома.
В такие минуты сердца большинства людей учащенно бьются в груди, пытаясь разорваться с натуги или выпрыгнуть наружу. Пятеро урвасов, ожидавших возвращения разведчиков, не были исключением. Непонятное пугает, а то, что они видели вокруг, не укладывалось в рамки объяснимого. Если их кто-то опередил и напал на поселенцев раньше, то где трупы и прочие следы сражения? Сами же, по собственной воле, чужаки никогда бы не ушли. То, что хранилось в недрах земли, за вратами большого дома, было слишком важно и ценно для пришлых людей, чтобы оставить его без охраны.
Изматывающее ожидание бойцов продлилось недолго, вскоре их товарищи вернулись и принесли недобрую весть. Шахтерский поселок был пуст, вход в шахту завален камнями, а из домов исчезли не только люди, но и пожитки.
- Что дальше, Кулбар? - после продолжительного молчания задал вопрос один из разведчиков.
- Ждать, Анвал, ждать, - ответил вожак, тот самый старый воин, что сторожил племя позапрошлой ночью, когда тень прародителя Анбараса посетила мудреца Кад Вира. - Рано или поздно они вернутся или придут иные! «Гарбараш» должен свершиться именно здесь! Не важно, пройдет ли ритуал этой ночью или позже. Не важно и то, кто станет нашим врагом, кто поможет нам принести себя в жертву!

Глава 4 Первый день в городе

Когда дважды в день теряешь сознание, следует всерьез призадуматься о своем здоровье. Это сигнал о сбоях, который подает тебе организм, это признак телесной слабости и расстройства нервной системы. Кроме того, человек в бессознательном состоянии полностью беззащитен и в бою так же полезен, как бездыханный труп. С лишившимся чувств можно сделать что угодно: начиная от элементарной кражи кошелька и заканчивая осуждаемыми моралью действиями… Когда мозг дремлет, боли нет, но зато, когда нервные цепочки восстанавливаются, пострадавшие участки тела сигнализируют о повреждениях с удвоенной-утроенной силой.
Штелеру было дурно: лоб раскалывался, затылок гудел, спина ныла, а выпитое ночью пиво пыталось вырваться наружу из растревоженного дорожной тряской желудка. К тому же проклятое солнце било прямо в глаза и, прорываясь сквозь закрытые веки, заставляло их слезиться.
«И выпил-то вчера вроде немного!» - пришла в голову бывшего полковника привычная мысль, но тут же угасла, раздавленная вернувшейся памятью. Он вспомнил все, даже то, как хлопнулся лбом о крепкую доску пола, однако сейчас не мог понять, куда же его все-таки везут и почему одеревеневшие руки да ноги не связаны? Естественно, стоило ему лишь открыть глаза, как ответы на эти несложные вопросы мгновенно нашлись бы, но вот только сделать над собой усилие и превозмочь боль было не так-то и просто.
«Коль сделали меня бессмертным, так разве сложно было заодно и от боли избавить? К чему мне она, чтоб жизнь после смерти сладким пряником не казалась?» - укорив воскресивший его Коллективный Разум за явный просчет и халатное отношение к своим должностным обязанностям, бывший офицер вступил в ожесточенную борьбу с собственным организмом и, как ни странно, выиграл. Узкие щелочки глаз с третьей попытки открылись, а отяжелевшая, кружащаяся, как раскрученное колесо, голова все же немного приподнялась с мягкого мешка.
Вверху ярко светило солнце, впереди была запруженная еле движущимися телегами дорога, а еще дальше, шагах в тридцати, виднелось огромное серое пятно, постепенно принимавшее очертания крепостной стены Денборга и его главных ворот.
- Ну чо, очухался? - прозвучал откуда-то сверху и сбоку знакомый голос с режущим слух шеварийским акцентом.
Штелер осторожно повернул голову на звук. Как ни странно, но при виде невыспавшейся, опухшей физиономии шеварийского торговца ему стало легче… значительно легче. Боль в голове сначала ослабела, а затем совсем ушла, как поспешно ретируется базарный воришка, заметив в толпе потертые камзолы стражников.
Его собеседник по прошлой ночи ехал рядом с телегой на лошади. Ехал - громко сказано, скорее просто сидел в седле, поскольку кобыла едва передвигала ногами, как, впрочем, и все остальные животные вместе с пешими странниками, столпившимися в ранний утренний час перед главными воротами герканской колониальной столицы.
Досмотр грузов и вещевых мешков проводился с особой тщательностью, но вот только непонятно, что стражники хотели найти. Они переворачивали вверх дном содержимое всех тюков и мешков, но между тем разрешали приезжим проносить в город оружие и те товары, которые всего месяц назад считались контрабандой. Если они искали кого-то, то вели себя глупо, даже карл или гном не поместятся в вещевом мешке, да и когда их в последний раз видели, гномов?
- Филанийцев в Денборг таперича не пущают, а с ними и тех, кто с филанийской границы пришел… акромя купцов денборгской гильдии… Нам поблажка, с пониманием власти к делам торговым относятся, - как будто прочитав мысли бывшего полковника, пояснил купец. - А так, если у кого хоть зекарлоцку, хоть слезник найдут, сразу взашей погонят!
Штелера опять передернуло. Ну, разве трудно было проклятому шеварийцу сказать «зеркальце» или «платок»? Он то говорил нормально, то, как будто нарочно, вворачивал в речь словечки из своего уродского языка, получая наслаждение при виде того, как их звучание коробит лица герканцев.
- Что со мной было? - спросил бывший полковник, с кряхтением и оханьем поднявшись и сев на телеге, груженной тюками со шкурами филанийской выделки.
- А чо с тобой было? - хмыкнул в торчащую ежиком бороду торговец. - Опился дурным пивом на тощий желудок, вот и повело! Поди, раньше никогда крестьянского пойла не пивал?!
- Миловали Небеса, - соврал бывший полковник. - А что потом?
- А чо потом? Сидел-сидел, а как господа благородные в трактиру пожаловали, вскочил из-за стола, словно кипятком пришпаренный, да и грохнулся лбом об пол, - поведал купец, почему-то не упомянув о том, что молодые вельможи оказались вампирами.
- Это до или после того случилось, как в… господа убежали? - Штелеру вдруг показалось, что лучше не употреблять в беседе с купцом слова «вампир», по крайней мере, пока…
- Ты, я вижу, совсем хворый! - сочувственно покачал головой шевариец. - Чо им бегать-то? Не по нраву им пришелся трактир, вот и ушли из грязной халупы. Я б тоже там ночь не куковал, если б было еще куда податься…
- Ну, а те двое?.. Они, как я на пол свалился, ко мне подходили? И когда из корчмы ушли?
Шевариец долго смотрел на него, а потом вдруг рассмеялся.
- Знаешь, брат-купец, не завиткую я те! - с искренним сочувствием в голосе произнес торговец. - Мало того что в бабах ничего не смыслишь, да еще питейного опытца с воробьиную кучку… Не все, что в хмельном бреду мерещится, правдой быть должно. И совет те хорош даю, - умудренный жизнью «ходок» и гроза пивных бочонков потряс перед носом Штелера указательным пальцем, - ты никому не сказывай, какие такие картинки расчудесные твою башку одурманенную посещали! Мне можно, а вот другие засмеют…
- Так они ко мне подходили или нет? - твердо стоял на своем Штелер.
- Вот еще надобно господам к каждому охмелю на подмогу кидаться, - хмыкнул купец, опять ввернув шеварийское словечко вместо того, чтобы просто сказать «пропойце». - А когдать они уехали? - Торговец задумался и зачесал пятерней потный лоб. - Да кто ж его знает? Я не следил… Те-то что до них? У господ своя жизнь, свои дела, а у нас свои… купеческие. Ты, кстать, наш уговорчик не запамятовал? Я-то слово свое сдержал ужо… вот-вот в Денборг въедем.
Шевариец был прав. Длинная очередь из повозок, пеших и всадников медленно, но верно двигалась к воротам. К счастью, телега Штелера, как и остальные подводы из каравана случайного знакомого, находилась почти у самого изголовья огромной змеи-вереницы, растянувшейся на добрую милю.
Больше путнику ничего не удалось узнать о событиях этой ночи. Стража начала досмотр их каравана, и шевариец поспешно проехал вперед, к головной телеге, где уже возникли некоторые разногласия между стражниками и наемной охраной.
Штелеру было над чем поразмыслить. Его сотрапезник не заметил клыков молодого дворянина, да и вряд ли слышал слова старого, бывалого вампира. Одно из двух: или бывший полковник сходил с ума, или у него появилась способность, о которой собратья-морроны забыли предупредить, дар видеть то, что другим не дано узреть. Как назло, выбрать из двух вариантов единственно верный Штелер не мог. Поблизости не наблюдалось ни одного моррона, и обратиться за разъяснениями было не к кому. Решив, что лучше уж побыть оптимистом, странник пришел к заключению, что у него открылась чудесная способность, и дал себе слово в ближайшие дни больше не ставить под сомнение трезвость своего рассудка. Иначе нельзя, иначе он просто окончательно запутается и не сможет приступить к выполнению возложенной на него миссии.
Неприятный инцидент со стражей был успешно исчерпан, естественно, не без участия самого купца и не без помощи двух серебряных монет, оттянувших и без того не пустой карман сержанта стражи. Караван тронулся с места, и хоть придирчивый досмотр все равно состоялся, телега, на которой сидел Штелер, уже через четверть часа прогрохотала через городские ворота. Одна из самых важных задач на сегодняшний день выполнена. Моррон успешно проник в город. Теперь дело оставалось за малым - незаметно покинуть воз рассчитывавшего на ответную услугу купца.
Шеварийцы - народ подозрительный, а те из них, кто промышляет торговым делом, просто не умеют доверять. Естественно, за чужаком на возу следили. Парочка наемников, бредущих рядом с едущей впереди телегой, то и дело оглядывались и косились в его сторону. Чувствовал Штелер настороженные взгляды и из-за спины, но не оборачивался, опасаясь усилить бдительность соглядатаев. Перед отъездом его скудный скарб предусмотрительно положили на другую подводу, а бесчувственное тело самого разместили на телеге, едущей точно посередине каравана. Купец сделал все, что мог, чтобы обезопасить свою инвестицию в виде услуги, но вот только не подозревал, с кем связался. Бывший комендант еще тогда, в корчме, уже знал несколько вариантов, как незаметно покинуть караван благодетеля. Теперь же на ум Штелера приходили еще разные способы, но он их уже отметал… за ненадобностью. Бежать-то он мог лишь один раз, так чего же зря голову себе забивать?
После площади возле ворот караван свернул на одну из узких улочек, ведущих к торговым складам юго-западного, самого ближнего рынка. Дорога шла в гору, лошадям не хватало сил, чтобы втянуть перегруженные повозки наверх, поэтому всем участникам торговой процессии: и сменным возницам, и охранникам - пришлось толкать телеги, помогая уставшим животным. С задачей справились, но когда отдышались, то обнаружили, что должника хозяина и след простыл…

* * *

Холодная вода из колодца быстро привела Штелера в чувство. Хоть его исчезновение и прошло успешно, но опыт подсказывал, что лучше как можно быстрее и дальше убраться восвояси. Довольно сносное знание улочек Денборга, в котором ему приходилось бывать по делам не раз, помогло ему всего за каких-то полчаса оказаться в другой части города. Конечно, пришлось пробежаться, но результат полностью оправдывал растрату сил. Погоня не забралась бы так далеко, тем более что для нее понадобились бы люди, которых у шеварийца было не так-то и много. К тому же, пока товар не разгружен на складе, торговец не решится долго преследовать беглеца и оставить повозки без должной охраны.
Штелеру стало вдруг стыдно, что он так низко поступил, хотя в «прошлой» жизни, то есть в бытность комендантом Гердосса, он вытворял и не такое: воровал, брал взятки, жертвовал невинными подчиненными при ревизиях, присваивал казенные деньги и тайком распродавал солдатские портянки да харчи. Что же касалось поставщиков-купцов, так он их и за людей-то не считал. Однако после смерти в его голове что-то изменилось, как будто кто-то взял ложку и перемешал мозги. Он чаще стал рассуждать, что хорошо, а что плохо; вдруг возненавидел воров во всех их ипостасях, начиная от карманников и заканчивая ожиревшими чиновниками-казнокрадами; и ни с того ни с сего стал прислушиваться к совести, которую раньше, исключительно из жалости и сострадания, содержал в самом дальнем каземате своего сознания. Превращение в моррона сильно изменило его внутреннюю систему ценностей, хотя Штелер и осознавал, что падение в бездну мешающей жить морали началось еще, когда он был человеком. Встреча с мнимым майором - мужланом Шриттвиннером, который на поверку оказался морроном Анри Фламером, положила начало изменениям его личности. Участие же в маленьком пограничном конфликте сделало процесс этой загадочной метаморфозы необратимым. Он сам выбрал свою судьбу, он сам добровольно полез к орудиям на передовой рубеж, хотя мог отсидеться за спинами солдат. Кто знает, если бы он тогда не отважился на этот безумный поступок, сидел бы он сейчас в какой-нибудь марсольской корчме, распивал бы дешевое пиво и сетовал бы на судьбу из-за того, что на его мундире не хватает полковничьих эполетов. Сдавшимся в плен не оставляют знаков различия, а высокое звание и завидная должность коменданта были не только предметом тщеславной гордости армейского карьериста, они давали ему деньги, власть и уважение, которых теперь так недоставало… особенно денег.
Воспоминание о презренном металле, точнее, о его абсолютном отсутствии, мгновенно испортило настроение Штелеру. Конечно, он уже сделал многое: не привлекая внимания стражи, пробрался в город и сбежал от купца, фактически взявшего его в заложники невыполнимого обещания. Однако многое было впереди, и прежде чем начать хотя бы планировать дальнейшие шаги, путнику нужно было раздобыть деньги и новую одежду. Причем, чем больше он достанет средств, тем шире будет спектр его возможностей. Чем больше он будет походить на обычного, невзрачного горожанина, эдакого серенького середнячка, тем незаметней он будет для стражи и его врагов - симбиотов, которых он ни разу в жизни не видывал.
Когда ты богат от рождения или имеешь собственное торговое дело, то деньги - не вопрос. Золото, серебро и жалкая медь сами сыплются тебе в руки звонкой капелью. Но если ты оказался в чужом городе, непричесан, неухожен, небрит, а в грязных штанах не меньше дыр, чем в старенькой рыбацкой сети, шансов быстро заработать пару сотен монет фактически нет. Хоть горбаться сутками напролет на верфи, хоть таскай на своей спине тяжелые мешки в порту, а получишь за труды лишь похлебку, в лучшем случае с куском мяса и початой бутылкой кислого вина. «Закон не благосклонен к добродетели, а честный труд - самое низкооплачиваемое занятие в мире. Вот он парадокс, достойный саркастического умиления!» - подобная мысль посещала голову полковника и раньше, теперь же она, к сожалению, приобрела некоторое практическое значение.
Штелер должен достать деньги, но не видел для этой цели достойных путей… достойных, то есть законных, поскольку преступных было хоть отбавляй. В городе, переполненном солдатами, беженцами из дальних уголков колонии, пьяными моряками и наемным сбродом со всего света, есть что своровать и есть кого ограбить, причем почти безнаказанно. Бывший же комендант превратился, прежде всего, в моррона, а уж затем в моралиста. Выполнение миссии куда важнее, чем жалобные сетования совести и представления о морали, поэтому он твердо решил отправиться на темное дело. Другого выхода ему все равно, сколько ни морщи в раздумьях лоб, не найти.
Шансы ограбить лавку или залезть в богатый дом были настолько малы, что Штелер сразу исключил эти возможности. Не в каждую лавку нищего бродягу пустят, да и в домах зажиточных горожан полным-полно домочадцев да слуг. Нападение же на тех, кто сам имел сложные отношения с властями и с законом, тоже не привело бы к желаемому результату. Это только в представлении наивных, не ведающих жизни мещан можно просто так взять топор и заявиться к ростовщику. Заявиться-то можно, но вот парочка рослых бугаев на службе у бессовестного стяжателя быстро превратят тебя в отбивную посредством твоего же топора и снимут последние портки, чтобы продать их старьевщику в качестве компенсации морального ущерба. Навар с тряпья не ахти, но для профессиональных вышибал главное - не деньги, а принцип!
Хоть бывший офицер и мог постоять за себя, но шуметь и привлекать внимание стражи не входило в его планы, по крайней мере пока… Поэтому самым верным способом быстро нажиться было нападение в укромной, хоть и не темной средь бела дня подворотне. Ждать же до ночи - только драгоценное время зря терять!
Да вот только столичный люд умный, редко посещает подворотни, даже если в кармане лишь жалобно звякает мелочь. Штелеру нужна была ситуация, благоприятное стечение обстоятельств, при котором наивный дурак свернул бы в безлюдный уголок. Сам он не мог заманить прохожего, но благодаря застольным откровениям шеварийского купца в его голове постепенно сформировался весь приемлемый план. Среди гулящих девиц, как и в любой другой профессиональной среде, существовала иерархия. Одни скрашивали досуг клиентов в богатых апартаментах, другие «ловили рыбку» по кабакам, но были и те, кто промышлял на улицах, под дождем и солнцем, в любую погоду. Это было самое дно! Лишь опустившиеся, спившиеся или постаревшие до неприличия девицы занимались охотой на улицах. У них не было ни защитников, ни покровителей, ни хозяев, они уже «выпали» из промысла и действовали исключительно на свой страх и риск. Как объяснял шевариец, у многих даже не имелось небольшого угла с проеденным клопами матрасом. Им некуда было привести мужчин, разве что в заросшую травой и диким кустарником заброшенную подворотню. Их клиентами становились случайно разжившиеся медью бродяги, вечно голодные подмастерья, состоящие на службе у жадного мастера, и очень-очень пьяные солдаты. Конечно, с голодранцев денег много не взять, но это было бы хоть что-то, хоть какая-то сумма, с которой можно начать превращение в уважаемого горожанина.
Штелер закончил водные процедуры, то есть, проще говоря, вылил на разгоряченную голову еще одно ведро холодной воды, и вразвалочку, поскольку после беготни у него не осталось сил, отправился на поиски подходящей приманки и жертвы. Улочка должна была быть не простой, а довольно оживленной, лучше всего ведущей из рабочих кварталов к центру. Там и стражников шастает меньше, не появляются богатые господа в окружении бдительных псов-охранников, да и спешащий по делам народ настолько занят своими проблемами, что совершенно не смотрит по сторонам и обращает ровно столько же внимания на нищенствующих бродяг, сколько на дорожную пыль.
Такое место быстро нашлось, почти мгновенно обнаружилась и приманка, дама лет тридцати пяти - сорока с крупными формами, отпечатком нелегкой жизни в затуманенном взоре и сиявшим всеми цветами радуги синяком под глазом. Штелер присел на мостовую, опершись спиной о стену дома, и приготовился терпеливо ждать подходящего случая. Стражников вокруг действительно не наблюдалось. Не жаловали на кишевшую людьми улочку и кареты господ, зато повсюду виднелись мундиры и блестели на солнце кирасы солдат. Это были чужаки, не денборгцы. Видимо, где-то поблизости был расквартирован один из недавно прибывших в колонию полков. Служивый люд еще не освоился в городе и поэтому бродил по улицам группками, что довольно основательно осложняло задачу Штелера. Если будущая жертва или не ведающая о его планах приманка успеет закричать, то на помощь в подворотню сбежится десяток, а то и более, хорошо вооруженных солдат. Однако подобное обстоятельство хоть и смутило, но не заставило Штелера отказаться от его намерений. Опустившийся до разбоя офицер и дворянин лишь пришел к выводу, что должен действовать четко, особенно быстро и без губящего дело слюнтяйства.
Первые полчаса ловли на пышнотелого живца прошли довольно скучно и однообразно. Солдаты и горожане проходили мимо, лишь окидывая презрительным взором помятую и потертую жизнью даму. Те же, кто на нее заглядывался и откликался на ее окрики, или хотели просто немного подначить ветераншу любовного дела, или сами страдали от недостатка средств. Штелер очень пожалел, что у него нет шляпы. Если бы он выложил на мостовую головной убор, такой же жалкий, как и его одежда, то мог бы насобирать мелочи. Хоть какая-то польза от бестолковых посиделок.
Наконец-то клиент появился, но такой замарашка, что с него нечего было взять. Единственное, чем он мог расплатиться с уличной дамочкой, была еще не початая бутылка вина, которую так и так следовало с кем-то распить. Толстушка долго упрямилась, отмахиваясь от доходяги в лохмотьях и называя его словами, смысл которых полковник едва понимал. Видимо, у денборгских низов был свой собственный жаргон, нечто среднее между бранью извозчиков и языком вечно пьяного портового люда.
Дама упрямилась, но назойливый кавалер в штанах, протертых на коленях и левой части седалища, все не уходил. В конце концов жажда и осознание того удручающего факта, что бродяжка отпугивает прочий имеющий мелочь в карманах люд, сделали свое дело. Потрепанная красавица и вызывающее смех чудовище удалились в подворотню. Естественно, следом моррон не пошел. «Рыбка» ловится на одного «живца» всего один раз, а с этого тощего «пескаря» брать было совсем уж нечего. Штелер хотел уж уйти, но потом передумал, надеясь, что в скором времени мимо проплывет и средней упитанности «карась».
Надо отдать должное интуиции бывшего офицера. Еще не наступил полдень, а на сомнительной свежести «наживку» клюнула довольно аппетитная «рыбка». «Мой клиент!» - подумала дама и приняла самую игривую позу. «Моя добыча!» - подумал полковник, поднимаясь с мостовой и растирая затекшие от долгого сидения конечности.
По улочке со стороны центра быстро шел юноша в темно-синем мундире одного из пехотных полков и с ярко-красной нашивкой на правом плече. Юному барабанщику едва ли исполнилось восемнадцать годков, хотя роста и телосложения он был вполне даже внушительного. Паренек почти бежал, а в его отвисшем кармане призывно что-то позвякивало. Штелер радостно улыбнулся, добыча была как раз той, которую он ждал, довольно «жирненькой» и практически беззащитной.
Армия на постое в крупном городе превращается из дисциплинированного войска в плохо организованное, пьяное стадо. Высшие офицерские чины удерживает от буйного разгула забота о репутации, без которой невозможна дальнейшая карьера, они всегда на виду у местного дворянства, духовенства и городской общественности. Солдаты с сержантами часто закладывают за воротник, но тихо, позволяя себе дебоширить лишь в допустимом уставом порядке, то есть вне казармы, подальше от богатых кварталов и преимущественно по дешевым кабакам, куда ни офицеры, ни состоятельный люд не заглядывают. Что же касается младших офицеров, в их среде, действительно, царствуют безудержный разврат и разгул. Позабыв обо всем, и прежде всего о воинской чести и офицерском достоинстве, они сутками не появляются в казармах, а иногда даже игнорируют приказы начальства. Небритые, с опухшими, раскрасневшимися рожами защитники Геркании и Короля слоняются по городу большими, шумными компаниями и пьют… пьют там, где приспичило: в кабаках, на улицах, площадях, в парках - везде, в любом месте, где застала жажда.
Поглощая одну кружку за другой и произнося тосты один сумбурней другого, офицеры часто дерутся между собой, то защищая честь дамы, то во славу знамени полка, и стараются облапать все, что носит юбку и имеет неосторожность попасть в их поле зрения. В глухих подворотнях и двориках вблизи от притонов то и дело слышны звон мечей и грубые словеса. Одним словом, «их благородия» развлекаются, но иногда наступают неприятные моменты, когда деньги в карманах пьяной братии заканчиваются. Тогда еле держащиеся на подкашивающихся ногах чучела в расстегнутых мундирах вдруг вспоминают о солдатах, точнее, о денщиках, и шлют их за деньгами в казарму. Если же прислужника под рукой не оказалось, важная миссия срочной доставки средств ложится на плечи любого случайно пойманного на улице солдата в мундире родного полка.
Видимо, юному барабанщику не повезло. Гуляя по городу, он попался в потные лапищи одного из пьяниц в эполетах и теперь, уже наполовину выполнив ответственное поручение, возвращался к командиру с кошельком.
Бывалая дамочка сразу поняла, что здесь можно поживиться, и, нагло загородив путь юнцу своими телесами, стала назойливо уговаривать завернуть с ней на четверть часика в подворотню. Солдат пытался сопротивляться, но неуверенно и не очень охотно. Невооруженным глазом было заметно, что юноша много слышал о том, как следует общаться с женщинами, порою бахвалился под смех старших однополчан вымышленными подвигами, но еще никогда не знал близости с представительницей слабого пола. Проходившие мимо солдаты лишь посмеивались, не торопясь прийти на помощь неопытному пареньку. Не все ж молодому бойцу томиться в смятении и воздыхать, когда-то же надо и делом заняться…
Препирания продлились недолго. Видя, что служивый уже колеблется и близок к согласию, толстушка обхватила юнца, плотно прижала к себе и, как голодная паучиха, потащила парализованную жертву в подворотню. Штелеру было стыдно обирать неопытного юношу. Однако он знал, что дама не только заявит необоснованно завышенную цену на свои сомнительного качества услуги, но и не успокоится, пока не выманит у наивного дурачка все до единой монеты. Несколько дней подряд эта нелепая парочка будет бродить по кабакам да притонам, потом же престарелая обольстительница незаметно исчезнет, а растратившему деньги своего офицера юнцу останется либо идти на каторгу, либо подаваться к разбойникам лес.
«Фактически я его не граблю, а делаю ему, простачку, одолжение! - успокаивал себя начинающий разбойник, озираясь по сторонам и медленно направляясь в подворотню. - Так его ждет трибунал, и приговор будет суров, а если же я его «обчищу», то парня накажут лишь за ротозейство… пару десятков розог дадут да из жалованья удержат, не более… Пускай привыкает к жизни армейской, крепкая задница - залог здоровья солдата!»
Штелер немного ошибся, у дамочки имелся свой уголок, правда, уютным назвать его было нельзя. Она принимала «гостей» в небольшом сарайчике, вплотную примыкавшем к завалившемуся набок забору, отгораживающему двор от пустыря. Огромная куча тряпья, наспех наваленная на гниющие доски, - вот и все удобства; несколько пудов одрябшей плоти - вот и все удовольствие, за которое юный солдат должен был заплатить необоснованно высокую цену.
Выбив ногой еле державшуюся на проржавевших петлях дверь, налетчик ворвался внутрь темного, тесного закутка. Дама уже снимала последнюю юбку, парень испуганно застыл без штанов, не зная, что делать дальше. И как раз в этот миг появился благородный разбойник и спаситель теряющих невинность юнцов. Несильный, но точный удар кулака в лоб мгновенно повалил юношу на ворох тряпок и лишил его чувств, а вот с дамой полковнику чуть-чуть пришлось повозиться. Толстушка принялась визжать, да так громко и противно, что Штелер чуть сам не потерял сознание. К счастью, распутная женщина допустила ошибку: вместо того чтоб и дальше кричать, она закрыла рот и накинулась на бывшего коменданта с припрятанной под грудой тряпья короткой дубинкой. Настоящий лиходей непременно бы наказал оказавшую сопротивление особу, отнял бы примитивное оружие из неумелых ручек и тут же прошелся бы им по глупой голове. Однако у бывшего офицера еще сохранилась привычка галантно обращаться с дамами, поэтому он лишь обезоружил темпераментную особу, а затем слегка придушил.
Убедившись, что обе жертвы, хоть и без сознания, но дышат, Штелер облегченно вздохнул и с чистой совестью приступил к мародерству. Как он и предполагал, парень нес деньги своему офицеру, как следовало из обнаруженного в кармане письма, некому капитану Фанке, пьянствующему в компании сослуживцев хоть и в не престижном, но неплохом борделе. Когда-то бывший полковник там тоже бывал, и, несмотря на более чем скромную обстановку заведения, в его памяти сохранились лишь приятные воспоминания о нескольких довольно продолжительных посещениях этого «храма любви». Не ошибся грабитель и в намерениях алчной дамы. Она первой ограбила не разбиравшегося в ценах юношу, отобрав у него добрую половину серебра. В общей сложности добыча составила более сотни монет, что с лихвой хватило бы и на новое платье, и на сносный ночлег, и на сытный ужин в недорогой корчме где-нибудь на окраине Денборга.

* * *

Превращение из грязного бродяжки в уважаемого горожанина прошло в три этапа и завершилось лишь к вечеру, когда солнце потихоньку скрылось за крышами высоких домов. Прежде всего Штелер посетил лавку старьевщика, где купил поношенную одежду, а заодно и разменял три серебряные монеты на пригоршню медяков. Старьевщики и ростовщики не привыкли задавать лишних вопросов, поэтому бродяга-моррон практически не рисковал, тогда как расплатись он серебром в другой лавке, хозяин тут же послал бы за стражей.
Теперь он выглядел, как престарелый подмастерье после продолжительного запоя, когда голова уже соображает, а изо рта почти не разит перегаром, но торчащие во все стороны щетина и волосы, сальные настолько, что к ним прилипает рука, ясно говорят о том, чем человек занимался в течение последних нескольких дней.
Без визита к цирюльнику было не обойтись, хоть Штелер и опасался, что ухоженного да причесанного его легко смогут узнать бывшие сослуживцы. Когда бритье да помывка остались уже позади, моррон долго не решался взглянуть в зеркало, но то, что он в конце концов увидел, его отнюдь не расстроило. Когда-то лоснящееся, округлое лицо осунулось и похудело настолько, что он сам не признал в себе еще недавно упитанного и довольного жизнью полковника.
Последний этап оказался наиболее сложным, отнял массу времени и сил. В одежде ремесленника не пускают во многие заведения, да и если появишься в центре города, то у бдительной стражи непременно возникнут вопросы. Поскольку Штелер не знал, куда его нелегкая занесет и где он вскоре окажется, то срочная смена платья была жизненно необходима.
Портных в Денборге оказалось не столь уж и много, большинство из них позакрывали лавки, как только наступили трудные времена. Колонию лихорадило, в воздухе витало что-то, но вот только никто не мог понять что. Состоятельным горожанам было не до новых нарядов, дворяне привезли сундуки с модными платьями с собой, а на солдат и офицеров не стоило рассчитывать. Военные - плохие клиенты, ходят только в мундирах и платят за покрой сущие гроши, а чуть что не так, не стесняются дать зуботычину. Одним словом, преобразившемуся путнику пришлось основательно побегать, прежде чем он нашел открытую мастерскую.
Двое стареньких портняжек, говоривших с мяукающим виверийским акцентом, неохотно взялись за дело, но зато довольно умело набили цену. Штелеру пришлось основательно переплатить и за срочность заказа, и за якобы виверийский материал наилучшего качества (а из другого мастера не шили), и за быстрые сроки исполнения. К тому же примерка была столь утомительной, что бывший комендант уже на втором часу мучений ощутил упадок сил и острую необходимость что-нибудь съесть.
Лишь к вечеру, после пяти долгих часов утомительных примерок и душевных мучений, связанных с выслушиванием далеко не деликатных реплик в адрес его нестандартной, непропорциональной, несуразной фигуры, моррон вырвался на свободу. Хоть парочка и прожужжала ему уши, какие они великие мастера, новая одежда сидела ужасно: штаны висели мешком в коленях, но плотно обтягивали ягодицы, весьма стесняя движение. Кафтан был узковат в плечах, но зато руки свободно болтались в широких и длинноватых рукавах. Плащ оттягивал плечи назад, широкополая шляпа постоянно сползала набок, а перчатки сжимали пальцы не хуже тисков палача.
В другое время и при других обстоятельствах Штелер собственноручно придушил бы портняжек, но, к несчастью, он не мог откликнуться на отчаянную мольбу своей оскорбленной души о возмездии. Пострадавшего за собственные деньги успокаивало лишь то, что других мастеров ему все равно было не найти и что он довольно быстро справился со сложной задачей. Внешне выглядел костюм вроде бы неплохо, как раз так, как он и хотел, а многочисленные дефекты халтурного покроя можно было и потерпеть.
В изрядно отощавшем кошельке еще позвякивало около сорока серебряных монет и примерно столько же кругляшей презренной, медной мелочи. На улице стемнело, вот-вот должны были зажечься фонари. Наступила пора подумать о сытном ужине и о ночлеге. Проголодавшийся моррон не без оснований счел все задачи на этот день выполненными и, решив не экономить на еде, отправился на поиски подходящего заведения.
Как назло, везде было многолюдно, значит, ему не дали бы спокойно насладиться вкусной едой, которую он уже так давно не пробовал. В пустом желудке постанывало и урчало, а все трактиры поблизости, как назло, были забиты гуляющей, шумной солдатней. Проходя мимо переполненных служивыми заведений и втягивая носом призывные ароматы, идущие с кухонь, Штелер очень пожалел, что на нем сейчас нет мундира с полковничьими эполетами. Тогда бы он зашел в первый попавшийся по дороге трактир и, быстро наведя порядок в рядах пьяных солдат, а говоря проще, выгнав их взашей, смог бы утолить пожиравший его изнутри, сводящий с ума голод.
У новой жизни было множество недостатков, но тем не менее она Штелеру все-таки нравилась. Он странствовал пешком, а не разъезжал в карете, часто не бывал сыт, да и видок у него до недавних пор был подобающий нищему попрошайке-бродяге. В его голове часто происходило что-то непонятное, что можно было легко назвать помешательством. Он видел то, что для других оставалось незримым, постоянно слышал голоса и боялся, страшно боялся этих внезапно появляющихся и быстро проходящих галлюцинаций. Однако минусы были ничем по сравнению с тем, что он уже получил. Он был почти бессмертен (товарищи предупреждали, что моррона можно убить) и абсолютно свободен! Он находился вне привычных норм и правил, руководствовался не приказами и не законами, а наивысшими интересами общества, которые порой сам же и определял. Он больше не должен был лебезить перед генерал-губернатором и мог не бояться въедливых, самовлюбленных, алчных ревизоров из Мальфорна. В бытность комендантом он был тем, кем ему довелось стать, теперь же он мог превратиться в того, в кого б захотел, или попробовать жить разными жизнями. Зачем далеко ходить? Вот, к примеру, сейчас! Всего несколько часов назад был презренным бродяжкой в драных штанах, а теперь выглядит как состоятельный горожанин. А что будет завтра? Бывший полковник сам этого не знал. Жизнь текла и изменялась, подобно бурной, горной реке, а не застаивалась, как гнилое болото.
- Эй, любезнейший! - внезапно прервал плавное течение приятных мыслей громкий окрик. - Темнеет ужо, шли б вы домой! Небезопасно становится.
Штелер оглянулся. Задумавшись, он и не заметил, как буквально прошел сквозь патруль. В нескольких шагах стояли семеро стражников в полном боевом облачении и с насмешкой смотрели на витавшего где-то в облаках зеваку, то есть на него.
- Небезопасное время вы выбрали для прогулок, милейший! Да и по сторонам не мешало б смотреть! На злодеев натолкнетесь, что делать-то будете?! - назидательно проворчал обратившийся к нему ранее сержант и, махнув рукой, отдал приказ солдатам двигаться дальше по намеченному маршруту.
Моррон был полностью согласен с усатым сержантом, он проявил непростительную беспечность: погрузившись в мысли, отвлекся от главного - поиска пищи и забрел неизвестно куда. Вокруг толпились дома, но серые, невзрачные. Этот квартал был плох даже для постоя проштрафившихся солдат, но тем не менее патрулировался стражей, значит, находился где-то недалеко от центра. Вспомнив направление, в котором шел, Штелер осмелился предположить, что находится сейчас между Гвиндерской и Андонской площадями, то есть неподалеку от северного рынка.
Еще тогда, в те почти забытые времена, когда он носил мундир, этот закуток пользовался дурной славой. Здесь не было трактиров и лавок, как, впрочем, и мастерских небогатых ремесленников, но зато по ночам часто творились непонятные вещи: здесь собирался городской сброд, бесследно исчезали люди, а по утрам часто находились трупы с характерными следами удавок на шее и колотых ран.
Добропорядочные горожане избегали бродить по этой округе, особенно перед близким наступлением ночи. Штелер перевоплотился в состоятельного мещанина, с которым даже стражники уважительно разговаривают, и, следовательно, должен был соответствовать выбранной роли. Не успел патруль скрыться из виду, как бывший полковник поспешно зашагал следом, стараясь как можно быстрее выбраться из опасного места. Это ему почти удалось, но внезапно вмешавшееся Провидение изменило его планы.
Моррон бравым армейским шагом двигался в направлении центра, но вдруг застыл. Остановка произошла так быстро, что он едва удержал равновесие и чуть-чуть не упал. Внимание Штелера привлек, в общем-то, всего лишь неприметный прохожий, медленно бредущий по противоположной стороне улочки. В широкоплечем мужчине, плотно закутавшемся в серый, латаный-перелатаный плащ, бывший комендант вдруг узнал одного из тех двух вампиров, с которыми столкнулся прошлой ночью в кабаке с игривым названием. Нет, это был не тот высокий и статный красавец, прогнавший прочь компанию кровососущей молодежи, а потом разговаривавший со Штелером мыслями. Нет, это был его собеседник, с виду бывалый наемник с парой кинжалов за поясом и намотанной на руку стальной цепью.
«Симбиоты и нежить - враги! - вспомнились Штелеру наставления Мартина Гентара. - Однако, если их интересы совпадают, они могут временно объединиться против кого-то третьего, например, нас…»
«Возможно, это ниточка, за которую следует потянуть, хотя, может, и нет… - подумал голодный моррон, мысленно попрощавшись с ночлегом и сытным ужином. - Но, коль случай выпал, я должен проверить. А вдруг что получится? Не воспользуюсь этой возможностью, а с чего тогда завтра поиски начинать?»
Руководствуясь высшим приоритетом, который сам же себе и установил, бывший комендант Гердосского гарнизона осторожно направился следом за незнакомцем. Вот так вот оно и бывает, далеко не всегда внутренняя свобода и право делать выбор сочетаются с сытым желудком.

Глава 5 Роковая добыча

Порою случается так, что одно и то же обстоятельство одновременно и радует, и огорчает. Незнакомец из корчмы все шел и шел в северном направлении, а Штелер двигался за ним следом, стараясь держаться на расстоянии и как можно незаметней. Объект и субъект слежки миновали Гвиндерскую площадь, перешли мост через речушку, более похожую на разлившуюся сточную канаву, и углубились в дебри рабочих кварталов. Они находились уже почти на самой окраине, вот-вот должны были увидеть крепостную стену, но мужчина в плаще все не сбавлял шаг.
В голове всерьез засомневавшегося в правильности своего решения моррона теснились мысли. Он судорожно пытался определить, заметил ли его противник или нет, поскольку от этого зависело очень многое. С одной стороны, в поведении незнакомца не было тревожных признаков. Прячущийся под маской наемного солдата вампир не оглядывался, не плутал по городу, нарезая ненужные круги, и не ускорял шаг. Однако Мартин Гентар предупреждал о коварстве вампиров и об их удивительной способности чувствовать морронов на расстоянии. Кровь легионеров была смертельна для кровососущих тварей и обладала характерным запахом. Его могли не учуять новички, но не опытные вампиры, каким жертва несомненно являлась. Выходило, что или Штелер сошел с ума, и все, что произошло в придорожной корчме, ему померещилось, или у наемника имеется свой коварный план, как поступить с тем, кто осмелился пойти за ним следом. Как это ни парадоксально, но оба варианта и радовали, и огорчали. Если вампир знает, что за ним следят, то жизни Штелера грозит опасность, его заманивают в западню, но в то же время это и свидетельствовало о трезвости рассудка новообращенного моррона. Если же вампир не ведает о слежке, то все обстояло с точностью до наоборот. Хороший выбор, нечего сказать! Одним лишь Небесам было известно, чего следовало больше желать…
Сомнения и страхи не давали бывшему полковнику покоя. Он не знал, чего ожидать, и опасался открытого столкновения с преследуемым. Штелер отдавал себе отчет, что вряд ли сможет противостоять опытному кровососу, а если же в западне, куда его заманивают, окажется несколько вампиров, то шансы выжить будут равны нулю, точнее, гораздо ниже нулевой отметки. Однако моррон продолжал идти, какая-то неведомая сила не давала ему остановиться и влекла за плечистой фигурой в драном сером плаще.
В отличие от Штелера, новичка сыскного дела, «наемник» был совершенно спокоен, а может, просто не подавал виду, что присутствие «компаньона» за спиной его тревожит. Не ускоряя шага и даже ни разу не оглянувшись, он медленно брел в известном только ему направлении, а затем вдруг остановился возле небольшого трактира, из окон которого доносились не только выкрики пьяных да призывный грохот кружек, но и… Штелер даже не поверил ушам… приятная, успокаивающая музыка.
Постояв немного, как будто поджидая подходящего момента, «наемник» вошел внутрь. Моррона очень насторожило, что подозреваемый в вампиризме незнакомец так и не оглянулся и даже не посмотрел по сторонам, перед тем как войти в явно пользующееся дурной славой заведение.
Здравый смысл и обычный, свойственный не только человеку, но и моррону инстинкт самосохранения попытались удержать Штелера от необдуманного шага, но тщетно… Бывший полковник очень не любил бросать дела на середине, не доведя их до логического завершения. Поэтому он направился к двери притона, хотя куда разумнее было бы просто удалиться.

* * *

«Вельможи живут во дворцах, нищие ютятся в халупах. Одними движет страх скатиться вниз; другими - желание подняться. И те, и другие люто ненавидят друг друга, но, к счастью, их жизненные пути редко пересекаются. Между ними огромная прослойка из тех, кто еще не поднялся или еще окончательно не скатился» - этот закон жизни настолько аксиоматичен, что ставить его под сомнение просто нелепо.

Предыдущая страница 2 Следующая страница


3 Денис Юрин

Неизвестно, чем руководствовался владелец корчмы на северной окраине Денборга, какие цели себе наметил, но ему удалось невозможное - собрать под крышей своего заведения и знать, и нищету, а также представителей всех промежуточных сословий.
В зале, гораздо большем, нежели можно было бы предположить, глядя на заведение снаружи, собралось около сотни гостей. По соседству со столиком, который весьма удачно успел занять Штелер, трапезничала пара вельмож в расшитых золотом камзолах. Они откушивали на серебре и невозмутимо о чем-то беседовали, изредка поглядывая на небольшой помост, наподобие сцены, где постоянно проходило какое-то действие. Довольно неплохо владеющие скрипичным смычком и умеющие нажимать на нужные клавиши клавесина музыканты сменялись далеко не безголосыми певцами, а те, в свою очередь, уступали место искусным танцорам. Развлечение продолжалось вне зависимости от того, шумели ли посетители или на краткие мгновения затихали. Людей искусства ничуть не смущали ни громкие выкрики, ни чавканье, ни звон разбитой посуды, ни довольно часто возникающие, но мгновенно затухающие потасовки. Кто-то из гостей спорил, кто-то вздорил, но если дело доходило до кулаков, то драки ограничивались обменом двумя-тремя ударами и не охватывали, как это обычно бывает, весь зал.
Рядом с парочкой нетребовательных к окружению аристократов, что уже само по себе вызывало подозрение, сидела группа наемников, недовольно поглядывавших в сторону галдевших поблизости солдат третьего денборгского полка. Немудрено, что платные мастера меча и мушкета недолюбливали «деревенщин в мундирах», хуже обученное, но зато более дисциплинированное и послушное армейским порядкам «мясо войны». Вид нашивок и эполетов весьма раздражал привыкших воевать за звонкую монету солдат, однако никто из них не осмеливался прервать наглые бахвальства разошедшихся в пьяном угаре юнцов. Брезгливостью во взглядах да насмешливыми ухмылками дело и ограничивалось.
Блюда и посуда на столе наемников были намного проще, чем трапеза аристократов. Суетливые разносчики приносили приборы каждому «по статусу», да и перечень предлагаемых яств был для представителей каждого сословия разным. Удивительно, что трактирные служки никогда не путались и не оскорбляли достоинство гостей неподобающими его рангу кушаньями и приборами. Наемники и солдаты неторопливо скребли деревянными ложками по глиняным тарелкам, вельможи рядом мерно позвякивали серебряными ножами да вилками, а Штелеру, выглядевшему как состоятельный горожанин, принесли железные приборы и недорогой фарфор. Посетители были очень разными, но что-то ведь их объединяло, что-то привело под одну крышу, да еще в забытый Небесами уголок на городской окраине?
Сколько ни силился моррон, а ему так и не удалось определить, что же было общего у нищих, горожан, наемников, солдат, родовитых и не очень господ, выбравших для ужина именно это заведение. Впрочем, возможно, Штелер и нашел бы ответ, да только он не мог полностью сконцентрироваться на этом парадоксе. Кроме поглощения аппетитного, горячего рагу, ему еще мешало наблюдение за вампиром, из-за которого он, собственно, и оказался в этой, как ни странно, вполне пристойной дыре.
Только переступив порог, невзрачный с виду путник тут же присоединился к компании, разместившейся за длинным столом возле входа на кухню. Наблюдательная позиция моррона находилась хоть и далеко от умело совмещавшего трапезу и важный разговор люда, но зато Штелер мог, совершенно не привлекая внимания, следить не только за «наемником», но и за его собеседниками. Вообще-то компания была странной даже для этого необычного заведения. Десять человек склонились над столом и о чем-то шептались. Среди них было как минимум три наемника. Род занятий еще двоих было сложно определить: то ли успешные воры-домушники, то ли удачно помародерствовавшие наемники, то ли обычные разбойники, которым улыбнулась удача разжиться приличным барахлом. С краю стола, плотно прижавшись плечами друг к дружке, сидели две дамы, возможно, даже из уважаемых денборгских семей. Посередине стола развалился брюхатый толстяк, судя по манерам, раскатистым движениям рук и громогласному басу, довольно богатый купец. Добавляли абсурдного колорита несовместимой компании еще два ее члена: худой старикашка-нищий с костлявыми, грязными ручонками и доходившей до пояса седой, свалявшейся бородой, и невысокий, статный мужчина в красно-синем мундире одного из вновь прибывших полков.
Хотя слов разговора и не было слышно, но только полный дурак, каким Штелер ни в коей мере не являлся, не догадался бы, что компания обсуждает какой-то план. Почти все ее члены, за исключением неподвижно застывших дам, активно пользовались пустой посудой, остатками еды и имеющимися под руками приборами, чтобы воссоздать на липком, засиженном мухами столе карту известной только им местности. Иногда возникали споры, до драк не доходившие, но обильно сопровождаемые тычками несогласного оппонента кулаком в бок и звонкими затрещинами. Дряхлый старичок, который, наверное, и ноги-то с трудом волочил, вел себя особенно активно. Он упорно размещал объеденный стебель зеленого лука между хлебной горбушкой и своей миской и выдавал по звучному щелбану каждому, кто пытался передвинуть не раз побывавший во рту объедок немного в сторону. Незнакомец с цепью на руке явно был вожаком необычной компании, он много говорил, но не принимал участия в бурных спорах. Любые дебаты мгновенно затихали, как только мужчина открывал рот и произносил всего несколько тихих и наверняка веских фраз.
Наблюдать за сборищем было интересно, но совершенно ничего не давало. Моррон так и не мог ответить на два самых важных для него вопроса: «Вампир ли незнакомец?» и «Связан ли этот разношерстный сброд с загадочными и могущественными симбиотами?» Возможно, за их столом дозревал заговор, который вскоре повлияет на судьбу мира, а может быть, компания просто обсуждала какую-нибудь мелочь, например: как выкопать дедушкин клад, не привлекая внимания остальных родственничков, или как лучше напасть на караван богатого купца?
Время шло, полночь уже миновала, Штелер уничтожил свой ужин и смаковал десерт, а компания все не расходилась, видимо, решив остаться в трактире до утра. Такое положение дел не устраивало моррона. Он устал, он страшно хотел спать, и его не смогли растормошить даже безумствующие на сцене комедианты. Замотавшийся и полностью истощивший за день силы полковник медленно засыпал, его отяжелевшие веки неуклонно двигались вниз, но все изменилось, когда на жалком подобии сцены появилась ОНА…
Она не вышла, а ворвалась на сцену, обрушилась на зал бурной лавиной страстного до безумства танца. Прекрасная женщина, под стать богине, обворожительная танцовщица тридцати - тридцати пяти лет мгновенно пленила всех и каждого, зачаровала, околдовала и заставила замолчать. Ее длинные, белые прямые волосы жили собственной жизнью, гармонично дополняя и усиливая эффект ритмичных движений стройного, гибкого тела, красоте и правильности форм которого позавидовала бы любая женщина. Свободное, полупрозрачное и нарочито простое красно-черное платье так удачно сочеталось с белизной ее кожи и волос, что каждый мужчина, сидевший в зале, позабыл о всех делах и завороженно взирал на ежесекундно меняющийся в ритме сумасшедшего быстрого танца калейдоскоп всего из трех цветов.
Зрелище парализовало, оно намертво приковывало к себе взгляды и не позволяло собравшимся думать ни о чем другом. Музыка была всего лишь невзрачным дополнением к чарующей красоте довольно простых, но импульсивных и страстных движений. Порой она даже мешала, не поспевая, не выдерживая сумасшедшего ритма пляски. Женщина не танцевала, она даже не говорила с залом на языке движений, она просто жила, позволяя притихшим зрителям быть свидетелями «лебединой песни» идущих из самого сердца эмоций. Она то страдала, то радовалась, то держалась надменно, как герцогиня, то походила на развеселившуюся деревенскую простушку. Резкие контрасты, сочетание несочетаемого, энергия, боль, сила, страсть, немощь и страдания - все так перемешалось внутри одного короткого танца, что когда светловолосая красавица остановилась, а музыка замерла, то в зале воцарились гробовая тишина и полнейшее оцепенение. Придирчивый враг, то есть зритель, был полностью деморализован и разбит!
Победители - особый народ, у них свои привычки. Танцовщица не стала дожидаться запоздалого взрыва оваций и восторженных криков. Она лишь слегка поклонилась в знак признательности зрителям и удалилась под защиту спасающих от поклонников кулис.
Внезапно вокруг Штелера вспыхнуло настоящее безумство, как будто коварный волшебник взмахнул своей мерзкой палочкой и мгновенно перенес застывшего со столовым ножом и вилкой в руках моррона на поле брани в самый разгар кровопролитного сражения. Опрокидывая стулья и роняя на пол яства, очнувшиеся зрители повскакали с мест и зааплодировали, не жалея ладоней, закричали во множество луженых глоток. Билась дорогая посуда, а вместе с ней и разбивались мужские сердца. Наверное, никто в трактире не смог избежать могущественных женских чар. Сильное магическое заклинание, облеченное в форму движения и пластики, подействовало на всех, почти на всех…
Краем глаза бывший полковник заметил, что компании заговорщиков каким-то чудом удалось избежать колдовства танцовщицы. Они по-прежнему сидели за столом и, пододвинувшись друг к другу поближе, поскольку разговору сильно мешал шум, продолжали беседовать и что-то вычерчивать пальцами на столе. Но только теперь их было не десять, а девять. Таинственный незнакомец, предводитель компании, куда-то исчез.
Такой поворот событий не опечалил моррона. Во-первых, за столом осталась вся остальная компания, а во-вторых, Штелер надеялся, что главарь заговорщиков еще придет. Возможно, он знаком с искусной танцовщицей и удалился, чтобы лично выразить ей свое почтение. Собратья по клану подробно рассказали о повадках старших вампиров, а также поведали, в чем кроется секрет поразительного долголетия некоторых сто- и тысячелетних особей. Он заключался именно в том, что опытные кровососы не только избегали нападать в людных местах, но и не питались теми, кто был на виду. Полковник был совершенно уверен, что прекрасной танцовщице ничто не грозит. Если кровосос и заявился к ней, то лишь для легкого флирта или приятной, дружеской беседы.
В такую женщину было невозможно не влюбиться, и дело заключалось не только в ее изяществе, гибкости и красоте. От танцовщицы исходила энергия, мощный поток желания и жизненных сил. У нее было изумительно мощное обаяние, то, что называется роковым шармом, то, что притягивает мужчин и уже не отпускает. Даже Штелер, который еще совсем недавно благодаря своему положению и возможностям не испытывал недостатка во внимании жгучих красоток, вдруг почувствовал, что влюбился, влюбился, как курносый романтик-мальчишка, и не может противостоять внезапно обрушившемуся на него чувству. Его тянуло за кулисы. Каждой клеточкой своего тела он чувствовал необходимость быть рядом с красавицей, разговаривать с ней, смотреть на нее и просто держать за руку. А иначе, а иначе ему нельзя, иначе бы он зачах и погрузился в вечную тоску…
«Пока слишком рано, пойду… обязательно пойду, но чуть позже… Ну надо же ей отдышаться после выступления, да и поклонников там, поди, пруд пруди!» - бывший полковник решил не торопиться, чуть выждать, тем более что в голове у него опять зашумело, а на члены напало легкое оцепенение. То ли он нервничал перед знакомством с дамой, что с ним уже не случалось очень давно, то ли Зов Коллективного Разума противился такому вопиющему безрассудству. Штелер не гадал, в чем кроется причина внезапно нахлынувшей на него слабости. Он точно знал, что пойдет за кулисы и никто, ни вампиры, ни симбиоты, ни сам эфемерный Зов не смогут противостоять встрече с его судьбой, с той единственной, которую он, быть может, всю жизнь искал.
Гвалт пьяных голосов постепенно затих, посетители вернулись на свои места и продолжили выпивать и закусывать, естественно, несколько раз грохнув кружками за прекрасных дам. На маленькой сцене терзали инструменты взопревшие музыканты, в общем, жизнь трактира пошла своим чередом. Даже главарь заговорщиков, и тот вернулся за стол к своей разношерстной компании.
Моррону нужно было что-то предпринять, как-то осторожно, не вызывая подозрений, подсесть к шайке поближе, чтобы хоть краем уха услышать, о чем они так долго ведут разговор. Сделать это было довольно сложно, поскольку вблизи от превращенного в карту стола не было свободных мест. Единственным способом оказаться по соседству было завязать знакомство с кем-то, кто сидел рядом. Штелер окинул беглым взглядом собравшийся в том закутке люд и вдруг с ужасом заметил, что через два стола от сборища заговорщиков шумно гуляет компания молодых вампиров, тех самых безрассудных юнцов кровососущего племени, которых он видел прошлой ночью в корчме.
Отличий было только два. Молодняк уже изрядно поднабрался и поэтому был куда более решительно настроен, чем в прошлый раз. К тому же в пьяной компании появилось еще несколько рослых и статных парней. Даже соседство со старшими товарищами (руководствуясь логикой и здравым смыслом, Штелер предположил, что вся шайка заговорщиков умеет отращивать клыки по ночам) не мешало громкой браваде и вызывающему поведению недавно познавших лицо ночи юнцов. Со стороны их кривляния выглядели вызывающе, и полковника поражало, почему никто из сидевших рядом наемников не взялся урезонить разошедшихся молодцов да девиц. Их громкие выкрики игнорировались, а дерзкие жесты оставались без внимания, как будто ветераны ратного дела взаправду боялись молодых негодяев, или, что, впрочем, маловероятно, наемники знали, что перед ними вампиры. Возможно, была еще третья причина возмутительного, разнузданного поведения. У группы кровососущих тварей имелись серьезные покровители, связываться с которыми боялись даже прошедшие горнила многих войн солдаты.
Это предположение как раз и обрадовало моррона, даже вызвало улыбку на его сытом и довольном лице. Если у сопляков и были покровители, то точно симбиоты, ведь именно они, могущественные существа с претензией на лидерство, сейчас заправляли в Денборге и имели реальную власть…
«А вот и еще одна ниточка появилась. Две ниточки - это уже хорошо, это уже что-то, а за какую из них сперва потянуть, мы сейчас посмотрим!» - радостно подумал Штелер, вставая из-за стола и, как будто направляясь к выходу, осторожно приблизившись к месту дебоша. Его интересовало, о чем говорил молодняк, точнее, не стесняясь присутствующих, громко кричал.
- Вот это будет забава так забава! Ну, кто со мной?! - с виду самый задиристый и отчаянный из всей компании юнец вскочил на стол и высоко поднял руку с кубком. - Пью за эту ночь, за ночь без правил, за наше приключение! Сегодня мы отведаем настоящий нектар, не то что жалкое деревенское пойло или эту кислятину, именуемую вином!
«Ах, вот оно как!» - усмехнулся в душе Штелер, выведший из короткой речи молодого вампира сразу три важных заключения.
Во-первых, у кровососов действительно имелся хозяин или хозяева. Ведь должен же был кто-то устанавливать эти правила? Лорды-вампиры? Нет, это невозможно, полностью исключено. Главы, а зачастую и основатели кланов были принципиальными противниками освоения новых земель как здесь, на правобережье Удмиры, так и на бескрайних просторах недавно открытого Нового Континента. Это бы подорвало основу их власти, большие расстояния значительно ослабили бы «кровные узы» их детищ и слуг. Хоть подавляющее большинство вампиров принадлежало кланам, но имелось и много изгоев, одиночек, живущих сами по себе. Именно они и отправлялись в колонии, чтобы быстрее забыть свой позор или оскорбления, нанесенные в кланах. Нет, хозяин их был местным, проживал здесь, в Денборге.
Во-вторых, хозяин, личность которого пока еще стояла под знаком вопроса, вел какую-то опасную игру. Именно по этой причине он и нанял вампирское отребье, чтобы в случае неудачи было не жалко кем-то пожертвовать. Он боялся глупости и необузданности молодняка, поэтому установил им, как спесивым деткам, правила. Одно из них, видимо, заключалось в том, что вампиры не должны были питаться в Денборге. А иначе, что бы означала фраза бойкого юнца «…жалкое деревенское пойло или эту кислятину, именуемую вином…»? Вот почему прошлой ночью буйствующая компании посетила придорожный трактир. Им разрешалось кормиться только за городом!
В-третьих, этот вывод как раз Штелера и не обрадовал. Уставший от подчинения господину молодняк решил сейчас немного нашкодить. Светловолосый юнец с кубком в руке подбивал своих товарищей на приключение, то есть, говоря проще, призывал нарушить запрет и полакомиться кем-то, причем он с уверенностью заявлял, что кровь добычи будет намного вкуснее, чем их обычная пища. Значит, жертва уже определена, она уже выбрана…
- Утихни, Квил, и слезь со стола! Запах твоих грязных ножищ невыносим! - вопреки одобрению большинства стаи, вдруг заявила симпатичная дама в неброском, сереньком платьице. - Хочешь в стоках жить да крысами питаться? Хочешь на костер взойти? Пожалуйста! Только нас за собой не тащи, наши головы не подставляй! Кто нарушит правила, того даже не изгонят, они того прикончат!
«Ага, значит, хозяин не один, значит, их много!» - обрадовался новой информации моррон, незаметно, бочком, подобравшийся уже почти вплотную к потерявшей бдительность компании.
- Сама ты пожирательница крыс, беззубая, домашняя зверушка! - решил задавить оскорблениями оппонентку светловолосый юнец, настолько тощий и слабый с виду, что Штелера удивляло, как он стоит на ногах и не падает под тяжестью висевшего на поясе меча. - Хочешь всю жизнь пресмыкаться - изволь! Только мы вольное племя, мы настоящие хозяева жизни, а не всякие… - юный оратор чуть было не проговорился, но вовремя спохватился и, чтобы сгладить неловкий момент, залпом осушил вино из кубка. - Ночь проходит, наше приключение ждет! За мной, повелители ночи!!!
Предводитель шайки кровососов ловко спрыгнул со стола и, по-дружески обняв парочку рослых и крепких упырей за плечи, под одобрительные выкрики остальных направился с ними к выходу.
- Одумайтесь, идиоты! Нам не простят! - пыталась воззвать к гласу рассудка приятелей дамочка в сереньком невзрачном платьице, но ей это не удалось. С ней за столом остались лишь двое, а все остальные отправились на охоту.
Штелер решил, что ему улыбнулась удача, и поспешил к выходу. Охотники сами уязвимы во время охоты, тем более когда они молоды, горячи, неопытны и пьяны. Их внимание полностью концентрируется на выбранной жертве, и они не замечают, что творится у них за спиной, что за ними тоже охотится более сильный и более хладнокровный зверь. Моррон не столько хотел спасти несчастного, для которого эта ночь должна была стать последней, сколько желал привлечь к своей персоне внимание хозяев упырей. Если он перебьет хотя бы нескольких пьяных вампиров, то тут же завяжется интрига, начнется игра. Симбиоты, а Штелер все больше приходил к убеждению, что отважиться держать на службе вампиров могли только они, заметят его и встанут перед выбором: или убить, или заполучить на свою сторону. В любом из этих случаев клубок чужих планов начнет распутываться, а именно этого он и хотел…
- Эй, приятель, погодь! - внезапно на плечо уже почти достигшего выхода Штелера легла чья-то тяжелая, крепкая рука.
Моррон быстро обернулся, неимоверным усилием воли удержавшись, чтобы тут же, с разворота, не заехать кулаком по физиономии наглеца, осмелившегося до него дотронуться. Перед ним стоял рослый, широкоплечий наемник, один из тех, кого бывший полковник окрестил «заговорщиками».
- Чо надо?! - злобно прищурившись, произнес моррон и ловко выдернул из-под увесистой ладони плечо, так что рука верзилы под собственной тяжестью полетела вниз, а ее хозяин на долю секунды потерял равновесие.
- Поболтать с тобой хотят, вот чо! - проворчал парень, едва удержавшись от ответного действия и стерпев вызывающий взгляд.
- Кто?! - продолжая жестко вести разговор и игнорируя возможность того, что его скорее ударят, нежели ответят, спросил Штелер.
- Да тот, за кем ты сюдысь приперся! - ухмыляясь, заявил парень.
Штелер быстро перевел взгляд с веснушчатой рожи наемника на компанию «искателей дедушкиных кладов». Главарь смотрел на него в упор и едва заметно кивнул в знак того, что действительно хочет с ним побеседовать. Не говоря ни слова, моррон сделал шаг вперед, но рука верзилы мгновенно впилась в его локоть.
- Да куда ж ты?! Не здеся!!! - прошипел, как змея, сквозь зубы рассерженный верзила. - Пошли, я отведу!
Наверное, разумно было бы отказаться от ночной прогулки в такой компании, но Штелер не стал упрямиться. Он все равно уже потерял много времени и не успел бы догнать отправившихся на охоту кровососов. Одна нить расследования ускользнула сквозь пальцы, но ее место заняла другая и, как знать, возможно, более короткая, ведущая в самую сердцевину запутанного клубка денборгской интриги.
Рослый наемник резко отпустил его локоть и направился к двери трактира, моррон последовал за ним. В том, что с ним собирались поговорить на свежем воздухе, Штелер не заподозрил ничего необычного, ведь в трактире слишком много лишних ушей и имелись твари, обладающие необычайно чутким слухом.

* * *

Когда к горлу приставляют нож или надавливают на затылок дулом пистолета, то от тебя что-то хотят. Так начинаются многие разговоры с теми, кто боится чужих ушей. Но когда тебя хватают за руки, а кто-то быстро выпрыгивает из-за дерева и набрасывает на шею удавку, ясно как день, что ни о какой беседе не может быть и речи.
Штелера не обрадовал такой поворот событий. Во-первых, он настроился на разговор, и те слова, которые он припас для загадочного главаря, канули в Лету, а бывший комендант не любил утруждать свой мозг бессмысленной, лишней работой. Во-вторых, это было низко и подло - заманить человека обещанием встречи в подворотню, а там задушить. И, в-третьих, что самое обидное, он как бывший полковник и потомственный дворянин не заслуживал позорной смерти в петле. Даже младших офицеров в армии не вешали, а расстреливали. На худой конец Штелер был согласен на нож, подло вонзенный в бок или спину, но удавка… Этот низкий поступок чистоплюя-убийцы, боявшегося замарать ручонки кровью, попахивал личным оскорблением и был достоин самого сурового наказания.
Схвативший моррона за руки веснушчатый верзила не успел и глазом моргнуть, как гибкие кисти жертвы выскользнули из его захвата, а место схождения ног пронзила острая боль. Даже в борьбе с негодяями Штелер не хотел использовать нечестный прием, но так уж оно само собой получилось. Парень был выше него ростом, и когда полковник резким круговым движением высвобождал руки, то костяшки правого кулака чисто случайно, по инерции, скользнули сверху вниз по самой важной части мужского организма.
Любой на месте наемника завизжал бы, заорал бы, заскулил или заплакал, однако у любителя подворотен номер один была отменная выдержка. Он сдержал вырывающийся наружу крик, лишь широко открыл рот и издал приглушенный гортанный звук, нечто среднее между скрипом телеги, шипением змеи, басистым храпом и ленивым мяуканьем перекормленного кота. Одним словом, вопль был приметным, жаль, что продлился недолго, а исполнителю не представился случай его в будущем повторить, поскольку именно будущего-то у страдальца и не было.
Удавка крепко сдавила горло Штелера, напрягшиеся и вот-вот готовые лопнуть мышцы шеи не справлялись с нагрузкой. Второй наемник буквально повис на спине у моррона, сковывая движения тела, заваливая его назад. Еще пара секунд - и грязное дело было бы успешно завершено, но, к несчастью злодеев, у их жертвы имелся кое-какой опыт борьбы с ночными убийцами, нападавшими подло и чаще всего со спины. Они ведь не знали, что Штелер был комендантом, имел огромную власть, постоянно ставящую его жизнь под угрозу. Метящие на его место подчиненные, городские чиновники, которым он перешел дорогу, или просто считавшие его несговорчивым негодяем поставщики часто писали доносы, но иногда не брезговали и подсылать ночных гостей. Только за последний год полковник пережил два покушения, причем спас свою жизнь собственными силами. Ленивая охрана, как всегда, только вертелась под ногами, а в опасный момент ее поблизости не было.
Вместо того чтобы бороться с удавкой, напрягая все тело, и схватиться высвободившимися руками за сдавливающий горло шнур, Штелер, наоборот, расслабил мышцы и поддался убийце, завалившему его на себя. Обескураженный враг не успел вовремя среагировать и повалился на землю, естественно, увлекая жертву за собой. Бывший полковник хоть и исхудал в странствиях, но пушинкой его было не назвать. Вес грузного тела вдавил убийцу в мостовую, а удар затылка несостоявшейся жертвы по его переносице завершил дело, мгновенно лишив подлого наемника чувств.
Уже через пару мгновений моррон был снова на ногах, причем даже не удосужившись снять с шеи все еще давящую и мешающую дышать петлю удавки. Штелер боялся потерять драгоценное время, ведь нанесенный им удар костяшками ниже пояса причинил хоть и жуткую, но парализующую лишь ненадолго боль.
Сжимая левой рукой пострадавшее место, верзила правой выхватил кинжал. По пижонской привычке наемников рослый парень носил меч на спине и, конечно же, не успел бы до него дотянуться. Блеснувшее во тьме лезвие кинжала понеслось по прямой в живот моррона. Опять же из-за разницы в росте враг не сумел воспользоваться более коварным ударом, идущим снизу вверх.
Вместо того чтобы отскочить назад, Штелер ринулся вперед и немного вбок. Кинжал едва скользнул по нижнему левому ребру и вместе с рукой убийцы по инерции прошел дальше. В следующий миг противники прижались вплотную друг к другу, причем правая рука наемника, та самая, в которой находился кинжал, оказалась крепко зажатой под мышкой моррона. Враг был сильнее, в любой миг он мог заключить жертву в смертельный захват или одним резким разворотом вывернуть ее руку, но этого мгновения ему как раз и не хватило. Человек, борющийся за свою жизнь, не ведает страха и брезгливости, а в ход пускаются любые средства. Зубы моррона лязгнули, как створки медвежьего капкана, и с силой сомкнулись на кадыке врага. Резкий рывок, убийца обмяк, а в лицо озверевшего Штелера брызнул фонтан крови. Подобно лютому зверю, разъяренному волку или обезумевшей бойцовской собаке, моррон вырвал зубами кадык врага.
Выплюнув изо рта кусок липкой от крови плоти, Штелер наконец-то снял с шеи удавку и бросил ее на мостовую. Он был весь в крови, но это была не его кровь! От осознания этого приятного факта на душе у запыхавшегося бойца посветлело. Не омрачила радость победы даже мысль, что новенькое, только сегодня сшитое платье безвозвратно испорчено. Полковник вдруг почувствовал азарт и восхищение собой, а также резкий прилив душевных и физических сил, вызванный видом двух тел на мостовой: одного мертвого, бьющегося в конвульсиях в быстро растекающейся луже крови, а другого - бесчувственного, еще живого, точнее, пока еще живого.
Война не прощает слюнтяйства, а милосердие во время нее хорошо лишь в ограниченном количестве. Щадить можно только мирных жителей и тех, кто сам бросил оружие. Не чувствуя угрызений совести, страха и других негативных эмоций, моррон подошел к еще теплому и дрыгающему ногами телу рослого убийцы, нагнулся, перевернул его набок и вытащил из ножен на спине меч. Клинок был отменным, хоть сделанным под руку наемника и для полковника чуть-чуть тяжеловат. Однако к этому чуть-чуть можно было быстро привыкнуть, если, конечно, пускать оружие в дело, а не носить его просто так.
Возможность опробовать трофей появилась мгновенно. Второй убийца стал приходить в себя и, жалобно застонав, заворочался на земле. Еще через несколько секунд он открыл бы глаза и, схватившись руками за окровавленное лицо, стал бы медленно подниматься. Однако только что избежавший смерти полковник не дал ему такой возможности. Один короткий замах, и острая сталь вертикально вонзилась в грудь; один резкий поворот - и между ребер что-то хрустнуло… неудачливый мастер удавки медленно испустил дух.
«Вот и все, только ухватился за нить, а она тут же рвется в руках! - подумал Штелер, вытирая о плащ убитого перепачканный кровью трофейный меч. - В трактир я вернуться не могу… Весь в крови, мне бы отмыться да одежу сменить, прежде чем на люди показываться! Да и что мне в трактире делать? Поредевшей не без моих усилий компании там уже давно нет. Обманули меня, обвели вокруг пальца! А все-таки кто же они: обычные люди, вампиры или какая иная мразь?»
Вопрос был несложным, но так и остался вопросом. Убитые Штелером были людьми, но это совсем не означало, что главарь шайки не вампир, да и остальные ее члены не имеют острых клыков. В Денборге творилось черт знает что: нищие пировали под одной крышей с господами; танцовщица, достойная лучших подмостков Геркании, плясала в грязном кабаке на забаву пьяной толпы, молодые вампиры трепетали при слове «хозяин», так почему же наемные убийцы не могли ходить в услужении у шайки хитрых кровососов?
Штелер отчистил оружие и одежду, как мог, на месте схватки ему уже нечего было делать, да и опасно находиться там, где все еще пачкали кровью мостовую два бездыханных тела. Однако моррон по-прежнему стоял. Он судорожно пытался сообразить, что же ему дальше делать и куда идти, но в затуманенной голове пока не появилось ни одной достойной идеи. Безмолвствовали и проклятые голоса, обычно появляющиеся в самый неподходящий момент и зачастую лишь мешающие принять решение.
Внезапно глаз уловил движение, на крыше дома быстро промелькнула тень, затем вторая, третья… Послышался тихий свист, ему ответил свист с другой крыши. На губах познавшего вкус убийства моррона появилась злорадная усмешка. Теперь он знал, как скоротать время до утра, ведь он совершенно случайно, по воле влекущего его в неизвестность рока, оказался в самом центре кровавой охоты. Отважившиеся нарушить запрет хозяина вампиры окружали его, брали в кольцо, пока еще прячась на крышах. Наверное, им до этого не повезло, они упустили выбранную добычу, а потом просто рыскали по городу в поисках припозднившихся прохожих. Запах крови двух мертвых тел привлек к себе неопытных кровососов, и тут им не повезло во второй раз! Они и предполагать-то не могли, что уже давно превратились из охотников в дичь.

* * *

В жизни всякое бывает! Даже опытные игроки допускают нелепую ошибку и уступают партию зеленому новичку. Искусный стрелок мажет, потому что дрожит рука после лишней кружки, а охотник выбирает вместо упитанного кабана мелкую, абсолютно лишенную какой-либо ценности дичь. С головы до ног перепачканный кровью мужчина в полном расцвете сил, а рядом с ним два еще кровоточащих мертвых тела, души которых только пару минут назад отлетели в мир иной. Казалось бы, что может быть лучше для шайки жаждущих живительной влаги тварей? Где еще они могли найти в уже предрассветный час столько качественной, свежей пищи? Кровь воинов высоко ценилась у вампиров, она была куда питательней, чем розовенькая жижа юных девиц. Однако стайка упырей на крышах проигнорировала присутствие уже приготовившегося к бою Штелера и куда-то быстро умчалась прочь.
Охота шла не на него, и это вызвало недоумение у полковника. Вряд ли кровососы испугались блеска его меча. По молодости они не могли почуять ядовитую кровь в его венах, да и если бы были старше и опытней, то все равно бы не определили, что в нескольких метрах от них внизу находится не человек, а моррон. Запах крови убитых им наемников был настолько силен, что забивал все остальные ароматы. В конце концов Штелер пришел к выводу, что «дети ночи» не признали его достойной добычей и тем самым нанесли ему тяжкое оскорбление. А за поруганную честь, как известно, следует платить весьма дорогой монетой!
Мысленно пообещав себе, что никого не оставит в живых, моррон засунул меч под мышку и полез на крышу ближайшего двухэтажного дома. Открытого столкновения со стаей не произошло, но кто знает, может, так и лучше. Штелер вернулся к первоначальному плану, то есть решил охотиться на охотников, если он, конечно, успеет выследить свою дичь, прежде чем та не выпустит острые клыки в лебединую шейку какой-нибудь знатной дамочки, имеющей дурацкую привычку разъезжать в карете по ночам без охраны.
Стоит святоше помянуть черта, как перед ним тут же появляется рогатый, косматый бесенок и подсовывает на подпись контракт; стоит моррону о чем-то подумать, как это непременно произойдет. Едва успел Штелер подняться до второго этажа, как из соседней подворотни донесся испуганный женский крик.
«Ах, вот вы меня на кого променяли… на дамочку!» - подумал моррон, спрыгнув обратно на мостовую и побежав на крик. Карабкаться на крышу не было смысла. Охота подошла к завершению: свора тварей окружила добычу, отрезала ей пути к бегству и, судя по всему, уже набросилась на припозднившуюся дамочку.
«Ничего, я успею, - утешал себя моррон, потративший напрасно время на лазанье по карнизам. - У меня еще есть время! Вряд ли сопливые кровососы уведут с собой жертву, это не в их духе. Они жадно набросятся на девицу и растерзают ее прямо на месте. А пока они будут лакомиться, я добегу, обязательно добегу! Я должен успеть!»
Целью Штелера было не спасение невинной, наивной души, блуждающей в одиночку по ночам, а перебить вампиров, поэтому доживет ли женщина до его появления или нет, при данных обстоятельствах не казалось ему важным. Судьба красавицы, а дурнушек вампиры редко когда откушивают, висела буквально на волоске. Однако ей повезло, моррон вбежал в подворотню вовремя, то есть еще до того, как в мягкое девичье тело вонзились пять пар острых клыков.
Видимо, крестьянская кровь была не столь уж и плоха, как заявлял вожак стаи по имени Квил. Вампиры не выглядели голодными, они не накинулись на добычу, не разорвали ее на части, а только играли, удовлетворяя самое низменное из чувств, свойственное всем разумным существам, - наслаждались своей властью и абсолютной беззащитностью жертвы. Двое вампиров прижали женщину спиною к стене, зажав ей рот и крепко вцепившись когтями в ее руки и ноги, третий безжалостно рвал на куски довольно дорогую одежду. Двое остальных, в том числе и сам Квил, стояли поодаль и мерзко улыбались, получая наслаждение от вида чужих страданий.
Неизвестно, какие извращенные мысли блуждали в маленькой голове тощего, но ужасно задиристого и пакостного вампира? Неизвестно, через какие унижения и издевательства должна была пройти жертва перед тем, как ее умертвят? Об этом знал лишь Квил, но он не торопился делиться своими задумками даже с товарищами. Как истинный лидер и вожак, он посвящал в свои намерения постепенно, по чуть-чуть, тем самым завоевывая признание и дешевое уважение.
Штелер не хотел нападать сразу, собирался выждать удачный момент, все-таки схватка с пятью сильными тварями - не шутка даже для того, кто уже мертв. Плотно прижавшись левым плечом к стене и стараясь держаться в тени от дома, он осторожно подкрадывался к врагам, но стоило лишь моррону приблизиться на тридцать шагов, как все до единого кровососы обернулись в его сторону и почти одновременно ощерились. Его выдал запах, запах впитавшейся в одежду крови. Такое зловонное амбре нельзя было не учуять с близкого расстояния. Для людей оно всего два-три шага, а для обладающих куда более чутким обонянием вампиров оказалось примерно в десять раз больше.
Полковник понял свою ошибку, но поскольку исправить ее способа не было, ему оставалось лишь вступить в бой. Уже не прячась, а просто обнажив доставшийся от убийцы меч и искривив лицо в самой омерзительной ухмылке, моррон вышел из тени и двинулся на врага. Его разум был холоден и спокоен, хотя схватка обещала быть нешуточной. Штелер надеялся, что не проявит эмоций до самого завершения боя, но в этом-то как раз моррон и ошибся…
Четверо вампиров также обнажили мечи, видимо, решив, что не стоит рисковать и драться традиционным способом, то есть когтями и клыками. У противника было оружие, и, судя по количеству чужой крови на одежде и лице, он неплохо умел им пользоваться. Один кровосос не принял участия в драке, подельники оставили его удерживать жертву, пока они не проучат наглеца, осмелившегося бросить им вызов. И тут Штелер увидел заплаканное лицо женщины. Кровь мгновенно ударила в голову моррона и бешено забарабанила по вискам, чуть не разрывая сосуды. Это была Она, та самая танцовщица из трактира, с которой он так и не успел познакомиться.
Ярость ввергла мозг моррона в пучину безумия, и он, позабыв об осторожности, бросился на врага. Он проиграл схватку, проиграл в самом начале, поскольку пренебрег элементарным правилом, которое заставляют выучивать наизусть любого начинающего бойца: «В основе боя одного против нескольких противников должны лежать осторожность и трезвый расчет! Сначала защищаться, а уж затем нападать!»
Первый удар не увенчался успехом, как впрочем, и второй, и третий… Вампиры были быстры и гораздо лучше владели оружием, чем Штелер предполагал. Они легко отразили его непродолжительную атаку, и тут же сами перешли в наступление, ударив одновременно с четырех сторон. От двух летящих сверху мечей моррон ушел, слегка пригнув голову и отскочив в сторону, удар длинного клинка слева парировал, взяв его на перекрестье меча, а вот четвертое лезвие все же достигло цели. Оно скользнуло по ноге и повредило икроножную мышцу. Полковник опустился на одно колено и был уже не в силах подняться. Он не мог встать, не мог быстро двигаться, то есть фактически был обречен. Бой мог завершиться в любой миг, всего через пару-тройку ударов, Юные вампиры были настолько уверены в своей победе, что перестали шипеть и убрали клыки. К противнику перестали относиться серьезно. Разве можно бояться того, кто истекает кровью и полностью беззащитен, кого остается лишь добить?
Штелер знал, что поврежденная мышца быстро срастется. Это был лишь вопрос времени, нескольких минут, а может, даже и секунд. Похоже, не спешившие прикончить его кровососы собрались немного поиграть, а значит, у моррона еще оставался шанс выбраться из передряги.
Важный вопрос, что же произойдет раньше: срастется ли поврежденная мышечная ткань или один из мечей вонзится в грудь моррона, так и остался без ответа. Впрочем, он мгновенно потерял значимость, как только за спинами лыбящихся в преддверии новой веселой потехи вампиров выросла чья-то не очень высокая, но широкоплечая тень.
- Марстел, сзади!!! - успел выкрикнуть охранявший танцовщицу вампир, но опоздал, его товарища уже ничто не могло бы спасти…
Пакостная ухмылка на физиономии одного из вампиров вдруг сменилась гримасой боли. Он широко открыл рот, то ли пытаясь вдохнуть, то ли закричать, но так и не смог произнести ни звука. Послышался хруст ломаемых костей и треск распарываемой ткани. Тело несчастного изогнулось, прогнулось назад, сведя вместе лопатки, а из его живота, точно там, где находится солнечное сплетение, внезапно появился окровавленный кончик лезвия. Марстел испустил последний хрип вперемешку с кровью и упал лицом вниз на мостовую, так и не выпустив из рук меча. Вампиры встрепенулись и занервничали. Из спины их мертвого товарища торчала рукоять кинжала, но ведь поблизости никого не было, даже тени, которую несколько секунд назад приметили моррон и один из вампиров.
- Что за чертовщина?! - выкрикнул Квил, как и его приятели, испуганно озираясь по сторонам и хаотично рассекая воздух вокруг себя мечами.
Ответом ему стал лишь душераздирающий крик. Вампир, охранявший танцовщицу, вдруг плотно прижался спиной к стене и задергался в безумном танце конвульсий. Из его окровавленной груди торчала точно такая же рукоять, а по стене быстро промелькнуло какое-то темное, расплывчатое пятно.
- Что это?! Кто это?! - испуганно, захлебываясь собственной слюной, затараторили наперебой пока еще живые вампиры.
- Уходим! - отдал последний приказ не менее остальных напуганный Квил и, запустив меч в стену, где только секунду назад находилось пятно, первым кинулся прочь из подворотни.
Его подельникам не нужна была повторная команда, они еще быстрее вожака пустились наутек и почти беспрепятственно ретировались с места сражения. Их никто не преследовал, не метал им в спины кинжалы, но когда троица упырей уже почти скрылась из виду, один из вампиров вдруг заорал и, высоко подскочив на бегу, схватился обеими руками за свои шустрые ягодицы. Возможно, их просто свело от неимоверно резкого сокращения и выпрямления мышц, но что более вероятно, невидимый спаситель моррона и танцовщицы дал напоследок негодяю здоровенного пинка.
Тем временем разрезанная мышца Штелера уже благополучно срослась, и он, кряхтя, поднялся на ноги. Бой еще не был окончен, поэтому рука моррона крепко сжимала меч, а глаза пристально вглядывались в темноту, где прятался неизвестно кто, а может, уже и не прятался, а покинул подворотню. Личность спасителя, впрочем, как и его намерения, оставались для Штелера загадкой. Обладающий редким даром невидимости спаситель мог оказаться кем угодно, например, более могущественным хищником, лишь отогнавшим от приглянувшейся ему добычи хилую мелочь.
В отличие от своего горе-заступника, все еще остававшегося в боевой стойке и вглядывающегося в темноту, танцовщица не была удивлена и напугана. Не стесняясь своей наготы, она взялась за укладку растрепанных волос, затем принялась облачаться в разорванные одежды. Как ни странно, но на ее прекрасном лице были видны лишь усталость и… огорчение. У полковника сложилось абсурдное впечатление, что красавица крайне расстроена тем, что не стала пищей вампиров. Впрочем, женщины - существа загадочные, они порой весьма странно проявляют эмоции, и ни одному мужчине никогда не постигнуть, какие мысли бурлят в их прекрасных головках, какими чувствами в тот или иной момент преисполнено трепещущее в восхитительной груди сердце.
Наконец облачившись в разорванное платье, танцовщица обратила внимание на застывшего с мечом в руке моррона и неторопливо направила стопы в его сторону.
- Какая же ты скотина! - с горечью произнесла красавица, подойдя к оцепеневшему Штелеру, и с размаху одарила его звонкой пощечиной.
Из темноты, откуда-то слева и очень близко от моррона, раздался тихий смешок.
- А ты… ты просто мразь! Знать тебя не хочу! - пропел прелестный голосок, обращаясь к кому-то в темноту.
Повергнув моррона в еще большее недоумение, чем то, в котором он пребывал, красавица величественно удалилась, покинула грязную подворотню с грацией и достоинством настоящей королевы, на худой конец, герцогини…
- Забавные они создания, женщины, не правда ли? - послышался за спиной потиравшего раскрасневшуюся щеку полковника красивый, мужской баритон.
Штелер обернулся и от удивления чуть не выронил из руки меч. В шагах трех-четырех от него стоял тот самый наемник с цепью, обмотанной вокруг руки. Неизвестно кто, вампир, человек, а может, кто-то еще, печально улыбался и с интересом смотрел в лицо застигнутого врасплох незадачливого заступника неблагодарных девиц.
- Ну что, господин моррон? В прятки, как видите, и я умею играть, - рассмеялся незнакомец, а затем, мгновенно придав лицу серьезное выражение, добавил: - Не кажется ли вам, что нам пора объясниться?
- Здесь и сейчас? - спросил бывший полковник, язык которого еле слушался, а в горле образовалась неимоверная сухость.
- Именно здесь и именно сейчас, - слегка кивнул головой загадочный персонаж. - Не вижу смысла в выборе другого места и времени…

Глава 6 Древний ритуал

Где-то высоко в кронах деревьев пропел квикор. Верный признак, что наступил полдень; полдень второго дня, как небольшой отряд урвасов расположился лагерем в опустевшем поселке колонистов возле покинутой шахты. Конечно, было бы проще ориентироваться по солнцу. Если небесное светило в зените, значит, середина дня, эту примету знают все, даже пришедшие из-за Великой реки Удмиры чужаки. Но когда небо затянуто тучами и постоянно льет дождь, время можно определить лишь по скрипучему воркованию довольно большой, уродливой птички с облезлым оперением и клювом, настолько крупным и острым, что без труда способен пробить череп взрослого человека.
Старый охотник и, пожалуй, самый опытный воин племени медленно поднялся с чужой кровати и первым делом посмотрел на свои опухшие, изуродованные узлами вен ноги. Он глядел на них каждое утро и мысленно обращался к «старшим», прося их дать ему сил встать. Вот так оно всегда глупо и происходит! Ни вражеский меч, ни свинец из мушкета, ни острые зубы борончура, ни тяжелая лапа медведя не смогли отнять его жизнь, хоть много раз и пытались. Кулбар знал лик самого страшного, самого беспощадного своего врага, у которого больше шансов покончить с ним, чем у всех чужаков и зверей вместе взятых. Это были его ноги, его собственные ноги, которые могли отказать в любой момент. Сталь и свинец, коготь и клык обрывают жизнь мгновенно или растягивают смерть на недолгий срок. Этот же враг был куда беспощадней и подлее: сначала он превратит старика в беспомощное подобие человека, а затем обречет на жалкое существование в течение мучительно долгих лет, финалом которых станет хоть и не позорная, но и не завидная для воина смерть, смерть в постели.
Кулбар боялся начала своего конца, боялся дня, когда он не сможет подняться, поэтому и обрадовался возможности стать участником и жертвой ритуала «Гарбараш». У него была веская причина оборвать свой век на земле и с почестями перейти в шатры верхнего мира, а вот у некоторых его молодых соплеменников такой причины не оказалось, да и власть Рода над их душами заметно поубавилась. Бездействие притупляет бдительность, расслабляет натренированные мышцы и ослабляет волю. Чего Кулбар боялся, то и произошло, в рядах его небольшого воинства этим утром завелись дезертиры.
Минувший день прошел довольно спокойно, в том-то и крылась беда! Они осмотрели каждый дом в поселении возле шахты, разведали окрестности, а затем после плотной еды, приготовленной из оставленных колонистами припасов, принялись разбирать заваленный камнями вход в недра земли. Командир не надеялся, что поселенцы укрылись в узких и душных подземных проходах, он лишь хотел занять делом заскучавших воинов. Когда тело работает, дурные мысли уходят прочь; а когда в голове пусто и чисто, люди не совершают мерзких поступков.
Последний камень из «большого дома» был убран, уже когда на небе появилось ночное светило. Урвасы устроились на ночлег в покинутых домах чужаков, а проснувшись утром, обнаружили отсутствие часовых. Предав Род и свое племя, двое воинов ушли: оставили спящих товарищей без защиты и скрылись в лесу.
Кулбар сразу понял, что речь идет об обычном предательстве, а не о нападении на стражей хищных зверей. Беглецы захватили с собой не только оружие, но и припасы. Командир знал, в какую сторону отправились дезертиры, мог повести оставшихся воинов в погоню и быстро нагнать отступников. Он мог провести отряд по следу, но не сделал этого, даже более, - утихомирил гнев, бушевавший в душах воинов, верных Роду и племени Урвас. В жизни каждый выбирает свой путь, свою судьбу. Беглецы наказали себя сами, ограничили век своей души лишь земным пребыванием. Они добровольно отреклись от соплеменников и от предков; и даже если, уйдя к чужакам, примут их веру, то никогда не станут для захватчиков с другого берега Удмиры до конца своими: ни здесь, на земле, ни в их части Небес. Всю жизнь быть безродным изгоем, всю жизнь называться «грязным дикарем» - что может быть хуже, какое наказание может быть суровей?
Старик медленно облачался в боевые одежды, надеясь, что делает это в последний раз. Он устал жить, устал нести на себе бремя ответственности, но тем не менее не сложил руки, не положился целиком и полностью на судьбу. В его поредевшем без боя отряде осталось всего четыре воина, двое из них Вакар и Анвал, бойцы опытные и никогда не жившие среди чужаков. Они не сбегут, да и другим не дадут, поэтому старик и позволил себе небывалую роскошь поспать среди дня.
Кулбар уже давно не был тем могучим воином, о котором слагали легенды не только соплеменники, но и маковы с далерами. Его стать усохла, тело ослабело, а в глазах, которые бесспорно являются зеркалом души человека, появилась усталость. Единственным, что его не покинуло, был опыт: знание леса и умение владеть топором, которое, впрочем, не очень многого стоит без физических сил. Если бы речь шла об обычном походе, он бы воздержался от участия в нем, не стал бы путаться под ногами у молодых и сильных, но поскольку их целью было не выиграть бой, а достойно погибнуть, одряхлевший воитель сам вызвался возглавить отряд.
Едва командир успел завязать последний ремешок кожаного нагрудника, как за дверью послышались тяжелая поступь и жалобный скрип продавливаемых половиц. Через миг заскрипела и дверь, а на пороге появилась широкоплечая фигура Анвала.
- Они идут, Кулбар! Они все-таки пришли! - с нескрываемой радостью в голосе произнес воин и рассмеялся. - Все даже лучше, чем мы ожидали! Не поселенцы, не лесные бродяги, а настоящие солдаты, только вот…
- Что «только вот»? - невозмутимо спросил старик, по привычке проверяя перед боем остроту топора.
- Одежды на них другие, цвета не те… да и доспехи уж слишком блестят…
- Новенькие, - догадался командир. - Видно, недавно из-за Удмиры прибыли… Ну, что Анвал, покажем свеженьким чужакам, на что способны воины племени Урвас?
- Мы ждем тебя! Без тебя не начнем! - произнес еще довольно молодой урвас, с почтением и преданностью глядя на готовящегося к последнему бою старика. - До встречи в гостях у «старших», Кулбар!
- До встречи, Анвал, но только не в гостях… - усмехнулся старик. - Мы сами уже почти «старшие», уже почти боги… До встречи на новых угодьях, Анвал, и пусть рука твоя будет твердой, а дух крепок до самого конца земного пути!

* * *

Темно-серые грозовые тучи нависли над головою и заметно ухудшали и без того отвратное настроение, в котором пребывал молодой лейтенант 17-го кавалерийского полка. Хорошо еще, что ливень закончился, и проштрафившемуся офицеру приходилось месить сапогами дорожную грязь лишь под мелкими каплями противного, моросящего дождя. Это был единственный плюс, единственный положительный момент за целые, растянувшиеся до неимоверных пределов сутки. В остальном же все было плохо, нет, просто нестерпимо ужасно! Он не гарцевал на своем вороном любимчике, а месил грязь сапогами. Рассеченная в драке правая бровь еще болела, не позволяя моргать. Вокруг него не скакали бравые молодцы из его эскадрона, а уныло брела невзрачная пехтура в темно-зеленых, навевающих хандру мундирах. Вчерашний день обещал быть замечательным, но уже к полудню превратился в сущий кошмар. Началась череда неудач, какой в жизни молодого офицера еще не бывало.
Он проснулся поздним утром в том самом доме и в той самой кровати, где всю ночь напролет предавался плотским утехам с игривой красавицей. Он лежал на кровати один, незнакомка исчезла, но этот прискорбный факт ничуть не мешал ему нежиться после бурных забав прошедшей ночи. Странно, что он ничего не помнил, но по расслабленному телу растеклась приятная усталость. В идущей кругом голове не осталось каких-либо образов, но плоть офицера сохранила воспоминания о неимоверно приятных ощущениях: нежных касаниях и ласках, о сжигающей изнутри и вырывающейся с криком наружу страсти, какой он еще никогда и ни с кем не испытывал.
Он решил, что влюбился, и был опечален тем, что не проснулся утром в объятиях красавицы. Впрочем, с прекрасной, темноволосой обольстительницей все было иначе, совсем по-другому, нежели с другими дамами. Она не кокетничала, не предавалась пассивному флирту, не утруждала себя намеками и не мучила кавалеров жеманством. Она, как охотница, нет, настоящая хозяйка податливых мужских сердец, просто брала, что хотела, а затем исчезала, внезапно и неизвестно куда.
Поспешно одеваясь, поскольку он уже давно должен был находиться на построении в казарме, лейтенант продумывал, как будет искать пленившую его сердце красавицу, но вскоре отказался от глупой затеи по целому ряду причин. Во-первых, второе свидание могло оказаться гораздо хуже, чем первое, поскольку в нем явно не будет ни пленяющей сердце интриги, ни томительного ожидания, ни смертельного риска, ни азарта. Во-вторых, он по опыту знал, что стоит лишь показать женщине свою заинтересованность, как сразу же она подберет подол юбки и взгромоздится тебе на шею, откуда ее потом очень сложно согнать. В-третьих, роковые женщины всегда опасны как для нервов и жизни, так и для карьеры. И, наконец, в-четвертых, красавица явно была хищницей, а охотницы очень не любят, когда к ним привязывается по каким-то причинам отпущенная на свободу добыча. В общем, юный, но уже хорошо разбирающийся в женщинах лейтенант решил не предпринимать поиски дамы. Если она захочет встретиться, то найдет его сама. Любые же шаги с его стороны будут выглядеть жалко и достойно осмеяния.
Хоть путь до казармы был недалек и его одевавшийся на ходу офицер проделал бегом, но он, конечно же, опоздал даже к концу утреннего построения. Обычно смотревший на ночные гулянки офицеров сквозь пальцы полковник в тот день оказался неимоверно зол, криклив и строг. Видимо, бои на личном фронте у него шли не столь удачно, как у его молодых подчиненных, да и подсаженная печень не позволяла разгуляться на старости лет. Его удручающее, достойное сочувствия душевное состояние мгновенно отразилось почти на всех припозднившихся офицерах. Лейтенант выслушал массу нелестных слов в свой адрес, да еще и в присутствии посмеивающихся за его спиной солдат, но каким-то чудом он все же умудрился вернуть расположение командира и избежать позорного посещения гауптвахты. Ему повезло, но именно с этого момента и началась полоса неудач.
Не побаловав кавалеристов даже часом своего времени, юноша покинул пределы казармы и вместе с десятком офицеров из родного полка отправился в полюбившийся им трактирчик «Пьющий рыцарь». Впрочем, до заведения с названием само за себя говорящим компания не добралась, поскольку натолкнулась на знакомых гуляк из 46-го пехотного. Вино полилось рекой прямо на улице. Как водится, разговор почти сразу зашел о любовных похождениях, и юный кавалерист имел неосторожность похвастаться успехами прошедшего дня и ночи. Пехотинцы, естественно, усомнились в правдивости рассказа. Один капитан с раскрасневшейся рожей даже осмелился назвать его «юнцом-пустобрехом». Слово за слово, упрек за упреком, оскорбление за оскорблением, и оно, то есть побоище, началось, как водится, со звонкого удара бутылкой по захмелевшей голове обидчика.
Если бы «состязание» офицеров двух полков произошло в трактире или, на худой конец, в укромном закутке подворотни, каких в Денборге полно, то лейтенант отделался бы лишь рассеченной бровью. Но, к несчастью, офицерским кулакам приспичило зачесаться в самом центре колониальной столицы, а именно, на главной площади, возле резиденции генерал-губернатора. Немудрено, что стражники примчались быстро, они появились почти мгновенно и повязали всех благородных господ, кто вовремя не дал стрекача.
Почти всех его сослуживцев поймали, но уже через час отпустили из городской тюрьмы. Он же был выявлен как зачинщик беспорядков и просидел в сыром, кишащем крысами и какими-то жучками каземате до позднего вечера. Потом юный бузотер предстал перед военным трибуналом. К счастью, он отделался довольно легко. Кавалерийского лейтенанта не исключили из полка, не разжаловали, не взяли под стражу, не передали городским властям, а лишь временно приписали к штрафному батальону и дали ему в подчинение пехотную полуроту.
Иметь в подчинении полсотни воришек, мелких казнокрадов, окончательно спившихся мерзавцев и прочий недисциплинированный сброд, одной ногой уже бредущий в сторону каторги, казалось бы, что могло быть хуже? Однако неудачному дню нашлось достойное продолжение. Около полуночи только что прибывшего в батальон лейтенанта разбудил дежурный офицер и отправил к командиру. Доживающий на службе последние дни и грезящий по ночам об отставке майор не стал вдаваться в долгие объяснения перед еще незнакомым ему новичком, просто вручил приказ вместе с вверенной ему полуротой выдвигаться к шахте на реке Милока. Отряд пехотинцев должен был встать лагерем возле шахтерского поселка и нести охранную службу до дальнейших распоряжений.
Вот так по воле злодейки-судьбы и случилось, что многообещающий офицер, бравый кавалерист и любимчик столичных дам месил сапогами грязь и пачкал свой красивый мундир за компанию со сборищем самых худших солдат во всей герканской колониальной армии.
- Ваш благородь, а харчи нам позжей подвезут иль у местных кормиться бум?! - вывел офицера из тяжких раздумий о превратностях судьбы дерзкий окрик из строя.
Недолго думая, лейтенант повернулся к маршировавшим рядом солдатам лицом и со всего размаху заехал кулаком в ухо осмелившегося с ним заговорить усача.
- Как ты смеешь, мразь, обращаться не по уставу?! - взревел офицер, выждав немного, пока грузное тело плечистого солдата не достигло земли. - А где «дозвольте обратиться»?! У бабки на блинах загуляло?! Что за разговорчики на марше?! Я вам покажу! Где сержант?! Кто вожак в этом стаде баранов?!
По вине все той же решившей окончательно извести лейтенанта судьбы сержант и два капрала его полуроты на днях потравились паленым пойлом, тайком пронесенным в батальон из дешевого кабака, и мучились сейчас животами в армейском лазарете. Так что главным бараном оказался он сам.
Очередное, свалившееся на него несчастье, как ни странно, лишь развеселило лейтенанта. Запас пакостей в арсенале судьбы уменьшался, а их калибр мельчал на глазах. Это было достойной причиной, чтобы обращаться с солдатами чуть помягче.
- На два дня вам провизию пайком выдали, а дальше не ваша забота! Я командир, у меня голова о ваших прожорливых животах болеть и должна, - проворчал лейтенант, и чтобы его больше не доставали глупыми расспросами о всяких низких, бытовых мелочах, пошел не рядом, а на пару шагов впереди строя.
Бескрайние просторы вырубленной не одним поколением поселенцев пустоши закончились, впереди показался лес, самое начало еще не освоенных цивилизацией земель. На зелено-черно-коричневом фоне офицер едва различил крыши небольшого шахтерского поселка. Лейтенант скомандовал остановиться и расположиться на отдых. С одной стороны, было глупо устраивать привал, когда до конца перехода осталось всего двести-триста шагов. Но это только по мнению тех, кто не знал жизни в герканской колонии. Лейтенант кое-что слышал в Денборге об обычаях переселенцев, живущих в таких вот маленьких поселках возле шахт, вырубок и охотничьих угодий. Далеко не все покорители новых земель любили герканскую армию, да и к колонистам-горожанам относились порой, мягко говоря, неоднозначно. Лейтенант не знал, чем был вызван более чем странный приказ стать лагерем возле шахты, не знал, от кого ее охранять: от разбойников, делавших редкие вылазки из леса дикарей или от самих взбунтовавшихся шахтеров. В казенной бумаге, которую он получил, о причинах вылазки войск не было ни слова, а «дальнейших распоряжений», впрочем, как и устных разъяснений, пока еще не последовало. Нет ничего хуже, как быть застигнутым врасплох и сложить голову по глупости, поэтому, прежде чем приблизиться к поселению, офицер выслал одного из солдат на разведку.
Естественно, это почетное, но и опасное поручение заслужил тот самый солдат, которому не терпелось набить брюхо. Удар в ухо был лишь первой частью его наказания, лейтенант решил мстить до тех пор, пока все еще бушевавший гнев при виде наглого усача не сменится на сочувствие и жалость.
Солдат ушел, а его товарищи-штрафники расположились на земле и с азартом закопошились в мешках в поисках съестного. Офицер же по-прежнему стоял и смотрел то на, казалось бы, абсолютно безлюдный поселок, то на спину быстро удалявшегося солдата. Расчет командира был прост. Если разведчика убьют, что случится еще до того, как он достигнет недостроенного частокола, то нужно готовиться к бою. Если же он вернется обратно без харчей, значит, шахтеры близки к бунту, но еще не решились поднять мятеж. В этом случае следовало разбить лагерь прямо здесь и ждать, ждать, когда же, наконец, поступят эти чертовы «дальнейшие указания». Ну, а если штрафник вернется довольный и за обе щеки жующий, значит, можно спокойно ввести солдат в само поселение, там им рады, там их давно ждут.
К сожалению, ни один из вариантов не оказался верным. Разведчик достиг частокола, скрылся за ним и больше не появлялся. Потянулись долгие минуты ожидания. Через четверть часа лейтенант скомандовал «К бою!», и уже уничтожившие почти весь двухдневный паек солдаты поспешно организовали что-то наподобие строя. Еще через минуту мечи были проверены, мушкеты заряжены и приготовлены к ратному делу. Неровная линия строя выровнялась, и жалкое сборище неопрятных штрафников стало походить на вполне боеспособный отряд. Все-таки что-что, а муштровали солдат в герканской армии отменно, на твердую пятерку с плюсом!
Весьма довольный беглым осмотром своего нового отряда лейтенант отдал приказ наступать, но запретил солдатам стрелять до его распоряжения, которое незамедлительно последовало бы, как только со стороны шахты раздался бы первый выстрел или между плохо отесанными зубьями недостроенного частокола промелькнула бы голова в меховом шлеме или ином негражданском уборе. Строй мгновенно растянулся в цепь, состоящую из трех шеренг, и отряд пошел в наступление. Молодой офицер не спешил, не гнал бойцов. В его юном сердце все еще тлел слабенький огонек надежды, что нерасторопный болван, которого он послал на разведку, просто замешкался, то ли болтая с поселенцами, то ли выпрашивая у них харчи, и что его взлохмаченная голова вот-вот появится над частоколом.
Так оно и случилось; так, да только не совсем так… Голова появилась, но, увы, отдельно от тела. Окровавленный шар взмыл высоко вверх над кольями и, пролетев около семидесяти шагов по оптимальной для дальнего броска сорокапятиградусной траектории, грохнулся оземь точно под ногами солдат первой шеренги. Последние сомнения отпали, шахта захвачена врагом, которого еще не было видно, но чья бессмысленная жестокость говорила о серьезности предстоящего сражения. Неизвестный враг готов к обороне и не собирается покидать захваченную шахту; его не пугала численность наступающего отряда, он уверен, что победа будет за ним.
- Скоты, падаль гнилостная! - что есть мочи заорал командир, сопровождая ругань активной жестикуляцией. - Живьем хоть парочку взять! Я их сам, подонков, на куски порежу и зверью скормлю! Что застыли?! На штурм! Бегом, арш!!!
Несмотря на молодость лет, лейтенант был не совсем уж новичком в ратном деле. Он успел поучаствовать в трех небольших боях и усвоил одно из самых важных, незыблемых правил войны: если противник пытается деморализовать твое войско, применяя перед боем такие вот примитивные, но весьма действенные акты устрашения, командир должен срочно взять инициативу в свои руки и любым способом быстро обратить страх своих воинов в праведный гнев. Жестокость - палка о двух концах, и лишь от командиров зависит, по кому она ударит больнее…
Слова юноши в эполетах возымели желаемое действие, паника не началась. Отряд побежал к поселку, а звучное и громкое «Ура!» в исполнении пятидесяти луженых глоток гулко прокатилось по затихшей округе. Дружному крику мгновенно завторило эхо, в небесной выси послышалось беспокойное карканье поднявшегося и закружившегося над деревьями воронья. Кто-то за частоколом выкрикнул: «Кьергарха-а-а-а!!!» - но боевой клич урвасов не был услышан, он потонул, затерялся в многоголосом реве. Зато стоило лишь из-за кольев появиться медвежьему шлему дикаря, как тут же грянул дружный выстрел позабывших в приступе ярости о приказе своего командира солдат. Залп произвели в движении, поэтому лишь две пули из сорока девяти попали в цель, но этого было достаточно, чтобы головной убор разлетелся на мелкие куски. К сожалению, под ним почему-то не оказалось самой головы жителя лесов…
Не успел пороховой дым рассеяться, как в поле зрения бегущих появились пятеро лесных воинов с натянутыми луками. Воздух одновременно пронзил свист сразу пяти стрел, ни одна из которых не пролетела мимо. Двое солдат упали замертво; двое замедлили бег, схватившись за раненые конечности; слегка покачнулся и лейтенант: наконечник пущенной в него стрелы скользнул по ободу шлема и, уйдя вниз, оторвал мочку левого уха.
У мушкетов много преимуществ перед луками, но есть один существенный недостаток: их слишком долго перезаряжать. Выстрел схитривших дикарей остался безнаказанным. Слишком рано разрядившие оружие герканцы не думали его перезаряжать, они со злостью побросали на землю неповинные в их глупости и недисциплинированности мушкеты и, выхватив мечи, ринулись на штурм недостроенного частокола.
Дикари же, как это ни странно, сохраняли удивительное спокойствие, хотя вверх по бревнам уже карабкался враг, превосходящий их в десять раз. Пятеро урвасов еще раз появились на стене и выстрелили в упор, после чего четверо из них благополучно скрылись. Один выстрел все-таки грянул, это лейтенант разрядил свой пистолет в целящегося в него из лука врага. Смертоносный свинец вонзился точно в центр лба дикаря и отбросил замешкавшегося стрелка со стены.
Понимая, что не смогут сдержать натиск штурмующих, урвасы поспешили к домам в надежде еще какое-то время продержаться на крышах и увести с собой в иной мир как можно больше солдат. Однако они просчитались, недооценили смекалку воинов-чужаков, хоть и обезумевших от ярости, но не настолько, чтобы действовать бездумно. Пока основная часть отряда штурмовала в лоб, то есть перелезала под обстрелом частокол, шестеро солдат зашли с тылу, проникнув в поселок через брешь в недостроенной стене. Они отрезали врагу путь к отступлению, и хоть служивым и досталось от топоров урвасов, но именно благодаря их находчивости бой и закончился так быстро. Толпа солдат, организованным строем назвать это скопище было никак нельзя, нахлынула сзади и смяла, более затоптала, нежели покарала мечом, малочисленную группку врагов. Всего несколько секунд массового безумства, и в лагере воцарилась гробовая тишина, слышно было лишь тяжелое дыхание запыхавшихся солдат.
- Вы, шестеро, осмотрите поселок, обшарьте каждый дом! - приказал лейтенант, очнувшись от какой-то пустоты и прострации, образовавшейся в голове. - Оружие подобрать, раненым оказать помощь, трупы зарыть… с почестями, но без салюта из мушкетов! Не до того сейчас! Ты, ты и ты, - ткнул пальцем офицер, не знавший по именам да и еще толком не запомнивший лица своих солдат. - Отрубите головы дикарям! Башки их в мешок, тела закопайте, но только не вместе с нашими… Ты, - обратился он к самому старшему и наверняка наиболее опытному из солдат, - сколько лет служишь?
- Двадцать три, ваш благородь! Еще с Дарвелесской кампании… - четко отрапортовал ветеран, мгновенно вытянувшись в струнку и взяв под козырек.
- Прекрасно, будешь пока сержантом в отряде! - После боя, прошедшего довольно успешно, у молодого офицера язык не поворачивался назвать свой отряд стадом. - Выставь дозорных: троих на стенах, двух на крыше шахты! И чтобы в оба смотрели, не расслаблялись! Кто знает, сколько еще дикарей по округе бродит?! Остальные пусть оружие в порядок приведут, и всем отдыхать! Через пару часов направь людей по домам, тащите с собой всю провизию, что найдете… - Отдав распоряжения, лейтенант собирался уйти и наконец-то заняться раненым ухом, но, вспомнив, что забыл самое важное, остановился. - И вот еще что… Отправь троих-четверых в шахту! Пусть проверят, не уцелел ли кто из поселенцев. Шанс невелик, но всякое может быть.
Передав ветерану, самовольно возведенному в чин сержанта, бразды правления, лейтенант отправился обрабатывать еще кровоточащую рану. Несмотря на то что стрела теперь уже мертвого урваса навеки испортила его красоту и городские красотки уже не будут считать его столь же привлекательным, как прежде, молодой офицер был в общем и целом доволен. Черная полоса в его жизни, казалось, закончилась, фортуна опять повернулась к нему надменным ликом. Юноша искренне радовался, что невзгоды уже позади, ведь он не знал, не мог даже догадываться, какое страшное проклятие нависло над ним и его людьми…

* * *

Привычка засыпать и просыпаться по утрам на чужих подушках оказалась весьма полезной в походных условиях. Как только лейтенант обработал рану и прилег на мягкую постель в покинутом доме какого-то поселенца, так его сразу же одолела приятная нега. Уставшие мышцы мгновенно расслабились, боль в подстреленном ухе утихла, веки отяжелели, а по телу растеклась приятная теплота. Он погрузился в сон, из которого его вывели неприятный голос, зловонное дыхание наевшейся чеснока да лука пасти и грубые, болезненные удары твердых костяшек по плечу.
- Ваш благородь, ваш благородь, просыпайтесь живее! Беда! Ваш благородь! - талдычил как дятел сержант, то тряся спящего офицера за плечо, то дерзко стукая командира по плечу.

Предыдущая страница 3 Следующая страница


Герканский кабан 4

- Пшел вон, свинья! - заорал офицер спросонок и, едва открыв глаза, тут же ударил замучившего его назойливого ветерана кулаком по лицу.
Мучитель вовремя отпрянул назад, и кулак офицера рассек воздух у него перед носом. За долгую службу седой солдат хорошо усвоил, как следует будить господ и с какими опасностями это ответственное поручение сопряжено. Пока тело сонного офицера медленно и нехотя принимало вертикальное положение, ветеран не только успел ввести командира в курс случившегося, но и благоразумно удалился на безопасное расстояние, то есть дошел уже до двери.
- Ну, рассказывай, что стряслось? Дикари объявились? - произнес все еще не проснувшийся лейтенант, позевывая и потирая пальцами желающие вновь закрыться глаза.
- Никак нет, ваш благородь, не объявились, - отрапортовал ветеран. - У нас другая беда! Если бы дикари, а так еще хуже…
Вполне разумный и вполне уместный вопрос «Так такого же лешего ты, болван, меня разбудил?!» застрял в горле у мгновенно проснувшегося офицера. Что могло быть хуже, чем нападение дикарей, не дождавшихся возвращения оставленных в шахтерском поселке воинов. Глупо ведь предположить, что урвасы впятером перебили всех поселенцев, численность которых, судя по количеству домов, была не менее семидесяти человек. За последние сутки лейтенант стал суеверен, он всерьез считал, что его преследует злой рок. После такого заявления солдата командиру показалось, что судьба опять взялась за свои жестокие игры, что в ее арсенале нашлось куда более действенное оружие, чем пятеро кровожадных безумцев.
- Ну, и что ты замолк, болезный? Давай, рапортуй, что за беда такая-эдакая приключилась? - Лейтенант остался внешне невозмутим и насмешлив, хотя его вновь начинало трясти от иррационального страха и беспокойства.
- Те, четверо, которых я в шахту послал, - почему-то вдруг перешел на шепот ветеран, - так вот, они вернулись сами не свои и тут же бедокурить начали. Мы с ребятами троих утихомирили, а один в лес убег… Совсем ополоумел, Фила-прохвоста чуть не загрыз!
- Пойду сам погляжу, - тяжко вздохнул командир отряда, встал с кровати и, застегиваясь на ходу, направился к выходу. - От тебя, дурня, все одно толкового объяснения не дождешься…
- А еще, еще, ваш благородь, часовые со стен пропали… Все как один исчезли! - прокричал ему старый солдат вслед.
Яркий свет солнца не резанул по глазам лейтенанта, как это обычно бывает, когда выходишь из темноты. И дело даже не в том, что день был пасмурным и непогожим. Офицер проспал до самого позднего вечера, хотя лично ему показалось, что он только прилег и был тут же бесцеремонно разбужен. Глаза юноши не заболели, не заслезились, и в этом был плюс, который, однако, был тут же перевешен огромным минусом. Стоило лишь лейтенанту шагнуть за порог, как его чуткий нос был оскорблен отвратительным запахом. В воздухе витало дурное амбре, состоящее из нескольких ароматов: вонь давно не стиранных портянок, смрад гниения мертвой плоти и запах мокрой собачьей шерсти. Откуда взялась первая составляющая сводящего с ума аромата - не стоило и гадать, ответ был очевиден. А вот второй и третий компоненты никак не должны были присутствовать в воздухе: мертвые тела после боя были тут же зарыты, а собак в поселении уже давно не водилось, хоть мокрых, хоть сухих. Но это, к сожалению, была далеко не единственная загадка.
Весь поредевший отряд, за исключением вновь выставленных на стену и крышу шахты дозорных, собрался на небольшом пятачке в центре поселка. Солдаты не голосили, что обычно бывает на таких сборищах, а стояли молча, неотрывно взирая на что-то, находившееся у них под ногами, в самом центре образовавшей круг толпы. При появлении офицера штрафники очнулись от оцепенения, встрепенулись и разомкнули ряды, предоставляя возможность и их командиру взглянуть на объект, точнее - объекты, удостоившиеся их внимания.
Это были тела, мертвые тела пятерых солдат. Головы троих были так окровавлены и изуродованы, что если бы даже лейтенант и знал своих солдат в лицо, то не смог бы определить, кто лежит перед ним хладным трупом.
- Вы только гляньте, ваш благородь, какое изуверство сотворилось! - прозвучал за спиной офицера испуганный голос ветерана. - Это они, паскудники, их так уделали… А самих-то уж мы пристрелили, не обессудьте! Чо нам делать-то было?!
Лейтенант понял, о чем говорит назначенный им старшим в отряде старик. На двух других трупах не было заметно следов насилия, кроме маленьких, аккуратных дырочек от пуль. Их пристрелили свои же товарищи, одного в грудь, а другого в спину. Стоило лишь офицеру взглянуть на бледные лица убитых, как у него отпало желание наказывать солдат за самосуд. Это были не человеческие лица, а бледные, как полотно, неподвижные маски, гротескное отражение ненависти, ярости, боли и смеси прочих чувств, так поработивших покойников при жизни, что они, не задумываясь, превратили лица своих товарищей в кровавое месиво.
- Прикладами били! И главное, спорища-то никакого между ними не было! - догадываясь, о чем думает командир, нашептывал ему на ухо ветеран. - Выбегли из шахты и на ближайших тут же накинулись! Прикладом в рожу - и лупить, лупить, пока головы, как дыни, не разлетелись. Мы ж и понять-то ничо не успели, как трое уже были мертвы… Извиняйте, ваш благородь, без вашего приказа ополоумевших пристрелили… утихомирить пытались, да не смогли…
- Правильно сделали, молодцы, ребятушки! - произнес офицер, подбадривая застывших в ожидании его приговора солдат. - Хвалю за сообразительность! Бешеных псов стрелять надобно, и весь тут сказ! Коль кто спросит, в бою солдаты погибли, смертью доблестной пали, понятно?
Солдаты, словно игрушечные болванчики, дружно закивали головами, послышались вздохи облегчения, а на лицах некоторых воинов даже заиграла улыбка. Идти под трибунал за самоуправство со смертельным исходом никому не хотелось. Для пехотинца из штрафной роты нет иного приговора, чем топор да виселица…
- Вы и сейчас не сплоховали, и в бою себя проявили! Посему, как только в Денборг вернемся, походатайствую за вас всех рапортом… Нечего таким орлам в штрафниках ходить!
- А как же с часовыми-то быть, ваш благородь? - робко спросил ветеран. - Прикажете искать?
- Нет, - покачал головой лейтенант. - Мне все ясно, перепугались мерзавцы и сбежали, а может, просто надоело лямку тянуть да разбойной воли в лесах захотелось! Нечего по пустякам сапоги стаптывать! На них я тоже рапорт напишу, а вы… - лейтенант обвел взглядом неровный строй всех солдат, - вы все как один подтвердите, что паскудники эти с боевого дежурства с оружием в лес убежали. Нечего трусливых дезертиров жалеть. Поняли?!
Несколько голосов возгласили: «Так точно!», остальные просто закивали головами. Юноша и не сомневался, что в показаниях солдат будут какие-то разночтения. В данный момент его интересовал куда более важный вопрос.
- Где третий? Здесь я только двоих ополоумевших вижу, - кивнул лейтенант на трупы. - Надеюсь, третьего вы мягче «утихомирили»?
- В избушке он, ваш благородь, вот в той! - ткнул пальцем сержант в сторону небольшого домишки возле самого частокола. - Мы его повязали и под присмотром двоих оставили. Ребята хотели сразу прикончить, но я не дал… Хотелось, чтоб вы собственными глазами узрели напасть ту.
- Мудро, хвалю, - кивнул лейтенант, еще раз убедившись, что не ошибся в выборе сержанта, и твердо решив, что когда вернется в Денборг, напишет еще одно ходатайство, узаконит самовольно присвоенный им старику чин. - Пойду гляну! Сержант, за мной! Всем остальным отдыхать, и чтоб не смели в шахту без приказа моего соваться!
Хоть лейтенант и оставался внешне спокоен, но его одолевал страх. Ноги подкашивались, в руках была дрожь, а по спине стадами бегали мурашки. Болезнь - самый страшный враг, против нее бессильны мушкет и меч. У отряда имелось вдоволь и пороха, и провизии, но не было при данных обстоятельствах главного - очкастого заморыша-лекаря, который бы определил природу помешательства и, если бы не вылечил больных, хотя бы уберег остальных. Конечно же, было бы разумно отдать приказ отступить и, пока не заразились остальные солдаты, вернуться в Денборг. Однако у лейтенанта был приказ! Приказа нельзя ослушаться, распоряжения старших по званию не подлежат обсуждению. За ослушание - штрафной батальон, а если ты уже в нем, то расстрел. Таковы законы герканской армии, самого многочисленного, самого дисциплинированного и боеспособного воинства со времен начала упадка Великой Восточно-Континентальной Империи.
«Ничего, ничего, - крепил лейтенант свой дух разумными мыслями. - Сейчас собственными глазами увижу этого бедолагу, а там и решу, что делать. Если в себя пришел болезный, помешательство может быть и временным, например, от страха, то расспрошу, что они в шахте увидели. Да под охраной бедолагу пока подержу, чтобы свои же под горячую руку не растерзали. А если все серьезней… Впрочем, чего мне бояться? На худой конец исполню приказ дословно, то есть встану лагерем возле поселка, а не в нем самом…»
Когда же лейтенант вместе с сержантом переступили порог домишки, то оптимистичный настрой сразу куда-то исчез. Один из солдат, охранявших обезумевшего товарища, лежал на полу с окровавленным лицом. Мушкет, оружие, которым был нанесен смертельный удар, валялся возле бездыханного тела. Обломок его приклада был весь в еще не загустевшей крови. Однако тому, кто совершил убийство, одного удара показалось мало. В грудь трупа был вогнан меч, притом с такой чудовищной силой, что перекрестье рукояти застряло в расколовшейся надвое от удара кирасе. Второй охранник стоял к вошедшим спиной, стоял неподвижно, навытяжку, прижав руки по швам и закинув мушкет за спину.
- Нечистая сила, чур меня, чур! - крякнул с испугу оторопевший ветеран и закрестился, как предписано канонами славной Единой Церкви.
Лейтенант был согласен со стариком. В избушке определенно порезвились темные силы. Ведь один из охранников спал крепким сном, а другой был убит, причем тот, кого они сторожили, был по-прежнему крепко связан, и более того, не подавал признаков жизни. Он сидел на полу, обмотанный веревками и низко склонив голову. Справа в шее безумца торчал кинжал.
Наверное, разумней всего было бы бежать без оглядки прочь и поджечь проклятый домишко, но офицеру вдруг захотелось докопаться до истины. Он не мог уйти просто так, не узнав, что здесь случилось. Один из солдат был еще жив, хоть и спал стоя, как лошадь. Возможно, его усыпили колдовскими чарами, и вполне вероятно, что перед тем, как погрузиться в непробудную дремоту, он все-таки что-то да видел.
- Ей, служивый, очнись! - закричал в самое ухо стража офицер, крепко вцепившись и тряся его за плечо.
Спящий часовой почти мгновенно открыл глаза и с ненавистью уставился на командира. Лейтенант испугался, такого взгляда он не видел очень давно. Лицо солдата казалось застывшей гипсовой маской, и только глаза, безумные глаза были преисполнены гнева. Офицеру вдруг показалось, что на него смотрит не сам солдат, а вселившееся в него злобное существо, кровожадный демон, завладевший чужим телом.
Рука лейтенанта сама собой потянулась к заряженному пистолету, но он опоздал. Сильный и быстрый удар, пришедшийся точно в середину кирасы, отбросил его назад, а еще через миг его не защищенный шлемом затылок соприкоснулся с бревнами деревянной стены, и мир померк. Последнее, что запомнил лейтенант перед тем, как потерял сознание, были ехидный бесовский смех и чудовищный треск рвущихся ремешков нагрудника.
Он очнулся лишь утром, лежа на окровавленном полу в том же самом домишке. Напавшего на него солдата уже не было, а на полу лежал еще один труп, мертвое тело сержанта, пытавшегося защитить командира. Вокруг было тихо, слышалось лишь радостное жужжание пировавших на трупах мух. Превозмогая боль, одновременно ударившую с двух сторон: в ушибленные грудь и затылок, лейтенант с третьей попытки все же поднялся на ноги. Внутри домишки нестерпимо пахло разлагающейся плотью и превратившейся в холодную, мерзкую слизь кровью. Не дожидаясь, пока его стошнит, а что-то уже поднималось из глубин желудка, офицер побрел к выходу.
Свежий воздух должен был помочь, но, наоборот, лишь усугубил удручающее состояние едва державшегося на ногах офицера. На дворе нестерпимо пахло мокрой собачьей шерстью. Лагерь был мертв, повсюду валялось оружие, перевернутые телеги, провизия и трупы, множество изуродованных, заколотых и зарубленных тел. Весь отряд был мертв, по какой-то причине смерть не коснулась ледяной рукой лишь его. С одной стороны, это было хорошо, а с другой… лейтенант просто не знал, что же теперь ему делать, куда пойти и как объяснить произошедшее?

Глава 7 Выгодное предложение

- Крови моей испить желаете или просто на тот свет отправить? - произнес моррон, бесстрашно глядя таинственному собеседнику в глаза.
Единственным достойным ответом на такой вопрос был смех, и он незамедлительно последовал, притом не жалкий смешок, а полноценный, раскатистый. Незнакомца так развеселила реплика Штелера, что он даже пару раз хлопнул в ладоши, а затем, став мгновенно серьезным, взялся сразу за два дела: повел разговор и стал вынимать из трупов кинжалы. К оружию своему он относился бережно, даже, пожалуй, чересчур. Полковник еще не видел, чтобы хоть один наемный вояка так осторожно вынимал сталь из мертвых тел и так тщательно вытирал кровь с лезвий об одежды убитых.
- Ваш вопрос столь неуместен, господин моррон, что аж парадоксален, поэтому я и позволил себе посмеяться, за что искренне прощеница прошу, - начал разговор в панибратски-дружеском тоне наемник, но при этом без малейшего намека на собственное превосходство и без тени пренебрежения к собеседнику. - Хоть я и стар, и жизнь для меня довольно скучная штука, но я пока не надумал с ней прощаться. А если мне когда и захочется прекратить свое бренное существование, то поверьте, выберу куда более изящный способ ухода, нежели потравиться кровью подобных вам существ. К тому же вы слишком юны, мой друг, в ваших венах течет слишком слабенький яд… Я буду мучиться, я буду страдать, но все-таки выживу. Так вот и спрашивается, зачем мне пить вашу кровь? Я не любитель неприятных ощущений. Надеюсь, я убедительно ответил на первую часть вашего вопроса?
- Ага, значит, просто хотите меня убить, а в перерывчике между душегубствами решили немножко поболтать? - первоначальное предположение Штелера оправдывалось, перед ним был вампир. Это следовало и из его слов, да и клыки пару раз блеснули, когда незнакомец улыбался.
- Послушайте, господин моррон, мне очень не нравится ваш настрой, он слишком неконструктивен для предстоящей беседы. - Незнакомец повернулся и одарил бывшего полковника насмешливым взглядом. - С чего это вы вдруг взяли, что я собираюсь вас убить? Еще от побоища не отошли? Так сделайте над собой усилие, умерьте кровь, бурлящую в жилах! А то вам воинственная дурь в голову ударяет и, поверьте, только вредит! Если я сказал, что поболтать желаю, значит, желаю только поболтать…
- Тогда, может быть, выберем другое место для беседы? - предложил моррон, все еще опасавшийся, что вампир на него накинется и для верности вонзит в него не один, а сразу два своих грозных кинжала.
- Позвольте, чем же вам этот закуток не нравится? Тихо, спокойно, вокруг ни души, никто не мешает, - развел руками кровосос. - Может, вам хочется горло после драки промочить, но уж, извиняйте, потерпеть придется. Не в вашем виде по городу шляться!
Как ни горько было Штелеру признать это, но незнакомец был кое в чем прав. Его одежда выглядела так, как будто он собственноручно забил дюжину-другую поросят. На улице его арестовал бы первый же патруль, а о посещении кабачка не могло быть и речи. Моррон еще не думал, как раздобыть новое платье, и не хотел пока утруждать голову по этому поводу. Сейчас ему нужно было сконцентрироваться на разговоре и постараться уйти из подворотни. Иллюзия, что он сможет справиться с необычайно сильным противником, не тешила его сознание.
- А если патруль заявится или, и того хуже, дружки крово… вампиров набегут? - Штелер осекся, при разговоре с незнакомцем не стоило употреблять слово «кровосос», как минимум это было невежливо по отношению к своему спасителю.
- Да бросьте, сударь! - хмыкнул незнакомец, которого рассмешили и ход мысли моррона, и его запоздалая застенчивость. - По ночам в эту часть города патрули не заглядывают, да и не с вашими способностями солдатушек бояться. А что же молокососов-кровососов касаемо, то они так напужались, что по подвалам забились и еще ночи три носов своих на свежий воздух не высунут! Не убедили вы меня, сударь, не убедили, - широко улыбаясь и не боясь смутить собеседника видом острых клыков, покачал головою вампир. - По-прежнему остаюсь при своем мнении, лучшего места для спокойной беседы нам с вами не найти.
- Да, извольте, милостивый государь, - наконец-то перестал упрямиться Штелер и всем своим видом попытался изобразить безразличие, даже воткнул в землю трофейный меч. - Только о чем нам с вами говорить? О том же, о чем с вашими слугами в подворотне?
На этот раз вампир не рассмеялся, а лишь назидательно покачал головою, подобно тому, как выражает свое недовольство поведением нашкодившего дитяти родитель.
- Я к вам со всей душой, а вы старые грешки мои поминать! Нехорошо, господин моррон, хотя что иного от вас ожидать? Вы новичок, в легионе, видать, недавно, так что еще не научились мыслить трезво, как ваши собратья, не научились отделять главное от мишуры и заглушать в себе эмоции, подавлять слабости, свойственные бывшему человеку. Ваше прошлое еще живо, память о нем мешает вам быть адекватным…
Большинство вампиров чуют морронов по запаху крови, а самые опытные из них могут почти безошибочно определить возраст противника. Этим Штелера было не удивить, а вот поведение старого, но молодо выглядевшего упыря насторожило полковника. Кровосос явно провоцировал его проговориться о встречах с другими морронами. Видимо, его интересовала цель появления новичка-легионера в Денборге и хотелось выведать, что замышляют оставшиеся в Марсоле морроны.
«А вот накося, выкуси, кровососушка, на таком меня не поймаешь, на таком меня не проведешь! Знал бы ты, дуралей древний, как тяжела жизнь армейского коменданта!» - подумал Штелер, а затем проигнорировал намек и плавно перевел разговор в иное русло.
- Ничего себе старые грешки! - картинно подавил смешок бывший полковник. - Еще часа не прошло, как ваши цепные псы придушить меня пытались. Или у вас, кровососущей нежити, время по-иному течет? Что-то я вам в трактире не показался интересным собеседником!
- Там не показался, а здесь приглянулся, - пожал плечами вампир. - Зачем придавать значение всяким второстепенным мелочам? Но если вы настаиваете, то извольте, объясню! Представьте, вы приезжаете в город по очень важным делам, у вас много встреч и масса хлопот, а тут за вами начинают следить, да еще так неумело, что это просто раздражает и одновременно смешит. Как бы вы поступили на моем месте?
- Наверное, так же, - кивнул моррон. - И вас теперь интересует, зачем? Зачем я за вами следил?
- Нет, - неожиданный и явно искренний ответ незнакомца сразил полковника наповал. - Я и без того знаю, что по неопытности да по глупости суете нос в чужие дела. Так бывает с каждым недавно воскрешенным морроном, и уж поверьте, милостивый государь, эх и перевидал я вашего брата на своем веку!
- Если вам и так все ясно, так к чему же вы речами себя утруждаете? Неужто желаете в шайку свою завербовать? - решил посмеяться Штелер, никак не ожидая, что попал в точку.
- А почему бы нет? Что это вас так покорежило? - изобразил на лице искреннее недоумение вампир. - Вы просто ничего не знаете о городе и о тех делах, что здесь творятся. Вы, как слепой кутенок, тыкаетесь носом по углам и думаете, что познаете мир… Мы с вами долго можем препираться и упражнять наши языки пустыми дебатами о смысле жизни, но скоро наступит утро, скоро солнце взойдет, а я его… - вампир замялся, - …я его не боюсь, но не люблю. Поэтому, позвольте, я перейду к ознакомлению вас с моим предложением, а вы оставите свои вопросы на потом!
- Сначала только скажите, чем же я вас заинтересовал?
- Вот именно с этого я как раз и хотел начать! Имейте терпение, сударь! - назидательно заявил таинственный главарь весьма необычной шайки. - Морроном вы стали недавно, около месяца назад, когда произошел мятеж Гердосского гарнизона, - произнося слово «мятеж», вампир хитро сощурился. «Ведь мы же оба знаем, что произошло в действительности!» - говорил этот взгляд. - Скорее всего вы погибли во время сражения, да и выправка у вас армейская, мой друг. Как легионер вы пока что нуль и не представляете для меня ни опасности, ни интереса, поэтому я сперва и приказал моим ребятам избавиться от вас. Вы определенно встречали в Марсоле кого-то из клана, а иначе бы не знали, что такое «Одиннадцатый Легион» и кто такие морроны, - показал завидную осведомленность вампир. - Однако ваши товарищи слишком были заняты важными делами и не захотели тратить время на ваше обучение, бросили на произвол судьбы. А куда податься только-только воскресшему? Конечно, на другой берег Удмиры, в родную Герканию, туда, где ваш дом. Ведь вы же еще не распрощались с прошлой жизнью. Наверняка торопитесь к родным, показать, что вы не умерли, а живы! Вот вы и протоптали пешком долгий путь от филанийской границы до Денборга, точнее, почти до его порта. И тут проказница-судьба сыграла с вами злую шутку. Вы наслушались заумных речей, что кровососы - враги человечества, восприняли их поверхностно, вот и стали следить за мной в надежде прикончить меня в темной подворотне. Не надо ничего говорить! - вампир вовремя пресек попытку моррона вставить хоть слово в его длинный монолог. - Я видел, как вы вскочили, когда в трактире появилась компания «малышей». В вас взыграла жажда охоты и ненависть ко всем «паразитам», лютая, данная от природы ненависть, которую испытывать может лишь моррон. Но мышка оказалась кошечке не по зубам! - вампир пакостно хихикнул. - Вы поняли это только здесь, в подворотне, когда неосмотрительно налетели на молодняк. Вы даже сил своих рассчитать не можете… Правда, отдаю должное, вы быстро учитесь. Вы сразу поняли, что я могу легко справиться с вами, и поэтому сейчас меня слушаете, а не валяетесь со вспоротым брюхом в луже собственной крови.
- А может, вы ошибаетесь? - воспользовавшись небольшой паузой, спросил Штелер. - А вдруг я прибыл в Денборг с каким-то заданием?
Ответом моррону был смех, громкий, продолжительный и очень-очень обидный.
- Извините, не удержался, - насмеявшись вдоволь, вампир изобразил на лице сожаление. - Ну вы сами подумайте, насколько это нелепо! Как можно послать на поединок того, кто и меч-то в руках не держал?! Разве можно возложить на плечи не окрепшего разумом новичка хоть сколько-нибудь ответственную миссию? Признаюсь, я нелестного мнения о большинстве ваших собратьев, очень часто они ведут себя, как недальновидные дураки. Но разве можно быть глупым настолько?! Перестаньте строить из себя миссионера! Вас просто бросили на произвол судьбы, обучать вас морронам было недосуг. У него или у них, не знаю, скольких бессмертных вы повстречали, нашлись куда более важные дела, чем учить вас ходить и подтирать платочком сопливый носик.
- А коли и так, вам-то что с того? - У коменданта почти всегда получалось весьма правдоподобно изображать удивление и обиду. Этот случай не стал исключением.
- Ты хорошо владеешь мечом для человека, и в тебе скрыт большущий потенциал, а я такие вещи чую! - С губ вампира мгновенно исчезла усмешка, а бледное лицо стало серьезным, даже строгим. - Мне подручные нужны для очень сложных и хорошо оплачиваемых дел. Не буду скрывать, ты мне приглянулся, вот и хочу тебя заполучить! О делах и не спрашивай, все равно ничего не скажу, пока ты одним из нас не станешь! У меня в отряде и вампиры, и оборотни, и морохи, даже парочка сувил имеется, только моррона до полного комплекта не было, вот и решил я исправить это упущение!
- Значит, я должен ввязаться в дело, не ведая, что предстоит; встать под твое начало, не зная тебя, да и за сколько шкурой рисковать придется? Хорошего же ты мнения о моей башке, ничего не скажешь! - для наглядности Штелер похлопал себя ладонью по голове. - Неужто ты и взаправду считаешь морронов настолько сумасшедшими?!
- Рисковать? - вампир, имени которого моррон даже не знал, вдруг снова громко рассмеялся. - Да ты, дуралей, даже не понял, что смертный приговор себе подписал, как только в Денборг приперся! Считай, тебе очень крупно повезло, что ты до разговора со мной дожил! Ты хоть знаешь, что в городе всем заправляют симбиоты?! Ты хоть слово такое от твоих собратьев по клану слышал?!
Вопрос застал моррона врасплох. Штелер не знал, стоит ли ему кивнуть или отрицательно замотать головой. Мысли, как назло, перемешались, а нужно было сделать правильный ход… и быстро.
- Значит, не знаешь, значит, и об этом твои дружки промолчали, - собеседник принял молчание полковника за отрицательный ответ. - Так я тебе поясню, кратко, в двух словах, - наемник-вампир сделал паузу и пристально посмотрел в глаза нахмурившего лоб в раздумье моррона. - Это очень-очень скверные и могущественные существа, с претензией на господство в мире. Они считают себя кем-то вроде поводырей человечества, и их братства куда многочисленней, могущественней и сплоченней, чем ваш жалкий «Легион», да и все кланы вампиров вместе взятые. Морроны для них основные враги, нежить вроде меня не представляет угрозы, поэтому нас симбиоты и нанимают для всяких своих грязных и не очень почетных делишек. Ты попал в логово симбиотов, и если бы не пошел за мной, а направился бы прямиком в порт, то уже висел бы на дыбе в темнице. Но пытки не самое страшное, самое страшное ожидало бы тебя впереди. Симбиоты знают, как расправляться с морронами, и ты ой как пожалел бы, что не смертен. Даже если ты и слышишь ваш так называемый «Зов», это тебя не спасло бы. Как тебе перспективочка быть замурованным заживо в стене или веками лежать обмотанным цепью на дне потайного колодца? Вот и выходит, дружище, что выбор у тебя невелик: либо принимаешь смерть, либо вступаешь в мой отряд. Впрочем, имеется и еще один вариантик, - вампир мерзко хихикнул, - но вряд ли он тебе понравится. Возвращайся пешком обратно в Марсолу, а там, если повезет, садись в Дерге на первый попавшийся корабль и плыви в Филанию. Неизвестно, сколько лет тебе придется проскитаться по портам да по морям, прежде чем ты достигнешь герканского берега; неизвестно, сколько горя хлебнешь…
- Как я понял, ты состоишь на службе у симбиотов, так почему же…
- Не утрируй, - не дал продолжить моррону вампир. - Я никому не служу, у меня с симбиотами договор, а это разные вещи. Они мне платят и ставят передо мной задачи, и только я, и никто другой, решаю, какими способами мне эти задания выполнять и кого нанимать в подручные. Пойдешь с нами, можешь спокойно по всему Денборгу шляться, даже если вплотную на симбиота натолкнешься, то он в тебе моррона не признает. Ведом мне небольшой секретик, как запашок, от вас, морронов, идущий, маскировать, - ухмыльнулся вампир, - чай, не один век с вами, любезными, делишки имею.
- Я не о том, - покачал головой Штелер. - Симбиоты с морронами враги, значит, ты призываешь меня идти против своих.
- Опять упрощенное понимание действительности, - назидательно произнес главарь наемной шайки. - Рассуждаешь, прям как дитя, впрочем, дитя несведущее ты и есть. Наше дело - на границе с землями дикарей, мы с твоими собратьями не столкнемся, так что против них ты не пойдешь. В конце концов главное сейчас для тебя выжить, поскорее убраться из колонии и ступить на герканский берег. Я тебе предлагаю самый быстрый и надежный способ достижения цели, а ты упрямишься, как баран!
- Баран туп, барану нужно подумать! - в голосе Штелера прозвучала нескрываемая обида. - Сколько времени есть у барана, прежде чем дать другому барану ответ?
- Надо, так думай! - не обращая внимания на ершистость вопроса, ответил вампир. Его взгляд был устремлен ввысь, на заметно посветлевшее небо. - Поскольку вы, морроны, как и люди, ужасные тугодумы, то даю тебе времени до следующего утра. Надумаешь, так в тот же трактир приходи, я там следующей ночью буду. И вот еще что… - вампир выдержал паузу, видимо, размышляя, как это сформулировать, чтобы, с одной стороны, подчеркнуть серьезность своего предупреждения, а с другой - не выложить пока еще чужаку слишком много. - Вижу, ты на Лору запал, на танцовщицу! Так вот, эта барышня не для тебя. Держись от нее подальше, а то…
- Что «а то»?! - не дал договорить Штелер, восприняв слова как угрозу расправы.
- …а то хлебнешь ты с ней горя, вот что! - произнес со смешком вампир и исчез, просто растворился в воздухе, лишь по стене ближайшего дома быстро промелькнула черная тень.

* * *

Оставшись один, Штелер еще некоторое время стоял посреди подворотни и завороженно взирал на воткнутый в землю меч. Он не мог понять, то ли ему повезло, то ли нет; то ли ему улыбнулась капризная Удача, то ли его заманивают в западню, и стоит только сделать первый шаг, как он тут же станет и последним. Вампиры хитры по натуре своей и двуличны, их учат врать с самого обращения, и тот, кто прожил несколько веков, непревзойденный мастер в искусстве обмана. Возможно, таинственный кровосос, не назвавший даже своего имени, не врал, а только говорил полуправду; возможно, но не факт. В любом случае Штелеру предстояло хорошенько пораскинуть мозгами, прежде чем пуститься в рискованную авантюру, которая, быть может, подскажет ему, как разведать замыслы коварных симбиотов, а возможно, и приведет к гибели, точнее, к той самой расправе, которой боится каждый моррон. Быть заживо замурованным в стене или целую вечность лежать на дне глубокого колодца, мечтая о смерти как о желанном избавлении, - богатый выбор, ничего не скажешь…
Утро лишь начиналось. Хоть небо заметно посветлело, но солнце еще не показало свой лик над крышами высоких домов. У моррона был в запасе целый день и почти вся следующая ночь, чтобы подумать, стоит ли ему принять предложение присоединиться к странной шайке или не рисковать. В конце концов, если вампир говорил правду, то рано или поздно симбиоты сами его найдут. Хотя это был самый крайний и очень нежелательный вариант из всех возможностей развития ситуации. «Никогда не уступать инициативу, ни в споре, ни в бою!» - это правило бывший комендант не просто усвоил при жизни человеком, а многократно прочувствовал. У активного игрока больше простора для действия, больше шансов на успех, он ведет игру, а не дрейфует по течению обстоятельств.
Штелер был склонен принять предложение, но многого опасался, поэтому в душе и обрадовался представившейся возможности отложить судьбоносное решение на потом, тем более что в данный момент у него было множество хоть и менее значительных, но более актуальных забот.
Прежде всего моррона не радовал его внешний вид. Окровавленная одежда - визитная карточка преступника, лучше уж появиться на улице голым, чем в платье, пропитанном кровью. Конечно, он мог схитрить, прикинуться жертвой разбойного нападения. Изобразив на лице испуг, кинуться к стражникам с криками «Помогите! Лиходеи убивают!», отвести стражей порядка в подворотню поблизости и показать им тела наемников, выдав их за своих охранников, погибших в неравной схватке с бандитами, защищая его драгоценную жизнь. Это был хороший и простой вариант, однако далеко не идеальный. Вне зависимости от того, поверили бы ему солдаты или нет, его задержали бы для дознания и стали бы задавать вопросы, на которые у него не было достойных ответов. Следовало быстро придумать правдоподобную историю о том, как он попал в город и вообще, откуда он и кто, собственно, таков. Врать Штелер умел хорошо, фантазии ему было не занимать, как, впрочем, и убедительности в речах, да вот только стражники такой гнусный народец, что не верят словам, если нет доказательств: свидетелей, поручителей или казенных бумаг. Как нетрудно догадаться, ни доброжелателей, готовых подтвердить его личность, ни дорожных документов с гербовыми печатями и грациозными росчерками важных сановников у моррона на руках не имелось, а значит, его ожидало долгое разбирательство и бездействие под надзором. Сидеть в кутузке, пусть даже в хороших условиях, моррон не хотел, это как-то не соответствовало его планам, следовательно, нужно было раздеваться почти догола и на оставшиеся серебряные монеты, жалобно позвякивающие в кошельке, приобрести новое, менее дорогое платье.
Едва моррон успел стянуть куртку, как со стороны улицы раздались шаркающие шаги и гнусавое, пьяное бормотание наподобие пения. Штелер обернулся и рывком вытащил воткнутый в землю меч. Однако увиденное его поразило. Пение и шарканье по-прежнему были слышны, а вот взгляд лишь ощупывал пустоту. «Еще один невидимка, только пьяный… Везет же мне сегодня на них!» - подумал моррон, но тут же понял, что ошибся, поскольку его локтя коснулись чьи-то холодные, трясущиеся пальцы.
Полковник резко повернулся, решив отточенным годами приемом срубить голову незаметно подкравшегося сзади злоумышленника, но меч рубанул лишь пустоту, и в тот же миг чьи-то неимоверно твердые и холодные костяшки обожгли его кожу под левым глазом. Удар был настолько сильным и, главное, неожиданным, что моррон не просто отшатнулся, а, пролетев пару шагов назад, упал, больно ударившись копчиком о выступавший из мостовой булыжник.
- Бушь знать, подлюка, как штариков забишать! Ишь, молодешь кака охломонистая пошла, шедины нишкольк не увашают! Ты к ним по-хорошему, а они враш башку рубить! - прошамкал беззубый рот неизвестно откуда появившегося в подворотне старика.
Держась одной рукой за опухший глаз (костлявый кулак старика не просто оставил отметину, а содрал лоскут кожи), а другой с силой сжимая ушибленный низ спины, Штелер приподнялся и сел на мостовой. К счастью, продолжать драку не было смысла, хоть полковнику и хотелось наказать обидчика, но здравый смысл взял вверх над эмоциями. Видимо, процесс превращения горячей человеческой натуры в более трезвомыслящую сущность моррона хоть медленно, хоть с запозданием, но все же шел.
Перед ним был не просто старик, а тот самый нищий со свалявшейся седой бородой до пояса, что так активно жестикулировал за столом с заговорщиками и непрерывно, в ходе оживленной дискуссии, отвешивал затрещины да тумаки своим непонятливым, несговорчивым тугодумам- компаньонам.
Поскольку ведущий себя куда более воспитанно, чем его дряхлый подручный, вампир сам признался, что у него в отряде имеется морох, то с идентификацией ворчливого старикашки-нищего трудностей не возникло. К сожалению, у Мартина Гентара, лучше всех морронов разбирающегося в разновидностях нежити, не нашлось времени, чтобы просветить отправляющегося на миссию новичка об этом виде паразитирующих на людях существ. Со Штелером провел беседу Лохмач Аке, который сам-то с трудом ориентировался в данном вопросе. Огромного роста, широкоплечий охотник мог многое поведать об охоте и войне, но в научных вопросах был полным профаном. Он сообщил ученику лишь азы, которые сейчас побитый нищим полковник и пытался судорожно вспомнить.
Из всех паразитирующих на людях организмов морохи были самыми безобидными, но в то же время и отвратительными созданиями. Они питались не кровью, не плотью живых существ, а продуктами их жизнедеятельности. Тех, кому довелось застать мороха в процессе питания, одолевали брезгливость и отвращение настолько, что они мгновенно опорожняли свои желудки, тем самым преподнося мерзким, но безобидным по сути своей тварям чудесно пахнущий, аппетитный десерт. Хоть морохи не уступали по силе оборотням, а по быстроте движений могли сравниться с вампирами, но они никогда не вели себя агрессивно по отношению к тем, кто давал им «хлеб насущный». Они редко нападали и пускали ход свои костлявые лапищи лишь, когда защищались. Морохи не причиняли людям зла, и в каком-то смысле их даже можно было назвать золотарями. Морроны часто шутили: «Хочешь узнать, не забрел ли в деревню морох, наведайся к выгребной яме, а затем посети свалку! Если морох есть, то он обязательно ошивается там».
У этой породы нежити было множество преимуществ перед остальными собратьями-паразитами, которые должны были убивать, чтобы раздобыть себе пищу, но имелся и ряд существенных недостатков. Лохмач не просветил Штелера, как морохи продолжают свой род и превращают людей в себе подобных тварей, но хотя бы объяснил, что творится с человеческим телом в ходе болезненной, длящейся несколько недель метаморфозы. Попавшая в человеческий организм «зараза» (грозный с виду охотник выразился именно так) высасывает из него все соки, укрепляет кости и мышцы, но внешне делает мороха похожим на древнего старика. Трудно по виду сказать, сколько мороху лет: несколько сотен или менее года? В течение всего своего века, длящегося в среднем около трех тысяч лет, эти твари практически не изменяются. На них не действуют ни солнечный свет, ни осиновый кол, ни серебро, зато так же, как и люди, они могут погибнуть от обычного оружия. Болезни их не берут, однако отсутствие разнообразия в пище может раньше срока оборвать их существование. Именно по этой причине морохи держатся там, где большое скопление людей, или странствуют, переходя от деревни к деревне, как заправский аристократ-гурман, который обязательно должен за день отведать шедевры нескольких кулинаров.
Вот в принципе и все, что знал моррон о стоявшей перед ним твари. Вполне достаточно, чтобы не бояться повторного нападения. От себя Штелер мог лишь добавить, что почтившая его присутствием особь обладала исключительно дурным характером.
- Ну, и шо ты, болешный, глашища вылупил?! - заворчал старик, размахивая перед самым носом моррона своими грязными, смрадно пахнущими ручищами. - Шо, таких, как я, не видывал?! Так и будешь шиднем шидеть?!
- Я б встал, да о тя замараться боюсь! Потолиз, пожиратель вторичных калориев! - по своему опыту Штелер знал, что с хамами, ворчунами и сквернословами можно плодотворно общаться лишь на доступном им языке. - Лишь посмей свои вонючие лапищи ко мне сунуть, вмиг по харе запаршивевшей сапожищем огребешь! - пригрозил сидевший на мостовой моррон и, чтобы убедить грязнулю в серьезности своих намерений, изловчился и пнул нищего в живот.
Как ни странно, но он попал. Кованый каблук сапога глубоко погрузился в дряблую стариковскую утробу. Однако сильный удар не причинил нищенствующему старику вреда, тот даже не покачнулся, но зато на физиономии старого ворчуна мгновенно возникло выражение одобрения.
- Ну наконец-то, хоть один нормальный собеседник за год попался! - произнес старик, почему-то прекратив шепелявить. - Вставай, лягун доморощенный, морронья твоя морда! Не боись, не запачкаю… коль сам не попросишь!
- Нетушки, я как-нибудь без этого обойдусь! - поверив старику на слово, Штелер поднялся, по-прежнему держась руками за ушибленные места. Надо признаться, выглядел он в этот миг весьма комично.
- Меня к тебе прислал… Ну, ты сам, поди, догадываешься, кто! - Нищий не решился назвать главаря своей шайки по имени. - Велел передать вот это…
Старик, кряхтя, полез в висевшую за спиной суму и извлек из нее замусоленный сверток, который тут же кинул моррону. Штелеру пришлось оторвать руки от ушибленных мест. Он едва успел поймать пахучий «подарок», полетевший ему прямо в лицо. В грязную, заляпанную чем-то отвратительным и с виду, и по запаху ткань был завернут уже знакомый моррону серый, старенький дорожный плащ.
- Можно сказать, с барского плеча гостинчик, - пакостно захихикал нищий и заулыбался беззубым ртом. - С себя наш вожак снял и тебе свою одежу пожаловал. Велел передать, чтоб ты его тут же надел и особливо чтоб не распахивался! Не дело в окровавленной одежде по городу щеголять! Одни испужаются, другие раззавидуются!
- И на том спасибо, - недовольно проворчал моррон, на самом деле обрадованный, что ему не придется раздеваться почти догола и в таком виде бегать по утреннему городу в поисках портняжкой лавки.
- И вот аще, - морох извлек из сумы туго набитый кошель и бросил его под ноги моррону. - Чтоб те, дурню, ничего не думалось, велел старшой наш сразу тя предупредить. Это не задаток, он тя ни к чему не обяжет. Это те компенсация за моральный ушербец. За то, что недавнось в подворье недалече отсель стряслось. К деньжатам аще и азвяненьице прилагалось, но токмо ты от мя яго не дождешься!
- Вали отсель шустрей, помойка бродячая! - попрощался со старцем моррон на привычном для мороха языке.
Старичок мерзко захихикал, а затем чинно и важно побрел прочь, всем своим гордым видом показывая, что ему безразлично мнение других о его незаурядных, весьма запоминающихся внешности и запахе.

* * *

Когда ты один, а кругом лишь в лучшем случае существа, безразличные к твоей судьбе, то стоит осторожно относиться к подаркам. Тщательно осмотрев, а затем все-таки надев великодушно пожертвованные ему обноски, Штелер прямиком направился не к портному, а к аптекарю. Удивленный появлением раннего посетителя старичок в сером переднике, надетом поверх ночной рубашки, долго рылся на полках, пытаясь найти готовые снадобья и вещества, которые настойчиво требовал моррон. Звон трех серебряных монет, покатившихся по столу, чудесным образом освежил его память и излечил от стариковской медлительности, поэтому посещение лавки не заняло более четверти часа.
Сгребши в охапку покупки, а некоторые из реторт засунув под мышку, Штелер вприпрыжку проследовал в ближайший дворик, по счастливой случайности оказавшийся совершенно безлюдным, и вылил все снадобья, а затем высыпал все порошки в старенький, ржавый чугунок. Гремучая смесь тут же забулькала и приняла приятный, ласкающий глаз розовый цвет. Выждав несколько минут, пока на поверхности не полопаются последние пузырьки, Штелер скинул с плеч плащ и, аккуратно разложив его на траве, тщательно оросил выцветшую от времени подкладку.
Этому фокусу его научил Мартин Гентар, не только маг, не только непревзойденный мастер иллюзии и многое чего еще, но и выдающийся лекарь. Он рассказал новичку-моррону, как быстро из имеющихся в аптеке любого города зелий и снадобий приготовить смесь, способную выявить присутствие всех до единого ядов, которыми отравители потчуют своих жертв, нанося их на различные вещи. Не всякая отрава действует через живот, некоторая впитывается в кожу и приводит к мучительной смерти.
Розовая жидкость быстро впиталась, но не изменила свой цвет на желто-зеленый. Штелер облегченно вздохнул, подаренный ему плащ, плащ, который он уже носил на себе около получаса, не был отравлен, а значит, ему не предстоял еще один визит к аптекарю и приготовление противоядия. На всякий случай моррон высыпал в чугунок и серебро из кошелька. Ничего не случилось, жидкость была по-прежнему розовой.
Вампир, в личности которого было куда более таинственного, нежели отталкивающего и ужасного, не собирался его отравить, и это уже говорило в пользу недавнего собеседника.
Собрав обратно в кошель скользкие монетки и закутавшись в пропитавшийся влагой плащ, Штелер быстро пошел прочь. Он не боялся простуды, скорее опасался заснуть на ходу. После довольно нервного дня и бессонной ночи на него навалилась такая усталость, что угроза свалиться наземь и захрапеть была вполне реальной.
Прежде чем размышлять о серьезных делах, бывшему полковнику было просто необходимо промочить пересохшее горло кувшинчиком доброго вина и вздремнуть пару-тройку часов, желательно в тишине и на мягкой, чистой подушке - роскоши, которую он уже позабыл за недели пеших скитаний.
Моррон так устал, что не пустился бродить по городу в поисках постоялого двора, который был бы, с одной стороны, неплох, а с другой - по его карману. Он зашел в первую же попавшуюся на его пути гостиницу и без сожалений расстался с содержимым своего не такого уже и толстого кошелька. Денег хватило впритык, тютелька в тютельку, на оплату небольшой комнатушки на втором этаже под крышей и на кувшин молодого мионского вина не лучшего сорта, но и не обдирающего горло.
Момент вожделенного единения с мягкой постелью был уже близок. Штелер поднялся наверх, открыл маленьким, выскальзывающим из рук ключиком дверь, переступил порог и, закрыв ее изнутри, собирался задвинуть засов, как вдруг за спиной моррона раздался шорох одежд, скрип кровати и сдавленный кашель.
- Ну, здорово, дружище! Что-то ты долго до города добирался! - произнес нараспев красивый мужской баритон, уже где-то слышанный и знакомый.
- Ты?!! - удивленно воскликнул полковник, едва успев обернуться.
- Ну я, дружище, я! Не рад, что ли? - рассмеялся в ответ незваный посетитель, по-хозяйски развалившийся на чужой кровати и даже не скинувший грязные сапоги.

Глава 8 Опека и доверие

Порою в жизни случаются чудеса, не просто происходит нечто неожиданное, а свершается невероятное, невозможное, непостижимое. В маленькой комнатке своего временного пристанища Штелер был готов увидеть кого угодно: таинственного вампира, способного превращаться в тень; зловонного мороха, присланного передать ему очередные обноски; шеварийского торговца, каким-то способом прознавшего, где остановится обманувший его лжекупец; прозорливого агента денборгского сыска и даже скучавшую от одиночества и серости бытия даму, но только не ту особу, которая вальяжно развалилась на его кровати и пачкала сапогами свежие простыни.
- Ну, здрав будь, господин полковник! Иль как тебя сейчас прикажешь величать? - рассмеялся незваный гость, откинув со лба прядь длинных, но редких и сальных волос.
Хоть оделся визитер и неброско, но роду он был именитого, это выдавали его манеры, никак не соответствовавшие простоте обычного дорожного наряда небогатого дворянина. В движениях его непропорционально длинных рук с тонкими, словно у девицы благородных кровей, запястьями крылись желание показать утонченность своей натуры и неуместное при данных обстоятельствах жеманство. До этого момента бывший комендант видел посетителя лишь дважды, но ни с кем не спутал бы его приметное лицо. Похожие на выкрашенную в черный цвет паклю волосы обрамляли овал грушевидной формы, изуродованный к тому же толстыми щеками и чересчур пухлыми губами. Лоб вельможи был узок, хотя именно этот дефект немного маскировали две большие залысины, простиравшиеся чуть не до макушки. Глаза казались слишком большими, в особенности если учесть, что тонюсеньких бровей почти не было видно, а посредине всего этого «великолепия» торчал маленький курносенький носик с большими ноздрями. Природа вдоволь поиздевалась над потомком древнего и весьма именитого филанийского рода, она наделила его мордой жабы, а не человеческим лицом, но потом, видимо, сама устыдившись своего мерзкого поступка, решила немного сгладить характерные для всех земноводных черты. Непонятно почему, но лицо молодого человека лет двадцати пяти - тридцати не вызывало отвращения, а, наоборот, притягивало к себе оценивающие женские взгляды и располагало к откровенности собеседников-мужчин.
Сомнений быть не могло, кровать полковника мял и пачкал сапожищами маркиз Вуянэ собственной персоной, очень влиятельная личность в соседней филанийской колонии и собрат Штелера по «Одиннадцатому Легиону».
- Что застыл, как изваяние: то ли видеть не рад, то ли зенки настолько уже залил, что своего не признал? - не дождавшись ответа на первый вопрос, задал маркиз второй.
Штелер действительно на некоторое время лишился и дара речи, и способности двигаться. Страшные сомнения, а не сходит ли он с ума, снова вернулись. Они было оставили новичка-моррона на некоторое время, но теперь вновь посетили его, вызванные абсурдным видением. Маркиз остался в Марсоле, Штелер знал это точно. Если бы даже знатный вельможа и уладил быстро свои дела, что вряд ли, то все равно не смог бы оказаться в Денборге раньше него, да еще в его номере, всего менее четверти часа назад оплаченном.
Мучаясь вопросом, кто же перед ним: наглый обманщик, каким-то чудесным способом сумевший принять обличие моррона, или просто мираж, Штелер молча прошествовал в центр комнаты и поставил на стол еще не открытый кувшин с вином. Разбить довольно дорогую покупку ему не хотелось. Затем полковник быстро развернулся, и сокрытый под длинными полами старенького плаща меч вырвался наружу. Его острие быстро достигло подушки, где покоилась уродливая голова, но рассекла лишь тонкую ткань.
«Видение, мираж!» - успел подумать полковник, но в тот же миг кулак, влетевший в его правое ухо, доказал несостоятельность опрометчиво сделанного заключения. Штелер отшатнулся и чуть было не вывалился в окно, по счастью, закрытое. Напавший же на него то ли злодей, то ли призрак больше не проявлял агрессии, даже не смотрел в сторону чуть не убившего его собрата по клану. Он внимательно рассматривал покрытый мелкими пятнышками крови меч, неизвестно каким образом переместившийся из рук Штелера в его тонкие, изящные ладони.
- За мнительность хвалю, в городе сейчас всяких тварей полно, в том числе и тех, что внешность по сто раз на дню меняют! - произнес маркиз Вуянэ, более известный среди морронов под прозвищем Живчик. - А вот исполнение твоего замысла, мягко говоря… - маркиз поморщился, долго думая, стоит ли осквернять беседу бранным словом, и в конце концов решил обойтись без просторечных вульгаризмов. - Ну, ты сам понимаешь! Реакция замедленная, удар слишком размашистый, равновесие совсем не держишь… Мог бы в дороге, пока из Марсолы шел, хоть немного поупражняться! Не от каждого противника в ухо кулаком получать будешь, найдутся доброжелатели, кто и поострее предмет туда запихнуть постарается!
- Ты здесь? - все еще не веря, что перед ним настоящий маркиз Вуянэ, пробормотал Штелер и встал с подоконника, на котором полулежал в весьма игривой позе.
- Да, я здесь, - маркиз наконец-то оторвал взгляд от меча и по праву победителя откупорил кувшин с вином. - А что тебя удивляет? Неужто ты и вправду подумал, что мы новичка на ответственное задание одного пустим? Вон, ты за пару паршивых дней сколько дров наломал… - сделав глоток из кувшина и по-плебейски вытирая рукавом рот, начал перечислять маркиз: - Сопляков-разбойничков за что-то на тот свет отправил. Конечно, юным мерзавцам там и место, но смысл… смысл в действиях, не приводящих тебя к цели?! - Вуянэ сделал многозначительную паузу и смотрел Штелеру прямо глаза, однако не получив ожидаемого ответа, продолжил перечисление оплошностей новичка, не забывая при этом загибать тонкие пальцы: - Это раз! Теперь о твоих похождениях в корчме. Шеварийца зачем обманул? Неужто нельзя было придумать иного способа попасть в город? Думаешь, он успокоился? Да нет, его люди тебя по всему городу ищут! Это два! С бандой кровососов зачем сцепился?! Ты там с ног до головы себя выдал, благо что вампир мудрый попался и твою башку несмышленую уберег! Твои похождения в городе вообще верх идиотизма! Разбойное нападение, кража, присвоение чужого имущества, неуместная и неумелая слежка, и наконец последний подвиг… нет, это просто шедевр! - Маркиз загнул уже все пальцы, и ему ничего иного не оставалось, как просто развести руками. - Скажи, как, каким образом дурацкая драка с вампирским молодняком могла бы поспособствовать выполнению твоего задания?! Чудом ты извернулся и из этой ситуации, но что ты получил в результате?! Ты не узнал о планах симбиотов ровным счетом ничего, но зато наши враги знают, что в Денборге появился моррон, то есть что мы, «Легион», проявляем к их действиям в герканской колонии живой интерес!
Маркиз был неплохо осведомлен, как будто за Штелером постоянно наблюдали его незримые соглядатаи. Бывший полковник уже ничему не удивлялся, у каждого, кто встречался ему на пути, имелись свои секреты, и собратья-морроны не были в этом правиле исключением. Новичок-«легионер» лишь поражался, как его, неподготовленного и не посвященного во многие-многие таинства, отправили на ответственное задание, в чью дурную голову пришла эта бредовая мысль? Праведный гнев и обида бушевали в голове новичка, и, по счастливой случайности, рядом оказался тот, на кого их можно было излить.
- Да, пошел бы ты, маркиз, пехом до Марсолы! - неожиданно взревел Штелер и злобно пнул Живчика в живот.
Этот удар достиг цели, сноб-учитель согнулся пополам, когда кованая подошва тяжелого сапога врезалась в расслабленные мышцы его немного выпиравшего живота. Однако этого наказания за менторский тон и мудрые поучения вместо реальной помощи Штелеру показалось слишком мало. Приблизившись к скрежещущему зубами от боли маркизу, Штелер впился пальцами в его жидкие, но длинные волосенки, а затем изо всех сил ударил коленом согнувшегося противника по уродливому лицу. Выкинув назад руки, как плывущий на спине пловец, вельможа отлетел назад и чуть было не вышиб затылком дверь. Впрочем, кость черепа аристократа оказалась достаточно прочной, чтобы выдержать жесткое соприкосновение с дубовыми досками. Повалившись на пол, Вуянэ тут же обхватил гудевшую голову руками и протяжно застонал… то ли от обиды, то ли от боли.
Штелер мгновенно успокоился, но запоздалое раскаяние все равно не удостоило его визитом. Отчищая пальцы от приставших к ним сальных волос, выдернутых из шевелюры маркиза, бывший полковник нарочито медленно прошествовал к столу и, чтобы не оставить ни капли дурманящей влаги вздумавшему его поучать собрату, залпом осушил кувшин до дна. Он не чувствовал угрызений совести и не упрекал себя за то, что нарушил законы братства морронов, а, наоборот, был уверен в правильности и справедливости своего поступка. Насколько его успели просветить перед отправкой в Денборг, в «Легионе» не было ни учеников, ни учителей, ни младших, ни старших членов. Если по каким-то причинам более опытный моррон испытывал недовольство действиями другого моррона, то у него все равно не было права того отчитывать и уж тем более выставлять дураком.
- Да чтоб тя, толстобрюха! - послышался от двери жалобный стон поднявшегося уже на четвереньки маркиза.
- А это тебе за весьма неуместное нравоучение, господин маркиз, - хмыкнул Штелер, наконец-то растянувшийся на кровати. - А еще и за то, что ложе мое сапогами грязными обпачкал. Вас что, во дворцах не учили сапожищи в гостях снимать? - с насмешкой произнес полковник, настолько не боявшийся в тот миг ответной атаки побитого им вельможи, что даже позволил себе закрыть глаза. - Коль следил за мной, почему не вмешался? Коли знал, что не дело творю, так чего тогда советом не помог? А теперь нечего перышки распускать да павлином прикидываться! Да, я много всякого наворотил, но в том больше вашей вины! Зачем меня, неуча, в стан врага одного отправили? Если солдат необучен, в том лишь командира вина! Это я те, маркиз, как бывший офицер говорю! Ваша с Лохмачом промашка, так вот себе поучения и прочти, но только потом… не при мне, - поучительно заявил Штелер и повернулся набок, делая вид, что собирается заснуть.
- Ты только глянь, припадочный, что ты наделал! - чуть не заплакал маркиз, взглянув на свое отражение в маленьком зеркале на стене возле стола.
Штелер нехотя повернулся, намереваясь ответить на упрек банальной, приевшейся фразой, что синяки да ссадины украшают лик любого мужчины, но то, что он увидел, остановило слова, уже вертевшиеся на языке. И без того жиденькая растительность на голове маркиза изрядно поредела, но это было не главное последствие вспышки его гнева. Кожа на лбу моррона разбухла и отвисла, вот-вот собираясь сползти на брови, а затем на глаза. Еще большее безобразие творилось на щеках: набухшая, как будто отслоившаяся кожа собралась складками возле подбородка и рта. Маркиз Вуянэ упорно пытался разгладить взбунтовавшуюся плоть, но его усилия так и не увенчались успехом.
- А-а-а, бес с ним! Все равно без толку! - отчаявшись привести в порядок лицо, произнес маркиз и резким рывком сорвал со своей головы кожу вместе с большей частью волос.
На полковника смотрело нечто, лишь отдаленно напоминавшее человеческое лицо. Изуродованный, покрытый буграми, бороздками шрамов и вмятинами череп был плотно обтянут какой-то тонкой, серо-зеленой пленкой или тканью.
- Вот видишь, у каждого из нас свои секреты, - рассмеялся жуткий овал на месте головы. - Каждый из нас несет на себе отпечаток прошлой человеческой жизни. И в каждом есть что-то особенное: у меня - моя уродливая образина, а у тебя… - маркиз замялся, - я еще не знаю, но уж больно чудна твоя привычка чуть что, так грохаться в обморок. Был бы девицей, еще куда ни шло…
- Что… что с тобой случилось? - заикаясь, произнес Штелер, которому сейчас было уж совсем не до сна.
- Долго рассказывать, да и смысла нет, - ответил маркиз, упорно разглаживая бесформенную, сбившуюся комками массу, еще несколько секунд назад бывшую его лицом. - Видишь ли, дружище, меня не напрасно Живчиком кличут. Пожалуй, я единственный из всех морронов, кто, будучи человеком, погиб не во время сражения. Я был отравлен ядом, и это, как ты видишь, наложило свой отпечаток… Почему-то, воскресив меня, Коллективный Разум не удосужился восстановить лицо. Не знаю почему, и уж лет сто не задаюсь этим вопросом. Ответа все равно не найду, а лишний раз терзать себя неприятными воспоминаниями неохота.
Разгладив пластичную, податливую и мягкую маску из неизвестного материала, моррон умелыми движениями рук натянул ее на свой уродливый череп и вновь превратился в маркиза Вуянэ.
- Не будем о прошлом, что свершилось, то свершилось! Давай лучше вернемся к вещам, которые мы в состоянии изменить, - произнес маркиз, с досадой взирая на опустошенный до самого дна кувшин. - Признаюсь, я повел себя не совсем верно, ты делал все, что мог, и поступал согласно своему разумению. Я не должен был тебя винить в просчетах. Не суди меня слишком строго, я еще никогда не имел дела с новичками… не доводилось…
- Зачем меня послали в Денборг? Почему не вместе с тобой, а отдельно? Какой смысл в моем присутствии, если за дело берешься ты? - не обращая внимания на более чем скромные извинения, задал Штелер мучившие его вопросы.
- Лишние руки никогда не помешают, - уклончиво ответил маркиз, что-то скрывая от молодого собрата, точнее, просто до конца не договаривая. - Миссия у нас одна, и ты ее цель прекрасно знаешь, так что огородов городить не буду. А почему по отдельности в столицу пожаловали? Да чтобы риск меньше был…
- Ага, вот оно что, - вдруг рассмеялся полковник, сопоставив сказанное со словами вампира и умело применив военный опыт прошлых лет. - Я что-то вроде отвлекающего маневра… Симбиоты присутствие морронов чуют, но не так, как вампиры, не по запаху крови… Я, значится, их внимание отвлек, а ты преспокойно в город пожаловал. Враги успокоились, а чего им переживать-то? Ведь они думают, что к ним в гости заявился недотепа-новичок, а не такой прожженный интриган, как вы, господин маркиз!
- Ну… приблизительно так, - рассмеялся маркиз, садясь на кровать рядом со Штелером. - Так, да только не совсем так! Не буду в лишние подробности вдаваться. Их знание тебе все равно не поможет, а повредить сможет. Скажу лишь одно, ты не у меня на подхвате! Ты по-прежнему действуешь самостоятельно и решения принимаешь сам. Мои же дела будут тебя касаться лишь в той мере, насколько я сочту целесообразным.
- Ясно, я пешка, мне многого знать не положено!
- Я бы сказал по-другому, - довольно дружелюбно заявил Живчик и даже осмелился похлопать строптивого собеседника по плечу: - Ты офицер, я генерал; ты занимаешься тактическими вопросами, а мой удел - стратегия!
- А сколько рот солдат к нам на подмогу пожалуют? - с издевкой вопросил Штеллер.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

Бывший полковник не любил, когда штатские, тем более вельможи, корчили из себя великих стратегов, учили искусству войны кадровых военных, да еще и употребляя в разговоре армейские термины.
- Если понадобится, то вся филанийская колониальная армия, - без заминки ответил маркиз, видимо, заранее предполагавший, что подобный вопрос последует. - Но надеюсь, что до полноценной войны дело не дойдет, постараемся ограничиться маленьким, неприметным конфликтом. Не по существу вопросы задаешь, полковник, не по существу! - назидательно заявил вельможа.
- Так, хочешь дельный вопрос?! Ну, что ж, изволь! - назидательный тон вельможи бесил Штелера хоть и значительно меньше, чем в начале разговора, но все же довольно сильно.
Полковнику уже стало казаться, что он зря пожалел аристократа, когда тот, схватившись за голову, стонал у двери; и что если бы он продлил экзекуцию на несколько сильных пинков и увесистых оплеух, то беседа шла бы сейчас куда плодотворней.
- Сколько соглядатаев ты по моему следу пустил? Они обычные люди или, как и мы, морроны? На какие силы, в случае открытого столкновения, мы может рассчитывать? - выпалил Штелер на одном дыхании и замолк, поедая маркиза вопросительным взором.
Первые секунды Вуянэ удивленно таращился на несущего сущий бред собрата, но потом его некрасивые губы растянулись в широкой улыбке, и вельможа громко захохотал.
- Ах, вот ты о чем?! - наконец-то произнес Вуянэ, справившись с приступом раскатистого смеха. - Никаких соглядатаев нет, нас в городе только двое: ты да я, и рассчитывать мы можем пока лишь на эти скудные силы, так что будь осторожен и на рожон не лезь!
- За дурака меня держишь? - без злобы, но с упреком в голосе произнес Штелер. - Ты ведь о каждом моем шаге знаешь! Позволь поинтересоваться, от кого?!
- Во-первых, глупцом тебя не считаю. Был бы глупцом, не щеголял бы в прошлом в полковничьих эполетах, да и гарнизоном не командовал бы. Во-вторых, не обо всех твоих похождениях мне ведомо, далеко не обо всех, - заявил Вуянэ с явным сожалением, - к примеру, не знаю, о чем ты с вампиром в подворотне так долго трепался. Да и личность самого твоего собеседника для меня загадка, а ведь я многих, очень многих вампиров знаю.
- О чем разговор имел, потом расскажу! - напыжившись и приняв важный вид, заявил Штелер. - Ты от вопроса не уходи!
- А я и не ухожу, - пожал плечами маркиз. - Просто думал, ты сам уже догадался. Но коли хочешь из моих уст услышать, так изволь! Видел, что с лицом моим приключилось? Так ты что, думаешь, у меня одна маска? Нет, друг мой любезный, у меня их приличный запас, и личины ношу разные, так что хоть невидимым становиться мне и не дано, но прятаться я хорошо умею. Был я и в дорожном трактире, и потом за тобой следом шел, да вот только в подворотне той появляться мне было бы опасно.
- Так ты видел?! - встрепенулся полковник, явно занервничав. - Ты видел, как эти мерзавцы меня чуть не придушили, а потом… потом кровососы! Ты видел и не вмешался!
- Да, не вмешался, - как ни в чем не бывало ответил маркиз, - поскольку угрозы реальной для жизни твоей не было! Придушить тебя невозможно, ты же моррон, да и ты сам хорошо с убийцами справился. А что же банды вампиров касается… - на миг Вуянэ замолчал. - Понимаешь, дружище, не знаю, как, но почувствовал я того невидимку. А поскольку он вред явно не тебе причинить собирался, то и встревать не стал. Слишком далеко я от вас находился, поэтому и не знаю, о чем вы беседовали. Может, поделишься?
Штелер чувствовал себя обиженным недоверием. От него скрывали правду и тогда, когда он был человеком, не стали морроны откровеннее и теперь. Полковнику очень хотелось свредничать и отделаться полуправдой, но, к сожалению, так поступить он не мог. Они с маркизом плыли в одной утлой лодке по неспокойному морю под названием Денборг. Даже маленький обман навредил бы не только общему делу, но и лично ему. Поэтому полковник просто был вынужден рассказать Вуянэ все о встрече с таинственным вампиром и даже ни разу не соврать, хоть ему очень и хотелось.
Вельможа слушал внимательно, явно что-то в голове прикидывал, а затем тут же ушел, лишь на пороге заявив обескураженному таким неучтивым поступком полковнику, что было бы весьма неплохо, если бы он поступил в сборный отряд нежити, состоящий на службе у симбиотов.
Дверь закрылась, Штелер наконец-то улегся на кровать и почти мгновенно заснул. Ему уже не нужно было ломать голову, а стоит ли присоединяться к вампиру? Решение было принято за него, хоть какая-то польза от так называемых товарищей!

* * *

Сон пролетел незаметно. Штелер только закрыл глаза и мгновенно открыл их, правда, это мгновение растянулось на целых семь часов. Совсем недавно миновал обеденный час, когда ленивые, объевшиеся горожане нехотя берутся за прерванные дела и мечтают лишь об одном, как бы быстрей дотянуть до вечера и растянуться на любимом лежаке. У активных особ все не так, как бывает у обычных людей. Штелер поднялся с постели и в отличие от рабочих, лениво стучавших молотками в гостиничном дворе, чувствовал себя бодрым, свежим и, вот что странно, совсем не голодным.
Бывший полковник был полон сил и готов к действиям. Он мог отдыхать в маленькой, уютной комнатушке хоть до самого позднего вечера, но спать, как назло, уже не хотелось. Лежать же просто так и часами таращиться в потрескавшийся потолок - занятие не из приятных и весьма утомительное. К тому же лишь законченные бездельники страдают от хандры и скуки. Не может найти себе дела лишь тот, кто не хочет искать! В этом Штелер был непоколебимо уверен.
Хоть наиболее важная проблема разрешилась сама собой, точнее, при помощи Живчика, фактически приказавшего ему вступить в отряд нежити, но у моррона оставалось несколько насущных и весьма актуальных проблем. Прежде всего, он так и не обзавелся новой одеждой, а кошель был уже пуст. Посетивший его вельможа был настолько погружен в свои мысли, покидая гостиницу, что не только не попрощался, но и забыл помочь нуждавшемуся собрату звонкой монетой. А может, и не забыл, а может, это была всего лишь маленькая, подленькая месть с его стороны; месть за побои, за дерзость и за опустошенный полковником практически в одиночку кувшин вина. Штелеру не хотелось гадать, ему нужна была свежая одежда и, по возможности, не такая старая и заношенная, как его дырявый плащ, не гревший, не защищавший от дождя, но, к счастью, прятавший от любопытных взоров горожан висевший на поясе меч и окровавленную одежду. Кроме того, как бывший офицер Штелер просто не мог не провести разведку и беглую рекогносцировку местности. Ему нужно было понять, чем жил город в последние дни и насколько верно утверждение, что Денборг заполнен не только солдатами, но и симбиотами вместе со всяческой нежитью. В конце концов полковнику еще и хотелось узнать, как выглядят эти таинственные существа, симбиоты. На кратком веку моррона он их еще не встречал, да и представления опытных «легионеров» были чересчур абстрактными и расплывчатыми. Похоже, многие даже не верили в их существование. Исходя из подлежащих выполнению задач, бывший полковник наметил себе два первоочередных места проведения разведки: рынок и порт. Именно там можно было услышать последние сплетни и увидеть кого угодно: не только живого симбиота, но и дрессированного борончура.
Трижды проверив перед выходом, не торчит ли из-под полы плаща острие меча и не видны ли пятна крови сквозь местами протертую до дыр ткань, Штелер отправился в город. Хозяину гостиницы моррон солгал, что еще вернется и оплатит комнату еще на два дня. Хоть ложь и не украшает человека, зато может значительно продлить жизнь и уберечь от ненужной растраты нервов. Если за ним уже следили симбиоты, а после разговора с Живчиком Штелер стал еще более мнительным, то они пока ограничатся лишь наблюдением, а не перейдут к активным действиям. По крайней мере, агенты тайного герканского сыска или армейской разведки, с которыми полковнику когда-то давно приходилось общаться по долгу службы, поступили бы именно таким образом.
Проплутав по улочкам около получаса, моррон убедился, что за ним никто не следит, если, конечно, соглядатай не был невидимкой, и с чистой совестью направился к рынку. День был солнечным, жарким, и прохожие удивленно таращились на кутавшегося в плащ чужака. Пару раз его неуместная при данной погоде одежда привлекала внимание и стражи, но, к счастью, блюстители порядка были слишком ленивы и не хотели доставлять себе лишнюю мороку в такой прекрасный, теплый денек.
Уже почти достигнув самого оживленного места в городе, то есть рынка, Штелер едва не попал под довольно быстро промчавшуюся мимо карету. Это событие внесло изменение в планы моррона, и дело было не в том, что чуть не задавленному лошадьми захотелось догнать экипаж и отдубасить наглеца-кучера. Полковник взглянул на борт кареты и обомлел. На нем красовался герб «Грозный кабан, мчащийся по пшеничному полю». Хоть бывший военный и недостаточно хорошо разбирался в сложной герканской геральдике, но этот герб он не мог не узнать, ведь это был герб его рода.
Отец полковника давно умер, старший брат погиб на войне, а младший скончался еще в детстве, когда Штелеру не исполнилось четырнадцати лет. Других ветвей у древнего, почти зачахшего рода не было, а значит, единственного и последнего из славных «вендерфортских кабанов» чуть не погубил обесчестивший их род самозванец.
Кровь мгновенно ударила в голову Штелера и заглушила слабенькие голоса, пытавшиеся призвать его к осторожности. Полковнику было не важно, ловушка ли это или нет и насколько влиятелен его обидчик. Пусть он хоть родственник генерал-губернатора, хоть самый главный из всех симбиотов, полковник должен смыть кровью нанесенное не только ему, но и всем его предкам оскорбление. Уже не боясь, что кто-то случайно заметит кровь на одежде, моррон побежал вслед за свернувшей на многолюдную улочку каретой.
Обнаглевший кучер хоть и не гнал лошадей в полную силу, но ехал довольно быстро, нисколько не боясь сбить шарахающихся в стороны прохожих или быть остановленным стражей. Видимо, его господин действительно являлся важной персоной, одним из тех высокопоставленных мерзавцев, для которых уберечь от колес своего экипажа десяток-другой человек не повод, чтобы опоздать домой к обеду или на любовное свидание.
Скорость же перемещения Штелера была гораздо ниже, хоть он и бежал в полную силу. Ему приходилось протискиваться сквозь уже разозленную толпу, распихивать возмущающихся горожан локтями, а порой и применять силу, как это было в случае с тремя солдатами, вздумавшими остановить его за то, что он сбил с ног их замечтавшегося о чем-то офицера.
От летящего ему навстречу кулака Штелер уклонился, немного отпрянув в бок, а затем, не желая тратить время, просто повалил наземь служивого и, не останавливаясь, наступил ему ногой на живот. Второй солдат, находившийся сзади, попытался ударить неучтивого торопыгу по основанию шеи, но не рассчитал расстояния, промахнулся и в результате саданул кулаком по голове своего же дружка. Третий солдат не стал рисковать и просто накинулся на бегущего, сгреб его в охапку и попытался удержать, пока не очухаются остальные или не встанет из лужи немного подвыпивший офицер. Лапищи у служивого были сильными, а пальцы цепкими, но он не понял, с кем связался. Тщетно пытавшийся высвободиться из оков крепких рук Штелер не на шутку разозлился и ударил силача лбом точно по переносице. Стойкий противник взвыл, но не ослабил хватку, тогда моррон поступил недостойно, за что себя впоследствии очень даже корил. Он впился зубами в щеку солдата и сжимал ее до тех пор, пока на языке не появился солоноватый привкус, по губам потекло что-то теплое, а воющий белугой вояка его отпустил.
На охоте, как, впрочем, и в жизни, есть правила, которым нужно неукоснительно следовать, если ты, конечно, не враг сам себе. Одно и, пожалуй, самое важное из них: «Не вставай на пути у разъяренного кабана!» Военный патруль пренебрег этим правилом, за что и поплатился в полном составе!
Заминка с солдатами чуть ли не привела к необратимым последствиям. Экипаж быстро удалялся и вот-вот должен был скрыться из виду. Однако Судьба, а может, и ее взбалмошная сестрица Удача решили вознаградить моррона за его упорство и целеустремленность в достижении цели. Разогнавшаяся карета ненадолго остановилась, ей преградила путь телега пивовара, везущего свой товар на рынок. Возница зазевался и не успел остановить лошадей при выезде с боковой улочки. Только благодаря счастливой случайности и быстрой реакции кучера кареты толстощекий производитель хмельного дурмана избежал удара конских копыт.
Издали Штелер видел, как из кареты выскочили двое мужчин, судя по одеждам, благородных кровей и, не вступая в дебаты, просто надавали вознице по шее, а затем стали откатывать повозку. Побитый пивовар визжал на всю улицу и звал стражу на помощь, однако к нему никто не проявил сочувствия. Даже проходивший мимо патруль не решился связаться с распоясавшимися слугами влиятельного господина. Полковник осмелился бы, да еще как… более того, он этого очень желал, но, к несчастью, не успел вовремя. Когда он добежал до перекрестка, побитый пивовар уже, прихрамывая и держась рукою за правый бок, ковылял к своей повозке, а экипаж вельможи снова набирал ход.
«Ну ничего, мерзавец, я до тебя все равно доберусь! - мысленно обратился полковник к самозванцу и продолжил преследование его экипажа. - Я шкуру с тебя живьем сдеру, а затем высеку, высеку, высеку!!! Превращу твою наглую рожу в такое месиво, что даже Живчик на твоем фоне красавцем покажется! Будешь знать, хлыщ денборгский, как к славному роду «кабанов» примазываться! Кровососы хоть кровь пьют, а этот негодяй честью моего рода покормиться вздумал!»
Неизвестно, то ли ненависть придала преследователю сил, то ли вельможа передумал спешить и приказал кучеру сбавить ход, но только расстояние между Штелером и каретой стало неумолимо сокращаться. Еще минута-другая гонки, и обиженный за всех своих славных предков моррон запрыгнул бы на закорки кареты, едущей под его же гербом. Но тут произошла неожиданность, необычайно осложнившая миссию возмездия. Карета стала заворачивать к воротам роскошного особняка, видимо, являвшегося конечной точкой маршрута. Возле изгороди, кроме спешивших открыть ворота слуг, расхаживала парочка вооруженных охранников и скорее всего около десятка наемных стражей дежурили в самом доме и с задней стороны двора.
Разумней было бы выждать, а не лезть на рожон, но бушевавшая в голове ненависть помешала полковнику прислушаться к гласу рассудка. Несмотря на численный перевес вероятного противника, Штелер решительно направился к ограде, намереваясь непременно покарать мерзавца. Он был готов безжалостно уничтожить каждого, кто осмелится встать у него на пути, погибнуть сам, но непременно отомстить за поруганную честь рода.
Мститель уже почти добежал, уже почти достиг медленно закрывавшихся за экипажем ворот, когда дверца кареты распахнулась. Сначала показался один из охранников, а следом за ним появился и сам обидчик. Штелер опешил, Штелер застыл и потерял дар речи. Легко и грациозно, как порхают бабочки на зеленой лужайке, из экипажа вышла статная, красивая дама в украшенном драгоценными каменьями темно-фиолетовом платье. Ее длинные, белокурые волосы ниспадали на плечи, подобно блестящему в лучах солнца водопаду.
Такого поворота моррон никак не ожидал! Честь рода превыше всего, но мстить женщине, да еще и такой красивой, недостойно того, кто называет себя мужчиной и в чьих жилах течет хоть капелька благородства. Штелер не знал, что делать. Он просто стоял и хлопал глазами, судорожно пытаясь поймать за хвост хоть одну из разбежавшихся мыслей.
Ворота уже почти закрылись, когда благородная незнакомка чуть-чуть повернула прекрасную головку, и моррон увидел в профиль ее лицо. Это была та самая танцовщица, которую он неумело попытался спасти этой ночью. Та самая, но этого никак не могло быть! Светские дамы не пляшут по кабакам и не шляются ночами по городу!
Голова Штелера предательски закружились, а в образовавшейся в ней пустоте опять появился неслаженный хор нашептывающих всякую неразборчивую чушь голосов. «Ну вот опять! И, как всегда, в самое неподходящее время и в самом неподходящем месте!» - успел подумать моррон, прежде чем потерял сознание и медленно сполз по ограде на пыльную мостовую.

Глава 9 Галантные кавалеры и благородные дамы

Каждый человек, будь он хоть мужчиной, хоть женщиной, раз в жизни да задавался вопросом: «Кто же из нас слабый, а кто сильный пол? И в чем, собственно, заключается эта абстрактная сила?» Если рассмотреть чисто физиологические показатели, то заметен явный парадокс: мужчины сильнее, но дамы выносливей и зачастую обладают куда лучшей реакцией и большей ловкостью. Живут женщины дольше, могут вынести более сильную боль, да и старение женского организма протекает намного медленней. Несмотря на недолговечность женской красоты и весьма краткий срок способности иметь детей, остальные функции организма хрупких барышень угасают довольно медленно. К тридцати пяти годам мужчина начинает дряхлеть как мужчина. Его желание продолжать род заметно слабеет или совсем угасает, в то время как большинство женщин в ту же пору только достигают пика активности. Вот и выходит, что мужчину считают сильной особью лишь потому, что он крепче может садануть по столу кулаком.
Общественная жизнь мужчины намного сложней, и совсем не потому, что от него больше требуют. В общении с женщинами существует множество ограничений и запретов, которые не каждый кавалер осмелится переступить. Дамам позволено открыто выражать свои эмоции, лить на голову мужчин поток бранных слов и при этом оставаться совершенно безнаказанными. Согласно нормам приличия, хорошо воспитанный кавалер никогда не оскорбит даму в ответ, не то чтобы ее ударить. Он должен выслушивать, он должен терпеть и при этом оставаться невозмутимым, спокойным и мило улыбаться. Если же на его лице возникнет хоть тень недовольства, его тут же обвинят в отсутствии галантности и в том, что он совсем не мужчина. Порою в светской жизни герканского двора возникали презабавные ситуации, когда благородные дамы и девицы набрасывались на своих мужей иль ухажеров с кулачками, а те были вынуждены спасаться бегством под дружный хохот свидетелей этого проявления чувств. Если девица разъярена и бьется в истерике, то уважающему себя кавалеру не остается ничего другого, как позорно ретироваться или мученически сносить побои остреньких кулачков да локотков. Так какой же из этого можно сделать вывод? Кто из нас: мужчины или женщины поставлены природой и обществом в более невыгодное положение?
Данный вопрос, конечно, спорный и весьма многогранный, однако те мужчины, кто хоть раз в жизни попадал в подобное неловкое положение и бесился от бессилия, не воспримут иных аргументов. К примеру, генерал ванг Нордверг, командующий экспедиционным корпусом, присланным в герканскую колонию для ликвидации последствий якобы произошедшего мятежа, был готов провалиться под землю и одновременно сгореть со стыда. Его, кадрового заслуженного офицера, прошедшего долгий и отнюдь не легкий путь от сержанта-пехотинца до корпусного генерала, осмеливалась поучать и стыдить какая-то капризная девчонка, по нелепейшему стечению обстоятельств наделенная немыслимыми полномочиями. Она разговаривала с ним на повышенных тонах, постоянно язвила, обвиняла в некомпетентности и старческом маразме, одним словом, измывалась, как хотела, разве что не била веером по изуродованным шрамами щекам.
- Вы не генерал, а деревенский пастух, обычный старый мужлан, настолько впавший в маразм, что не способен справиться со своими баранами! Да, господин генерал, вы командуете не солдатами, а стадом тупых, вечно пьяных баранов! За последние три дня в городе произошло двадцать шесть драк, двадцать шесть массовых, пьяных побоищ, и в каждом из них отличились ваши вояки! Что солдаты, что офицеры, все хороши! Моя бы воля, всех бы отправила по штрафным ротам! А лучше ваш корпус целиком сделать штрафным! Поздравляю, господин генерал, вы командуете первым и единственным штрафным корпусом доблестной герканской армии! - Тут маркизе Онветте Руак не хватило дыхания. Она не так уж часто упражнялась в устройстве скандалов, поэтому была вынуждена сделать паузу, чтобы ее полный возмущения голос не сорвался на пискливый, комичный визг.
Подобное представление не доставляло ванг Нордвергу удовольствия. Окажись на месте крикливой, взбалмошной маркизы, почему-то возомнившей себя великим стратегом, кто-либо другой, хоть сам генерал-губернатор, командующий корпусом, быстро бы отучил его распускать язык: даже не вызвал бы на дуэль, а поступил бы гораздо проще, собственными руками стянул бы с кабинетной задницы парчовые портки и отхлестал бы плашкой собственного меча. Однако с дамой так генерал поступить не мог, поэтому и стоял, как болван, навытяжку и выслушивал всякий вздор.
- Позвольте заметить, госпожа маркиза, что в сложившейся ситуации, бесспорно удручающей, есть некоторая часть вины и генерал-губернатора, чьи строжайшие указания мне приходится сейчас исполнять, - воспользовавшись возникшим в кабинете молчанием, осмелился возразить генерал.
- А-а-а! - протянула красавица, явно уже отдохнувшая и готовая перейти ко второй и далеко не заключительной части своей истерики. - То есть это его сиятельство виноват в том, что ваши офицеры - пропойцы и дебоширы, а солдаты - просто грязные, недисциплинированные скоты?! Может быть, вы мне прикажете заняться их муштрой?!
«Тебя бы саму пару раз прогнать сквозь строй!» - подумал генерал, но вслух произнес совершенно иное, притом даже попытавшись изобразить на лице некое подобие галантной улыбки:
- Госпожа маркиза, позвольте разъяснить вам один очень важный момент. Но прежде хочу сказать следующее: я не знаю, чем руководствовался его сиятельство, назначая вас, восхитительную, божественно прекрасную барышню, советником по военным вопросам, но, полагаю, у него были на то веские основания, которые я не вправе и не смею подвергать сомнениям, - произнес генерал с почтением в голосе и галантной улыбкой на лице.
«Шла бы ты лучше в куколки играть или кавалера на роль женишка присматривать. Балы да приемы - вот твои баталии!» - примерно таков был истинный смысл сказанного, который, как и полагал генерал, не ускользнул от маркизы.
- Видите ли, госпожа маркиза, армия - это единый, хорошо отлаженный боевой инструмент, который нужно знать, как использовать и как правильно содержать в чистоте и порядке…
- К чему вы клоните, генерал? - довольно грубо перебила собеседника Онветта Руак, которой на миг показалось, что генералу что-то известно об ее с Кевием планах. Уж больно витиевато и двусмысленно изъяснялся старый службист, как будто боялся сказать лишнее, а только хотел на это лишнее вскользь намекнуть.
- Солдаты привыкли жить на поле брани, а мирное время проводить в казармах крепостей или в военных лагерях. Это их привычная среда обитания. Вы же по каким-то неизвестным мне причинам держите мой корпус в столице, в городе, переполненном войсками; в городе, полном блудливых девок, вина и кабаков! Немудрено, что дисциплина немного расшаталась, - закончил свою мысль командующий, сделав особый упор на слове «немного».
«Ничего тебе не известно, ах, старый ты козел!» - с облегчением подумала Онветта, поигрывая, как монах четками, небрежно намотанным на руку ожерельем.
- В колонии неспокойно. По дорогам и лесам разгуливают шайки бандитов, дикари вновь повылазили из своих болотных нор, а мы сидим здесь без дела! - продолжил генерал, истолковав молчание советницы как раздумье. - Я неоднократно обращался к генерал-губернатору и отмечал, что для охраны Денборга более чем достаточно сил местного гарнизона. Выпустите моих ребят за ворота, мы и порядок наведем, да и горожанам дадим вздохнуть спокойно. Мой корпус может разместиться вот здесь, - ванг Нордверг указал хлыстом на небольшую равнину на карте колонии. - Лучшего места для лагеря не найти! Всего две неполных мили от города. В случае возникновения беспорядков, о которых вы все здесь говорите, вверенные мне войска уже через полчаса марша окажутся возле крепостной стены и придут на помощь денборгскому гарнизону. Какой смысл морить нас здесь, в переполненных казармах и разбросанных по всему городу квартирах?
- Господин генерал, а вам известно, что такое приказ? Неужто мне следует объяснять вам, человеку, более тридцати лет жизни отдавшему армейской службе, что приказы не обсуждаются, а исполняются! - начала поучать прекрасная маркиза, беспощадно испепеляя генерала одним из самых гневных своих взоров. - Ваша забота не рассуждать, не вникать в сложную и напряженную обстановку в колонии, а просто делать то, что вам говорят! Здесь я командую, генерал, и я мыслю! По-моему, вы получили довольно подробные указания о моих полномочиях и от его сиятельства, генерал-губернатора, и от его светлости, герцога Малькорна, маршала герканской армии. Вы оспариваете мои решения?! Вы хотите поднять бунт?!
В словах красавицы не было здравого смысла, как, впрочем, и в том, как маркиза осуществляла военное руководство. Генерал Нордверг уже добрую тысячу раз проклял недальновидного маршала и небрежно относящегося к своим обязанностям генерал-губернатора, которые по каким-то исключительно внутриполитическим соображениям навязали ему эту спесивую, напористую девицу. Военачальник в юбке - это очень смешно, если ты, конечно, не под ее руководством, а иначе - хочется плакать!
- Никак нет, - кратко ответил генерал, боясь, что сейчас у барышни начнется очередная истерика.
- Скажите, это вы послали солдат на шахту близ речушки, как уж там ее, ах, да… Милока? - не оправдала ожиданий генерала вспыльчивая, но быстро отходчивая красавица.
- Никак нет. За последние сутки ни я, ни мои полковники не отдавали приказов, связанных с выходом подразделений вверенного мне корпуса за границу их территориального расположения. - Нарочито официальная манера общения часто выручала генерала на ковре у начальства, но только не в этом случае.
- А если не вы, то кто тогда послал солдат на шахту?
- Не могу знать!
- Так узнайте, - маркиза Руак была очень бледна и спокойна, что однозначно предвещало беду. - Узнайте и доложите мне, кому из ваших офицеров вздумалось самовольничать! Мер пока принимать не надо, я сама их приму! Все, генерал, у меня много дел, можете идти! - Онветта небрежно махнула рукой в сторону двери. - Ах да, чуть не забыла! Отрядите две-три роты, пусть очистят округу от разбойничьих банд. Даю вам сроку три дня, по исполнении доложите моему секретарю!
«Черт подери! Вот наделили безмозглую куклу властью, а мне теперь мучайся! Все соки из меня выпьет, все жилы вытянет, самодурша! Семь пятниц у кокетки на неделе! И чего это я, старый болван, в отставку месяц назад не подал? Ведь чувствовал, что такое начнется… Когда родовитые идиоты, принцы да герцоги, генералам указывают, это еще полбеды, а когда девицы с поучениями лезут… Эх, в отставку пора!» - подумал генерал ванг Нордверг, с учтивым поклоном покидая апартаменты военного советника.

* * *

Выпроводив генерала, Онветта не принялась читать ворох лежащих на столе казенных бумаг, а расстегнула тугие застежки слишком приталенного платья и, с облегчением вздохнув, направилась в спальню. Она немного тосковала по тем дням, когда не носила тесные дамские наряды и бестолковые золотые побрякушки, а самой любимой ее одеждой был охотничий костюм, платье удобное и для путешествия, и для охоты, и просто для активного образа жизни. Еще недавно, когда она жила в Марсоле, ей не приходилось ежедневно истязать себя неудобной, но красивой одеждой, тратить массу времени на всякую чепуху: наведение макияжа, подбор украшений, утомительный маникюр и изнурительное обновление гардероба. Среди филанийских охотников она могла неделями расхаживать в одной и той же охотничьей куртке, и красавицу еще считали чистюлей за то, что она каждый день меняла белоснежные манжеты и воротнички. В Денборге же ей приходилось вести светский образ жизни и часто общаться с людьми, хоть и далекими от Двора, но считавшими себя аристократией, пусть даже и второсортной, колониальной. Ей приходилось соответствовать глупым нормам и правилам неизвестно зачем придуманного этикета, трижды на дню переодевать наряды, таскать на себе пару килограммов драгоценных камней и заниматься прочими, бессмысленными и крайне утомительными делами.
«Светские бездельницы напридумывали себе забав, чтобы скучные, монотонно тянувшиеся дни чем-то занять, а я страдаю… Я вынуждена играть по их правилам! Все-таки мужчиной быть проще, намного проще! Они не понимают, как им повезло, глупцы!» - подумала красавица, наконец-то избавившись от оков опостылевшего платья и блаженно растянувшись на мягкой постели.
Маркиза не спала уже третьи сутки, нагрузка большая даже для симбиота. Светские рауты сменялись требующими умственного напряжения делами, непринужденный флирт с кавалерами - руганью с подчиненными, а чарующие улыбки, от которых уже потрескались красивые губки, изматывали не хуже вызывающих головную боль размышлений. Онветте просто необходимо было поспать, она с трудом выкроила на отдых пару часов, но, по закону подлости, сон так и не приходил. Не помогло даже вино, обычно действовавшее как безотказное снотворное. Красавица осушила уже два бокала, но не добилась желаемого результата, голову не затянула приятная пелена, а в ней, наоборот, появились нежелательные в данный момент мысли о только что проведенной беседе.
«Бедный генерал! И как только старичок терпит мои выходки?! Надо быть с ним все же помягче! Жаль мне его, вскоре он станет козлом отпущения и ответит за все, что произойдет в Денборге и за пределами города. Так уж задумано по нашему с Кевием плану!»
Мысли - странная субстанция, их ход необъясним и непредсказуем. Они самостоятельно переходят от одной темы к другой и при этом игнорируют желание хозяина просто отдохнуть. Думы о старике, обреченном стать виновным в их злодеяниях, перескочили на более сложную и менее приятную тему. Онветте очень не нравилось то, что творилось с ее возлюбленным в последнее время. Он медлил с осуществлением планов, постоянно нервничал, балансируя на грани безумства, страдал мнительностью, нерешительностью и боялся, жутко боялся мести могущественного дракона. С одной стороны, женщина, прожившая с главою Братства Лотар вот уже более полувека, понимала страхи возлюбленного и мирилась с его неадекватным поведением, но, с другой стороны, Онветта была не только женщиной, но и симбиотом, всегда трезвомыслящим, расчетливым существом, неудержимо стремящимся к лидерству.
Как симбиот маркиза понимала, что Кевий сильно сдал, морально ослабел и его нерешительность может привести планы к краху, а их самих к гибели. Впрочем, был возможен еще и другой вариант развития событий. Кто-нибудь из приближенных симбиотов заметит слабость своего вожака и, естественно, попытается захватить власть. Начнется новая война, новая междоусобная возня среди симбиотов. С большими трудами восстановленное Братство погрязнет в распрях, ослабеет и будет уничтожено одним из врагов: вампирскими кланами, «Легионом» или держащейся пока в тени, но набирающей силу организацией недавно появившихся из ниоткуда загадочных шаконьесов, людей, но довольно странных, чья физиология имеет ряд существенных отличий от человеческой.
В последнее время Онветта часто задумывалась, а не взять ли ей бразды правления в свои руки, не превратиться ли ей из фактического вожака в вожака явного? Однако ее останавливали четыре обстоятельства. Во-первых, Кевий был для нее больше, чем просто любимым мужчиной, он являлся единственно дорогим для нее существом во всем огромном мире. Он стал частью ее жизни, частью ее самой, а прийти к власти можно было лишь через его бездыханное тело. Во-вторых, маркизу вполне устраивало ее нынешнее положение в Братстве. Она руководила, она влияла на многие дела, но при этом сама оставалась в тени и имела свободу, в которой любой формальный предводитель весьма ограничен. В-третьих, она была женщиной, а властелин в юбке всегда вызывает у мужчин раздражение. И четвертая, самая важная причина состояла в том, что маркиза полностью разделяла опасения Кевия. Недавно они предприняли очень рискованный, но необходимый шаг, фактически разбудили спящего дракона, вырвав его из бытия безобидного священника и заманив в марсольскую западню. Удался их план или нет, до сих пор оставалось загадкой. Осведомители в столице филанийской колонии почему-то молчали, впрочем, виной тому могла быть масса иных, не относящихся к сути дела причин. Если их замысел удался, то очень опасный игрок заблаговременно удален перед ответственной схваткой на мировой политической арене, и им можно смело начинать действовать. Если же нет, об этом маркизе было даже страшно подумать. Она сама боялась, что страхи Кевия отнюдь не безосновательная паранойя.
Однако истинные симбиоты ставят во главу угла факты, а не домыслы, и уж тем более не эмоции. И именно конкретные факты, все как один, свидетельствовали о том, что их враг до сих пор прозябает в каменном мешке. За все это время в Денборге появился всего лишь один неумеха-моррон, настолько безобидный, что его даже не хотелось пока трогать. Дракона же не было, никто не мешал их планам и не охотился за их головами. Проверка всех вновь прибывших в Денборг завершилась на днях и не дала никаких результатов. Бредовое предположение Кевия, что врагу вздумалось поиграть в вампира, тоже оказалось безосновательным. Неопровержимые доказательства этого маркиза Руак получила буквально этим утром. Тайные агенты - симбиоты, вынужденные временно стать кровососами, донесли, что подвергли испытанию всех вампиров-стариков, тех, кто прожил минимум триста лет, а в новичка дракон превратиться не смог бы, иначе, как он объяснил бы собратьям, что на него не действует солнечный свет? Последние две провокации были произведены этой ночью. Агенты маркизы подбили вампирский молодняк на нападение в черте города. Естественно, сделали они это в присутствии проверяемых «стариков». Один даже не вмешался, поскольку жертва оказалась не столь для него и важна, а другой заступился за человека, за даму, на которую у него имелись виды, но проявил себя в схватке исключительно как вампир, не продемонстрировал способностей, выходящих за рамки возможностей кровососущего племени. Временно становиться невидимым может примерно каждый четвертый опытный вампир, а отменно владеет мечом да кинжалом - каждый второй. Если бы объект провокации оказался драконом, то он не стал бы рисковать жизнью представляющего для него познавательный интерес существа и использовал бы более быстрые и эффективные способы усмирения бесчинствующего молодняка. К чему становиться невидимым, к чему такие сложности, когда можно просто растоптать противников, как тараканов? Дракон хоть и вживается в образ копируемого существа и привык играть по установленным им же самим правилам, но, не размышляя, забывает о своей забаве, как только жизни близкого человека или просто партнера по его увлекательной игре грозит настоящая опасность. Было бы это не так, не спас бы дракон когда-то давным-давно жизнь дорогого ее сердцу Кевия, не переломил бы оборотня, как тростинку, и не выпотрошил бы в подвале сувилу…
Итак, проверка завершилась. Она узнала об этом в пять утра, а всего через полчаса о том, что дракон не прячется среди вампиров, стало известно и Кевию. Он почему-то продолжал действовать нерешительно, прикрывая свой подсознательный страх ничего не значащим, мелким событием. Какой-то недотепа в эполетах решил погеройствовать и послал на последнюю, пока не занятую древними духами дикарей шахту полроты солдат.
«Ну и что с того? Кто-то из старших офицеров заскучал, вот и отдал самовольный приказ. Неужто Кевий думает, что лапу к этому приложил дракон? Что мифический «ОН» отдал этот проклятущий приказ? Это уже просто смешно! - с печалью подумала Онветта, поднимаясь с кровати и избавляясь от остатков опротивевшей одежды. - Пускай мой дорогой и любимый еще боится, но зато хоть какие-то распоряжения соизволил отдать, хоть что-то началось делаться. Конечно, три роты - слишком малое войско, оно не переловит всех разбойников, но зато жизнь в колонии чуть-чуть наладится! Да, и наемная нежить уже засиделась в городе! Слава Небесам, что Кевий решился отправить к шахтам два их отряда. Ничего, все будет хорошо! Еще парочка-другая спокойных дней, и страхи совсем уйдут, мой Кевий станет прежним: решительным, дерзким и сильным… настоящим вожаком!»
На этой положительной, согревающей сердце мысли обнаженная красавица и уснула. Сон приходит внезапно, стоит лишь успокоиться и избавиться от тревог.

* * *

Нет ничего лучше, чем спать обнаженным на мягкой постели, нежась от свежести душистого белья и ловя каждой клеточкой изнуренного тела живительную прохладу струящегося из окна свежего воздуха.
Маркиза Руак проспала всего пару часов и проснулась от колокольного звона, оповещавшего горожан о наступления полудня. У нее была масса дел, но среди них, к счастью, не нашлось ни одного столь важного, чтобы поднять обнаженную красавицу с постели и заставить ее снова втиснуться в чулки, плотно обтягивающие стройные ножки, а также облачиться в сжимающий тело корсет и опротивевшее платье.
«Никуда не пойду! Светская шушера поскучает денек без меня! Так и буду блаженствовать до самого-самого вечера! А там придет Кевий, и пусть только посмеет завести разговор о делах! Ха, да ему и в голову такое не придет, когда увидит меня обнаженной!» - думала Онветта, млея в предвкушении вечерних, ночных и утренних ласк, которыми ее щедро одарит любимый.
Наступило то самое мгновение, когда могущественный симбиот почувствовал себя лишь слабой женщиной, слабой, поскольку без таких мгновений она не могла обойтись и вообще давно уже воспринимала мир исключительно через призму постельных отношений и чувственности.
«Мужчины живут по-другому, они ставят перед собой цель и преследуют ее в течение всей своей жизни. Любовь для них - лишь развлечение, игра, в которую они иногда уж слишком заигрываются. Многие даже не видят различий между Любовью и Страстью, Страстью и Похотью. Бедные они, как мне их жаль! Они неспособны постичь, что в жизни, как и в испитии вин, важен не результат, а процесс! Нельзя растрачивать драгоценное время ради чего-то, связанного с делами, каким бы заманчивым ни был приз! Нужно жить ради наслаждения, ловить прекрасные моменты, бережно хранить их в памяти и тешить себя надеждой, что подобные ощущения повторятся!» - философствовала маркиза, лежа на кровати и нежно поглаживая свои великолепные формы.
К сожалению, минуты, когда ты можешь насладиться одиночеством, побыть наедине с самим собой, очень кратки. Всегда найдется мерзавец, который осмелится нарушить твой задумчивый покой и явит свою гнусную, нахальную рожу в самый неподходящий момент. Дверь спальни открылась, открылась тихо, без стука иль скрипа, и маркиза Руак даже сразу и не заметила, что за нею наблюдает парочка похотливых, насмешливых глазок.
- Вот это удача так удача! Какой же я молодец, как вовремя я зашел! Не каждому в жизни доводится узреть такое восхитительное зрелище! «Первая красавица Геркании тешит сама себя ласками!» - вот уж картина, достойная пера великого живописца! - внезапно разорвал тишину и прервал плавное течение приятных мыслей противный, скрипучий голос.
Маркиза встрепенулась и, тут же открыв глаза, уселась нагая и красивая на кровати. Действие, типичное для всякой женщины, застигнутой посторонним мужчиной врасплох, схватить простыню и прикрыть наготу, почему-то не последовало. Наверное, потому, что Онветта была разъярена и не собиралась прятаться или защищаться.
- Ах ты, похотливая скотина, старый болван! Да как ты осмелился, мужлан, солдафон неотесанный, переступить порог моих покоев?! - прошипела, подобно приготовившейся к броску змее, маркиза, да и тело свое выгнула соответствующе…
Стоявший на пороге ванг Нордверг и не думал стыдиться своего неделикатного поступка. Седой генерал стоял, облокотившись на дверной косяк и, скрестив руки на груди, нагло ухмылялся. Его похотливый взор скользил по изящным формам красавицы, дерзко ощупывал каждый миллиметр ее прекрасного тела. Старый вояка молчал, и это не предвещало ничего хорошего.
- Пошел вон, скотина, животное! - выкрикнула маркиза, а в ее изящной ручке вдруг откуда-то появился кинжал с длинным и тонким лезвием.
Блеск оружия не испугал вторгшегося в чужие покои старого вояку, а, похоже, наоборот, лишь раззадорил и побудил к действию. По-прежнему храня молчание и лишь пакостно улыбаясь, старик принялся расстегивать пуговицы на своем мундире.
«Мундир! Почему он в мундире? Ведь сегодня утром он приходил ко мне в обычном платье, в простом, неброском костюме?» - родилась в голове Онветты совершенно не соответствующая обстоятельствам мысль. Благо, что обладавшая завидным опытом как в ратных делах, так по защите своей чести, на которую за последние полвека многие пытались покуситься, красавица не упустила из-за отвлеченных размышлений момент, когда нужно было быстро атаковать. Как только не на шутку раззадорившийся генерал отвел взгляд с оружия и стал пожирать ее аппетитные формы, маркиза Руак тут же метнула кинжал. Бросок был выполнен на оценку «великолепно», но почему-то старик не упал, держась окровавленными руками за пробитую грудь, а по-прежнему стоял на ногах и, не отрывая похотливого взора от трепещущей женской груди, небрежно поигрывал правой рукой с перехваченным в воздухе орудием. Подобное не должно, просто не могло случиться, учитывая высокую технику выполнения отточенного годами броска и малое расстояние между дверью и постелью.
Хоть неудача и поразила маркизу, однако сейчас было не самое подходящее время задаваться вопросами «как?» да «почему?». Коль не помогло одно средство девичьей самообороны, в ход мгновенно пошло другое. Одним прыжком вскочив с кровати и оказавшись возле самого окна, проворная девица выхватила припрятанный в тайнике за шторой меч.
- Нагая, с мечом и чертовски красивая! - ухмыльнувшись, произнес генерал и движением, едва уловимым взглядом, быстро выкинул вперед левую руку.
Что-то узкое, острое и очень твердое вдруг впилось в горло красавицы, перекрыло дыхание и заставило Онветту захрипеть от режущей боли. Быстро теряющий четкость взор все же уловил тонкую полоску, идущую от напрягшейся руки генерала к самому горлу. Чувствуя, как острая, словно сталь, нить все глубже впивается в тело, разрезая кожу и ткани, а по груди струятся ручейки горячей крови, маркиза все-таки собралась с силами и рубанула перед собою не выпущенным из руки мечом. Послышался протяжный звон, как будто невидимый музыкант слегка тронул кончиками пальцев струны лютни. Боль в горле только усилилась, красавица с ужасом поняла, что нити уже нечего резать, подобно обвившей шею висельника петле она затянулась вокруг шейных позвонков. Всего один рывок, всего одно небольшое усилие со стороны генерала, и ее красивая головка полетела бы на кровать.
Однако противник неожиданно проявил милосердие, он не прикончил балансирующего на грани между жизнью и смертью симбиота. Боль внезапно прошла, а поврежденные ткани перестали ощущать присутствие в них инородного предмета. Позабыв о стычке и о неподвижно стоявшем возле двери противнике, маркиза кинулась к столу и крепко вцепилась пальцами в то самое ожерелье, которым она несколько часов назад поигрывала как четками. Золото вместе с камнями плавилось и исчезало в окровавленных руках, а рваная рана на изуродованной шее красавицы постепенно затягивалась. Когда в ладони впитался последний грамм золота и растаял последний камушек, регенерация симбиота была полностью завершена. Вот уж правду люди говорят: «Лучшие друзья девушки - украшения!»
- Ну что, маркиза Онветта Руак, или правильней Ола, просто Ола! Больше дрыгаться не будешь? - с победоносной усмешкой произнес ванг Нордверг, пряча за кожаный пояс коварное и смертоносное оружие. - Ты уж извини, что в смущение ввел. Я-то, дурак, думал, ты каждому своими красотами попользоваться позволяешь, с кем тебя судьба сталкивает. Но коли нет, так нет! - развел руками военный и тихо засмеялся: - Герканский солдат девицу не обидит! Не хочешь удовольствие со мной разделить, давай хоть поговорим!
- Кто ты?! - тихо, очень тихо прошептала маркиза, с ужасом понимая, что перед нею вовсе не старенький, простоватый генерал, а кто-то другой.
Командующий корпусом был просто солдатом, обычным человечком, которого они использовали вслепую. Он не мог ничего ведать про симбиотов, да и знать ее настоящее имя, которым ее уже давно никто не называл, даже Кевий. К тому же, реакция у визитера была слишком быстрой для дряхлеющего старика в эполетах. «Неужто, Кевий был прав? Неужто ко мне заявился вырвавшийся из ловушки в подземелье Марсолы дракон?! Тогда это все, я погибла!» - подумала маркиза, прекрасно понимая, что не сможет защитить свою жизнь от нападения могущественного существа, тем более что ее организм хоть полностью и восстановился после смертельного для обычного человека ранения, но был неимоверно слаб. Голова маркизы кружилась, контуры предметов расплывались перед глазами, а она сама едва удерживала равновесие на подкашивающихся ногах.
- Да ты присядь, присядь! - с презрительным смешком произнес незнакомец в обличье генерала, по-прежнему находившийся возле двери. - В ногах правды нет, особенно в твоих… с трясущимися коленками…
- Кто ты? - повторила свой вопрос маркиза, не побрезговав воспользоваться приглашением противника.
Красавица боялась услышать ответ, боялась, что оказалась права, и сейчас медленно тянутся последние минуты ее жизни, с которой было самое время начать прощаться. Однако незнакомец приятно ее удивил. Как прекрасная дама, грациозно стягивающая с вытянутой в струнку ножки чулок, он взялся руками за отвислые щеки, а затем легко и непринужденно стянул личину генерала ванг Нордверга со своей головы.
- Живчик?! - вырвался из груди маркизы тихий вздох, как ни странно, вздох облегчения.
Реакция красавицы весьма поразила ее бывшего филанийского любовника. Она ему врала с самого начала их бурного романа, она его предала, использовала, а затем заманила в смертельную западню, нагло рассмеявшись в лицо напоследок. И вот он пришел, настиг ее в Денборге, а вероломная изменщица почему-то радуется его визиту. Маркиз Вуянэ ожидал увидеть в когда-то любимых глазах страх, ненависть, презрение, любое другое сильное чувство, но только не радость.
- А ты, оказывается, мастак менять личины! Вот уж не ожидала, - рассмеялась маркиза. - Можешь снова надеть маску, а то меня от твоей уродливой рожи тошнит!
«Ну, слава Небесам!» - с облегчением подумал маркиз, уже боявшийся, что внезапно помешался рассудком. А вскоре ему стало понятно, почему Онветта не трепещет испуганно в преддверии его мести.
- Значит, все-таки удалось из ловушки выбраться! Значит, опасения Кевия были не напрасны! Силен дракон, ничего не скажешь! - покачала головою красавица, испытывая наслаждение при мысли о том, что ее милый сердцу вожак симбиотов не трясущийся от эфемерных страхов параноик, а расчетливый, мудрый стратег, почти провидец.
- Дракон? - презрительно хмыкнул моррон, и не думавший снова торопиться, надевая одну маску на другую.
Уж слишком тяжко дышалось его настоящей коже, которую, за исключением Штелера, ни разу не видел никто, в том числе и Онветта, хотя с нею он провел не одну бурную ночь.
- Мне кажется, дорогуша, ты и твой прохиндей-любовничек слишком переоцениваете возможности этого пережитка древней эпохи и чересчур недооцениваете «Легион»! Ведь именно мои собратья вытащили нас из проклятого подземелья и остановили бойню на границе! - торжественно заявил моррон по кличке Живчик. - Они, Мартин Гентар и Анри Фламер, а не он! И сейчас, здесь, в Денборге, тоже мы вас прикончим, а не дракон, настолько старый и впавший в маразм, что даже имени своего настоящего давно не помнит! И вообще, ты что-то чересчур спокойна для той, кто через несколько минут будет болтаться в петле! Иль думаешь, я настолько слюнтяй, что не осмелюсь прикончить мерзавку, которая меня предала?!
- Конечно, осмелишься, но ведь вначале ты будешь меня уговаривать предаться приятным воспоминаниям о былых страстных ночах? - с томным придыханием промурлыкала красавица и, призывно оглаживая свои формы, приняла очень игривое положение, растянувшись на постели. - Или тебе не нравится то, что ты видишь?
- Меня от тебя тошнит! - брезгливо поморщился маркиз Вуянэ, хотя, конечно же, врал.
Вид прекрасного женского тела не может не волновать настоящего мужчину. В этом как раз и слабость якобы «сильного» пола!
- Ну и ладно! Не хочешь, как хочешь! - с полнейшим безразличием заявила маркиза и села на кровати. - Хотела сделать наше прощание романтичным, но ты, как всегда, все испортил!
- Брось, ты меня никогда не любила! Ты просто играла мною!
- Да, играла и сейчас играю, но только вот второго кинжала под подушкой у меня, к сожалению, нет. Можешь проверить! - честно призналась женщина-симбиот, совсем не боявшаяся смерти. - Ты же меня все равно убьешь! Я ослабла, камушков других под рукой нет! У меня ни одного шанса спастись, так почему же не поиграть напоследок? Почему не сделать мой уход из жизни для обоих приятным?!
- Какая же ты все-таки прагматичная, бесчувственная дрянь! - покачал головою маркиз Вуянэ, преисполненный в этот миг брезгливостью.
- Какая уж есть! Когда-то я тебе даже очень нравилась! - пожала плечиками Онветта. - Ну и что делать будем, господин моррон? Предлагаешь мне выслушать твою пламенную речь: «Ах, я тебя так любил, а ты, а ты, а ты!» Или иные планы имеются?! Советую с убийством моим не тянуть, а потом быстрее из города скрыться! Кевий за меня отомстит!
- Кевий за меня отомстит! Нет, это ж надо?!! Кевий за нее отомстит! - слова маркизы задели самолюбие моррона, и у него началась истерика. Наружу выплеснулось все, что давно накипело в душе, в том числе и усиленно подавляемая ревность к той, которая хоть и обманула его, но до сих пор не была безразлична. - Твой Кевий - жалкое ничтожество! Он не может просчитать элементарную комбинацию! Он боится дракона, он трясется только при одной мысли о нем! А где ваш пресловутый всемогущий враг?! Хочешь узнать, пожалуйста, я тебе отвечу!
Маркиза Руак с безразличием пожала плечами, хоть в душе и радовалась. Она добилась своего, вывела Живчика из душевного равновесия, взбудоражила его чувства, и теперь он выболтает ей все свои планы. А почему, собственно, не покрасоваться напоследок перед той, которая через несколько минут умрет? Да вот только ситуация находилась не настолько уж под контролем моррона, как тот предполагал. Симбиоты всегда дерутся до последнего и не опускают малодушно руки в ожидании смерти.
- Твой дракон жалкое ничтожество! Он боится! Да, боится нас, морронов, и вас, симбиотов! Ведь в нас настоящая сила! Он испугался и, поджав свой чешуйчатый хвост, трусливо удрал на другой берег Удмиры! Решил спрятаться, отсидеться, а не приехал в Денборг и не выколотил душонку из твоего слизняка-любовничка. Интересно, как ты его в постели величаешь: милый, любимый или хозяин?
- Кевий великолепен, а ты мерзкий, истеричный жабеныш, недостойный того, чтобы называться мужчиной! - подливала масла в огонь Онветта. - Твои мозги еще более жалки, чем твоя уродливая физиономия! Ты ведь ничтожество, ты ничего собой не представляешь! Без поддержки Гентара и Фламера - ты полный, бессильный ноль! Твои дружки-морроны покинули колониальные земли, и ты без них в Денборге и дня не протянешь!
- Какая поразительная осведомленность! Браво, маркиза! - хлопнул ладонями по толстым ляжкам возмущенный моррон. - Да только отъезд моих собратьев ни твоего дружка, ни всех вас, выродков, не спасет! Мартину, видишь ли, показалось, что дракон - надежный союзник, что, объединившись с ним, «Легион» способен уничтожить всех симбиотов, стереть вас с лица земли! Вот и пускай бегает за чешуйчатым трусом, а затем его уговаривает! А пока они с Фламером без толку время тратят, я реализую свой план!
- План?! Ты сказал «план»?! - громко захохотала маркиза и даже картинно схватилась за сердце. - Вот уж не смеши! Твой крохотный мозг сумел породить настоящий план?! Кто бы мог подумать!
Доведенный до бешенства Живчик в кровь закусил нижнюю губу. Он поднял руку, чтобы ударить Онветту, но сдержался.
- Напрасно смеешься! Я ведь знаю, что творится на ваших шахтах! - победоносно заявил маркиз Вуянэ, выделив интонацией последнее слово. - Да, да, я в курсе того, что урвасам помогают духи их предков. И что дикари провели древний ритуал. Твой Кевий по всему Континенту нанял нежить, чтобы шахты от враждебных духов очистить! Я знаю даже то, что этой ночью Денборг покинут два отряда наемных тварей: один направится к шахте на филанийской границе, а второй очистит рудник у речушки Милока. Вот видишь, милая, я не такой простачок, как тебе казалось!
Маркиза Руак довольно умело изобразила удивление и страх, впрочем, сделать это было совсем нетрудно. Она, действительно, не ожидала, что вельможе из Марсолы так много известно о том, что творится в герканской колонии. Окрыленный достигнутым результатом, ведь ему удалось заставить Онветту наконец-то воспринять его всерьез, Живчик самодовольно улыбнулся и даже осмелился похлопать красавицу по щеке. Впрочем, ему пришлось быстро отдернуть руку, острые зубки щелкнули возле самой его ладони.
- Так вот! - заметно повеселевший Живчик продолжил развивать свой успех и выбалтывать свои планы. - Если ты думаешь, что я подниму всю филанийскую колониальную армию вместе с охотничьим ополчением и с остатками так называемых «гердосских мятежников» и поведу их на Денборг, то очень сильно ошибаешься! Я не хочу развязывать войну, в этом нет необходимости! Сегодня, после того как убью тебя, душа моя, я направлюсь прямиком к одной из шахт. А там… там произойдет непредвиденное! Видишь ли, по природе своей духи лесных дикарей и мы, морроны, очень сильно похожи. Примерно, как дальние родственники, ведь мы были созданы одним и тем же божеством, имя которому Коллективный Разум. Мы разные инструменты, у которых фактически одна и та же цель - защищать человечество! Они не нападут на меня, они просто не могут напасть. Я же через блуждающие по земле души умерших и при помощи шаманов племен войду в контакт с древними божествами этих земель. И сделочку им предложу! Колониальные земли возвращаются к их законным хозяевам, то есть маковам, далерам, урвасам, а они помогут «Легиону» справиться с симбиотами, и прежде всего с их главарем, то есть твоим любовничком! Вот видишь, дуреха, я не такой уж простак, каким кажусь с первого взгляда. У нас с Мартином всегда были разные мнения по многим вопросам. Он - мозг, да и я на кое-что гожусь! Цель же у нас всегда была общая: избавиться от вас и от прочих паразитов, живущих за счет человечества.
Маркиз Вуянэ торжествовал победу и внешне не скрывал этого. Он не просто собирался убить Онветту, вначале ему хотелось отравить последние минуты ее существования, лишить надежды, морально уничтожить как симбиота и, главное, как женщину. Он хотел, чтобы она узнала, что их дело скоро погибнет, а ее любимый Кевий проживет не долее нескольких дней. Месть свершилась, глядя на искаженное ненавистью лицо красавицы, моррон вкушал сладкие плоды своего триумфа.
- О Небеса, какой же ты идиот! - вдруг совершенно спокойно, без намека на бушевавшие внутри чувства, произнесла обнаженная красавица и грациозно, как львица, растянулась на кровати. - Спасибо тебе, ДУ-РА-ЧОК!
Не успел моррон и бровью повести, как белоснежная ручка красавицы легонько надавила на рычажок, спрятанный в изголовье кровати. В тот же миг постель разверзлась, словно врата Преисподней, и обнаженная девица вместе с подушками, простынями и двумя пуховыми перинами провалилась куда-то вниз. Живчик кинулся вперед, но створки кровати снова встали на свое место. Коварная Онветта перехитрила моррона, ушла красиво, получив все, что хотела, то есть информацию. Обманутому во второй раз маркизу ничего не оставалось, как только подойти к столу и залпом осушить бокал вина, ведь от пламенных речей у него уж очень пересохло в горле.
- А я-то думал, у нее тайный ход, как у всех нормальных людей, за камином. Во симбиоты, все у них через… постель, - произнес вслух маркиз Вуянэ, радуясь, как дитя, и верности своего наблюдения, и красоте спонтанно сложившегося каламбура.
Он выполнил все, что хотел; глупышка-рыбка клюнула на наживку, но лицедейство его утомило. Вечером он должен отправиться за отрядом нежити к речушке Милока, а до того времени еще оставалось множество не столь важных, но тем не менее хлопотных дел. Игра продолжалась, он удачно завершил очередной этап, и вот-вот должна наступить долгожданная развязка.

* * *

Жизнь в большом городе не только накладывает свой отпечаток на внешность человека, но меняет его характер, систему ценностей и то, что принято называть душой. Люди становятся напыщенней, черствее и настолько замыкаются на своих мелких, насущных проблемах, что игнорируют буквально все, лежащее за гранью их убогого и жалкого мирка. Горожане редко проявляют сострадание к чужим бедам, они не приютят странника, оставшегося без гроша, и позволят потерявшему сознание прохожему целый день проваляться на мостовой, а то и в сточной канаве. «Это не мое дело! Это не моя беда!» - подобные мысли - первый и самый явный симптом пожирающего душу эгоизма, безразличного и безучастного отношения ко всему, что не относится к собственной, поставленной в центр мироздания персоне.
Потерявший сознание Штелер пролежал возле ограды несколько часов и даже успел покрыться толстым слоем дорожной пыли. За все это время на него обратили внимание лишь двое: какой-то проходимец, стащивший у него меч и кошель с парой жалобно позвякивавших медяков, и подслеповатый завшивевший пес, по слабости зрения перепутавший моррона с поваленным столбиком, очень удобно лежащим, чтобы задрать над ним заднюю лапу… Такое внимание со стороны окружающих весьма огорчило полковника, но более неприятной была сильная головная боль, вызванная ударом затылка о железные прутья ограды.
С трудом приняв вертикальное положение, то есть попросту сев на мостовую, Штелер попытался сфокусировать взгляд, что оказалось не так уж и просто. Когда очертания домов и людей, бредущих по улочке, наконец-то перестали троиться и двоиться, полковник решил сменить неудачное, слишком приметное и грязное место дислокации. Ухватившись обеими руками за плетеные прутья ограды, Штелер поднялся в полный рост, а затем сделал над собой титаническое усилие и не перешел, а, шатаясь и раскачиваясь, как матрос во время шторма, перебежал на другую сторону улочки, где опять же грузно плюхнулся в уютном закутке возле крыльца. Здесь его жалкая фигура не только не бросалась в глаза окружающим, но и он сам мог прекрасно видеть ворота особняка, а также большую часть двора.
Карета с его фамильным гербом по-прежнему стояла перед парадным входом. Кучера хоть и не было видно, но зато экипаж был полностью готов к выезду. Судя по всему, лошадей даже не распрягали, а это означало, что прекрасная незнакомка пожаловала в особняк с визитом и должна вскоре отъехать. Слабая улыбка озарила болезненно-бледное лицо моррона. Он успел очнуться вовремя, он не пропустил отъезд особы, дерзко присвоившей его родовой герб.
До того как он лишился чувств, все было просто и понятно. Обидчик, хоть и оказался дамой, к которой моррон испытывал сильную романтическую симпатию вперемешку со страстным, плотским влечением, но все же должен был поплатиться за нанесенное оскорбление. Однако беспамятство многое изменило! Штелер уже не знал, не был уверен, что именно следовало бы ему сделать, когда он окажется с красавицей-танцовщицей лицом к лицу. Во время сна, точнее, забытья, к нему являлись образы, не связанные между собой картинки и короткие эпизоды то ли из прошлого, то ли из грядущего. Примерно то же с ним произошло на поляне в лесу, когда он безжалостно перебил целую шайку разбойников. Но тогда он прикоснулся к одному из тел и увидел будущее каждого лиходея, увидел его наяву. Сейчас же физического контакта ни с каретой, ни с ее хозяйкой не произошло, однако видения были столь яркими, что Штелеру даже казалось, будто он перенесся на время в иной мир и там жил, присутствовал не духом, а всей телесной оболочкой. На миг закрыв глаза и усилием воли попытавшись побороть барабанящую по затылку боль, полковник стал медленно, по частям воссоздавать быстро уходящие из памяти образы.
« Ночь… лесная дорога… идет бой… перевернутая набок карета… медвежьи шлемы… блеск стали в лунном свете… повсюду трупы и кровь» , - вот и все, что сохранилось в памяти от первого видения, неизвестно как, но точно связанного с танцовщицей. « Деревня… пылают дома. В панике мечутся люди, а на них нападают вампиры », - второе видение стерлось еще быстрее, оно, словно карточной домик, мгновенно рассыпалось от легкого прикосновения руки.
Больше моррон ничего не смог вспомнить. Похоже, злодейка-память играла с ним в нечестную игру. Она лишь приоткрывала завесу над тайной и тут же задергивала шторки, окончательно и бесповоротно… навсегда. Информации не осталось, сохранилось лишь ощущение. Издевавшийся над морроном Бог Сна уподобился хитрому управляющему, лишь мельком показавшему хозяину записи в расходных книгах, но зато подсунувшему под самый нос листок с итоговой, весьма удручающей, отрицательной цифрой.
Штелеру не открылись факты ни из прошлого, ни из будущего. Однако в его голове сформировалась непреклонная, твердая убежденность, что судьбы его и танцовщицы как-то переплетаются между собой и что никогда, ни при каких обстоятельствах он не должен не только поднимать на нее руку, но и совершать поступки, которые хоть как-то могли бы ей повредить.
Такая вот прескверная ситуация: с одной стороны, моррон жаждал мщения, а с другой - был повязан по рукам и ногам странными видениями, да и собственной волей. Он и так, и без указаний Коллективного Разума, знал, что не сможет поднять руку на строптивую красавицу, от которой пока не получил ничего, кроме звонкой пощечины да незаслуженного оскорбления.
Сидя возле крыльца, точнее, почти под ним, Штелер задавался вопросом: а чего же он, собственно, ждет, если не собирается мстить? Так часто бывает у безнадежно и безответно влюбленных: ходят по пятам за объектом своего вожделения, ловят мимолетные взгляды, стараются чаще попадаться ему на глаза, но прекрасно понимают, что им не о чем говорить и нечего предложить своей избраннице, кроме тощего кошелька, драных штанов да пылкого сердца.
Трижды Штелер собирался уйти, но каждый раз оставался, теша себя надеждой, что тема для разговора найдется сама собой. Прискорбное обстоятельство, что вокруг светской дамы много охраны, почему-то не смущало бывшего полковника. Он не считал зазорным силой добиться короткой аудиенции, не важно, где, например, в той же самой карете. Главное было, что он знал, с чего начать беседу. Красавица просто не могла проигнорировать один имевшийся у него вопрос.
Минуты ожидания незаметно сложились в часы. Число прохожих значительно снизилось, а интервалы патрулирования стражи соответственно возросли. Наступил вечер, солнце еще не село, но уже стремилось скрыться за крышами домов. Откуда-то подул холодный ветер, довольно быстро разогнавший дневную жару. От сидения на холодных камнях у полковника стали неметь конечности и побаливать место, о котором мужчины предпочитают говорить лишь с лечащим эскулапом.
«Так недолго и болячку подцепить!» - подумал Штелер, забывший как-то уточнить у собратьев по клану, какие функции мужского организма подлежат регенерации, а какие, увы, нет? Допустив худшее, полковник привстал и подсунул под замерзшее седалище побольше ткани плаща.
Стоило лишь моррону поудобней устроиться и начать согреваться, как дверь особняка напротив открылась, и во двор вышла прекрасная обольстительница, но на этот раз в другом, куда более скромном платье и в сопровождении уже не двоих, а троих господ. Парочку охранников Штелер узнал сразу. Это были те же самые небогатые дворяне, что сопровождали в поездке загадочную госпожу: то ли аферистку-танцовщицу, то ли игривую аристократку. А вот лица третьего господина полковник не разглядел. Широкополая шляпа виверийского фасона была надвинута на самые брови, а высокий намбусийский воротник доходил почти до середины щек. Открытой оставалась лишь узенькая щелочка глаз. Узнать человека было практически невозможно, но Штелеру вдруг показалось, что он где-то уже встречался с прячущим свой лик господином. Что-то до боли знакомое было и в его движениях, и в непропорциональной фигуре. Когда же незнакомец стал прощаться с садящейся в карету дамой и согнулся перед ней в поклоне, смелая догадка молнией поразила мозг моррона.
- Живчик! Что он-то, шельмец, тут делает?! - от удивления произнес вслух полковник и сразу же зажал себе рот, боясь, что его кто-то услышит. Естественно, опасения были напрасными, ведь до мило беседующих вельмож было весьма далеко, а Штелер всего лишь прошептал свое возмущение, а не прокричал на всю улицу.
Продлившееся несколько часов и все еще продолжавшееся за пределами уютных апартаментов свидание наконец-то завершилось легким реверансом с одной стороны и галантным поцелуем ручки с другой. Дама села в карету, и незаметно для взгляда моррона пробравшийся на козлы кучер тут же стегнул лошадей. Экипаж стал медленно выезжать из ворот, а перед Штелером встал выбор: то ли последовать за танцовщицей, то ли проникнуть в дом и заставить маркиза рассказать ему правду… всю правду, без остатка. Ведь вельможа нагло его обманул, заверив, что лишь недавно прибыл в Денборг и что у них, двух морронов-одиночек, нет в столице союзников. А откуда в таком случае у него этот особняк? А многочисленная охрана, выходит, тоже не в счет? Кроме того, Живчик утверждал, что не знает вампира, с которым Штелер пробеседовал почти всю прошлую ночь, но в то же время очень тесно общался на протяжении нескольких часов с танцовщицей, для которой личность кровососа явно не была загадкой.
Вел ли маркиз Вуянэ свою игру, не соответствующую интересам «Легиона», или просто реализовывал хитрый план, в который его, новичка, не удосужились посвятить? Как близко он знаком с красавицей и кем является она? Почему его использовали втемную? Кому и зачем понадобилось изобразить на дверце кареты его родовой герб? Вопросов было так много, а времени, чтобы решить, от кого из двух участников встречи получить ответ, так мало…
Из двух зол всегда выбирается меньшее, а из двух дел - то, что легче осуществить. Справиться с двумя, пусть и вооруженными, охранниками Штелеру показалось куда проще, нежели взять штурмом особняк, укрепленный изнутри, как настоящая крепость. Теша себя надеждой, что все-таки вскоре непременно пообщается с Живчиком и добьется от него правды любым способом, даже при помощи кулаков, Штелер побежал за быстро удалявшейся каретой.

Предыдущая страница 5 Следующая страница


Герканский кабан 6

На этот раз возница не очень спешил, и догнать экипаж не составило особого труда, тем более что тело Штелера ощущало острую необходимость согреться и ноги сами рвались вперед. Поравнявшись с задними колесами, полковник сбавил темп и даже перешел на быстрый шаг. Вокруг еще было слишком много народу, а открытое нападение в людном месте не приветствуется даже в таком своеобразном городе, в который недавно превратился Денборг. Хоть полковнику и не терпелось начать разговор по душам с прекрасной дамой, но он вынужден был ждать, ждать подходящего случая, который, по счастью, вскоре подвернулся.
Немного не доехав до площади Монтерна, карета свернула на небольшую улочку, которая оказалась совершенно пустой. Решив не искушать судьбу промедлением, вошедший в раж преследования моррон стал действовать: грубо, топорно, но зато быстро и эффективно. Вскочив на правую подножку, Штелер не открыл дверцу, а ударил через боковое окошко и с радостью понял, что его кулак достиг цели, то есть лица одного из охранников. Конечно, моррон рисковал, ведь он бил наугад и мог или ударить в пустоту, или, что еще хуже, поранить даму. Он не знал, как пассажиры расположились в карете, и руководствовался лишь правилами дорожного этикета, согласно которым сопровождающие лица, если они не одного ранга с дамой, должны сидеть спиною к движению и лицом к госпоже. У каждого правила, как известно, есть исключения, и Штелер очень боялся, что его случай - как раз одно из них, но удача была на его стороне, жалобный и короткий всхлип явно был порожден мужчиной.
Схватив за ворот куртки мгновенно обмякшее тело, моррон с силой толкнул его на соседа. Пока второй охранник сталкивал с себя ставшего обузой напарника, что было весьма затруднительно, учитывая узость пространства, полковник уже оказался внутри кареты и каблуком сапога помог обоим парням прогуляться на свежем воздухе. Испуганная дама отрывисто вскрикнула, но на том ее возмущение и закончилось, поскольку сильные пальцы налетчика бережно, но надежно сдавили ее красивую шейку.
- Пасть закрой и гони, скотина! Иль хозяйку твою прирежу! - что есть мочи взревел полковник, жестко пресекая попытку возницы остановить экипаж и позвать на помощь.
Кучер не был дураком и не стал геройствовать, рискуя жизнью своей госпожи. Лошади быстро помчались по улочке, и через несколько минут езды похититель и его жертва были уже далеко от места нападения. Штелер расслабился и, пребывая в уверенности, что красавица не станет кричать, убрал руки с ее горла.
- Держи и пшел прочь, хам! - испуг дамы быстро перерос в гнев, и на колени полковника упало рывком сорванное с шейки колье.
- Не стоит горячиться, сударыня, - с трудом произнес еще не отдышавшийся после схватки Штелер и, вернув даме украшение, пересел к ней на сиденье.
Красавица была необычайно хороша в гневе. Ее тонкие губки поджались, прекрасное личико налилось румянцем, а обольстительная грудь призывно вздымалась. В этот миг Штелер поблагодарил Небеса, надоумившие прелестницу надеть к вечеру строгое платье. Если бы в ее наряде имелось хоть маленькое, скромненькое декольте, полковник не удержался бы, и их разговору не суждено было бы состояться.
- Кто вы, что вам угодно? - необычный поступок разбойника настолько обескуражил жертву, что она даже обратилась к низкому мерзавцу на «вы».
- У меня есть к вам вопросы, много вопросов, - усмехнулся полковник, которому приходилось следить через маленькое смотровое окошко впереди за спиною кучера, и поэтому он был лишен возможности в полной мере насладиться прелестью гневного выражения на лице собеседницы. - Но вначале прошу вас представиться!
- Вот это наглость, неслыханная дерзость! - возмутилась танцовщица, довольно умело разыгрывавшая из себя благородную госпожу. - Да кто вы такой, чтобы вам представляться?!
- Я?! - ответил вопросом на вопрос Штелер. - Я тот человек, который вас похитил и от которого зависит ваша жизнь.
- Ну что ж, извольте, господин лиходей! - довод полковника показался даме убедительным. - Вы имеете честь ограбить графиню Агнеллу ванг Штелер! - гордо задрав носик и, пожалуй, чересчур напыщенно заявила дама.
- Вот как? - рассмеялся полковник, чем еще больше поверг красавицу в недоумение. - Сударыня, мой вам добрый совет, - вежливо произнес моррон, усилием воли подавив приступ смеха. - Когда вы в следующий раз будете воровать чье-то доброе имя и фамильный герб, то соизвольте осведомиться о родословной! Ванг Штелеры не графы, а бароны.
- Да кто вы, черт побери, такой?! - воскликнула дама уже с немного иной интонацией, в которой было значительно меньше презрения и гнева, но зато появился неподдельный интерес.
- Я? - усмехнулся моррон. - Я Аугуст Фердинанд Отто ванг Штелер и, судя по всему, ваш законный супруг.
Полковник много раз представлял, как назовет свое имя и как изменится выражение лица красавицы. В принципе, порожденные его воображением образы полностью соответствовали действительности, но сама беседа пошла дальше совсем не так, как он надеялся. Вместо того чтобы возмутиться и продолжать ломать комедию, женщина вдруг ловко нанесла удар, и ее остренький локоток больно вонзился в левую бровь внезапно объявившегося супруга. Полковник всего на миг упустил инициативу из рук и поплатился за это, вернее, даже не он, а его спина и многострадальный затылок, ощутившие жесткость денборгской мостовой. Воспользовавшись замешательством, дамочка выпихнула «муженька» из кареты и голосом, совсем не соответствующим ее светлому образу и правилам этикета, прокричала кучеру: «Гони, сволочь, гони!»

Глава 10 Прощай, Денборг!

Говорят, что мужчины созданы для хаоса и разрушения, а женщины призваны созидать и наводить порядок в том несусветном бардаке, который сотворили их любимые. Данное утверждение неверно в корне, поскольку оно делит людей по неправильному критерию, а именно - половой принадлежности, в то время как более логичным было бы взять за основу суждения теорию противоборства эгоизма и альтруизма. Эгоисты всегда разрушают, поскольку подстраивают мир под себя; альтруисты создают, ибо заботятся прежде всего не о себе, а о ближних, тех людях, кто живет с ними рядом и ради которых они существуют.
Мужчина-эгоист никогда не построит дом, поскольку ему проще выжить из дома другого; не воспитает ребенка, поскольку озабочен исключительно продолжением своего рода и подсознательно стремится наделать по свету как можно больше детей. Привязка же к одной женщине и одной семье не только затормаживает реализацию его грандиозных планов, но и лишает свободы, подменяя ее ответственностью, то есть фактически ставит в условия, при которых его основная задача невыполнима. Эгоисты ленивы, они не станут утруждать себя монотонной, изматывающей работой, поскольку гораздо проще воровать или отбирать у других силой. Женщина-эгоист ставит себя в центр мироздания. Она врывается в жизнь мужчины, подобно необузданному урагану, и крушит все, что до нее было построено, а затем заставляет обескураженного, растерянного чудака-избранника возвести на руинах его души храм любви к ней, на худой конец - обычный дворец…
Барон ванг Штелер искренне считал себя закоренелым эгоистом, но в тот вечер, с трудом поднявшись с мостовой и растирая множество ушибленных мест, он с ужасом понял, что совершенно неожиданно для себя превращается в альтруиста. Разрушительная метаморфоза шла неимоверно быстро, и он не в силах был ее остановить. Хотя прекрасная обладательница острых локотков вроде бы и не проявляла к нему интереса, но она уже порушила многие из его планов. Спасая ее, он ввязался в драку с вампирами и получил звонкую пощечину в качестве вознаграждения. Жалея ее, он отказался от мести и вместо того, чтобы просто прирезать мошенницу, осмелившуюся присвоить его имя и родовой герб, как презренный неженка и последний слюнтяй решился поговорить, завязать знакомство, которое по большому счету ему и не нужно. Зачем моррону женщина, зачем ему возлюбленная? Наличие дамы сердца весьма осложняет существование того, кто возрожден для решения важных задач. Результаты проявленного милосердия были очевидны, их сейчас Штелер весьма болезненно ощущал, пытаясь остановить кровь из рассеченной острым локотком брови и судорожно растирая ушибленную при падении из кареты спину. Полковнику даже страшно было представить, в какой кошмар превратится его жизнь, когда и если своенравная танцовщица ответит ему взаимностью.
Вскоре ранка над глазом затянулась, перестала болеть и спина, но, к несчастью, организм моррона оказался неспособен залечить раны, нанесенные женскими глазками в сердце. Штелер чувствовал, что его еще сильнее тянет к танцовщице, что он попал под власть ее чар и уже не в состоянии освободиться. «У-у-у, проклятая ведьма, околдовала! - подумал полковник, но тут же и нашел для прелестной чаровницы весьма убедительное оправдание. - Все женщины ведьмы, с этим нужно просто жить!»
Незаметно подкралась ночь. Солнце окончательно скрылось за крышами домов, небо потемнело и вот-вот должно было превратиться в черный ковер, усыпанный мелкими блестками. Месть не удалась, разговор с красавицей не получился, а несчастный полковник по-прежнему был все в той же одежде; теперь уже не только окровавленной, но и изрядно попачканной грязью из луж да обычной городской пылью. Что и говорить, вторая половина дня не задалась. Штелеру оставалось лишь надеяться, что встреча с вампиром и его компанией в трактире, куда он, хромая, брел, пройдет немного удачней. В конце концов разногласия не должны возникнуть. Моррон не горел желанием спорить с предводителем нежити, он просто собирался вступить в его небольшой отряд. Осложнений с поступлением на службу не предвиделось, но, как известно, планы - это особая реалия, почти всегда стопроцентно противоположная действительности.
На этот раз в трактире было куда меньше посетителей, чем прошлой ночью. Завсегдатаи кабаков - солдаты - почему-то отсутствовали, видимо, командование наконец-то решило поднять пропитую мораль и укрепить расшатавшуюся дисциплину в рядах славного герканского воинства. Наемников было примерно столько же, генералы да полковники им не указ. Они привыкли исполнять приказы офицеров лишь на бранном поле, что же касалось пивных баталий, то тут каждый из платных вояк был сам себе командиром и опускался до такого свинства, какое мог себе позволить. Впрочем, некоторые ограничения существовали и в этой среде. «Пей, обжирайся и веселись, делай, что угодно, но только не мешай другим!» - так гласило, пожалуй, единственное правило, прижившееся в наемном братстве. Тех, кто о нем забывал, мастера мушкета и меча утихомиривали быстро, дружно и прямо за столом. На полу возле сборища вояк полковник заметил несколько «отдыхавших» тел, и лишь немногие из них пали в нелегкой борьбе с будоражащей кровь живительной влагой из кувшинов, графинов и бочонков. Особого внимания был достоин юноша восемнадцати-двадцати лет. Крепкое вино так подняло его воинский дух, что собутыльникам пришлось связать его, засунуть в слюнявый рот кляп и уложить на пол. Пока наемники пили, невезучий юнец лежал под столом, опутанный веревками по рукам и ногам, все время дергаясь и тщетно пытаясь выпихнуть изо рта языком кусок грязной тряпки, возможно, одной из тех, которыми прислужники протирали столы.
Задержавшись на пороге не долее пары лишних секунд, Штелер направился в закуток, где прошлым вечером совещалась разношерстная компания нежити. Каково же было его удивление, когда длинного стола на прежнем месте не оказалось, а из всех тех, кого он вчера про себя окрестил заговорщиками, присутствовали лишь двое и командира отряда среди них не было.
Старик-морох первым заметил появление моррона и призывно замахал ему костлявой ручищей. Сидевший на почтительном расстоянии от компаньона-грязнули артиллерийский капитан в красно-синем мундире с нескрываемым презрением взирал на очередного «замарашку», направившегося к его столу. «Ну, вот и еще один бродяга пожаловал! Как бы об него не запачкаться! Надеюсь, он догадается руки мне не подать!» - было написано на довольно красивом лице, которое, однако, ужасно уродовала надменная гримаса.
В этот миг бывший полковник очень пожалел, что лишился своего мундира с золотыми эполетами. Встреться он с брезгливым привередой всего пару месяцев назад, он преподал бы ему достойный урок, по-армейски доходчиво объяснил бы, как следует вести себя в обществе незнакомых людей и какие мысли не стоит выставлять напоказ. Тогда он был полковником, сейчас фактически никем, а значит, нужно было мириться с недовольными взглядами и презрительными усмешками тех, кто еще недавно лебезил бы перед ним и заискивал.
«Жаль, не могу свища по струнке поставить! Но мое нынешнее положение тоже не так уж и плохо! Будет рожи особливо брезгливые корчить, могу в зубы дать! Просто и действенно, быстро и без уставной волокиты!» - утешил себя моррон, присаживаясь за стол странной компании.
- Где хозяин? - недовольно проворчал Штелер вместо приветствия, не дав начать разговор уже открывшему было рот мороху.
- Вот за что я вашего брата моррона терпеть ненавижу, так за напускную деловитость и дурные манеры! - выкрикнул мгновенно разозлившийся старик и ударил кулаком по столу, чем практически выдал себя.
Ни одному силачу из числа людей еще не удавалось проломить толстую дубовую доску. Древесина жалобно треснула и раскололась почти по всей длине, однако, по счастливой случайности, сам стол устоял, не развалился пополам.
- Ты потише, дружок, культяпами размахивай! - прошипел офицер, явно недовольный выходкой своего товарища.
- А чо он?! - брызнул смрадной слюной пожиратель помоев и нечистот. - Чо он занятого особливо тут корчит?! Ни о настроеньице спросить, ни выпить в компании, ни здравия пожелать?! Приперся тут, а мы отчет перед ним держать обязаны?!
- Остынь! Мы потом его манерам научим! - не обращая внимания на присутствующего за столом Штелера, обратился артиллерийский офицер к мороху. - Давай пойло свое допивай - и пошли! Дел по горло, нечего зря рассиживаться!
- Дела, дела, суетливые все какие стали! Нет бы посидеть, по душам поговорить… - обиженно проворчал старик и залпом осушил полную кружку пива.
- Постойте-ка, господа! - очнулся Штелер. - Я, кажется, вопрос задал, хочу с командиром вашим поговорить!
- Ну, ты только глянь, ему все неймется! - опять разозлился, а если точнее, просто раздулся от злости оборванец-старик. - То он хозяина ищет, намекая, что мы холопы, то командира ему подавай! Эй, чучело любезное, ты что, с колокольни свалился?! Ты на рубахе моей сержантские лычки видишь?!
То, что морох назвал рубахой, на самом деле было старым, заляпанным всякой мерзостью и протертым до дыр рваньем. Такую одежду было не то что надеть противно, а даже вытереть ею затоптанный грязными сапожищами пол. Однако Штелера разозлило совсем не это, а то, что зловонная лапища старика осмелилась опуститься на его плечо. Моррон хотел ударить чумазого наглеца, но все же сдержался. Старенький, и без того перепачканный плащ было не жалко, его все равно следовало менять, и чем быстрее, тем лучше.
- Я пришел встретиться. Мне нужно поговорить… Ты сам знаешь, с кем! - резким движением скинув руку с плеча, произнес полковник. - Где он? Позови его!
«Заговорщики» как-то странно переглянулись. По тонким губам холеного капитана пробежала ухмылка, то ли злорадная, то ли лукавая, а в надменном взгляде не было ничего, кроме презрения. Штелер подумал, что сейчас инициативу в разговоре возьмет на себя сноб-артиллерист, но ошибся. Офицеришка, видимо, был из благородного рода и считал для себя невозможным вступать в дискуссию с неизвестным ему бродягой, к тому же из числа презираемых нежитью морронов. Он лишь поднялся, бросил на стол пару серебряных монет и, прошептав мороху: «Жду снаружи», - величественно удалился.
- Слышь, дружок! - почему-то перешел морох на шепот. - Ты б поосторожней с этим вампиром! На мечах рубится знатно, не чета те, да и козни плести мастак! Валдар его ценит, а по мне, так наигнуснейший тип, самая мерзкая мразь!
Как понял Штелер, Валдаром звали таинственного вампира, командира отряда нежити. Моррону захотелось как можно быстрее сообщить это имя Живчику, возможно, оно ему знакомо, но вдруг полковник вспомнил, что они с собратом так и не договорились, когда и где произойдет их следующая встреча. Утром маркиз просто ушел, вечером он видел вельможу во дворе особняка, но не факт, что Вуянэ находится там и сейчас.
- Эй, морронище, ты мя слышишь?! - На этот раз морох не осмелился дотронуться до плаща моррона, поэтому лишь замахал у него перед носом грязной лапищей, тем самым привлекая внимание задумавшегося собеседника.
- Капитан - вампир?! - голосом, полным удивления, произнес Штелер, резко отпрянув назад и чуть не свалившись на пол. Ладонь старика источала такое зловоние, что полковника чуть не вывернуло наизнанку.
- А чо тя удивляет? - заинтересовался старик и как-то странно прищурился. - Нет, ты не отмалчивайся, ты скажи, скажи!
- Не знаю, мне так показалось… показалось, что он не вампир, - сумбурно ответил моррон.
Штелер действительно не находил слов, чтобы объяснить высказанное им вслух сомнение. Он не знал, как и почему, но был абсолютно уверен, что заносчивый офицер в начищенном мундире не был ни оборотнем, ни вампиром.
- От мнительности есть средство хорошее, правда, оно те не понравится, - учтиво предупредил старик, прежде чем открыть секрет. - Коли мне когда чо кажется, я сразу в конюшню бегу! Конский пот вперемешку с…
- Хватит! - в свою очередь, громыхнул по столу моррон, не желавший выслушивать всякие мерзости, пусть и натощак. - Ты мне, ободранец вонючий, зубы не заговаривай! Ты к Валдару меня веди!
- Ну, так подымай седалище, и пошли! - развел руками морох и беззвучно рассмеялся, широко открыв беззубый рот. - Мы сегодня на дело уходим, вот за городом всех и увидишь: и Валдара, и остальных! Вот от сувилок те советую подальше держаться, им что человечка сожрать, что моррона, все едино… всеядство и неприхотливость вот такие!
- Постой, но ведь Валдар сказал…
- Что те Валдар сказал, то сегодня утречком ранним было, - перебил морох, неожиданно заторопившийся, вскочивший из-за стола и потянувший моррона на выход. - А щас за оконце глянь, снова ночь ужо на дворе! Жизня течет, сочные букашки по навозцу ползают, усе меняется! Дельце у нас в лесах появилось, вот сегодня ночью и выступаем, только тя, неучтивца тугодумного, здеся сидим и ждем! Пошли давай, вставай, вставай! О чем те с Валдаром лясы точить?! Раз пришел, знаца, с нашим предложеньицем согласился, знаца, ты один из нас, вот и пошевеливайся, морронья морда!
- Да стой ты! - Штелеру пришлось попотеть, чтобы вырваться из цепких пальцев старичка. - У меня дельце здесь одно имеется, кое с кем парочкой слов перекинусь и сам приду.
- Ну, с кем, с кем те здеся разговоры водить, коль усе наши ужо за крепостным рвом… нас токмо дожидаются?
- Танцовщица… Вчера здесь выступала, а затем в той самой подворотне, на нее вампиры… - попытался объяснить Штелер неугомонному, импульсивно дергавшему его за рукав старичку.
Возможно, почему-то сильно разнервничавшемуся и застеснявшемуся своего желания пообщаться с красавицей полковнику и удалось бы выстроить разбегающиеся слова в осмысленную фразу. Но его единственный собеседник уж больно торопился покинуть трактир, а затем и город. Морох не стал возражать словами, он возразил действием, резко ударил моррона кулаком в поддых, а когда тот согнулся пополам и жадно захватал ртом воздух, просто потащил его к выходу. Со стороны могло показаться, что заботливый старик выводит на свежий воздух дружка, перебравшего винца.

* * *

Артиллерийский офицер не обманул, он действительно поджидал парочку снаружи, только не возле самого трактира, а чуть поодаль, на пустыре за соседним домом, где стояла запряженная парой лошадей небольшая карета, настолько узкая, что моррон подивился, как смогут они поместиться в ней втроем. К тому времени Штелер уже оправился после нанесенного ему удара и шел самостоятельно, с нескрываемой ненавистью поглядывая на спину противного старикашки, дважды осмелившегося распускать свои увесистые лапищи. Соблазн рубануть кулаком по просвечивающей сквозь дырявые лохмотья хребтине хоть и был неимоверно велик, но полковнику пришлось удержаться от мести. Раз уж он ввязался в эту историю, то должен дойти до конца, и ничто, никакие скользкие шуточки и дурацкие выходки компаньонов не могли его остановить.
- Ну наконец! Сколько можно ждать?! - поприветствовал их расхаживающий возле кареты капитан.
Необычный вид офицера заставил моррона всерьез призадуматься. За то время, что они беседовали с морохом в кабаке, затем плелись до подворотни (морохи не только выглядят как древние старики, но и так же быстро ходят), спесивец успел переодеться. Он предстал перед ними в полном боевом обмундировании герканского артиллерийского офицера. На голове капитана сверкал отполированный до блеска шлем с тремя красными перьями; его широкую грудь надежно защищала столь же начищенная кираса, в которой полковник мельком увидел жалкое отражение своей небритой, изрядно помятой рожи, а овальные наплечники придавали грозный вид его довольно тщедушной без доспехов фигуре. Для полноты комплекта не хватало лишь наколенников и обшитых стальными пластинами сапог, но в экипировку артиллеристов эти излишества и не входили. Вот уже более тридцати лет полное обмундирование из стали полагалось лишь тяжелой пехоте да дворцовым полкам, призванным не столько воевать, сколько тянуть на парадах ножку.
Судя по боевому облачению офицера, им предстояло серьезное дело, а не романтическая поездка за город при луне. Это очень не понравилось моррону, ведь у него самого не было не только доспехов, но даже меча. Какой-то мерзавец стащил его добытый в бою трофей, и если теперь им пришлось бы столкнуться с противником, Штелеру оставалось только пустить в ход кулаки. А ведь он не был настолько ловок, чтобы справиться с вампиром без оружия, да и по силе его руки значительно уступали лапам оборотня или грязным ручонкам мороха. Оставалось только надеяться, что остальные члены отряда пожалеют безоружного новичка и пожертвуют ему хоть что-то, хоть ржавый топор, хоть случайно завалявшийся в запасниках старенький арбалет со сбитым прицелом и заклинивающим спусковым механизмом.
- Не лай, жестянка! Взопреешь - проржавеешь! Сам бы эту тушу на себе волок! - огрызнулся в ответ морох и кивнул в сторону плетущегося следом за ним, державшегося за все еще ноющий живот моррона.
- Давайте быстрее! Времени мало, вряд ли до места к рассвету доедем! Висвел, ты в сундук, а ты на козлы! - скомандовал офицер, явно давая понять, кто в их группе старший.
- А чо это мне в сундук?! - громко выкрикнул морох, отчего у находившегося слева Штелера заложило правое ухо. - Я те тряпка, что ль?! Сам в сундуке катайся! У тебя и одежка подходящая, о стенки бока не намнешь! Знаешь, на ухабах тряска какая?!
Мороху, конечно же, не понравилась затея компаньона заставить его путешествовать в довольно большом сундуке, привязанном позади кареты. Однако у офицера нашлись убедительные аргументы, чтобы утихомирить и уговорить раскричавшегося старика.
- Висвел, ну не будь же ты дураком! Где это видано, чтобы благородные господа в одной карете с нищими разъезжали, да еще дурно пахнущими?!
- Это кто дурно пахнет?! Хочешь сказать, это от меня тут смердит и вонь исходит?! - Морох упорно не желал признавать очевидного.
- Для тебя, дружище, запах помойки и нужника - наиприятнейшие ароматы, а вот для них… - офицер небрежно кивнул на стоявшего поблизости и не вмешивающегося в разговор старых приятелей моррона - …это даже не запах, а жуткая погань! Нас же у ворот стражники остановят, и плевать им будет на все мои бумаги. Коль подозрение в башку стража закралось, ему хоть грамоту с королевской печатью под нос тычь, все равно не поможет!
- Ладно, я тогда за кучера буду! - тряхнул свалявшейся бородой старик и собрался лезть на козлы.
- Да куда ж ты, дурья башка! - силой отпихнул его офицер. - Ты на лошадей глянь, вон как бедолаги испужались!
Пара гнедых, действительно, рьяно забили копытами и закрутили головами, почувствовав резкое усиление зловония.
- А им ноздри чем забей! Хошь, воск аль плесень достану… шустро достану?! - упирался упрямый старик. - Ты не боись, я уж так делал, опыт имеется!
- Хватит чушь молоть! Для стражника нет разницы, где нищий едет, что на козлах, что в карете, все едино! Вот не выпустят нас из города, сам перед Валдаром ответ держи!
Упоминание имени командира отряда живо успокоило мороха. Состроив плаксивую рожу и издав протяжный звук из отвисших штанов, явно свидетельствующий о сильном душевном расстройстве, старик побрел к сундуку.
- Но учти! - предупредил нищий, легко открыв массивную крышку временного пристанища и, ежась, залезая внутрь. - Я это делаю исключительно из уважения к Валдару! А коли ты, щеголь перистый, когда за ворота городские выедем, меня отсюда не извлекешь, я вот этим… - старик вытянул вперед руку с крепко сжатым, костлявым кулаком, - …на твоей стальной башке такие марши выведу, что до конца дней своих кровососных помнить будешь.
- А ты чего встал? Тебя тоже, как дитятю малую, уговаривать надобно? - обратился офицер к моррону, закрыв на три замка крышку сундука. - Давай-ка, марш на козлы!
Штелеру уже давно никто не отдавал приказаний, тем более те, кто чином был ниже генерала. Однако бывший полковник не стал спорить, ведь хоть офицер был надменен и груб, но рассуждал абсолютно верно. Стражники тщательно проверяют только тех, кто покидает город внутри кареты, и, если выездные документы в полном порядке, то служивым совершенно без разницы, кто трясется на козлах и что хранится в дорожных сундуках путешественника.
- Дуй прямиком к городским воротам! Гони лошадей, что есть мочи! На загулявших зевак внимания не обращай, не до них сейчас! - послышались новые указания, как только моррон сел на козлы и взял в руки поводья. - Даю тебе четверть часа, чтобы до ворот добраться! Что замер, гони же, гони!
«Хорошо еще, что не добавил «скотина», - подумал Штелер, стегнув кнутом лошадей. - Ох, погоди, твоя… благородь! Придет время, и я спесь с тебя собью! Вот этим самым кнутом всю надменную дурь из твоей глупой башки выбью!» - тешил себя сладкой надеждой моррон, даже не предполагая, как быстро наступит время отмщения.

* * *

Лошадки самому именитому из всех возниц за последнюю сотню лет, а возможно, и за всю историю Герканского королевства, попались шустрые, что показалось барону ванг Штелеру весьма подозрительным. Откуда в городе, переполненном войсками и приезжим торговым людом, офицер в чине капитана мог достать лошадей? Конечно же, только из конюшни своей батареи или полка. Однако насколько бывший полковник разбирался в вопросах снабжения, дислокации и перемещения войск, артиллеристам выделялись лишь грузные тяжеловозы, лошади неуклюжие, медлительные, но зато сильные и выносливые. Что же касалось самих офицеров, то им, естественно, полагались обычные, ездовые лошади, но, как правило, интенданты подсовывали артиллеристам, пехотинцам и командирам вспомогательных родов войск самых слабых, негодных для кавалерии животных. Но эти лошадки, по крупам которых Штелер хлестал поводьями, а порой и хлыстом, были породистыми скакунами, каких и в карету-то запрягать жалко.
Это было лишь первое и самое незначительное наблюдение, которое озадачило моррона. Вторая странность состояла в том, что офицер, усадив незнакомца на козлы, приказал мчать карету к воротам, но не объяснил дороги, которую Штелер мог и не знать. Версия, что надменный вампир, маскирующийся под капитана, признал в нем бывшего коменданта Гердосского гарнизона, полностью исключалась, поскольку моррон и внешне сильно изменился, да и сам капитан носил мундир не колониального полка. Кроме того, Штелер всегда считал, что лошади чуют вампиров, именно по этой причине кровососы редко путешествуют в карете или верхом. А их лошади не ржали, не трясли головами, вели себя всю дорогу спокойно, и это обстоятельство не могло не озадачить пытливого моррона.
Впрочем, у Штелера не было достаточно времени, чтобы как следует пораскинуть мозгами и прийти к какому-либо заключению. Он следил за дорогой, стараясь случайно не сбить припозднившихся горожан и забрызгать как можно больше патрулирующих улицы стражников грязью из лужи. Первую задачу он выполнил намного лучше, чем вторую. Стражи порядка обладали каким-то непостижимым чутьем, они шарахались в сторону еще задолго до приближения экипажа, и брызги не долетали даже до их сапог, не то что до откормленных, довольных жизнью рож.
Одна узкая улочка сменялась другой, перед глазами моррона быстро мелькали дома, редкие фигурки прохожих и фонарные столбы, порою так неудачно установленные, что несущаяся карета несколько раз чуть не лишилась правого переднего колеса. Штелер злился и мысленно осыпал проклятиями перемудрившего чудака, решившего, что они должны покинуть город именно в карете. Ведь на самом деле, куда проще было бы офицеру выехать верхом, а им с морохом выйти через ворота пешком, как обычным нищенствующим странникам. Однако чуть позже моррон понял, что не учел одно важное обстоятельство. Вся эта морока с каретой была придумана именно из-за него. Ведь Висвел намекнул ему, что задание отряд получил неожиданно. Он же должен был прийти на место сбора в трактире лишь ночью, в ту самую пору, когда городские ворота уже закрыты и никто не мог покинуть Денборг до утра. Выходило, что офицер задержался в городе именно из-за него, это хоть как-то объясняло, почему напыщенный щеголь взирал на Штелера с таким недовольством. Разрешение на выезд без ограничений, видимо, имели не все члены отряда, да и видок у некоторых из них был, мягко говоря, неподобающий. Вряд ли стражники всерьез восприняли бы документ, предъявленный им морохом, будь на бумаге хоть три или четыре казенные печати.
Предположение подтвердилось, как только они достигли городских ворот. Обычно запруженная телегами, повозками и каретами площадь была совершенно пустой, разве что у самой крепостной стены лениво расхаживали около десятка несших ночную вахту стражников. Штелер натянул поводья, лошади охотно перешли с бега на шаг, и экипаж медленно подъехал к посту. Десять пар глаз смотрели на него с таким удивлением, как будто он был не обычным кучером, не просто управлял экипажем, а посреди бела дня стоял голым на главной площади, да и еще не просто стоял, а, распевая похабные песенки про высокопоставленных герканских вельмож, размахивал под окнами резиденции генерал-губернатора филанийским флагом.
- Куда прешь, болван?! Вороть назад! - еще довольно вежливо обратился к моррону сержант, видимо, пребывавший в хорошем расположении духа.
Не успел Штелер и рта открыть, как в окошке кареты появилось красное оперение шлема.
- Сержант, офицера ко мне! - кратко скомандовал капитан, но поскольку старший дежурный замер на месте, а не бросился немедленно исполнять его указание, артиллеристу пришлось применить то, что в армии именуется командным голосом: - Чего застыл, морда?! Чего лупоглазы выпучил?! А ну, живо за офицером! Сгною мерзавца!
От крика, подобного горному камнепаду, бедные лошади чуть не пали замертво, а у вздрогнувшего от неожиданности Штелера сильно зазвенело в ушах. Офицеры часто кричат на нерадивых солдат, поскольку только через крик от них можно чего-то добиться, но у командиров орудийных расчетов и батарей особый дар по произведению шума. Далеко не каждому дано перекричать грохот пушечной канонады!
Конечно же, такой приказ не мог остаться без немедленного исполнения, впрочем, бежать перепуганному сержанту никуда не понадобилось. Отдыхавший в сторожевой палатке дежурный майор просто не мог не проснуться от подобного крика, через миг после которого залаяли все до единой собаки в округе. На заспанном лице офицера, на ходу застегивающего мундир, было видно явное недовольство и желание наказать скандалиста-капитана. Так орать среди ночи мог позволить себе лишь сам генерал.
- В чем дело? - строго вопросил офицер, подойдя вплотную к карете.
- Зайдите, майор! - тоном, не допускающим пререканий, приказал капитан и открыл перед дежурным офицером дверцу.
Из-за все еще не смолкшего собачьего лая и до сих пор не прошедшего звона в ушах Штелер так и не расслышал, о чем толковали благородные господа за его спиной, то есть внутри кареты. Существенный интерес к этой беседе проявил не только он, но и солдаты, хоть и державшиеся на почтительном расстоянии, но обступившие карету полукругом и навострившие слух. Буквально через пару минут разговор двух офицерских чинов был окончен. Раскрасневшийся, как вареный рак, и явно недовольный результатом беседы дежурный майор покинул экипаж, а затем, вытирая рукавом пот со лба, к недоумению своих солдат, приказал немедленно открыть ворота.
Как только пятеро солдат взялись за длинную ручку подъемного механизма, Штелер стегнул лошадей. Ему почему-то казалось, что стоит ему немного промедлить, и удача продемонстрирует свою спину. Из сторожевой палатки вновь выскочит дежурный майор и прикажет взять самозванцев под стражу. Выездные документы могли оказаться липовыми, да еще неизвестно, служил ли когда-нибудь и где-нибудь сам капитан, более походивший на заносчивого аристократа, нежели на служаку. Однако все прошло гладко, конские копыта уже прогрохотали по подъемному мосту, а за спиной не раздалось ни криков, ни выстрелов. Не успел экипаж проехать и полсотни шагов, как в спину возницы не больно, но ощутимо ударил какой-то тупой предмет. Это единственный пассажир толкнул его рукояткой меча через узкую смотровую щель.
- Езжай к лесу, там останови! - приказал капитан, почему-то больше не пожелавший демонстрировать свои поразительные возможности оглушающего, буквально парализующего крика.
Моррон сдержался и лишь кивнул в ответ, хоть на языке уже вертелась и очень просилась наружу оскорбительная тирада. Каждый раз при общении со Штелером мнимый артиллерист не упускал возможности продемонстрировать свое превосходство. Вот и сейчас он специально толкнул его рукоятью меча, обошелся с ним так же пренебрежительно, как с обычным мужиком-кучером, несмотря на то, что вообще не стоило таким образом привлекать внимание возницы. Офицеру достаточно было лишь сказать, на худой конец крикнуть всего лишь в четверть силы.
Добравшись в отчаянно трясущемся на ухабах экипаже до опушки леса, Штелер тут же покинул опостылевшее место кучера и, не думая открывать перед заносчивым офицером дверцу, принялся разминать затекшие ноги и поясницу.
- Чего встал?! - прикрикнул на моррона офицер, слишком вжившийся в роль хозяина. - Вытащи Висвела из сундука и давай на козлы! Дорога дальняя, нечего прохлаждаться!
На этот раз моррон разозлился уже не на шутку. Еще немного, еще одна выходка или всего лишь слово, и Штелер набросился бы на раскомандовавшегося сноба, выволок бы его за перья из кареты, повалил бы на землю и познакомил бы брезгливую, вечно искривленную в надменной ухмылке рожу с коваными подошвами своих стоптанных сапог. Вулкан ненависти и злобы должен был вот-вот взорваться в его голове, но пыл моррона вовремя остудил Висвел.
- Эй, ну чо вы там?! Долго мне еще бока штариковские отлеживать?! А ну, выпускайте, охальники проклятущие! Мочи ужо нет! - заорал морох из сундука и забарабанил по бедной крышке могучими кулачищами.
Как ни странно, но сундук выдержал удары рвущегося на свободу мороха. Поборов бушевавшую злобу, Штелер подошел к сундуку и, провозившись около минуты с замками, которые, по большому счету, вообще не стоило запирать, выпустил наконец-то ходячее зловоние на свежий воздух, отчего последний сразу же стал не таким уж и свежим.
- О-о-о-о, лапушки мои бедны-ы-ы-е! О-о-о, спинушка моя роднуленька-а-а! - завыл и запричитал морох, как настоящий старец, отлежавший за ночь на жесткой скамье свои дряблые мышцы. - И што ж так гнал-то, шкотина?! Всю душу из меня вытряхнул и по кочкам растряс!
Стенания продолжались. Тело Висвела гнулось и изгибалось с жутким хрустом, а на его заросшем бородою лице были видны боль и страдания. Видимо, сундук оказался чересчур неудобен даже для мороха. Глядевший на мучения старика с неподдельным сочувствием Штелер даже боялся подумать, как бы он вытанцовывал, если бы его вместо мороха несколько миль провезли в сундуке.
- Ну что ты опять застыл?! - закричал офицер на моррона. - Хватай его в охапку и давай сюда, ко мне!
- Сам хватай! - огрызнулся Штелер, и не подумавший выполнять указание.
Во-первых, моррону уже надоели барские манеры попутчика, а во-вторых, он опасался попасть под горячую руку страдающего от боли старика. Мышцы живота еще чуть-чуть ныли, напоминая о том, какие крепкие у мороха кулачки. Возникла заминка. Капитан по-прежнему не желал покидать насиженное местечко в карете, а Штелер боялся приблизиться к изгибавшемуся в неестественных позах, хватавшемуся то за локти, то за коленки страдальцу, который уже исполнил причудливый танец: «Ах, зачем вы меня, супостаты, пополам перегнули?» - и, видимо, устав стоять на подкашивающихся ногах, упал на траву и задергался, то принимая позу эмбриона, то выпрямляясь в струнку; то задирая высоко вверх ноги, то переворачиваясь на живот и изгибаясь ломаной дугой.
- Не поеду я никуда! Не хочу-у-у-у! Дайте мне здесь сдохнуть! - стенал старик в кратких перерывах между завываниями и жалобными поскуливаниями.
- Ну что ты онемел, что замер?! Не видишь, что ли?! Морохушка наш обычную спектаклю закатывает! - прорычал офицер, все-таки покинувший карету и решивший сам прервать затянувшееся выступление бесспорно талантливого лицедея. - Он такое по пять раз на дню устраивает! То истерика у него, видишь ли, его, вонючку, никто не любит, то припадок мнительности, кругом заговоры, и его, драгоценного, погубить всем миром хотят! - Капитан изловчился и, ухватившись за ступни дрыгающегося, извивающегося мороха, волоком потащил его по земле к карете. - Если каждый раз его болтовню всерьез воспринимать, то…
А что же именно может случиться, если воспринимать слова мороха всерьез, Штелеру так и не удалось узнать. Далее из горла капитана вместо слов стал доноситься лишь хрип, а все потому, что коварный Висвел ловко извернулся, освободил свои ступни из рук офицера и, по-молодецки вскочив на ноги, впился цепкими пальцами в шею обидчика. В мгновение ока морох поднял офицера примерно на метр над землей и так и держал его, все сдавливая и сдавливая уже кровоточащее горло.
Теперь уже извивался офицер, судорожно пытаясь освободиться от захвата неимоверно сильных пальцев, а барахтающимися в воздухе ногами стараясь ударить мерзкого притворщика по лыбящемуся лицу или, на худой конец, пнуть его каблуком в грудь. Со стороны фигура капитана выглядела весьма забавно. Казалось, что он быстро бежит, но только вися в воздухе, слишком сильно накреняясь из бока в бок и зачем-то ухватившись трясущимися руками за собственные ключицы.
Остолбеневший, озадаченный моррон смотрел на происходящее и силился понять, в чем же смысл это странной игры двух приятелей. Осознание того, что это не диковинная игра чудаковатой нежити, а обычное убийство одной хищной тварью другою, пришло к Штелеру, лишь когда он увидел, что пальцы мороха уже разодрали в клочья вампирское горло и почти добрались до шейных позвонков.
Несмотря на страшное ранение, артиллерийский капитан упорно продолжал борьбу и даже добился незначительных успехов, то есть, говоря проще, пару раз попал носками сапог по физиономии мороха и разбил ее в кровь. Кроме того, его шея почему-то срасталась, а блестящий шлем вдруг забулькал, потек и стал как будто впитываться в голову.
- Эй, морронушка, подсоби! - прохрипел Висвел, по-видимому, уже ослабевший. - Это не вампир, а симбиот! Шпион Лотарский, за нами следить подосланный! Кровососом притворялся, подлюга! Подсобни, дурень, я ж долго не выдержу! - прохрипел старик, хоть крепко державший жертву, но уже пошатывающийся. - Доспехи, доспехи с него, гада, срывай! В них его сила, ими он лечится!
Действительно, уже не только шлем, но и кираса с наплечниками на капитане как будто оплавились, а горло… (Штелер не мог поверить своим глазам)… горло быстро срасталось. У моррона не было времени взвешивать, на чью сторону ему встать, как впрочем, и рассуждать, почему, собственно, морох воюет с одним из тех существ, которым служит. Штелер вмешался, он пришел на помощь старику, руководствуясь лишь одной причиной - уж больно капитан был ему противен!
Не всегда удачно увертываясь от сапог, все-таки пару раз прошедшихся по его лицу, Штелер стянул с груди капитана горячую, обжигающую ладони до волдырей кирасу, а затем сорвал и наплечники. Силы симбиота мгновенно угасли, он тут же обмяк и едва дергался в терзавших его горло руках мороха. Наконец-то дело было доведено до конца: обезглавленное тело грузно повалилось на землю, а отделенная от него голова с оплавленным блином вместо шлема почти тут же скрылась в котомке изрядно взопревшего и умаявшегося старичка.
- Спасибочки! - прохрипел не на шутку запыхавшийся Висвел и, как ни в чем не бывало, побрел к карете.
- Эй, подожди! А ты, случайно, не хочешь мне кое-что объяснить? - Штелеру не нравилось быть бездумным инструментом в чужих руках, тем более таких нечистых, как лапищи мороха.
- А чо тут объяснять-то? - пожал плечами Висвел, небрежно закинув котомку с головою капитана на дно дорожного сундука. - Мы, наемники, выполняем для симбиотов одно дельце, настолько грязное да опасное, что им самим ни мараться, ни жизнями своими рисковать не с руки. Те ж, чудак, Валдар вчерась об этом трепался. Я поодаль был и усе слыхал.
- Ну, так, а зачем ты его?..
- А-а-а, ты про это! - отмахнулся старик, как будто речь шла не об убийстве союзника, а о мелком воровстве. - Симбиоты, они и в Денборге симбиоты! Высшие существа, не доверяют никому, вот и заслали в каждый отряд наемников по одному шпийону, чтобы он, значица, за нами следил и о всех проступках докладывал…
- Ну, так, а убивать-то было зачем?! - недоумевал моррон.
- Приказ Валдара, - пожал плечами морох, - он у нас гордый, не любит, когда за ним подглядывают да подслушивают…
- Но ведь когда мы вернемся в город…
- Слышь, морронушка, умучкал ты мя совсем вопросищами! Вот когда приедем к остальным, вот когда ты с Валдаром лицом к лицу встретишься, вот тогда свои сумненьица да опасеньица и высказывай. А мне их выслухивать не хотца! Ты вот лучше столпом не стой, а мне с трупиком подсоби! Подтащи его за ноги к овражку, мы его тудысь и сбросим, а сверху ветками покась прикроем!
Штелеру, конечно же, не хотелось дотрагиваться до тела, из которого, кроме крови, вытекала еще какая-то желто-зеленая, вязкая субстанция. Но делать было нечего, не спорить же из-за подобного пустяка с тем, кто может легко оторвать голову от тела? Проклиная себя за то, что послушался Живчика и все же ввязался в эту непонятную авантюру, моррон нагнулся и взялся за ноги трупа. Он уже распрямлялся, когда на основание его шеи обрушился сильный удар, и мир перед глазами доверчивого простака мгновенно померк.

Глава 11 Довольно странная компания

«Ну, вот и все! Отмаялся, умер!» - посетила Штелера страшная мысль, но тут же была опровергнута четырьмя неоспоримыми доказательствами, что он все еще жив. Карету тряхнуло на кочке, и по всему ноющему телу прокатилась волна боли. Покидая бренные оболочки, души не чувствуют ни ломоту в шее, ни резь в натертых веревками руках. Они вообще неспособны ощущать хоть что-то, происходящее вокруг. По крайней мере, так учила Единая Церковь, на чьих незыблемых канонах полковник был с детства воспитан. Вторым доказательством была громкая, грязная ругань мороха, видимо, сидевшего на козлах и кое-как управлявшего разогнавшейся на проселочном бездорожье каретой. Убийцы редко следуют за своими жертвами на тот свет, а значит, моррон пока пребывал на этом. Третьим аргументом являлся сам факт, что его крепко связали по рукам и ногам и куда-то везли. Обычно трупы перевозят лишь похоронных дел мастера, а уж если убийце и приспичило запрятать в другом месте бездыханное тело, то с какой стати связывать покойничка, да еще так основательно, так добротно и крепко? И четвертое, последнее, самое неопровержимое доказательство, что он пока не переместился в иной мир, - моррона просто разрывало на части от злобы и ужасно бесило собственное бессилие!
Карету неимоверно трясло. Ее подбрасывало на каждой кочке, а их на пути попадалось неисчислимое множество, и каждый раз карету накреняло то влево, то вправо, в результате чего лежащий на полу моррон то стукался головой о дверцу, то откатывался назад, обдирая подбородок и щеки об острые зазубрины давно не шкуренного и не крашенного пола. Штелер страдал от боли, его душила злость, но зато немного успокаивало обстоятельство, что он путешествует внутри экипажа, а не в том самом тесном, неуютном сундуке, где сейчас каталась и билась о стенки оторванная голова притворявшегося вампиром лазутчика. Хоть Висвел, бесспорно, и был беспринципным подлецом, но все же в его мерзкой душонке плескалась капля сострадания, а также и водилось представление о том, что живых нельзя помещать в один ящик с мертвыми. Одним словом, моррон хоть и ненавидел своего зловонного пленителя, но и испытывал к нему что-то вроде благодарности, поэтому хоть и поклялся непременно его убить, но решил, что сделает это не очень уж жестоко.
Экипаж вдруг стало меньше трясти, скорость заметно снизилась, послышались странные звуки: шуршание и потрескивание. Видимо, морох свернул с того безобразия, что называлось дорогой, и погнал лошадей полем, через заросли высокой травы. Не видящий, что происходит вокруг, и ориентирующийся лишь по звукам да силе толчков Штелер пришел к заключению, что их путешествие близится к концу. Он не ошибся, вскоре карета остановилась, а шустрый возница прыжком покинул козлы. До слуха моррона донеслись чьи-то шаги, потрескивание пламени, жадно пожиравшего сухие поленья костра, и незнакомые голоса: много голосов, никак не меньше пяти; не шепчущие, а звучащие в полную силу, а иногда и громко хохочущие.
- Ну, что, привез барашка?! Так тащи его сюда, к огоньку! Глянем вблизи на моррошу! - пробасил первый, явно принадлежавший самоуверенному, привыкшему распоряжаться и щедро раздавать ценные указания мужчине.
- Вы, симбиоты, морронину все равно не кушаете, так что пузенько свое подбери, Мосо, и нечего тут облизываться! А если меня подразнить вздумал, то я нежное мяско предпочитаю! Вот была бы Кива человечьей девицей, я бы ею полакомился, всласть укушался бы, - прозвучал красивый, мелодичный мужской баритон, немного подпортив концовку интонационной фразы мерзким хихиканьем.
- Отравился б, волчонок! У меня не только характер прескверный, - небрежно ответила женщина, уже привыкшая к плоским шуточкам мужчин.
- Ну, так где ж твой пленник, замухрышка?! Не ныкай добычу, дай нам на нее подивиться! Чай, не сожрем! - настаивал толстяк по имени Мосо.
- Пока Валдар не приедет, пускай в карете полежит! А то рожи ваши паскудные узрит и с перепугу обделается! - проскрипел голосок мороха.
- Так это ж тебе, дурачина, выгодно! Будет тебе десерт! Вкусный, мням-мням! - прогнусавил новый голосок и тут же потонул в хоре дружного хохота.
- Ой-ой, заржали, кони ретивые! - по всей вероятности, кривляясь и корча рожи, произнес старикашка, когда смех чуть-чуть поутих. - Смотрите, пасти с натуги не порвите! А те, Мосо, могу на голову твоего дружка дать глянуть! Вона она, в сундуке валяется!
- Себе оставь! Можешь заместо своей тупой башки пришить! Сколько раз те повторять, что прихвостни Кевия мне не дружки?! Еще раз услышу, вздую, как солдат прачку! - обиделся толстяк и, судя по последующим звукам, швырнул в мороха чем-то тяжелым, но тот увернулся, и пострадала невинная жертва.
Некоторое время сидевшие возле костра ругались между собой. Кто-то, видимо, пострадавший, проклинал неповоротливого, косоглазого Мосо. Кто-то отчитывал мороха, встав на защиту покинувшего ряды симбиотов толстяка. Остальных представителей нежити более интересовал актуальный вопрос: куда же запропастился Валдар? Близилось утро, небо уже чуток посветлело, и через час-другой должно было взойти солнце, с которым у некоторых членов отряда были «особые», не очень приятные отношения.
- Чо раскудахтались, как глупые квочки?! - решил восстановить пошатнувшуюся дисциплину морох. - Раз Валдар с Лорой задерживаются, значица, на то причинки имеются. Чо трепыхаться-то без нужды?! Без них дело всяк не начнется! А коль кто тут за шкурку свою трясется, лучиками солнечными ее подпалить не хочет, тот пущай в карете спрячется али в сундук, к башке симбиотской! Заодно пущай и кровушку со стенок сундучка слижет! И ему пропитание, и другим польза - чистота!
- Язык бы тебе оторвать, помойная образина! - недовольно прогнусавил один из членов отряда, видимо, вампир. - Если симбиоты с этим делом благим не справятся, сам, когда все закончится, за него возьмусь!
- Ой-ой-ой, как страшно! Ужо обделался с перепугу! - закривлялся морох, сопроводив свой противный голосок непристойными звуками, вызвавшими у присутствующих шквал негативных, бурно проявляемых эмоций.
Омерзительная и низкая выходка старика не ограничилась лишь безобидным сотрясанием воздуха. Послышался топот и чертыхания, члены небольшого отряда разбегались от костра, спасая свои чувствительные носы от резких, удушливых ароматов. Моррону тоже вдруг стало нехорошо, и его слегка затошнило. Один только Мосо не покинул своего места и громко гоготал, прокомментировав прискорбный инцидент по-солдатски задорно и просто: «В зловонном теле - зловонный дух! А иному откуда взяться?!»
- Ладно, болезные! Посколь у вас всех носохлюпальники такие нежные и к благовониям не приученные, я вас щас порадую, зрелищем небывалым потешу! - примирительно заявил старичок, распахивая дверцу кареты. - Глядите, нигде такого не увидите! Ни один бродяжий аллюзиониста такого не покажет! Морроша полоненный и повязанный! Нате, глазеть глазейте, но лапищами и прочами анструментами не трогать!
Пахучая ручища мороха быстро протянулась к Штелеру, крепко вцепилась в воротник его куртки и резким, сильным рывком буквально выбросила его к костру, под ноги вновь собравшейся возле огня нежити.
Возле костра, разведенного прямо посередине поросшего бурьяном поля, воцарилось затишье. На лежащего на земле пленника смотрели шесть пар глаз: одни с любопытством, другие с презрением, но вот что поразило связанного моррона, ненависти в них не было, скорее даже имелось сочувствие. Так смотрят аристократы в минуты томных раздумий о судьбах мира на жалких, лебезящих перед ними слуг. Точно так же взирают состоятельные горожане в трактире на нищего, жадно пожирающего объедки со столов. Тот же взгляд и у красавицы при встрече с дурнушкой. «Бедный, ну довелось же тебе таким уродцем уродиться!» - читал полковник во взорах таращившейся на него нежити.
- Ну, ладно! Позыркали, спектаклю увидели, пора и честь знать! - противно захихикал морох и, подняв моррона за шиворот, толчком отправил его на ворох скошенной травы. - Там пущай пока поваляется, а Валдар приедет, он моррошку к месту и определит. Ты ж, Шнык, давай ж к карете присматривайся, лежбище поудобней себе приготовь! Скоро солнце взойдет, а мы быстро поедем, день из-за тебя пережидать не будем! Травы мало накидаешь, так в дороге усего растрясет, до последней твоей вампирюжьей косточки!
- Ишь, какой бравый командир выискался! - огрызнулся вампир, повадками и одеждой напоминавший бродяжничающего не один год мародера, но все же послушался совета и занялся благоустройством салона кареты.
Лежать на свежескошенной, душистой траве было куда приятней, чем в душной, пропахшей морохом карете. К тому же Штелера обрадовали и некоторые другие преимущества его нового «места» в отряде. Он удобно лежал на спине, а не утыкался носом в грязный пол. Чуть-чуть развернувшись боком, он прекрасно видел, что происходило вокруг, а его восприятие мира больше не ограничивалось звуками и отвратительными запахами. Легкий утренний ветерок приятно ласкал липкие от пота щеки и делал почти неощутимым присутствие поблизости такого зловонного существа, как морох.
Хоть во рту полковника и не торчал кляп, но разговаривать с нежитью было бесполезно, да и воинственные нечестивцы быстро потеряли к нему интерес и снова расселись возле костра. Присутствие рядом пленника заставило их быть более сдержанными в общении, а может, им просто уже не о чем было говорить. Неизвестно, сколько они уже прождали приезда своего командира, и возможно, все темы для разговоров давно были исчерпаны. Лишь изредка члены небольшого отряда переговаривались между собой, и то делали это вкрадчивым шепотом. Штелер мог только наблюдать за теми, от кого сейчас зависела его судьба, а может, и жизнь.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

Старикашка морох, расположившийся по настоятельной просьбе остальных наемников подальше от костра, не вызывал у моррона интереса, на него он уже вдоволь насмотрелся. К тому же никакой гурман не будет набивать живот одним яством, когда на стол выставлено множество диковинных яств. Самым изысканным и привлекающим внимание блюдом, безусловно, был изгой симбиот Мосо, единственный в отряде толстяк. Он сидел так близко к костру, что языки пламени, казалось, касались его толстых, прикрытых стальными пластинами коленей. Он постоянно жевал, извлекая из огромного мешка за спиной то баранью ножку, то еще какую-то снедь. Хоть Штелер в лучшие времена и сам не отличался отсутствием аппетита, но впихнуть в себя столько еды он просто не смог бы физически. Однако моррона шокировала не только способность грузного мужчины потреблять огромное количество съестного и притом совсем без вина, но и его, мягко говоря, не соответствующий эпохе наряд. Только базарный комедиант или один из блаженных, которых немало возле церквей, мог бы облачиться в полные рыцарские доспехи: в тяжелые, громоздкие латы, в которых лет сто, если не более, назад ходили деды или прадеды нынешнего поколения герканцев. Комедиант смешон, а вот вид Мосо вызвал у моррона совсем иные чувства. Пляшущие языки пламени отражались от черной, вороненой стали и придавали фигуре толстяка какой-то особо зловещий вид. Он походил на древнего демона, вышедшего из огня и собиравшегося вот-вот снова в него вернуться. Лежавшая возле ног «рыцаря» палица, которую Штелер не сразу приметил, спутав ее с бревном, однозначно предупреждала, что с толстяком-хозяином лучше не шутить. У существа, способного поднять и пустить в дело такую махину, хватит сил и голой рукой раздавить человеческий череп.
Шустрый вампир, набивавший салон кареты травой, раздражал взгляд быстрыми, хаотичными перемещениями. У моррона не возникло сомнений, за что суетливый кровосос получил прозвище «Шнык». С виду он не отличался особой силой, но внешность этой породы нежити часто обманчива. От него в бою можно было ждать и любой хитрости, и сильного, молниеносного лобового удара.
О мужчине, похоже, спавшем возле стреноженных лошадей, нельзя было сказать ничего определенного. Выглядел он как обычный побывавший во многих переделках пехотинец-наемник, привыкший больше пользоваться мечом и кулаком, нежели пистолетом или мушкетом. Одна из двух, сидевших возле костра дам назвала его «волчонком», поэтому Штелер предположил, что наемник был оборотнем, но вот только лошади почему-то совсем не боялись его присутствия. Впрочем, подобными мелочами моррона было уже не удивить. Каждая тварь как-то находила способ маскировать свою истинную сущность, не выставлять ее напоказ. Чему удивляться, если некоторые вампиры спокойно разгуливают днем и с усмешкой щурятся на неспособное причинить им вред солнышко?
Наверное, ужасно неучтиво, когда мужчина в последнюю очередь обращает внимание на присутствующих в компании дам, но о барышнях, плотно прижавшихся друг к дружке, полковнику было нечего сказать. Они были чем-то похожи, хотя явно не состояли даже в близком родстве. Одинаковая манера скромно одеваться, схожие черты лица и одинаковые черные перчатки, закрывавшие их изящные ручки аж выше локтей. «Серенькие мышки» из большого города вроде Денборга, иное определение трудно было найти. Опять же из того разговора, который он слышал, лежа в карете, полковник знал, что одну из парочки звали Кива, но кого именно, оставалось для него загадкой.
Осмотр отряда, к которому моррон присоединился уж очень странным образом, был практически окончен. Тьма на небе постепенно рассеивалась, уступив место сумеркам, которые вскоре должны были сгинуть при первых лучах восходящего солнца. Ночь подходила к концу, отряд нежити ждал задержавшегося командира, а Штелера терзали опасения за свою судьбу и то и дело возникающие в голове мысли о побеге. Пока моррон не видел возможности улизнуть, хоть и упорно просчитывал все новые и новые варианты. Полковник не бездействовал, он напряженно думал и сам не заметил, как внезапно уснул. Усталость, свежий воздух и мягкая трава сыграли с ним злую шутку.

* * *

Просыпаются люди по-разному. Кто-то от нежного поцелуя мягких и сочных губок, а кто-то и с больной головой, в которой вертится всего одна мысль: «Ну зачем же, зачем же я вчера столько пил?» Однако ты не можешь считаться настоящим мужчиной, если хотя бы раз в жизни не пробудился от звонкой, обжигающей щеку пощечины. Исходя из этого утверждения, можно сказать, что в то знаменательное утро затянувшийся на пару десятков лет ритуал превращения Штелера в полноценную особь мужеского полу был успешно завершен.
Полковник не успел заметить, кто же помог ему преуспеть в благом начинании, но был абсолютно уверен, что коснувшаяся его небритой щеки ручка была женской. Только дама способна на такое низкое изуверство, мужчина определенно проявил бы сострадание и лишь легонько ударил бы кулаком в ухо или слегка пнул бы засоню носком сапога в расслабленный живот. Когда полковник открыл глаза, то подозрение пало не на двоих, а сразу на трех особ: двух, уже виденных им у костра, и одну новенькую, видимо, только-только приехавшую на стоянку вместе с командиром отряда. Она была высока и стройна, но красива ли лицом, неизвестно. Строгий дорожный костюм плотно обтягивал внушавшие мысли о сладких, плотских утехах формы, а вокруг головы женщины был намотан темно-зеленый шарф. Его бывшие подчиненные, те офицеры, которым довелось поучаствовать в неудачной намбусийской кампании, рассказывали, что именно так ходят кочевники на Востоке. Особая плотная ткань головных шарфов спасает не только лицо и волосы от пыли степей, но и уберегает затылок от солнечного удара. Зачем даме понадобилось одеваться на восточный манер, Штелер не знал, но в принципе этот вопрос его мало беспокоил. Какая разница, скрывалось ли под шарфом прелестное личико красавицы или отталкивающая образина рябой, косоглазой дурнушки? Обстоятельства все равно были совершенно не те, чтобы помышлять об ухаживаниях.
С прибытием командира и его спутницы небольшой лагерь в открытом поле уже не напоминал сонное царство. Всё и все пришли в движение. Старикашка-морох обтягивал карету сверху брезентом, видимо, опасаясь, что лучи только что взошедшего солнца смогут пробиться внутрь через щели и доставить массу неудобств скрывавшемуся в ней вампиру по кличке Шнык. Судя по всему, они были давнишними приятелями, а иначе зачем зловонному старикашке было бы проявлять столько беспокойства? Наемник-оборотень вместе с одной из девиц поспешно запрягал лошадей, а другая «серенькая мышка» раскладывала провизию и какие-то тряпки по пяти большим тюкам. Могучий толстяк в рыцарском одеянии тушил костер старым, дедовским способом, и, несмотря на то что вроде бы в последнее время он только ел, но не пил, ему это очень хорошо удавалось. Таинственный вампир по имени Валдар успешно исполнял роль командира, то есть выдавал указания, как лучше паковать припасы, запрягать лошадей и обтягивать бока кареты брезентом, только вот для Мосо у него не нашлось достойного совета…
Из всех присутствующих бездельничали лишь двое: Штелер, поскольку был связан по рукам и ногам, да вновь прибывшая незнакомка. Дама отрешенно взирала на все происходящее вокруг и лишь оглаживала по гриве оседланную, отдыхавшую после долгого бега лошадь. Иногда ее замотанная шарфом головка поворачивалась в сторону моррона, но долго на нем не задерживалась. Бывший полковник уже привык к тому, что дамы не обращают на него внимания, когда он без эполетов и мундира.
Сборы отряда близились к завершению, оставалось доделать сущие пустяки, и явно пользующийся огромным авторитетом среди своих подчиненных командир решил провести маленькое совещание перед тем, как тронуться в путь, а иными словами, просто раздать указания.
- Висвел и ты, Дагарон, загружайте в карету тюки! Только поосторожней, не потревожьте Шныка! Молодежь очень нервничает, когда в их обитель вторгаются посторонние да еще в компании солнечного света! Может и конфуз выйти! - усмехнулся Валдар. - По себе знаю, сам таким вспыльчивым был пару-тройку сотен лет назад!
Морох и тот, кто по предположению Штелера был оборотнем, почти синхронно поморщились, но отправились исполнять указание. Даже гримасы на их недовольных лицах была почти одинаковыми.
- Сейчас уже тронемся! Кива и Вака поедут впереди!
- А это еще почему? - возмутилась одна из девиц. - Вроде бы ты командир, да и дорогу ты лучше знаешь…
- Я знаю, где находится шахта, но не ее точное расположение, - пояснил командир, ничуть не смутившись тем, что подбоченившаяся особа попыталась оспорить его указание. - Там рядом течет небольшая река, почти ручеек, под названьем Милока. Вы с подружкой быстрее остальных почувствуете воду, и это очень важно. Проклят не только сам рудник, но и земли вокруг него. Нам нужно вовремя узнать и подготовиться, прежде чем въехать на них. Так что давайте-ка, девоньки, не перечьте! Я говорю, потому что так надо, потому что так нужно для общего блага, а не из-за того, что мы, вампиры, недолюбливаем сувил.
- Правда, что ли? - презрительно хмыкнула одна из девиц, но более сдержанная и разумная подружка одернула ее за рукав.
- Мы поедем впереди и оповестим вас, как только почувствуем воду! Не беспокойся, Валдар! - с примирительной улыбкой на лице заявила вторая сувила. - На Ваку ты не серчай! Давно человечинкой не питалась, вот и нервничает… а близость морронов, сам понимаешь, обостряет голод…
«Интересно и весьма познавательно!» - подумал Штелер, получивший из коротенькой, незначительной перепалки столько ценной информации. Во-первых, дамочки были сувилами, существами, о которых моррон не так много и знал. Товарищи лишь успели предупредить его, чтобы он держался от этих тварей подальше. Если кровь моррона была для большинства вампиров смертельным ядом, то для сувил плоть возрожденных являлась весьма лакомым, желанным кусочком, чем-то вроде изысканного десерта. Во-вторых, пленник наконец-то разобрался, какая из двух девиц была Кивой, а какая Вакой. В-третьих, Штелера забыли просветить о давней вражде между вампирами и сувилами. И, наконец, в-четвертых, сувила сказала не «моррона», а «морронов». Неужто в отряде нежити есть еще кто-то из его собратьев?! Поскольку вид всех присутствовавших тварей был уже давно определен, Штелер, естественно, обратил внимание на приехавшую с Валдаром особу, которая хоть и держалась в стороне от остальных, делая вид, что разговор нежити ее не касается, но все же тайком прислушивалась к речам. «Если это так, то почему она не придет мне на помощь?! А Живчик, Живчик разве не знал, что в округе присутствует еще один моррон? Почему он мне не сказал? Разве может собрат идти против собрата?!»
- Мосо, ты будешь замыкать отряд! - Никак не среагировав на выходку одной из девиц и молча приняв извинения другой, Валдар обратился к рыцарю: - К нам должен присоединиться отряд Карвигара, так что не хватайся за палицу, если увидишь всадников позади, просто сообщи мне!
- Не боись, не напутаю! - ухмыльнулся толстяк, легко закинув свое грузное оружие на плечо. - Бойцов у Карвигара всего не более дюжины, а коли на нас попрут ОНИ, так несколько сотен будет! Мы, симбиоты, считать умеем! И голова у нас на плечах, чтобы думать, а не чтоб шапку носить! - важно заявил толстяк и надел настоящий рыцарский шлем с длинными ветвистыми рогами и забралом, сделанным в форме оскаленной пасти какого-то хищного зверя.
Факт присутствия в отряде нежити симбиота как-то не укладывался в голове моррона. Мосо был симбиотом, но в то же время и ненавидел других симбиотов, называя их «Они». Если ты с кем-то во вражде, то зачем открыто присоединяться к отряду наемников, находящемуся у врага на службе? Кроме того, толстяк ходил в броне прошлого века, хотя убитый морохом лазутчик-симбиот не чурался носить современные доспехи. Непонятна была моррону и цель самого отряда. Если они выполняли поручение симбиотов, то почему опасались погони? Почему Валдар отдал приказ убить лазутчика, но Мосо никто не трогал, хоть все и знали, что он симбиот?
- Раз все понятно, давайте по коням и в путь! - отдал приказ командир, до сих пор не удостоив даже взором тихо лежавшего на траве пленника.
- Послухай, а о морронишке ты и забыл? - подал голос с козел кареты жующий какую-то мерзость Висвел. - Чо с ним делать-то? Кому его везти-то? Ко мне нельзя, ко мне он ужо не влезет!
Действительно, экипаж у отряда был один, и громоздкие тюки заняли все свободное место и позади кареты, и на ее крыше. Мысль, что его прикончат, в голову моррону не пришла. К чему тогда было заманивать его в отряд? Нет, по какой-то причине он был заговорщикам нужен. Его обязательно должны взять с собой. Штелер испугался, что ему придется ехать внутри кареты; связанным, рядом с прячущимся от солнца вампиром. Далеко не лучшая компания, особенно если учесть обстоятельства.
- М-да, на крыше он не поместится, а Шныка лучше сейчас не злить, - нахмурил лоб Валдар. - Что ж, придется тогда тебе, Мосо, его везти! Через коня перекинь и езжай поосторожней, а то, не ровен час, растрясешь добро драгоценное!
- Вот еще! - возмутился толстяк в доспехах. - Если б я тебя сильно не уважал, то кое-куда послал бы вместе с твоим приказом! А так просто говорю: «Нет!» Морронятину лучше подальше от меня держать, еще чего доброго не выдержу и придавлю гаденыша!
- И на меня не смотри! - угадал ход мыслей командира оборотень Дагарон. - Я тоже за себя не ручаюсь! Твоя идея, сам с ним и возись! Извини, Валдар, но это выше моих сил!
Парочка сувил уже приготовилась сказать хором свое «нет», но тут в разговор вмешалась, до этого момента отрешенно взиравшая на происходящее дама в шарфе.
- Хватит из пустяка проблему делать! Со мной он поедет! Времени мало, давайте быстрее в путь! - произнесла таинственная особа и легким, грациозным движением сняла с головы шарф.
Еще до того, как копна густых, блестевших под лучами утреннего солнца волос упала на красивые плечи, Штелер узнал незнакомку, узнал ее по чарующему слух мелодичному голосу, который он слышал совсем недавно в той самой карете, из которой его так жестоко выпихнули… Моррон не мог поверить своим глазам, не мог осознать такое небывалое совпадение! Здесь, в чистом поле, вдалеке от Денборга, стояла она, его мечта, живое воплощение всех его сладких мужских грез. Весьма неприятную компанию нежити почтила своим светлым присутствием та самая прекрасная танцовщица, разжегшая пожар в его сердце; та самая коварная обманщица, присвоившая его титул и похитившая его герб. Она, женщина, с которой он был едва знаком и которая для него так много значила…

* * *

В чем самая большая слабость мужчины? В желании общаться с женщиной: не просто пару раз в день удовлетворять свои естественные, а поэтому и непредосудительные потребности, а иметь рядом родственную душу, человека, который тебя всегда поймет и редко когда осудит. В чем сила мужчины? Его сила в любви, в желании действовать, меняться самому и менять мир ради дорогого его сердцу человека. Это естественное стремление любить и быть любимым, быть нужным не кому-то абстрактному, а конкретному партнеру заложено в человеческой натуре так глубоко, что никому не дано изжить его в себе даже после превращения в моррона.
Она сама развязала его ноги, она сама усадила его на лошадь, а не попросила попутчиков перекинуть пленника через седло. Такое невинное начало уже заставило сердце полковника учащенно биться в груди. Ему было даже страшно подумать, а что будет дальше, не сойдет ли он с ума от блаженства, когда отряд тронется в путь?
Быть может, для кого-то и оскорбительно ехать связанным на лошади; быть может, для настоящего воителя и недостойно быть пленником женщины, но Штелер в эти прекрасные минуты не думал о подобных пустяках. Она села сзади, ее упругие формы коснулись его спины, а ноги, прекрасные ноги, от которых он не мог оторвать глаз во время ее выступления в корчме, плотно прижались к его довольно далеким от совершенства ляжкам. Он ощущал ее дыхание, ритмичное биение ее сердца и, зажмурив глаза, просил Всемогущие Небеса всего лишь об одном крохотном одолжении - не дать ему застонать, не дать ему показать, какое удовольствие он получает от близости той, кого, по сути дела, должен был ненавидеть. И пусть их близость была не настоящей, а вынужденной, и пусть их тела отделяла материя платьев и надетая на барышню кольчуга! Далеко не только дамы умеют фантазировать и выдавать желаемое за действительное!
Отряд отправился в путь. Лошадь, везущая двоих, как будто читала мысли плененного седока, как будто прониклась к нему сочувствием и специально прошлась копытами по всем кочкам да рытвинам. Всадников трясло, от чего приятные ощущения только усиливались, и Штелеру еле удавалось держать себя в руках. Моррон едва не удалился от тяготившего бытия в свой собственный мир, прекрасный мир волшебных грез, где безраздельно царствовали две милые сестрички: госпожа Чувственность и госпожа Нежность. В те сладостные мгновения самого счастливого из всех мужчин в колонии, да, пожалуй, и на всем свете, не волновало ни будущее, ни прошлое, ни его проваленная миссия, ни удручающее положение. Были лишь Он, Она да добрая фея, способствующая их близости, - гнедая лошадь. Единственное, что грозовой тучей омрачало голубые небеса восхитительных грез, было осознание того удручающего факта, что ловкая наездница, так плотно прижавшаяся к его спине, совсем не разделяет его сладостных ощущений. Для нее это всего лишь вынужденное действие, и ее мысли в данный момент весьма далеки от тех бескрайних прекрасных просторов, на которых резвилось, как вольный ветер, его сознание.
Однако разве можно долго думать о плохом, когда вожделенная красавица обнимает тебя сзади, а ее горячее, просто обжигающее страстью дыхание овевает шею и ухо. Моррон терял связь с окружающим миром, моррон сходил с ума и был рад такому сумасшествию!
К несчастью, мгновения блаженства кратки и обрываются как раз в тот миг, когда ты почти уже достиг вершины блаженства. Красавица натянула поводья, гнедая резко остановилась, и призрачный мир сказочных грез мгновенно растаял, уступив место реальной действительности, настолько удручающей по сравнению с вымыслом, что просто не хочется жить.
- Впереди река, приехали, - произнесла сувила по имени Кива, подъехав вплотную к Валдару. - Что-то слишком все спокойно. Может, не здесь?
Командир отряда промолчал. Видимо, он не только не знал точно местонахождение шахты, но и не ведал примет, способных привести отряд к конечной точке маршрута. Вдали, там, где кончалось поле и начинался лес, виднелись крыши домов, но в колонии столько заброшенных поселений, что нельзя было определенно сказать, виднеется ли впереди шахтерский поселок или оставленный людьми много лет назад хуторок. Еще недавно на месте пустоши шумели густые дубравы. В них бродило много всякого люда: дикари, разбойники, лесорубы, охотники и просто те, у кого были веские причины жить вдали от людей. Возле шахты протекала небольшая река, но мало ли на границе с лесом озер, ручейков, речушек и всяких прочих водоемов. Никто не ведал, никто не считал, поэтому старший над нежитью находился сейчас в весьма затруднительном положении. Он не знал, не ошиблись ли они дорогой, не сбились ли они с пути, поэтому единственное, что он смог сделать, обратиться к специалисту, которым, как ни странно, оказалась именно везущая Штелера красавица, то есть самозванка Агнелла ванг Штелер.
- Что скажешь, Лора? - обернувшись вполоборота в седле, обратился Валдар к танцовщице, назвав ее просто по имени, возможно, настоящему.
- Мы здесь… Я чувствую движение в воздухе… Еще слабое, но оно усиливается, очень быстро усиливается, - прозвучал за спиною полковника встревоженный голосок. - Мы опоздали, мы уже заехали на проклятые земли, надо спешить! - внезапно перешла на крик красавица и так резко спрыгнула с лошади, что связанный Штелер чуть ли не вывалился из седла.
Самое удивительное, что полковник тоже что-то почувствовал: какое-то движение в воздухе и под землей. В голове моррона появилось очень нехорошее предчувствие, и проснулись долго дремавшие голоса, теперь что-то нашептывающие, но тихо и на незнакомом полковнику языке. Они обращались к нему, о чем-то просили, но этого было не разобрать.
Нервозность дамы мгновенно передалась и остальным. Оборотень Дагарон чертыхнулся и, натянув поводья, выхватил из ножен меч. Сувилы дружно стянули с рук перчатки, и глазам изумленного полковника предстали две пары водянистых ручек, покрытых сверху прозрачной оболочкой кожи. Морох вскочил на крышу кареты и стал испуганно озираться по сторонам, как будто ища невидимого противника. Толстяк Мосо перекинул на спину щит и, взяв в руки грозную палицу, величественно и неторопливо спешился. Хоть рыцарь и держал себя в руках, но в его затравленном взгляде и нарочито вальяжных движениях моррон почувствовал страх - страх перед встречей с грозным, неизвестным противником. По-прежнему невозмутимыми остались лишь двое: сам Штелер, пока еще не видящий причин для беспокойства, да Валдар, безупречно справлявшийся с ролью не теряющего присутствия духа командира.
- Лора, что ты возишься? Лора, ты скоро? - прозвучал спокойный глас командира.
- Уже сейчас, уже почти готово! - выкрикнула красавица, ищущая что-то в тюках. - Эй вы, идиоты, что застыли?! Хватит из себя бравых вояк корчить! Давайте, живо ко мне!
Штелер подумал, что барышня просит о помощи в ее поисках, однако ошибся, когда возле нее собрались все члены отряда, в руках у девицы уже находился искомый предмет, оказавшийся всего лишь обычным стареньким котелком. Дальше произошло необъяснимое, то, что Штелеру было никак не постигнуть рассудком. Дама его мечты выхватила из-за пояса длинный кинжал и быстро провела острым лезвием по своему левому запястью. Ярко-красная жидкость потекла в подставленный котелок, и все, включая самого Валдара, напряженно взирали, как хлещущая из раны кровь постепенно наполняет закопченный походный сосуд.
Тем временем округа постепенно стала оживать: земля задрожала, небеса потемнели, а со стороны леса появились быстро приближающиеся к ним облака густого тумана. Голоса в голове моррона уже не шептали, а перешли на крик, они хором произносили всего одно слово «ордона», они повторяли его часто-часто, и хоть Штелер впервые слышал странный язык, он прекрасно понимал, что означает это слово. Это было непреклонное, настойчивое требование. Это был приказ: «Убей!»
Полковник с ужасом осознал, что с каждой секундой его воля слабеет, что он вскоре будет уже не в силах перечить кровожадным голосам, а поскольку его руки до сих пор оставались связанными, то он накинется на нежить и будет рвать их глотки зубами.
Когда котелок наконец-то заполнился на две трети, Дагарон быстро выхватил его из ослабевших рук побелевшей в лице, едва стоящей на ногах красавицы. Выхватил, но не припал к его краям губами, а сунул в него руку и принялся поспешно обмазывать кровью шею, ладони и лицо, то есть все не прикрытые одеждой участки тела. К удивлению Штелера, примеру перевертыша последовали все члены отряда за исключением Валдара. Таинственного вампира почему-то не интересовала кровь из котелка, его внимание полностью поглощало наблюдение за быстро приближающимся к ним туманом, в клубах которого вдруг стали появляться расплывчатые очертания то ли человеческих фигур, то ли контуры чудовищ.
Впрочем, леденящее кровь зрелище продлилось недолго, таинственный фантом внезапно исчез, не скрылся под землю и не ушел в небеса, а просто растаял, растворился всего за одно мгновение, когда глаза моррона моргнули. Настойчивые голоса в голове «легионера» тоже вдруг замолчали, а он ощутил небывалую легкость, радость и пустоту. Такой набор ощущений обычно появляется у солдата, когда он успешно справился с ответственным заданием. Это было довольно странно, ведь полковник не выполнил волю Зова, он никого не убил.
- Что рты раззявили, дармоеды?! Давай живей, подсобите! - вывел Штелера из состояния задумчивости крик командира отряда.
Потерявшая много крови девушка лишилась чувств, что вообще-то должно было произойти намного раньше, и бессильно упала в объятия вампира. Первым на помощь Валдару пришел Висвел, поскольку сувилы замешкались, натягивая на окровавленные ручки перчатки. Мосо не знал, куда деть свою громоздкую дубину, а оборотень явно не стремился оказать содействие спасшей их жизни девушке. Шустрый старичок быстро спрыгнул с крыши кареты и бережно принял бесчувственный груз из рук своего командира, который тут же извлек из-за пазухи какой-то флакон и вылил его содержимое в слегка приоткрытый рот красавицы. Буквально через миг женщина пришла в себя и, открыв глаза, встала на ноги.
- Сработало? - едва слышно прошептали побелевшие губы, и она улыбнулась.
- Сработало, - кивнул Висвел вместо командира, который почему-то мгновенно потерял к спасительнице интерес, - но тебе сегодня больше нельзя… Ты и так слишком много крови отдала, это опасно!
- Ничего, ведь у нас же есть он, - небрежно кивнула Лора в сторону Штелера и вдруг, к удивлению окружающих, нежно погладила зловонного старикашку по сбившейся комками, грязной бороде.
Этот знак благодарности вызвал глубокое отвращение не только у изумленного полковника. Личики сувил синхронно искривились в брезгливой гримасе, Дагарон выругался, высказав свое мнение по поводу дурного вкуса красавицы, а Мосо просто плюнул на землю.
- Чего расслабились?! Живо по коням! - скомандовал Валдар, уже сидевший в седле своего скакуна. - Не обольщайтесь, у нас еще много дел! Хотите богатств, хотите красивой жизни и достатка?! Так пора бы их отработать!
Ненадолго остановившийся отряд собирался продолжить свой путь. Штелер не знал, кто на этот раз усадит его на свою лошадь, но, впрочем, ему было совершенно не до того, чтобы строить предположения да гадать. Радость куда-то ушла, пустота в голове наполнилась дурными предчувствиями, из прежних, только что заполнявших его ощущений осталась лишь легкость, быстро переросшая в физическую слабость. Ноги моррона вдруг обмякли, и он потерял сознание.

Глава 12 Ради звонкой монеты и кое-чего еще…

Штелер очнулся лишь к вечеру, совершенно нагой и на мягкой, чистой кровати. Руки и ноги не были более стянуты тугими путами, на скамье лежали одежда, доспехи и меч, а в изголовье постели сидела Она, его Лора, загадочная женщина, которую он совсем не знал, но горячо любил. Она нежно гладила его волосы и улыбалась.
«Я умер, это не может быть правдой!» - пришла к моррону уже привычная за последнее время мысль, но тут же покинула его воспаленную голову, когда красавица нагнулась и легонько дотронулась мягкими, влажными губами до его горячего лба и гудевших висков. Это был не сон, не одно из тех приятных наваждений, какими мозг иногда балует своего обладателя. Это была правда, и Штелер не знал, что же ему делать: стеснительно закутаться в простыню, притянуть оказывающую ему знаки внимания красавицу к себе или заняться самым наиглупейшим при данных обстоятельствах делом - замучить ее расспросами. Несмотря на врожденную робость, сердце подсказало моррону пойти по второму пути. Его руки обхватили женщину за тонкую талию и попытались притянуть к себе, но дразнящая его обольстительница оказалась готовой к такому повороту событий.
- Ого-ого, а вы, оказывается, еще тот жеребчик, господин полковник! - рассмеялась Лора и, видя краску смущения на лице растерянного мужчины, ласково погладила его по щеке. - Ты мне нравишься, очень нравишься, но сейчас не та обстановка и не те обстоятельства… У нас есть дела, срочные дела!
- Какие еще дела? - проворчал в ответ моррон, не понимая, о чем идет речь, да и воспринимая происходящее как иллюзию, как мираж, который вот-вот может рассеяться.
Красавица не только гладила его по голове, но и открыто призналась в своей симпатии, а потом еще и заговорила о каких-то делах, которых, собственно, не было. Единственно разумный вывод был сделан морроном мгновенно: «Это не сон, это всего лишь иллюзия, коварные игры злых духов, осквернивших своими мерзкими чарами землю вокруг шахты! Я нахожусь в их власти, я всего лишь брежу! Раньше мучили лишь голоса, теперь в гости пожаловали и видения! Радует только то, что они чертовски приятные!»
- Дела - это по моей части! О делах лучше говорить со мной. Я и толк в них больше знаю, и объясню доходчивей! - неожиданно прозвучал голос Валдара из дальнего угла комнаты, хоть и темного, но достаточно хорошо освещенного, чтобы увидеть, что там никого нет. - Спасибо, Лорочка, твое дальнейшее присутствие при нашей беседе не совсем желательно, оно будет отвлекать господина полковника, - раздался из пустого угла смешок, а вслед за звуком глазам моррона внезапно предстала и плечистая фигура командира отряда. Она отделилась от большой тени на стене и тут же развалилась на скамье.
Определенно, Валдар пользовался большим авторитетом в отряде. Насколько Штелер разбирался в женщинах, его избранница была далеко не из породы безропотных, безвольных особ, позволяющих мужчинам приказывать. Однако она молча встала и направилась к двери, лишь одарив все еще удивленного расположением красавицы моррона воздушным поцелуем. Выходило, что вопрос действительно важный, хотя в чем, собственно, он мог состоять, полковник совершенно не догадывался.
- Сначала о приятном для вас, господин бывший комендант Гердосского гарнизона, а ныне один из членов прославленного «Одиннадцатого Легиона», - проявил завидную осведомленность вампир, говоривший без издевки, но смотревший на собеседника как-то по-особенному, то ли насмешливо, то ли просто лукаво. - Во-первых, вам ничего не грозит. Висвел повязал вас по моему приказу и исключительно, чтобы уберечь вас от собственной глупости. В прежние времена я довольно часто сталкивался с вашими, так сказать, собратьями, и у меня сложилось впечатление, что иногда вы позволяете себе действовать сгоряча, не просчитав варианты возможных последствий.
- Ну, насчет того, что мне грозит, а что нет, мы еще разберемся! - недовольно пробурчал Штелер, прикрыв наготу простыней и бросив быстрый взгляд на лежавшее возле постели оружие.
- Можете взять этот меч, он приготовлен для вас, как впрочем, и все остальное: и одежда, и доспехи! - Беглый взгляд полковника не остался незамеченным. - Думаю, как бывшему офицеру, вам известно, как их надевать.
- Да, худо-бедно управлюсь! Переходите ко второй приятности, господин всезнайка-кровосос, а заодно и не забудьте уточнить, откуда вам обо мне так много известно!
- От маркиза Вуянэ, - мгновенно ответил вампир, судя по всему, говоривший правду. - Впрочем, проявите терпение, и я все вам объясню. И причину моей заинтересованности в вас, и необходимость вашего плена, и вообще все то, что здесь происходит. Однако прежде всего пару слов о Лоре и о вашей с ней, не буду таить, взаимной симпатии. Вы сами видели, что барышня оказывает вам знаки внимания, и знайте, что это не какая-то игра, а искреннее проявление чувств.
- Тебе-то откуда?.. - вспылил моррон, но не договорил, осекся под строгим взглядом.
- Вы не просто люди, которые встретились и понравились друг другу! - медленно произнес Валдар, неотрывно глядя моррону в глаза. - Вы мыслите одинаково, вы чувствуете одинаково, между вами связь, хоть и не родственного свойства в привычном понимании, но настолько сильная, что ее не разорвать, даже если задаться такой целью. Когда вы будете любезничать с другими женщинами, то всенепременно станете думать о ней и корить себя за недостойное поведение. Ее потенциально возможное кокетство и легкий флирт приведут к такому же результату. Ваша пара уникальна, вы обречены друг на друга, как мужчина и женщина на необитаемом острове! Вижу ваше недоумение, но поверьте мне на слово, что это именно так. В будущем вы сами убедитесь, что я не вру!
- И в далеком? - недоверчиво усмехнулся Штелер. Конечно, ему хотелось в подобное верить, но мошенники часто обманывают людей именно посредством того, что угадывают их желания и говорят то, что доверчивые простаки сами хотят услышать.
- Кто знает, - пожал плечами вампир. - Все зависит от вас, от того, как внимательно вы будете слушать и как часто перебивать всякими глупостями. Попробую все изложить за четверть часа, но наша беседа может и затянуться, притом исключительно по вашей вине. Ну так как, вы обещаете мне спокойно выслушать и не встревать с глупыми комментариями?
- С глупыми не полезу, а вот по существу вопрос, если что, задам! - довольно уклончиво ответил моррон, решив, что настала пора и одеться.
- О, это сколько угодно! - рассмеялся вампир, а затем как-то странно, как будто изучающе, посмотрел на полковника. - Странные вы все-таки существа, что люди, что морроны. Говоришь с вами о действительно важных вещах, касающихся всего человечества, а вы нос с презрением воротите, но стоит лишь вас заинтересовать каким-нибудь маленьким, шкурным интересом, и вы мгновенно превращаетесь в очень внимательных слушателей. Не обращайте внимания, мой друг, это я так, немного философствую на отвлеченную тему, - произнес вампир, деликатно потупив взор, когда голый полковник стал натягивать портки. - Итак, перейдем к главному. Эта шахта, как и еще несколько рудников, представляют огромный интерес для симбиотов, а именно для Братства Лотар. Здесь под землею покоятся особые породы угля и металлов, которые пока стоят довольно дешево, но вскоре, через каких-нибудь сто-двести лет, будут настолько важны для быстро развивающегося человечества, что за них будут вестись войны, настоящие войны, а не какие-то жалкие пограничные конфликты. Естественно, симбиоты пытаются укрепить свою власть в этих диких краях, и надо признаться, у них довольно неплохо это получается. Они полностью контролируют герканскую колонию, и если бы не старания ваших, почитаемых мною, собратьев по клану, то и филанийские рудники уже давно находились бы в их владении.
- А вам-то, нечестивцам, что с того?! - Моррон не выдержал долгого и вроде бы мало относящегося к делу рассказа. - Какая разница вампирам да оборотням, на чьих землях питаться людьми?
- Я же просил не перебивать! - Валдар повысил голос, хоть и не перешел на крик. - Поверьте, времени у нас мало, да и я его не привык терять даром. Итак, оставьте ваши сомнения… Вы их выскажете потом, если, конечно, захотите!
- Уговорили, превращаюсь в слух, - немного устыдился своей несдержанности моррон, уже успевший одеться, но решивший повременить с облачением в доспехи.
- Итак, о чем это я? Ах, да… - вспомнил вампир, ненадолго потерявший нить рассказа. - Закрепиться в филанийской колонии симбиотам во главе с неким Кевием помешали морроны, а вот в герканской его планы поставили под угрозу, как ни странно, дикари. Народы, которым раньше принадлежали эти земли и которые уже лет двадцать не представляют реальной угрозы для переселенцев с другого берега Удмиры, то есть для нас с вами, господин полковник! Их племена стали малочисленны, они вымирают, но недавно во вполне естественный вроде бы процесс медленного избавления колоний от коренного населения вмешались древние, почти забытые боги. Они взяли под свою весьма могущественную защиту земли возле всех шахт и наложили на них страшное проклятие. В чем оно состоит, вы уже частично убедились, а вскоре и осознаете всю силу этих редких, забытых ныне чар. Вам достаточно выйти во двор и убедиться в том, что творится в округе. По поселку разгуливают мертвяки, бывшие солдаты герканской армии, неосмотрительно присланные сюда несколько дней назад, чтобы восстановить порядок. На нас они пока не нападают, и вы, наверное, догадываетесь, почему…
- Кровь Лоры, - высказал предположение моррон.
- Именно так, - кивнул Валдар. - Она им сродни, хоть марионетки духов нас и видят, но принимают за своих. Как только кровь прекратит источать специфический аромат, они тут же на нас накинутся.
- Значит, вас симбиоты послали очистить поселок от мертвецов?
- Ну да, послали, - хмыкнул вампир. - Мы же всего лишь их платные наемники, жалкие, не представляющие угрозы отщепенцы из вампирских кланов и изгои из волчьих стай. Мы пушечное мясо этой необычной войны, о которой никто и никогда не услышит. Мои ребята не промах, мы перебьем каких-то полсотни бродячих мертвецов всего за пару минут, но затем… Затем прибудут они, - произнес вампир и, быстро вскочив со скамьи, оказался возле моррона и зашептал ему прямо в ухо: - Те, кого ты видел в тумане и кто приказывал тебе нас убить! Думаешь, я не знаю, что ты слышишь голоса?! Думаешь, я не ведаю, что твои обмороки происходят не от испуга?! - произведя на собеседника достойный эффект, удовлетворенный вампир широко улыбнулся, показав свои острые клыки, а затем как ни в чем не бывало похлопав опешившего Штелера по плечу, вернулся на скамью. - Только в отличие от тебя я ведаю, кто с тобой говорит. Я знаю, чей Зов ты слышал этим утром!
- Ну, и?.. Не терпится услышать.
- А ты потерпи, потерпи, время того рассказа еще не пришло, - ухмыльнулся вожак стаи нежити. - Итак, планы симбиотов тебе сейчас ясны. Нашими руками, или, если хочешь, лапами, они хотят очистить эти края от проклятия и получить свои шахты обратно. Заплатив мне и моим бойцам жалкую мелочь по сравнению с тем богатством и властью, что они получат в будущем, хитрые симбиоты с претензией на право безраздельно хозяйничать в этом мире убьют сразу множество зайцев. Тебе, случайно, не кажется, полковник, что это как-то несправедливо?
- Хочешь заставить их поделиться? Говоря языком торговцев, хочешь войти в долю? - Штелер счел возможным тоже перейти с вампиром на фамильярное «ты».
- Нет, - качая головой, рассмеялся кровосос. - Симбиоты ни с кем никогда не делятся и безжалостно уничтожают простаков, которые осмеливаются ставить им условия или просто выторговать лишний медяк. Не веришь мне, спроси толстяка Мосо. Он сам симбиот и когда-то давно, еще до начала их братоубийственных войн, занимал завидный пост в Братстве Лотар. К тому же меня не интересуют богатства, доступные лишь через парочку-другую сотен лет. Я уже столь долго живу, что вряд ли узрю ту светлую пору. Мой отряд мог бы давно пролить свою кровь в этом проклятом поселке и избавить округу от разгуливающих по ней призраков прошлого, а быть может, погибнуть. Врать не буду, мне неизвестно, насколько сильны духи дикарей, и если честно, то я никогда и не задавался этим вопросом. У меня и моих ребят немного иные планы…
- В чем же они состоят? Ты ведь собираешься меня в них посвятить, а иначе зачем этот треп? - развел руками полковник, действительно пока еще не понимающий, почему Валдар удостоил его разговора и чего вампир, собственно, от него хочет.
- Я хочу их ограбить, - честно признался Валдар, - добраться до их казны в Денборге. Там много и золота, и всякого иного немало стоящего добра…
- Но так в чем же дело? Почему ты здесь, а не в столице колонии?
- Видишь ли, в своей краткой жизни моррона ты еще не сталкивался с этими тварями. Ты не знаешь, насколько они сильны и как проворны. Обычным ворам с этой задачей не справиться, да и нам не под силу. Сокровищница Братства в безопасности до тех пор, пока по землям колонии бродит хотя бы один симбиот, поэтому мы и решили заманить их сюда и прикончить, перерезать всех до единого, включая их вожака!
- Не слишком ли много на себя взял? - не выдержал моррон и, проявив неуважение к говорившему, все-таки рассмеялся. - Их, поди, в одном Денборге два-три десятка, да еще под их началом войска, а герканская армия…
- Не беспокойся, армию они близко к шахтам не подпустят! Как вновь прибывшие полки, так и Денборгский гарнизон нужен совсем для иных целей, - не обидевшись, продолжил объяснять вампир. - Ну, а с численностью войска самих симбиотов ты чуть-чуть ошибся…
- И сколько составляет это «чуть-чуть»?
- Пару-тройку сотен, - как ни в чем не бывало отмахнулся вампир. - Какая, собственно, разница? Вместо того чтобы гибнуть в бессмысленной и плохо оплачиваемой борьбе с духами здешних краев, мы возьмем их в союзники и вместе покончим с выродками из Братства Лотар, а затем… - размечтавшийся вампир вновь обнажил в улыбке клыки, - затем ничтожные дикари получат обратно свои жалкие земли, а мы доберемся до набитых золотом сундуков в подземелье дворца генерал-губернатора.
- Тонкий расчет, нечего сказать, - покачал головою Штелер, искренне удивленный примитивностью мышления вроде бы опытного, много повидавшего на своем веку вампира. - Ты сначала плюхаешься в воду, а затем вдруг вспоминаешь, что не умеешь плавать. Как ты симбиотов сюда заманишь, да еще всех разом? А с духами как договоришься, чудак? Советую тебе убраться отсюда подобру-поздорову, а заодно и покинуть колонию, пока не поздно!
- Понимаю, ты считаешь меня дураком! - совсем не обиделся вампир. - Видишь ли, у всех свои секреты. Не вижу смысла рассказывать, как я заставил Кевия покинуть дворец и отправиться в эту глушь. Но будь уверен, он и все его рыцари, гремя доспехами, уже гонят коней в нашу сторону. Они думают, что мы в западне, и даже предположить не могут, что мы способны найти общий язык с силами потустороннего мира, с духами прежних времен.
- А разве это не так? Разве они ошибаются?
- Вот тут-то мы и переходим к вопросу, зачем нам, собственно, понадобились ты и Лора, почему я трачу свое драгоценное время и так перед тобой распинаюсь.
- Ну, и с чего же такая честь мне выпала?
- Скорее уж доля, - уточнил вампир, но тут же поспешил заверить: - Нет, мы тебе зла не желаем! Никто из моих ребят тебя и пальцем не тронет, разве что в бою с симбиотами сам не сгинешь, что, впрочем, вряд ли, вы, морроны, еще более живучие твари, чем эти так называемые «лидеры», - на губах Валдара заиграла презрительная усмешка. - Видишь ли, объяснять все подробно очень долго, скажу лишь главное. Вы с Лорой не просто морроны, а морроны особенные, уникальные, таких больше нет, вы оба погибли и воскресли именно в этих краях, на землях дикарей, и притом почти при схожих обстоятельствах. Ты в бою на пограничном озере, а ее люди с небольшим отрядом пехоты попали в ловушку урвасов лет тридцать назад. Выбраться им удалось, но когда остатки добрались до поселения, грянул новый бой. На этот раз на переселенцев напала банда вампиров, таких же не состоявших в кланах отщепенцев, как я. Ваши морронские составляющие почти идентичны, ваши бренные тела питает та же самая таинственная субстанция, исходящая из душ солдат, переселенцев и дикарей, погибших именно на этом берегу. Как морроны, вы брат и сестра, хотя не беспокойся, - лукаво улыбнулся вампир, - близкого родства в привычном смысле между вами нет, и вы можете позволить себе некие приятные вольности…
«Так вот оно что!» - Теперь Штелеру стало понятно, почему в его сердце воспылали чувства, как только он впервые увидел танцовщицу. Ведь они были не просто мужчиной и женщиной, а родственными душами, именно тем, что называется «две половинки одного яблока». Вполне объяснимым стало и нападение на Лору вампиров. Преисполненная ненависти к тем, кто когда-то лишил ее жизни, дамочка собралась отомстить. Она сама спровоцировала их, сама возвела себя в роль жертвы, чтобы не разбирающийся в запахах вампирский молодняк напился ее ядовитой крови. Понятно, почему тогда в той самой подворотне она одарила его пощечиной и так рассердилась на помешавшего ее игре Валдара. Ведь хоть он и убил парочку кровососов, но фактически спас жизнь остальным, в то время как ее кровь, кровь моррона, сделала бы смерть всей банды неотвратимой.
- Изволили задуматься, господин полковник? Не вовремя это вы как-то! Дайте уж мне доказать, а там мечтайте, сколько душенька пожелает! - прервал размышления Штелера насмешливый голос вожака нежити. - Человечество - это общность как умерших, так и живых. Она едина, но в то же время в ней множество групп и подгрупп. Возьмите любую Церковь, хоть Индорианскую, хоть Единую! Она живет по единым канонам, но в каждом приходе имеются свои небольшие особенности, а в каждом монастыре - свой устав. Примерно то же самое и с той субстанцией, которую вы, морроны, называете Коллективным Разумом. Долгие века дикари жили на этом берегу обособленно, у них сформировалась своя культура, свой уклад и образ мышления. Они воспринимают мир по-иному, и как следствие у энергетики душ из здешних краев своя специфика.
- А покороче можно? - не вытерпел моррон запутанных философствований на темы, от которых был очень далек.
- Изволь, так для меня даже проще, - с радостью кивнул вампир, вновь перешедший на «ты». - На практике выходит так, что все те, от кого пахнет вашей с Лорой кровью, воспринимаются духами как дружественные существа, как часть единого, что в нашем, что в загробном мире Рода. Как видишь, мы уже большую часть дня находимся в шахтерском поселке, вокруг бродят мертвяки, округа переполнена враждебной ко всему живому энергетикой, а нам хоть бы что… ни одного нападения.
- То есть, иными словами, мы для них что-то вроде союзников? - Полковник применил более привычную для него армейскую терминологию.
- Не совсем так, - покачал головою вампир, тоже разбиравшийся в военном деле. - Скорее мы для них беженцы, которым позволено находиться на этих землях. Но вот симбиоты, которые здесь непременно появятся, не могут не появиться, будут однозначно восприняты как враги, и начнется потеха… - взгляд Валдара был преисполнен в этот миг злорадством и коварством.
- И все-таки я не понимаю, зачем ты мне все это говоришь? Зачем тратишь время? Ведь я же фактически ваш пленник, вы и так можете взять мою кровь и обмазаться ею. К чему убеждать меня принять вашу сторону?
- Видишь ли, - Валдар немного замялся, - ты абсолютно прав, но нам же все равно пока нечем заняться. Симбиоты еще в пути, и я томлюсь в ожидании. А кроме того, пара лишних рук в бою совсем не помешает, и лучше, чтобы они были на нашей стороне!
- Но ведь есть и еще одна причина, не так ли? - догадался полковник, почувствовав, что Валдар немножко темнит, немножко недоговаривает.
- Да, ты прав, есть, - кивнул вампир. - Видишь ли, чтобы осуществить свой план, мне пришлось заручиться поддержкой твоих собратьев по клану, а иначе ты с Лорой не находились бы здесь, да и Живчик не стал бы заманивать Кевия на шахту. Ведь именно благодаря его стараниям вскоре здесь грянет бой.
«Вот же мерзавец этот Вуянэ! Он знал, он все прекрасно знал, но не обмолвился мне даже словом! Вот это называется доверие, вот это называется братство морронов!» - злился полковник, хоть внешне и оставался абсолютно спокойным.
- Учитывая обстоятельства некоего альянса, - продолжал вампир, - мне пришлось гарантировать сохранность твоей жизни. Не удивляйся, но мы в некотором роде уже союзники, и я не могу тебя убить, как, впрочем, и не хочу этого делать! Хоть я и мерзкая тварь, сосущая кровь, хоть я и вампир, но не сторонник излишней жестокости.
- Ага, а также ты боишься, что морроны начнут на тебя охоту. В «Легионе» не любят, когда предают и нарушают обещания!
- Ты прав, ты абсолютно прав, - кивнул Валдар, видимо, посчитавший, что разговор окончен, и направившийся к выходу. - Советую тебе прогуляться по поселку, так сказать, осмотреться на местности и хорошенько запомнить лица тех, на чьей ты стороне. Мне не нужны нелепые случайности со смертельным исходом и стычки между своими, когда враги на подходе. Надеюсь, мы друг друга поняли?
Не дождавшись ответа, Валдар скрылся за дверью и оставил моррона наедине с его далеко не самыми приятными мыслями. Полковник чувствовал себя униженным и обманутым, использованным вслепую и заманенным в западню не вампиром, не прочей нежитью, а собственными собратьями. И вот он должен теперь натянуть доспехи, заточить меч и пойти воевать, а другого выхода у него просто не было. На какое-то мгновение моррон впал в отчаяние, но затем в голове у него вдруг прояснилось, и в ней зазвучал голос, не множество невнятных, бормочущих да шепчущих голосов, а один, всего один, но ясный и четкий: «Твоя миссия почти исполнена! Еще чуть-чуть, и симбиоты покинут эти земли, ведь ты же именно это должен был сделать! Не гнушайся союзниками! Какими бы алчными ни были их цели, но у вас общий враг, так что встань и иди дерись! Ты доведешь свою миссию до конца и получишь в награду то, о чем так долго мечтал: признание тех, с кем ты теперь в родстве, и любовь восхитительной женщины!»
Штелер не знал, чей это был голос. Был ли это Зов Коллективного Разума, или довольно удачная попытка вампира внушить ему нужную мысль, а может быть, прорвавшееся из глубин подсознания собственное «Я». Штелер не знал и не хотел гадать, поскольку это не имело значения. Он был полностью согласен с услышанным. Он не хотел вдаваться в бессмысленные размышления, откуда же, собственно, взялся этот проклятый Глас.

* * *

Валдар был прав. К местности, на которой вскоре предстояло сражаться, нужно сначала привыкнуть, и дело это было не из легких. Между деревянными домами, хозяйственными постройками и покосившимся частоколом бесцельно расхаживали гниющие мертвяки в темно-зеленых мундирах штрафной роты. Они бродили бесцельно, как будто вслепую, наталкиваясь то на стены, то друг на дружку. Их оружие валялось на земле, а из мертвых уст нет-нет да доносилось невнятное бормотание на том самом языке, из которого пришло слово «ордона». Их командир, кавалерийский лейтенант, кажется, еще жил, по крайней мере, его плоть не гнила. Неизвестно, как ему удалось уцелеть, но вот свой рассудок юноша точно не уберег. Он сидел на краю крыши одного из домов и мерно раскачивался, непрерывно повторяя одну и ту же нелепую фразу, когда-то имевшую для него смысл: «Встать лагерем возле шахты… дождаться дальнейших распоряжений! Встать лагерем возле шахты… дождаться дальнейших распоряжений!»
Штелер проникся сочувствием к офицеру, хотевшему всего лишь надлежащим образом исполнить приказ и выбраться из штрафной роты, в которую угодил, видимо, совсем недавно. Судя по тому, что он еще не успел сменить мундир, всего за несколько часов, максимум день, до того как получил приказ вести свой отряд к шахте. Разве он мог знать, что отправляется с солдатами на погибель? Разве он мог представить, какая участь постигнет его самого; участь, гораздо худшая, чем вечное забвение; участь страшнее, чем смерть. Полковнику оставалось лишь гадать, какому дураку пришла в голову мысль - послать на шахту солдат. Он знал многих денборгских офицеров, и среди них нашлось бы немало достойных кандидатов. Однако ответ пришел сам собой, он просто прозвучал из-за спины.
- Это Валдар солдат послал. Он и мысли умеет внушать, да и лицедей отменный… - пропел голосок неслышно подошедшей к полковнику Лоры. - Я ведь угадала, о чем ты думаешь? - произнесла красавица, нежно гладя Штелера по небритой щеке.
- Угадала, - стараясь не показать, насколько приятны ему эти прикосновения, ответил моррон. - Да только понять не могу, зачем вампиру понадобилась эта подлость?
- К сожалению, иногда приходится кем-то и чем-то жертвовать, - тяжко вздохнула Лора, отпрянув назад. - Кевий испугался и успел отозвать из поселка шахтеров. Поэтому дикари не смогли провести свой ритуал. А нам очень нужна эта ловушка!
- Но ведь полно и других шахт! Зачем нужно было…
- Эта особенная, здесь магия леса сильнее, - помешав полковнику окончить фразу, произнесла нараспев красавица и вдруг удалилась, просто развернулась и ушла, не дав никаких объяснений, куда идет и зачем.
Штелер не понимал женщин. Их поступки порою были настолько непредсказуемы и алогичны, что просто ставили полковника в тупик. Вот, к примеру, сейчас, куда побрела Лора и зачем она подходила? Только для того, чтобы погладить его по щеке, заставить его зардеться, как мальчишку, от ласки и оставить преисполненным нежных чувств, которые некуда излить? Нет, Штелер никогда не понимал женщин и уже давно решил, что эта сложная задача не по его плечу.
Подправив чуть-чуть жмущие под мышками ремешки новенькой, блестящей кирасы, пожертвованной ему щедрым вампиром, Штелер сошел с крыльца и, стараясь не приближаться более чем на пару шагов к расхаживающим по округе мертвецам, направился к частоколу. Без труда поднявшись по трясущейся лесенке на невысокую стену, он принялся осматривать поселок, превращенный нежитью Валдара в некое подобие укрепленного лагеря. Бреши в стене были заделаны, возле наглухо заколоченных ворот возвышался огромный завал из всевозможного домашнего барахла и цельных бревен. На крышах домов были оборудованы позиции стрелков, а в трех котлах возле самого входа в шахту бурлила смола, которую нежить, видимо, собиралась выливать на головы лезущих на частокол противников. В принципе отряд неплохо подготовился к встрече многочисленного врага; неплохо, но не без замечаний. Например, бывший полковник не видел смысла в возне со смолой. Как и в чем собирались защитники шахты перетаскивать ее на стену? В ведрах, но это был верный способ самим обвариться! Костры для этих целей следует разводить или на самих стенах, или на башнях. Башни в поселке отсутствовали, а помосты единственного яруса стены были настолько узкими и шаткими, что не выдержали бы веса даже пустого котла.
Кроме того, наемники не догадались вбить колья вокруг частокола, что заметно замедлило бы продвижение как конницы, так и пехоты противника. Полковник хотел даже вмешаться и дать несколько дельных советов по усовершенствованию укреплений, но в последний момент передумал, просто махнул рукой и решил не вмешиваться. Во-первых, потому, что нежить уже закончила работу и явно не собиралась браться за нее вновь. Во-вторых, он все равно оставался для них презренным чужаком, советы которого были бы посланы точно туда же, куда и их «вумный» источник. И, в-третьих, Штелер до сих пор не верил в победу, хотя остальные защитники поселка, включая Лору, в ней почему-то не сомневались. То ли они были чересчур наивными и слишком полагались на силу здешних духов, то ли он кое-чего не знал, не видел козырей, которые бесспорно бывший себе на уме Валдар не счел необходимым ему показывать.
Как каждый военный с большим опытом, бывший полковник оценивал шансы на успех только исходя из того, что видели его глаза. А факты были, мягко говоря, удручающими. Укрепление подготовили неплохо, но если бы даже оно соответствовало оценке «отлично», то не смогло бы сдержать врага долее получаса. Численность защитников поселка возросла примерно до двух десятков тварей, не отличающихся с виду от обычных людей. По всей вероятности, уже подошел отряд, о котором Валдар предупреждал еще в пути толстяка Мосо. Однако их по-прежнему было мало, слишком мало, чтобы на что-то всерьез рассчитывать. Против врага, явно неплохо обученного и великолепно вооруженного, а также имеющего фактически десятикратный численный перевес, долго им не выстоять.
Внезапно мысли моррона оборвались и резко сменили свое направление. Крови, пожертвованной утром Лорой, хватило лишь на отряд Валдара. Так почему же все слоняющиеся по поселку мертвяки игнорировали присутствие тех, кто приехал позже? Или во втором отряде также имелся моррон, воскресший в этих, или… Догадка поразила полковника, и он рассмеялся, поскольку ни злиться, ни горевать уже не мог. Теперь он понял, почему проспал практически целый день, а не всего пару часов, как это обычно бывало после его обмороков. Пока он находился без чувств, нежить взяла его кровь. С ним поступили как с дойной коровой, но благоразумно решили об этом умолчать. Тело моррона быстро залечивает легкие ранения, так что, когда он очнулся, от ранки на шее или на руке не осталось и следа.
«Ну, хоть на этом спасибо! Такие деликатные потребители крови пошли! И берут незаметно, и потом не смущают жертву откровениями», - мысленно потешался Штелер, не горевший желанием, да и не видящий смысла закатывать Валдару скандал.
- Чо лыбишься, морронятина?! Чо гляделки таращишь?! - прозвучал за спиной полковника бас, который нельзя было перепутать с голосом ни одного из членов отряда. - То ли над убожеством форта потешаешься, то ли прикидываешь, как пошустрее сдернуть, когда потеха начнется?!
- Да нет, - невозмутимо ответил Штелер, поворачиваясь к стоявшему возле него Мосо. - Дивлюсь по иным поводам! Во-первых, каким макаром такой грузной махине, как ты, удалось на мостки забраться, да чтоб ни одна досочка не скрипнула? А во-вторых, силюсь понять, как ты, такой жирный, в доспехи умудряешься влазить? Или ты их с тех пор, как животину отрастил, не снимаешь?
Грузный рыцарь определенно должен был разозлиться, но вместо гримасы ярости на его заплывшем жиром лице появилось выражение глубокой задумчивости.
- Знаешь чо! - примерно после минуты молчания произнес ни капельки не разозлившийся толстяк. - А кто-то мне уже подобный вопрос задавал, и, как ни странно, при схожих обстоятельствах, перед боем… Да вот только давно это было, полвека назад или более, уже не припомню! Я за это время столько бошек глупых посносил, что все остряки на одно лицо стали.
- Хочешь и с моей головой тот же фокус проделать? Ведь хочешь, признайся! - Штелер вдруг почувствовал какой-то азарт, у него возникло желание довести «рыцаря» до бешенства.
- Эх, дурак ты, дурак, на драку без толку нарываешься, а еще туда ж, герканский офицер! - устало заявил Мосо, остудив завидной выдержкой пыл задиры. - Вот-вот такое начнется, что тя от крови тошнить будет! А пока на-ка возьми, отлей соратникам своей жижи чуток! - Толстяк всунул в руки моррону все тот же знакомый котелок, днище и стенки которого были заляпаны запекшейся кровью. - Да смотри не жалей, нас больше стало, так что пока до краев не нацедишь, я от тя не отстану!
Хоть Штелеру и казалось это добровольное жертвоприношение постыдным, но другого выхода не было. В жизни приходится часто чем-то жертвовать, уж лучше пролить свою кровь таким неблагородным образом, чем оросить ею поле боя. Достав из-за голенища сапога короткий охотничий нож, также подаренный ему вместе с мечом и доспехами, Штелер наотмашь полоснул им по левой руке, прямо под ладонью. Хоть рана казалась и не глубокой, но густая, темно-красная жидкость хлестала с таким напором, что буквально за минуту заполнила до краев котелок. Голова моррона закружилась, а мгновенно отяжелевшие веки сами собой стали закрываться.
- О-тя-тя!!! Держись, дружок, стоять, не падать! - грянул над самым ухом моррона оглушающий бас, спасший Штелера от потери сознания.
В тот же миг моррон почувствовал, как его «атакуют» две сильные, закованные в сталь руки. Одна обвилась вокруг него, буквально сгребая в охапку, и удержала от падения вниз головою со стены, а другая разжала рот и впихнула в него комок какой-то вязкой, неимоверно кислой гадости. Язык и нёбо стало жечь, в горле запершило, из глаз моррона хлынули слезы, а из носа, к его великому стыду, тоже потекло. Вкусовые ощущения были не из приятных, но зато они помогли не потерять сознание.
- Во-вот, молодец! Быстренько оклемался! - по-дружески похлопал по плечу Штелера радостно улыбающийся Мосо. - Чую сразу, вояка ты что надо! Эх, жаль, нам с тобой ранее не довелось…
В мгновение ока взгляд толстяка изменился, а на расслабленном, расплывшемся в широкой улыбке лице появились тревога и напряжение.
- Слышь, морронище, шел бы ты отсюда, пока слаб! - произнес «рыцарь», всматривавшийся в даль простиравшегося до самого горизонта поля, туда, где несколько секунд назад появилось маленькое облачко пыли.
Очертания находившихся даже поблизости предметов расплывались, двоясь и троясь перед глазами Штелера, и он не мог увидеть то, что так встревожило рыцаря в черных доспехах, но зато моррон почувствовал колебание в воздухе и дрожь земли, а всего через секунду блуждавшие по поселку мертвяки хором завыли, подавая сигнал, что приближаются чужаки.
«Вот оно и началось! - совершенно без горечи и даже с какой-то необъяснимой радостью подумал Штелер, глядя вслед ловко бегущему по узким доскам толстяку Мосо. - Вот и пришло время «ордона»!»

* * *

Предыдущая страница 7 Следующая страница


Герканский кабан 8

Выбрав удобную стрелковую позицию на одной из крыш, Штелер занялся осмотром пары мушкетов, которые умудрился прихватить со стоявшей возле ворот телеги. Облако пыли хоть и росло, хоть и быстро увеличивалось в размере, но пока еще из него не стали проступать силуэты всадников. На той же самой крыше, где сидел полковник, находились еще два защитника, которых моррон не знал. Бойцы из отряда Валдара избегали встреч с ним, то ли брезгуя компанией «морронятины», то ли неукоснительно следуя приказу своего мудрого командира, опасавшегося, что между бывшим пленником и взявшими его в плен могут сложиться особые, лишь мешающие общему делу отношения. В принципе вампир был прав, хоть моррон и не собирался вонзать кому-нибудь под шумок нож в спину. Когда пытаешься достичь главного, то миришься с мелочами. Штелера, как, впрочем, и всех остальных, волновала лишь схватка с симбиотами, а с уничтожением двоих-троих заносчивых паскудников можно и подождать, тем более что в данный момент они были соратниками и так же, как и он, готовились к бою.
Парочка неразлучных сувил сейчас находилась на самой широкой крыше самого высокого строения в поселке, которым, естественно, являлся вход в шахту, а заодно и склад горняцкого инвентаря, оставшегося от поселенцев. Мосо вместе с «волчонком» Дагароном расхаживали возле укрепленных баррикадой ворот. Могучий рыцарь, словно тростью, помахивал в воздухе грозной палицей и что-то объяснял пятерым бойцам, собравшимся возле баррикады. Видимо, ни он, ни оборотень не желали упражняться в стрельбе по скачущим мишеням, а предпочитали вступить в бой сразу с холодным оружием в руках. В какой-то степени Штелер их понимал. Перезарядка мушкетов - занятие долгое, неблагодарное и утомительное; пара выстрелов, возможно, и метких, а затем пока ты возишься с шомполом да засыпаешь порох в ложбинку, к тебе подскакивает враг и сносит твою неразумную голову ударом меча. Учитывая смехотворность укрепления, те, кто засел на крышах, еще успели бы пару-тройку раз перезарядить оружие, а вот заградительный отряд у ворот должен был почти сразу вступить в ближний бой. Так какой же смысл был таскать на спине громоздкое тяжелое стрелковое оружие и утяжелять свой пояс мешочками со свинцовыми кругляшами да порохом? Гораздо целесообразней для защитников ворот было, достав мечи, слегка поразмяться перед схваткой, а заодно и послушать наставления командира. Чем, в принципе, они и занимались.
Вампира по кличке Шнык нигде не было видно. Поскольку солнце еще не село, скорее всего он и остальные молодые кровососы, которых среди защитников было не так уж и много, или прятались внутри домов, или приготовились к обороне внутри шахты. Суетливый старичок-морох крутился у котлов со смолой, то помешивая в них длиннющей жердью, то отгоняя ударами кулаков да пинками случайно подбредших к кострам покойничков. Лора так ни разу и не попала в поле зрения полковника. Красавица почему-то не пожелала сражаться с ним бок о бок, а возможно, и получила от мечущегося сейчас по лагерю и раздающего последние указания командира важное и ответственное задание. Валдар доверял женщине-моррону, и это было странно даже в свете того, что вампир рассказал Штелеру. Впрочем, полковник был уверен, что хитрюга-кровосос поделился с ним далеко не всеми секретами. Такие личности, как их командир, вне зависимости от того, вампиры ли они, обычные люди, оборотни или симбиоты, никогда не договаривают до конца и придерживают в рукавах парочку козырей до самого пика игры.
Монотонный вой мертвяков заметно усилился, теперь они стонали во всю мощь своих разлагающихся глоток, вызывая, однако, не страх, а лишь раздражение. Над речушкой и опушкой леса вдруг заклубился зловещий туман, точно такие же густые, белые-пребелые облака, какие Штелер наблюдал ранним утром этого дня. Причина пробуждения мирно дремавших духов была ясна, точнее, не одна причина, а целое множество. Теперь на горизонте виднелось не облако, а монолит черной, однородной массы, быстро текущей в направлении поселка. Она зловеще блестела под лучами уже садившегося солнца, принявшего вдруг багровый окрас. «На нас надвигается не враг, а сама смерть!» - витала в воздухе мысль, парализовавшая волю и заставившая покрыться холодным потом некоторых из бойцов, тех, кому пока еще не доводилось встречаться с этим необычным противником. Впрочем, смятение в душах новичков продлилось недолго, всего каких-то три-четыре минуты, пока черная река не приблизилась на расстояние в четыреста-пятьсот шагов и внушающая трепетный ужас масса не распалась на отдельные фигуры закованных в латы всадников.
Такого устрашающего, леденящего кровь зрелища Штелеру еще не доводилось видеть даже тогда, в том проклятом бою возле озера, когда на его батарею неслась филанийская конница. Всадников было триста, а то и четыреста, и все они, как один, были закованы в точно такие же черные, «дедовские» доспехи, которые носил симбиот Мосо. Видимо, у рыцарей Братства Лотар имелись особые причины так странно одеваться, отправляясь на бой; видимо, их черная как смоль броня была заклята особыми чарами, куда более сильными, чем те, что какое-то время поддерживали жизнь убитого Висвелом шпиона.
Уши моррона пронзила громкая барабанная дробь. Протяжно взвыл целый десяток походных труб, наводящих еще больший ужас на защитников шахты. Штелер заметил, как нежить занервничала, да и ему самому стало не по себе. Желание драться куда-то ушло, а в голову моррона закралась подленькая мыслишка бросить оружие и бежать, быстрее прятаться и спасаться от многочисленного отряда конницы, который просто их раздавит, сомнет и поглотит.
«Лотар!» - пролетел грозный боевой клич над ровными рядами черных панцирей, щитов и шлемов. Вой труб усилился и стал просто невыносим. Участившаяся барабанная дробь сводила с ума. Бывший полковник с ужасом осознал, что его одолевает страх, который ему не дано осилить, а руки трясутся дрожью, которую не остановить. Некоторым тварям стало еще хуже, чем моррону, и они воплотили его унизительное желание в жизнь, то есть, попросту говоря, поспрыгивали с крыш и, бросая оружие, понеслись к лесу.
В этот трудный, в этот решающий миг Валдар вел себя странно, никак не подобающе командиру. Вместо того чтобы пытаться всеми правдами и неправдами, смешками да угрозами подбодрить павших духом бойцов и вернуть по своим местам беглецов, он, скрестив руки, просто стоял на крыше главного здания шахты и всматривался в быстро приближающуюся, несущуюся на них орду. Смотрел внимательно, напряженно, как будто кого-то искал, а затем, видимо, обнаружив искомый объект, радостно и одновременно немного печально заулыбался.
Внезапно хор устрашающих звуков стих. Рев труб, барабанная дробь и боевой клич, исходивший из трехсот-четырехсот глоток, заглушило мощное всепоглощающее гудение. Белый туман не подкрался, а подобно хищному зверю, долго таящемуся перед единственным и решающим броском, накинулся на черную массу, окутал ее густой, непроглядной пеленой. К удивлению защитников поселка, на долю секунды воцарилась полнейшая тишина, а затем она вдруг взорвалась лязгом стали, скрежещущей о сталь, множеством разрозненных голосов и грохотом падения закованных в железо тел. Белый туман мгновенно рассеялся, и взору Штелера предстала страшная, захватывающая дух картина идущего полным ходом сражения. Черные всадники рубили мечами, а их лошади топтали копытами появившихся из ниоткуда дикарей в медвежьих шлемах и в доспехах из звериных шкур.
Расправа была быстрой, буквально за минуту рыцари-симбиоты подавили сопротивление уступавшего им и по численности, и по вооружению отряда. Однако затоптанные и зарубленные мертвецы вдруг стали подниматься, а им на подмогу из леса спешили еще несколько отрядов. «Кьергарха-а-а!» - разнесся по округе старый, уже давно не слышанный колонистами боевой клич урвасов, чье племя сейчас было столь малочисленно, что не смогло бы выставить и жалкую сотню бойцов.
В воздухе чувствовалось колебание, сильное, мощное. Штелеру слышались крики на неизвестном ему языке, и он уже не знал, откуда они доносятся: то ли с бранного поля, то ли из глубин его собственной головы. Окружающий мир стал иным, на миг моррону показалось, что открылись крепко запертые ворота, исчезла тонкая, но нерушимая грань, отделявшая мир мертвых от мира живых. В кровавом и жестоком сражении, где не брали в плен и безжалостно добивали раненых, участвовало не одно, не два, а многие и многие поколения урвасов, все воины дикарей, жившие на этих землях в течение последних двух-трех сотен лет. В гуще массового побоища трудно приглядываться к отдельным бойцам, но все же моррон заметил, как разительно отличались нагрудники и щиты дикарей: у одних они были просто из кожи и дерева, а доспехи других были обшиты стальными пластинами. Были и такие урвасы, кто сражался не копьем и топором, а рубил врагов трофейным мечом и разряжал в упор пистолеты в защищенные шлемами головы.
Обе стороны дрались отчаянно. Симбиотов спасали крепкая броня и врожденная способность быстро залечивать раны. Не каждый удар не всякого топора прорубал их нагрудники, и далеко не каждая нанесенная черным рыцарям рана становилась смертельной. Кто-то из всадников падал с коня после второго иль третьего удара, а были и такие, чьи доспехи походили на порубленную полосками жесть и буквально разваливались на окровавленных телах, тем не менее державшихся в седле и продолжавших сражаться. Был даже всадник, которому топор урваса почти отрубил голову, но это не стало причиной для его выхода из боя. Придерживая левой рукой державшуюся всего на узенькой полоске стальных доспехов и окровавленной плоти голову, рыцарь продолжал рубить врагов правой и покинул строй лишь, когда четверо дикарей подняли его на копья.
Количество урвасов вначале возрастало, все новые и новые отряды, ведомые боевым кличем «Кьергарха!», появлялись из леса, однако затем их поток резко уменьшился, да и убитые поднимались гораздо реже. Что-то необъяснимое творилось и с разгуливающими по поселку мертвяками, они разлагались буквально на глазах, теряя части плоти и целые конечности. Дверь между мирами закрывалась, сила наложенного на земли возле шахты проклятия слабела, пока совсем не иссякла. Рыцари Братства Лотар понесли ужасные потери, лишились многих, но выдержали удар и сами перешли в наступление. Они беспощадно уничтожали маленькие группки воинов, дерущихся до конца и даже не помышлявших о бегстве к лесу. А затем, после того как на землю упала срубленная голова последнего из урвасов, взоры оставшихся в живых симбиотов тут же обратились к поселку, огороженному лишь каким-то жалким частоколом, за которым их поджидали всего два - два с половиной десятка не очень-то и сильных противников.
«Лотар!» - бросил боевой клич вожак симбиотов, высоко подняв над головою окровавленный зазубренный меч. «Лотар!» - подхватили клич уже не сотни, а всего лишь десятки уставших голосов, и жалкие остатки всего полчаса назад многочисленного отряда симбиотов направили коней к частоколу.
«Ничего, твари, щас вы у нас получите! Не так уж много вас и осталось, всего полсотни, не более!» - разжигал в себе воинский дух Штелер, внезапно ощутивший звериную злость и страстное, пожиравшее его изнутри желание отомстить за гибель лесного воинства. Он схватил мушкет и, практически не целясь, выстрелил. Смертоносный свинец с жутким грохотом покинул обитель ствола и унесся вдаль, навстречу надвигавшейся черной массе. Полковник не знал и не видел, достиг ли выпущенный им заряд цели и принес ли смерть одному из врагов. Но это было не важно, в пылу сражения часто не думаешь о результате своих поступков, а стремишься совершить новое действие, сеять смерть, пока тебя самого она не настигнет.
Буквально в следующий миг после выстрела моррона прогремел дружный залп полутора дюжин мушкетов. Двое рыцарей свалились с быстро скачущих коней, еще около полудюжины покачнулись, но удержались в седлах. Когда конница уже почти достигла частокола, грянул и второй залп, куда более слабый и менее эффективный. Краткая прелюдия перестрелки окончилась, наступило время основного сражения, наступило время проверить, насколько расчеты корыстного хитреца Валдара оказались верны.
Лошади симбиотов проявили чудеса прыти. Наверное, это была какая-то особая порода специально выведенных боевых скакунов. На полном скаку они перепрыгнули через высокие, почти трехметровые ворота и смяли, раздавили копытами небольшой заградительный отряд, не успевший даже достичь баррикады. Произошло настоящее чудо, которого не ожидал никто, даже громко чертыхнувшийся и хлопнувший себя ладонью по голове Валдар. Такого небывалого прыжка не увидеть ни на скачках, ни в настоящем бою.
Из всего отряда возле ворот в живых остались лишь толстяк Мосо да оборотень Дагарон. Первый вовремя отскочил от буквально падающей на него сверху лошади, а затем могучим ударом грозной палицы выбил из седла седока. Неожиданно для себя ставший метательным снарядом рыцарь с силой ударился спиною о ворота, снова отлетел вперед и повалился на перепрыгивающего через преграду собрата, подмяв его под себя и завалив набок вместе с жалобно заржавшим, переломавшим при приземлении ноги конем. Грозное оружие ожиревшего богатыря не выдержало удара и треснуло. Ловко выбив ударом кулака ближайшего симбиота из седла, толстяк Мосо бабочкой вспорхнул на остановившуюся на миг лошадь и тут же смешался с помчавшимся дальше отрядом точно таких же, как он, черных рыцарей.
Дагарон же избрал другую тактику. Выпустив из рук меч, он высоко подпрыгнул вверх, превратился из человека в оборотня и, звонко щелкнув в полете зубами, приземлился на спину одного из рыцарей. Острые клыки волка, конечно же, не прокусили крепкую вороненую сталь, но зато сильные лапы быстро нащупали щели между пластинами доспеха, раздвинули их и, запустив внутрь когти, оторвали наезднику-симбиоту руки. Наверное, превращение в зверя возымело бы успех в обычном бою, но эта тактика не могла ни смутить, ни напугать симбиотов. Стоило лишь копытам лошади, везущей на спине оборотня и окровавленного, громко орущего наездника, коснуться земли, как тело зверя тут же пронзили насквозь два острых копья. Одно вошло в него точно между лопатками, а вышло наружу прямо из середины покрытой шерстью груди. Второе проделало дыру в жертве чуть ниже и показалось на свет из середины живота. Одновременное усилие двух мстящих за боевого товарища всадников - и отчаянного оборотня в прямом смысле слова разорвало на части.
Не успел Штелер и глазом моргнуть, как первые симбиоты уже появились на крышах, притом на всех и почти одновременно. Закипел ожесточенный бой, но силы были неравны, да и далеко не все оружие оказалось способным прорубить крепкую вороненую броню. С ужасом Штелер наблюдал, как острый меч одного из его соседей натолкнулся на подставленный врагом щит, отлетел назад и в мгновение ока разрезал обомлевшего хозяина от левой ключицы до пупка. Второй защитник успел перезарядить мушкет и выстрелил в упор в лицо симбиоту. Свинец лишь жалобно звякнул о забрало шлема и расплющился, покорежив створки. Рыцарь немного отшатнулся назад, мотнул пару раз головой, а затем резким ударом закованного в стальную перчатку кулака превратил лицо зазевавшегося вампира в кровавое месиво. Задняя часть головы несчастного разлетелась, как перезревший арбуз, случайно свалившийся с телеги торговца. Ошметки мозгов вперемешку с осколками черепа взмыли фонтаном в воздух.
Покончив с противниками, оба симбиота набросились на полковника, но расправиться с морроном оказалось не так-то и просто. Неизвестно, что придало Штелеру сил, то ли особые чары местности, то ли обычная злость, посещающая каждого настоящего солдата в бою. Резко отпрянув назад, полковник одновременно ушел сразу от двух ударов. Кулак симбиота справа просвистел в воздухе над самым ухом Штелера, а меч рыцаря слева лишь вскользь оцарапал его нагрудник. В следующий миг моррон нанес свой удар, лезвие его меча с силой врезалось в самый центр кирасы противника и, расколов ее, как орех, вонзилось в мягкую плоть. Штелер обомлел, он сам не ожидал такого эффекта, он всего лишь рассчитывал резким тычковым ударом сбросить противника с крыши и уж никак не надеялся пробить неимоверно прочную сталь.
«Во повезло, меч хороший попался!» - подумал моррон, но в тот же миг в его голове появился чужой, осмелившийся с ним спорить голос. «Дурак, дело не в мече, а в руке! Ты же не просто моррон, ты защитник этих мест, и часть еще не угасшей силы проклятия предалась и тебе!» - прогнусавил совершенно незнакомый и ужасно неуважительный глас, а затем мгновенно исчез, оставив моррона в недоумении. Второй симбиот поступил разумно, он не стал связываться с тем, кто обладал неимоверной физической силой, источник которой был вне его понимания. Он позорно ретировался с крыши, напоследок подло плюнув Штелеру в лицо.
- Ко мне, все ко мне! - пронесся над объятым сражением поселком крик Валдара. - Пробивайтесь, отступаем в шахту!
Симбиоты оказались бравыми вояками. Всего за пару минут они подавили сопротивление защитников поселка и теперь добивали врагов поодиночке. Неизвестно, к кому именно обращался вожак, ведь, кроме него и троих прикрывавших его бока соратников, в живых фактически не осталось никого. Штелер смог постоять за себя, на соседней крыше, плотно прижавшись друг к дружке, еще отбивались от мощных атак две неразлучные сувилы, Кива и Вака, но секунды их жизни были уже сочтены.
Спрыгнув на землю, моррон бегом бросился к шахте. Когда он уже почти достиг заветных котлов, смолу из которых так и не успели использовать, в спину ему вдруг ударил какой-то твердый предмет. Если бы не Мосо, вовремя подхвативший его на руки и волоком втащивший внутрь шахты, полковник непременно бы свалился в один из горячих котлов. Последнее, что он увидел, прежде чем тяжелые створки последнего прибежища закрылись, был тот самый предмет, который ему метнули в спину. Это была отрубленная, еще моргающая глазами и кричащая от боли голова одной из сувил: то ли Кивы, то ли Ваки, ведь неразлучные подружки были так похожи…

* * *

Они шли рядом, пробирались бок о бок по узкому подземному проходу, ведущему в глубины неизвестности и отчаяния. Их осталось всего пятеро; пятеро пока еще живых, но все равно обреченных на смерть. Об этом ежесекундно напоминали раздающиеся за спиной глухие удары, которые противное эхо разносило по всему подземелью. Несмотря на свою силу, симбиоты не смогли сразу открыть прочную дубовую дверь шахты и теперь пробивали ее тараном, благо, в горняцком поселке на окраине леса имелось множество крепких бревен. План Валдара провалился, теперь это было ясно, как день. Недальновидный, переоценивший свои силы командир погубил и себя, и своих людей, хотя вряд ли людьми можно было назвать нежить.
Рядом со Штелером шла Лора; женщина, которую он любил, хотя практически не знал; женщина, которая могла бы стать его судьбой и подарить ему множество счастливых мгновений. Теперь же им предстояло вместе умереть, и полковник надеялся, что не увидит ее смерть, а также, что им обоим не будет суждено воскреснуть, чтобы прозябать многие столетия в плену мрачного подземелья, куда Валдар их сейчас вел. Моррон мысленно поклялся себе, что будет защищать любимую до последней капли крови и погибнет прежде, чем меч одного из симбиотов прервет ее жизнь.
В данный момент его возлюбленная не страдала, и это был единственно приятный факт. Штелер не видел красавицу в бою, но, по всей вероятности, она управлялась с мечом так же ловко и грациозно, как танцевала. На левой руке, возле самого локтя, еще кровоточил глубокий порез, на прекрасном лице девицы виднелась парочка царапин. Подобные «украшения» могли повергнуть любую красавицу в пучину отчаяния, но только не ту, которая состояла в легионе почти бессмертных борцов за право человечества на счастливую жизнь. Раны должны были скоро зажить, их уродливый вид не волновал ни саму Лору, ни обожавшего ее Штелера. В данный момент всех выживших, за исключением разве что уверенно шагавшего вниз командира, тревожило совершенно иное.
- Куда ты нас ведешь? Ты уверен, что там есть проход? Уверен, что его не засыпало? - с опаской в голосе пробасил запыхавшийся Мосо, догнавший Валдара и положивший свою закованную в стальную перчатку длань на его плечо.
- А разве я утверждал, что там есть проход? - огорошил вампир симбиота неожиданным, пугающим ответом. - Нет там никакого прохода! Там не выход, там наше спасение и наша победа!
Чудак-кровосос еще надеялся на какую-то победу! Такая нелепая, граничащая с безумием самоуверенность взбесила Штелера, но, как ни странно, остальные пропустили это, мягко говоря, необоснованное заявление мимо ушей. Мосо убрал руку с плеча командира и молча кивнул. Видимо, этот грозный боевой механизм привык беспрекословно верить тем, кто ведет его в бой, и никогда не ставил под сомнение трезвость начальственного рассудка. Лора была в тот миг вообще далека от каких-либо мыслей и настолько устала, что засыпала на ходу. Облаченная в залитую чужой кровью кольчугу женщина еле передвигала от усталости ноги, и если бы не Штелер, заботливо обнявший и поддерживающий ее, наверняка отстала бы от отряда. На чумазой, сморщенной физиономии Висвела вообще не было заметно расстройства. Казалось, мороху совершенно безразлично, куда их ведет командир. Видимо, он надеялся, что симбиоты побрезгуют обмарать меч о его грязное, вонючее, тщедушное тельце.
Они продолжали спускаться в глубь земных недр по плохо освещенному тоннелю, которому не было видно конца. Грохот ударов, ставший для них уже привычным, внезапно прекратился, и наступила гробовая тишина. Нечего было и гадать, что произошло. Добротная дубовая преграда в конце концов пала под ударами тарана, и теперь симбиоты начали погоню, быстро спускались за ними следом на самый нижний уровень шахты.
- А вот мы и пришли, - усмехнулся не теряющий присутствие духа вампир и, как подобает настоящему командиру, первым вступил в огромный, ярко освещенный факелами зал, бывший конечной точкой их бегства.
Далекий от добычи руд и металлов Штелер как-то по-иному представлял обустройство нижнего уровня шахты. В его голове мгновенно пронеслось множество вопросов «зачем?» да «почему?». Зачем горнякам понадобилось выдалбливать огромную нишу в каменном монолите, да еще в форме почти правильного круга? Почему здесь не видно ни обломков кирок, тележек да досок, то есть вполне естественных следов когда-то производимых строительных работ и добычи? Почему так ярко горят факелы, хотя должны были еле-еле тлеть? Вопросов возникло множество, но все они меркли перед одним, самым главным и важным на данный момент: «На что Валдар надеялся?»
Штелер хотел возмутиться и уже открыл было рот, чтобы озвучить этот вопрос, бесспорно, как ему тогда казалось, волновавший и всех остальных, однако на его пересохшие губы была мгновенно наложена сочная, мягкая и очень приятная печать. Лора вдруг обняла его, крепко прижала к себе и одарила страстным, пламенным, парализующим и отвлекающим от тревожных дум и дурных настроений поцелуем.
- Все будет хорошо, все будет замечательно! Нас впереди ожидает счастье, огромное… Верь мне, милый! - внушал приятные мысли ее томный голос, а нежные руки настойчиво тянули неспособного возражать и сопротивляться полковника в центр зала, туда, где уже стояли Валдар, Мосо и Висвел.
Потом снова были поцелуи и объятия. Скинутая кираса и брошенная наземь кольчуга. «К чему стесняться посторонних, когда вот-вот уйдешь из жизни? Какая ты умница, Лора! Спасибо тебе, счастье мое, что скрашиваешь последние мгновения, что даешь мне насладиться жизнью перед смертью!» - думал моррон, естественно, не воспринявший всерьез успокаивающее, нежное бормотание о спасении. Красавица пыталась ему помочь, помочь справиться с тягостными минутами ожидания, и за это полковник был ей предельно благодарен.
Когда находишься в объятиях любимой женщины, да еще пылкой и страстной, время меняет свой ход: минуты летят незаметно, а мгновения растягиваются на часы. Казалось, губы красавицы только коснулись его уст, а в подземный зал уже ворвались первые рыцари симбиоты. Их было много, чудовищно много, чтобы воспринять возможность спасения всерьез; чуть более трех десятков и чуть менее трех дюжин. Все они, как один, закованные в черные латы, с ненавистью и злорадным торжеством смотрели сквозь узкие прорези шлемов на загнанных в угол жертв, на последние кусочки лакомой добычи. Они перекрыли единственный выход наружу и неподвижно застыли, видимо, ожидая приказа находившегося среди них, но внешне ничем не выделявшегося командира.
- Ну, и кто из вас, жестянок, главный? Неужто придется с каждого шлем сдирать, чтоб добраться до Лотара-младшего? - раздался голос Валдара.
Он почему-то не потерял присутствия духа, а наоборот, сложив руки на груди, с какой-то даже меланхоличной усталостью смотрел на строй грозных противников. Симбиоты никак не отреагировали на жалкую браваду одного из смертников. Видимо, чтить присутствие духа у врагов было у них не в чести. Шлемы сняли сразу двое: привлекательный юноша лет двадцати шести и белокурая красавица, в которой бывший комендант узнал легендарную маркизу Руак, самую обольстительную, желанную и в то же время недоступную даму во всем герканском королевстве, включая и маленькую колонию, в которой они имели несчастье находиться. Он видел ее давно, случайно, лет десять или пятнадцать назад, когда служил в Мальфорне. Однако даже случайные встречи с такими красавицами не забываются мужчинами, тем более что маркиза за это время практически внешне не изменилась.
- Ты, что ль, Кевий Лотар? - обратился к юноше Валдар, но тот не удостоил вампира вниманием, даже не посмотрел в его сторону. Зачем разговаривать с тем, кто всего через несколько секунд станет бездыханным трупом?
- Кто из них, Онветта? Который? - задал вопрос немного запыхавшийся после боя и пробежки в доспехах юноша.
- Не знаю, - покачала головой тоже немного сбившая дыхание красавица. - Судя по фигуре, вон тот, - кивнула женщина в сторону Валдара, - но Живчик та еще пройда! Меняет личины, как перчатки, а накладное пузо сделать нетрудно! Пусть вот этот мерзавец снимет шлем! Только гнусный моррон может позволить себе наглость облачиться в доспехи симбиота!
- Я те слова твои обратно в пасть забью, а ухмылочки пакостные сожрать заставлю! Совсем ты, Олка, распоясалась! Видать, давно тебя под зад поводьями не стегали! - не дожидаясь, пока ему прикажет Кевий, добровольно стянул шлем толстяк Мосо.
Оплывшая физиономия толстяка растянулась в благодушной и в то же время ехидной улыбке. Один из старейших, а ныне опальный рыцарь Братства с презрением и сочувствием смотрел на двух сопляков, сумевших благодаря мерзким интригам узурпировать власть среди симбиотов и избавиться от всех, кто был когда-то достоин чести носить гордое звание рыцаря Братства Лотар. Это был звездный час рыцаря славной прошлой поры, он получил истинное наслаждение от того, что на лицах властолюбивой парочки пусть на краткий миг, но все же появились неподдельный страх и животный испуг.
- Никак признали, паскуднички?! - радостно хохотнул толстяк, а затем стер улыбку с лица и состроил грозную рожу. - Ну, кто первым желает прочность моей булавы изведать?
Лишившись двуручной палицы, Мосо где-то умудрился раздобыть булаву, оружие, хоть не такое большое, как прежде, но не менее грозное, особенно в его руках.
- Не торопись, пивной бочонок, мы и до тебя доберемся! - произнес Кевий, сумевший быстро справиться со всего на долю секунды одолевшим его страхом. - Я лично твою опухшую башку к воротам Денборга прибью, а из кожи барабанов наделаю, благо, что ее много! Сейчас же меня интересует, кто из вас маркиз Вуянэ, он же моррон по кличке Живчик?! Ну, что же ты прячешься? Неужто ты меня не узнал?! Неужто не хочешь поквитаться со мной за те мучения, что ты принял в подземелье Марсолы?!
Лотар-младший почему-то смотрел на Валдара. Видимо, он подозревал, что именно под видом вампира скрывается легендарный моррон. Штелера просто распирало от хохота, спровоцированного такой недальновидной глупостью, и он хоть и сдерживался, но все же позволил себе слегка рассмеяться. Ведь смешно, ужасно смешно наблюдать за тем, как человек, имеющий претензию чуть ли не на «высший разум», ищет того, кого здесь совсем нет. Однако сдавленный смешок раскрасневшегося с натуги моррона был истолкован неправильно, взоры всех до одного симбиотов мгновенно обратились в его сторону.
- Так вот, значит, в кого ты замаскировался! И как я сразу не догадался? Ведь рожу гнуснее и придумать нельзя! Впрочем, твоя настоящая физия мало чем лучше! - обратился Кевий к полковнику, а тот еще пуще расхохотался. - Смейся, смейся! Все равно ты сейчас умрешь! - произнес предводитель симбиотов со злобой и подкинул в воздухе меч, собираясь затем его поймать и метнуть в грудь заливающегося смехом весельчака.
- Отстань от него, убогий! - вдруг прозвучал под сводами подземелья знакомый некоторым из присутствующих голос, голос маркиза Вуянэ, зачастую называемого в «Легионе» Живчиком.
Кевий мгновенно отказался от злодейского плана и удивленно уставился на маленькое, тщедушное и чудовищно грязное существо, до сих пор скрывавшееся за широкой спиною Мосо. Пораженный Штелер перестал хохотать и тоже изумленно посмотрел на вдруг подросшего, выпрямившегося и вставшего в гордую позу Висвела.
- Искал меня, заморыш, ну так вот он я! - произнес зловонный морох, стянув с себя личину вместе с бородой и в мгновение ока превратившись в настоящего, не поддельного, не иллюзорного Живчика. - Что дальше?! Сразишься со мной один на один или девку на меня свою натравишь?! Эй, Онветтка, или как тебя там, по-настоящему… ах, да, Олка, помнишь, как нам с тобой в Марсоле бывало хорошо?
Чтобы позлить бывшую любовницу и ее хозяина-кавалера, маркиз Вуянэ совершил несколько непристойных жестов и телодвижений, никак не соответствующих его статусу в «Легионе» и положению в филанийском обществе. Впрочем, в походных и боевых условиях светские манеры вместе с этикетом отправляются в бессрочный отпуск, и даже настоящие принцы ведут себя, как некультурные свиньи, не то что какие-то там маркизы.
- Да ну! - состроил в ответ пакостную рожу Кевий, весьма разозленный выходкой маркиза и не видевший необходимости скрывать ненависть. - Сейчас вы все умрете, так что не будем заниматься глупостями и ду-ели устраивать, - нарочно исказил слово «дуэль» симбиот. - Мне просто хотелось убедиться, что ты здесь, что ты попался в западню, а также хотел задать тебе напоследок всего один вопрос…
- И какой же? - удивленно вскинул брови моррон, ничуть не боявшийся предстать перед ликом смерти. - Хороша ли Онветтка в постели? Скажу тебе, как знаток… не очень…
Сохраняющий завидное спокойствие моррон нагло дерзил, как будто специально напрашиваясь на особое внимание палачей, как будто желая, чтобы его смерть была мучительно долгой.
- Нет, не этот, - поджал губы еле сдерживающий эмоции Кевий, а его рука крепко сжала локоть Онветты, уже собиравшейся лично отрубить голову открыто оскорблявшему ее мерзавцу. - Мне хотелось узнать, каково это - быть на побегушках у дракона?
Живчик промолчал, притом почему-то загадочно улыбаясь и пожимая плечами. Вместо него счел возможным ответить до сих пор отмалчивающийся, не вмешивающийся в разговор двух господ вампир Валдар:
- Если тебя это действительно интересует, то следовало бы обратиться к первоисточнику! Но ты ведь никогда не шел легким путем, не правда ли, Семиун?
Валдар назвал главу симбиотов именем, которое ничего не говорило ни удивленно наморщившему лоб Живчику, ни Штелеру, ни толстяку Мосо, однако на самого Кевия Лотара и его подружку это произвело сильное впечатление. Снобизм, презрительное превосходство и все амбиции мгновенно покинули осунувшееся лицо съежившегося, ставшего даже меньше ростом Кевия. Губы надменной красавицы задрожали и что-то тихо зашептали, кажется, слова молитвы.
- Ты… это ты?! - наконец-то смог хоть что-то произнести еще секунду назад грозный, а теперь жалкий симбиот.
- Быть может, так ты меня лучше узнаешь? - пропел на одной ноте необычайно мелодичный баритон довольно улыбающегося вампира.
Легким движением Валдар сорвал цепочку с левой руки. Как только она рассыпалась по полу мелкими звеньями, неведомые ни присутствующим морронам, ни симбиотам чары мгновенно рассеялись. Невысокий, но плечистый наемник-вампир вдруг подрос, сузился и превратился в высокого юношу, эталон мужской красоты. Претерпела разительные изменения и его одежда. Местами протертая до дыр, а местами кое-как заштопанная кожанка-безрукавка вместе с грязно-серой рубахой в одно неуловимое глазом мгновение стали монолитом доспехов из мелких, темно-коричневых чешуек, сверкающих в отблесках факелов и, казалось, живых, дышащих и движущихся. У всех без исключения присутствующих внезапно создалось одно и то же впечатление, и всем показалось, что вампир превратился в дракона, но только маленького, как будто сильно сжатого неведомой силой и стиснутого до размера обычного человека. В огромном зале кроме зловещей тишины воцарился еще и суеверный, иррациональный страх. Многим захотелось бежать без оглядки прочь, но что-то притягивало ноги к полу и не давало им двигаться.
Штелер вдруг с ужасом понял, что видел этого юношу еще и раньше, несколько месяцев назад, на опустевшем бранном поле, где и когда он, собственно, и стал морроном. Тогда юноша отнесся к раненому полковнику доброжелательно, оказал ему помощь, что же он задумал сейчас? Не понимающий, что творится вокруг, и боящийся того, что может произойти в следующий миг, моррон посмотрел на Живчика, а затем и на остальных членов отряда. Его соратники были удивлены, с трепетным восхищением наблюдали за небывалым, волшебным превращением, но оставались абсолютно спокойными. В их взорах читалась уверенность, что не менее загадочный, чем вампир Валдар, рыцарь в доспехах из чешуи дракона не причинит им вреда.
- Теперь-то ты меня хоть признал, негодный, шкодливый мальчишка? - рассмеялся преобразившийся Валдар.
Кевий Лотар, да и его подружка, маркиза Руак, были настолько напуганы, что даже не нашли в себе силы ответить, а лишь закивали головами. Их подручные не могли до конца осознать истинные размеры угрозы, нависшей над их головами, но интуитивно поняли, что дело плохо, и плотнее сомкнули строй. Те из симбиотов, кто позволил себе открыть на время беседы забрала, поспешно захлопнули их и крепче сжали рукояти мечей.
- Разговаривать-то нам с тобой особо не о чем, - продолжал Валдар, хоть и видящий, что его собеседники не могут достойно поддержать разговор, но искренне надеющийся, что они способны слушать. - Мы в прошлый раз с тобой знатно потолковали и прояснили все неясные места в наших неоднозначных отношениях. В Марсоле ты нанес мне оскорбление, ты плюнул мне в душу! Я решил отомстить, и вот мы собрались здесь, в уютном подземном местечке… Долго живший в моей памяти Семиун умер еще тогда, в Марсоле, сегодня же я убью не старого товарища - добродушного и наивного паренька, а всего лишь Кевия из братства симбиотов Лотар. Я не призываю тебя бросить оружие и, пав на колени, молить о пощаде! Это бессмысленно! Но все-таки в память о старых, добрых, но, к сожалению, забытых тобою днях, я все-таки дам тебе послабление…
- Какое? - пролепетал оцепеневший, побледневший со страху лидер симбиотов.
- Мои соратники сейчас уйдут, покинут шахту, а твои воины не ударят им в спину, не причинят вреда! - произнес дракон, до последнего момента скрывавшийся под маской вампира Валдара, пронзая суровым взглядом темно-фиолетовых глаз с вертикальными зрачками потупившего взор, боявшегося смотреть на него Кевия. - Это не одолжение мне, а, наоборот, мой тебе последний подарок! Мы останемся в этом зале одни: я и вся твоя банда! В этом случае у вас есть хоть какой-то шанс выжить! Думай, даю тебе полминуты, чтобы принять решение!
- Хорошо, но вместе с ними, а точнее, чуть раньше их, уйдет она! - почти мгновенно ответил Кевий и кивнул на Онветту.
Маркиза Руак пыталась возразить, но Кевий крепко прижал возлюбленную к себе и, покрывая нежными поцелуями мокрые от слез щеки, зашептал слова прощания.
- Любовь прекрасное, возвышенное чувство! Меня даже как-то удивляет, что она соблаговолила посетить таких мерзавцев, как вы, - немного пофилософствовав вслух, дракон недовольно засопел, но все же кивнул в знак согласия.
После страстного, хоть и недолгого прощания с любимым маркиза Руак одарила полным ненависти и жаждой мести взором всех присутствующих врагов, естественно, за исключением самого дракона, которого боялась ничуть не меньше, чем Кевий, а затем, беззвучно прошептав слова проклятия, побежала наверх, к выходу из шахты.
- Теперь они могут уйти! - произнес Кевий через пару минут после ухода возлюбленной, затем предводитель симбиотов обратился к явно недовольному такой поблажкой изгою Мосо: - Я знаю, что ты мне ничего не должен, как, впрочем, и то, что ты обязательно последуешь за ней! Но я все же тебя прошу, дай ей час форы!
- Дам, слово симбиота! - нехотя проворчал толстяк и, грубо распихивая локтями бывших собратьев, а ныне врагов, направился к выходу.
Строй рыцарей молча расступился перед тремя морронами. Штелеру было как-то не по себе, ему казалось, что они позорно сбегают с поля боя, оставляя своего товарища на верную смерть. Полковник еще размышлял, а может, ему лучше остаться, но Лора с Живчиком вовремя заметили раздиравшие душу новичка сомнения и, дружно подхватив его под руки, силой потащили к выходу, тем самым не позволив ему совершить самую большую за всю его жизнь глупость.
Хоть подниматься наверх обычно гораздо труднее, чем спускаться, но возвращение троицы на поверхность прошло довольно быстро. Когда морроны только вступили в темный тоннель и не успели даже пройти пятидесяти шагов, позади раздались первые звуки сражения: первый лязг стали о сталь, первый крик и первый грохот падения умерщвленного тела. Когда же они достигли выбитых тараном дверей, шум боя затих, неизбежное свершилось…

Эпилог

Мосо опять обжирался. Способность изгоя-симбиота поглощать пищу вне зависимости от обстоятельств и обстановки просто поражала. Он шел всего лишь чуть впереди морронов, но когда троица вышла из шахты, грузный рыцарь уже развел костер и поджаривал на огне извлеченные из тюка со съестными припасами четыре больших куска мяса. Кроме того, на коленях толстяка покоилась надкусанная головка сыра, а между ними была зажата ополовиненная краюха хлеба. Челюсти обжоры непрерывно двигались, перемалывая, как мельничные жернова, все, что попало в его ненасытную пасть. Изгой Братства Лотар как будто уже знал, кто победил в недавно закончившемся в шахте сражении, и не видел причин поспешно покидать превращенный в поле боя поселок. Вид множества трупов, валявшегося на земле оружия и десятков оседланных лошадей без седоков нисколько не смущал толстяка. Он был весьма благодушно настроен, и его душевное спокойствие как-то само собой передалось и остальным.
Лора и Штелер молча подсели к костру. Им хотелось узнать, кем же на самом деле был Валдар, а также и пролить свет на все темные места в этой истории. Выяснилось, что Лора, как и Штелер, знала далеко не все. Маркиз Вуянэ не любил отягощать ум соратников лишними подробностями, и рассказал ей только то, что ей положено было знать. У сидевших в обнимку морронов возникло много вопросов, но вот только рассказчик не поспешил удовлетворить их любопытство. Прежде чем парочка успела подвергнуть Живчика допросу, он позорно бежал, скрылся в направлении реки, лишь бросив на прощание, что скоро вернется.
И без объяснений всем стало ясно, куда и зачем отправился маркиз. Естественно, купаться в речушке и смывать с себя грязь, так долго бывшую частью его антуража. Ради успешного осуществления хитрого плана несчастный вельможа, привыкший к чистому белью и чудесным запахам благовоний, должен был притворяться грязнулей-морохом, то есть ходить в рванье, носить на себе слои зловонной грязи и откушивать всякую пакость вместо изысканных блюд. Что и говорить, аристократу за это время пришлось многим пожертвовать и через многое переступить, но зато результат оправдал ожидания: братство симбиотов Лотар было полностью разгромлено, да и месть обманутого влюбленного свершилась.
Толстяк Мосо не хотел отвечать на вопросы, а когда Штелер сделал попытку его разговорить, в ответ лишь донеслось недовольное рычание из набитого едою рта, смысл которого звучал примерно так: «Вы, морронятина, между собой разбирайтесь, а ко мне не лезть! Занят я, очень занят!»
Оставшись наедине, поскольку самозабвенно причмокивающего и урчащего Мосо трудно было назвать полноценным членом компании, влюбленные «голубки» наконец-то получили возможность заняться сами собой, но вот только далее страстных поцелуев дело не зашло. Пошатываясь и держась рукой за кровоточащий левый бок, из шахты показался Валдар, точнее, то странное существо, которым вампир являлся на самом деле. На его бледном, как саван, лице виднелось несколько глубоких порезов, а от поражающей великолепием чешуйчатой брони остались лишь жалкие ошметки, да к тому же еще и залитые кровью. Одиночка-боец походил в этот миг на огромную, плохо очищенную тупым ножом рыбу. Победа далась ему нелегко, ему пришлось приложить немало усилий и претерпеть немало боли, чтобы иметь возможность просто подойти к костру и произнести всего два кратких слова: «Все кончено!»
Он не сел у огня и не завел разговор. Он оставил без ответов тех, кто заслуживал объяснений. Он просто присвистнул, подзывая верного коня, а затем сел на него, но, прежде чем уехать, бросил под ноги Штелеру довольно объемистый сверток, с трудом извлеченный раненым из привязанной к седлу котомки.
- Это вам, полковник! Мне он не понадобился! Гаденыш даже в предсмертный миг вел себя недостойно! Воинские почести не для него! - произнес дракон вместо слов прощания и погнал коня прочь.
Ни Штелер, ни Лора, ни толстяк Мосо не сделали попытки его остановить, честно говоря, его поспешный отъезд не слишком их огорчил. Ведь там, где появлялся дракон, всегда лилась кровь и разоблачались интриги, он частенько бывал в гуще событий, и выжить, находясь с ним бок о бок, почти всегда было не так уж и легко.
Скорее боясь какого-либо неприятного сюрприза, нежели горя желанием узнать, что же находится внутри, Штелер осторожно развернул сверток. Глазам моррона и его компаньонов предстал красивый мундир с позолоченными аксельбантами и полковничьими эполетами. Это был тот самый мундир, в котором бывший комендант Гердосского гарнизона барон ванг Штелер принял несколько месяцев назад смерть и в котором возродился в качестве моррона.
- Ух ты, твой?! - чавкая и плюясь крошками пищи, изрек Мосо, с неподдельным интересом рассматривая мундир герканского полковника. - Вот знал же я, что ты мужик стоящий… Подари! Ну, как хочешь… - не очень-то и расстроился рыцарь, после того как Штелер отрицательно покачал головой.
- Брось его в огонь! Зачем он тебе? Брось в огонь! - предложила плотнее прижавшаяся к Штелеру Лора. - Он уже не твой, он из той, из прошлой жизни…
- Нет, - еще раз покачал головой Штелер, аккуратно завернул мундир в старенький плащ и положил его по правую руку. - Это память… память о нем… - кивнул моррон в сторону распахнутых ворот, из которых всего несколько минут назад скрылась лошадь, везущая на себе самого удивительного и загадочного из всех всадников на свете - …и о дне, когда я стал морроном. Нельзя отрекаться от прошлого и от того, кем ты был!
Как только запасы съестного, включая и четыре огромных куска жареного мяса, были исчерпаны, обжора в черных как смоль доспехах рыцаря-симбиота покинул компанию. Мосо выполнил обещание, данное Кевию, сдержал свое слово не отправляться в погоню ранее часа, но стоило лишь времени, подаренному беглянке, истечь, как толстяк быстро вскочил на коня и начал преследование. Морроны чувствовали, что он ее обязательно найдет, рано или поздно, но непременно настигнет или здесь, в Денборге, или далеко за пределами колонии. Есть проступки, которые не прощаются, а лишь смываются кровью. У Мосо, ставшего жертвой междоусобных симбиотских войн, имелось множество претензий к маркизе Руак, но они совершенно не касались морронов.
Свято место пусто не бывает, по крайней мере, долее нескольких секунд. Как только Мосо покинул поселок, к затухающему костерку тут же подсел чистый и благодушно улыбающийся, как малое дитя после хорошего купания, Живчик. Наконец-то долго пребывавшие в неведении морроны узнали от своего собрата по клану все, абсолютно все, что касалось этой истории. Узнали и расстроились, поскольку ожидали от исповеди маркиза гораздо большего.
Еще до того, как только что ставший морроном Штелер достиг Марсолы, столицу филанийской колонии посетил дракон, известный им под вымышленным именем Валдар. Он поведал Живчику и другим морронам, как разом избавиться от всех симбиотов, при этом не ставя под угрозу жизни простых людей. В то время Кевий с Онветтой уже засели в Денборге и уже запустили механизм сложного заговора, целью которого было не только провозглашение независимого королевства на месте герканской колонии, но и дворцовый переворот в самом Мальфорне. Прямое нападение на резиденцию генерал-губернатора не только вряд ли бы увенчалось успехом, но и привело бы к кровавой бойне, которую бессмертным, естественно, хотелось предотвратить. Они одобрили план дракона и разыскали Лору, ставшую морроном на этих землях много лет назад. Затем Фламер вместе с Мартином покинули колонию, что не ускользнуло от взгляда имевших своих агентов в Марсоле симбиотов. Лучший враг - это враг, пребывающий в неведении! Возвращение Штелера в герканскую колонию не только не взволновало преемников легендарного Лотара, но, наоборот, успокоило. Раз морроны прислали в Денборг новичка-наблюдателя, значит, им неведомы истинные планы, а следовательно, со стороны «Легиона» и не стоило ожидать активных действий.
Пока Штелер бродил по дорогам герканской колонии, Живчик присматривал за прибывшей в Денборг Лорой, вживался в образ мороха, а заодно и несколько раз курсировал по маршруту Денборг - Гердос - северная граница, проверяя, не попал ли Штелер в какую-либо неприятную историю наподобие той, что чуть не произошла ночью в придорожном трактире. Боязнь того, что зачастую слишком активный и далеко не всегда предсказуемый Штелер (поскольку бывший полковник слышал не только Зов, но и голоса основателей Рода) натворит много дел в последний день пребывания в столице и, еще чего доброго, не вступит в отряд Валдара, заставила маркиза пойти на хитрость. Это он надоумил Лору раскатывать по городу в карете с родовым гербом ванг Штелеров и отвлечь тем самым новичка-моррона от глупых затей, которые могли прийти в его буйную голову.
Пока Живчик, он же маркиз Вуянэ, успешно реализовывал пункты из своей части общего плана, дракон использовал свои способности, чтобы под видом сразу нескольких «старших» из Рода войти в контакт со старейшими шаманами племен и надоумить дикарей провести на шахтах древний ритуал «Гарбараш», следствием которого и стали увиденные нынешней ночью чудеса. На это благое и полезное для всех, в том числе и для детей леса, дело ушло немало ночей, а днями же неутомимый мститель под видом вампира Валдара собирал вокруг себя наемную нежить, готовую рискнуть и пойти против своих хозяев - симбиотов. Слух о несметных богатствах в подземелье дворца генерал-губернатора дал нужный стимул, чтобы многие изгои кланов и стай встали под его стяг. Дракон часто признавался Живчику, что ему омерзительна и скучна роль вампира и что лишь мечта о мести Кевию не дает ему разорвать намотанную на его руку цепь, защищающую его настолько могущественными чарами, что не только остальные кровососы, но даже сувилы не смогли бы обнаружить его истинную сущность.
Вот и все, поведанное парочке влюбленных морронов маркизом Вуянэ, нисколько не испытывающим угрызений совести из-за того, что использовал собратьев по клану вслепую. Затем он вежливо попрощался со Штелером, галантно поцеловал Лоре ручку и, не тратя времени на глупости вроде отдыха, отправился прямиком в Марсолу, где уже давно не был и где его ждали очень важные дела.
Наступило утро, над местом недавней сечи взошло ярко-красное солнце. Наконец-то оставшиеся наедине влюбленные не стали терять времени даром, а оседлали коней и быстрее погнали их в чистое поле, как можно дальше от проклятой шахты, в недрах которой упокоились их враги. И в этом поле на простыне из благоухающей, мягкой травы и под покрывалом из ласкающих кожу ветров они провели несколько дней и ночей, а затем вернулись в Денборг, откуда не собирались уезжать, по крайней мере, ближайшую сотню лет. Ведь они были не просто морронами, они являлись частью Рода, защитниками этих мест, в которых с каждым годом оставалось все меньше и меньше дикого.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 Маленькое дорожное происшествие (Страница 1)
  • Глава 2 Тайком по знакомым местам (Страница 1)
  • Глава 3 Вопреки логике и здравому смыслу (Страница 1)
  • Глава 4 Первый день в городе (Страница 2)
  • Глава 5 Роковая добыча (Страница 2)
  • Глава 6 Древний ритуал (Страница 3)
  • Глава 7 Выгодное предложение (Страница 4)
  • Глава 8 Опека и доверие (Страница 4)
  • Глава 9 Галантные кавалеры и благородные дамы (Страница 5)
  • Глава 10 Прощай, Денборг! (Страница 6)
  • Глава 11 Довольно странная компания (Страница 6)
  • Глава 12 Ради звонкой монеты и кое-чего еще… (Страница 7)
  • Эпилог (Страница 8)


Денис Юрин

Герканский кабан

Цикл: "Симбиоты" - 3

 Читать книгу

Аннотация

Ветераны Легиона бессмертных, слуги и защитники человечества, поручают своему новому собрату важную миссию – сразиться с симбиотами, стремящимися к господству над миром. Сменив мундир на нищенские лохмотья, барон Аугуст ванг Штеллер, бывший полковник, а ныне бессмертный мирон, отправляется в Денборг. Множество опасностей ожидает его в дороге, и схватки с вампирами и черными рыцарями – не самые страшные из них...

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel