Денис Юрин - Доспехи из чешуи дракона

1 Денис Юрин

Глава 1 На прошлое, будущее и настоящее

- Счастья у тебя в жизни будет много, милая, - вкрадчивым голосом произнес бродяга, неотрывно глядя в глаза розовощекой девице и крепко сжимая ее мягкую, вспотевшую руку в своей мозолистой ладони. - Жениха богатого вижу, богатого да покладистого…Приедет он за тобой скоро, но ты счастье свое не торопи, вспугнешь…Домишко у вас ладный будет, хозяйство отменное, детишек полный двор. Детки красивые: девки в тя, а пацанята в отца пойдут. Заживете счастливо, ни хвори, ни беды какой лет десять не будет, а там не знаю, не вижу покамесь…
Мужчина наконец-то отпустил руку пышной красавицы и отвел в сторону свой тяжелый взгляд. Что еще можно было сказать здоровой крестьянской девке, только и думавшей днями напролет о грядущем замужестве и о «жанихе», который, быть может, окажется лучше ее отца, не будет терзать ее косы за каждую малую провинность? Побыстрее расстаться с опостылевшим родительским кровом мечтала любая девица, тем более когда шел ей уже осьмнадцатый год и деревенские злословы вот-вот начали бы величать ее старой девой. Милва, томно вздыхавшая перед вещуном, не стала исключением из общего правила; она была одной из многих, которым вещун уже продавал это предсказание. Вначале он варьировал слова, подбирал различные формулировки и интонации, но затем, в результате изнурительных повторов, образовался уникальный товар, товар, пользующийся спросом у всех незамужних деревенских девиц в возрасте до двадцати двух лет.
- А про тятю, про тятю скажи! Он выздоровеет?! Продадим ли Пеструху к зиме?! - бойко затараторила девушка, безусловно поверившая случайно встреченному на постоялом дворе вещуну.
- Не могу, она не хочет…- бродяга покачал головой и, допивая отдающее кониной пиво из высокой кружки, сгреб левой рукой валявшуюся на столе медь. - Богиня Судьбы своенравна, она не открывает врата будущего дважды за один день. Через недельку могем попробовать, а щас не-а, извини…
На симпатичном лице простушки появилось сожаление, даже обида, но не на вещуна, а на капризную Богиню. Она надула губки и, думая о чем-то своем, о девичьем, расстегнула пуговку старого платья, специально простиранного и отутюженного перед поездкой в город. Бродяга в протертой, замусоленной рубахе и в штопаном-перештопаном плаще не думал вставать из-за липкого от хмеля и жира стола. Его интересовало не столько, расстегнет ли замечтавшаяся девица еще одну пуговку и предстанет ли его глазам белоснежная, пышная грудь, сколько более меркантильные соображения. Умаявшийся за день торгов и не выдержавший самогонного марафона старший брат Милвы мирно дремал под лавкой и лишь изредка подавал оттуда нечленораздельные звуки, отдаленно напоминавшие человеческую речь. Девица поверила болтовне бродяги, девица заплатила, а значит, можно было поживиться еще, и не только грошами…
Сбыться алчным замыслам прохиндея мешали лишь два обстоятельства: шумный гомон гулявших в душной корчме крестьян и недовольные взгляды, которыми ежеминутно одаривали бродягу толстый, постоянно потевший хозяин да два его широкоплечих сынка, помогавших папаше не только с разноской блюд, но и с выдворением буянивших посетителей. Пока что голодранец-вещун вел себя смирно и платил за пиво, но стоило ему стать участником полноценной потасовки или небольшой возни с соседями по столу, как его мгновенно выставили бы за дверь. Огромный, почти двухметровый рост странника, его широкое, скуластое лицо, окаймленное короткой бородой, тяжелый взгляд бесцветных глаз и даже внушительный размер перепачканных грязью кулаков со сбитыми костяшками не смогли бы послужить веской причиной, чтобы оставить бродягу в покое. Крестьян недюжинной физической силой не удивить, а прислугу постоялого двора при городском базаре и подавно. Они привыкли ко всему, они дубасили и не таких крепышей…
- Ну, прощавай, милушка, - уставший наблюдать озабоченное думами лицо красавицы, бродяга решил немного подстегнуть ход ее сбивчивых мыслей и поэтому лениво привстал из-за стола.
- Ты куда?! - мгновенно очнувшись, девица схватила его за рукав и чуть не порвала тонкую изношенную до полупрозрачности ткань.
- Пора мне, чем мог, тем помог, - дружелюбно улыбнулся верзила, но руку не отдернул.
- Скажи еще чаго…ну, как у вас, у сведущих, принято…о настоящем, о прошлом… Я проплачу, не сумневайся!
- Ах, девица, девица, - укоризненно покачал головой прохиндей, снова опустившись на лавку. - Настоящее твое каждому дураку ведомо, вон оно…под лавкой пьяное валяется…
Для пущей наглядности вещун пнул ногой тихо посапывающее и пускающее слюну изо рта тело. Братец Милвы, явно недовольный таким грубым обращением, издал грозный рык и, не открывая глаз, пообещал какому-то Калву разорвать пасть. Не услышав возражений, на том перепивший и успокоился, а его благовидная сестрица вдруг застеснялась и потупила взор.
- Батюшка твой болен, братец непогрешность твою блюдет и издевается над тобой почем зря. На самом же деле ему на тя плевать, его волнует лишь «…о люди скажут?» - странник в точности воспроизвел голос Милвиного брата, слышанный им еще до того, как торговец сеном и злаками свалился под стол. - Таскает тя за собой на привязи, а сам пакостничает…
- Не без энтово…- прошептала Милва, утирая подкатившую слезу.
- Я, красавица, врать не обучен, я токмо правду людям говорю, правду, какую они не знают, а не ту, что и так видна… Вон про прошлое твое, дело другое, можно слово держать, да только ты его и без меня знаешь. Что сбылось, то ужо сбылось, - бородач развел руками.
Речь голодранца оказалась убедительной, пожалуй, даже чересчур. Девушка замкнулась в себе и больше не уговаривала его остаться. Однако предсказатель не испугался, в его рваном рукаве был припрятан козырь, безотказный аргумент в пользу продолжения разговора.
- Правда, есть кое-что в твоем былом, что будущему навредить способно, - заговорщически прошептал вещун, почти прильнув к липкому столу своей бородой. - Если оно наружу выйдет, то свадьбе твоей не бывать…
Реакция девицы превзошла все ожидания: до этого момента чуть розовые щеки покрылись пунцовым румянцем, а в глазах появился граничащий с ужасом испуг. Он угадал, закинул удочку предположения и теперь мог вытянуть весьма аппетитную рыбешку. Нужно было лишь осторожно подтягивать леску; так, чтобы подраненная, занервничавшая глупышка не сорвалась с крючка.
- Ты о чем? - заикаясь, произнесла Милва и застегнула дрожавшей рукой верхнюю пуговку платья.
- Да о многом…- прошептал предсказатель, слегка ухмыльнувшись. - Слишком людно кругом, чтоб о таких вещах говорить. Услышит кто, потом не отмоешься…Поди, из вашей деревни здесь кто-нибудь есть?
- Есть, - кивнула головой заинтригованная простушка.
- Вот и я о том…Не скажу я те ничего, а если и скажу, то не здесь…- стал развивать успех прохиндей. - Я щас выйду…воздухом свежим подышать да оправиться, а ты, если взаправду мне веришь и помочь себе хочешь, то немного погодя на конюшню приходи.
- На конюшню?! - испугалась заподозрившая неладное девица и отпрянула от стола.
- Люди все одинаковы, - на лице уже многократно отработавшего этот нехитрый прием сластолюбца появилась презрительная ухмылка, как будто он узрел перед собою змею, и не просто змею, а самую омерзительную и отвратную с виду гадюку. - Хочешь вам, дурням, добра, а вы в злом умысле обвиняете. Я возле лошадок буду, а ты как знаешь, уговаривать не стану! Только меня потом словами грязными не поноси, что не настоял…не облагоразумил.
Ловко закинув на плечо видавшую виды котомку и подобрав лежащий на скамье посох, мужчина встал и вразвалку, демонстративно почесывая выпяченный живот, направился к выходу. Толстый корчмарь вздохнул с облегчением: насытившийся его пивом и парой черствых корок скиталец решил продолжить свой путь. Самый большой убыток, который грязный бородач теперь мог причинить его хозяйству, не стоил и выеденного яйца: помочиться на угол заведения или справить иную нужду в конюшне. Стены корчмы и так каждую ночь страдали от дурно воспитанных мужиков, а лошади были чужими…

* * *

Солнце, яркое солнце, оно палило и жгло наглецов, осмелившихся подобраться к нему так близко, парящих в небесной выси. Вокруг плыли замысловатые, похожие на диковинных зверушек белые-пребелые облака, мягкие и невесомые. Слышалось монотонное пение ветра да хлопанье крыльев. Они летели все вместе, вся стая, они воспарили над облаками и на час распрощались с проклятой землей, грязно-зеленым шариком с наростами лесов, уродливыми трещинами рек и выпиравшими наружу монолитами скал. Здесь, в небесной выси, было так хорошо, а внизу копошились букашки, эти жалкие, слабые создания, которым было дано многое, но только не летать…Подниматься над землей - удел избранных, тех, кому не нужно доказывать свое превосходство, поскольку оно явно и неоспоримо…
В который раз, когда он начинал дремать, бродяге являлось одно и то же видение, и он никак не мог понять, а что оно, собственно, означало. Мелкий дождь барабанил по крыше конюшни. Лошади мерно посапывали и переминались с ноги на ногу, видимо, предчувствуя, что с минуты на минуту могло произойти нечто, хотя сам вещун был в этом уже не уверен. Он поджидал крестьянку около четверти часа и искренне сожалел, что выгнал с мягкого сена парочку промерзших, таких же, как и он, бездомных скитальцев. Ему-то было без разницы, находится ли под крышей конюшни кто-то еще или нет, но девицы - народ пугливый, не терпят присутствия поблизости посторонних глаз. В этом правиле жизни так мало исключений, что, можно считать, их совсем и нет. Лишь редкие и очень «благородные» матроны - престарелые герцогини да графини - осмеливаются выставлять свои шалости напоказ, и то далеко не перед всякими зрителями.
Наконец-то настал долгожданный момент, от стены корчмы отделилась тень. Тихо шебурша и разгоняя волны по лужам подолом длинного платья, к конюшне кралась Милва, зачем-то державшая в руке за спиной полено.
- Иди сюда, промокнешь, - вышедший из темноты навеса бородач замахал рукой.
- Слышь, - отрывисто произнесла девица, резко остановившись, а затем неуверенно сделав шажок назад. - Если ты чаго подлое удумал, так я поленом по скулам пройдусь иль мужаков нашинских крикну!
- Иди сюда, дуреха! - приказной тон и суровость мужского взгляда были лучшими лекарствами от девичьей нерешительности. - Сильничать не буду, обещаю! А коль сумневаешься, чо пришла?! Катись к своему братцу дорогому да нянчись с ним!
Сказав веское мужское слово, вещун повернулся спиной и снова удалился в темноту под навесом. Он не соврал, штурмовать складки платья с тем же упорством и рвением, с каким солдаты лезут на стену вражеского бастиона, опытный соблазнитель не собирался. К чему утруждать себя лиходейством, когда люди сами готовы отдать все, о чем ты только попросишь. Нужно лишь правильно подобрать слова, а в этом искусстве скитающийся по дорогам королевства прохиндей был настоящим мастером.
- Эй, ты куда?! Чаго разобиделся?! - отбросив в лужу полено, Милва побежала в конюшню и, лишь зашла под навес, тут же уперлась носом в крепкую и горячую мужскую грудь, едва прикрытую тонкой пахучей рубахой.
- Люди всякие бывают, желаешь им добра, а в ответ лишь оплеухи да слова пакостные. - Сильные мужские руки не прижали пышное тело к себе, а, наоборот, отстранили.
- Ладно, не серчай! Говори, что в прошлом моем такого нашел! - Дрожащий голос и заискивающие интонации были преддверием легкой победы, настолько легкой, что изголодавшемуся по женской ласке мужчине даже на миг сделалось скучно.
- Нашел я лишь то, что, к сожалению, ужо было, а лучше бы не было…- со вздохом произнес вещун. - Меньше, девица-красавица, по сеновалам с парнями нужно было шастать…Не девица ты уже, а баба, вот в чем беда!
- Да!.. - Милва хотела то ли выругаться, то ли спросить, откуда бродяге это известно, но осеклась, вовремя спохватившись, с кем имеет дело. - И что? Что с того?! Да у нас в деревне…
- Знаю, - перебил ее вещун, предвидевший все, что девушка скажет о нравах и обычаях в ее поселении. - И беды-то в том не было никакой, да только жаних твой не из ваших мест будет, заезжий он, заезжий…В его краях парням до свадьбы гораздо больше позволено, а девицам совсем ничего. Он человек опытный, бывалый, сразу твою тайну раскроет. Туча над твоим будущим нависла, ох какая большая туча! Даже я те не скажу, грянет гром или нет. Можа, обойдется, тогда все, как я сказал, случится, а можа, и нет…
- И что тогда? Откажется он от меня, да еще на всю округу ославит?! - хоть это прозвучало как вопрос, но в голосе Милвы не было сомнения, что именно так все и произойдет.
- Если бы…- бродяга с сочувствием покачал коротко стриженной головой. - Человек он очень-очень хороший, но в его селении обычай есть. Гулящим до свадьбы девкам башку топором сносят, на кол насаживают да родителям прям так и относят. Забирайте, дескать, свое добро, не пригоже оно нам, не пригоже!
Долго, неимоверно долго длились плач, всхлипывания и терзания рукавов. Мужчина терпел, хотя мало кто получает от подобных спектаклей удовольствие. Наконец, когда девушка успокоилась, он протянул ей тонкую соломинку надежды.
- Печаль твоя мне понятна, паче что иного жаниха в твоем грядущем нет…
- А можа?..
- Не-а, не видно совсем, - снова покачал головой провидец. - Но помочь я твоему горю могу.
Бродяга достал из котомки черненький шарик размером с горошину и, осторожно держа его двумя пальцами, поднес к самому носу девицы.
- Вот, это зерно маобабы, дерева диковинного. Если его растолочь до порошка без крупинок, а потом на свадьбе жаниху твому в стакан подсыпать, то он апосля и не вспомнит, было ли той ночью у него чаго али не было. Где растет деревцо, не знаю, врать не буду. Сам у старой мальвирской колдуньи за услугу одну получил. Она им очень-очень дорожила, да и я на черный день приберег.
- Тебе-то зачем?! - выкрикнула Мильва и чуть не вырвала маленький шарик из рук.
- Как зачем? - удивился бродяга. - Продам графине какой али герцогине. Деньжищ она мне полную суму насыплет, а можа, и титулом наградит. У простых-то девиц денег-то отродясь не бывало…
- Есть деньги…у меня есть, - не стесняясь присутствия мужчины, бесстыдница задрала подол и сорвала прикрученный бечевкой к стройной ноге кошель. - Вот они, деньги, вот! Все отдам, не жалко!
Бродяга взял добычу, встряхнул на руке, якобы взвешивая, а затем, отрицательно покачав головой, протянул обратно.
- Не-е-е, красавица, так не пойдет! Уж больно мало, если токмо крупицу махонькую отщипнуть, но крупица одна вряд ли подействует…
- А вдруг, вдруг подействует?! Не дай сгибнуть, родимый!
- Слышь, мне тя, конечно, жаль, да я рисковать своей шкурой не буду. Это у вас, у крестьян, дворы имеются, хозяйства, а у нас, бродячих, только молва или как ее еще там называют…- шарлатан нахмурил лоб, как будто припоминая диковинное слово, а потом произнес отрывисто, по слогам: - РЯ-ПУ-ТУ-ЦИЯ! Так вот, если обо мне по округе дурная молва пойдет, то и подать не подадут, вещаний моих слушать не будут, да и батогом от всего сердца огреют!
С минуту под навесом конюшни царило молчание, затем, как и рассчитывал обманщик, Милва вдруг кинулась на него, крепко прижалась и, повалив на стог сена, придавила весом своего пышного, мягкого тела.
- Отдай горошинку, милый, отдай! - томно шептала девица, запуская шаловливые ручки ему под рубаху и страстно целуя в перепачканное, давно немытое лицо. - Барыни, они барыни, а мне средство заморское надобней, мне без него никак! Ни графиня какая, ни гарцогиня тя так не приласкает, не приголубит! Спаси, милый, спаси!
Ну, как тут было устоять? Бродяга, конечно же, поддался нежным уговорам и продал шершавый, неровный шарик всего за кошель медяков.

* * *

Лежа на стогу взопревшего сена и задумчиво рассматривая крышу конюшни, с которой мерно капала вода, бродяга наслаждался жизнью. Где-то поблизости лаяли псы и орали пьяные, пытаясь заменить своим пением соловьев. Всеобъемлющая благодать заполнила каждую клетку его мокрого, медленно остывавшего тела. Ему было хорошо от недавней услады, а уязвленное жизнью самолюбие тешила мысль, что еще ни одному купцу во всем королевстве не удавалось продать обычный козий кругляш полугодичной давности за кошель, полный медных монет. Самое удивительное, что крестьянская девушка по имени Милва обнаружит обман года через два…не раньше, когда любящий выпить братец выдаст ее за соседа или иного деревенского мужика. Жизнь - отвратная штука, но только не для него, ведь бездомному бродяге нечего терять, он может лишь брать и тратить заработанные гроши, не заботясь о том, что же будет завтра.
«Нет, нужно такое же еще раз провернуть. Можно даже здесь, замечательный городишко, где полным- полно непуганых ротозеев и крестьянских дурех, кстати, весьма и весьма ничего из себя», - строил планы бродяга, медленно приподнимаясь на локти и собирая вывалившийся из котомки инвентарь. Микстуры и коренья, небольшая баночка с черными шариками и, конечно же, таинственные амулеты. Кругляши и овалы различных форм были сделаны довольно посредственно, на скорую руку, притом не совсем трезвую, и не могли считаться произведениями искусства, но зато они придавали его немытой персоне неимоверную значительность. С недоверчивыми, уже повидавшими таких прохиндеев, как он, горожанами иметь дело было непросто, а вот неграмотные крестьяне и жаждущая встречи с необычным и сверхъестественным знать легко становились жертвами обмана.
Тарвелис, городишко, в котором он сейчас находился, был местечком неплохим, и здесь можно было приятно провести время, выманивая у деревенских простаков заработанные на базаре гроши и позволяя себя ласкать наивным сельским дурочкам, но больших денег тут не заработать, клиентура не та. Насколько он знал, единственный на всю округу граф, хозяин здешних мест, жил в родовом замке милях в двадцати от городской стены и не часто баловал Тарвелис своими посещениями. Горожане же подобных бродяге «вещунов» недолюбливали, и стоило шарлатану совершить лишь одну промашку, как его, в лучшем случае, выкинули бы за ворота, обмазав с ног до головы дегтем или искупав в навозе. Как ни верти, а ему лишь оставалось околачиваться возле рынка и таких вот постоялых дворов, которых, к превеликому сожалению, было не так уж и много.
«Неделя, от силы две, потом нужно перебираться в Пиорн», - пришел к заключению обманщик, уже уложивший свои вещи в котомку и собиравшийся отправиться обратно в корчму. Девица ушла четверть часа назад, поэтому его возвращение не вызвало бы кривотолков, хотя, с другой стороны, до какого-то бродяжки никому не было дела, к нему даже разносчики блюд подходили через раз. Внезапно песни пьянчужек затихли, а собаки залаяли с удвоенной силой. Нехороший признак, в особенности если учесть, что городская стража хоть изредка, но все же проводила рейды по таким заведениям, и бродяги, в латаных-перелатаных котомках которых водилась какая-то мелочь, становились первыми жертвами наглого грабежа, возведенного в степень закона.
Худшие предчувствия бродяги оправдались, из питейного заведения стали доноситься недовольные крики и возня. Когда же из-за угла корчмы показались фигуры трех мужчин в длинных плащах, приплюснутых шляпах и с кистенями в руках, бродяга проклял себя за глупость и за то, что он так долго задержался на одном месте. Это были стражники, но не местные, а из соседнего города, явно приехавшие в Тарвелис специально за ним. Всего неделю назад он крупно отличился в знаменитом купеческом городе: продал влиятельному ростовщику средство от облысения, обладавшее кучей побочных эффектов, но только не лечебными свойствами; немного пообщался с обеими дочурками помощника городского главы и, пользуясь удачным стечением обстоятельств, позаимствовал деньжат из городской казны, которые, к счастью, успел надежно припрятать в укромном тайничке.
Одним словом, ждать хорошего от встречи нечего, нужно было срочно уходить. Бродяга ловко перекинул за спину котомку, зажал под мышкой посох и стал быстро отвязывать гнедого мерина, хоть и не резвого с виду, но зато не испытывавшего к чужаку явного отвращения. Маневр бы удался, пока посланные за ним в погоню стражники осматривали бы двор, он под покровом темноты смог бы оседлать бедолагу и прорваться к открытым воротам. Однако разорвавший тишину ночи гром и ударившая вслед за ним молния смешали карты беглеца. Преследователи увидели его во время всполоха и, скользя по грязи, кинулись к навесу конюшни.
- Стой, сволочь! Вот он, держи гада! - проорал самый шустрый из троих и, видимо, главный, всего за миг до того, как его ноги разъехались в стороны и он с разбегу шлепнулся лицом в грязь.
Неудача, постигшая старшего товарища, не остановила остальных. Желание поймать преступника было многократно усилено долгой дорогой и поэтому перевесило естественный порыв помочь подняться на ноги своему командиру. Двое крепких парней пронеслись мимо лужи, в которой барахтался сослуживец, окончательно запутавшийся в складках длинного плаща, и, грозно занеся кистени над головами, с криком ворвались в конюшню. Привыкшие к частым дебошам и потасовкам, крестьянские лошади даже не заржали, когда возле их прикрытых попонами крупов завязался настоящий бой.
Стражи порядка недооценили проворство и силу рослого оборванца, иначе бы взялись не за кистени, а за мечи. Удар первого кистеня был отражен играючи, легко и просто. Подставив дорожный посох под окованную железом дубину, мошенник мгновенно развернул кисть и заехал тупым концом палочки-выручалочки прямо в переносицу нападавшего. Потерявший сознание парень упал, не успев издать даже оха. Со вторым стражем пришлось повозиться на пару секунд дольше. Щуплый, но быстрый противник сделал обманный финт и, вместо того чтобы ударить бродягу по голове, ткнул его дубиной в верхнюю часть живота. Как ни странно, но скрытый под холщовой рубахой пресс оказался настолько могуч, что преступник лишь слегка покачнулся вперед, а не сложился пополам, как на то рассчитывал стражник. Последующая комбинация боковых ударов, хоть и была хорошо отработана, но не принесла ощутимых результатов, кистень лишь однажды слегка коснулся плеча умело управлявшегося с посохом громилы. Узкое пространство конюшни не позволило шарлатану использовать все преимущества длинного посоха, поэтому он нанес удар кулаком всего один раз…неожиданно и резко ткнул стража костяшками в центр груди. Нападавший завыл и, упав под копыта коней, закатался по полу калачиком.
Бродяга ехидно усмехнулся, победоносно сплюнул на плащ завывавшего стражника, а затем спокойно повернулся к нему спиной. Странник по собственному опыту знал, как тяжко сейчас приходится его противнику, и не боялся внезапной атаки с тыла. Если щуплый солдат и поднимется без посторонней помощи, то не ранее чем через четверть часа. Однако радость победы была омрачена прискорбным обстоятельством. Старший, мокрый и грязный, как свин, стражник уже успел выбраться из лужи, а ему на подмогу, побросав все дела в корчме, спешил добрый десяток привыкших к работе дубиной и мечом парней. Продолжать бой было бессмысленно, бежать - поздно, а сдаться означало обречь себя на побои и пытки, лучшим исходом которых станут переломанные кости, шрамы по всему телу и минимум десять лет каторжных трудов на рудниках. Из трех выходов был возможен только один, и бродяга выбрал тот, что позволил бы ему не потерять уважения к самому себе: стоять до конца, пока руки бессильно не опустятся, пока не померкнет взор или пока кто-то из стражей не приставит к его горлу меч.
Широко расставив ноги и раскрутив посох перед собой, преступник ожидал нападения. Но оно не последовало, бегущие на него стражники резко остановились и развернулись назад при звуках зычного и властного мужского голоса, доносившегося со стороны распахнутых настежь ворот:
- Не, вы только гляньте, до чего миокские увальни обнаглели?! Мало того, что наших купцов прижимают, так они еще и в Тарвелис приперлись! У вас чо, свои злодеи перевелись или это такой знак уважения?!
Голос принадлежал черноволосому бородатому всаднику, гордо восседавшему на вороном скакуне. Отполированная до блеска стальная кираса, окаймленный позолотой черно-зеленый плащ и герб города на прикрепленном к седлу щите не оставляли сомнений: во двор постоялого двора изволил пожаловать собственной персоной сам комендант Тарвелисского гарнизона, ставленник графа, настоящий рыцарь, а значит, персона куда важнее, чем простой начальник стражи. Естественно, сильные мира сего по ночам в одиночку не ездят, возле ворот гарцевало примерно десять жеребцов, несущих на спинах конных лучников. Не стоит и уточнять, что острия их стрел прямехонько смотрели на изумленные рожи незваных гостей из славного купеческого города Миок.
- Ну чо, языки проглотили, паршивцы?! Кто у вас старший, кого сапогом в рыло пнуть?! - рыцарь не стеснялся в подборе слов, перед ним были не только чужаки, но и простолюдины.
- Я, господин комендант, - робко подал голос и сделал маленький шажок вперед один из пришлых стражников. К удивлению бродяги, не тот, кто извалялся перед ним в грязи. - Я нижайше прошу прощения за наше вторжение, но дело чрезвычайно спешное, и мы не успели вас предупредить о…
- Спешное, это когда надо соседу рога наставить да собственную башку потом унести, - проворчал рыцарь, испепеляя командира миоксцев гневным взглядом.
Лучники за спиной коменданта дружно заржали, притом не хуже своих коней. К их веселью присоединились даже несколько стражников, но потом осеклись, преисполненные уважения к своему командиру, которому сейчас было нелегко и совсем не до смеха.
- Вот этот мерзавец, господин комендант, - командир отряда ткнул пальцем в сторону заскучавшего в стойле бродяги, - мошенник, вор, богохульник и плут. Мало того, он еще и колдун! У нас в городе…
- Да плевать мне, кому он в Миоке нашкодил! - грубо прервал его объяснения комендант. - Во-первых, вы приперлись без спроса, во-вторых, низкий плут и в Тарвелисе напакостил! В общем, так, голодрань миокская, слушай мою команду! Ворюгу связать и к воротам доставить, потом штаны подтянуть, сопли подобрать и шагом марш со двора! К завтрашнему полудню чтоб духу вашего смрадного в моем городе не было! Замешкаетесь, на воротах вздерну! Все, выполнять!
Стражники не стали перечить рыцарю, и их можно было понять, а вот почему бродяга, которому было абсолютно нечего терять, вдруг отбросил в сторону посох и сам, добровольно просунул руки в веревки, могло бы показаться странным…могло бы, если не знать одно обстоятельство. Скиталец был в Тарвелисе впервой, и за ним не тянулся шлейф грязных делишек. Невинная забава с Милвой не в счет: девица никогда, никому и ни за что не расскажет о событиях на конюшне, к тому же до подобных пустяков городским властям нет никакого дела. Благородный рыцарь вступился за него. Мошеннику стало интересно узнать, почему? А вдруг для него найдется какое-то дело, одно из тех, о которые ни комендант, ни городской глава, ни иная влиятельная персона не захотели марать руки?

Глава 2 За неимением лучшего

Яркое солнце слепило, но уже не обжигало кожу. Вожак отдал приказ уйти вверх, и теперь стая парила высоко над белоснежными облаками. С каждой сотней метров подъема становилось все холоднее и холоднее. Это обстоятельство не огорчало, а, наоборот, несказанно радовало каждого из летящих. Вот-вот должен был наступить момент, когда они покинут атмосферу жалкой планетки и навсегда уйдут в просторы манящей черноты. Внизу останутся враги, невзгоды, утрата друзей и менее значительные неприятности. Начнется новая жизнь, и кто знает, что она им принесет… Найдут ли они приют или так и останутся вечными скитальцами.
Один и тот же сон, раздробленный на несколько частей, повторялся с завидным упорством. Бродяга не мог понять почему, и это его беспокоило, точнее - просто бесило. Во всем должна быть какая-то логика, в видениях она почему-то отсутствовала. Бог Сновидений хотел ему что-то сказать, но, видимо, не находил подходящих слов и неустанно мучил его повторами. Противно жить, когда ты точно знаешь, что приснится в следующую ночь, когда исчезает приятный элемент неожиданности и скучная дамочка Жизнь волочит свои старческие ножки по одной и той же, проторенной годами колее.
Ноющая боль глодала напряженную спину. Мышцы окаменели и потеряли чувствительность, за исключением кистей, которые были туго прикручены к поручням кресла веревками и поэтому ныли. Мир для него померк, когда стражники из Миока подтащили его к коню коменданта. Сильный удар чем-то тяжелым по затылку не дал ему досмотреть спектакль «Выдворение зарвавшихся чужаков» до конца. Жаль, такое зрелище по нынешним временам редкость…
Теперь же мир милостиво подзывал к себе изгоя. Связанный по рукам и ногам пленник сидел, и это обстоятельство уже его радовало. Если бы его собирались пытать, то непременно подвесили бы на крюк, наподобие свиной туши. Запахи были приятные и никак не напоминали гнилой смрад тюремного подземелья. Слышались тихие голоса. Где-то неподалеку, на расстоянии всего пяти-десяти шагов, беседовали трое мужчин, судя по тональности и интонации, благородного происхождения. Простолюдины и служивый люд часто глотают слова или отдельные их части, а также не утруждают себя доведением интонационного рисунка фразы до конца. Их речь зачастую похожа на карканье оголодавших ворон, такая же обрывистая и неприятная на слух. То, что слышал бродяга сейчас, больше походило на спокойную, размеренную песнь, исполняемую сразу на три мелодичных голоса.
- Ну как, что-нибудь стоящее есть? - пропел один, уведя на «есть» мелодию резко вверх.
- Нет, обычный бродяжка-шарлатан. Чего с него взять? Зря, ох зря мы с ним связались…- ответил второй одновременно с шебуршанием, легким постукиванием и звоном разбившегося стекла.
- Не скажи, он как раз тот, кто нам нужен. Я уверен в нем более чем в ком-то другом, - тихо и очень убедительно протянул третий голос, видимо, принадлежащий самому авторитетному из присутствующих.
«Интересно, кто это ко мне вдруг воспылал доверием?» - подумал пленник и открыл глаза. Мужчин было действительно трое, а он сидел в кресле абсолютно голым. Хозяева дома не оставили ему даже штанов, что поначалу весьма смутило крайне подозрительного пленника. Неприятная мысль назойливо завертелась в голове, но затем быстро ушла, как только бродяга убедился, что на его наготу присутствующие не обращают внимания.
Убранство комнаты поражало изысканностью и дороговизной. В последний раз шарлатан видел подобную обстановку примерно год назад в спальне графини Дебург, неприступной с виду дамочки, очень радушной и гостеприимной к нежданным ночным посетителям. Неапольские ковры, мебель из красного дерева, хрустальные безделушки, картины и исключительно золотая утварь на огромном, занимавшем добрую половину комнаты, столе не оставляли сомнений: он находился в доме преуспевающего купца или привыкшего жить на широкую ногу дворянина.
Одного из троих беседовавших он знал. Это был комендант Тарвелиса, но уже без коня, черно-зеленого плаща и сверкающих лат. Благородный рыцарь, который не в седле казался не таким уж высоким и грозным, стоял возле камина и ворошил непрогоревшие поленья кочергой. Задумчивый взор воина блуждал по ветвистым верхушкам деревьев, мастерски изображенным на огромном, в полстены, гобелене. Двое других, менее благородные по происхождению, но явно более влиятельные и богатые, сидели друг напротив друга за столом, пили вино из золотых кубков и о чем-то беседовали. Хоть троица по-прежнему не одарила очнувшегося пленника своим вниманием, но разговор стал вестись гораздо тише, почти шепотом.
«Ага, заставляют меня понервничать, испугаться, голым задом по креслу поерзать! Ну что ж, молодцы, правильная тактика, я бы тоже ее избрал», - размышлял бродяга, осторожно ворочая связанными кистями. Он не надеялся освободиться, слишком умело были затянуты узлы, ему хотелось лишь немного ослабить путы, которые вот-вот могли прорезать натертую кожу. «Вон тот, смуглый и поджарый, видать, у них главный. Малый приехал недавно из жарких краев. Рожа так обожжена южным солнцем, что только через годик-другой примет нормальный оттенок. Интересно, кто он, неужто городской глава? На всяк случай нужно с ним поосторожней быть, поосторожней. Взгляд недобрый, а в движениях резкость. От такого чего угодно ожидать можно: то ли щас на толстячка с поцелуями накинется, то ли нож возьмет да по горлышку ему полоснет. Ох, не люблю я таких людей, ох не люблю!»
О третьем мужчине бродяга не мог сказать почти ничего. Толстяк в бархатном платье, отделанном бахромой, сидел к нему спиной. Он явно нервничал, поскольку часто вертел непропорционально маленькой головой из стороны в сторону и постоянно вытирал вспотевшие ладошки о собственные, расплывшиеся по скамье ляжки. Такие люди неопасны в бою, но на честную схватку их и не уговорить. Они всегда действуют исподтишка и мгновенно наносят удар, стоит лишь к ним повернуться спиной, притом делают это чужими руками.
Хозяева дома наконец-то сподобились удостоить пленника своим вниманием, видимо, решив, что он уже достаточно понервничал и дорисовал в уме багровую картину своей грядущей судьбы. Южанин прервал разговор с толстяком и, глядя на бродягу, обратился к коменданту:
- Конхер, наш друг уже очнулся. Может, пройтись по его шкуре пару разков каленым железом?
- Не-а, вонять паленым будет, да и парень не дурак: быстро соображает, силу чтит!
- Ну, тогда уважаемый мэтр Монгусье, угостите гостя вашим винцом, - натянув на физиономию улыбку, произнес Южанин и, немного привстав с кресла, дружески похлопал толстяка по плечу.
Как только мэтр повернулся лицом к бродяге и продемонстрировал лоснящиеся булочки щек, у пленника отпали последние сомнения. Перед ним был лекарь, ленивый, ужасно алчный и подлый ученый авторитет, якобы разбирающийся в том, как целить людей, и без пощады уничтожающий всякого, кто ставил его лжезнания под сомнение. Лютая ненависть, презрение и потаенный страх - вся эта жуткая смесь страстей кольнула бродягу из-под густых бровей, где у нормальных людей находятся глаза, а у этого типа виднелись лишь две узкие щелочки между складками напудренного жира. Если бы не присутствие в комнате двух других мучителей, толстяк осмелел бы и собственноручно истыкал бы тело связанного пленника раскаленной кочергой.
- На, пей, ничтожество! - толстая ручка в кружевном манжете поднесла ко рту бродяги кубок с вином и, не удержавшись от соблазна, ткнула краем золотого кубка по губам.
Толстяк ненавидел его, как ремесленники ненавидят творцов, а профессионалы - дилетантов, но тем не менее совладал с собой и не предпринял дальнейших выходок. Страх перед компаньонами был куда сильнее, чем желание собственноручно растерзать позорящего профессию и отбивающего у него хлеб прохиндея.
Рот пленника приятно освежила прохлада приторно сладкого и очень вкусного вина. Это было куэрто или что-то подобное, скиталец не часто баловал себя дорогими напитками, поэтому не был уверен, определил ли он точно марку. По крайней мере, по сравнению с прошлой дегустацией, что произошла также в спальне любвеобильной графини Дебург, у вина был странный аромат и привкус. Бродяга заподозрил присутствие в вине инородной примеси, но все равно осушил бокал до дна: во-первых, у господ не было причин его травить, а во-вторых, и это главное, у пленника просто не было выбора. Не выпьешь сам - вольют силой; не хочешь - заставят!
- Благодарю вас, мэтр! Вы исполнили свой долг эскулапа и честного человека. Тарвелис щедро благодарит преданных ему горожан. Будьте уверены, ваша помощь не будет забыта. - Южанин натянул на свою коричневую физиономию лучшую из дежурных улыбок и, немного привстав в кресле, протянул обескураженному толстяку руку.
Этот жест выражения признательности крайне удивил пленника. Загорелый мужчина говорил от имени города, значит, был городским главой. Каким бы ни был почетным и прибыльным пост управителя городским хозяйством, но ни один представитель благородного сословия не согласился б занять его. Одно лишь предложение встать во главе города было бы воспринято рыцарем как личное оскорбление и могло послужить веской причиной для поединка с обидчиком. Южанин однозначно не был из благородных, но выглядел как дворянин и, судя по оборотам речи, был так же хорошо образован. Кроме того, рыцарь Конхер почему-то позволял Южанину вести разговор, тем самым признавая его старшинство. Слишком странно, слишком необычно, а значит, слишком опасно. Нарушение иерархии между сословиями - первый признак грязных делишек или преступного заговора против короля и его казны.
В первом случае бродягу вполне устраивало сотрудничество, речь могла пойти или о хитрой афере, или о мелких пакостях конкурентам, например об обычном мошенничестве, где нужно искусно втереться в доверие к жертве, или о тайном приготовлении некоторых известных даже школяру, но запрещенных снадобий. Если же эта парочка замыслила второе, то бродяга предпочел бы повернуть время вспять и снова оказаться на конюшне. Тогда у него было больше шансов выжить, чем сейчас.
Толстяк в бархате и бахроме покатился к выходу. Пухлые губки ученого мужа были обиженно поджаты. Эскулап явно хотел что-то сказать, но не решался и лишь на пороге позволил себе задать вопрос, который, однако, так и не осмелился довести до конца.
- А как же?.. - лоснящиеся булочки щек колыхнулись в сторону пленника.
- О-о-о, не беспокойтесь, мэтр, не беспокойтесь! Мы не намерены терпеть в городе шарлатанов, мошенников и прочий сброд. Наш долг - оградить горожан от мерзких козней прохиндеев. Уверяю, уже к полудню мерзавец покинет город. Мы хотим преподать ему небольшой урок, чтобы он позабыл дорогу в Тарвелис. Не думаю…не думаю, чтобы вы захотели при этом присутствовать…
«Бить будут», - радостно подумал бродяга; радостно, потому что, если благородный господин и уважаемый горожанин опускаются до мордобоя, значит, убивать или бросать в тюрьму, что в принципе то же самое, но только дольше длится, они его не собираются.
Однако мошенник ошибся: дубасить кулаками или кочергой его не стали, как, впрочем, и побрезговали марать об него сапоги. Как только дверь за ученым мужем закрылась, благородный рыцарь Конхер перестал рассматривать порядком надоевший ему гобелен и подошел к столу.
- Терпеть его не могу, паскудный лизоблюд и лживый мерзавец, - не обращая внимания на присутствие пленника, комендант открыто выразил свое отношение к покинувшему комнату лекарю.
- Знаю, мой друг, знаю, но только нам он очень помог, - тихо рассмеялся Южанин и, налив полный бокал вина, протянул его все еще негодующему рыцарю. - В жизни приходится общаться с разными людьми, многие из них неприятны и мне, но, увы, правое дело превыше всего! Будь с ним в следующий раз помягче. Думаешь, он не заметил, что ты побрезговал сесть с ним за один стол. Уверяю, заметил и запомнил, а значит, непременно попытается подложить тебе свинью.
- Да уж, не дай бог, попасть к нему под нож, - проворчал рыцарь и, залпом осушив бокал, потянулся наполнить себе следующий. - Что насчет него скажешь?
Легкий кивок головы в сторону пленника стал началом нового разговора. Наконец-то господа обратили на бродягу внимание. Большего он и не ожидал, он был всего лишь вещью, которая, возможно, окажется для них полезной. Заговорить первым означало бы накликать на себя беду, пленник решил молчать, хоть ему и не нравилось, что о нем говорят, словно об отсутствующем.
- Скажу лишь то, что уже сказал. «Да» и еще раз «да», он как раз тот, кто нам нужен, - слегка поморщившись, изрек Южанин и впервые посмотрел бродяге в глаза. - Он силен, не глуп и, ни черта не понимая в целительстве, умудряется убеждать людей в обратном. Попробуй обобрать человека без ножа, но при помощи вот этого барахла, - мужчина презрительно поморщился и сбросил со стола на пол десяток самодельных амулетов. - Для этого нужен талант, и этот талант мы должны использовать…
- Он еще неплохо дерется, посохом двоих миоксцев уложил, - добавил рыцарь и повернулся к пленнику лицом.
- Это как раз не важно, хотя, кто знает, при определенном стечении обстоятельств может весьма кстати пригодиться. - Загорелый мужчина поднялся с кресла и, презрительно морщась, взял в руки баночку с высушенным козьим пометом. - К тому же чем мы рискуем? Ничем. Думаю, стоит дать бродяжке шанс.
- Согласен, только убери от меня эту пакость, - картинно зажал благородный нос рыцарь, - она же смердит.
- Да что ты, а я не заметил, - рассмеялся Южанин и, сделав пару шагов вперед, выкинул банку в распахнутое окно. - Могло быть и хуже, оно могло оказаться жидким…О какие мерзости не пачкают руки мошенники, чтобы вытянуть у доверчивых простачков пару грошей.
Бродяга по-прежнему хранил молчание. К чему напрашиваться на неприятности, когда разговор вскоре не мог обойтись без него. Как ни крути, а хозяева города вот-вот снизойдут до общения с ним, иначе весь этот балаган просто не имел смысла.
- Как кличут? - надменно спросил Южанин, неподвижно застывший всего в паре шагов от кресла пленника.
- Шак, - представился бродяга, глядя прямо в глаза загорелого господина.
- Имя собачье, - хмыкнул пристрастившийся к поглощению вина Конхер. - На шакала смахивает или на ишака…
- Полное имя назови! - потребовал Южанин.
- Шак, оно и есть Шак. Я сирота, родителей не помню и родового имени не имею.
- Еще бы, откуда у торговца козьим дерьмом родовое имя?! - ухмыльнулся комендант, становясь с каждым бокалом крепкого вина все развязнее.
- Слушай меня, Шак, дважды повторять не буду, - произнес Южанин, гипнотизируя пленника строгим взглядом из-под нахмуренных бровей. - Тебе повезло! В Тарвелисе ты еще не успел напакостить, поэтому тебя не казнили. Мы не любим миоксцев, поэтому не дали им забрать тебя с собой. Славная Гильдия лекарей и аптекарей не пачкает руки о шарлатанов, таких как ты, именно по этой причине тебя не искупали в сточной канаве и не выкинули, как шкодливого пса, за ворота!..
- Вам от меня что-то нужно, господин управитель, и поэтому вы снизошли до беседы с жалким ничтожеством, - продолжил логическую цепочку бродяга и, тут же спохватившись, обругал сам себя за несдержанность очень нехорошими словами.
Южанин не ударил осмелившегося перебить его пленника, но одарил недобрым взглядом. Комендант, напротив, положительно отнесся к выходке бродяги и громко заржал. Со двора рыцарю ответило несколько застоявшихся в стойле жеребцов.
- Я оценил твою догадливость, но если еще раз перебьешь, отрежу язык, - не повышая голоса, предупредил управитель и продолжил: - У Святой Инквизиции слишком много забот, чтобы давить всяких мерзких букашек. Мы можем тебя отпустить, а можем и казнить, поскольку мы - власть, а имя тебе - никто. Да, ты прав, нас заинтересовали некоторые твои…способности, и кое-чем ты мог бы нас отблагодарить за сохранение твоей никчемной жизни.
- Жизнь без денег не всласть, - скромно заметил Шак и многозначительно отвел взгляд к потолку.
- Сделаешь дело, и мы тебя наградим, - легкая усмешка пробежала по губам говорившего, явно имевшего опыт в купеческом деле и знавшего, что такое торг. В данном случае он был вполне уместен. - Провалишь - погибнешь без нашего участия, а откажешься - и мы прирежем тебя прямо сейчас.
Как по мановению волшебной палочки, в руках городского главы появился острый кинжал. Конечно же, он не опустился бы до собственноручной казни пленника, но решил припугнуть. Надо сказать, довольно неуместно и примитивно.
- Не откажусь, не дурак, - заверил Шак, даже не оторвав взор от потолка, чтобы взглянуть на оружие. - Мне уже давно нечего терять, но предупреждаю сразу: за похлебку и корку хлеба пальцем не пошевелю, режь глотку хоть сейчас.
- У тебя будет очень наваристая похлебка, собственный дом и множество всякой другой ерунды, но только в том случае, если справишься.
- Тогда к делу, милостивые господа, к делу! - необычайно быстро согласился помочь городским властям бродяга. - И развяжите вы эти проклятые веревки, руки затекли, не дай бог, откажут, от меня толку не будет.

* * *

Зачахшие деревья и черная-пречерная земля под ногами. Гробовое безмолвие, отсутствие привычного щебетания птиц. Скрежет гнущихся от ветра стволов. Уродливые грибы, в два раза больше трухлявых пней, на которых они росли. Зловонные запахи ядовитых испарений, стелящихся по земле и видимых даже невооруженным глазом. Догнивающие останки людей и обветшавшие строения, покрытые плесенью и каким-то желто-зеленым налетом. Вдали человек, одинокая фигура, неторопливо бредущая по дороге среди остовов карет и повозок…
Шак выругался и открыл глаза. Такое с ним случилось впервой. Он часто видел непонятные сны, но никогда не грезил наяву. В тот краткий миг, когда управитель перерезал уже последнюю веревку с его руки, глаза бродяги внезапно закрылись, и у него в голове пронеслось все это безобразие. Поразительно, что в видении присутствовали и запахи, и звуки. Он ощущал на языке неприятный привкус, как будто наелся тех самых ядовитых грибов.
«Все-таки я был прав, они что-то подмешали в куэрто, а иначе зачем бы стали приглашать толстощекого лекаря? Вон комендант, его вообще от одного взгляда на эскулапа наизнанку выворачивает…
- Срамоту прикрой! - благородный рыцарь после десятого бокала винца подобрел и кинул бродяге прямо в лицо перепачканное жиром, а местами заляпанное чем-то еще полотенце.
Хоть он сам, мягко говоря, и не был образцом чистоты, но прикладывать к телу омерзительную тряпку не хотелось. Однако против властей не пойдешь, Шак подчинился насилию над его давно немытой личностью и, немного привстав, повязал вокруг бедер липкую и сальную набедренную повязку.
- Так-то лучше, - заявил Конхер, а затем протяжно зевнул и, потеряв к дальнейшему разговору всякий интерес, развалился прямо на столе.
- Не волнуйся, вскоре ты отмоешься и получишь новую одежду, но не богатую…Деревенское рванье будет тебе в самый раз…- нехорошо, не по-доброму улыбнулся управитель.
- Рванье, так рванье, - пожал плечами бродяга, которого трудно было удивить поразительной щедростью сильных мира сего.
- Задание непростое, опасное, и, поскольку ты в нашем городе впервой, я вынужден тебе кое-что объяснить, что при иных обстоятельствах никогда не достигло бы ушей безродного оборванца. Тарвелис вольный город, но поскольку он находится на землях графа Лотара, то на ключевые посты, такие как комендант гарнизона и городской управитель, Его Сиятельство назначает преданных ему людей. Благородный рыцарь Конхер долго воевал под началом нынешнего графа, я же раньше вел некоторые его дела на юге, далеко за пределами графства. Ты уже заметил, что цвет моего лица немного странен для здешнего климата, - управляющий улыбнулся, то ли ехидно, то ли лукаво. - Раньше, до моего назначения, городской глава выбирался графом из числа уважаемых горожан. Я первый, кто родом не из этих мест, и первый, кому Его Сиятельство доверил управление не только делами Тарвелиса, но и всеми своими землями.
Услышав подобное, Шак не выдержал и присвистнул. Его поразило, с какой легкостью управитель говорит о подобных вещах, ведь он, по сути, был вторым лицом, фактическим хозяином всего графства.
- Да, в моих руках огромная власть, но такова была воля графа. Его Сиятельство знает меня очень давно, высоко ценит мои скромные таланты и прекрасно понимает, что с нависшей над его землями бедой могу справиться только я.
- С какой бедой? - насторожился Шак, всерьез призадумавшийся, а не рекрутируют ли его в полк смертников.
- Вот уже пятый год по графству ползет страшный мор, и это дело рук человеческих. Пошел третий год, как граф Лотар не покидает родового замка, проводя время в компании близких ему людей. Да, граф боится, боится умереть от неизлечимой болезни, ведь по его землям разгуливает настоящий колдун. Заметь, не шарлатан, как ты, не передышавший книжной пылью ученый-еретик, а настоящий чернокнижник, сеющий болезни, страдания и смерть…
Управляющий сделал паузу, во время которой пристально смотрел на собеседника, пытаясь разгадать скопище бушующих внутри него эмоций. Однако не обнаружил ничего, даже суеверного страха, который непременно должен был бы присутствовать. Лицо шарлатана было спокойным и неподвижным, как маска.

1 Следующая страница


Доспехи из чешуи дракона 2

- Не знаю, по какой причине этот слуга дьявола преследует графа, но упорство его завидно. К счастью, на стены графского замка наложено заклятие от темных чар, и пока Его Сиятельство находится под родовым кровом, он в безопасности, но так долго продолжаться не может…Изловить колдуна практически невозможно, он чертовски хитер и умен. Несколько раз слуги графа устраивали охоту на нечестивца…
- И как?
- Поредевшие отряды возвращались ни с чем, колдун каждый раз ускользал. За дело взялась Святая Инквизиция, но и ей злодей оказался не под силу. Способности колдуна поразительны: он мгновенно пересекает огромные пространства, меняет личины и, главное, подчиняет своей гнусной воле честных людей, которые вскоре после этого умирают в страшных муках.
- Ну, а я-то здесь при чем? - развел руками продавец фальшивых снадобий.
- Я все думал, когда же ты задашь этот вопрос, - улыбнулся управляющий, но тут же стер с лица неподобающее выражение и строго продолжил: - Ты отправишься в деревню возле замка, где, по нашим предположениям, должен вот-вот появиться колдун. Займешься привычным для тебя делом, обманом да шарлатанством. Служитель дьявола один, а ему крайне нужны помощники. Месяц назад святому отцу Патриуну из Миерна удалось уничтожить последнего из учеников злодея, поэтому колдун ищет теперь замену. Грех не воспользоваться таким шансом, я ведь прав? Конечно, прав, - сам подтвердил управляющий, так и не дождавшись ответа. - Возможно, он обратит на тебя внимание, ведь такие, как ты, - идеальный материал для его ученика. Возможно, он даже не заподозрит подвоха.
- Возможно? - Шак смог выдавить из себя лишь это слово.
- Не будем оценивать твои шансы, они незначительны, но все же имеются, - небрежно отмахнулся распорядитель чужими судьбами. - Я же предупредил, выбора у тебя нет. Откажешься - добро пожаловать на виселицу.
- А чего же тогда ножичком грозил?
- Для наглядности, - честно признался управляющий. - Вид остро заточенной стали заставляет думать быстрее и не валять дурака…По себе знаю! С тобой отправится наш человечек, юнец из лекарских учеников, по дороге обучишь его шарлатанскому делу…
- А это еще зачем? Боишься, сбегу? - Изменение ситуации повлекло за собой и изменение отношений. Бродяга позволил себе обратиться к самому влиятельному в графстве господину на «ты».
- Нет, не боюсь, - проигнорировав фамильярность, граничащую с хамством, покачал головой управитель. - Мне вовремя нужно будет узнать, польстился ли на тебя колдун или нет. Если нет, то возникнет необходимость подготовить новую наживку. Да и охранную грамоту я не на тебя, а на твоего компаньона выпишу, чтоб ополченцы особо не трогали, да и стража к вам не цеплялась. Вотрешься чернокнижнику в доверие, послужишь ему какое-то время, узнаешь слабое место, затем убьешь. А убежать, ты и так не убежишь, жить тебе осталось всего три месяца…

Глава Тарвелиса явно был любителем многозначительных пауз и дешевых эффектов. Однако Шак и без его подсказки понял, почему второй человек в графстве так уверен в его преданности. Нелюбимый комендантом эскулап приходил неслучайно, и поили пленника дорогим вином тоже не из милосердия. В бокале был сильный яд, через три месяца он начнет действовать.
- Да, ты прав, мы тебя отравили, - управителю наконец-то удалось прочесть мысли собеседника. - Вывести яд из организма может лишь господин Монгусье, так что бежать не советую. Видишь, я умный, тебе меня не перехитрить, поэтому не вздумай играть в непонятные мне игры…
- Когда выезжать?
Быстро свыкшийся с безвыходностью своего положения, Шак не желал растягивать надолго неприятный разговор, тем более что полезных сведений ему было все равно не добиться. Южанин сам ничего толком о колдуне не знал, он действовал методом проб и ошибок, легко жертвуя головами таких, как Шак, бесправных и никому не нужных голодранцев.
- Сейчас тебя проводят. Поешь, отмоешься, приведешь себя в божеский вид. А завтра с утра в роще за городскими воротами тебя будет поджидать мой человечек, ну, тот, с которым тебе подвиг вершить придется. Он знает, куда ехать, хоть сам и не из этих мест.
Звонок колокольчика, быстрое появление расторопного слуги, и разговор был окончен. Настроение Шака резко ухудшилось, управитель, наоборот, заметно повеселел, а благородный рыцарь Конхер хорошо выспался на широком столе.

Глава 3 Один в поле не воин

Теплая вода и пахучее мыло, каким прачки обычно стирают белье господ, приносили телу Шака незабываемое наслаждение. Его новый хозяин, загорелый уроженец югов, не поскупился и на заморские благовония, но бродяга самоотверженно отказался от дорогого подарка. Ему с утра предстояло снова отправляться в путь, снова глотать дорожную пыль и обманывать красивыми речами честной люд, взывая к единению с природным началом и рассовывая по карманам да сумкам простаков целебные снадобья сомнительного происхождения. Он не мог, не должен был пахнуть, как граф перед балом. Крестьяне хоть и не особенно привыкли мыслить, но интуитивно чувствуют фальшь, они не открыли бы душу чужаку, то есть тому, кто выглядит и пахнет иначе, чем они сами. Такова уж специфика сложного шарлатанского дела: приходится во многом себе отказывать, но зато можно легко получить то, чего обычные люди добиваются годами.
Шагая по пустынным улочкам утреннего Тарвелиса, Шак с теплотой в сердце вспоминал, как забавно прятала взор и робко отказывалась лезть к нему в бадью хорошенькая служанка, принесшая полотенца. Он уговорил ее, подчинил своей воле и всего за пять минут болтовни уничтожил все догмы, вдалбливаемые с детства в ее маленькую, прекрасную головку. Душа женщины - запутанный лабиринт, но если ты пользуешься правилом правой руки, то без труда найдешь вход и выход.
Новые башмаки, новые лишь потому, что бродяга впервые обул их всего четверть часа назад, не только чересчур громко стучали по мостовой, но и натирали пятки. У городского управителя были странные представления о том, как выглядит крестьянское рванье. Вместо холщовой рубахи Шаку выдали протертый до дыр, пахнущий чужим потом камзол, когда-то давно бывший небесно-голубого цвета, а ныне густо заляпанный пятнами грязи и жира; вместо безразмерных штанов из той же самой холстины нерадивые слуги Южанина принесли старое, полопавшееся по швам и рваное на коленках трико; а вместо простенького дорожного плаща с капюшоном - шляпу горожанина средней руки с обломанным гусиным пером. Одним словом, выглядел миссионер не как бедный труженик полей да огородов, а как оголодавший дезертир, не имеющий ни возможности, ни желания возвращаться к честной, размеренной жизни. Из всего прежнего имущества у шарлатана остался лишь посох да видавшая виды котомка, на дне которой позвякивали несколько случайно уцелевших после осмотра главным городским эскулапом амулетов.
С таким скарбом трудно было бы заработать на хлеб. Выманенный накануне у крестьянки кошель с медяками таинственным образом куда-то исчез. Шак ужасно расстроился по этому поводу, впал в отчаяние и уже морально приготовился поголодать в дороге, но неимоверно вежливые и неестественно доброжелательные слуги управителя клятвенно заверили, что у его спутника, ждущего в условленном месте за городскими воротами, имеется все необходимое, и не только на первое время.
Обманщик поверил улыбчивым слугам, хотя засевший внутри червь сомнения и шептал, что ему бессовестным образом врут. С одной стороны, власти Тарвелиса не были заинтересованы в том, чтобы его в первой же деревне вздернули на суку за воровство иль грабеж, но, с другой стороны, уж слишком часто влиятельные персоны пытались подэкономить на том, на чем экономить совсем не стоило, например, на пустых, вечно урчащих желудках своих порученцев.
В конце улочки показались городские ворота и маленький пятачок, наверное, в шутку называемый площадью. В сердце бродяги закралось сомнение; не потому, что там, за воротами, для него начиналась новая, полная опасностей жизнь, а из-за того, что в ранний час ворота еще были закрыты. Ленивым сторожам явно не захочется прерывать свой сон из-за какого-то оборванца, решившего ни свет ни заря покинуть город, то ли сбегая от наделанных по кабакам долгов, то ли спеша навстречу новым неприятностям. Ожидание у закрытых ворот могло затянуться на час, а то и два. Шак не представлял, чем занять себя в это время. Однако, к неописуемому удивлению бродяги, завидев его еще издалека, седобородый обрюзгший капрал сполз с мягкого лежака и поспешил в каморку.
Примерно через пару минут из сторожки появились пятеро злословящих, трущих руками глаза солдат. Не каждое утро служивым приходилось терпеть подобное унижение, ворочать тяжелый засов, еще не успев отойти ото сна, и, главное, ради чего, ради того, чтобы какой-то случайно забредший в город голодранец смог беспрепятственно продолжить свой путь по дорогам королевства. Но приказ есть приказ, его отдают, требуют выполнения и не удосуживаются дать объяснения порой очень-очень странным вещам.
Так и на этот раз. Шестеро стражников отодвинули скрипучий засов и, проводив быстро прошмыгнувшего за ворота оборванца недобрыми взглядами, поспешили вернуть запорный механизм в исходное положение. Что было потом, Шак, естественно, не видел, но мог легко предположить. Стражники шепотом обругали дурное начальство и, опрокинув по стаканчику, побрели досматривать прерванные сны. Такая уж у них работа: пить, спать да ворчать…
Вдали виднелась заветная роща, маленький островок леса посреди поля, граничащий, с одной стороны, с дорогой, а с другой - с небольшой речушкой, явно питаемой не только чистыми подземными ключами, но и городскими стоками. Недолго думая, Шак свернул с дороги и, сняв башмаки, натершие ноги до крови, направился к берегу. Бродяга решил не торопиться со встречей и сначала понаблюдать за человеком, которого ему навязали в спутники и компаньоны по опасному делу. С напарниками шарлатан никогда не связывался, поскольку привык рассчитывать только на самого себя. Товарищи, приятели и подельщики - странный народ. Обычно они имеют дурную привычку спорить, когда дело ясно как день, не вовремя испытывают угрызения совести и всегда подводят в самый неподходящий момент. Тут же опасность крылась еще и в том, что, по словам управителя, его спутник был «из лекарских…, значит, можно было ждать любого подвоха.
Шак уже мысленно представлял, как отвратного вида ученый-зануда будет с презрением смотреть на него через толстые стекла очков, корча рожи, фыркать и всячески выказывать неуважение, упорно доказывая, прежде всего себе самому, что его компаньон жалкое ничтожество, недостойное даже мизинца порядочного человека. Два-три дня пути Шак еще как-нибудь стерпел бы такую компанию, но неизвестно, насколько могли затянуться его злоключения, в какие ситуации они попадут и как поведет себя в них «самовлюбленная ученая рожа».
За сто шагов до рощи путник избавился от лишней обузы, то есть от бесполезных башмаков, и, замедлив шаг, стал внимательно вглядываться в просветы между растительностью. Пока ни лекаришки, ни телеги не было видно, хотя из-за деревьев отчетливо слышалось конское ржание. Достигнув опушки, Шак лег на траву и, пачкая и без того грязный камзол, пополз по-пластунски между кустами. Буквально через пару секунд или пять-шесть шагов, преодоленных на животе, бродяга увидел все, что хотел: и старенькую кобылу, и довольно сносную телегу, на которой им придется трястись до окрестностей графского замка, и самого компаньона, никак не подходящего под описание типичного представителя чопорной и ленивой лекарской братии.
Невысокий, наголо обритый юноша упражнялся на поляне с мечом. Его не разукрашенное узорами рельефных мышц, но зато крепко сбитое тело двигалось быстро и довольно проворно. Толстая шея и широкие плечи крепыша прекрасно дополняли мощную грудную клетку, а руки были будто у заправского кузнеца, решившего немного отдохнуть от надоевших молотков да горячего горна и самому опробовать только что выкованное им оружие. Увиденное поразило настолько, что Шак, грешным делом, подумал, что он перепутал рощу или влитый в него обманом вчера вечером яд имел побочный, дурманящий эффект. Такого просто не могло быть, перед ним был настоящий солдат, а не жалкий докторишка, не поднимавший в жизни ничего тяжелее склянки. Однако вскоре непонятное стало логичным, а несовместимое совместилось в пытливой голове.
Простенький, довольно грубо сработанный, хоть и хорошо отточенный клинок двигался как-то угловато и неестественно в могучей руке. Несмотря на высокую скорость передвижения во время боя с воображаемым противником, ноги парня порой заплетались. Уходя после атаки в защиту, он никогда не прикрывал левый бок и нижнюю часть туловища. Сами удары были быстрыми, но простыми, без обманных маневров и финтов. Так бьются не рыцари, так сражаются пехотинцы, привыкшие полагаться на плечо товарища и надежный щит. Парень был самоучкой и вряд ли когда-нибудь вступал в бой с настоящим противником. Скорее всего, он был отрядным лекарем и в перерывах между сражениями, когда не нужно было перевязывать раны, штопать распоротые животы и отрезать конечности, наблюдал за тренировками солдат. Такое на войне случается на каждом шагу: лекарь учится владеть мечом, пехотинец - скакать верхом, а дородная куртизанка - стрелять из лука. Страх перед смертью увеличивает тягу к полезным знаниям и не позволяет праздно проводить свободное время.
На лице шарлатана появилась довольная улыбка. Такого, воистину царского, подарка он не ожидал. Ему подсунули не щуплого зануду, пьющего слабительное гораздо чаще, чем вино, а крепкого и, наверное, неглупого парня, на которого в опасных ситуациях даже можно положиться. Шак увидел все, что хотел, дольше колоться о куст дикого крыжовника не было смысла. Бродяга ловко поднялся и нарочито громко зевнул, привлекая внимание азартно наскакивающего на невидимого врага паренька.
- Здоров будь, рубака! Сколь голов ужо отсек? - хоть у Шака и в мыслях не было оскорбить компаньона, но его слова прозвучали как-то задиристо, с издевкой.
- Щас на одну больше станет, - ответил запыхавшийся парень и, откинув меч, стал угрожающе потирать кулаки.
Лицо юноши было умным, даже чересчур умным для его двадцати двух - двадцати четырех лет. Видимо, он кое-что уже повидал, да и над книжками умными сиживал. Карие глаза настороженно, но в то же время не хищно и без страха смотрели на чужака из-под дуг густых бровей. Мышцы лица расслаблены, а на широком лбу не образовалось ни одной морщинки. Хоть «лекарский» и не убивал, но в кулачных потасовках, видать, часто участвовал. Такие, как он, не будут долго кричать на противника, осыпать его ругательствами или запугивать лютой расправой, они просто подойдут и ударят, весьма вероятно, что всего один раз…
- Ладно, не злись, с приветствиями у меня не всегда получается, - дружелюбно произнес Шак, мгновенно излечившись от деревенского говора и режущих слух словечек типа «ужо». - Нам ведь с тобой грызться без надобности, меня управитель Тарвелиса сюда послал.
- Я уж понял, садись на телегу, сейчас тронемся.
Не протянув руки, но и не высказав недовольства по поводу дурацкой манеры незаметно подкрадываться, парень бросил на телегу меч и принялся запрягать лошадь. Шак воспользовался приглашением и, удобно устроившись на ворохе мягкой соломы, стал молча наблюдать за приготовлениями к отъезду. Спутник явно вырос в деревне и с детства был приучен к работе. Это было заметно и обрадовало бродягу, однако имелся факт, который его весьма огорчил. Телега была почти пуста, на ней стоял лишь сундучок, в котором что-то подозрительно позвякивало.
- Слышь, друг, меня Шаком кличут, - завел разговор издалека шарлатан.
- Семиун, - ответил лекарь, не повернув головы.
- Слышь…вот интересно, ты хоть знаешь, куда мы едем и зачем?
- Знаю, - ответил так же сухо и кратко парень.
- Ну, ладно я, а ты-то чего согласился? - задал коварный вопрос шарлатан, но «рыбка» не заглотила наживку.
- Не твое дело, - хмыкнул парень и, закончив возиться с упряжью, сел на телегу. - Не сотрясай понапрасну воздух, дорога дальняя, еще успеем опостылеть друг дружке.
Возница натянул поводья, прицокнул, и лошадь, замахав куцым хвостом, потянула повозку. Неспешный темп передвижения Шака не очень устраивал, однако ехать - не идти. Бродяга вальяжно растянулся на соломе, но, поскольку он был высок, а телега не такой уж и длинной, то его босые ступни ударили по сундуку.
- Да тише ты, балбес, убери культяпы! - вдруг занервничал до этого момента полный спокойствия и невозмутимого наплевательства парень.
- А чо такое, я их мыл вчерась, - изобразил на лице удивление Шак.
- Там растворы, реактивы, реторты хрупкие…а ты по ним ножищами!
Одной рукой ведя лошадь, возница открыл сундук и, только убедившись, что хрупкие склянки не разбились, успокоился.
Куцый хвост оказался не единственным недостатком кобылки, она еще и подхрамывала, правда, чуть- чуть, что нисколько не влияло на скорость движения. Через пару минут они снова оказались на большаке и направились на юг, к границе с Вельсофией и с землями диких тивесских племен. Парень по-прежнему молчал, то ли размышляя о чем-то своем, то ли демонстрируя бродяге-шарлатану свое презрение. Так продолжаться дольше не могло. Шак знал, что если уж они оказались в одной телеге, то рано или поздно между ними возникнет особая связь, основанная на общем деле и элементарной человеческой необходимости почесать в дороге языками.
«Уж лучше раньше, чем позже! Уж лучше самому вскрыть гнойник, чем ждать, пока он прорвется!» - решил Шак и, не выдержав гробовой тишины, нарушаемой лишь свистом ветра да заунывным скрипом колес, продолжил прерванный разговор:
- Слышь, Семий, а зачем те весь этот хлам с собой возить?
- Не Семий, а Семиун, - поправил возница, уйдя таким образом от ответа на вопрос.
- Не-е-е, имечко-то у тя, конечно, чудное, не спорю, но ты не дури, я ведь не о том спрашивал, - не унимался бродяга. - Ты что, кого в дороге целить собрался? Наше ж дело не в этом! Конечно, для представительности инвентарь знатный, деревенщики такого отродясь не видывали, но…
- Скарб это мой, имущество, собственность…окромя него ничего не имею, ни кола ни двора! - вдруг взорвался парень и перешел на крик: - А ты…ты, прохиндей, прилипала кабацкий, нос в мои дела не суй, понял?!
Возница резко развернулся и грозно сверкнул глазами. На миг бродяге показалось, что тот его вот-вот ударит. Однако спасительная потасовка, после которой вспыльчивые драчуны обычно братаются да мирятся, так и не началась. Юноша снова ушел в себя и запер на семь пудовых замков свои сокровенные думы и чувства.
- Да не лезу я к тебе, не лезу, - проворчал шарлатан, расстегивая камзол и подставляя свежему ветру впалый живот. - Меня только интересует, жрачка-то где?
- Какая еще жрачка? - переспросил Семиун через пару секунд.
- Та самая, которую люди обычно едят, а иногда и хавают. С утра ни крохи во рту не было, перекусить уж больно охота…
- Через милю таверна будет, там и перекусим, - довольно миролюбиво ответил эскулап, а затем огорошил бродягу своим признанием: - Только ты не жмоться, не забудь кошель достать, что тебе на дорогу дали, а то у меня с собой нет ни гроша.
Наверное, большинство людей, услышав такое, закатили бы истерику, начали бы кричать, сетовать и бить по ни в чем не повинным бортам телеги кулаками. Однако жизнь уже приучила Шака к подобным пакостям, бродяга лишь рассмеялся, чем несказанно удивил сидевшего впереди паренька.
- Чего ты ржешь, дурень, тебе денег на двоих должны были выдать! Я не ты, я чужого не клянчу!
- Вот в том-то и дело, что должны были, да только не выдали, - вдоволь насмеявшись, произнес шарлатан. - Понимаешь, парень, мы для них, то есть для слуг тарвелисского управителя, дешевый расходный материал, на котором можно слегка поживиться. Казначей им для нас кошель выдал, а они прикарманили, поскольку, видимо, не первые мы, кого за головой колдуна посылают. Никто до нас живым не возвращался, а зачем сапоги висельнику?
- Врешь! - процедил сквозь сжатые зубы Семиун.
- На, обыщи, - широким жестом Шак высыпал на дно телеги скудное содержание котомки, распахнул полы потрепанного камзола и приготовился стянуть ужасно колючее трико.
- Верю, оденься, еще на срамоту твою глазеть мне не хватало! - обиженно проворчал парень и вновь повернулся к собеседнику спиной.
Бродяга пожал плечами, завязал тесемки и стал собирать рассыпавшиеся по телеге амулеты. Тем временем в голове возницы созрела по-детски наивная мысль, и он принялся быстро поворачивать телегу.
- Эй, парень, не глупи! - прикрикнул на компаньона Шак, сообразив, что тот собирается вернуться в город. - Битье гнусных рож мы на потом оставим, я даже тебе в этом слегка помогу, сейчас же дело нужно сделать!
- До замка еще целых два дня пути, а коли дожди пойдут, то и три…Мы ж с голодухи опухнем! Нет, нужно деньги вернуть!
- Да как же ты их вернешь?! - Шак схватил правой рукой за поводья, а левую положил товарищу по несчастью на плечо. - Ну, приедем, ну, устроим скандал, а они отпираться начнут, дескать: «…ы им деньги выдавали, а мерзавцы завернули в кабак и все на девок потратили». Поверь, кроме батогов да плетей, нам возвращение ничего не сулит! Не тот случай, чтобы о правде думать да истину выяснять…
Загоревшийся было глупой идеей восстановить справедливость лекарь вдруг как-то осунулся и обмяк. Его пыл остыл, видимо, пареньку уже приходилось попадать в подобные ситуации. И он принялся в душе ругать себя за то, что своевременно не извлек из них урока.
- Да не волнуйся ты так, не один ты на эту уловку попался! Меня мелкие воришки тоже вокруг пальца обвели, а мне, как опытному обманщику, вдвойне обидней быть должно! - успокаивал лекаря шарлатан, по-дружески хлопая его рукой по плечу. - Насчет еды не боись, мы бродяги, нас дорога кормит!
- У тебя есть какой-нибудь план? - произнес, чуть не плача от обиды, компаньон и посмотрел Шаку прямо в глаза.
- Конечно, есть, - уверенно заявил мошенник, а сам в душе ужаснулся.
Он ошибся, очень сильно ошибся с определением возраста паренька. Несмотря на крепкое телосложение и осмысленный взор опытного, взрослого человека, Семиуну на самом деле едва ли было восемнадцать годков.

* * *

Одинокий человек, медленно бредущий по пустынной дороге. Шак окликнул его, но не получил ответа; Шак пошел за ним следом, тот ускорил шаг, а потом вдруг исчез, растворившись в облаке ядовитого тумана, выползшего на дорогу из мертвого леса. Невесомые клубы быстро перемещались по открытому пространству и вскоре догнали побежавшего прочь шарлатана. Они окутали его, но не отравили, только повлекли за собой в гудящую, как труба, неизвестность.
Нос почувствовал запах гари, где-то вдалеке послышался бой барабанов и стоны, звучащие намного громче и отчетливей, чем боевые кличи бегущих в атаку солдат. Все это перемешалось в голове Шака, а потом вдруг исчезло…
«Во всем виновата река…река виновата», - прошептал вдруг бродяга, совершенно непонятно почему, как будто кто-то заставил его выговорить это странное, абсурдное сочетание слов.
Туман рассеялся, он стоял все на том же месте, а прочь уходил человек; все тот же, но все же другой. Произошедшие изменения можно было почувствовать, но не объяснить…
Это был не сон, не ночное видение, а продолжение все того же кошмара, который грезился Шаку наяву. Всего четверть часа он пролежал на телеге, и хоть глаза его были закрыты, но он не спал, его связь с внешним миром не нарушалась. Он отчетливо ощущал, что происходило вокруг. Скрип сосен, чьи верхушки раскачивал разгулявшийся ветер. Раздражающее слух урчание в желудке кобылы, пощипывающей травку невдалеке. Фальшивое пение юного пастушка, звучащее под аккомпанемент легкого постукивания ладошками по лошадиному крупу. Цокот копыт, скрип каретных рессор; и размеренная мелодия бренчания доспехов, завершившаяся неожиданно, но вполне ожидаемой фразой, произнесенной грубым мужским голосищем, пропевшим на низких нотах:
- С дороги, сволочь!
Бродяга открыл глаза и приподнялся на локтях. Его бородатое и обычно внушающее страх лицо озарила благодушная улыбка. Он не злился. Разве можно злиться на благородного рыцаря, немного рассерженного тем, что путь его лошади и сопровождаемой им карете преградила увязшая в грязи телега? Конечно же, нет, в особенности если ты сам вырыл яму, натаскал туда воды и усердно перемешал землю с холодной жидкостью до состояния однородной смеси.
Место засады на «богатую дичь» путники выбрали очень удачно. По левую сторону узкой дороги раскинулся пруд, в котором наверняка не было рыбы, но зато водилось несколько дюжин крикливых лягушек; а по правую - шумели ветвями высокие деревья. Потратив примерно с полчаса усилий, чтобы создать вполне убедительный грязевый водоем, оставалось лишь загнать в него телегу, вальяжно развалиться и ждать, пока на дороге не появятся очень спешащие ротозеи, желательно благородных кровей. Рыцари хоть и любят покричать, грозно сверкая глазищами, но наивны, как дети, и совершенно не умеют вести торг.
Вот и этот юнец (людей младше двадцати пяти лет Шак не считал взрослыми, состоявшимися мужчинами) уже забрызгал слюной отполированную до блеска кирасу, истыкал в кровь бока бедной лошади шпорами и сам раскраснелся, как рак, осыпая голову сидевшего перед ним на телеге недотепы, то есть Шака, самой отборной бранью. Запас ругательств неумолимо стремился к концу, как, впрочем, и воздух в легких запыхавшегося юнца, видать, совсем недавно принятого в ряды славного рыцарства. Трое его солдат, люди явно более опытные и поэтому сдержанные, не видели причины для крика и, пока рыцарь рычал, скрипел зубами и угрожал, молча вскинули арбалеты и направили их в сторону леса.
В дороге могло приключиться всякое. Кто знает, не засела ли в ближайших кустах банда кровожадных разбойников. Хоть вид у перепачканного с ног до головы грязью бородача на телеге и пасущего невдалеке хромую кобылку парня был довольно мирным, если не сказать напуганным, но кто знает, не обернется ли через миг невинная овечка серым волком. Всадники подъехали так, что тела лошадей надежно прикрывали левый, повернутый к лесу борт кареты. Ни один арбалетный болт или стрела не могли попасть внутрь и навредить путешествующему вельможе.
У продолжавшего прикидываться деревенским дурачком Шака не возникло сомнений, что внутри экипажа находится пассажир. Бродяга даже точно знал, что это был мужчина, а не дама, иначе вспыльчивый рыцаренок был бы куда осмотрительней при выборе выражений.
- Да уберешь ты свою колымагу иль самим ее в пруд скинуть?! - выдохнул в конце длинной, очень непристойной тирады юнец в панцире из блестящей брони и жалобно всхлипнул, набирая в легкие немного воздуха.
- Ваш милость…вот как на духу! - грязная, липкая ладонь шарлатана звонко шлепнула по не более чистой груди. - Мы б сами отъехали, коли б могли…Колесо окаянное в грязюке шибко застряло! Коряга там, видать…А рессорка-то хлипкая, латаная-перелатаная. Еже встронем, весь воз пополам расползется… По досочке не собрать потом…
- Плевать мне, что там развалится! Благородные господа из-за тебя, смерд вонючий, ждут, проехать не могут! - выкрикнул рыцарь, но уже не так громко, как прежде.
- Мне жаль, милостивые господа, мне жаль, - забил поклоны вставший на колени и заползавший по телеге бродяга. - Но поделать ничего не можу. Вот кумовья о полчаса с анструментами подтянутся, мы уж тялежку вытащим, вытащим и враз вас пропустим…
- Полчаса, полчаса, паскудная рожа! - взревел рыцарь, хватаясь за плетку.
- Не балуй, ваш милость! На землях своих супостатничай, а здесь не смей, мы графски слуги!
Вначале сидевший, а потом ползавший по телеге бродяга поднялся перед эскортом в полный рост и, сбросив камзол, продемонстрировал собеседникам могучий торс и крепкие, мускулистые руки. Ни ширина плеч богатыря, ни посох, вдруг откуда-то появившийся в его руках, ни меч, заблестевший у его подручного паренька, не смогли бы удержать рыцаря от попытки разрешить дорожный конфликт силой; не смогли бы, но дали время подумать над смыслом произнесенных низкородным возницей слов.
Тарвелис находился близко. Местность была довольно открытой, и на другой стороне пруда копошилось в земле около десятка крестьян. Экипаж направлялся в город, и заезжему вельможе вряд ли понравилось бы объяснять городским властям, почему его охрана убила двух непутевых слуг графа, пусть даже обычных смердов. Одно дело отхлестать плетью обнаглевший сброд, а другое - зарубить чужих рабов. Ведь упертая, тупая чернь не собиралась сдаваться без боя.
- Ты что, грозить мне вздумал?! - Рука рыцаря оставила плеть и легла на рукоять меча. - Прочь пшел, червяк навозный!
- Грозить не грожу, а имущество графское в обиду не дам! - твердо ответил Шак, ничуть не смутившись тем, что арбалеты солдат были теперь направлены в его сторону. - Не позволю тележку корежить! Она графу принадлежит, и кобыла вон та графская, и мы с парнем его слуги!
- Больно твоему графу развалюха нужна, ишь, чего удумал! Пшел прочь с дороги! - Рыцарь поднял коня на дыбы, и добротно подкованные копыта засверкали у бродяги прямо перед глазами.
Однако замысел рыцаря не удался: Шак не испугался и не отпрыгнул в сторону, как тот ожидал, а только прищурил глаза, напряг мышцы могучего тела и ловко завертел в руках тяжелый посох.
- Не шали, Ваш милость, мы ужо всяким пуганые! - сквозь зубы прорычал вжившийся в роль крестьянина путник, а тем временем решивший поддержать товарища в опасной игре Семиун быстро вскочил на хромую кобылу, состроил грозную рожу и гордо выставил напоказ свой плохонький меч.
Наверное, со стороны зрелище могло показаться комичным: двое чумазых крестьян с допотопным оружием осмелились угрожать четверым закованным в броню всадникам. Однако путешествующей в карете особе было не до смеху. Видимо, этот человек не входил в круг графских друзей и предпочитал не афишировать свое пребывание на его землях.
- Господин Манор, вас просят! - окликнул рыцаря один из солдат.
Для острастки еще раз грозно нахмурив брови, рыцарь развернул коня и подъехал вплотную к карете. С телеги Шак не слышал, о чем шел разговор, и уж тем более не мог разглядеть таинственного пассажира. Гарцующие возле кареты лошади и всадники на их спинах закрывали владельца экипажа от посторонних взоров. Бродяге оставалось лишь надеяться, что его план удался и разговор между господами идет именно в том русле, на которое он и рассчитывал. Действительно, к чему связываться с неотесанными мужланами и создавать себе лишние хлопоты, когда проще заплатить?
- Вот, держи, паскудник! - вернувшись к телеге, рыцарь бросил в лицо Шаку туго набитый медяками кошель. - Выпороть бы вас, скотов, да неохота мараться! Убирай развалюху с дороги и делай из ее досок настил!
Унизительные слова, произнесенные молодым рыцарем, вызвали широкую улыбку на лице Семиуна. Их рискованный замысел удался, но вот его товарищ вел себя странно: по-прежнему раскручивал посох и не спешил выполнять приказ.
- Оно, конечно, верно вы, Ваш милость, рассудили…И вам с пользой, и нам, - Шак резко прекратил круговые движения посохом и бережно засунул в штаны несколько секунд назад пойманный зубами кошель. - Да вот только неувязочка одна имеется…
- Что еще, червь?! - процедил сквозь крепко сжатые от злости зубы рыцарь и едва удержался, чтобы не плюнуть осмелившемуся с ним препираться мерзавцу в лицо.
- За кобылку приплатить надоть…да за работу…
- Что?! - не прокричал, а пискливо взвизгнул взбешенный рыцарь. - Как ты смеешь, дрянь?! У тебя что, и кобыла в грязи увязла?!
- Не-а, кобылка не увязла, - ничуть не испугавшись, ответил Шак, - да токмо она нам без телеги без надобности…морока одна с ней…А коли вы, Ваш милость, за работенку платить не желаете, так мы уйдем, а вы ужо сами в грязи и марайтесь…
Надерзив юному господину, Шак спрыгнул с телеги прямо в середину лужи, подняв фонтан грязевых брызг, и, опираясь на верный посох, медленно побрел в сторону слезшего с бедной кобылки Семиуна.
- Ладно, пес с тобой, вымогатель! Чтоб ты завшивел, ублюдок! На, держи!
В воздух взмыл еще один кошель, менее тяжелый, чем первый, но все же ничего…увесистый. Шак поймал его, не оборачиваясь, и тут же кивнул напарнику, подавая знак приняться за работу.
Когда за дело берется парочка не боящихся грязи и материально заинтересованных простолюдинов, то работа спорится. Уже через пару минут лишенный досок остов телеги скрылся на дне оказавшегося довольно глубоким пруда, а путешествующий в карете без герба господин вместе с вооруженным эскортом, одолев вырытое мошенниками препятствие, продолжили путь.
- Кажись, обошлось, - с облегчением вздохнул Семиун, доставая из кустов припрятанный сундук с драгоценными реактивами. - Ну, ты и дурак безголовый, они же чуть нас не порубили! Знал бы, что такое учудишь, в жизнь помогать не согласился б!
- А ты и не помогал, - пожал плечами Шак, задумчиво разглядывая мутные воды пруда. - Стоял в сторонке, с кобылкой вместе на травке прохлаждался, в беседе с благородными торопыгами ни разу не поддержал…
- Да, да…да я жизнью из-за тебя рисковал! - выкрикнул лекарь, захлебываясь от переполнявших его гнева и обиды.
- Вот именно по этой причине я и не связываюсь с компаньонами. Помощи никакой, а долю требуют, - невозмутимо продолжил Шак, не обращая внимания на дальнейшие сетования парня, сопровождаемые интенсивной жестикуляцией. - А насчет риска я тебе так скажу. Риск уже в том, что мы с тобой на свет появились. За риск тебе никто кошель медяков не отвалит, если, конечно, сам не попросишь…но очень настойчиво!
Семиун открыл было рот, чтобы возразить, но передумал спорить с беспринципным мерзавцем, привыкшим жить обманом и ложью. Юноша взял на руки сундук, засунул под мышку меч и пошел, пошел вперед, позабыв и о пасущейся лошади, и о циничном напарнике, которого ему навязала судьба.
Шак не стал его догонять. Голод остудит пыл юного и во многом наивного сердца быстрее любых слов. Трактиры возле дороги росли, как грибы, а оба кошелька с заработанными медяками находились у него.

Глава 4 Голодный, злой, без штанов

Шак задержался в пути. Виной тому, как ни странно, было трико, не выдержавшее купания в грязи и треснувшее по швам, как только стало подсыхать, то есть где-то на сто двадцатом - сто тридцатом шагах наиглупейшей гонки за торопыгой-компаньоном.
Семиун не обернулся, услышав треск расползавшейся ткани и последующую за ним ругань. Он вообще принципиально не поворачивал голову, хоть бродяга пару раз и кричал, пытаясь облагоразумить вспыльчивого юнца. Семиун так и скрылся за поворотом дороги, зажав под мышкой меч и держа в руках дорогой его сердцу сундук, в недрах которого где-то между ретортами, склянками и реактивами притаилась охранная грамота, самая ценная вещь для того, кто шагал по дороге в поношенном, грязном камзоле и без штанов.
Печальное происшествие лишь подтвердило правило, выведенное Шаком много лет назад: « Товарищи и друзья особо несговорчивы именно в тот момент, когда от них могла бы проистекать хоть какая-то польза ». Юный лекаришка мог бы сбегать в деревню за каким-нибудь старым тряпьем или, размахивая тарвелисской грамотой над головой, уберечь напарника от неприятной беседы с ополченцами, довольно часто патрулирующими дороги вблизи городов. Обычно беседа с представителями власти не смущала нищего скитальца, а частичная нагота не могла послужить причиной для игры в прятки; обычно, но только не сейчас, когда украшенную неровными заплатками и уродливыми швами суму Шака оттягивали целых два кошелька.
Деньги решают далеко не все, но в корне меняют линию поведения в большинстве случаев. Стоило лишь из-за поворота дороги, за которым недавно скрылся Семиун, показаться конному отряду, как Шак, царапая в кровь о колючие ветки голые ляжки, побежал в глубь леса, где нашел приют за гнилым стволом поваленного дерева. Присутствие по соседству недовольно зашипевшей гадюки не смутило беглеца. Не отрывая глаз от дороги, бродяга свернул змее голову, а затем отбросил скользкое, гибкое тело подальше в овраг. Укусы гадов опасны, но не столь смертельны, как алчный блеск в глазах вооруженных людей.
Всадников было пятеро. Их лошади пронеслись по пустынной дороге так быстро, что Шак не успел ничего разглядеть, кроме цвета развевающихся на ветру плащей. «Черно-зеленый с золотыми полосками по краям. Это не ополченцы и не городская стража, это наемники графа Лотара. Интересно, а что они здесь забыли? По словам мальчишки, до замка около двух дней пути… - размышлял Шак, возвращаясь на дорогу и между делом очищая голые ягодицы от прилипших к ним листков да стебельков.
Терпеливо дожидавшаяся кобыла поприветствовала трусливого хозяина радостным ржанием, а ее пустой желудок пропел отвратительную серенаду, недвусмысленно напомнив о том, что верных тяговых слуг нужно иногда и кормить. Трезво рассудив, что верхом без штанов он будет выглядеть чересчур эффектно, чем вызовет ненужный в данный момент интерес у путешествующих дам и может оскорбить завистников мужского пола, Шак взял хромоногую клячу под уздцы и, напевая под нос непристойную песенку, не спеша побрел вдоль дороги. Торопиться ему было некуда. Его задержка в пути должна была позлить Семиуна, который сейчас, как предполагал шарлатан, топчется на пороге корчмы, жадно ловит носом идущие от столов ароматы и проклинает себя за вспыльчивость, а скорее все же своего напарника за то, что тот не догнал его и не уговорил помириться.
Чудесная погода заметно улучшила настроение Шака. Свежий ветер нежно ласкал обнаженные ноги, а взопревшая под трико кожа пела песнь ликования. В этот миг бродяга искренне сочувствовал тем, кто заперт в мрачную темницу приличий. Окажись на его месте кто другой: горожанин, вельможа или даже простоватый сын природы - крестьянин, то до сих пор отсиживался бы в кустах, надеясь, что рано или поздно сможет одолжить у случайного прохожего пару лишних тряпок, чтоб прикрыть наготу. Но, к счастью, все поведенческие запреты и строгие догмы отступают, пасуют перед тем, кто свободен и независим от чужого мнения.
Наслаждаясь возможностью свободно проветривать то, что обычно потеет и преет под грубой тканью одежды, Шак завернул за поворот и тут же, в каких-то пятидесяти шагах, увидел чуть перекошенную избушку придорожного трактира. Когда-то, возможно, совсем недавно, здесь находился домик лесника, в чьи угодья частенько наведывались или сам граф, или любители пострелять рябчиков из его свиты. Конюшня казалась чересчур большой, да и вид у нее был довольно запущенный, хоть, несомненно, и нес на себе отпечаток былой ухоженности.
Хромоногая кобылка заупрямилась, когда хозяин попытался завести ее в стойло. Виной тому были то ли стойкий запах застарелого навоза, исходивший из-под навеса, то ли сногсшибательное амбре от местного пьянчужки, тщетно пытавшегося освежиться в деревянной бадье возле завалившейся набок изгороди. Довольно молодой парень (судя по крепости обнаженного торса, ему было не больше тридцати) упорно макал свою вихрастую голову в мутную жидкость, фырчал, отплевывался кровью и неустанно грозил какому-то Риваю, поблизости отсутствующему, но явно поспособствовавшему раскраске отекшей рожи «купальщика» в багрово-фиолетовые цвета с богатой гаммой оттенков и полутонов.
При виде бродяги дебошир-неудачник выпрямился и, позабыв о водных процедурах, уставился на голые ноги путника. Нечленораздельный звук, нечто среднее между «г-г-м-м-м» и «з-ы-ы-ы-ы», свидетельствовал о крайней степени удивления, зависти к почти идеальной стройности нижних конечностей чужака и неодобрения по поводу чересчур фривольной манеры одежды.
- Вот уж не ожидал…пропойца и строгость нравов, - презрительно хмыкнул Шак и, стараясь случайно не задеть еле стоящего на ногах ворчуна, провел привередливую лошадь на относительно свободный от засохших конских лепешек пятачок.
Однако люди часто путают мудрость и трусость, а нежелание связываться с дураком принимают за слабость. Едва Шак успел привязать лошадь, как его спина ощутила толчок. Острые костяшки пальцев врезались в хребет точно между лопатками, причинив боль и откинув не ожидавшего нападения сзади шарлатана прямо на столб, служивший единственной опорой для обветшавшей крыши. К счастью, удар был не настолько сильным, чтобы Шак повалил столб, а торчащий из дерева ржавый гвоздь всего лишь расцарапал щеку, а не выколол глаз.
Ярость мгновенно охватила рассудок нашего героя, но холодная голова тут же взяла взбунтовавшиеся эмоции под контроль. Когда на шею Шака обрушился еще один, такой же ощутимый удар, он был совершенно спокоен, даже румянец уже успел сойти с обезображенного свежим шрамом лица. Бродяга резко посторонился, и вложивший в третий, завершающий удар остаток сил пьянчуга потерял равновесие, затанцевал на одной ноге, балансируя руками, а затем повалился всем телом на столб. Каким-то чудом широкий лоб драчуна умудрился избежать столкновения с древесиной.
- Р-р-г-з-ээээ! - брызгая слюной и забавно шлепая губами, испустил боевой клич нападавший, тщетно пытаясь оторваться от опоры, на которой полулежал, и снова принять подобающее настоящему бойцу вертикальное положение.
- Э-э-э, дружок, так не пойдет, - зловеще рассмеялся бродяга, вытирая ладонью кровь со щеки. - Ляпанул сам, дай и другим душу отвести!
Конечно, можно было пощадить убогого, ударить кулаком, но Шаку не захотелось мараться. Тело пьяницы было липким и мокрым, в грязевых разводах, а на штанах виднелись куски еще не успевшей отсохнуть блевотины. Дотрагиваться до такого - себя не уважать; другое дело палка - она все стерпит!
Тычок тупым концом в ухо оторвал пьяницу от столба и опрокинул на бок. Два других, более слабых - в лоб и в живот - превратили его тело в обмякшую тряпку.
- Ну, вот и все, вот мы и скисли, - с сожалением пробормотал Шак, брезгливо морщась, и, осторожно взяв драчуна за пояс, потащил его тело к выходу. - Хочешь быть первым бойцом на деревне? Нужна закваска…настоящая, ядреная, крепкая!
Не каждому охотнику помахать кулаками удается попасть под начало такого сурового учителя. В кудрявой башке драчуна еще теплился остаток сознания, а может, в нем вдруг проснулись инстинкты, прежде всего инстинкт самосохранения. Не открывая глаз, парень задрыгал руками и попытался ухватиться пальцами за рыхлую землю. Однако, кроме размельчения нескольких относительно свежих конских лепешек, эта попытка ничего не дала. Жестокосердный мучитель неумолимо подтягивал жертву к бадье, наполовину заполненной мутной жижей.
Задачка, как поднять довольно тяжелое тело и при этом не дотронуться до грязнули, была решена с завидной смекалкой. Наверное, Шак уже знал ответ, когда-то да использовал этот хитрый прием, основанный на умении владеть посохом и на наличии полнейшего отсутствия жалости к оппоненту. Шаг номер один - кончик палки легонько стукнул по подбородку, заставляя зловонный рот открыться. Шаг номер два - все тот же кончик палки заползает внутрь и упирается в нёбо, не только не давая челюстям закрыться, но и затрудняя дыхание. Шаг третий - мучитель поднимает палку вверх, примерно так же осторожно и нежно, как удильщик подсекает рыбку, а пассивная сторона, то есть жертва, совершает чудеса эквилибристики и встает на ноги. Последний этап, завершающий, может варьироваться в зависимости от цели подъема перебравших вина полумертвецов, а также от степени гуманизма активной стороны.
Шак подтащил парня вплотную к бадье, резко выдернул конец палки у него изо рта, что было сопровождено недовольным мычанием, а затем легонько стукнул тем же самым концом по затылку. Пьяница тут же перекувыркнулся через борт бадьи и забарахтался, наверное, представляя в дурманном сне, что он упал со скалы в море. Еще один легкий удар по макушке обездвижил объект воспитания.
- Странные ингредиенты в твоем вареве…Оно и понятно, шарлатан, - раздался за спиной Шака язвительный голосок.
Бродяга обернулся. Двор корчмы был по-прежнему пуст, а на поваленной изгороди восседал откуда-то взявшийся Семиун. «Наверное, парень из леса пришел…нужду справлял…- промелькнуло в голове Шака предположение. - А иначе как бы ему удалось через двор пройти, чтобы я его не заметил?»
- Да и фартучек мне твой нравится, забавный, особенно сзади, - продолжал насмехаться лекарь, мелко мстя за былую обиду. - Не жмет, не мешает и тело проветривает. Или это не фартук? Или это у вас, колдунов со знахарями, ритуал такой? Если голые ягодицы под ветерок не подставишь, то зелье не получится?
- Получится, получится, а ты, вьюноша, умом обделенный да книжками ученый, лучше подальше отсядь! - невозмутимо ответил Шак, усаживая лишенную сознания жертву так, чтоб ее голова находилась над поверхностью воды.
- А что, ритуалу мешаю? Духам мертвых кобыл не даю с тобой в контакт войти?
- Не-е-е, не мешаешь, - покачал головой шарлатан. - Да только я о тебе забочусь. Не понравится тебе зелье мое, ох как не понравится!!!
Семиун не поверил, остался сидеть на изгороди. А зря! Вскоре он об этом весьма пожалел. Рецепт народного средства от пьяной глупости был на удивление прост, но уж больно противен: « Берется большая емкость, лучше всего деревянная. Кладется один забулдыга, лучше всего без сознания. Добавляются четыре лопаты навоза различной степени свежести и охапка прелой соломы. Раствор тщательно перемешивается до истошных криков наблюдателей или до жужжания над ухом как минимум сотни мух, затем емкость накрывается крышкой, которую сверху можно придавить дюжиной камней. Кипятить и взбалтывать необязательно. Эффект стопроцентный. К моменту приготовления, то есть когда пропойце все же удастся выбраться наружу, он волшебным образом превращается в трезвенника».

Предыдущая страница 2 Следующая страница


3 Денис Юрин

- Ну, вот и все, - заявил Шак, вытирая перепачканные руки о камзол. - Зелье готово, можно теперь и к столу!
К несчастью, Семиун не смог разделить его радость. Парню было плохо, его лицо побелело, из глаз катились слезы, а на щеках возник нездоровый румянец. Если бы желудок лекаря не был бы пуст, то появилась бы прекрасная возможность добавить в настой новых ингредиентов.
Когда стряпаешь сам, то привыкаешь к запахам. Шак удивленно пожал плечами, глядя, как выворачивает ученого неженку. Но вот почему в стойлах ржали и били копытами лошади, прислуга, ругаясь, закрыла все окна трактира, а огромный сторожевой пес на цепи жалобно заскулил и, поджав хвост, залез в свою будку, шарлатан так и не понял.
- Хватит куражиться, вставай, пошли! - по-дружески стукнув неподвижно застывшего паренька по плечу, Шак гордо прошествовал мимо него к трактиру. - Жрать не хочешь, так хоть пивка выпей…воощем, я внутрях буду!

* * *

Свинство, обычные скупость и свинство правили бал в королевстве низкородных невежд, превративших когда-то опрятный домик лесничего в придорожный трактир. На полу грязь и остатки еды. Со столов трактирщик убирал не чаще одного раза в сутки. Подоконники засалены и заставлены всякой всячиной. В потолке зияет дыра, через которую могла бы пролезть лошадь, а медвежьи и волчьи шкуры на стенах превратились в одноразовые полотенца для сальных губ и рук, поскольку их никто не думал стирать. О посетителях и говорить-то не стоило: одни крестьяне да бродяжий сброд, ищущий случая разжиться на доверчивых простачках, наивно полагавших, что может повезти в игре в кости с мошенниками. Но, как ни странно, в этом маленьком закутке пьянства, вымогательства и разврата существовали правила и нормы приличия.
- Куда?! - раздался грозный рык, заставивший галдевших посетителей оторваться от своих дел и поприветствовать бесштанного бродягу корченьем брезгливых физиономий.
Чудной вид Шака привлек внимание ротозеев всего лишь на краткий миг, а затем жизнь трактира пошла своим чередом. Профессиональные игроки продолжили мухлеж с костяшками, их напарники подливали жертвам вина, а девицы легкого поведения, которых в заведении было всего две, притом весьма поистрепавшейся наружности, отвлекали сынов полей нежными взглядами и игривыми поворотами когда-то вполне аппетитных бедер.
Перед глазами бродяги вдруг выросло круглое нечто, странная композиция из жировых шаров и овалов, густо покрытая рыжим мехом. Это был вышибала, толстый, сильнющий детина, небрежно возложивший свои тяжелые длани Шаку на плечи. Ростом громила был необычайно велик: лысеющая макушка едва не касалась потолка, а третий и далеко не последний по счету подбородок находился примерно на уровне глаз бродяги. Когда нежелательного собеседника трудно и отодвинуть, и обойти, то волей-неволей приходится идти на компромисс и вступать в совершенно излишний разговор.
- Куда что? - переспросил Шак, даже не пытаясь скинуть с плеч волосатые лапища.
- Куда с голым задом прешь, недомерок?! По нужде в лес, а не…- прорычало шарообразное чудище, но не успело договорить…так и застыло с открытым ртом.
Большинству посетителей, как отмечалось выше, не было до внешнего вида нахала никакого дела. За сценой выдворения бесстыдника наблюдали всего двое: сам хозяин трактира, пытавшийся хоть что-то разглядеть за огромными телесами охранника, и Семиун, вошедший вторым и поэтому стоящий у Шака за спиной. Ни тому ни другому не было ясно, почему же произошла заминка, но, в отличие от обрюзгшего старичка, юный лекарь увидел, как вдруг побледнела самоуверенная рожа любителя вкусно поесть, а затем покидаться чем-то тяжелым в сторону порога, лучше всего живым, орущим и дрыгающим конечностями.
- П-п-проходи, - промямлили затрясшиеся толстые губы, а огромная туша вышибалы откатилась в сторону, освобождая Шаку проход.
- Чо застыл, как неродный? - бродяга призывно замахал рукой, настойчиво приглашая компаньона не мяться у двери, а проследовать в питейный, а иногда и закусочный зал.
Свободный стол нашелся быстро, его, по знаку громилы, поспешно освободила парочка расторопных молодцев в серых, прожженных до дыр фартуках. Объедки чужой трапезы полетели в корзину, пахнущую чуть лучше, чем бадья возле конюшни, а заснувший посетитель - на заплеванный пол, откуда его тут же оттащил все еще напуганный, но уже старающийся не показать виду толстяк.
- Штаны почище, пару сапог, что-нибудь выпить да пожрать побольше! - сделал заказ Шак еще до того, как голыми телесами опустился на липкую скамью.
Услужливый паренек-разносчик хотел было прикрыть сиденье полотенцем, но бродяга его остановил; остановил жестом, достойным если не короля, то по крайней мере графа.
- Не стоит, они примерно той же свежести и чистоты: что скамья, что мой зад, что твое полотенце…- заявил Шак и еще раз махнул рукой, повелевая молодцу удалиться.
Одной из двух гулящих девиц показалось, что парочка странных путников куда более лакомая добыча, чем наскучившие игроки, только и знающие, что хлестать вино, бросать кости и азартно сквернословить. Наверное, ее раззадорил лекарский сундучок, бережно поставленный Семиуном прямо по центру стола. Пышногрудая шатенка средних лет поправила декольте, то есть спустила его как можно ниже, и, колыхая прелестями, на которых еще виднелись следы чужих сальных рук, поплыла по направлению к столу вновь прибывших.
- Не сегодня, милая, - не грубо, но голосом, не терпящим препирательств, остановил ее Шак, а более брезгливый и менее терпимый юноша тихо добавил:
- … не в этой жизни.
Окинув парочку зазнаек пренебрежительным взглядом, примадонна придорожного кабака хмыкнула, пошатываясь, развернулась на каблуках и прошествовала обратно к игрокам. Весь ее вид, а не только выражение лица, как будто говорил: «Ну и дураки! Сами потом пожалеете. Я самая лучшая и самая прекрасная. Встреча со мной - это награда, событие всей вашей жизни! Вы упустили свой шанс и еще пожалеете…
Появление на столе кувшина вина и двух потрескавшихся глиняных кружек сомнительной чистоты отвлекло Шака от созерцания гордого отходного маневра прелестницы, да и Семиун вдруг задергал его за рукав.
- Признавайся, пройда, чем громилу толстопузого напугал? Слово, что ли, какое знаешь? - пристал юноша, пристально глядя в глаза компаньону.
- Ага, слово, притом волшебное…Мне его ведьма одна болотная прошептала. Я ей услугу оказал, а она, в благодарность, значит, словечко такое подкинула, что воров, вышибал да еще стражей отпугивает…но только подвыпивших, - подхватил идею и тут же принялся увлеченно врать шарлатан, однако не по годам умного паренька было так просто не обмануть.
- Стража всегда в подпитии, а изредка в стельку…Ты мне зубы не заговаривай, не юли, на вопрос отвечай!
- С какой стати? - равнодушно пожал плечами Шак и налил обоим по стакану вина. - Ты о себе молчок молчком, ты о себе ни слова, всю дорогу как воды в рот набрал, а я с тобой секретами ремесла делиться должен?
- То другое…- замялся Семиун, а потом вдруг залпом осушил целый стакан. - В моей жизни ничего особенного нет, грязь одна, а вот то, что ты сотворил…как тебя детинушка испугался…
- Слушай, паря! - не вытерпел бродяга. - Давай начистоту, как компаньон компаньону! Я те про разное наплести могу, притом так, что поверишь. У меня на каждый твой вопрос по пять, нет, по десять вполне правдоподобных ответов найдется. Если же доверия между нами хочешь, что ж, изволь, я готов кой- какими трюками с тобой поделиться, но и ты, будь любезен, на вопросики отвечай, а не щерься, как щенок одичалой собаки!
- Твой первый вопрос! - в глазах паренька появилась решимость.
- Я его уже задавал.
- Повтори!
- Что ж, изволь…- Шак откинулся назад и вальяжно устроился на скамье, опершись спиной о покрытую грибком плесени стену. - Кто ты и чем ты таким провинился, что связаться со мной согласился да в дело опасное влез? В чем твой проступок и в чем твоя выгода?
- На это парой фраз не ответишь, время нужно, - снова замялся Семиун, не решаясь открыть свое прошлое бродяге, которого знал всего несколько часов.
- А оно у нас есть…навалом. Вон, жрачку несут, - Шак кивнул подбородком в сторону торопящихся к ним разносчиков. - Давай, пока брюхи набиваем, ты правду о себе и расскажи!
- Ну, что ж, изволь, - усмехнулся лекарь. - Но только потом не говори, что я никчемный зануда, видящий жизнь лишь в черном цвете.
Один был готов слушать, другой решился заговорить. Именно с таких моментов и начинается дружба. Корчмарь и прислуга по-прежнему косились на чужаков с опаской, а рыжеволосая девица так и не простила обиды.

* * *

Жизнь несправедлива, а люди в ней, как фишки на игровой доске. Правила многолетнего соревнования с себе подобными столь непонятны и трудны, что еще никому на свете не удавалось их четко описать, а жалкие попытки только запутывают и лишают способности самостоятельно мыслить тех, чье существование поставлено на кон. К примеру, вроде бы незыблемое правило «Выживает сильнейший» на самом деле лишь абстракция и не регулирует совершенно ничего. А все почему? Да потому, что изобретатель ристалища по имени «Жизнь» не удосужился, а может, просто не захотел дать точное определение понятию «сила». В чем она? В возможности легко ломать хребты тем, кто мешает, или в беспринципности, в способности человека нарушать все писаные и неписаные нормы морали, а затем убаюкивать жалобно скулящую совесть, оправдывая свои гадкие, низкие поступки сказкой о суровой необходимости или о высших общественных интересах? Вопрос сложный, вопрос философский и, по большому счету, неразрешимый, как «Быть или не быть» или «А есть ли бог?». Ведь доказать существование Творца не удалось никому, как, впрочем, и опровергнуть. Вот так и с жизнью: никто не может описать правила, но зато все с удовольствием учат жить ближнего своего, забивая чужую голову своими принципами, нормами, алогичными измышлениями и трактуя его поступки на свой, далеко не идеальный лад. В результате одни люди страдают от заниженной самооценки, а другие возносят свое «Я» на такую высоту, что не в состоянии слушать других.
Семиуну в этом плане повезло, он с самого рождения был вне оценки капризного общественного мнения, до бедного сироты просто никому не было дела. Одни с рождения имеют все, другим приходится многого добиваться, а сын миокского купца с малых лет не принадлежал сам себе. Его отец разорился, став жертвой жестокой и жесткой конкурентной борьбы. Имущество семьи пошло с молотка, отец был продан в рабство на рудники, мать сошла с ума: грезила наяву, мечтала быстрее попасть в прекрасное царство «Небытие» и была казнена за убийство собственной дочери, старшей сестры Семиуна. Слухи умалчивали, каким чудным образом он перебрался из Миока в Тарвелис и оказался в услужении у Милба Огуса, самого старого городского лекаря, прожившего неполных восемь десятков лет.
В доме уважаемого, но бедного, как церковная крыса, старца было много учеников. Детство Семиуна прошло на коленях за мытьем то полов, то ядовито пахучих реторт. Самый младший и абсолютно безродный юнец оказался удобной затычкой во всех дырах. Им командовали все, он работал за всех, одним словом, в доме лекаря царил гармоничный симбиоз одной истощенной жертвы и нескольких ленивых паразитов. Про тумаки да ссадины не стоило и говорить, не проходило ни дня без новых шишек или синяка под глазом. Тычки, пинки и оплеухи были такими мелочами, что Семиун даже не обращал на них внимания, не замечал, поскольку потерял им счет.
Когда беззащитному пареньку исполнилось двенадцать, старый лекарь умер, а дело возглавил старший ученик, едва получивший от Гильдии разрешение на ведение практики. Жизнь в услужении стала куда тяжелей, а порой даже настолько невыносимой, что Семиун трижды пытался наложить на себя руки. Его никто не учил, домашних рабов не учат целительству, они созданы для другого мастерства. Элементарные навыки всеми презираемый заморыш получил лишь в четырнадцать, и то благодаря случаю.
В те времена король воевал с соседями за плодородные земли на юге, только что с трудом отбитые у диких тивесских племен. Верный слуга Короны, граф Лотар отправлял на войну несколько отрядов, в основном копейщиков и мечников, поспешно набранных из городской голытьбы да обнищавших крестьян. Естественно, на войну вербовали и лекарей. Старшие «товарищи» избавились от Семиуна и тем самым уберегли свои изрядно пополневшие к тому времени телеса от тряски плохих дорог, смертельных опасностей и прочих невзгод военной поры.
Так маленький неумеха сменил хозяина и из домашнего мастера на все руки превратился в младшего помощника полевого лекаря. Война быстро учит, а у нового распорядителя его подневольной души не было желания превращать паренька в раба. Когда часто идут сражения, то в палатках полевого лазарета ценна каждая пара рук, к тому же умелая. Уже за первый месяц Семиун научился перевязывать раны и накладывать швы, латать распоротые животы и выковыривать из бьющейся в агонии плоти искореженные осколки доспехов, но, главное, он привык к виду крови и очерствел к чужим страданиям. Жалость только мешает работе хирурга!
С каждым днем, с каждым сражением паренек узнавал что-то новое, на практике совершенствовался в мастерстве поддержания жизни в останках того, что еще недавно, до начала сражения, было людьми. В шестнадцать он уже не только сам оперировал раненых, но и знал толк в мирных болячках, например, как спасти испивших из отравленного колодца или облегчить мучения жертвам чумы. Именно этот год стал переломным в жизни паренька, из ученика и первого помощника он превратился в лекаря, и для этого не потребовалось никаких рекомендаций, экзаменов и разрешений.
Дело было под Суршью, маленьким поселением дикарей, которое даже городком назвать нельзя. Пехота не выдержала напора ударившей с фланга вражеской конницы и начала отступать. Полевой лазарет вдруг оказался в самом центре сражения. Между повозками с ранеными шли ожесточенные бои, а через палатку лекаря, как раз в тот самый момент, когда Семиун только начал отпиливать раздробленную конским копытом кисть, промчался отряд рыцарей. Ему повезло, он успел нырнуть под стол, а всех остальных эскулапов даже не порубили, а просто безжалостно затоптали.
Жалкие остатки королевских войск отступили на болота. Несколько сотен копейщиков, латников, мечников, лучников и неполный десяток рыцарей укрылись от врага за деревянным частоколом небольшого форта. Среди несчастных, обреченных на мучительную смерть от голода и болезней, был Семиун, единственный эскулап, переживший бойню под Суршью.
Осада длилась приблизительно четыре месяца, к ее концу осталось не более трех десятков живых, почти полутрупов, изможденных и смертельно уставших. Нехватка провизии и редкие попытки неприятеля взять форт штурмом были не самыми страшными из бед, гораздо больше жизней унесла грязная, кишащая всякой пакостью вода. Семиун не лечил, он лишь облегчал страдания товарищей по несчастью, но солдаты боготворили его за это. Из четверых, которым юноша ампутировал конечности обычным топором, выживал только один, а из доброй сотни мучившихся животами оклемалось не более двух десятков. Однако уже само присутствие среди них молодого паренька в грязно-сером фартуке дарило надежду и лишало желания оборвать свою жизнь точным ударом клинка в сердце.
Спасение к обреченным пришло, когда защитники форта уже ожидали смерти. Наступили холода, новая беда, с которой не было сил бороться. И именно в тот самый день, когда с неба упали первые снежинки, перед воротами крепости появился вражеский парламентер. Война было окончена, правители поделили чужие земли и провели на картах жирные линии новых границ. Враги позволили им уйти, уйти с почетом: с оружием и под дробь барабанов. Чего-чего, а оружия у выживших было полно, однако ни одного целого барабана в форте так и не нашлось. Даже в голодном детстве Семиун не мог предположить, что похлебка из барабанной кожи и требухи подстреленных ворон может быть такой вкусной.
Но нет худа без добра, и даже на десяток печалей найдется одно радостное событие. Командующий отрядами королевской конницы, герцог Ванкан, принявший на себя командование обороной безымянного форта, был признателен юноше за его усердие и помощь бойцам. Высокопоставленный аристократ побоялся нарушить строгие нормы приличий и только по этой причине не предложил юноше поехать с ним в столицу. Тем не менее Его Светлость щедро вознаградил Семиуна за его труды: пожаловал свободу, перстень с собственной руки, звание полевого лекаря и тысячу монет золотом.
Не будь он дураком, новоиспеченный эскулап держался бы от родного города подальше, поселился бы на другом конце королевства, завел бы практику и не знал бы забот. Однако молодость - пора легкомысленных поступков и неуемного желания доказать тем, кто тебя презирал, что ты на что-то способен, что можешь добиться гораздо больше них, брезгливых снобов, у которых все было с рождения. Одним словом, молодой человек совершил ужасную ошибку, на второй год путешествия по королевству развернул коня в сторону Тарвелиса.
Уже к концу первого дня блуждания по знакомым с детства улочкам и подворотням Семиуна арестовали. Именем графа Лотара и короля городской судья обвинил его сразу в нескольких преступлениях, за каждое из которых в отдельности публично четвертовали: дезертирство; подделка личной подписи и печати одной из самых влиятельных персон королевства; незаконное целительство, а значит, сговор с темными силами; и воровство, причем перстень и мешок золотых были признаны основными, неоспоримыми доказательствами. Суд был скорым, а попытки обвиняемого оправдаться всерьез не воспринимались. В принципе ему ни разу так и не дали довести свою речь хотя бы до середины.
Заключенный в камеру смертников, Семиун с нетерпением ожидал дня исполнения приговора, бороться с превратностями судьбы уже не было сил. Но вот однажды произошло чудо. Дверь распахнулась, и на пороге появилась стража. Лекарь подумал, что наступил день казни, но вместо эшафота на городской площади его повели к дому Городского Управителя. Дальше все просто: предложение оказать услугу в обмен на свободу и частичное возвращение того, что было отнято. Естественно, перстень и мешок с золотом ему возвращать не собирались. Что попало в казну, то пропало навеки!
К счастью, Гильдию лекарей не заинтересовал сундук с оборудованием, остатками того, что все-таки удалось спасти из разгромленного лазарета, и никто из стражников не позарился на плохенький меч. Был бы клинок чуть получше, то непременно сменил бы хозяина…

* * *

- Ну, вот и все, - многозначительно произнес Семиун и отправил в рот последний кусок мяса.
Юноша талантливо рассчитал время: конец его печального рассказа точно совпал с завершением трапезы. Тарелки путников опустели, в кувшине еще плескалось несколько капель кисловатого вина, а нерасторопная прислуга пока не исполнила часть заказа, не принесла Шаку штаны да сапоги. Бродяга молчал и, нахмурив лоб, что было явным признаком глубокого раздумья, гонял вилкой по опустевшей тарелке последний листок тушеной капусты.
- Что-то не так? - спросил Семиун, озадаченный молчанием компаньона.
- Что-то, парень, с тобой точно не так, да вот только не могу понять, что, - честно признался шарлатан и, видя, как удивленно вытаращил глаза лекарь, решился поделиться с ним своими сомнениями в правдивости этой истории: - Люди врут, и на слово я уже давно не верю. Умельцев брехать море, я сам из их числа. А байка твоя, хоть и кажется правдивой, да только уж больно много в ней ляпов, нестыковочек, навевающих определенные выводы.
- Это ты о чем? - насторожился парень.
- Война в южных землях год как закончилась. Где ты все это время мотался? - начал перечислять Шак. - В графстве, да и в самом Тарвелисе полно рыцарей, на юге воевавших. Разве они не могли за тебя слово молвить да судейским крысам пасть заткнуть?
- Да я…- открыл было рот парень, но бродяга не дал ему вставить слово:
- Погоди, я еще не окончил! Кому понадобилось тебя в тюрьму сажать, если в городе ты нищетой был, а о богатстве твоем в мешочке никто ведать не ведывал? Меч твой тоже сомнения уж больно вызывает, не меч, а брусок ржавый, по краям слегка заточенный. Раз деньги были, почему лучшим оружием не обзавелся?
- А зачем? - начал отвечать Семиун с последнего вопроса. - Зачем мне меч получше? Я наемничать не собирался, а от лиходеев лесных и этот сгодится. Прав ты, год с той войны прошел, да только хотелось мне свет повидать. Говорю же тебе, путешествовал я, да и на родину возвращаться боялся…как оказалось, правильно. Узнали меня в городе, узнали бывшие «друзья» детства. Зависть их одолела, что платье у меня новое, дорогое было да конь отменный. Вот и донесли, оклеветали, возможно, и им от моих деньжат кое-что перепало. А что же рыцарей касаемо, то рыцарский отряд да лучников конных граф Лотар при себе держал. Когда мы под Суршью в болотах топли, граф в основной армии был, там, где и король воевал…на побережье. Рыцари меня не знают, да и о битве той лишь краем уха слышали. Товарищей же боевых, что под знаменем графа служили, в живых никого. Три пехотных отряда у Лотара было, да за два года войны сгинули все. К той битве лишь полроты копейщиков осталось да мечников десятка два, не больше, а уж после…- парень осекся, о гибели однополчан было трудно говорить, - после того сражения да осады вообще никого из этих краев не уцелело. Некому было за меня вступиться, некому…
- А вот это как раз еще больше сомнений вызывает. Я, конечно, в счастливую звезду верю, но чтоб так везло…- состроив гримасу отвращения, Шак залпом выпил остатки вина прямо из кувшина, а затем оттер рот сальным рукавом. - Ладно, парень, будем считать, ты правду сказал.
- Что значит «будем считать»?! Я ж…- возмутился Семиун и хотел было и дальше убеждать компаньона в правдивости своих слов, но осекся и замолчал под строгим взглядом.
- Житие наше будущее правду покажет, а пока давай-ка сматываться отсюда, уж больно народец мне здешний не по нраву, а мы ему…- Шак многозначительно кивнул в сторону искоса глазевших на сундук игроков. - Эй, корчмарь, скоро мне портки принесут?! Я барских панталон не заказывал!
Хозяин заведения не ответил, даже не повернул в его сторону головы. Плохой признак. Прислуга отошла от шока, и теперь от нее можно было ожидать любых неприятностей. Но более всего волновало Шака то, что происходило среди игроков. Желание вскрыть сундук лекаря и ознакомиться с его содержимым читалось в глазах беспринципных мастеров бросания костей, тем более что последний из дурачков-клиентов уже распрощался с нажитыми грошами и поставил на кон рубаху. Следующими за ней должны были стать сапоги. Рыжеволосая девица, трущаяся возле главаря мошенников, посматривала на Шака с победоносным ехидством и явно подливала масло в огонь, что-то тихо нашептывая на ухо своему дружку. Нужно было уходить, притом как можно быстрее. Решив разжиться одеждой в другом месте и пока потерпеть косые взгляды, Шак поймал за рукав пробегавшего мимо паренька из прислуги и стал отсчитывать ему полагавшиеся за обед медяки. Семиун разделял опасения компаньона и не стал его отговаривать от поспешного прощания с заведением. Если бы они покинули трактир сейчас, то есть еще до того, как проигравший крестьянин распрощается с сапогами и штанами, за ними вряд ли последовали бы мошенники. Трактир находился на опушке, а лесная чаща, как известно, хорошее место для пряток и игры в догонялки. Жертвы могли легко уйти, в то время как здесь им некуда было бы деться. Одним словом, компаньоны торопились, но их планы были нарушены прибытием новых, совершенно неожиданных посетителей.
За жутким грохотом посуды и гомоном посетителей не было слышно, как за дверью зазвенели доспехи, поэтому появление на пороге троих закованных с ног до головы в броню рыцарей стало неожиданностью не только для Шака с Семиуном. Жирный громила, восседавший на скамье у входа, вдруг куда-то исчез. Его способности незаметно ретироваться позавидовал бы любой воришка. Розовощекий, надменный, словно индюк, трактирщик побелел в лице и, выронив из затрясшихся рук кружку, сел, притом мимо табурета. Разносчики все, как один, быстро прошмыгнули на кухню, якобы спеша принести новый заказ, а мошенники дружно притихли и убрали со столов кости.
На благородных посетителях, чей грозный вид внушал покорное уважение и трепетный страх, были черно-зеленые плащи с золотой каймой. «Те самые…с дороги! - подумал Шак, мгновенно изобразив на лице отрешенное выражение и осторожно положив левую ладонь на лежавший поблизости посох. - Не нравится мне, что они вернулись, что прервали погоню за кем-то и развернули коней, ох как не нравится!» Насторожили бродягу не только раскрасневшиеся лица господ с выступившими на лбах и щеках капельками пота, но и доспехи. Воины были в полном вооружении, за исключением шлемов и щитов, которые наверняка оставили на седлах лошадей. Так благородные господа одеваются не каждый день, даже если находятся на службе. Вассалы графа Лотара гнались за кем-то опасным, в конце погони ожидался бой, но, видимо, что-то нарушило их планы. Сейчас же гостей привело в корчму явно не желание промочить горло.
- Их было пятеро! Они по дороге промчались…чуть меня с ног не сшибли, - тихо прошептал Семиун, уставившись в стол и боясь повернуть голову в сторону двери.
- Знаю, остальные снаружи…с лошадьми остались, - тоже шепотом ответил Шак и подал знак не привлекать внимания.
Рыцари задержались в дверях недолго. Всего за несколько секунд осмотрев притихший зал, они дружно, хоть и не сговаривались, направились к стойке трактирщика. Двое быстро и грубо подняли на ноги до сих пор сидевшего на полу хозяина, а третий, наверняка старший, ухватился стальной перчаткой за щеку толстяка и, неотрывно глядя в забегавшие со страху глазенки проникновенным взором голодного хищника, начал допрос:
- Недавно здесь проезжала карета, а при ней конвой. Они у тебя останавливались?
- Не-а, Ваш Милость, не останавливались, - пролепетал трясущийся всем телом трактирщик, плача от страха и боли. По щеке, за которую держал его рыцарь, потекла кровь. - Я в окна не смотрю…мне ж без надобности! Не знамо мне, кто мимо ездит!..
- Проверим, - стальные пальцы перчатки разжались. - Если соврал, казню. Деньги на стол!
Командир рыцарского отряда был немногословен, а решительные действия троицы весьма напоминали обычный грабеж…но только с первого взгляда. Шак сразу понял, что благородных налетчиков интересует не возможность легкой наживы и что они с товарищем влипли в серьезную передрягу. Вскоре воители выхватят мечи, и справиться с ними будет не так просто, как с пьянчужкой возле конюшни.
Хозяин растерялся и застыл, удивленно моргая глазами. Старшему из рыцарей некогда было ждать, пока у толстого олуха пройдет столбняк. Он сорвал с него фартук и бесстыдно запустил железную лапищу в карман отвисших штанов. На стол со звоном высыпалась довольно приличная горстка монет. В основном это были медяки, но кое-где виднелось и серебро. Несколько кругляшей закатилось под стол. Рыцарь схватил трактирщика за шкирку и с силой толкнул его на пол.
- Поднять, живо! - отдал приказ вассал графа и, больше не обращая внимания на хныкающего ползуна, стал рассматривать лежавшие на столе монеты.
Тем временем его подручные привели попрятавшуюся на кухне прислугу. Одни шли сами, других тащили волоком, а кое-кого и подгоняли пинками. По мнению господ, иного обращения упорствующие прислужники не заслуживали.
- Пусто, проклятье, пусто! - не обнаружив того, что искал, командир с грохотом опустил железный кулак на хлипкую стойку.
Деревянная поверхность стола жалобно заскрипела и треснула, однако силы удара оказалось маловато, чтобы повредить опоры.
- Как там у вас?! - спросил командир, с надеждой глядя на спины товарищей, азартно и умело обыскивающих прислугу.
- Пока ничего, - лаконично ответил один, второй помощник просто покачал головой.
- Что они ищут? - шепотом произнес Семиун, который еще не понял, зачем благородные воители, будто обычные разбойники, шарят по чужим карманам.
- Молись, чтобы они не нашли…сильно молись…всем известным богам! - не поднимая головы, произнес Шак. - И приготовь-ка грамотку охранную! Кажется, сейчас она весьма пригодится…
Попадавший в разные передряги бродяга предостерег молодого товарища неспроста. Один из рыцарей радостно присвистнул, внимательно рассмотрев и даже попробовав на зуб одну из множества медных монет.
- Есть, Жаро, есть, вот она! - издал победоносный крик рыцарь, гордо вознеся над головой руку с зажатой между пальцами монетой.
Зловещая ухмылка пробежала по лицу командира. Старший из троицы, рыцарь по имени Жаро, кивнул, и оба помощника тут же напали на слугу, в чьем фартуке был обнаружен проклятый медяк. Один, сбросив на пол посуду и распихивая острыми налокотниками ошарашенных посетителей, затащил парня на стол, а другой приставил к горлу бедолаги острый кинжал и чуть не вдавил ему в ноздри фальшивую монету.
- Говори, шваль! Кто ее тебе дал, когда?! Кто ею расплатился?! - прорычал рыцарь, грозно щерясь и брызгая слюной парню в лицо, а затем надавил лезвием на горло…пока только плашмя, не острием.
Тело перепуганного парня затряслось мелкой дрожью, а штаны стали мокрыми. Несчастный судорожно пытался вспомнить, кто же из гостей подсунул ему фальшивку, но ничего не получалось. Слишком много посетителей было с самого раннего утра, а медь - мелкие разменные монеты, кочующие из рук в руки и лишь иногда остающиеся в карманах прислуги, а именно, когда заезжий гуляка бывает пьян и поэтому щедр.
Возможно, в подобной ситуации Шаку стоило бы промолчать, по крайней мере, многие, окажись на его месте, поступили бы именно так: сидели бы и не высовывались. Однако на стороне бродяги был опыт, горький опыт, накопленный в результате частого попадания в примерно такие же истории. Он точно знал, что если парень не вспомнит, то рыцари будут обыскивать всех, а карманы его камзола оттягивали два почти полных кошелька точно таких же фальшивок.
- Это я, я с ним монетой этой расплатился! - громко произнес Шак и, стараясь не делать резких движений, поднялся из-за стола. - Только я не знал, что она поддельная!
Все присутствующие почти одновременно повернули головы в сторону бесштанного храбреца. Мучители отпустили обмочившегося парня и направились к столу. Командир группы положил ладонь на рукоять меча и встал посреди трактира, отрезая путь предполагаемым фальшивомонетчикам к выходу. К счастью, Семиун уже достал охранную грамоту из сундука и, когда вассалы графа приблизились, предусмотрительно протянул ее им в развернутом виде. Хоть доблестное воинство, в отличие от ученых мужей, и не привыкло проводить вечера да ночи за мудрыми книжками, но читать-то оно умело довольно сносно. (Как известно, приказы бывают не только устными, но иногда отдаются и в письменной форме.)
По суровым лицам господ пробежала тень недоумения. Не произнеся ни слова, они обменялись многозначительными взглядами, а затем передали грамоту командиру. Казенная бумага произвела на Жаро точно такое же впечатление, правда, прочел он ее в два раза быстрее и не усомнился в подлинности подписи и печати.
- Вот оно как…- хмыкнул старший рыцарь, окинув Шака и его юного спутника беглым оценивающим взглядом. - Где деньги?
Не став препираться и требовать компенсации, Шак бросил на край стола оба кошелька.
- Вы получили их от господина в карете без гербов? - задал вопрос командир, пока его подручные забирали добычу.
- Нет, от рыцаря, который сопровождал карету, - совершенно спокойно уточнил Шак, а затем предвосхитил следующий вопрос: - Кто в карете ехал, не знаем, лица господина не видели. Я видел лишь руку…мужскую руку…
На секунду в корчме воцарилось гробовое молчание, затем Жаро произнес краткую речь, обращенную уже ко всем посетителям:
- Во владениях славного графа Лотара завелась опасная банда фальшивомонетчиков. Будьте бдительны, особенно когда с вами расплачиваются медью. А теперь всем кошельки на стол! Именем графа и короля мы забираем ваши деньги до окончания поисков и поимки преступников!
Прокатившийся ропот возмущения мгновенно смолк, когда три длинных рыцарских меча с леденящим сердца скрежетом покинули ножны. Хоть народ в придорожном трактире собрался и простой, но далеко не глупый. Все понимали, что уже никогда не получат назад свои гроши, но тем не менее быстро вынули из котомок и из-за пазух кошельки. Справедливость всегда пасует перед грубой физической силой, а уж если на стороне грабителя закон, то глупо перечить, нужно повиноваться.
Из собранного урожая монет фальшивой окажется каждая десятая, а то и двадцатая. Подделки соберут и отправят на переплавку, остальные же чеканные монеты из настоящего серебра да меди пополнят графскую казну.
Рыцари забрали трофеи и ушли, пригрозив напоследок хозяину, что в следующий раз обязательно спалят его грязный притон. Как только дверь за рыцарями закрылась, Шак почувствовал на себе озлобленные, полные ненависти взгляды нескольких десятков пар прищуренных, налившихся кровью глаз.
- Надеюсь, ты уже открыл окно? - не поворачивая головы, поинтересовался бродяга у компаньона.
- Заклинило, не открывается…- прозвучал ответ, равнозначный для них смертному приговору.
Графская грамота защищала от слуг закона, но была бессильна против праведного гнева обобранной толпы.

Глава 5 Искусство выжить

Туман сгущался, медленно полз над рекой, обычный туман, не ядовитый…В небе ярко светила луна, этой ночью ее отблески были красными, нет, багровыми…как кровь. И каждый знал почему, каждый понял и прочувствовал это странное предзнаменование. Скоро наступит новый день, день спокойствия и созидания, но пока над миром безумствовала ночь смертей, ночь крови и боли, пожаров и разрушения…
Еще никогда над Удмирой не царила такая тишина. Не слышно было ни пения птиц, ни голосов зверей, водившихся в чаще дремучего леса, ни тихого плеска волн. Широкая, могучая река степенно несла свои воды на северо-запад. Она разделяла не просто два берега, а два мира, совершенно различных, но все же имеющих кое- что общее - и там, и там жили люди.
Левый берег был высок и холмист, на нем виднелись строения и поля. Правый был полной противоположностью своего красавца-братца, как будто нерадивая мать-река специально намывала на его песок лишь самое худшее. Он зарос высокой травой и водной растительностью. Уродливые деревья дремучего леса подходили к самой воде, а когда доживали свой век и падали, скошенные ветром, то погружались могучими кронами в зыбкий речной песок, застревали и оставались гнить в реке, угрожающе выставляя вверх острые края обломков. Правый берег был диким, неухоженным, без признаков цивилизации и судоходства, но не был необитаемым. Чуть вдали от воды, в чащах огромного и страшного леса, водились воинственные племена, так редко показывающиеся на глаза жителям королевства, что многие даже не знали их названия.
Из тумана донесся крик, протяжный крик какой-то ночной птицы, гнездящейся только в лесах правобережья. Добрая половина коряг вдруг зашевелилась и медленно поплыла поперек течения к центру реки, а в узких просветах между деревьями появились оскаленные морды хищных зверей: медведей, волков, рысей и прочей клыкастой живности. Их было много, стая состояла не из десятков, а из сотен хищных особей. Они вышли из леса и тут же погрузились сначала в туман, а затем и в воду.
Картинка неожиданно изменилась, отдалилась…С высоты птичьего полета было невозможно что-то разглядеть, кроме медленно ползущего над рекой тумана, но зато были отчетливо слышны крики…громкие, душераздирающие, заставляющие замирать сердце. Потом все стихло, туман рассеялся, и над поверхностью воды уже не было видно звериных голов. По реке плыли лишь гнилые стволы, притом не к центру, а по течению…
Проклятые видения являлись когда попало и, совершенно не принося пользы, только мешали жить. Действительно, какое бродяге дело до взбесившихся зверей и гнилых коряг, решивших переплыть реку ночью, да еще в туман? К тому же туман появлялся ближе к утру, а луна окрашивалась в красный цвет в этих краях настолько редко, что одна лишь возникшая в голове картинка была признаком надвигающегося сумасшествия, к несчастью, именно его.
Видение не только напугало Шака, но и похитило драгоценное время в самый неподходящий момент, а именно, когда решался вопрос жизни и смерти; вопрос, выйдут ли они из трактира на собственных ногах, пусть даже слегка покалеченных, или их вынесут, предварительно забив кулаками, палками, табуретами и прочими предметами, которые попадутся взбешенным людишкам под руку. Гнев толпы - страшная сила, он подобен вулкану и необуздан, как дикий кабан. Всего одна искра, одно резкое движение или крик, и в принципе довольно мирные люди готовы разорвать виновников своих бед на части.
Сейчас эти люди поднялись с мест и очень не по- доброму смотрели на парочку мерзавцев, по чьей милости остались без денег. Ненависть к фальшивомонетчикам, умудрившимся избежать возмездия, объединила и профессиональных игроков, и обманутых ими крестьян, и прочих посетителей, и прислугу, и понесшего убытки хозяина, и лишившихся доходов разносчиков блюд. Гнойник коллективной злости должен был вот-вот прорваться, и именно в этот момент Шак впал в состояние, близкое к дурманному сну. Сколько ни дергал Семиун его за рукав, а шарлатан так и не хотел просыпаться.
Всегда найдется добрый человек, который выведет толпу из замешательства, подольет масла в огонь и кинет клич, побудив озлобленные массы к действию. Той самой иглой, что вскрыла нарыв, была рыжеволосая блудница, так и не простившая пренебрежительного отказа от ее услуг. «Добрая душа» вскочила на стол и принялась сквернословить, посылая в адрес обоих голодранцев и их мужского начала изысканные проклятия. Большего и не потребовалось! Доведенная до крайней степени бешенства толпа накинулась на скитальцев.
Шак очнулся от сильной головной боли. Он лежал на спине, сверху восседал какой-то пьяный мужик и, держа бродягу за уши, методично стукал его затылком об пол. Рядышком суетилось несколько крестьян, пинавших бока жертвы ногами и бьющих палками по всем доступным местам ненавистного тела. Не страдала от их потуг лишь голова, прикрытая руками основного мучителя. Многострадальный череп уже выдержал с десяток ударов, но всему, как известно, есть предел, он мог и расколоться.
Резко выдернув руку из-под каблука чьего-то сапога, Шак впился окровавленными пальцами мужику в пах; тот, в свою очередь, заверещал, как недорезанный поросенок, и запрыгал, испытывая на прочность могучий пресс шарлатана своими костлявыми ягодицами.
Забавная скачка не развеселила толпу, а, наоборот, еще больше разозлила. Кто-то опустил на голову пьяного всадника табурет, а потом, ухватившись за шкирку, выкинул его из «седла». Теперь крепость шарлатанского брюха проверяли не острые мослы, а чьи-то сапоги, судя по причиняемой ими боли, довольно сносно подкованные. Прикрыв голову обеими руками и приняв позу эмбриона, Шак закрутился по полу. Уже не раз побывавший в подобных ситуациях прохиндей знал, что лучше подставить бока и конечности, лучше крутиться, чем просто лежать, и лучше искать подходящий случай, чем просто ждать, пока он не подвернется сам, и надеяться, что озверевший люд одумается.
Спасение не пришло со стороны, шарлатан нашел его сам и ухватился за него, как за соломинку, правда, не руками, а зубами. Среди сапог и башмаков, которыми «добрые» посетители горели желанием попотчевать бродягу в лицо, наконец-то да нашлась босая нога…хоть грязная, но в этот момент жертве толпы было не до эстетики.
С остервенением и хищным блеском во взоре Шак впился зубами в чужую лодыжку. Он крепко сжал ее и зарычал, прокусывая слой грязи и тонкую кожу. Как и ожидалось, несчастный, чью ногу терзали острые зубищи, потерял контроль над своими действиями. Он взвыл, задергался, запрыгал на одной ноге, размахивая налево и направо увесистыми кулаками. Неизвестно, по скольким скулам да хребтам прошлись эти обезумевшие братья-близнецы, но толпа отпрянула, расступилась, образовав достаточное пространство, чтобы Шак мог подняться.
Встать после побоев трудно, а вскочить - почти невозможно, однако обстоятельства не оставляли выбора, промедление означало верную смерть. Вырвав из ноги напоследок небольшой кусок плоти, Шак сгруппировался, подпрыгнул и встал на широко расставленные ноги. Тело бродяги разрывала на части жуткая боль, его рев заглушал даже визг покусанной жертвы. Примерно так же чувствует себя допрашиваемый после долгой беседы с пристрастием, после того как целый час провисел на дыбе, а бессердечный палач полосовал его плоть кнутом.
Нет лучшего обезболивающего для мышц, чем новая физическая нагрузка; а боль в опухших боках отступает, когда к лицу приливает кровь и доведенный до помешательства человек перестает контролировать собственные поступки. Запал толпы иссяк, фитиль ее ненависти уже еле тлел, но разъяренная жертва с окровавленным ртом и бешено вращавшимися глазами была категорически против окончания забавы.
На этот раз Шак не стал ждать нападения, он ринулся на врагов первым, и его разбитые в кровь кулаки замесили ненавистные хари. Кровь уже так быстро бежала по артериям и венам, что бродяга не ощущал боли от побоев. Он вошел в раж, в этот момент ему было совершенно наплевать, сколько еще раз палки опустятся на его спину, а острые костяшки кулаков взобьют опухшие бока. Однако даже во время самозабвенного лупцевания врагов голова шарлатана сохраняла трезвость рассудка. Он не дрался, не разминал кулаки о чужие рожи, он целенаправленно и осознанно калечил врагов, выводя одного за другим из строя.
Вот правый кулак выбил кому-то глаз, вот локоть бродяги прошелся по чьей-то переносице и превратил лицо накинувшегося сбоку в кровавое месиво, а вот и удар в живот, пришедшийся точно в солнечное сплетение и лишивший сознания замахнувшегося палкой противника. Жестокость - не цель, она средство выживания! Тот, кто думает о последствиях в драке, обречен на переломанные ребра и беззубый рот.
Азартно размахивая кулачищами и вертясь юлой, чтобы не дать врагам прижать себя к стене или повалить на пол, Шак не думал о том, как сложились дела у его компаньона. Но, судя по тому, что, несмотря на значительные потери, ряды врагов не редели, а, наоборот, росли за счет прибывающего подкрепления, бродяга понял, что лекарю сейчас плохо. Парень скис, не смог противостоять многочисленному противнику и позволил себя забить…возможно, насмерть.
«Эх, найти бы сейчас свой посох да сразиться бы в открытом поле, а не на этом пятачке!» - появилась в голове Шака мысль, полная жалости к самому себе.
Толпа зажала его в угол, силы бойца-одиночки почти иссякли, а костер ненависти, вдохновившей его на ратные подвиги, стал гаснуть под напором потока боли и усталости, вдруг снова обрушившихся на его тело. Шак уже решил пойти на крайние меры, нарушить собственное правило, которое он никогда, как бы плохо ни было дело, не нарушал, но в этот момент к нему пришла помощь, притом со стороны, с которой он совершенно не ожидал ее получить. Скорее уж наоборот, его союзник должен был одним из первых желать ему смерти!
- Назад, гады, назад!!! - заглушил шум потасовки громкий крик великана, внезапно выросшего позади толпы.
Люди редко прислушиваются к словам, если они не сопровождаются реальными действиями. Продолжая орать, призывая бунтарей к порядку, рослый толстяк пустил в ход пудовые кулачища. Первой жертвой вышибалы стал бородатый, деревенский мужик, тот самый, что проиграл в кости рубаху. Забавно махая руками и дрыгая в воздухе короткими ножками, он отлетел в дальний угол корчмы и затих, пробив головой пивной бочонок. Затем взмыла в воздух парочка разносчиков блюд. Их грязные фартуки реяли, как настоящие стяги, во время недолгого полета. Рыжеволосая блудница первой набросилась на толстяка и попыталась огреть его палкой по голове. Громила хоть и не отличался манерами, но женщин не бил…даже распутных. Он выхватил палку из дамских ручонок, поднял «воительницу» в воздух и, буквально вытряхнув ее из платья, посадил нагишом на балку под потолком. Далее не произошло ничего интересного: еще парочка посетителей отведала молотоподобных кулаков и поломала спинами дубовые скамьи. Когда число жертв великана приблизилось к дюжине, толпа затихла и, побросав палки с табуретами, покорно расступилась. К тому моменту Шак хоть и пошатывался, хоть и напоминал живого мертвеца, но был еще в сознании и довольно крепко стоял на ногах.
- Забирай дружка и проваливай! - пробасил вышибала, инспектируя суровым взглядом побитые рожи посетителей и тем самым предотвращая вторую попытку завязать бой.
- Почему…почему ты нас отпускаешь? - запыхавшись, прохрипел Шак.
- Ты знаешь почему!.. - многозначительно произнес толстяк, намекая на обстоятельство, известное только ему да бродяге и совершенно непонятное остальным.
Завершив осмотр рядов то ли выигравших, то ли проигравших сражение, вышибала повернулся к бродяге лицом и пристально посмотрел ему в глаза. В узких щелочках между толстыми щеками и бровями промелькнула искра интеллекта и житейской мудрости. Бродяга понял, о чем говорил союзник, едва заметно кивнул и, пробормотав разбитыми в кровь губами что-то вроде «спасибо», похромал на поиски своего товарища.
Нашел он его не сразу. Жестоко избитый парень покоился под обломками стола и пары скамей. Семиун был без сознания, но все еще жив. Лицо и затылок лекаря покрывала сплошная маска запекшейся крови. На теле виднелись множественные следы довольно крепких ударов и поверхностных порезов. Кто-то, особо добрый, вогнал ему железную вилку в бок и укусил за предплечье. Но самое худшее, что левая нога паренька сильно опухла чуть ниже колена.
«Наверняка перелом», - тяжело вздохнул Шак, понимая, что до конюшни партнера придется нести. Тогда еще бродяга не знал, что тащить на плечах потерявшего сознание Семиуна придется не пятьдесят-шестьдесят шагов, а несколько миль. Слуги графа Лотара не ограничились сбором кошельков. Рыцари увели из конюшни всех лошадей, не побрезговав даже их куцехвостой хромоножкой.

* * *

«Быстрей, осторожней! Быстрей, осторожней!» - краткий приказ вожака передавался по цепи идущих лесной тропой воинов, передавался из уст в уста, шепотом. Люди боялись разбудить враждебное их роду и мстительное божество Реки, уже в который раз не дающее им переправиться через его владения. Если Оно услышит, как трещат ветки под подошвами меховых сапог или, еще хуже, увидит крадущиеся через лес отряды, то обязательно отомстит и накажет, накажет сурово, кровью…
Нор шел последним в цепочке своего отряда, поэтому промолчал, не стал передавать в пустоту за его спиной строжайший наказ вожака двигаться тихо и быстро. Самый молодой воин не только в отряде, но и во всем племени осторожно поправил сползающий на бок шлем с привязанной поверх него головой рыси и ускорил шаг. На Варха он не злился за глупое обряжение в шкуры убитых животных. Это была воля не вожака, а старейшин, уважаемых и умудренных опытом старцев племени, полагавших, что так можно запутать засевшего в подводном логове Его, кровожадное божество, которое не только урвасы, но и их соседи, маковы с далерами, боялись называть по имени.
Уже в который раз Оно топило и разрывало на части пытавшихся переплыть на другой берег храбрецов. Оно принимало подарки племени, но не становилось благосклонней и добрей. Наверное, те, кто жил на другом берегу, жертвовали Ему что-то более ценное…
Нору трудно было судить об этом, никто из его сородичей еще не ступал ногой на противоположный берег, и лишь некоторым, очень немногим, удавалось увидеть крохотные фигурки чужаков, плывущих по водам Реки в огромных, выдолбленных стволах деревьев. Говорят, врагов щедро одаривает Бог Земли; говорят, им покровительствуют духи зверей, они приказывают своим рогатым потомкам подчиняться воле чужаков и жить под их началом. Соплеменники много чего говорят, но Нор не то чтобы совсем не верил, просто не спешил воспринимать рассказы всерьез, пока не убедится сам, собственными глазами не увидит жизнь чужаков.
Идущий впереди воин в шкуре борочура остановился и поднял руку открытой ладонью вверх. Это был знак, знак приготовиться к переправе. Сейчас станет ясно, спасут ли их шкуры зверей и привязанные к кожаным шлемам клыкастые головы. Предатель-сердце учащенно забилось у Нора в груди, а в сильных руках появилась дрожь. В таком состоянии нельзя браться за топор, да и из пращи метать камни не стоит. Молодой воин закрыл глаза и мысленно протянул долгое «у-у-у-у-у», чудесный звук, позволявший быстро расслабить мышцы и успокоиться.
Монотонное пение про себя помогло: ладонь вновь стала крепкой, а внутри юного тела что-то успокоилось и замедлило стук. Впереди был враг, и не важно, из плоти ли он иль из воздуха, разгуливает ли по земле иль таится под водой. Сражение - цель жизни воина, а смерть в бою - всего лишь неудачная попытка победить. Она не позор, она только показывает, что воин еще не готов, не достиг вершины мастерства и пока еще не достоин, упокоившись, стать духом племени и перейти в верхний шатер. Душе погибшего воина дается еще одна попытка, а может, и не одна. Он рождается заново и проходит новое обучение, обучение всему, полностью: начиная от разделки добычи и заканчивая тренировкой боя с топором. Жизнь - учение и борьба, только сильнейшие и наимудрейшие мужи достойны дожить до седой головы и упокоиться на мягких подстилках из звериных шкур.
Стоявший впереди сделал шаг, затем еще один, а потом, сбросив с плеч тяжелую шкуру борочура, скрылся в тумане. Нор последовал за ним и на всякий случай взял в правую руку топор. Может быть, преждевременно, с топором в руке трудно плыть, но Оно могло напасть внезапно, а биться с могучим божеством голыми руками не хотелось. Юноша расстался с теплой накидкой из шкуры рыси лишь у самой воды. Холод обжег ноги и стал быстро распространяться по телу. Наверное, было бы лучше сразу нырнуть, но настоящий воин заходит в воду бесшумно, особенно если это вода Реки.
За последнюю корягу возле берега уже держалось пятеро бойцов, он стал шестым, последним. Как только рука с зажатым топором обхватила мокрый, скользкий ствол, пловцы загребли, ноги не коснулись дна, начался опасный поход. В плотных клубах тумана было невозможно что-либо разобрать. Нор видел лишь затылок плывущего впереди соседа и лицо соседа справа, лицо пожилого воина, на котором была напряжена каждая мышца. Страх витал в воздухе, страх перед Ним мешал жить и парализовал и так окоченевшее от холода тело. Вокруг было много коряг, много отрядов переправлялось сегодня через Реку. Нор не видел их, но прекрасно слышал тихий плеск, доносившийся то с одной, то с другой стороны. Сегодня они не отступят, сегодня они пойдут до конца и во что бы то ни стало достигнут чужого берега. Божество Реки хоть и могуче, но Оно одно, их же множество. Нор не знал, сколько точно соплеменников принимает участие в набеге, он умел считать лишь до десяти, а звериных голов над водой сейчас плыло намного больше.
Откуда-то справа донесся отрывистый крик, потом шлепок по воде и стон, распадшийся на три голоса, затем глухой удар топора о древесину, и снова воцарилась тишина. В темноте цвет воды был не виден, но она вдруг стала солоноватой на вкус.
«Кровь, вот оно и началось! - бешено запульсировала в голове Нора ужасная догадка. - Ошиблись, ошиблись старейшины! Оно обнаружило нас и начало кровавый поход!»
Через несколько мгновений та же самая комбинация звуков донеслась и спереди, только на этот раз стон более походил на приглушенный крик, как будто вопящего человека затащили под воду и не дали ему допеть последнюю песнь страха и боли.

Предыдущая страница 3 Следующая страница


Доспехи из чешуи дракона 4

Товарищи по бревну перестали грести и, взявшись за топоры, образовали подобие круга. Это был надежный способ если не спастись, то хотя бы дорого продать свои жизни. Крики умирающих раздавались уже со всех сторон, а вода с каждым мгновением становилась все солонее и солонее. Плыть к левому или возвращаться к правому берегу было бессмысленно, они уже далеко заплыли, и подводное чудовище не позволило бы им уйти. Воины не знали точно, но чувствовали, что им лучше оставаться на месте. Они скинули шлемы и ныряли попарно, по очереди, боясь пропустить момент приближения смертельной опасности. Как только из воды появлялась одна пара голов, в тот же миг погружалась следующая, и так раз пять, пока Нор не увидел под водой темное пятно, быстро плывущее в их сторону.
- Там Оно, там!.. - выкрикнул Нор, вынырнув из воды и, набрав в легкие побольше воздуха, тут же погрузился обратно.
Его примеру последовали и остальные. Плавать дикари не умели, поскольку воды Реки считались опасными, а на мелководных озерах в глубине леса научиться передвигаться по воде и под водой было невозможно. Однако здоровые организмы воинов были способны надолго задержать воздух и расходовать его крайне экономно. Это могло хоть как-то помочь в неравной борьбе с подводным чудовищем, нападавшим коварно, исподтишка и избегавшим прямых столкновений.
По-прежнему держась одной рукой за бревно, соплеменники образовали полукруг. Тусклые лучи ночного светила плохо освещали пространство под водой. Приближающееся темное пятно внезапно исчезло, хитрое чудовище решило то ли отплыть и подождать, пока в легких жертв закончится воздух, то ли приготовиться к обходному маневру и напасть сзади. Старший из воинов жестом приказал двоим всплыть, а остальным образовать полный круг. Соплеменники четко выполнили указание, но это их не спасло. Оно напало стремительно и не со спины, а снизу.
Нор не сразу понял, что произошло. Его сосед справа вдруг задергал всеми конечностями и выронил топор, тут же устремившийся на дно. Из широко открывшегося рта стали выходить пузырьки воздуха вперемешку с расплывающимися в воде пятнами крови. Крепкий нагрудник из пластин панциря варфала треснул и стал разламываться, пробитый в нижней части тонкой, короткой палочкой с похожими на плавники рыбы наростами на конце. Пока Нор соображал, что же могло послужить причиной смерти товарища, а остальные воины поспешили ему на помощь, горло несчастного пронзил насквозь точно такой же штырь. Урвасы не ведали, что Оно умело стрелять шипами, не понимали, почему из шипа росли плавники, а спереди виднелся маленький наконечник, будто у крохотного копья. Но юноша сразу сообразил, что смерть пришла снизу, с темного-претемного дна.
Подав соратникам условный знак «Вижу противника», Нор перевернулся под водой головой вниз, отцепился от бревна и начал спуск. Плавать юноша не умел, однако набухшая кожа одежд, тяжелый панцирь, прикрывавший и грудь, и спину, и железный топор в руках необычайно способствовали быстрому погружению. Еще двое воинов последовали его примеру и устремились вниз, неумело подгребая ногами. Остальные двое перевалили через бревно тело погибшего товарища и изо всех сил погребли к левому берегу.
Отважного юношу и его сородичей не волновало, сумеют ли они всплыть. Они не рассчитывали выжить в схватке с чудовищем, их задача состояла лишь в том, чтобы выиграть время, немного задержать Его на дне, чтобы дать возможность другим достигнуть заветного левобережья. Единственное, что беспокоило юношу, так это начинающиеся спазмы в легких. Запас воздуха быстро истощался, и он мог не успеть вступить в бой с противником.
В кромешной темноте глубинных вод не было видно, как плывут навстречу смертоносные шипы, но Нор чувствовал их приближение, они рассекали воду совсем рядом, а один даже оторвал мочку правого уха. Юноша не ведал, юноша не знал, что продолжает сближаться с неминуемой смертью один. Оба его товарища уже были мертвы, сначала их тела стали медленно подниматься к поверхности, а затем, когда из пробитых в нескольких местах легких вышел остаток воздуха, камнем пошли на дно.
Встреча с властелином Реки произошла внезапно, как обычно и бывает, когда вокруг не видно ни зги. Погружающийся Нор налетел на что-то твердое, холодное, но не безжизненное. Еще до того как юноша успел сообразить, что он все-таки достиг цели, сильный удар обрушился на его спину и расколол пополам крепкий, пластинчатый панцирь. Возможно, при других обстоятельствах пронзившая лопатки боль и лишила бы его сил, но воздух в легких недавно закончился, кровь бешено пульсировала в висках, и наступило состояние необузданной ярости, называемое урвасами «жаром последней атаки». Левая рука задыхающегося бойца вцепилась мертвой хваткой во что-то твердое, возможно, одну из конечностей чудовища, а другая стала хаотично и быстро наносить удары топором по корпусу противника. Сквозь громкий стук крови, разрывающий на части виски, Нор еще слышал отвратительный скрежет металла и звук, напоминающий рев подраненного борочура. Последнее, что почувствовал Нор, перед тем как потерял сознание, было движение. Чудовище быстро плыло, чудовище тащило его за собой, не в силах разорвать крепкую хватку сведенных агонией пальцев, а может, и не захотев это делать…

* * *

К вечеру пошел «моросей», не ливень, не дождь, а такой мелкий, противненький дождичек, что льет и льет, медленно, но верно превращая дорожную грязь в чмокающую под ногами жижу, а траву на обочине в миниатюрные болотца, неопасные, но ужасно неприятные, в особенности если при ходьбе ступать по ним босыми ногами. Вода неустанно лилась с небес в течение долгих пяти часов. Моросящий дождь прекратился, лишь когда совсем стемнело, а раненый компаньон на спине Шака впервые подал признаки жизни: тихонько застонал и, не приходя в сознание, оросил ухо бродяги кровавой слюной.
Первый день совместного путешествия близился к концу, а вместе с ним наступил и последний этап нищенского многоборья, главным призом в котором были не деньги, не почести или слава, а всего-навсего жизнь, вещь, без сомнения ценная, но абсолютно неликвидная с точки зрения зарабатывания на пропитание.

Началось все с легкой разминки, с рытья ямы и заполнения ее водой, потом настал черед конкурса болтунов. Шаку удалось в нем победить и выболтать у спешивших проезжих пару кошельков монет. Третий вид состязаний - борьба с буйным пьяницей и деревенским моралистом в одном лице, чьим принципам противоречило созерцание стройного мужчины без штанов. Следующий этап - перепалка с властями и отстаивание своих сомнительных прав. Затем целый ряд тяжелых физических упражнений, объединенных одной-единственной целью - выжить в схватке с беснующейся толпой. После недолгой передышки, в ходе которой нужно было успеть перевязать собственные раны и извлечь вилку из бока напарника, пришел черед утомительного марафона по скользкой дороге, да еще с тем же самым напарником на спине. И вот уже в сумерках изрядно уставший и израненный участник состязания с трудом доковылял до финишной прямой, где и столкнулся с почти невыполнимой задачей: развести костер из сырых сучьев без помощи кремня или огнива.
Аккуратно усадив и прислонив спиной к дереву слегка постанывающего, но так и не открывшего глаз Семиуна, Шак отправился ломать сучья. Отсутствие под рукой топора или хотя бы ножа крайне осложнило задачу, но, в конце концов, бродяга и с ней доблестно справился. Охапка хвороста получилась довольно большой, однако сучья были сырыми и не смогли бы даже тлеть без тщательной предварительной обработки. Целый час в кромешной темноте на опушке леса, в котором угугукало и подвывало какое-то зверье, Шак сдирал кожу ладоней о кору, пытаясь трением подсушить сучья. Несмотря на все усилия и страдания, хворост лишь немножко подсох и все равно не смог бы сам по себе загореться. Зато за это время бродяга успел согреться сам, да и пропахшая потом подкладка камзола перестала быть липкой и мокрой. Разорвав в клочья довольно сухую материю, Шак завершил подготовку костра. Лоскуты подкладки, засунутые в промежутки между сучьями, должны были загореться, оставалось лишь малое, умудриться их поджечь.
Есть множество способов добывания огня в походных условиях, но из всех доступным сейчас было лишь одно - долгое, утомительное и чертовски болезненное для стертых в кровь ладоней трение палкой о палку. А костер был путникам необходим! И не только потому, что на лесной опушке было темно, холодно и страшно. Шак должен был еще раз осмотреть раны Семиуна, уж слишком долго парень не приходил в сознание. Хоть порезы на руках и груди и были неглубокими, а кровь уже давно запеклась и перестала сочиться, однако неизвестно, чем они были нанесены. Бывает так, что грязный столовый нож куда страшнее боевого топора; бывает так, что вроде бы незначительная царапина может привести к смерти, если ее своевременно не прижечь или не промыть.
Только боязнь того, что его спутник умрет от заражения крови, заставила Шака нарушить правило. Он удержался от этого поступка в трактире, но там на кону стояла лишь собственная жизнь, сейчас же, наоборот, его бренная плоть была вне опасности, а вот юный лекарь мог в любой миг отправиться в мир иной.
Всего одно легкое движение пальцами - и влажный хворост вспыхнул, как высохшая трава в жаркий летний день. Шак искренне пожалел, что испортил подкладку камзола, но прошлого не вернуть, разорванная в клочья ткань уже догорала между трещавшими сучьями.
Оставив на потом неприятный разговор с совестью, стоило ли нарушать правило и как поступать впредь, бродяга подсел ближе к мучившемуся в бреду парню и осторожно стащил с него рубаху. Порезы на груди и руках выглядели не очень страшно. С момента ранения прошло около семи часов, мышечная ткань уже начала срастаться, а по краям ран не было ни опухолей, ни нагноений. Голова лекаря тоже сильно не пострадала, скользящий удар острым предметом, скорее всего, ножом, лишь разрезал кожу, но не причинил вреда крепкой кости черепа. При таких ранениях всегда много крови, но они не опасны. Кожа на голове быстро срастется, а уродливый шрам скроется под копной волос, правда, не в случае с Семиуном, ведь его голова с рождения была гладка, как колено.
«Придется срочно разжиться деньжатами и разориться на парик. Такой шрам сильно приметен, это все равно что написать свое имя на лбу, - огорчился шарлатан, прекрасно понимая, что врагам, которыми они, вполне возможно, в ближайшее время обзаведутся, будет легко проследить их перемещение от деревни к деревне. - Вот незадача! Мало того, что в брюхе опять урчит, а я почти голый по дороге шастаю, так еще и эта беда! Парик стоит дорого, да и где найти мастера? Умельцы прикреплять мертвые волосы к черепушке водятся лишь в городах, да и то не во всех, а в крупных…Ладно, придумаю что-нибудь, бывало и хуже!»
Осмотрев голову и верхнюю часть торса парнишки, бродяга немного повернул бесчувственное тело и не удержался от крепкого выражения, когда его глазам предстал чудовищно опухший и посиневший бок. Брань была направлена в адрес двух человек: того мерзавца, который использовал в драке не только грязную, но и, видимо, ржавую вилку, и себя самого, недоглядевшего, схалтурившего при первом осмотре. Именно это ранение и было причиной плачевного состояния паренька. Шак слишком торопился, желая как можно быстрее удалиться от проклятой корчмы, и не заметил, что большая часть одного из зубцов обломилась и осталась в ране. Теперь ткань вокруг рваного отверстия гнила. Плоть плохо относится к тесному соседству с инородным предметом и, не в силах избавиться от него, начинает отмирать. Пока смертельно опасный процесс гниения хоть и зашел далеко, но его все еще можно было остановить. Если же промедлить с вмешательством, то до утра пареньку не дожить!
Чтобы очистить рану и удалить обломок, нужны были огонь и нож. Первое имелось в наличии, а вот второй предмет отсутствовал. Отступление с поля боя было столь поспешным, что Шак не только позабыл стянуть с кого-нибудь штаны, но и оставил потерпевшим от рыцарского произвола свои собственные пожитки: посох, котомку с амулетами и лекарский сундук Семиуна, на дне которого наверняка завалялся маленький нож или даже настоящий лекарский скальпель. Такая уж мерзавка жизнь: позволяя спастись сейчас, она непременно приготовит подлянку на завтра.
Ножа под рукой не было, на обочине дороги, конечно, валялось много бесхозных предметов, и среди них обязательно нашлось бы что-нибудь остренькое, но находка вряд ли оказалась бы в пригодном состоянии. Вскрывать и чистить рану грязным инструментом - только усугублять и без того плачевное состояние паренька.
Будь на месте бродячего шарлатана любой городской лекарь с регалиями и почетными лентами, он бы однозначно поставил на пациенте жирный крест, записав его в потенциальные мертвецы, а затем с чувством выполненного долга отправился бы спать. Однако Шак был не из числа ученых зануд и не собирался так просто отдавать старушке с косой жизнь юного компаньона, к которому уже начал понемножку привыкать.
В надежде, что все-таки сможет что-нибудь придумать, Шак оставил в покое посиневший бок и осторожно, чтобы лишний раз не потревожить израненное тело, снял с паренька штаны. Как он и определил с первого взгляда еще там, в трактире, нога была сломана, но наспех сделанный из досок забора лубок крепко зафиксировал поврежденный участок. Кроме этого перелома, серьезных повреждений не было, лишь ссадины да ушибы. Осмотр нижних конечностей прошел быстро, и уже через минуту штаны пациента вернулись на прежнее место.
За время краткой отсрочки придумать сносное решение так и не удалось, отсутствие ножа по-прежнему оставалось проблемой, грозившей большой бедой. Шак мог вытащить кусок железки руками, мог обработать рану огнем вместо специального лекарского раствора, мог изготовить почти стерильную повязку из относительно чистой рубахи Семиуна, смоченной собственной мочой, но удалить подвергшиеся гниению фрагменты плоти голыми руками, увы, не мог. Мелочь, проклятая мелочь подписала смертный приговор восемнадцатилетнему пареньку, юноше, которому бы жить да жить.
Внезапно в пугающую мелодию ночного леса вторгся какой-то посторонний звук, едва уловимый и поэтому не узнанный сразу, но очень-очень знакомый, который Шак обычно слышал по нескольку раз на дню. Бродяга вскочил на ноги и завертел головой, прислушиваясь то к вою зверья из чащи леса, то к завыванию ветра с пустынной дороги. Вскоре звук повторился. Шак узнал его, и перепачканное кровью и гарью лицо растянулось в широкой улыбке. Это был скрип разболтавшегося колеса или треснувшей рессоры, доживающей последнюю пару миль, а вслед за ним послышался свист кнута и недовольное конское ржание.
«Спасен, повезло ж тебе, парень!» - подумал Шак и, позабыв об осторожности, выбежал на дорогу. Это могли быть разбойники, крестьяне из того самого трактира, где он «повеселился», или просто почитатели строгих нравов, не любящие общаться с незнакомцами без штанов. Шак рисковал, но в эту минуту он не думал, что встреча на ночной дороге может стать началом целой цепочки новых злоключений. Его мысли были совсем об ином.
Из-за поворота дороги медленно выехал крытый фургон. Престарелой лошадке было явно не под силу в одиночку тащить перегруженную повозку. Она то и дело вставала, и тогда жестокий возница, судя по одежде, монах, нещадно хлестал ее по спине кнутом, но не ругался, что вызвало подозрение и отпечаталось в голове Шака. Задние колеса ходили ходуном и могли в любой миг отвалиться. Монах знал об этом, но все равно продолжал путь. Видимо, ехать ему недалеко и дотянуть оставалось совсем немного.
- Постой, добрый человек! - крикнул путнику Шак, широко раскинув в стороны руки и медленно идя навстречу повозке.
Этим жестом бродяга не только вынудил возницу остановиться, преградив телеге путь, но и на всякий случай продемонстрировал, что в руках у него нет ни дубины, ни лука, излюбленного оружия лесных разбойников. Монах был необычайно удивлен, увидев на дороге полуголого оборванца, но не испугался. Он откинул волосатой рукой капюшон и посмотрел на Шака насупленно…исподлобья. Скуластое лицо возницы напряглось, а ноздри приплюснутого носа расширились, как будто говоря, что их хозяин не рад неожиданной встрече и не берет попутчиков.
- Чо надо?! - пробасил монах, весьма напоминавший наемного убийцу, отошедшего от дел, или палача на отдыхе.
- Друг у меня там…товарищ! - затыкал пальцем бродяга в сторону видневшегося с дороги костра. - Нас разбойники обобрали, а он, дурак малолетний, в драку полез, его и пырнули!
- Некогда мне, да и телега вот-вот развалится! - прервал дальнейшее вранье возница и ударил поводьями по спине клячи.
- Да я ж не подвезти прошу, ему щас по кочкам трястись как раз незя! - Шак бесцеремонно взял тронувшуюся было кобылу под уздцы и, вопреки желанию собеседника, продолжил разговор: - Мне б рану ему обмыть да почистить! Нет ли у тя чего, мил человек?! По гроб жизни обязан буду, выручи!
Возница наморщил широкий лоб, но препираться не стал: бросил под ноги Шаку охотничий нож, чистую тряпку и стеклянную флягу с жемеловой водкой. Слова благодарности странный монах пропустил мимо ушей, стегнул кобылу поводьями и продолжил свой путь. Поспешно подбирая воистину драгоценные при данных обстоятельствах дары, бродяга не стал приглядываться, что находилось в фургоне. Хоть возможность имелась, местами старенький тент был порван.
Так часто случается: мысли человека концентрируются на одном, но не замечают другого, вроде бы и не очень важного…Однако обоняние увлекшегося растяпы было не обмануть. Нос бродяги почувствовал отвратительный запах, идущий изнутри повозки. Получив желаемое, Шак не стал утруждать себя излишними, бестолковыми догадками, ведь, по большому счету, ему не было дела до того, что вез в повозке монах: навоз, перегной, протухшую рыбу или заплесневевшие головки сыра, которые не удалось спихнуть городским простофилям на тарвелисском рынке.
Только когда шарлатан вернулся к костру и, тщательно обработав охотничий нож водкой из фляги, погрузил его в бок Семиуна, до него вдруг дошло, что именно так пахнет плоть…гниющая плоть человека. Взор врачевателя вдруг сам собой оторвался от раны и поднялся к небесам. На черном-пречерном покрывале, усеянном крупинками блестящих звезд, ярко сияла только что вышедшая из-за верхушки деревьев луна, она была необычной, горела ярко-красным, пожалуй, даже багровым светом.

* * *

Краткая вспышка сознания не принесла ничего, кроме боли и горечи поражения. Он был еще мокрым, лежал на чем-то горячем и вязком. Едкий, колючий песок облепил лицо и набился в рот, не давая ни вдохнуть, ни выдохнуть, ни выплюнуть накопившуюся в горле грязь и жидкость. При попытке пошевелиться свело мышцы рук и спины, а также сильно заныли лопатки, по которым, кажется, совсем недавно кто-то прошелся кузнечным молотом.
Над ним кто-то стоял, рядом кто-то ходил и омерзительно скрежетал железом. Чужаки, Нор был уверен, что их было не меньше двух, переговаривались друг с другом, но их голоса сливались в монотонный гул. Пока молодой организм боролся за жизнь и, судорожно отплевывая заполнившую рот гадость, пытался совершить первый полноценный вдох всей грудью, чужаки не мешали, но стоило лишь Нору слегка оклематься и чуть-чуть приподняться на ободранных до крови локтях, как тут же что-то тяжелое обрушилось на его затылок. Мир померк, наступило небытие.
Солнце взошло, туман над Удмирой рассеялся. Пара закованных с ног до головы в латы из вороненой стали рыцарей схватила за руки обмякшее тело Нора и потащила его волоком к крытой повозке. В ней уже лежало более десятка тел его соплеменников. Ночь прошла, разрушению не удалось свершиться, а значит, и дню созидания пока не наступить. Это обстоятельство радовало всех жителей левобережья, за исключением одного рыцаря, неподвижно лежавшего на прибрежных камнях. Его искореженная кираса была в нескольких местах пробита топором, а левая рука неестественно вывернулась в локте. Забросив в повозку последнего пленника, рыцари вернулись к берегу, но вместо того, чтобы взять на руки мертвого товарища, бережно укутали его плащами; завернули убитого полностью, особенно тщательно прикрыв от лучей солнца поврежденные места. Затем они ушли, сели на козлы последней из пяти повозок и поехали в замок. Наверное, не стоит уточнять, что рыцарские плащи были черно-зелеными…с золотой каймой.

Глава 6 Новый день - новые неприятности

Наступило утро, холодное, промозглое и злое. На месте прогоревшего костра осталась лишь кучка дымящихся головешек. Семиун очнулся, но был не в себе, точнее, наоборот, чересчур в себе. Лекарь сидел неподвижно, прислонившись спиной к дереву, и взирал на Шака отрешенным взглядом. Так смотрят лишь те, кто побывал во сне в гостях у черта, натерпелся ужасов да страхов, а проснувшись, так и не смог понять, был ли это просто ночной кошмар или какое-то сложное, непостижимое рассудком предзнаменование. Пробуждение Шака не вызвало у парня никаких эмоций, на его не по годам умном лице не дрогнул ни один мускул, и даже рука не пошевелилась, чтобы прихлопнуть пьющего кровь прямо из ладони комара.
- К тебе паразит присосался, - завел разговор Шак, интуитивно чувствуя, что не получит ответа.
Однако он ошибся, Семиун заговорил, хоть и не был многословен:
- Пусть, скоро сам лопнет, - произнесли бледные губы парня, а затем застыли, не удосужившись плотно сомкнуться.
- Как ты? - поинтересовался бродяга, вставая и разминая руками отлежанную на жестком ложе из веток поясницу.
- Жив…вроде бы жив, - ответил пациент без тени радости или сожаления. - Ничего не помню, тело ужасно болит, просто разваливается на части…
- Не похоже, - усомнился Шак, - уж больно спокойно сидишь, да и от боли не воешь.
- А смысл? - удивил бродягу странным ответом товарищ. - Смысл плакать и стенать, крутиться волчком по земле да пробивать в древе дупло головою? Я ж лекарь, я знаю, как терпеть боль и не давать ей свести себя с ума!
«Уж больно рассудителен! Не человек, а камень какой-то! Видывал я, как люди боль терпят, в кровь губы обкусывают, а этот сидит и даже не шелохнется. Странно все это… - подумал Шак, но говорить ничего не стал, только пожал плечами, что означало: «Тебе видней, ты муж ученый!»
- Расскажи лучше, что произошло в трактире? Как нам удалось уйти живыми?
- Не нам, а мне, - поправил паренька Шак. - Несколько миль тебя на спине пер, под дождем и по колено в грязи. Теперь, что жрали вчера, что не жрали, а в брюхе опять сосет да подстанывает! Денег нет, одежды нет, барахло потеряли…- махнул рукой опечаленный Шак. - Правда, ножичком добрым обзавелись, да с полфляги водки еще осталось.
- Уже нет, - расстроил спутника лекарь, кивнув головой в сторону валявшегося возле пня пустого сосуда.
При других обстоятельствах бродяга устроил бы партнеру хорошую взбучку. «Не твоя добыча, не трожь!» - гласил суровый закон скитающейся нищеты. Однако водка без пищи в рот не идет, а Семиун на время смог притупить боль, хоть совершенно не выглядел пьяным.
- А ты в целительстве разбираешься, молодец! По твоей работе не скажешь, что ты шарлатан-попрошайка, - решил снизойти до похвалы представитель лекарского цеха, но ошибся при выборе слов.
- За попрошайку щас по роже схлопочешь, и не посмотрю, что подранок! - осерчал бродяга и одарил парня гневным взором. - Я милостыню не клянчу, с протянутой рукой на паперти не стою, а уж если людишки настолько глупы, что козье дерьмо за чудо-лекарство принимают, то это их, и только их беда!
- Раны здорово обработал, ногу поломанную правильно закрепил, да и в боку моем на славу поковырялся. Я знаю, я уже посмотрел, - не обращая внимания на неожиданную вспышку гнева, продолжал гнуть свою линию Семиун, а его мутные, слезящиеся глаза ни на миг не отрывались от лица компаньона. - Ты не мошенник, ты тоже лекарь. За что тебя выгнали из Гильдии?
Нелепое предположение рассмешило Шака, и он был несдержан в проявлении чувств. Его безудержный хохот вспугнул стайку ворон, гнездившихся среди густых крон высоких деревьев, и вызвал целый каскад испуганных звериных криков из чащи леса. Обвинения в шарлатанстве, мошенничестве, воровстве, прелюбодеянии и вымогательстве стали для Шака привычным делом, но вот в умелом целительстве его еще никто не уличал. И самое смешное, что лекаря в нем увидел не деревенский простофиля, не бондарь-ремесленник, а опытный полевой хирург, отпиливший целую гору конечностей и заштопавший столько животов, сколько обычному городскому лекарю с банкой пиявок под мышкой и за год не приснится.
- Ну, ты и загнул! Спасибо, дружище, так меня еще никто не смешил, - неожиданно положив конец веселью, Шак подошел к раненому и уселся рядом с ним на траву. - Штаны нужно достать…холодно, - не убирая улыбки с лица, произнес бродяга. - Я тебе вот что скажу, как мужчина вьюнцу и целитель целителю. Без портков по дорогам шастать не след, народец ныне дурной пошел, на естественную наготу неправильно реагирует. Это во-первых, - со знанием дела бродяга принялся загибать пальцы. - Во-вторых, не по каждой травке босиком побегаешь, да и коряги всякие ноги уж больно царапают, а об мошкаре кусючей я вообще умолчу. И, в-третьих, самое важное, по здешней погодке немудрено и самое дорогое застудить. Вот оказия приключится, и что потом? И бабы в расстройстве, и самому неприятно!
- Ты не ответил на мой вопрос!
Попытка увести разговор в сторону провалилась. Семиун по-прежнему смотрел в глаза Шаку и ждал ответа, как будто от этого зависел исход их нелегкой миссии. Насущные рассуждения об опасных последствиях путешествия с голым задом лекаря почему-то мало волновали, а вот докопаться до правды о прошлом Шака ему очень хотелось.
- А я на глупости вообще не отвечаю, я их не слышу…принципиально, - заявил бродяга и, чтобы успокоить заурчавший желудок, стал грызть корешок, выдернутый из земли. - Ну, ты подумай хорошенько, паря, какой из меня к бесятам собачим целитель? Я ж на вашего брата совсем не похож, а подлатать свою шкуру в дороге каждый уважающий себя странник должен уметь. С деньжатами у голытьбы туго, а костоправы со знахарями ого-го сколь берут, аппетиты у них огромные, да на горе других наплевать. Есть золотишко - полечат, пара медяков в кармане завалялась - лучше для церкви побереги, за упокой грешной душонки своей напоследок помолиться…
- Складно ты врешь, пожалуй, даже лучше, чем мне бочину заштопал, - остался при своем мнении Семиун. - Да, вот только…
- На, смотри! - Шак вдруг вскочил с травы и, задрав вверх камзол, продемонстрировал недоверчивому компаньону пару упругих, мускулистых ягодиц. - Вон сюда смотри, сюда! - палец бродяги интенсивно затыкал в верхнюю часть правой окружности. - Это укус гадюки. Три дня нарывал, пока я яд из раны голыми руками не выдавил! Худо мне было, ой как худо, в жар бросало, да всякая дрянь наяву мерещилась! Думал, совсем плохо, думал, подохну! Попробуй-ка сам извернуться, чтоб яд из этого места удалить! И никто, ни одна собака мне помощь не предложила!
- Это ты к чему говоришь? И задницу свою убери, мне на нее смотреть не любо!
- Ишь, щепетильный какой! - обиделся Шак, но одернул камзол. - А это я к тому, что бродяга только на себя рассчитывать может и должен многое уметь. Жизнь меня научила штопать подранков, и первый в их череде я сам. Извини, что тебе помог, это такое непростительное свинство, что ты мне его целый век припоминать будешь и подозрениями замучишь! Сомнительно что, сумневайся сколь влезет, но домыслы оставь при себе!
- Извини, я не знал…я не хотел, - пролепетал Семиун, и на его бледном лице возникло подобие виноватой улыбки. - Я не думал, что ты так близко к сердцу воспримешь…
- Не в том дело. - Шак уже немного успокоился и присел на траву. - Хочешь меня лгуном считать, считай сколько влезет, но диспутов на пустом месте не разводи, прибереги силы до лекарских споров! У нас щас куда боле насущные вопросы имеются, чем копаться в моем темном прошлом.
Бродяга вдруг замолчал и о чем-то задумался. После такого концерта Семиун не решился его побеспокоить и, пока компаньон созерцал диковинно изогнувшуюся ветку сосны, сделал первую попытку встать. Естественно, она ему не удалась, как, впрочем, и вторая, и третья. Кроме новых приступов боли в боку, в голове и в остальных частях тела, усилия паренька ни к чему не привели. Покалеченному телу нужен был отдых как минимум в течение двух-трех ближайших дней.
- Ну, и что ты дрыгаешься, что дрыгаешься?! - рассердился Шак, недовольный тем, что кряхтение и потуги Семиуна сбили его с мысли. - Ляг и лежи, нельзя тебе пока пехом переть, ехать придется. Щас колымага какая на дороге появится, подвезти уговорю! Знать бы еще, куда…Я ж не местный, а ты, дружок, до сих пор так и не сказал, как деревенька та называется, куда мы едем и где колдун ваш якобы обитает.
- Велесье, Ольцовка и Гажерье, - закрыв глаза, прошептал парень. - Их три, и от всех до замка графского рукой подать, но только нам еще до них добираться и добираться…почти целый день потеряли.
- Тела наши грешные от могилки уберегли, и за это судьбе благодарен будь! - хмыкнул бродяга, а затем снова погрузился в свои мысли. - Лучше поведай, что ты о море знаешь, том, что по графству гуляет? В чем он выражается, отчего люди мрут?
- А тебе-то зачем, ты же не лекарь? - удивился Семиун. - Неужто кому задарма помогать собрался?
- Себя уберечь не худо было бы, балда, - ответил Шак, даже не удосужившись повернуть в сторону собеседника голову.
Причина расспросов показалась Семиуну весьма уважительной. Направляясь в местность, где люди и скот умирают от неизвестной заразы, действительно не мешало бы призадуматься о природе явления, хотя бы для того, чтоб знать, из какого колодца пить, а из какого погодить.
- Я мало знаю, мне лекари из Гильдии ничего не рассказывали, да и они, похоже, ничего не ведают, поскольку мора боятся и из Тарвелиса носов не показывают. По городу слухи бродят, но на слова из толпы полагаться не стоит, тем более что жители тех деревень редко теперь в город наведываются. Болтают разное, в основном, конечно, лгут. Кому на что умишка хватает, тот на то и напридумывает. Зерно здравого смысла в бреде народном есть, да только через решето логических рассуждений его не просеешь, по крайней мере, пока…пока собственными глазами симптомы не увидишь. Кто про гниль в лесу и на полях говорит, кто про коров взбесившихся лопочет, дескать, они на передних лапах ходить начинают, человечьими голосами разговаривают, да и на хозяев кидаются. Люди паршивят и заживо гниют, дома плесенью да грибами порастают…
- Понял, в общем, обычный бред перепуганных насмерть идиотов, - прервал дальнейший пересказ небылиц Шак и, поднявшись, направился к дороге. - Ты здесь полежи, отдохни, а я на тракт пойду. Там телегу смотреть сподручней, да и пока взад-вперед брожу, авось ценное барахлишко найду, что дурачье богатое из карет господских да возов купеческих выкидывает.
Шак ушел, и только тогда из груди раненого лекаря вырвался протяжный стон. Действие водки заканчивалось, боль постепенно возвращалась, но Семиун не хотел этого показать.

* * *

Поразительно, сколько можно собрать информации, просто около часа простояв на обочине дороги. Агенты разведок других королевств и тайные недоброжелатели Короны попусту растрачивают время по резиденциям именитых вельмож, столичным кабакам и прочим великосветским вертепам. С одной стороны, понять их можно: флиртовать с красотками на балах куда приятней, чем, облачившись в рубище, месить сапогами грязь провинциальных дорог, а подкупать сановников и тайно прокрадываться в здания королевских контор куда безопасней, чем связываться с преступным сбродом, обитающим на дорогах да по лесам. Их мотивы ясны как день: «Идти лишь на обоснованный риск», «Совмещать приятное с полезным» и «Преследовать не только великие цели, но и свои маленькие интересы». Расстановка приоритетов правильная, скажете вы. Так-то оно так, но только с одной стороны…С другой же, безопасные и выгодные для собственного кошелька методы далеко не всегда приводят к намеченной цели, а если и приводят, то зачастую не самым кратчайшим путем.
Поджидая на дороге деревенского простачка, который согласился бы их подвезти до ближайшего селения, Шак многое узнал о жизни приграничного графства, скажем даже более, он прочувствовал атмосферу, царившую в этой части королевства, притом абсолютно не прикладывая к тому усилий.
За время, пока бродяга осматривал хлам на обочине, дважды проезжали кареты…не господские, без гербов и прочих опознавательных знаков. Плачевное состояние экипажей и отсутствие эскорта однозначно свидетельствовали о том, что этой дорогой именитый люд не ездит. Возможно, к замку вел другой, более короткий путь, или скучающий в заточении родовых стен граф Лотар окончательно одичал и пополнил ряды закоренелых противников светского образа жизни, которых тошнит от общения с равными себе. Ведь ни один аристократ не согласился бы нанести визит в замок, к которому не было нормальных подъездных путей, а вела бы такая убогая и опасная дорога. Грязь, пыль, огромные рытвины и ухабы, отсутствие щебенки и даже плохеньких верстовых столбов; на такие дорожные мучения не согласилась бы ни одна благородная дама, ни один дворцовый кавалер. К тому же посты ополчения на тракте отсутствовали, зато спокойненько, прямо среди бела дня, разъезжала всякая шваль: наглая, вооруженная и пьяная.
Шак едва успел запрыгнуть в кусты, когда всего в ста шагах от него из леса выехала довольно большая банда. Всадники, человек сорок или пятьдесят, не спеша, проехали в сторону Тарвелиса и, совершенно не опасаясь, что их услышат, громко горланили похабные песни. Разбойничьи шайки, конечно, не редкость, но бродяге, сколько он ни скитался по дорогам королевства, еще ни разу не доводилось видеть такого крупного и разношерстного отряда. Здесь были дезертиры в выцветших плащах королевского войска, имелось городское ворье, по старой привычке предпочитавшее одеваться в черные или в темно-серые цвета. Особо выделялись на общем фоне пестрые и яркие одежды бывших крестьян, сменивших вилы на кистени, а плуги на луки, но так и не усвоивших элементарного правила: «Яркость и броскость одеяний не являются признаком благополучия». Основную же массу бандитов, как обычно, составляли беглые каторжники, их истощенные, затравленно взиравшие на враждебный мир лица нельзя было перепутать ни с наглыми рожами бывших наемников, ни с вечно опухшими образинами ушедших в разбойничий разгул деревенщин.
Банда проехала мимо и скрылась за поворотом, совершенно не опасаясь внезапного появления графских наемников или патруля ополчения. Едва Шак вылез из кустов, как тут же поспешил снова укрыться в гуще зеленой растительности. По дороге, печатая шаг, прошла рота ландскнехтов в синих королевских плащах. Удивительно, что тяжелые пехотинцы, входящие в состав регулярного войска, маршировали со стороны Тарвелиса, а значит, просто не могли разминуться с конными бандитами. Тому факту, что столкновение закончилось мирно, могло быть лишь два объяснения: разбойники поспешно скрылись в лесу, а королевским солдатам не захотелось блуждать по чаще, или пехотному капитану, их командиру, не было дела до местных банд. Он выполнял лишь приказ привести солдат в пункт назначения, которым был явно не замок, а один из сторожевых фортов на границе королевства.
Какой бы из вариантов развития событий «за поворотом дороги» ни имел место на самом деле, но этот странный факт отпечатался в голове шарлатана и стал одним из первых камушков мозаики-головоломки: «А что же творится во владениях славного графа Лотара?» Для ее немедленного решения пока имелось слишком мало информации, но увиденное вывело их с Семиуном миссию за рамки обычной погони за колдуном. Внезапно Шак почувствовал себя лазутчиком в военное время. Как будто он проник на территорию противника, и теперь любое столкновение с войсками или с мирными жителями могло стоить ему жизни. Раненый товарищ, который не может идти, отсутствие денег, беспорядок в одежде и полнейшее непонимание того, что же он будет делать по прибытии в пункт назначения, только усиливали это странное ощущение, дополняли его палитру новыми красками, преимущественно черными и багровыми.
Вскоре после того, как последний бравый солдат скрылся за горизонтом, пустынная дорога снова ожила, на ней появился купеческий караван, который бедолаге опять же пришлось наблюдать из кустов. На девять повозок было слишком много охраны: около сорока всадников, да и на козлах рядом с возницами восседали по два арбалетчика. Не доехав до укрытия, в котором засел Шак, вереница телег съехала с дороги и стала пересекать поле.
«Видать, торопятся, путь сокращают или заплутали, а теперь пытаются выбраться на нужный большак. Все-таки есть поблизости где-то хорошая дорога. Что ж Семиун не сказал? Хотя он не в том состоянии, чтобы на местности ориентироваться…Да и вряд ли на «торгово-господский» тракт бесштанную рвань пущают!» - это предположение показалось Шаку вполне логичным, а молчание компаньона обоснованным. Все бы хорошо, да только бродяге уже надоело ждать и кормить комаров своей кровью.
Дорога была или пустой, или чересчур многолюдной, его же устроила бы лишь золотая середина, несколько одиночных крестьянских повозок, едущих в сторону замка. Возницу третьей или четвертой по счету Шаку непременно удалось бы уговорить подвезти его и раненого товарища. На лучший результат бродяга не рассчитывал по причине недостающего гардероба и чересчур одичалого вида. Он был грязен, побит, лохмат и почти гол. Проехаться с таким «чудом», пусть даже немного, согласился бы лишь сумасшедший или слепой.
Наверное, тот, кто управляет нашими судьбами, испытывает особую симпатию к бродячим шарлатанам. Он не дает им подняться с общественного дна, но в то же время и помогает не утонуть, заботливо протягивая в самый трудный, почти безнадежный момент руку помощи. Проведению - вершителю судеб - не чуждо ничто человеческое, например тот же самый азарт. Оно увлеченно играет с изгоями в «кошки- мышки» и иногда позволяет им бежать, радуясь, как малое дитя, в преддверии новой ловушки, которую само же вскоре изобретет и в которую его избранники обязательно попадутся, если, конечно, в эту игру без спроса не вмешается Его Величество Случай, конкурирующее божество, только и мечтающее подложить Провидению маленького розовенького поросеночка.
На этот раз «поросеночек» был довольно упитанный, старый, морщинистый и немытый. Он лежал на телеге, груженной тюками, и, кажется, спал. По крайней мере, Шаку с расстояния в восемьдесят-девяносто шагов именно так показалось.
Пара довольно здоровых и ухоженных лошадок-тяжеловозов еле шевелила конечностями, таща огромный воз. Они могли двигаться в три, нет, в четыре раза быстрее, если бы получали от мужика хотя бы легкие шлепки по массивным крупам. Однако развалившегося поверх тюков возницу такая скорость передвижения, похоже, устраивала, что было очень-очень странно. Конечно, день только начинался, а солнце еще не достигло зенита, но до Тарвелиса, в который он направлялся (другого города поблизости не было), ой как далеко. Нет ничего хуже для торговца, чем не успеть до закрытия городских ворот и остаться вместе с товаром на ночь за крепостной стеной. Но спящего мужика это обстоятельство, видимо, нисколько не смущало: он не подгонял коней и даже не шелохнулся, когда навстречу его телеге побежал бородатый верзила в драном камзоле и без штанов.
Шак сильно рисковал, приближаясь к телеге в открытую, он понимал это и поэтому бежал не в полную силу. Увидев его, торговец мог сам испугаться и, не обратив внимания на громкие мольбы бродяги о помощи, пальнуть в него из припрятанного между тюками самострела или по-простецки метнуть топор. Метать подобный инвентарь крестьяне умели ничуть не хуже, чем пользоваться вилами в ближнем бою. Шак уже пару раз убеждался в правдивости этого утверждения на собственной шкуре, поэтому и был готов отскочить в сторону или пригнуться, как только рука мужика скользнет под тюк.
Топор на телеге имелся, да и ручка самострела угрожающе торчала из-под овечьей шкуры, но вот сам забулдыга был мертв. Бродяга заметил это, когда до телеги оставалось каких-то десять шагов, заметил и застыл, позволив понурым лошадкам довезти до него воз с мертвецом.
Возница полулежал-полусидел на одном из тюков, запрокинув голову назад и свесив руки, как плети. Ничто не указывало на причину смерти, но одно Шак точно знал - в смерти торговца были неповинны разбойники. Хоть местность и кишела лихими людьми, но на теле мертвеца не было видно ни одной раны, кроме небольшого пореза на правой ладони. К тому же вряд ли злодеи позарились бы на его товар. Один из тюков порвался, и из него торчал кусок сырой, недубленой кожи. Мужик ехал в город даже не на базар, а к кожемяке. Кроме ремесленника, мастера обработки шкур, груз сырья ни для кого не представлял интереса, да и стоил сущие гроши. Даже в голодные годы войны грабители не связались бы с такой поклажей. Они обычно забирают лишь оружие, драгоценности, одежду, кошельки и прочие вещи, которые легко увезти и несложно продать.
Простенький, слабенький самострел, стрелявший не дальше сорока шагов, был не заряжен, поскольку был нужен торговцу не сейчас, а на обратном пути, когда бы он возвращался из города на пустой телеге, но с деньгами. Шак осторожно вытащил его из-под овчины и осмотрел. Спусковой механизм, как и следовало ожидать, основательно проржавел. Из самодельного оружия - деревенского подобия охотничьего арбалета - стреляли нечасто, да и то наверняка отгоняя ворон с огорода. Оружие было никчемным, но его грозный вид мог отпугнуть дураков, которых на дорогах встречалось немало.
Небрежно закинув за спину проржавевший трофей, благо, что крепежный ремень еще не совсем сгнил, Шак зашарил рукой под овчиной в поиске связки арбалетных болтов. В конце концов, он ее нашел и, положив рядом с собой на землю, всерьез призадумался, что же делать дальше. Инстинкт мародера, живущий в каждом бродяге, настаивал обшарить мертвеца и забрать все ценные вещи, однако природная осторожность молила обождать со сбором трофеев до установления причины смерти. На самом деле, возможных вариантов случившегося было немного, притом все насильственные отпадали. Долгая болезнь, наконец-то доконавшая организм, разрыв сердца от страха, что еще могло сгубить человека в дороге? Третий, самый худший вариант, напрашивался сам собой: мужик ехал из той части графства, где свирепствовал мор, страшная, заразная болезнь, симптомов которой Шак пока не знал.
Выбирая, что же ему делать: забрать добычу или сжечь телегу вместе с трупом и лошадьми, бродяга внимательно присмотрелся к умершему, прежде всего к его бледному лицу, от которого примерно с полчаса назад отлила кровь.
«Смерть, определенно, произошла из-за остановки сердца, но причина не в испуге, тогда отходят мгновенно, а мужик мучился минут пять, если не более…Вон рубаху на груди порвал да ручищами так сильно в телегу цеплялся, что не заметил, как пару раз об вострый топор резанулся…Глазища выпучены, рот открыт, скорее всего, задыхался перед смертью. Эх, грудину бы его посмотреть, да боязно дотронуться».
Найдя на обочине довольно длинную палку, Шак осторожно раздвинул края порванной рубахи. Грудь мужика была ярко-красной, расчесанной в кровь, а в ладони левой руки, которую бродяга до этого момента не видел, был крепко зажат какой-то предмет на длинном шнурке. Не дотрагиваясь до тела, разжать кулак не представлялось возможным, поэтому Шак взял топор и просунул острие между основанием кисти и фалангами одеревеневших пальцев мертвеца. Всего один резкий нажим, и на песок дороги выпал небольшой кругляш на шнуре.
Из груди шарлатана вырвался протяжный звук, означавший одновременно и облегчение, и удивление. Теперь он точно знал причину смерти «сдиральщика шкур», порадовался, что барахло не заразно, но был поражен, увидев знакомый предмет на этом берегу Удмиры.

* * *

Отстояв в небе положенный срок, солнце, как честно исполнивший свой долг часовой, устало покатилось на отдых, к горизонту. Наступила пора, именуемая в народе ранним вечером, то есть когда детишки еще играют во дворе, а чуткие мамаши, чей смысл существования сводится к заботе о малышах, а зона обитания ограничивается кухней, только приступают к приготовлению ужина.
Солнце еще светило ярко, ленивица Удмира мерно несла свои темно-синие воды, а на ее левом берегу, несмотря на строжайшие запреты родителей, резвилась группка детишек шести-восьми лет. Мальчишки бегали за девчонками, пытаясь вцепиться грязными пальцами им в косы; те, визжа и подсапывая от восторга, убегали, в общем, детвора репетировала взрослую жизнь; жизнь, которую им суждено вскоре прожить, если, конечно, из Реки не появятся страшные чудовища и не сожрут весь мир.
Эти мыслишки завелись в юных головках не сами по себе. Доверчивых деток постоянно запугивали строгие родители и безобидные с виду деревенские бабки. Одни крепко бранились и сурово наказывали за игры на берегу ремнем, другие мирно ворковали, рассказывая на ночь ужасные истории о кровожадных существах, обитавших на дне Реки и в лесных чащах правобережья. Однако детское любопытство брало верх над потаенными страхами и боязнью отцовского ремня. Действительно, чего пугаться, когда солнце стоит высоко? Чудовища появляются ночью, а день - пора добра, увлекательных игр и нескончаемого веселья.
Нагонявшись вдоволь за девчонками и попутно передравшись между собой, ребята заскучали и в поисках чего-то нового подошли к самой воде. И тут их внимание привлек какой-то черный предмет, лежащий на прибрежных камнях всего шагах в тридцати вверх по течению. Любознательные юнцы не раздумывали, стоит ли приближаться или нет, они азартно помчались наперегонки, громко испуская победоносные крики, когда удавалось поставить подножку вырвавшемуся вперед товарищу.
К сожалению, ничто не бывает вечным. Забава вскоре оборвалась, а радость на детских рожицах сменилась испугом. Куча черно-желто-зеленого тряпья зашевелилась, и из-под нее медленно поднялся грозный, закованный в черные доспехи рыцарь. Двое из пяти парнишек дружно заплакали и пустились наутек, трое остальных тоже побежали прочь, но не плача, а мочась на ходу в штаны. Теперь детвора знала, как выглядит речное чудовище, оно очень походило на рыцарей из замка, но было без коня, меча и щита.
Какое-то время воин стоял на одном месте и озирался по сторонам, потом поднял голову вверх и долго смотрел на солнце, уже не столь жгучее, как несколько часов назад, но все еще яркое. Неизвестно, чем не угодило небесное светило засоне-рыцарю, но он пригрозил ему кулаком и громко произнес непристойное проклятие в адрес плывущего по небу желтого лика, затем нагнулся, подобрал раскиданные плащи и, небрежно волоча их за собой по мокрой гальке, направился в сторону ближайшего кустарника. Он шел медленно, пошатываясь и скользя на мокрых камнях, а иногда и падая на колени. После каждого нового соприкосновения с камнями из-под забрала доносился яростный, нечленораздельный рык, напоминавший рев рассвирепевшего зверя.
Когда он скрылся в зарослях и густая, выше человеческого роста растительность скрыла его от посторонних глаз, рыцарь наконец-то бросил мокрые, перепачканные грязью плащи и снял шлем. Из плена железного головного убора, призванного не только защищать голову хозяина, но и устрашать врагов, вырвалась копна светло-русых волос. Липкие, перепутавшиеся пряди похожими на крысиные хвостики нитями устремились вниз, к нагруднику. Конечно, после ночного пребывания под водой, а затем целого дня, проведенного в груде плащей под лучами палящего солнца, рыцарь выглядел далеко не идеально, но по его бледному лицу сразу можно было понять, что это молодая женщина, притом очень красивая.
Вслед за шлемом на подстилку из плащей полетели тяжелый нагрудник и наручи. Девушка избавлялась от доспехов с такой поспешностью, с какой змея сбрасывает старую кожу, а загнанный в ловушку вор избавляется от награбленного. Последними груду металла пополнили стальные ботинки. Красавица, а фигура воительницы действительно была достойна восхищения, осталась лишь в обтягивающих кожаных одеждах, которые обычно рыцари надевают под латы для тепла и для того, чтобы смягчить пропущенные удары. Ведь кроме проникновения через броню оружия страшны и ушибы. Сильный удар булавы или топора может не пробить, а лишь слегка покорежить доспех, но вызвать обширные ушибы и даже переломы костей у закованного в стальной панцирь человека.
Девушка быстро собрала боевую броню в кучу, сделала из плащей огромный узелок и легко, как будто была не хрупким, нежным созданием, а могучим амбалом, зашвырнула дорогие доспехи в реку. Ее бросок поднял почти трехметровый фонтан воды. Тяжелая сталь быстро пошла ко дну, а вместе с ней сгинула и прежняя, привычная жизнь, правда, красавица надеялась, что ненадолго.
Она совершила ошибку, позволив какому-то ничтожеству, жалкому дикарю с правобережья сломать ей руку и нанести несколько смертельных ударов. За ошибки нужно платить, а не расплачиваться золотом, как это принято у глупых людишек. Соратники отвергли ее, но только до тех пор, пока она не совершит подвиг. Таково правило, можно сказать, незыблемый закон их Братства. Перед ним все равны: и неуклюжий толстяк Мосо, и даже сам граф Лотар…

* * *

Даже для раненого и страдающего от боли Семиун вел себя слишком буйно. Шак уже начинал опасаться, не привел ли удар ножом по голове к необратимым последствиям, не теряет ли его компаньон рассудок. Парень ерзал по тюкам (парочку мешков с мягкими шкурами бродяга для удобства оставил на телеге, а не выкинул, как остальные, на обочину), постоянно кричал, захлебываясь слюной, ругался, отчаянно жестикулировал, сбивая повязку, с трудом наложенную на поясницу, и в редких промежутках между ругательствами в адрес возницы утруждал бедную голову Шака непонятными, но грозно звучащими терминами. Все было бы ничего, бродяга уже стал привыкать к неадекватному поведению напарника, но время от времени лекарь делал попытки покинуть телегу. Его приходилось утихомиривать, притом осторожно, не повреждая больные места, а уж о том, чтобы привести самый весомый аргумент в любом научном споре - удар кулаком по макушке, не могло быть, к сожалению, и речи.
- Да как ты мог?! Ну, как, как до такого можно было додуматься?! - в очередной, в пятый или шестой по счету, раз завел любимую песню занудливый эскулап: - В графстве мор, а ты затащил меня на телегу дохлого мужика, да еще сам в его шмотки обрядился! Он же со стороны замка ехал, а вдруг он из одной из тех деревень?!
- Возможно, но не факт, - уклончиво ответил Шак, уже уставший оправдываться и спорить с крикливым смутьяном.
Семиун самозабвенно орал и не слушал аргументов оппонента. Он просто не дал Шаку ни разу довести его речь до конца. Как только бродяга открывал рот, лекарь принимался ругаться неизвестными простому народу словами: «дезинфекция», «инкубационный период», «латентная фаза», «микротельца» и другими, выражающими прочие, чуждые слуху понятия. В конце концов темный неуч-шарлатан устал выслушивать агрессивное нытье ученого мужа, бросил поводья и, развернувшись к собеседнику лицом, приставил к его голове самострел, для пущей убедительности заряженный.
- Послушай, ты, сын пробирки и старых щипцов, ты еще долго меня доставать будешь?! Я заразы всякой пуще тебя боюсь, но уже сказал, мужик не от «анъфьекции» помер, а от амулета, - возница знал, как правильно произносится мудреное слово, но специально искорежил его, чтобы придать своему выступлению легкий налет пренебрежительности и сарказма. - Кроме вшей я от его портков ничего не подцеплю, да и сомнительно, чтоб они у него водились. У них ведь, тварей примитивных, «анкубацийонного» времени нет, они, как жрать захотят, так и кусают!
- Только неучи верят в силу амулетов, - невозмутимо стоял на своем Семиун, а потом так же спокойно, как будто невзначай, добавил: - Самострел убери, все равно же не выстрелишь, а держать тяжко, поди…
- Ничего, сдюжу, - произнес Шак, но оружие все же опустил.
Тяжелая, примитивно сляпанная штуковина уже сыграла свою роль. Она заставила Семиуна перестать кидаться беспочвенными обвинениями и превратиться из беснующегося самодура-оратора во внимательного слушателя, по крайней мере, бродяге так показалось.
- Сила у амулета есть, но она не в том, в чем ты думаешь, - Шак осторожно развернул камзол и показал партнеру маленький, блестящий кругляш с серо-зеленоватым камнем посередине и таинственными знаками по краям. - Это не просто амулет, не одна из множества безделушек, что продают на дорогах шарлатаны вроде меня. Это амулет, точнее, родовой оберег далерского шамана. У далеров, это довольно многочисленное племя дикарей, обитающее в лесах правобережья Удмиры, собственность шамана считается священной, ее никто не имеет права брать в руки, кроме самого ведуна и его старшего сына - преемника. На амулет наложено проклятие, каждый, нарушивший запрет, умирает страшной, мучительной смертью.
- Бред, проклятий не существует, - возразил Семиун, но уже окончательно и бесповоротно перехвативший инициативу в разговоре шарлатан подал ему знак замолчать. - В зависимости от того, что ты под этим словом понимаешь. Если проклятие, кара небес, то совершенно с тобой согласен. Однако мы столкнулись с совершенно иным явлением. Видишь этот камень в середине?! Далеры называют его «аракором», а научного названия наверняка нет, поскольку здесь он не встречается. У него есть очень интересное свойство. Если его подставить под лучи солнца, то он становится влажным и при этом выделяет яд, смертельный как для человека, так и для любого иного живого существа.
Шак осторожно взял в руки камзол и поднес его ближе к Семиуну, показывая, что поверхность камня покрылась испариной, а под амулетом, на толстой ткани камзола, появилось малюсенькое, желтоватое пятно.
- Яд выделяется довольно быстро, почти мгновенно впитывается в кожу, но действует не сразу. Похитивший амулет шамана умирает лишь через час, притом последние минуты проводит в ужасных муках.
- А как же сам шаман до него дотрагивается? - удивился лекарь, заинтригованный услышанным и искренне поверивший в рассказ шарлатана.
- Против всякого яда всегда найдется противоядие. Тебе ли этого не знать? - Шак осторожно завернул камень в камзол и засунул его под тюк со шкурами, на котором сидел. - Только далерские шаманы знают, как приготовить нужный отвар. Даже вожди и старейшины племени не имеют представления, пьет ли их ведун регулярно зелье или достаточно всего одного раза.
- А ты-то об этом откуда знаешь, да еще в таких подробностях? Неужто бывал на правом берегу? - глаза Семиуна прищурились, отчего юноша стал походить на армейского интенданта, заподозрившего своего нерадивого помощника в растрате казенного харча и злоупотреблении жемеловой водкой из неприкосновенного запаса.
Такая реакция рассмешила бродягу, поэтому он ответил не очень грубо, со скидкой на юношескую глупость:
- Бывал, но это не твое дело и уж никак не связано с погоней за колдуном. Надеюсь, ты теперь перестанешь блажить и больше не будешь драть горло, оповещая округу, что мы низко павшие мародеры, обобравшие мертвеца? Смотри, кто услышит, так вмиг наследнички набегут. Охотников присвоить чужих лошадок полно до жути!
Давая понять, что разговор окончен и он больше не хочет выслушивать обвинения в легкомыслии и невежестве, Шак повернулся к Семиуну спиной, а лицом к лошадиным крупам, по которым тут же звонко шлепнул ладонями. Нужно было спешить, побыстрее добраться до первого поселения или лучше корчмы, чтобы продать присвоенное добро. Раскатывать на чужой телеге не грех, тем более если законный хозяин помер, но большая глупость! Односельчане мужика могли узнать и воз, и лошадок, и в этом случае, если очень- очень повезет, их обвинят лишь в воровстве, а не в убийстве. Охранная грамота была безвозвратно утеряна, а деревенский люд прост и не любит по пустякам беспокоить уважаемых судей. Подозреваемых просто забьют на месте, забьют всем селением, а потом скинут трупы в компостную яму. Шак знал суровые нравы деревенщин, поэтому и спешил продать все сразу: и воз, и лошадок, и остатки товара в тюках, притом не важно, за какие деньги. Он был готов пойти на сделку с первым же встречным, если, конечно, тот не обнаглеет и не захочет прикупить уж совсем задарма.
- Странно, а как мог амулет далерского шамана оказаться на нашем берегу? - после пятиминутного молчания и тщательного обдумывания полученных сведений подал голос Семиун.
- А я почем знаю? - пожал плечами Шак. - Вряд ли мужик торговал с дикарями шкурами. Во-первых, коровы на том берегу не водятся, а во-вторых, далеры воинственны, чужаков не любят и с самого него шкуру спустили бы, чтоб на боевой тамтам натянуть.
- Так как же тогда? - не унимался дотошный юноша.
- А вот так…ехал мужичок, ехал, в город к кожемяке товар вез, а тут глядь, прям на дороге тело дохлого шамана и валяется…
- Прямо-таки шамана? - усмехнулся Семиун, считавший, что старший товарищ над ним просто издевается.
- Я бы сказал по-другому: «…рямо-таки и валяется!» - произнес Шак и, остановив лошадей, показал пальцем на тело мертвого человека в звериных шкурах, лежащее на обочине.
Бледное лицо Семиуна вытянулось и приобрело легкий зеленоватый оттенок. Полевых лекарей не испугать видом мертвеца, пусть даже и обезображенного. Парень не был исключением из этого правила, причина его замешательства и даже страха крылась в совсем ином. Неприятно ощущать себя актером в театре абсурда, когда привычный мир рушится, почти догматичные представления летят в тартарары и происходят вещи, мягко говоря, невероятные. Как дикарь с правобережья мог оказаться по эту сторону Удмиры, да еще за несколько миль от берега? Если же верить словам Шака, то это был не какой-то странствующий изгой, а настоящий шаман, человек в племени уважаемый и почитаемый, как божество. Далеры осмелились переправиться через реку? Началась война с дикарями? Но почему тогда на дороге так тихо, почему в округе не видно следов их присутствия?
Парень был обескуражен настолько, что остался сидеть, когда Шак спрыгнул на землю и направился к мертвецу. Бродяга не стал тревожить партнера и выводить его из состояния глубочайшего оцепенения. К чему, ведь осмотреть охладевшее тело он мог и сам? Не такое уж это и трудное занятие, определить, когда и почему наступила смерть, раскроил ли голову чужаку топор или его грудь пронзило острое копье. Дикари редко умирают от болезней, уж такой они крепкий народ!
Шарлатан ошибся, он понял это, как только приблизился к телу. В нос опять ударил омерзительный запах гниения, точно такой же отвратительный аромат, как тот, что он почувствовал ночью, проходя мимо повозки монаха. Тело лежало на спине, трава рядом была примята, а на дороге отчетливо виднелись следы волочения.
«Наверное, тело выпало из повозки, вполне вероятно, из той самой, которой управлял монах. Оно уже было мертво и пролежало на дороге несколько часов, пока его не обнаружил крестьянин, - выстраивал на ходу версию Шак, сам еще пока не понимая, зачем. - Интересно, что же могло напугать «обдирщика шкур»? За свою жизнь ведь навидался всякого, человеческим трупом его не удивить. А мужик был напуган…даже очень, он не тащил тело волоком, а спихивал его на обочину палкой, кажется, вот этой…
Шарлатан подобрал валявшуюся поблизости толстую, длинную ветку и внимательно осмотрел ее конец, на котором виднелись мазки желто-зеленой слизи. Обоняние опять пострадало от запаха гноя. Тело разлагалось, но как-то странно: не окоченело, а было мягким и гнило, будто огромный нарыв. Хорошо еще, что труп лежал на животе и ужасной картины разложения не было видно под меховыми одеждами. Шак решил не ограничиваться предположением, а выяснить эту странность до конца. Он просунул конец палки под тело, резким движением перевернул его на спину и тут же пожалел, что не остановился на осмотре палки.
За спиной бродяги раздались шаги, а затем неприятный и очень знакомый звук. Несмотря на сломанную ногу, решивший все-таки подойти и посмотреть на тело Семиун опорожнил желудок. Удивительно, что в животе лекаря еще что-то оставалось, ели они около суток назад. Тело дикаря представляло сплошное месиво, вязкое, клейкое, липкое и ужасно противное. В нем еще виднелись фрагменты внутренностей и костей, но органические ткани разлагались буквально на глазах, превращаясь в однородную массу. Наверное, когда тело обыскивал ныне покойный мужик, оно выглядело намного лучше, иначе он ни за что бы не решился не только дотронуться палкой, но и взять что-либо с этой омерзительной пакости, бывшей совсем недавно человеческим телом. Единственное, что еще удерживало омерзительное желе, было одеяние из звериных шкур, настолько плотное, что не давало жиже растечься и просочиться на землю.
- А на этого тоже амулет подействовал? - прохрипел за спиной бродяги наконец-то угомонивший свой желудок Семиун.
- Нет, - покачал головой шарлатан и ответил загадкой: - На этого подействовал монах.
- Какой еще, к черту, монах? До ближайшего монастыря с неделю пути, да и то в другую сторону.
- Значит, это был не монах. Возможно, нам повстречался тот самый колдун, которого мы ищем. Я встретил его, я его нашел и упустил. Радует лишь то, что по незнанию, - ответил Шак, взгляд которого был отрешенным, а мысли витали где-то вдали. - Постой здесь и ворон отпугивай, нечего птичкам всякую дрянь клевать! - тоном, не терпящим пререканий, приказал бродяга, а сам, не объясняя зачем, отправился к телеге.
Птицы - не люди: что для нас омерзительно, для них самое лакомство. Над тем, что уже нельзя было назвать телом и даже бренными останками, громко хлопая крыльями и галдя, кружилась стайка ворон. Лишь присутствие пока еще живого человека возле кучи аппетитно пахнущих отбросов удерживало падальщиков от начала пиршества. Они не решались напасть на живого, и Семиуну не пришлось отгонять крикливую стаю.
Шак задержался возле телеги недолго, через минуту он уже вернулся, неся в руках охапку соломы, собранную из-под тюков со шкурами, и какую-то тряпку. Именно она полетела в зловонную кучу первой и оказалась свернутым в несколько раз камзолом, в центре которого находился проклятый амулет. Затем омерзительную как с виду, так и по запаху кучу прикрыла охапка соломы. Бродяга достал из кармана трофейных брюк чужое огниво; пара щелчков кремня, и загорелся костер, разнося по округе ужасное зловоние.
- Ну, вот и все, похороны состоялись, и самое удивительное, в лучших далерийских традициях. Они не закапывают, а сжигают своих мертвецов. Разумно, не правда ли? - усмехнулся шарлатан и, посчитав свою миссию завершенной, отправился к телеге.

Предыдущая страница 4 Следующая страница


5 Денис Юрин

- Постой, а как же штаны с сапогами? Не грех бы их тоже отправить в кострище! - пытался вразумить подозрительный юноша своего беспечного компаньона.
- Во-первых, уже поздно. Если ты прав, то мы оба давно заразились. А во-вторых, мне почему-то кажется, что амулет не имеет к этому…- Шак кивнул в сторону погребального костерка, - …икакого отношения.
- Кажется тебе, кажется?! - негодовал Семиун. - А если это не так, а если?..
- Тогда мы умрем, - с безразличием пожал плечами бродяга, - умрем мы и многие другие. А чего ж ты хотел?! Мы на землях, где свирепствует мор!

Глава 7 Похоронных дел мастер и милостивая госпожа
Бывает так, что ответы на сложные вопросы приходят сами собой; бывает так, что нить расследования теряется, но Провидение подсказывает верный путь, а если человек особо непонятливый, то просто силой впихивает его в колею событий, ведущих к верному решению. Так случилось и на этот раз. Шак горел желанием еще раз повстречаться со странным путником - перевозчиком трупов, и если тот даже не колдун, лишившийся помощников и вынужденный делать грязную работу сам, то все равно стоило задать ему несколько важных вопросов. Шаку не давала покоя мысль, что по его организму бродит яд, введенный тарвелисским эскулапом. И это с самого начала путешествия необычайно способствовало активности образа действий. У него, конечно, было время, чтобы осматриваться и выжидать, но чересчур затягивать с исполнением важного поручения ему почему-то не хотелось.
Желание желанием, но удручающая реальность была такова, что их шансы догнать таинственного гробовщика колебались где-то около нулевой отметки. Они двигались в том же направлении, что и он, но времени уже прошло немало. Мерзавец, скорее всего, свернул в лес, тому были три веские причины: во-первых, с таким специфическим грузом не стоит показываться в поселениях, да и по дороге лучше ехать ночью, а днем отсиживаться в лесу; во-вторых, телега гробовщика была в плачевном состоянии и вот-вот должна была развалиться; и в-третьих, лес - лучшее место для тайного захоронения тел.
Шак специально не очень подстегивал коней и внимательно осматривал край леса, пытаясь обнаружить какой-то знак, говорящий о том, что вот именно сюда завернула развалюшка с треснувшей рессорой. Знаков не было: ни поломанных веток, ни лоскутов одежды на сучьях, ни отвалившегося колеса на обочине. Они проехали уже более двух миль, и шарлатан впал в отчаяние. Однако в тот самый миг, когда он уже решил завершить поиски, путникам улыбнулась удача. Их взорам предстал не какой-то знак, а вся повозка, правда, уже без лошадей, зловонного груза и возницы. Как и предсказывал Шак, телега развалилась: поломанные колеса валялись тут же, а тент исчез, видимо, таинственный гробовщик сделал из него волокушу, привязал один конец к лошадиной упряжи и, загрузив в нее трупы, отправился в лес. Иначе ему мертвецов не перетаскать, и дело было не в тяжести, а в том, что до тел было крайне неприятно и опасно дотрагиваться.
- Сиди здесь! - скомандовал бродяга и, взяв в руки топор, спрыгнул с телеги.
- Вот еще!
Семиун был категорически не согласен сидеть на телеге и ждать результатов охоты на опасную дичь. Он попытался слезть, но острая боль в боку загнала его обратно.
- Вот-вот, и я о том же, - усмехнулся Шак, наблюдая за мучениями напарника. - Так уж вышло, паря, что в лесу ты только обузой будешь. Сиди здесь и сторожи! Вдруг я его упущу, вдруг он на дорогу воротится, вот тут-то ты его и подстрелишь! Самострел под рукой держи; связка болтов под тем тюком, на котором твоя задница восседает. Все, я пошел, сам в лес соваться не смей!
Шак развернулся и направился было к лесу, но парень окликнул его, притом по делу:
- Шак, глянь, телега-то…чистая!
Бродяга не сразу уловил разницу между «чистая» и «пустая», хотел высказать парню, что тот дурак, но потом, заметив почти идеальную чистоту дна и бортиков повозки, переадресовал нелестные слова в собственный адрес. Лекарь был наблюдателен, он заметил то обстоятельство, которое ускользнуло от взора бродяги. Разлагающиеся трупы были покрыты отвратительной слизью, она липла и пачкала все предметы, с которыми соприкасались тела, хотя бы та же самая ветка, которой мужик спихнул труп шамана на обочину. Здесь же царила чистота, а чуткий нос шарлатана совсем не ощущал запаха разложения.
Обстоятельство было действительно странным и требующим осмысления, но плана действий оно не меняло. Шак кивнул в знак того, что понял, и, закинув топор на плечо, отправился в лес. Он не ведал, что его там ожидало, и радовался, что нашелся предлог оставить компаньона на опушке возле телеги. Кто знает, кем на самом деле окажется таинственный гробовщик и не придется ли ему еще раз нарушить правило.

* * *

В чаще было тихо, слишком тихо для леса. Не слышно было ни пения птиц, ни шебуршания бурундуков, ни прочих звуков от иного мелкого зверья. Лишь гадюки ползали под ногами да по ветвям, раздражая слух шипением и нервируя взгляд переливами блестящей, мокрой, темно-коричневой кожи. Впрочем, в отличие от других людей, гадов Шак не боялся. Их омерзительный вид, быстрое подергивание раздвоенными язычками и отрешенный взор холодных, как будто не принадлежащих к этому миру маленьких глазок не вызывали у него ничего, кроме горькой ухмылки и неприятных воспоминаний о тяжелых временах, которые ему недавно пришлось пережить, в которые он выжил.
Три года назад он был змееловом, правда, ловил ползучих тварей не для того, чтобы выдавливать яд и продавать его прижимистым лекарям. В голодные годы бродяжий люд неразборчив в еде: ловит и ест все, что не может сожрать их самих. Его кусали, он мучился, со слезами на глазах выдавливая из опухших ранок яд, но страдания стоили того. В то время как многие голодранцы клянчили крохи с чужого стола, а получали лишь тумаки, у его костерка всегда был сытный ужин, а на амулетах, которые ныне были утеряны, красовалось несколько змеиных голов и разноцветные кусочки чешуйчатых шкур.
Внезапно послышался крик, последний крик подстреленной птицы. «Кажется, это ворона. Осторожней, Шак, у него арбалет или лук!» - подумал бродяга и ускорил шаг. Хоть преследовать врага в незнакомом лесу всегда трудно, но у Шака был отличный ориентир - следы конских копыт и широкая полоса примятой тяжелой поклажей травы. Вскоре до слуха бродяги донеслось легкое ржание. «Монах» находился где-то рядом, теперь до окончания погони оставалось лишь несколько десятков шагов, которые нужно было пройти осторожно, крадучись, а лучше всего проползти.
Решив выбрать тактику незаметного сближения и быстрого удара по голове обухом топора, бродяга лег на траву и пополз по-пластунски, царапая о сучки руки и незащищенную тканью разорванной одежды грудь. Боль была слабой, скорее, просто неприятным ощущением, как зуд от комариных укусов, - очень малая плата за достижение цели.
Высокие, доходившие до пояса, а порой и груди взрослого человека кусты были не только колючи, но и загораживали обзор. Однако выбора особого не имелось: местность слева была открытой, и на ней паслись лошади, которые непременно заржали б, учуяв приближение чужака, а справа деревья слишком плотно стояли друг к другу, образуя неприступную живую изгородь, через которую не переползти без предательского треска сучьев. Бродяге пришлось пробираться напрямик, ползти вслепую, уповая, что занятый похоронами гробовщик не услышит шума листвы и не увидит легкого подергивания кончиков веток ворошимого им кустарника.
Надежды оправдались, вылазка удалась: лошади не подняли шума, а над головой шарлатана не прожужжал арбалетный болт и не просвистела стрела. Когда исцарапанные руки раздвинули ветки, глазам Шака предстала согнутая спина «монаха», занятого неблагодарной и совершенно не богоугодной работой. Похороны дикарей, а бродяга почему-то не сомневался, что зловонный груз состоял исключительно из трупов воинственных далеров, были почти завершены: братская могила вырыта, тела вместе с тентом отправлены на дно, и теперь как будто совсем не утомленный многочасовым трудом гробовщик закапывал яму. Лица незнакомца не было видно, но Шак точно знал, это именно тот благодетель, который пожертвовал ему тряпку, водку и нож. На миг появилось даже что-то вроде угрызений совести, но суровая необходимость взяла верх над зарождавшимся в голове неправильным, чересчур моралистичным и эмоциональным подходом к делу.
Осторожно покинув укрытие, Шак поднялся в полный рост и, стараясь ступать как можно тише, стал подкрадываться сзади к бойко орудовавшему лопатой «монаху». Лопата быстро мелькала в умелых руках, забрасывая в яму все новые и новые порции сырой земли. С такой скоростью может работать не каждый, только хороший ремесленник, привыкший совершать сей печальный ритуал изо дня в день.
Шак успел вовремя, еще четверть часа, и работа была бы полностью завершена: яма закопана, выровнена и прикрыта сверху аккуратно сложенными справа от гробовщика пластами дерна. Тихо ступая с пятки на носок, бродяга приблизился к цели и уже занес для удара тяжелый, довольно туповатый топор. Ему оставалось пройти шагов пять, не более, когда тишину леса нарушил спокойный, ничуть не возмущенный попыткой оглушить или умертвить его голос гробовщика:
- Чо, руки чешутся? Чо, совсем невтерпеж? Дай хоть дело завершу, иль тела так и оставить гнить? - произнес «монах», не только не повернувшись, но даже не снизив скорость работы лопатой.
Слова незнакомца обескуражили. Шак остановился и опустил топор. «Монах» все же заметил его, хоть и стоял все время спиной. Он не испугался и не предпринял никаких действий, а ведь заряженный охотничий арбалет лежал совсем рядышком, прямо у его ног. Поведение гробовщика, естественно, показалось странным. Пока голова Шака прорабатывала возможные варианты действий, глаза пробежались по растущим вблизи кустам и деревьям в поисках притаившегося напарника злодея, державшего чужака под прицелом. Однако поиски не увенчались успехом, сообщника не было, а прозорливый, хитрый ум шарлатана пришел к неутешительному выводу, что ему остается лишь терпеливо ждать, пока работа будет закончена.
Действительно, хоть мертвые тела и веские доказательства преступления, совершенного неизвестно где, когда и непонятно зачем, но они опасны, их нельзя оставлять на поверхности, их нужно было как можно быстрее закопать или сжечь. Птицы-падальщики, вороны да ангусты, редко залетали в глубь леса, но зверье тоже бывает неразборчиво в еде. Кто знает, с чего пошел мор? Возможно, зараза начала блуждать по графству именно после того, как гробовщику в черном балахоне помешали по всем правилам печального искусства соорудить одно из захоронений или с его развалюхи-телеги случайно свалился труп.
Шак ждал, не выпуская из рук топора и не спуская глаз с лежащего на земле арбалета. Махать лопатой вместо гробовщика ему не хотелось, да и оглушать его теперь уже не стоило, возможно, он и сам был не прочь поговорить. Ведь он почувствовал приближение Шака, почувствовал, но не подал виду, не пристрелил подкрадывавшегося сзади мужика с топором. Шаку вспомнился разговор с управителем Тарвелиса. А вдруг «монах» действительно колдун, и тогда они с Семиуном уже достигли первой цели, прошли первый этап. Им осталось лишь втереться в доверие и, убедившись, что это он, дождаться удачного момента и покончить с мерзавцем.
На выросший на месте ямы бугорок упала последняя горсть земли. «Монах» разогнулся, отер ладонью вспотевший лоб и застыл, осматривая деяние рук своих. Работа была почти закончена, оставалось лишь утрамбовать ногами землю и прикрыть могилу слоем дерна. Всего ничего, но то ли уставший, то ли задумавший провести какой-то таинственный ритуал гробовщик решил сначала избавиться от докучливого незнакомца, стоявшего у него за спиной и мерно постукивающего рукоятью топора о ствол пятилетней сосны.
- Ну, и чо тебе надо? Чего приперся? - высокий мужчина повернулся к Шаку лицом и посмотрел на него бесстрастным, совершенно не злым, но и не добрым взором.
Так смотрят гробовщики на пока еще разгуливающий и радующийся жизни труп или мясники на купающуюся в луже свинью, которая на днях станет просто разделываемой тушей. Взгляд не понравился Шаку, насторожило его и лицо: бледное, неживое, как слегка припудренная гипсовая маска, но по-настоящему встревожило бродягу другое. Его противник, а драка могла начаться в любой момент, пренебрег лежащим у его ног арбалетом, видимо, считая его годным лишь для отстрела назойливых ворон, но не выпустил лопату из рук, хотя любому нормальному человеку после таких трудов она непременно б надоела.
- Спасибо за помощь…там, на дороге…ночью, - на ходу начиная вживаться в только что придуманную им роль, неуверенно начал разговор Шак.
- И это все? И только ради этого ты за мной в лес поперся? - так же монотонно прозвучал леденящий сердце голос.
- Ну-у-у, вроде да…- кивнул головой Шак. - Хотел еще сказать, что ты на дороге трупик один посеял, противненький такой…склизкий и в звериных шкурах.
- Вот как? - Брови монаха-гробовщика впервые подернулись вверх. Это было единственное движение на его безжизненном лице. - Досадное недоразумение, - прошептали тонкие губы с укором самому себе. - Надеюсь, ты тело не трогал?
- Руками нет, но я его сжег. Я еще хотел…
Бродяга не договорил, поскольку его собеседник неожиданно потерял интерес к разговору, и его нисколько не волновало, чего же собственно Шак хотел. Лопата как будто ожила, она быстро взметнулась вверх, и в тот же миг мощный земляной град ударил говорившему в лицо. Несколько комков обожгли лоб и щеки, остальные больно ударили по глазам и залетели прямиком в открытый рот, мгновенно вызвав ответную реакцию здорового организма - фонтан слез и приступ кашля. Всего на долю секунды отхаркивающий грязь и трущий слезы свободной рукой Шак потерял противника из поля зрения, но этого оказалось достаточно, чтобы проиграть битву.
Перед слезящимися глазами, словно в тумане, быстро промелькнул черный балахон, затем живот бродяги заныл, мышцы резко сократились от острой боли, вызванной тычком острой кромки лопаты. Всего через миг последовал удар черенком по правому виску, от которого любой крепыш повалился бы на землю. Однако бродяга устоял, поэтому нападавшему пришлось нанести еще один удар, кулаком точно в переносицу. Голова бродяги закружилась с удвоенной скоростью, ноги стали ватными, обмякшее тело неимоверно тяжелым, а колени сами собой подкосились. Шак опустился на четвереньки, попытался подняться, но тут же, получив удар тяжелым предметом по затылку, упал. Беднягу оглушили его же топором - вот это было очень обидно!
Дальше все происходило, как во сне. Сознание медленно утекало из гудевшей головы, но еще фиксировало основные моменты происходящего. Его взяли за ноги и потащили волоком, его подняли в воздух и кинули. Спина соприкоснулась с чем-то мягким и рыхлым, проваливающимся под весом тела. По рукам, лицу и груди забарабанило что-то мелкое и рассыпчатое.
«Меня хоронят заживо», - успел подумать Шак перед тем, как его мозг погрузился в вязкое и теплое забытье.

* * *

Шак часто видел сны, в последнее время чаще всего наяву. Видения и миражи кружились в его голове, оставляя свой зловещий след, а затем уходили, растворялись, как дым, чтобы вскоре явиться вновь и мучить бродягу непонятными головоломками. Так было всегда, но только не в этот раз. Несколько часов под землей Шак провел в абсолютном беспамятстве, а когда очнулся, с трудом припомнив, где находится, ужаснулся и отчаянно заработал руками, пробивая себе путь наверх, сквозь землю и тонкий, чисто символический слой дерна. Первая его мысль была о том, что именно сейчас, когда он был похоронен заживо всего в каком-то метре над кучей обезображенных трупов, в его гудящей от боли голове совершенно пусто.
Выбравшись наружу, благо, что земля была свежей, рыхлой, а трава дерна не успела срастись корнями, шарлатан обнаружил два весьма удививших его обстоятельства: во-первых, наступила ночь, а во-вторых, он разучился ходить. Попытка встать на ноги не увенчалась успехом: онемевшие конечности не слушались и подгибались, а голова куда-то плыла, волоча за собой податливое тело. Впрочем, головой предмет на плечах было не назвать, скорее уж чугунной болванкой, да еще после недавней встречи с кузнечным молотом: она тянула тело к земле и вот-вот намеревалась треснуть, рассыпаться на мелкие-премелкие части.
Следуя первому и самому важному правилу заправского пьяницы «Если идти не получается, то нужно ползти!», Шак встал на четвереньки и, словно упрямый баран, низко опустив голову, направился к ближайшему дереву, а достигнув его, ухватился за ствол, пытаясь подняться. Не с первой попытки, но все же не очень долго промучившись, пострадавший от рук воинственного гробовщика наконец-то принял вертикальное положение. Опухшая от недавних побоев голова стала постепенно проясняться, а предметы вокруг принимать более-менее четкие очертания. К счастью, ночь была не темной. Мягкие лучи лунного света позволяли хоть что-то разглядеть на небольшой лесной поляне.
Боль постепенно ослабла, взор прояснился, но на Шака накинулась новая напасть - предательски заныл живот, которому в бою тоже немало досталось. Душевных и физических сил позорно проигравшему схватку так и не хватило, чтобы приподнять рубаху и посмотреть на узкую полоску ушиба, оставленную на его теле лопатой. Однако Шак точно знал: инструмент гробовщика был недостаточно острым, и поэтому силы удара не хватило, чтобы вспороть ему живот. Вот так всегда: в мешке с навозом обязательно да найдется медная монетка, а на десяток плохих новостей непременно придется одна хорошая.
Возвращение на дорогу было болезненным и трудным. Шак не помнил, сколько раз он спотыкался и падал, раздирая в кровь ладони с коленями, а сколько десятков раз, как слепец, натыкался на деревья лбом. Однако препятствия, с которыми ему приходилось сталкиваться, притом в буквальном смысле, возмущали лишь тем, что приводили к задержкам. Тело бродяги настолько потеряло чувствительность, что уже не реагировало на новые ссадины и синяки.
Наконец-то лес закончился. Шак вышел на дорогу приблизительно в том же месте, откуда и зашел в чащу. Ошибка всего в двадцать-тридцать шагов - очень хороший показатель для ночного скитания по лесу. Телега была на месте, никуда не делись и лошади, а вот круглой, как отполированный до блеска шар, головы Семиуна не было видно за конскими холками да крупами.
«Наверное, парень спит», - решил Шак и, подволакивая попеременно то одну, то другую ногу, направился в сторону повозки. К счастью, вокруг не было ни души. Любой человек, пусть даже напрочь лишенный чувства юмора, покатился бы со смеху, видя, как неуклюже передвигался бродяга. Шак шел, будто марионетка в руках неопытного кукловода, запутавшегося в сложном управлении нитями: то заваливаясь на один бок, то неестественно выворачивая конечности, путаясь в собственных ногах и совершая неприличные телодвижения. «Надо бы его как следует пожурить. Не дело дрыхнуть, пока я охочусь на опасного мерзавца. А если «монах» выбежал бы к телеге? А если бы ножичком по горлу спящего недотепы полоснул? А вдруг и полоснул?!»
Шак не на шутку испугался за компаньона и побежал, отчего мышцы еще больше заныли, а движения тела стали еще более неестественными: резкими, отрывистыми и смешными.
Дурные предчувствия не оправдались. На телеге не лежал хладный труп с перерезанным горлом. Семиуна вообще поблизости не было, а возле переднего правого колеса валялся разряженный самострел. Стычка с гробовщиком все-таки произошла. Лекарь выстрелил в него, наверное, лишь ранил, а может, совсем промахнулся и, позабыв о собственных ранах (а такое иногда бывает, когда ты на взводе) и руководствуясь юношеской глупостью, погнался за ним в лес, где, скорее всего, и угодил в ловушку. Иного объяснения исчезновению компаньона Шак не находил. Ему нужно было срочно возвращаться в лес и искать тело напарника, возможно, лишь бессознательное, а не бездыханное.
Ругая молодого человека за легкомыслие и элементарное неумение рассчитать свои силы, Шак оторвал от борта телеги жердь поменьше да потоньше и, стиснув зубы от нового приступа боли, обломил ее о колено. Одежда долго не задерживалась на теле шарлатана, таково уж было проклятие зловредной судьбы: стоило лишь ему надеть новую рубаху, и она в тот же день рвалась, пачкалась, терялась или превращалась в непотребные лохмотья. Прогулка по лесу доконала грубую холщовую ткань, недавно снятые с мертвеца одежды уже превратились в грязные, рваные обноски, в которых стыдно было появиться не то что в городе, даже в деревенском захолустье. Поэтому Шак особо не печалился, порвав истрепавшийся балдахин на множество тонких лент и довольно широких полосок. Половину тряпок он обвязал вокруг обломка жерди, превратив его тем самым в плохонькое подобие факела, а остаток засунул за пояс, поскольку понимал, что дольше пяти минут самодельной конструкции не гореть.
Обычно факелы пропитывают специальной горючей смесью, чуть реже, но тоже довольно часто, лоскуты ткани макают в водку, тогда тряпка дольше горит. Отсутствие под рукой и той и другой жидкости значительно сокращало срок службы факела. Еще хорошо, что ткань разорванной рубахи была не сухой, а слегка волглой, как раз в том состоянии, когда могла с трудом загореться, но не сразу прогореть.
К счастью, Семиун не трогал огнива, оно находилось там же, куда Шак его положил, то есть под одним из тюков с сырой кожей. Трясущимся пальцам не с первого раза удалось высечь огонь, но когда он вспыхнул, жадно поедая материю, а маленький пятачок между телегой и лесом осветился мерцающим светом, Шак понял, что ему не придется никуда идти.
Прежде всего Шаку в глаза бросилось небольшое пятно крови возле телеги, затем он заметил тонкую полоску следа колес на земле и четкие отпечатки конских копыт. Здесь проезжал экипаж, не телега, не крестьянская повозка или волокуша, а настоящая добротная господская карета, запряженная как минимум четверкой лошадей. Ее сопровождал эскорт, копыта скакунов были по-другому подкованы, да и следы были иными. Во время остановки лошади, везшие карету, стояли на месте и лишь слегка перебирали копытами, в то время как следы верховых шли кругами. Всадники несколько раз объезжали телегу, что значило лишь одно: они почему-то захотели взять Семиуна с собой, лекарь воспротивился чужой воле, оказал сопротивление, и завязался скоротечный бой, результатом которого стала небольшая лужица крови.
Картина произошедшего не была ясна, в голове Шака закружилось множество «почему?» и «зачем?». Почему благородный путешественник обратил свой сиятельный взор на раненого паренька? Зачем понадобилось забирать Семиуна с собой? Если он надерзил высокородной особе, то его прикончили бы на месте.
Шак догадался о наиболее вероятной причине потасовки, лишь когда повернулся лицом к лесу. В одном из деревьев торчал болт от того самого самострела, что теперь валялся под телегой и был не только разряжен, но и раздавлен конским копытом. На короткой деревянной палочке, вогнанной в сосну не более чем на четверть пальца, висел кусок черной материи. Когда бродяга дотронулся до него, то к пальцам прилипла вязкая субстанция, запекшаяся кровь. В тусклом свете мерцавшего, то гаснущего, то ярко вспыхивающего факела Шак не мог разглядеть, был ли оторванный кусок от черного балдахина «монаха», но по специфическому запаху мертвечины, впитавшемуся в ткань, бродяга пришел именно к этому выводу. Еще до того, как самодельный факел погас, картина произошедших событий промелькнула перед глазами авантюриста.
Сделав свое черное дело и попутно похоронив выследившего его простачка, то есть Шака, гробовщик спокойно вышел из леса, ведя за собой лошадей. Он вышел точно туда, где стояла его развалюха-повозка. Возможно, она служила ориентиром для сообщников, вероятность существования которых путниками почему-то не рассматривалась. Семиун выстрелил и ранил «монаха», скорее всего, в плечо; тот благоразумно решил не нападать на обладателя самострела, ожидая, что парень кинется за ним. Неизвестно, почему гробовщик не воспользовался арбалетом, возможно, он его позабыл или на то были иные причины.
Однако юный лекарь оказался умнее, чем враг предположил, и вместо того, чтобы безрассудно кинуться в погоню, перезарядил самодельное оружие и стал поджидать, пока у гробовщика закончится терпение отсиживаться в кустах. Через какое-то время подъехали сообщники злодея, вот тогда-то все и произошло: быстро и без единого шанса на успех. Семиун не мог убежать, да и всадники догнали бы телегу буквально через несколько шагов. Бедному парню оставалось лишь сопротивляться, пытаясь подороже продать свою свободу, а в конечном итоге и жизнь. Второго болта возле телеги не было видно, наверное, он остался в теле «монаха» или одного из охранников, а если парень промахнулся, то застрял в борту кареты. Перезарядить оружие Семиун, естественно, не успел, и ему оставалось лишь отбиваться от мечей охотничьим ножом. Это было б смешно, если бы не было так трагично!
Шак не догадывался, по какой причине злодеи не расправились с лекарем на месте, а пленили и увезли с собой: что они хотели у него выведать, какую тайну, которую он, по их мнению, знал, хотели выпытать? Ответа на эту загадку, увы, не найти. Бродяга и не пытался утруждать свою голову бессмысленными размышлениями. Он точно знал лишь одно: Семиун обречен, на помощь парнишки уже не стоило рассчитывать. Трудная, почти невыполнимая задача по поиску и казни колдуна теперь всей тяжестью давила только на его широкие плечи.

* * *

Деревенские таратайки непригодны к долгим дорогам. В начале второго часа езды Шак понял, зачем обдирщик шкур взял с собой в город топор. Не самый мирный из инструментов домашнего хозяйства был нужен не столько для борьбы с придорожной шантрапой и лесными бандюгами, сколько для починки то и дело ломавшейся телеги. К несчастью, единственное средство ремонта было утеряно, и вот результат: потрескавшиеся колеса расшатались и ходили ходуном, раздражая слух омерзительным скрипом, а ведь воз был почти пустым, кроме двух тюков со шкурами и развалившегося на них бродяги, на телеге не было ничего. Конечно, можно было бы бросить колымагу и продолжить путь на лошади, так, несомненно, вышло б быстрее и проще, но в то же время Шак испытал бы некоторые неудобства. Во-первых, пока лошадки тянули воз, натерпевшееся побоев тело отдыхало, во-вторых, лишившись повозки и остатков поклажи, путник потерял бы деньги. Хоть его и считали хитрецом, но продать товар, который находился не перед глазами доверчивого покупателя, а где-то там, на дороге, еще не удавалось ни одному мошеннику.
Бродяга не был бессердечным мерзавцем, позабывшим о попавшем в беду напарнике. Если бы у него был хоть малейший шанс нагнать похитителей Семиуна, он, не раздумывая, кинулся бы в погоню, умучил бы свое избитое тело изнурительной скачкой без седла на не привыкшей к верховой езде лошади и уж, естественно, позабыл бы о барыше. Но, к сожалению, нагнать сообщников гробовщика не представлялось возможным. Их лошади были явно лучше, с момента схватки до возвращения Шака прошло какое-то время, да и похитители кого-то боялись. След кареты обрывался буквально в десятке шагов от места ристалища. Видимо, господа специально заметали его, используя ветки, привязанные к заднему ободу кареты. На дороге было много развилок, за час Шак проехал более десяти, а ведь они могли свернуть на каждой, включая и ту, возле озера, что вела к небольшому парому. Хоть бродяга и жалел паренька, понравившегося ему, несмотря на то что тот был эскулапом, но помочь Семиуну он ничем не мог. Так уж сложилось, так уж пошутила злодейка Судьба, холодная, жестокосердная матрона с бесчисленным множеством переменчивых ветров в голове.
Шак не ведал пути, а спросить было не у кого, он ехал наугад, стараясь придерживаться южного направления, ведь именно на южной границе королевства находился замок сиятельного графа Лотара. На очередной, то ли двенадцатой, то ли тринадцатой по счету, развилке возница натянул поводья, останавливая лошадей. В отличие от других распутий, здесь имелся указательный столб, но только он не стоял, а лежал, переломленный пополам вследствие неудачного поворота телеги.
Отламывать еще одну жердь не хотелось, поскольку для этого требовались физические усилия, а новых нагрузок Шаку хотелось избежать, да и телега могла не выдержать сильного рывка, развалиться на части раньше положенного срока. К тому же на лоскуты для факела уже все равно было нечего рвать: рубаха сгорела, штанов лишаться не хотелось, а толстую мешковину голыми руками не разорвать. Когда ни одно из стандартных, привычных решений не подходит, человек идет по самому простому пути, какие б потери с ним ни были сопряжены. Распрощавшись с мечтой продать в ближайшей деревне тюки со шкурами, Шак вытряхнул еще пахнущий скотобойней груз на дорогу и, захватив огниво, направился с пустыми тюками под мышкой к поваленному столбу. Костер из мешковины прогорел весьма быстро, а надписи на указателях были затертыми, но все же бродяге удалось их разглядеть.
« Задворье » - гласила первая надпись, причем промежуток между буквами « д » и « в » был необычайно большим. « Форт Авиота » - было аккуратно выведено на второй табличке, а на третьей просто красовалось огромное колесо, облепленное лепестками роз. Лицо Шака растянулось в улыбке, насколько это позволили опухшая правая щека и разбитый нос. Он знал этот знак, столь редкий для графства Лотар, но довольно часто встречаемый в северных и центральных районах королевства.
Именитые путники даже во времена войн и восстаний редко делили кров с низкородной чернью. Их раздражали запахи, исходившие от простолюдинов, утомлял гомон толпы, не говоря уже о тщеславии, которое сильно страдало от подобного соседства. Заботясь о благе своих родовитых вассалов и во избежание всяческих смут, вызванных вынужденным ночлегом под одной крышей жалких рабов и властных господ, король построил в стране несколько десятков постоялых дворов, предназначенных исключительно для отдыха мелкой и средней знати. «Колесо с лепестками роз» - этот символ сам говорил за себя, он недвусмысленно желал комфорта в пути состоятельным дамам и господам с титулом от лаверса до графа. Герцоги, принцы и прочие члены королевской семьи, которых во всем королевстве, включая грудных детей, не набралось бы и трех десятков, никогда не останавливались в гостиницах на лоне природы. Для них были воздвигнуты особые дорожные апартаменты с золотой короной и резвым жеребцом на гербовом щите.
«Вот повезло так повезло! Бывают же приятные совпадения, - радовался Шак, почти бегом возвращаясь к телеге. - Если похитители парня благородных кровей, а с чего бы иначе им разъезжать в карете да с охраной, то они непременно завернули в этот заброшенный уголок. В графстве мор, а значит, и желающих погостить в замке Лотар не так уж и много. Наверняка мерзавцы сейчас там одни. Сколько их может быть? Трое-четверо охранников; один гробовщик, если он вновь не отправился по своим грязным делам; от силы два господина; ну еще и прислуги человек пять, не больше. Итого с дюжину врагов, мерно похрапывающих ночной порою. Ерунда, вызволю парня без труда, вот только бы тело не подвело, уж больно ему сегодня досталось!..»
Действительно, безоружный шарлатан мыслил довольно оптимистично для человека, не евшего более суток, жестоко избитого лопатой, да еще и заживо похороненного. Что он мог сделать против дюжины врагов, некоторые из которых, вполне вероятно, совсем не были людьми? Даже глупцу ясно, что ничего, но Шак был почему-то преисполнен уверенности и ничуть не сомневался в успехе ночного налета. «Ах, если бы я оказался прав, если бы парень был действительно там!» - волновался шарлатан, что его предположение не окажется верным и битье заспанных рож будет напрасным.
Первым делом Шак нашел самое узкое место на дороге, ведущей в лес к комфортабельному пристанищу благородных путников. Он перегородил его телегой, из которой все-таки вырвал довольно увесистую и длинную жердь. Как и предполагал шарлатан, хлипкая повозка тут же развалилась: лишилась обоих задних колес и правого борта.
«Ну и черт с ней! Колымага с плеч, голове легче!» - перефразировал на своеобразный лад известную народную поговорку Шак и, привязав лошадей к отдельно стоявшему деревцу, углубился в лес.

* * *

Оказывается, надежды питают не только вьюношей, а недооценивать противника свойственно не только мальчишкам, но и вполне взрослым мужчинам. Вместо заброшенного постоялого двора, выглядевшего чуть получше, чем обычные придорожные халупы, глазам Шака предстал вполне ухоженный каменный дом, почти особняк, огороженный со всех сторон высокой железной изгородью. Само по себе присутствие посреди леса такого великолепия было удивительно, а уж тот неожиданный факт, что возле ограды расхаживали пятеро вооруженных охранников, явно из числа бывших солдат, окончательно поверг бродягу в отчаяние. Он рассчитывал всего на четверых-пятерых слуг и приезжих, на самом же деле обитателей островка роскоши в море нищеты и захолустной серости оказалось намного больше, никак не меньше полусотни. Все они были при оружии, и добрая половина из них бодрствовала во дворе.
Желание спасти Семиуна, который, возможно, и не находился внутри, вступило в противоречие с элементарным инстинктом самосохранения, а врожденная осторожность законфликтовала с любопытством и насущным желанием все-таки вникнуть в специфику обстановки в пограничном с дикарями графстве. Похоже, почти всесильный колдун, неутомимо охотящийся за графской головою, был не единственной и далеко не главной напастью этих мест. Хитрый управитель Тарвелиса кое-что не договорил, а точнее, просто утаил от бродяжки-шарлатана. Насколько «несущественные для дела» сведения были опасны для жизни Шака, сейчас предстояло выяснить, ведь бродяге, как любому нормальному человеку, хотелось жить, а выжить в озерке с хищными тварями почти невозможно, в особенности когда ты не догадываешься, что они там водятся.
Риск обычен для изгоя общества, тем более вставшего на скользкую стезю мошенничества и шарлатанства. Его жизнь - ничто и может оборваться в любой момент, поэтому только дурак или окончательно уставшая от пребывания в бренном теле душа способны решиться проникнуть за изгородь или хотя бы к ней подойти. Шарлатан Шак, бывший торговец поддельными амулетами и козьими экскрементами, должен был отступить, должен был уйти и ради здравия собственного живота навсегда позабыть дорогу к этой тайной стоянке заговорщиков или преступников. Однако Шак, миссионер Шак за последние два дня никогда не бросил бы товарища в беде и во что бы то ни стало проник бы вовнутрь.
Голову Шака раздирали пополам два совершенно разных человека, но наконец-то они примирились между собой и сошлись на том, что все-таки нужно рискнуть. Вот тут-то и возникла дилемма, которую могла разрешить лишь третья, совершенно независимая персона, до сей поры мирно дремавшая в голове оборванца.
Шансы незаметно проникнуть в дом были один к ста, если не к тысяче. Храбрец Шак фактически подписывал себе смертный приговор, оставалось лишь надеяться на Удачу, которая, может быть, выдаст ему помилование, что в принципе маловероятно. Шак должен был погибнуть, Шак сделал свой выбор и поставил последнюю точку над «i», когда в его голове родился окончательный и безапелляционный приказ «Вперед!».
« Когда живешь жизнью другого человека и мыслишь, как он, то нужно идти до конца и гибнуть именно так, как этот человек и хотел; отважно, глупо, за идею, за деньги, во имя…вопреки…не важно, главное - как он! » - вот так приблизительно звучало одно из основных правил игры в чужую судьбу. Но дело в том, что сейчас в лесу решалось нечто более важное, чем «жить или не жить» одному человеку. Молчавшему до этого момента арбитру в голове шарлатана вдруг стало ясно, что от того, как он сейчас поведет себя, будут зависеть не только жизни Шака и Семиуна, люда из соседних деревень, жителей королевства, но и судьба всего человечества. Самый беспристрастный судья за всю историю мира недолго колебался, а затем принял решение и отменил все без исключения правила.
Густая, грязная, давно нечесанная борода вдруг ожила и стала расти обратно, под кожу; затем тем же самым занялись и волосы на голове, обнажив правильной формы череп; потом сгладились черты лица, и стала постепенно пропадать кожа вместе с мышечной массой. Примерно через десять секунд с начала метаморфозы Шак совсем исчез, а на землю рядом со стоптанными сапогами упали жердь и поистрепавшиеся штаны. Шарлатан пропал, растворился в воздухе, и невидимая субстанция, образовавшаяся вместо него, быстро устремилась к решетке ограды.
Мерно расхаживающий по проторенному пути часовой вдруг застыл, а его рука сама собой, по привычке потянулась к рукояти меча. Мимо проскользнуло что-то незримое, мерзкое и холодное; стылый ветер пронесся, слегка поморозив щеки, и исчез, уступив место привычно теплому воздуху. Наемник немного постоял, а затем пошел дальше, решив, что заболел и его посетил обычный озноб, предвестник кашля, мокрого носа и сводящего с ума жара.
Добравшись до особняка, невидимка подлетел к единственному окну, в котором горел огонь, и осел на стену. Неизвестная науке субстанция прошла сквозь каменную кладку, но не вышла наружу внутри помещения. Она впиталась в нее, как вода занимает пустоты среди волокон губки, и замерла, слегка уплотнив свою форму. Проникать внутрь было бессмысленно, наоборот, здесь, в стене, была самая выгодная наблюдательная позиция: можно видеть и то, что происходит снаружи, и следить за троицей полуночников, сидевших за столом в богато обставленной комнате дорожных апартаментов.
Двоих собеседников Шак знал. Первым был гробовщик, так и не удосужившийся снять порванный на левом плече и попачканный собственной кровью балдахин. Вторым - молодой статный рыцарь в блестящих доспехах, тот самый, что сопровождал карету фальшивомонетчиков. Ночной разговор на серьезные темы нисколько не повредил разгулявшемуся молодецкому аппетиту. Юноша жадно вгрызался белоснежными зубищами в свиную ножку и азартно терзал ее, как оголодавший цепной пес мучает попавшую в крепкий капкан челюстей ногу неудачливого вора. Горячий жир струился тонкими ручейками по заостренному подбородку и стекал под кирасу, что юношу совершенно не смущало. Пожирание мяса сопровождалось напоминавшими рычание звуками, полностью несоответствующими образу благородного человека. Его поведение было возмутительно, тем более неуместно в присутствии красивой дамы, сидевшей рядом за столом. Наверное, между ними были близкие и очень давние отношения, иначе молодой воин не позволил бы себе такого свинства.
Творение небесной красоты, созданное для пера поэта и чувствительных рук живописца, находилось в одной комнате с темными личностями и преспокойненько наблюдало за трапезой обрызганного слюной и жиром высокородного мужлана. Чуть продолговатое лицо дамы, обрамленное блестящими прядями черных как смоль, ниспадающих на плечи волос, несло на себе отпечаток душевного умиротворения и примирения с собой, самой прекрасной и женственной в этом ужасном мире, наполненном массой ущербных уродцев, недостойных даже ее беглого взгляда. Идеально правильные черты лица и почти мраморно-бледная кожа только подчеркивали, какое глубочайшее презрение испытывает дама ко всем, с кем ей приходится волей судеб общаться и, прежде всего, к тем, кто находится за одним с нею столом.
Большую часть дорожного костюма красавицы скрывал стол, но ту, что попала в поле зрения собеседников, скромной назвать было нельзя. Чересчур открытое и вызывающее даже для придворной дамы платье выставляло напоказ примерно две трети упругих, манящих любого мужчину форм. Дамочка не флиртовала, она жила в мире вечного соблазна и буквально питалась похотливыми взглядами любвеобильных мужчин, черпала в них силы для жизни. Правда, ее компаньоны, похоже, уже привыкли к неземной красоте собеседницы и не обращали на чарующие изгибы линий тела и рельефы форм никакого внимания.
Весьма странно было также, что обладательница такого завидного великолепия имела довольно специфическое представление о подборе гардероба. Ее руки скрывали длинные, доходившие почти до локтей мужские перчатки из толстой черной кожи. Именно такая перчатка всего на долю секунды высунулась из окна кареты, когда Шак, притворяясь крестьянином, выманивал у ее собеседника-обжоры кошелек.
Находившемуся в непривычном для него «обличье» Шаку не сразу удалось расслышать, о чем шел разговор, но через пару минут созерцания немой картинки мир наконец-то наполнился звуками, неприятными, леденящими кровь, поскольку говорил гробовщик, а его голосок был не из тех, что приятно слушать.
- Вы увер…они вас потеряли? - слух «нового» Шака был еще не идеален, и он пропустил довольно приличную часть фразы.
- Успокойся…..
В ответ прекрасная дама долго беззвучно шевелила губами, а в конце своего монолога изобразила скорее снисходительную, нежели доброжелательную улыбку. По выражению лиц самовлюбленных жеманниц вообще трудно понять, когда они иронизируют, а когда говорят всерьез, когда насмехаются, а когда выражают симпатию. Они почти все делают с улыбкой на лице, поскольку так якобы лучше выглядят. Улыбка не выражает искренних эмоций, она лишь дает им возможность упиться своим превосходством над теми дураками, что восхищаются неземной красотой обманчивой внешности.
- Хорошо, если так. Но вам все же лучше отсидеться в укромном местечке. Не суйтесь в Тарвелис, там полно графских слуг! - выслушав красавицу до конца, произнес гробовщик и вдруг насторожился, закрутил головою, вслушиваясь в воцарившуюся тишину.
- В чем дело?! - испуганно прошептала дама.
Тревога старшего заговорщика передалась компаньонам. Даже управившийся с половиной свиной ножки рыцарь прекратил жевать и навострил слух, забавно оттопырив при этом уши.
- Да нет, показалось, - с облегчением вздохнул гробовщик и, поднявшись со скамьи, продолжил выдавать наставления: - Пока все хорошо, все шло по плану, так не портите!.. Вы успешно справились с вашей задачей и должны отдохнуть. Затаитесь на время, пока не прибудут остальные. Я возвращусь к замку и пока буду наблюдать…
- А как же?.. - перебил старшего дурно воспитанный рыцарь, которого в детстве забыли предупредить, что говорить с набитым ртом не очень красиво.
- Не беспокойся, я дам вам сигнал, а пока скройтесь с глаз моих! Вы действуете слишком грубо, вы слишком примитивны! Я не хочу, чтоб из-за вашей неряшливости провалилось все дело! - не стерпел наглой выходки суровый командир и перешел почти на крик, а затем завершил свою тираду довольно звучным ударом кулака о стол.
- Кто б говорил насчет осторожности, - пренебрежительно хмыкнула дама. - Вон, твоя осторожность в подвале валяется…Ума не приложу, как ты позволил им себя выследить?..
Обычно задетые за живое люди отвечают на подобные упреки самым надежным аргументом, кратким и резким «Заткнись!». Однако, как показалось Шаку, гробовщик был не из людского племени, поэтому и среагировал по-иному, просто пожал плечами.
- Пес шелудивый их знает, сам ума не приложу. Обычно люди не видят меня за работой, да и повозка надежно укрыта от человеческих взоров. А этот…- гробовщик на миг замолчал и, заложив руки за спину, заходил по комнате. - Сначала я думал, что бородач взволнован и перепуган…нападение бандитов, умирающий друг на руках. В такие моменты некоторым дано видеть невидимое…иллюзорная пелена спадает…Затем, уже в лесу, я подумал, что он один из слуг Лотара, ну, тех, низших. Однако он оказался увальнем и дохляком, загнулся от первого же удара…
- Угу, ты хоть знаешь, как сильно ты бьешь?! - видимо, вспомнив былые побои, проворчал рыцарь, наконец справившийся с ножкой и отправивший метким броском чисто обглоданную кость прямехонько в камин.
- Возможно, увидевший меня раз, видит и впредь. Возможно, эта способность передается и окружению, - продолжал размышлять вслух гробовщик и все мерил комнату большими шагами. - Только этим я и могу объяснить сей странный казус. Раньше подобного не случалось, этот феномен необходимо изучить…Кстати, как там поживает неугомонный малыш? Надеюсь, из него удалось хоть что-то членораздельное вытянуть?
- Увы, Вилар, увы, - впервые назвала гробовщика по имени дама и, изобразив на лице искреннее сожаление, развела руками. - Жалкий человечек был дерзок, но оказался слишком слаб. Еще одна дырочка в боку, и он потерял сознание до того, как успел что-то пропеть своим юношеским ротиком. Но я займусь им, будь уверен! Я вытрясу из него все, что он знает, а потом…потом немного развлекусь…Если ты, конечно, не против?..
На этот раз улыбка красавицы была искренней и так же, как блеск в глазах, очень-очень недоброй.
- Делай что хочешь, но только не затягивай! Если парень не заговорит, не трать времени, приступай к развлечению, а затем убей! Не тот случай, чтоб слишком усердствовать с пыткой, совсем не тот! Главное, чтобы к утру вас уже здесь не было. С забавными фактами из жизни примитивных существ мы разберемся потом…
Закончив наставления и даже не попрощавшись, гробовщик скрылся за дверью и, прошествовав прямиком во двор, вскочил на коня и ускакал. Плавно и грациозно поднявшись из-за стола, восхитительная мучительница проплыла к двери, ведущей в другую комнату. Надо отметить, что низ ее одежд был куда более вызывающим, чем верх: длинное, обтягивающее бедра и ягодицы платье с двумя разрезами, доходившими аж до поясницы. Непонятно, как красавице удавалось избегать прикосновений грубых мужских рук, но одно Шак мог сказать точно: носить такой дерзкий наряд не осмелилась бы ни одна, даже самая распутная дама.
- Тебе помочь? - спросил наевшийся рыцарь, ведя себя по-солдатски, то есть вытирая сальный подбородок и липкие руки о бархатную занавеску.
- Да сиди уж, защитничек, сама управлюсь, - рассмеялась красавица и скрылась за дверью.
- У тебя на баловство час! - крикнул ей вслед рыцарь и зашарил глазами по столу в поисках чего бы лучше выпить: изысканного красного вина, дорогущей настойки из диковинных заморских фруктов или обычной солдатской водки, напитка отнюдь не благородного, но забористого.

Глава 8 Жажду подвига, не славы!

Форт «Авиота» был одной из немногих пограничных крепостей королевства, где царили тишина и спокойствие. У гордо возвышавшихся над Удмирой невзрачных каменных стен была своя история. Они о многом могли бы поведать ученым путникам из столичного университета, если бы те, конечно, удосужились покинуть уютные кабинеты в библиотечной тиши и посетить пограничные земли на юге королевства; земли, граничащие с неизученными территориями диких племен; земли, через которые проходил довольно важный водный торговый путь.
Широкая река была надежной преградой, защищавшей жителей южного графства Лотар от набегов племен с правобережья. Еще ни одному отряду дикарей не удавалось переправиться через Удмиру, зато они довольно часто нападали на торговые барки, плывущие к морю, в далекие южные страны. После долгого путешествия экипажам возвращавшихся кораблей нужен был отдых, судам хотя бы легкий ремонт, а грузам переучет и немного свежего воздуха после сырого и душного трюма, густо заселенного всеядными крысами.
Сначала на пустынном берегу возник причал и док, затем по приказу короля был построен небольшой форт, призванный защищать корабли, находившиеся у причала и в доке. Строительство крепости «Авиота» было завершено чуть более ста лет назад, и с самого момента возникновения до недавней поры форт неоднократно подвергался нападениям. Для дикарей и иногда заплывавших в воды Удмиры морских разбойников стоявшие у причала корабли являлись легкой добычей. К тому же река была удобным путем для проникновения в страну контрабандистов и всякого беглого сброда. Основание форта «Авиота» положило этому конец, его катапульты хорошо простреливали всю реку и надежно защищали южный рубеж.
Раньше здесь часто бушевали бои, лилась кровь, шли на дно торговые барки и величественные пиратские шхуны. Но вот лет десять назад внезапно наступило затишье: пиратские флотилии больше не появлялись на реке, избегали этого водного пути и шлюпы контрабандистов. Настала эпоха спокойствия, даже неуемные дикари стали реже беспокоить солдат короля, а года три назад их попытки набегов совсем прекратились. Огонь крепостных катапульт и глубокие воды Удмиры унесли чересчур много жизней, чтобы воинственные племена продолжали бесплодные попытки переправы.
Служба в форте слишком долго считалась наказанием, раньше сюда ссылали проштрафившихся солдат и неугодных командиров со всего королевского войска. Однако резкое изменение обстановки не могло не отразиться и на составе гарнизона. Теперь «Авиота» считался чем-то вроде курорта для отличившихся на службе и заслуживших отдых отрядов. Назначение на южную границу больше было не ссылкой, а скорее наградой.

* * *

В туманное утро может привидеться всякое, тем более если ты отстоял ночь на посту и в промежутках между обходом стен дежурным офицером несколько раз позволил себе пригубить припрятанную в складках плаща флягу с живительной влагой. Туман коварен, он дразнит воображение, порой принимая причудливые формы, и заставляет увидеть то, чего не существует и просто не может быть.
Сначала часовому на сторожевой башне форта послышались звуки, мерное постукивание о доски моста конских копыт; потом из полупрозрачного, стелящегося по земле облака выплыл образ столь же нереальный, как матерый дворовый кот, разъезжающий верхом на петухе. Это была красивая белокурая дама на вороном коне, медленно бредущем в сторону запертых ворот крепости.
Конечно, часовой не раз слышал легенду о Сирбильене, весьма распространенную в этих краях. Призрак юной принцессы, то ли засохшей от безответной любви, то ли утопившейся в Удмире, спасаясь от замужества (существовали разные варианты предания), имел дурную привычку неожиданно являться из тумана, ворожить, зачаровывать воинов ангельским пением и уводить за собой в загадочное никуда, откуда еще никто не возвращался.
Часовой сначала испугался, подумав, что настал его черед пуститься за красавицей в таинственное путешествие по дороге к смерти, но потом успокоился и облегченно вздохнул. Между красивой незнакомкой и юной дурочкой королевских кровей имелось несколько существенных отличий. Согласно легенде, у призрака была кобыла белой масти, а глазам солдата предстал не первой юности мерин, к тому же вороной и загнанный до пены у рта. Сирбильена появлялась в полупрозрачном платье, чаруя взоры мужчин округлостями форм, а не в сине-желтом мундире конного гвардейского сержанта. К тому же голос у красавицы из легенды был не таким визгливым, как у орущей на него девицы.
- Долго мне еще ждать?! А ну, давай, лежебока проклятый, дармоедище, харю нажравший, открывай ворота, зови офицера, у меня пакет к коменданту! - кричала во все горло уставшая с дороги кавалерист- девица и бойко барабанила в дубовые ворота рукоятью меча.
- Чего орешь, дура?! - очнулся от оцепенения часовой и в грубой форме приказал задремавшему по другую сторону ворот напарнику сбегать за офицером.
- Я те покажу «дура», мурло! Всю неделю розгами питаться будешь, чувырло деревенское! - прокричала разозлившаяся девица и пригрозила здоровенному мужику в синей форме королевского тяжелого пехотинца своим маленьким, почти детским кулачком.
«Ох, беда с этим бабьем благородным! О тряпках бы думали да о балах. Ну, куда, куда они в армию лезут?!» - мысленно проворчал часовой и, не став отвечать на очередную грубость не на шутку разошедшейся девицы, благоразумно скрылся из поля ее зрения.
К счастью многих солдат, прежде всего ветеранов старой закалки, женщин в армии королевства было не так уж и много. Они служили помощницами полевых лекарей, поварихами или обычными, милыми, вечно улыбчивыми и готовыми обласкать за умеренную плату куртизанками. Так повелось испокон веков, так было при старом короле, но когда после его кончины на трон уселся Альтурий Четвертый, все пошло кувырком, устоявшиеся веками порядки полетели в тартарары. Поддавшись дурному влиянию своенравной сестрицы, которой нужно было родиться мужиком, юный король поломал древние устои, пренебрег традициями своего народа и разрешил девицам из приличных семей служить в гвардейских частях. В результате дурнушки и бесприданницы благородных кровей мгновенно побросали запылившиеся фаты с монашескими робами и, нацепив красивые гвардейские мундиры, повскакали на боевых коней.
Был ли от этого толк или нет, прослуживший верой и правдой долгих пятнадцать лет солдат не знал, но ему не нравились новые порядки. Хорошо еще, что гвардейские части редко появлялись в удаленных провинциях и в основном квартировались в столице и по крупным городам.
«Благородная девица в мундире хуже бабы на корабле», - тихонько шептались по кабакам да казармам рядовые гвардейцы, и в чем-то они были правы. Доблестное рыцарство на службе в гвардии короля безропотно подчинилось воле венценосной особы, но не пожелало приравнять к себе благородных воительниц. В результате избравшие меч вместо постели дамочки получали чины лишь младших командиров, которые прежде занимали заслуженные ветераны. Вместо отцов-десятников, прошедших горнила многих войн и смут, солдатам пришлось подчиняться молоденьким девицам, не имеющим опыта, спесивым, капризным, не умеющим толком владеть мечом и не знающим, как выжить во время серьезного боя, когда непонятно, кто побеждает, где фланг, а где центр сражения и где находится сотник с основной частью отряда.
К счастью, пока лямку за барышень приходилось тянуть лишь в мирное время. В последней войне за нейтральные территории гвардейцы почти не участвовали. То ли сестрица короля пожалела первый выводок благородных воительниц, то ли Антурий Четвертый стал умнеть, слушаться мудрых советников, одним словом, наконец-то взрослеть.
Раздался протяжный скрежет запорного механизма, массивные створки ворот поползли в сторону, впуская внутрь крепости гвардейского сержанта, неизвестно, какими судьбами оказавшегося в этой местности. Девушку встретили трое: бородатый офицер в нечищенной с месяц кирасе и двое солдат, также в полном боевом обмундировании и такие же неопрятные.
- Пакет! - не дожидаясь формального приветствия, произнес дежурный офицер и протянул руку, чтобы забрать у посыльной бумаги.
- Никак нельзя, велено передать лично в руки коменданта форта «Авиота», - бойко отрапортовала девица, восседая на уставшем мерине так же величественно и гордо, как на породистом скакуне.
- Слезь с лошади и давай пакет, - произнес офицер, не убирая протянутой руки.
- Не велено…- повторила красотка, но не успела закончить фразу.
Дежурный офицер лишь слегка пошевелил бровью, как его солдаты накинулись на гонца, схватили за ногу и сбросили из седла наземь. Не ожидавшая коварного нападения девушка не успела защититься и под дружный хохот двоих нападавших и еще троих-четверых часовых шлепнулась красивым личиком в грязь.
- Сказал «слезь», значит, зад подняла и слезла! - объяснил девушке ее ошибку офицер. - Не в том чине, сержант, чтоб моим приказам перечить, да на конгар-лейтенанта, то бишь опять же меня, сверху вниз смотреть!
Девушка медленно поднялась на ноги и одернула перемазанный липкой жижей мундир. Ее белокурые волосы растрепались и после грязевой ванны выглядели уже не так эффектно, а от красоты же юного личика не осталось и следа. Объект всеобщего мужского восхищения мгновенно превратился в обычную замарашку, трясущуюся от злости и очень-очень напуганную.
- Ты…Вы за это ответите, лейтенант! - прошептала девушка сквозь плотно сжатые губы. - Я посыльный, я нахожусь при исполнении…
- А мне плевать, - равнодушно заявил лейтенант. - И на тебя плевать, и на того дурака, что такую красотку с важным поручением отправил. Иль оно не столь уж и важное?
- У меня есть приказ, я не имею права обсуждать…- Правая рука воительницы потянулась к мечу, но ухватилась лишь за пустые ножны.
При падении начищенный до блеска клинок выскользнул из металлических ножен и утонул в луже. Это прискорбное обстоятельство осталось незамеченным гвардейским сержантом, но зато попытка обнажить оружие и ее позорный провал не ускользнули от внимания наблюдавших за сценой солдат.
На этот раз на фоне дружного хохота раздались и выкрики, весьма недружелюбные, но могло быть и хуже: «Манишку запачкала, краля!», «Добро пожаловать в армию, гвардеец!», «Глянь, глянь, сейчас белугой взревет!».
Жестокий командир не мешал своим солдатам веселиться. В удаленном форте служивый люд слишком соскучился по развлечениям, чтобы упустить такой прекрасный случай надорвать бока. Однако, когда надменная ухмылка исчезла с лица офицера, смех мгновенно оборвался и наступила гробовая тишина.
- Вы же рыцарь, как вы можете? - прошептали дрожащие губы готовой вот-вот заплакать девушки.
- Я не рыцарь, я конгар-лейтенант, а ты не кисейная барышня, ты сержант. У тебя есть приказ, так выполняй! - назидательно произнес бородач, а затем обратился к стоящим рядом солдатам: - Киро, отведи коня Ее Гвардейского Высочества в конюшню, овса не давай, своим лошадкам жрать нечего! А ты, Жаф, проводи дамочку к коменданту, только проследи, чтоб она по дороге умылась! У капитана вчера с вечера полы начищены, чтоб не запачкала!
Отдав приказания, лейтенант ушел, а часовые разошлись по постам. Шутовское представление было окончено, жизнь форта вернулась в привычное русло.
Рослый веснушчатый парень по имени Жаф пошел вперед, всем своим видом демонстрируя неуважение и к гвардейцу в юбке, и к своему поручению. Пехотинцы недолюбливают всадников, солдаты линейных частей презирают чопорных гвардейцев, а послужившие годик-другой мужчины не воспринимают девиц на службе всерьез. Все эти три негативных фактора, усугубленные ранним часом визита и скукой несения рутинной службы, и стали причиной такого «теплого» приема посланницы.
Сохраняя на лице прежнее недовольное выражение, девушка шла за сопровождающим и отряхивалась на ходу. Она уже успокоилась, гнев остыл, а обида улетучилась, но глазевшим на нее ротозеям на стенах об этом не стоило знать. К чему? Пусть думают, что она продолжает злиться, тогда никто не обратит внимания на то, как пристально она смотрит на зачехленные катапульты, на пустые конюшни и на продуктовый склад, в котором почти не осталось еды. По большому счету, девушке-сержанту незачем было знать внутреннее расположение форта и количество оставшейся провизии, однако жизненный опыт подсказывал кавалеристке, что не стоит брезговать возможностью получить дополнительную информацию. А вдруг пригодится? А вдруг увиденное и услышанное ею сегодня когда-нибудь сыграет решающую роль?
Пройдя мимо казармы, обойдя стороною кузницу, баню и скотный двор с десятком испуганно кудахтающих при приближении человека куриц, сержант и ее сопровождающий достигли главной башни. Подъем по узкой винтовой лестнице на третий ярус занял не долее полминуты, а вот ожидание, пока комендант форта изволит проснуться, понять, в чем дело, и ее принять, затянулось на целые четверть часа, по крайней мере, девушке так показалось.
Наконец-то часовые открыли перед ней дверь и, недовольно морщась при виде того, какие следы оставляют ее грязные сапожищи на только что начищенном полу, пропустили посланницу внутрь комендантских апартаментов.
Комендант форта «Авиота», сорокасемилетний гвер-капитан Кобар, был не один. На широкой кровати, устланной мягкими шкурами, развалились две упитанные девицы. Вся троица была в неглиже и нисколько не смущалась подобным.
- О, проходи-проходи! Третьей будешь?! - заметив, что посыльный хоть и в форме, но все-таки женщина, обрадовался гвер-капитан и призывно замахал рукой, однако, обратив внимание на суровый взгляд чумазой красавицы, поспешил добавить: - Ну, нет, так нет, неволить не стану!
Конечно, Кобар был грубияном и развратником, но его открытое лицо и широкая улыбка почему-то не вызывали отвращения у сержанта. На крепком теле стареющего солдата виднелось множество шрамов различной глубины и степени заживления. Следы минувших боев свидетельствовали о многом, но прежде всего подчеркивали основную черту характера дослужившегося до коменданта форта ветерана. Он любил жить, жить открыто, незатейливо и просто, не утруждая свой мозг витиеватыми идеями, не стоящими даже ломаного гроша, и не впутываясь в сложные паутины замысловатых интриг, которые хоть и могли поспособствовать ошеломительному карьерному росту, но порой значительно сокращали жизнь. «Вино, женщины, мордобой, возможно, еще добротные мечи и хорошие кони… - вот основные жизненные приоритеты весело проводящего время в обществе двух пышнотелых красоток гвер-капитана. С такими людьми просто общаться, на них грех обижаться, они вне заговоров, идей и интриг, они нашли свое место в жизни и не променяют его даже за самые щедрые посулы.

Предыдущая страница 5 Следующая страница


Доспехи из чешуи дракона 6

- Ну, что ты там топчешься, проходи-проходи, не обижу. Говорят, у тя письмишко для меня имеется? Так давай его, давай, не тяни. А вы, милашки, - обратился комендант к заскучавшим красоткам, - сбегайте-ка на кухню и принесите чего перекусить! У нас тут солдатик с дороги, некормленный, чумазый, как порося, и, поди, злой…
Девушка достала из-за пазухи пакет и, вручив его, отошла на всякий случай подальше. Не то чтобы она боялась, что любвеобильный усач силой затащит ее на звериные шкуры, просто она знала о содержании пакета и была абсолютно уверена, что оно не понравится осевшему в отдаленном форте ветерану, уже привыкшему к сытой, размеренной жизни. Гвардейский сержант была готова ко всему, например, что комендант вскочит с кровати и с кулаками набросится на нее, гонца, принесшего дурные вести, что он будет кричать, брызгать слюной и сотрясать стены грозными проклятиями. Однако гвер-капитан повел себя странно, слишком спокойно и даже унизительно дружелюбно, как будто не воспринял приказ всерьез.
- И это все? - спросил комендант, отправляя письмо с гербовой печатью в топку камина. - На словах уважаемый маркиз Жорвье ничего не просил передать? Больше ему от меня ничего не нужно?
- Нужно…просил…- девушку шокировало такое пренебрежительное обращение с казенной бумагой, из-за которой она проскакала столько миль и терпела унижения от бородатого хама.
- Да ты садись, дочурка, садись, в ногах правды нет, - кивнул комендант на стоящий у стены стул, затем, протяжно зевнув, произнес: - Садись и рассказывай, а то дрыхнуть мне ужас как охота…
- Наш отряд получил приказ охранять маркиза Жорвье во время исполнения им и его людьми важной миссии при перевозке ценного груза из соседней провинции в столицу, - стараясь выдержать официальный тон, начала рассказ девица.
- Ага, поборы, то бишь с пошлинами собрать и в казначейство перевезти, - понимающе кивнул комендант. - Проще будь, девушка, проще, чай, не перед генералом честь отдаешь.
Двусмысленность высказывания не ускользнула от внимания девушки, тем более что намек сопровождался ехидной ухмылкой и заигрывающим подергиванием густых бровей. Видимо, господин Кобар так и не оставил надежду «осчастливить» гонца.
- Дорогу размыло дождями, и нам пришлось избрать для продвижения окружной путь, через графство Лотар, - продолжила рассказ девушка, стараясь не обращать внимания на не грубые, но сально-противные заигрывания старшего по званию. - Близ деревни Понорье мы натолкнулись на банду. Разбойники были разбиты и отступили. Пойманные были преданы суду и казнены…
- Вздернули мерзавцев на сучьях, и все тут, - усмехнулся комендант, явно не сторонник благозвучных, маскирующих истинный смысл деяний казенных формулировок. - И правильно сделали, нечего с мразью цацкаться! Ты продолжай, продолжай!
- У нас возникли потери, а местность наводнена бандами. Маркиз опасается…
- Да знаю я, чего старый лис боится, - махнул рукой комендант. - Письмишко его ведь прочел…грамотный я.
- Согласно данным разведки, самая опасная, представляющая реальную угрозу банда находится сейчас в деревне Задворье, что примерно в трех часах пешего марша от вашего форта, - со знанием дела стала излагать диспозицию дама, ничуть не смутившись, что на лице сонного коменданта возникло весьма недовольное выражение. - Численность разбойничьего формирования определить точно нельзя, но, полагаю, не больше сорока человек…все на лошадях. Вам следует направить отряд и к полудню очистить деревню от разбойников. Наш караван прибудет в Задворье примерно к тому же времени. Совместными усилиями…
- Какими, какими усилиями? - переспросил Кобар, делая вид, что по глупости и необразованности не понимает значение этого слова.
Комендант издевался, это сразу же бросалось в глаза, стоило лишь взглянуть на его лукаво ухмылявшуюся физиономию.
- Вы должны!..
- Да брось ты, чаровница, никому я ничего не должен, тем более какому-то разжиревшему индюку-маркизу, испугавшемуся, что разбойнички загоняют его вусмерть и растрясут его жирные бока, - рассмеялся довольно удачному сравнению гвер-капитан и, не стесняясь присутствия дамы, запустил руку под шкуру, чтобы почесать натруженное за ночь место. - Знаешь что? Я те сотню уважительных причин назвать могу, почему я ребяток своих на разбойничков не отправлю, могу, но утруждаться не буду…Ты, девка, кажись, умная, сама поймешь и правильно маркизику своему втолкуешь. Не наше это дело лихой люд ловить да в караванщиках ходить. Мы границу стережем, кораблики купеческие охраняем, да смотрим, чтоб дикари с правобережья к нам, неровен час, не перебрались, одним словом, границу охраняем, а до того бардака, что внутрях графства творится, нам дела нет!
- А как же присяга?! - вспыхнула и налилась краской от возмущения посланница и вскочила с места. - Долг каждого верного слуги короля…
- Заткнись, дуреха! - комендант грубо оборвал вздумавшего читать ему нравоучения сержанта. - Наш долг границу стеречь, и другого долга я не знаю! Так своему маркизу и передай! Хочет подмоги, пущай в замок к Лотару гонцов шлет! Засиделся графчик за высокими стенами, поэтому и бандюги по лесам шастают да на дорогах озорничают! Его это обязанность, порядок в округе блюсти, его промашка, что лиходеи распоясались, вот пусть и исправляет!
- Так ведь…
- Все, девица, все! - поставил точку в конце разговора решивший немного вздремнуть Кобар. - Кругом и шагом марш за дверь! И чтоб духу твоего гвардейского через четверть часа в форте не было. Задержишься, прикажу высечь! Хотя нет…- призадумался комендант, а затем вдруг громко рассмеялся: - … сам тебя с удовольствием отлупцую, уж больно ты сладенькая!
Гвардейский сержант не предоставила коменданту возможность злоупотребить властью. Она быстро покинула его покои и, поспешно оседлав немного отдохнувшего мерина, отправилась в обратный путь, даже позабыв стребовать с гвер-капитана официальный письменный отказ в поддержке. Она точно уложилась в отведенное ей время и ровно через четверть часа после окончания неудачной беседы, под издевательский свист со стены и град летящих ей в спину объедков, выехала за ворота форта «Авиота». Она должна была злиться, но почему-то загадочная улыбка сияла на красивом девичьем лице.

* * *

Стоило лишь стенам форта скрыться из виду, как прекрасная всадница провела рукою по перепачканному грязью лицу и свисавшим уродливыми сосульками серо-бурым волосам. Еще никому на свете не удавалось умываться так быстро и без воды. Грязь со лба, курносого носика и розовых щечек куда-то мгновенно исчезла, а волосы распутались, завились и засверкали прежней белизной. Просто, так просто содержать себя в чистоте, когда ты не человек, а существо иного, более высокого порядка. На отчистке грязи метаморфозы не закончились. Девушке необычайно мешал тесный, жмущий под мышками и в талии мундир. Легкий щелчок тонкими пальчиками, и форма гвардейского сержанта превратилась в элегантный дорожный костюм, поверх которого были надеты стальные наручи и довольно прочный нагрудник. Блестящий кавалерийский клинок потускнел, с рукояти пропали узоры, а лезвие покрылось ржавчиной.
«Если быть честной, то честной до конца. Коли я решила очистить Задворье от банды, то сделаю это без помощи коварных хитростей и чудес, - подумала девушка, пришпорив еле волочившего ноги мерина. - Эх, глупа же солдатня в форте! Неужели они могли подумать, что настоящий гвардеец на такой кляче ездить будет? Впрочем, там ведь одна пехтура собралась, им что мерин, что кобыла, что скакун, разницы никакой!»
Воительница издала низкий, гортанный звук, нечто среднее между боевым кличем дикаря и пронзительным писком летучей мыши, а затем пришпорила коня, направляя его в сторону занятой бандитами деревеньки. Она хотела покончить с разбойниками, хотела перебить банду, чтобы в маленьком селении Задворье воцарились мир, благоденствие и гармония. Девушка никогда не служила в гвардии, как, впрочем, и не было никакого отряда при сборщике податей, застрявшем в дикой глуши и не имеющем возможности добраться до столицы. Она все выдумала, она пыталась обмануть коменданта для того, чтобы заставить помочь перебить засевшую вблизи от форта банду. Ей нужно было совершить подвиг, чтобы заслужить прощение Братства, членом которого девушка всего несколько дней назад еще являлась. Подвиг - лучшее и единственное доказательство, что она достойна вернуться и не заслуживает тяжкой участи изгоя.
При чем же здесь форт «Авиота»? - спросите вы. Зачем было устраивать глупый спектакль и идти таким долгим путем, когда имеются способы и попроще? Да в том-то и дело, что из всех вооруженных формирований, находившихся на землях графства, помочь ей могли бы лишь королевские пехотинцы. Стражники не покидали города, ополченцы были слишком глупы и слабы, а к помощи бывших товарищей не позволял прибегать кодекс чести. К тому же под словом «подвиг» верные вассалы графа Лотара подразумевали нечто другое, отличное от общепринятого понятия о проявлении героизма. Подвиг, с точки зрения людей, - невозможное действие, совершенное бескорыстно и ради других. Подвиг, по мнению Братства, - восстановление гармонии, создание благоприятных условий для процветания человеческой общины, притом в условиях, когда это почти невозможно, а небольшой коллектив людей обречен на вымирание на глазах у других общностей.
Лучшего деяния, чем изгнание с земель графства разбойничьих шаек, было трудно придумать. Это был самый легкий, самый короткий путь, чтобы восстановить свое доброе имя воина, потерянное по глупой случайности, беспощадно порубленное и искромсанное, как ее доспех, варварским топором. Всего одна оплошность, всего одно печальное недоразумение из-за того, что спусковой механизм подводного арбалета зацепился за слегка погнутый, выступающий край перчатки, и она потеряла все и в первую очередь доверие тех, чьим расположением дорожила больше, чем собственной жизнью.
Задворье было одной из множества деревень, страдавших от разбойничьих набегов. По определенным причинам рыцари графа Лотара редко покидали замок в последнее время и не могли защитить крестьян. На городскую стражу и ополченцев рассчитывать не приходилось, а как выяснилось сегодня, королевским войскам из форта тоже не было никакого дела до мучений местных жителей. Деревенька Задворье, в которой находился лагерь одной из самых опасных банд в графстве, была обречена на вымирание. Девушка придумала вполне правдоподобную историю и облачилась в гвардейскую форму лишь для того, чтобы комендант вмешался и покончил с бандитским произволом. Это был мудрый ход, красивая попытка решить проблему чужими руками, но, к сожалению, она провалилась, значит, девушке предстояло или искать другую возможность для подвига, или совершить его в одиночку, что было рискованно, но вполне реально. Всадница не стала долго раздумывать и тысячу раз взвешивать все «за» и «против», она решила попробовать и старалась не думать, что может погибнуть окончательно и навечно, а не так, как это случилось на дне Удмиры.
Старый мерин оказался намного выносливей, чем предполагала воительница. Страдая от острых шпор, вонзающихся в его бока, конь быстро донес ее до небольшого леска на окраине Задворья и только затем пал замертво. Девушка не переживала. Это была всего лишь лошадь, престарелый «арапег», кажется, так называлась эта порода полутяговых-полуверховых коняг, непонятно зачем выведенная королевскими заводчиками и весьма полюбившаяся крестьянам, мелким торговцам и обнищавшим представителям дворянства. «Старик» сделал свое дело и теперь уже был без надобности. Если нападение пройдет успешно, у нее будет богатый выбор скакунов и кляч; если нет, то средство передвижения ей не понадобится, разве что старенький плащ, на котором ее доволокут до выгребной ямы, в которой и похоронят.
Страхи, сомнения и печальные мысли мгновенно проходят, когда настоящий солдат берется за дело, а девушка, несмотря на ее красоту и хрупкость, довольно сносно разбиралась в искусстве убийства людей и себе подобных. Вскарабкавшись на березу, выбранную для наблюдения за местностью, воительница поудобней устроилась на толстой ветке и вся обратилась в зрение.
За пять минут, проведенных на дереве, девушка узнала о разбойниках намного больше, чем за несколько месяцев сбора слухов, долетавших до замка, и сухой, безликой информации о налетах и грабежах, произошедших в округе. Вывод был печален: граф Лотар явно недооценивал угрозу, исходившую от банд. Глазам воительницы предстала не просто стоянка бесчинствующих мародеров, а хорошо организованный походный лагерь довольно сплоченного и боеспособного конного отряда.
С расстояния в двести-триста шагов фигурки людей казались маленькими точками, но по обустройству быта на отдыхе девушка поняла, что исполнить задуманное будет не так-то и просто. У нее даже возникло смелое предположение, что в Задворье «гостят» не обычные преступники, а диверсионный отряд соседнего королевства, переодетый в разбойников.
Лошади паслись на поле за селом, щипали травку и виляли друг перед другом хвостами под присмотром не деревенского дурачка, а шестерых вооруженных всадников. На окраине, хоть уже давно проснувшегося, но все же вялого и какого-то безжизненного села находилась высокая смотровая вышка, на вершине которой виднелись две крохотные головки наблюдателей. На въезде в деревню были вкопаны острые колья, а по внешнему периметру сооружена своеобразная преграда: метровые жерди, между которыми были натянуты в три ряда веревки с привязанными к ним бутылками и флягами. Разбойники боялись, что к ним подкрадутся незаметно, и пытались обезопасить себя от лазутчиков. Мастера топора да кистеня не шлялись между домами в мертвецки пьяном состоянии, не приставали к случайно подвернувшимся под руку бабам и вели себя на удивление пристойно, что ни на йоту не соответствовало существовавшему представлению о буднях лиходеев между набегами.
Загадки, загадки! Как часто случается в жизни, что на их решение просто нет ни времени, ни сил. Результаты наблюдения весьма заинтересовали пытливый ум девушки, но ей нужно было действовать, спускаться вниз и устроить на единственной улочке села кровавую бойню, настоящую резню, о которой потом будут слагать легенды.
Воительница уже начала спуск, составляя в голове план незаметного проникновения и последующего нападения, но тут произошло событие, в корне изменившее и ее намерение, и ход мыслей. К Задворью приближались чужаки, приближались не таясь, и, похоже, у них были веские причины, презирая смертельную опасность, гнать коней в деревню, занятую бандой.

Глава 9 Кто самый страшный зверь?

Нет правил без исключений!» - это всем известная истина, которую уже давно следовало бы расширить и дополнить, дав поправку на человеческую леность, дурные наклонности и подсознательное стремление не быть идеальным. Применительно к отдельно взятым личностям обновленная и усовершенствованная формулировка звучала бы примерно так: «Нет правил без исключений, но ради этих исключений мы и выдумываем правила, ради нарушения строгих законов и догм мы и живем!»
Действительно, попытайтесь хоть раз взглянуть на привычные, не подлежащие сомнению вещи с другой стороны, и вас ошеломит результат, весьма забавный и неожиданный. К примеру, ради чего тучная дама ежедневно изнуряет себя упражнениями и голодает, поклевывая, как птичка, семечки вместо полноценной еды? Ради того, чтобы избавиться от парочки лишних пудов и втиснуться в трещащее по швам платье? Возможно, но есть и другое объяснение, куда более правдоподобное.
Обжоры, как ни странно, быстро перестают ощущать вкус еды. Изысканные лакомства, если их помногу есть каждый день, превращаются всего лишь в лишенный вкуса наполнитель для живота, привычный, наскучивший, но без которого уже невозможно обойтись. Переход на иную пищу обостряет притупившееся восприятие вкусовых рецепторов. Человек начинает скучать по недавно еще обыденному, а теперь недоступному. Неудовлетворенность пищевыми суррогатами и обезжиренными компонентами растет, назревает, как гнойник, и когда достигает вершины, а затем стремительно падает вниз, измучивший себя человек испытывает настоящее блаженство. Итак, толстуха голодает не для уменьшения размера бедер и живота, а для того, чтобы почувствовать райское наслаждение, когда ее зубы вонзятся в запретную булочку, а ее организм ощутит почти забытый вкус сдобы. То же самое касается и лежебоки, он бодрствует для того, чтобы уснуть; а ценитель прекрасного - возвышенный менестрель с тонкой душевной организацией - тайно млеет, слушая похабную песенку о приключениях кабацких девок.
Никто никогда не признается в правильности этого суждения, но правда - штука объективная; она, как и время, существует сама по себе и не нуждается в чужих оценках и в людском одобрении.
Шак вошел во вкус. Он нарушил собственное правило и теперь находился на вершине блаженства. Эйфория неповторимого мгновения захлестнула его и, заставляя позабыть, что логично, а что нет, что можно, а чего нельзя, увлекала его в безудержное буйство.
Гробовщик уехал по своим темным, непонятным бродяге делам, загадочная красотка отправилась пытать раненого лекаря, а молодой рыцарь так и сидел за столом: пил да жрал, поскольку беспорядочное, быстрое поглощение остатков еды и вина нельзя было назвать трапезой даже при огромной степени допущения.
Разведывательная миссия была почти завершена, оставалось лишь вызволить Семиуна и, вернувшись в человеческое обличье, бежать. Однако вид жадно запихивающего в рот куски мяса и пучки зелени солдафона настолько раздражал шарлатана, что заставил вслед за первым сделать и второе исключение.
Рыцарь не понравился ему еще там, на дороге, а теперь вызывал отвращение. Шаку необычайно захотелось помочь обжоре перейти в мир иной, к тому же это было неизбежно, ведь им с Семиуном все равно на обратном пути пришлось бы пройти через эту комнату. Другого выхода наружу просто не было. Вдвоем с одним было справиться проще, но мог бы подняться шум, а во дворе скучали несколько дюжин вооруженных людей. Шак решил действовать сейчас, напасть без промедления, но перед тем покрыл стены комнаты тонким слоем невидимой, звуконепроницаемой субстанции, не разлагающейся в течение пяти-шести минут…А дольше ему было и не нужно.
Еще один запрещенный прием, который шарлатан использовал, еще один запретный плод, который он надкусил, немного компенсировался тем, что бродяга напал в человеческом обличье, хотя у рыцаря все равно не было ни малейшего шанса выйти из комнаты живым. Его незрелая жизнь заканчивалась, как только что закончилось невыдержанное вино, кувшин которого обжора-рыцарь миг назад вылил в свой бездонный, набитый едой рот.
Едва ощутимый холодок пробежал по спине увлекшегося чревоугодием рыцаря. После аппетитной трапезы на десерт благородным господам принято подавать зрелище, правда, иногда случается так, что объевшийся созерцатель сам становится участником представления.
«Что за…» - возмущенно выкрикнул гроза свиных ножек и бараньих ребрышек, но было уже поздно. За его спиной, всего в одном шаге от стула, на котором он восседал, из ниоткуда возникло большое облако, мгновенно принявшее форму высокого, мускулистого и обнаженного по пояс бородача. Сильные руки Шака вцепились в голову жертвы: правая за волосы, а левая за подбородок. Он хотел покончить с рыцарем одним-единственным резким рывком, свернуть ему шею и отправиться дальше, но у любителя вкусно поесть явно не было желания умереть легкой, мгновенной смертью.
Буквально за долю секунды перед рывком голова жертвы выскользнула из рук подкравшегося палача, оставив ему лишь прядь сальных волос. Возникло движение, быстрое настолько, что Шак едва его уловил и не смог прикрыться от мощнейшего удара. В левую скулу бродяги врезалось что-то твердое, острое и неимоверно тяжелое, как будто по его лицу со всего размаха прошлись шиповатой булавой. Раздался хруст кости, нижнюю челюсть пронзила острая боль, голова загудела, а неведомая сила повлекла непослушное тело куда-то назад и вбок. Извергая фонтан слюны, крови и мелких осколков зубов, Шак отлетел назад и, свезя по пути парочку не к месту поставленных табуретов, с грохотом впечатался спиной в стену. Комнату сотрясло, со стен упало несколько декоративных щитов. К счастью, снаружи не было слышно звука удара. Бродяга упал на пол, но тут же, шатаясь, поднялся и грозно посмотрел на обидчика исподлобья.
Такого поворота событий рыцарь не ожидал. Обычно после встречи с его кулаком не вставали, людские тела превращались в тюки из кожи, в неподвижную груду мяса, волос и костей. Напавший же мерзавец не только каким-то чудом встал на ноги, но еще и осмеливался вызывающе смотреть на него из-под нахмуренных бровей.
Сильный, быстрый удар содрал со щеки нападавшего кожу, которая теперь уродливо свисала возле окровавленного, обезображенного рта с потрескавшимися и опухшими губами. Взор незнакомца был мутен (рыцарь не узнал в нем наглого вымогателя с дороги), а густые брови сошлись под наморщенным лбом в сплошную дугу. Враг едва стоял на ногах, и рыцарь шагнул вперед, чтобы нанести последний, несущий смерть удар, но внезапно остановился и быстро отпрянул назад. Ему не понравились глаза Шака: бывшие красными из-за полопавшихся капилляров белки вдруг посинели, а карие зрачки стали желтыми, с фиолетовыми прожилками и вертикальными полосками посередине. Превращение продлилось недолго, всего краткий миг, а потом глаза стали прежними. Это было видение, однако рыцарь был уверен, что ему не показалось. Сколько бы он ни выпил водки вперемешку с вином, но такое не могло примерещиться.
- Ну, что же ты? Подойди, добей! - прошамкал беззубым ртом Шак, выпуская изо рта новую порцию крови, мгновенно растекшейся по волоскам бороды.
- Ага, нашел дурака! - усмехнулся закованный в доспехи рыцарь, пятясь назад и вытаскивая из ножен меч.
Он не стал звать на помощь, наверное, повинуясь рыцарскому кодексу чести, гласившему, что с достойным противником, пусть он даже лесной разбойник иль наемный убийца, следует справляться один на один, без помощи солдат, оруженосцев и прочей прислуги. Хотя, с другой стороны, вряд ли опустившийся до подделки монет и участия в сомнительных делишках рыцарь чтил святую букву какого-либо кодекса, а также сохранил представление о чести. Он боялся Шака, именно по этой причине отступал и не хотел звать своих людей. Банда и волчья стая живут по одним законам: показавший слабину недостоин быть вожаком, а удел свергнутого предводителя - смерть.
- Тогда зови на подмогу! - ответил Шак, наблюдая, как рыцарь отходит в другой конец комнаты, переворачивая за собой стол и платяной шкаф.
- Не дождешься, уродец, я тя сам прикончу! - огрызнулся осмелевший молодец и, взяв во вторую руку висевший на стене топор, сделал им несколько пробных поворотов. - Чего застыл-то?! Подходи! Иль поджилки затряслись?!
Забавно слышать подобное от того, кто еще недавно сам трясся со страху. Трусы логику не почитают, и стоит лишь им почувствовать себя чуток уверенней, как тут же они храбрятся, а из их ртов начинает литься поток похабных ругательств и дерзких посулов.
- Ну что ж, ты сам так захотел, - пожал плечами Шак и прыгнул.
Несмотря на молодость, рыцарь не был новичком в ратном деле, поэтому ожидал такого начала схватки и метнул навстречу взмывшему в воздух Шаку топор. Он просчитался, он просто не учел возможности того, что необычный противник сможет изменить траекторию полета и не только увернуться от смертоносного лезвия, но еще и поймать его на лету. Едва Шак приземлился рядом с рыцарем, как тут же нанес удар топором…косой и сильный, идущий точно по горлу, куда не доходила кираса. Сталь всего на миг столкнулась со сталью и противно заскрежетала. Не надеясь на прочность наруча, враг принял удар на высоко поднятое лезвие меча и тут же вцепился пальцами в горло бродяге.
Научиться душить и вырывать кадыки можно только на практике. Теоретические знания не помогут, должно быть хорошо отработано умение, и оно было у рыцаря на высоте. Бродяга почувствовал боль в сжимаемых тканях и понял, что нужно срочно что-то предпринять, иначе все, бесславный конец.
В бою все средства хороши и нет запрещенных приемов. Шак не стал перехватывать руку противника и отдирать ее от хрипящего горла. Он поступил проще, использовал прием, которого враг не ожидал. Левая рука отбросила бесполезный топор и крепко вцепилась в державшую меч кисть рыцаря. В то же время обросший липкой от крови растительностью подбородок надавил на душившую кисть, надавил так сильно, что чуть не переломал крепко сжавшие горло пальцы. Пойманный в ловушку юноша пытался вырваться: сначала задергал руками, потом стал пинаться коленками в стальных наколенниках, метясь в самое уязвимое у мужчин место. Его потуги не увенчались успехом, но все же у Шака было несколько незабываемых, «счастливых» моментов, когда выпирающие стальные заклепки врезались в его незащищенные бедра и ляжки.
Жаль, что в комнате не было зрителей. Со стороны бой казался экспрессивным танцем двух сильных, страстных, обожающих друг друга мужчин. Они кружились по комнате в бешеном ритме, то прижимаясь, то отталкиваясь, то роняя партнера на мебель. Шаку сильно доставалось от тычков противника и его доспехов, больно бьющих по телу при каждом столкновении и падении. Однако больше всего бесило бродягу, что парень то и дело старался ударить его наручем по лицу, да и волосы партнера по «танцу» изрядно кололи лишившуюся кожи кровоточащую щеку.
Наконец-то настал миг возмездия, миг, которого бродяга так долго ждал. При очередном падении спиною на стол хватка пальцев противника ослабла, Шак умудрился извернуть шею, и всего за секунду до того, как стальной наколенник рыцаря должен был с силой врезаться ему в пах, острые зубы бродяги впились в тыльную сторону ладони врага. По комнате пронесся дикий вой, временами переходящий в тонюсенькое верещание. Рыцарь, позабыв о своих коварных планах, забился в конвульсиях, пытаясь высвободить из капкана зубов прокушенную руку. Ему это удалось. Правда, он тут же отлетел назад, споткнулся и упал, с грохотом стукнувшись головою о стену, а в окровавленном рту Шака остался довольно приличный кусок выдранного мяса. Когда кровь противника попала на язык, бродяга понял, с кем имеет дело, и решил нарушить правило в третий раз…уж очень исключительный был случай.
После удара затылком о каменную кладку и потери куска плоти из левой руки любой боец был бы выведен на некоторое время из строя, но только не рыцарь. Парень резко вскочил на ноги и принялся быстро срывать с себя доспехи.
- Ну все, мразь, напросился! - злобно прошипел юноша, уже избавившись от кирасы и поспешно избавляющийся от других частей тяжелого рыцарского одеяния. - Я печень тебе вырву! Всю кожу с рожи сдеру и заставлю ее сжевать!
Пока разозленный юнец грозился и, вопреки здравому смыслу, раздевался перед продолжением боя, Шак успел избавиться от застрявших между зубами ошметков чужой плоти и поднялся на ноги. Как раз для него поведение рыцаря было понятно: доспехи мешают «расти» по ночам, войти закованным мышцам в настоящую силу. Еще до того, как на пол упал последний стальной предмет, рыцарь раза в полтора увеличился в росте и оброс рельефными мышцами неимоверно большого размера, которые, впрочем, вскоре скрылись под густым ковром волчьей шерсти. Перед Шаком возник настоящий оборотень, громко клацающий огромными зубищами, стоящий на задних лапах и подметающий накопившуюся в комнате пыль длиннющим хвостом.
- Я - смерть твоя! - прорычало чудовище и, выставив вперед когтистые лапы, прыгнуло на бродягу.
Зверь напал, но его когти вместо груди человека разорвали лишь воздух. В то же время, кто-то сзади схватил волка-переростка за шерсть на загривке, а кто-то другой намотал на руку хвост. Как выяснилось, это был один и тот же человек, точнее, не человек, а скиталец по имени Шак.
С идущим из глубины души искренним криком укора и негодования «Эк, паскудник, бока нажрал!» бродяга поднял над головой все еще рычащую и размахивающую всеми четырьмя конечностями тушу, а затем резко увлек ее вниз, естественно, не позабыв подставить под хребет зверя колено. Отрывистый, громкий хруст, жалобное поскуливание, и чудовищных размеров махина обмякла на руках у шарлатана.
«Надо же, оборотень, - искренне удивился Шак, скинув на пол поверженного противника и бегло осматривая повреждения собственного тела, тоже пострадавшего в схватке. - Нет, я сразу понял, что с парнем что-то не так…слишком уж много жрал…Но чтоб оборотень…в здешних краях? Интересно, а кем окажется его подружка, красавица, решившая поиздеваться над Семиуном? Надеюсь, калдора или, на худой конец, мерзкий, холодный вампир. Только бы снова не оборотень! Ну должно же быть в жизни хоть какое-то разнообразие?! Она такая скучная и серая!..»

* * *

Бывают прекрасные сны, и жаль, что они проходят. Момент пробуждения наполнен печалью, а суровая действительность, в которую тут же приходится окунаться с головой, зачастую приносит лишь одни разочарования. Жизнь коротка, в ней так мало приятных моментов, что их хочется продлить, растянуть почти до бесконечности.
Возвращение Семиуна из мира грез, из мира сладких иллюзий и забытья не было связано с болью, хотя юноша отчетливо помнил, что до того, как лишился чувств, ему сильно досталось, а значит, тело просто обязано было гореть и ныть. В бою с несколькими противниками, превосходящими его и по качеству вооружения, и по умению им владеть, у него не было шансов. Острый клинок пронзил его спину и вышел из живота еще на первой минуте схватки. Он умер и именно по этой причине не чувствовал теперь боли, хотя мыслил и ощущал ласковые прикосновения к груди нежных, влажных губ. Это уходил прекрасный сон, сон, в котором его баловали изысканными ласками красивые женщины и услаждали слух тихим пением райские птички. Иллюзорный мираж исчезал, уступая место холодной и невзрачной пустоте, но почему-то ощущения пропадали постепенно: звуки затихли, прекрасная картинка перед глазами растаяла, превратившись в черное пятно, а вот кожа еще ощущала приятные прикосновения.
«Так вот ты какая, Смерть! Не такая уж ты и страшная», - обрадовался Семиун, улыбнулся и, удивляясь, что ему это удалось, открыл глаза. Он ошибся, он все еще жил, но лучше бы умер. Уж лучше отмучиться сразу, чем надолго растягивать сомнительное удовольствие жить в страданиях.
Семиун стоял на коленях. Его ноги были крепко привязаны веревками к кольцам, торчащим из пола, а руки воздеты вверх и закованы в цепи, свисавшие с потолка. Юноша полустоял-полувисел и с ужасом наблюдал, как к его животу, как раз на том месте, где должен был находиться уродливый след от меча, прилепилась какая-то зеленая, булькающая, покрытая пузырьками, урчащая масса. Присосавшийся паразит неизвестной породы поддерживал в нем жизнь. Именно благодаря ему юноша не чувствовал боли, хотя, как лекарь, знал, что должен был сейчас дергаться и орать, реветь и унижаться, моля сидевшую перед ним и флегматично наблюдавшую за пробуждением даму о быстрой смерти.
Лекарь не знал природы присосавшейся к нему пакости, была ли она живым существом или просто однородным сгустком какой-то неизвестной материи, но в трех вещах он был точно уверен:
- пакость целила его смертельную рану, и если бы не она, то он бы уже давно был мертв;
- неподвижно застывшая дама на стуле была живой, а не скульптурным изваянием, поскольку говорила;
- дама была врагом, во власти которого он находился.
- Малыш очнулся, малыш готов говорить, - прозвучало из прекрасных губ эффектной незнакомки настолько холодно и без намека на интонацию, что Семиун даже не сразу сообразил: шла ли речь о нем или о заснувшем где-то в подвале ребенке; был ли это вопрос или констатация неоспоримого факта.
Вроде бы в маленькой камере пыток, судя по сырости каменных стен, находившейся под землей, дитяти не наблюдалось, значит, обращение «малыш» было адресовано ему, что было как-то странно…Бледная черноволосая красавица в откровенном платье если и была старше Семиуна, то никак не более чем на пять лет.
- Не крути головой, шею свернешь, - произнесла мучительница и взяла лежащий на коленях кнут. - Итак, малыш готов признаться в своих прегрешениях?
На этот раз ее слова прозвучали как вопрос, правда, голос хозяйки положения был каким-то вальяжно-ленивым, как будто красавица засыпала. Зато удар кнута, кончик которого полоснул по правой щеке пленника и оставил на ней кровавый след, вялым назвать было нельзя. Лицо Семиуна исказила гримаса боли, он едва удержался, чтобы не закричать. Удивительно, что лекарь не чувствовал серьезных ран, а вот прикосновение кнута показалось ему весьма ощутимым. Об этом парадоксальном факте стоило подумать потом, если оно, конечно, наступит, это «потом». Сейчас же мысли Семиуна устремились в другом направлении, он искал выход из плачевной ситуации, в которую, сам не понимая как, умудрился угодить.
Из леса появился «монах», он выстрелил. На него вдруг откуда-то налетели всадники, завязался бой…и вот он закован в цепи в сыром и темном подвале. На распоротом брюхе мерно вздымается пахучая зеленая гадость, а писаная красавица с выставленными напоказ атрибутами своей красоты бьет его кнутом и задает идиотские вопросы.
- Готов ли, малыш, готов?! - голос мерзавки звучал все требовательней и требовательней.
За первым ударом последовал и второй, и третий, притом по все той же щеке. Внушительных размеров грудь мучительницы вздымалась все учащенней и учащенней, на безжизненном лице появилось выражение нарастающего наслаждения, а аппетитные коленки женщины вдруг напряглись и плотно сжались.
- Ну, давай, давай, подставь мне другую щеку, малыш! - почти выкрикнула вошедшая в раж дамочка с кнутом и ударила по голой груди юноши с такой силой, что в лицо не выдержавшего и закричавшего от адской боли Семиуна брызнули капли крови из широкой и глубокой раны над правым соском.
После крика жертвы красавица сразу успокоилась, на сочных губах заиграла довольная улыбка, а гнев был сменен на…на строгий, суровый тон:
- Говори, мерзавец, как вы умудрились заметить Вилара?! Кто твой дружок, кто?!
Вместо того чтобы и дальше истязать юное тело кнутом, женщина поднялась с места и, вальяжно пройдясь, раскачивая округлыми бедрами, опустилась перед Семиуном на колени. Она заглянула ему в глаза и зловеще ухмыльнулась:
- Отвечай, тебе же, малыш, лучше будет! Вот я отдеру сувилу, и в мир иной отойдешь быстро и безболезненно…- Изящная рука в черной кожаной перчатке нежно погладила юношу по залитой кровью щеке. - Ну, отвечай, дорогуша! Думаешь, мне приятно тебя истязать?! Ну да, приятно, - рассмеялась женщина ангельским голоском, а затем вдруг прильнула к щеке пленника благоухающими губами и одним резким движением языка слизала с нее кровь. - Мучить нашкодивших мальчонок - мое призвание, но что до тебя…мне бы хотелось заняться и кое-чем еще…Поторопись, сладенький мой, а то не успеем, времени-то уж очень мало!
Ласковый голос бесстыдной обольстительницы подавлял волю юноши, а ее шаловливые пальчики нежно теребили и поглаживали его соски. В такие моменты мужчина согласен сознаться во многом, даже в том, чего никогда не совершал. Семиун не был исключением, да вот только лекарь не знал, кто таков этот Вилар, и о шарлатане-напарнике, названном почему-то его дружком, не мог ничего рассказать, разве что тот два дня подряд расхаживал по дороге, сверкая голыми ягодицами, и за это время набил немало паскудных рож ханжей-моралистов.
- Он…он шарлатан…бродяжка, обычный мошенник…- закрыв глаза от наслаждения прикосновениями обольстительницы, пробормотал Семиун, но не договорил, а громко взвыл от пронзившей его боли.
Жестокая мучительница оказалась недовольна услышанным и с силой крутанула его нежную кожу, затем ее острые зубы вцепились в здоровую щеку и вырвали из нее кусок плоти.
- Не захотел по-хорошему! Дурачком прикидываешься?! - прошипела разозлившаяся красавица и, выплюнув изо рта откушенное, принялась стягивать с рук перчатки. - Ну что ж, приготовься! Кнут - это так, разминка была, сейчас ты узнаешь, что такое настоящее мучение! Ты мне все, все о бородатом гаде выложишь, не только расскажешь, балладу сложишь и споешь…на два голоса, а если прикажу, и на три!
Нелепые, грубые перчатки из черной кожи, совсем не подходящие к изысканному платью кровожадной обольстительницы, упали на пол. Глазам Семиуна предстало то, что он никак не ожидал увидеть. Парень закричал, но на этот раз не от боли, а от внезапно накинувшегося и парализовавшего его страха. До запястий руки женщины были обычными, если отвлечься от того, что красивыми, но вот дальше они, хоть и сохраняли форму человеческих кистей, но выглядели ужасно. Тонкая, белоснежная кожа резко переходила в прозрачную чешую, под которой не было ни костей, ни плоти, только бесцветная жидкость с плавающими в ней амебообразной субстанцией и мелкими пузырьками воздуха. Такого Семиун ни разу не видел, а те несчастные, перед которыми дама снимала перчатки ранее, уже не могли ничего никому рассказать.
- Человеческая плоть такая мягкая, такая беззащитная, намного мягче, чем ты мог предположить, - с вожделением промурлыкала дама.
Прозрачная рука дотронулась до предплечья юноши, но не легла на него, а прошла сквозь кожу и мышечную ткань. Рука Семиуна сама по себе задергалась в конвульсиях, парень закричал от боли, когда неприятная холодная материя дошла до кости.
- Да, вот так, вот так, - ворковала дамочка, ощупывая изнутри руку юноши. - Ой, сколько канатиков, сколько нервиков! Ой, опять задела!..
Теперь уже дергалась не рука, а сотрясалось все тело. Если бы лекарь что-нибудь знал, то точно бы рассказал. Боль уже перешла все допустимые пределы терпимости, она лишала сознания и поедала его изнутри. Однако запас его знаний был весьма ограничен, слишком мал, чтобы мучительница прекратила пытку.
- Повозка…мы видели повозку с мертвецами…труп на дороге…гниль ужасная! - прокричал бьющийся в истерике парень, а затем, когда прозрачная рука вышла из тела на поверхность кожи, бессильно повис на цепях и затих.
- Та-а-а-к, это уже что-то, - пропела дама и, поцеловав юношу в лоб, погладила шрам на голове. - Малыш устал, малышу было бо-бо, я понимаю, но то, что малыш рассказал, слишком мало, чтобы я его отпустила, - в голосе жестокой красавицы слышалось приторно-наигранное сочувствие. - Меня не волнует, что вы видели, я спросила «Как?». Кто твой товарищ, как он смог заметить повозку и Вилара?
- А что ее не заметить-то? Не таракашка малая. Повозку издалека видать, - плача, промямлил Семиун, действительно не понимавший, в чем суть вопроса.
Лекарь не знал, с кем столкнулся и чего этот монстр в женском обличье хочет от него, зато теперь ему стало ясно, почему дамочка называла его «малышом». Попавшись в руки такого изощренного палача, любой, даже самый мужественный человек готов был заплакать, разреветься, как грудное дитя, и рассказать все, чтобы ему подарили смерть. Куда там заплечных дел мастерам! Они действуют грубо и далеко не всегда могут довести жертву до нужного состояния. Прежде чем начинающий палач чему-то обучится, в его руках погибнет не один десяток жертв, так и не испытавших по-настоящему боли, не прочувствовавших и малой толики тех страданий, которые Семиуну довелось пережить всего за неполную минуту пытки.
- Не о том…А ты опять все не о том лопочешь, - с сожалением покачала головой красавица и положила свою прозрачную ладонь уже на ключицу парня. - Я вот все думаю: то ли работу головки твоей проверить и в мозгах поковыряться, то ли пощупать, как сердечко твое стучит?
Юноше было трудно выбрать: и тот и другой из предложенных ему вариантов был очень болезненным. Он еще не знал об этом, но чувствовал, судя по тому, как блестели глазки мучительницы и насколько пакостной была ее кривая ухмылка. Чудовище не стало дожидаться ответа и запустило водянистую руку в его плечо. Тело Семиуна снова пронзила острая боль. Он чувствовал, как тонкие, холодные пальчики просачиваются через мышцы и ощупывают верх левого легкого, потом они заскользили вниз, подбираясь к неимоверно быстро застучавшему сердцу.
К счастью, Семиуну не удалось узнать, каково оно, когда твое сердце бьется в чужой руке. Кисть женщины вдруг резко устремилась наружу, сквозь плотные ткани тела, а юношу оглушил душераздирающий вопль, вырвавшийся на этот раз, как ни странно, не из его горла.
- Хватит мальчонку мучить! Со мной лучше поболтай, тварь болотная! - раздался за спиной красавицы знакомый лекарю голос, голос, который он слышал довольно часто в течение нескольких последних дней.
Женщина - водяное чудовище выгнулась назад и, продолжая кричать, развернулась. В ее спине, точно между лопатками, торчал топор, брошенный с такой силой, что вошел в плоть аж по самую рукоять.
- Скотина, тебе это даром не пройдет! - угрожающе проверещала она и, вытащив из спины топор, накинулась на бородача, того самого, о котором только сейчас расспрашивала, но слегка побитого и с изуродованным лицом.
Шак увернулся. Наблюдавший за дракой Семиун не ожидал от компаньона такого проворства и такой возмутительной глупости. Оказавшись у промахнувшейся дамы за спиной, в тот самый миг, когда она вытаскивала застрявший в стене топор, бродяга почему-то не использовал выпавший случай напасть сзади и всего одним ударом завершить бой. Вместо этого Шак отскочил шага на два назад и метнул в голову красавицы стоявший посреди комнаты стул. Естественно, он промахнулся. Дама к тому времени уже успела вырвать из щели между камнями грозное орудие убийства и, размахивая им, снова кинулась в бой.
Бродяга довольно шустро двигался для человека, которому явно сильно досталось еще до начала схватки. Его тело в ссадинах и порезах обладало неимоверной гибкостью, оно изворачивалось, подобно змее, и каждый раз, когда лезвие топора пролетало мимо, дама бессильно злилась и, осыпая голову самоучки-акробата ругательствами, недостойными человека благородных кровей, нападала все вновь и вновь. Шак же по-прежнему не наносил ударов, как будто ему нравился безумный танец с чудовищем, вдобавок к прозрачным ручкам вооруженным еще и топором.
Семиун не понимал задумки пришедшего ему на помощь компаньона и стал подумывать, что Шак хочет измотать тварь болотную, лишить ее сил и только затем перейти в наступление. Однако время было не на их стороне: дыхание женщины, попутно с дракой отчаянно злословящей, оставалось ровным, а уставшее тело бродяги уже раскраснелось и покрылось мелкими каплями пота. Шарлатан не нападал и даже не подобрал валяющийся на полу кнут, хоть чуть не споткнулся о его рукоять. Однако, когда сражение приблизилось к висевшему на цепях Семиуну, бродяга резко поменял тактику и перешел в наступление. Дама с топором слишком поздно поняла его задумку, и уже было поздно что-то менять, поздно воспрепятствовать реализации коварного плана.
Уходя от очередного удара топора, Шак прыгнул, перекувыркнулся через голову и, схватив лежащие возле Семиуна перчатки, те самые, что носила дама, быстро вскочил на ноги. Хоть перчатки и были мужскими, но оказались Шаку слишком узки, поэтому бродяга обмотал их, как тряпки, вокруг кулаков. У растрепавшей прическу красавицы еще хватало сил, чтобы ловко размахивать топором, однако оружие было тяжелым, и промежутки между ударами составляли более четырех секунд. Именно в тот момент, когда опасное лезвие было готово снова отправиться в смертоносный полет, Шак и ударил. Он не был обезумевшим эстетом - почитателем женской красоты, поэтому кулак его правой руки сломал даме нос, а буквально через долю секунды левый кулак погрузился завалившейся назад даме в живот. Топор выпал из обмякших рук, и его звон отозвался в голове Семиуна новой болью.
Дальнейшее течение подвального сражения не стоит описывать, схватка превратилась в обычную драку, точнее, в беспощадное избиение все еще стоявшей на ногах, но уже неспособной дать отпор дамы. Наконец, длинные ноги красавицы подкосились, и она опустилась перед Шаком на колени. Бродяга не церемонился с ослабевшим врагом, видимо, вопреки ярко выраженным внешним признакам, не причисляя его к женскому полу. Подобрав топор, Шак резким, отрывистым движением почти без замаха срубил красивую головку и, брезгливо взяв ее двумя пальчиками за волосы, откинул в темный угол комнаты.
Только после того, как с мучительницей было покончено, спаситель приблизился к Семиуну и, присев перед ним, стал внимательно изучать его раны.
- Паршиво дело, - покачав головою, поставил диагноз шарлатан.
- Конечно, паршиво, балда! А ты чего ожидал?! Прошили меня, как букашку, насквозь прошили, на меч насадили…Только благодаря этой слизи и жив, - разозлился лекарь на позарившегося на лавры целителя компаньона.
- Да, это понятно. Я совсем о другом, - отмахнулся Шак, рассматривая противно урчащую слизь и даже пару раз осмелившись ткнуть ее пальцем. - Я уже с подобным встречался. Эта пакость на самом деле очень полезная штука, хоть и выглядит неказисто. Она поддерживает в тебе жизнь и приглушает боль. Ведь приглушает?
Семиун был поражен познаниями шарлатана и, не найдя, что ответить, только кивнул.
- Жаль, что лечить не может, да и к хозяйке жизненной силой привязана. Так уж у сувил водится, таков родовой обычай друг дружку в беде выручать. Одна пострадает, другая часть себя оторвет и к подружке прилепит, жизнью делится, пока та себя не восстановит.
- А откуда ты?..
- Послушай, - перебил товарища бродяга, - сейчас не самое удачное время, чтобы вопросы задавать. Сматываться нам нужно, и как можно быстрее, понял? - Шак хлопнул товарища по плечу и, не дождавшись ответа, стал открывать замки кандалов позаимствованной с головы воинствующей барышни булавкой. - Я те потом все расскажу: и о сувилах, и об оборотнях, и о той твари, которой оказался наш «монах».
- Но откуда ты о них знаешь?! - все-таки задал самый волновавший его вопрос настырный юноша.
- Я же шарлатан, бродяга, - лукаво улыбнулся Шак, заранее подготовивший ответ. - По дорогам скитаючись, всяких баек да бредней наслушаешься. Вот уж никак не думал, что кое-какие правдой окажутся, - спаситель кивнул головой в сторону трупа обезглавленной им девицы. - Не будем времени тратить на трепотню! Во дворе дома полно дядек нехороших в броне да при мечах. Коли выбраться хочешь, давай-ка вставай да ножки разомни!
- Да я ж…
Семиун хотел напомнить партнеру, что нога у него сломана, но бродяга не дал ему возможности договорить. Вскрыв последний замок, он схватил напарника под мышки и рывком поставил его на ноги. Боль умерла, по крайней мере, лекарь ее больше не чувствовал. Неуверенно сделав первый шаг, юноша вдруг ощутил, что может передвигаться самостоятельно, притом довольно быстро и почти не хромая.
- А я о чем говорил? - порадовался за компаньона Шак. - Слизь действует! Хоть нога у тебя не ахти, побегать не сможешь, но до лошадки как-нибудь допрыгаешь, птенчик-воробушек, - шарлатан рассмеялся и, убедившись, что с напарником все в полном порядке, подобрал топор, а затем подошел к женскому трупу. - Часа два-три у нас есть. Пока «зеленуха» не омертвеет и от брюха твоего не отпадет, а там что-нибудь да придумаю.
- Что тут придумать можно? - развел руками отчаявшийся Семиун.
Сейчас открытая рана под слоем слизи показалась ему еще ужасней, чем когда он только очнулся и впервые ее увидел.
- Всяк народ мудрец и сказки не напрасно выдумывает, - возразил ему шарлатан, настроенный более оптимистично. - В легенде о сувилах и про слизь говорится, и про ручки-водючки их необычные…и про свойства их всякие…в быту полезные. Не боись, дружище, я по сказкам тя лечить буду, а не по книжонкам, дураками писанным.
- А если наврал сказитель или что напутал? - забеспокоился Семиун, в глазах которого загорелись искорки надежды.
- Чего те бояться-то, хуже все равно не будет, - привел самый весомый аргумент Шак и высоко занес над головою острый топор.
Привыкшего ко всяким ужасным зрелищам лекаря чуть не стошнило. Бродяга издевался над трупом: отрубил красотке прозрачные кисти, а затем сорвал с нее юбку и, сделав из дорогой ткани что-то вроде узелка, аккуратно завернул в него добытые трофеи.
- При лечении твоем пригодится, ряцепт такой есть, - пояснил Шак. - Надобно взять три с половиной пальца сувилы, волосы из подмышек оборотня, но обязательно в волчьем обличье умерщвленного, еще…
Шарлатан не успел поделиться премудростью приготовления народного зелья. Бывшего полевого лекаря стошнило, притом, как это ни прискорбно, на собственные штаны.
- Ну вот, облямбался весь, - укор прозвучал с отвращением, и самого Шака передернуло при виде того, что сталось с одеждой неженки-партнера. - Кнут подбери, поганец! Как во двор выйдем, он нам понадобится, ой как понадобится!

* * *

Люди - неблагодарные существа: они не ценят сделанного им добра и насмехаются над теми, кто только что спас их никчемные жизни. Стоило лишь парочке авантюристов попасть в комнату, где Шак дал бой рыцарю-оборотню, как ученый заморыш с зеленой слизью на животе, хромой и с располосованной рожей, стал дерзить спасителю, и все потому, что, видишь ли, труп поверженного противника был совершенно голым и лежал в очень пикантной позе на груде перебитой посуды и обломков шкафов. «А что это вы тут делали? Почему рыцарь лежит нагишом? Насколько буйно прошла гулянка, что сокрушили столько шкафов, стульев, стол и комод?» - вот лишь немногие из целого ряда пошлых, ехидных вопросов, которыми повеселевший Семиун оскорбил компаньона.
Люди привыкли справляться со своими трудностями за счет других. Насмешки над Шаком вернули лекаришке уверенность и желание дальше бороться за собственную жизнь. Семиун ожил и даже не обратил внимания на увесистую затрещину, которой отмалчивающийся бродяга наградил его вместо ответа. Дорого ценившему каждую минуту Шаку было некогда объяснять, что балаган в комнате - результат жестокого боя, что рыцарь скинул доспехи сам, поскольку они мешали принять звериное обличье, для чего, собственно, и были сделаны из редкого сплава стали.
Даже после удара насмешки не прекратились, целитель не мог не высказаться, и когда Шак издевался над трупом, а именно, за отсутствием ножа под рукой, сбривал топором волосы из подмышки убиенного оборотня. Шак разозлился, но и тут промолчал, предоставив натерпевшемуся страхов и мук партнеру возможность немножко позлословить. Однако, когда Семиун поднял с пола рыцарский наруч и попытался примерить его на себя, бродяга не выдержал и запустил в напарника обезноженным стулом, который разбился о стену вблизи от головы шутника. Шак попал, хоть онемевший Семиун и подумал, что промахнулся. На самом деле, его спутник метил не в неуемного парня, а именно в стену: хотел не покалечить, а просто немного охладить юношеский пыл и уберечь парня от роковой ошибки.
- Это доспехи оборотня, не смей надевать! - приказал бродяга, сбрив последний лоскут вместе с кусочками кожи. - И меч зверя не трожь, а то пожалеешь!
- Что, в оборотня превращусь?! - сквозь сжатые от злости зубы прошипел Семиун. Выходка со стулом отбила у него охоту шутить.
- Да нет, мужской силы только лишишься и запаршивеешь, - рассмеялся Шак, получивший удовольствие от созерцания перепуганной физиономии любопытного юнца.
Бродяга не соврал, сказал правду. Ему уже доводилось видеть парочку воришек, позарившихся на дорогие наряды проезжего купца-оборотня. Первое время все было хорошо, но затем у неразборчивых членов банды, в которую Шак тогда входил, пошел зуд по коже и образовались странные шишаки на местах, которые молодые оболтусы показывали лишь кабацким девицам. Через месяц по больным телам пошла гнойничковая сыпь, а через год у обоих завшивевших отвалились носы и ногти. Их изгнали из города, обрядив в наряды прокаженных, но бродяга точно знал, в чем крылся секрет наложенного на обоих проклятья. Одежду оборотня брать нельзя, ее может носить лишь сам перевертыш и такие же полулюди-полузвери, как он.
- Нам пора! - скомандовал бродяга и, подобрав с пола узел да топор, направился к двери, ведущей в коридор, в конце которого была небольшая прихожая и выход во двор. - Начинает светать, у нас всего час, чтобы пробиться к лошадям, уйти от преследования и добраться до ближайшей деревни, где я смогу приготовить зелье.
- А может, ты сначала сваришь его? Охранники-то внутрь дома не суются, - возразил Семиун, не последовавший следом, а так и оставшийся стоять возле стены, где его чуть не убил брошенный стул.
Юноша заподозрил неладное и интуитивно не доверял спасителю. Узнать о чудовищах так много из сказок да легенд невозможно, по крайней мере, он, хоть и порядком постранствовал, но ни разу не слышал баек о том, что из частей тел хищных монстров можно сварить раствор, лечащий смертельные раны, а значит, фактически приносящий вторую жизнь, дарящий бессмертие.
- Нет, не сварю, - покачал головой остановившийся в дверях бродяга. - Мне печка нужна, да и парочка более простых компонентов, которых здесь не найти, например козлиная борода. Козлов во дворе много пасется, но они при оружии и остричь себя не дадут.

Предыдущая страница 6 Следующая страница


7 Денис Юрин

Ответив на вопрос, а заодно пошутив, Шак скрылся за дверью, предоставив товарищу право выбирать: или следовать за ним, или подохнуть в одиночестве на месте. Семиун задумался, но не над этой дилеммой, тут как раз нечего было решать, а вот личность партнера с каждым днем вызывала у него все больше и больше сомнений. Был ли он обычным вруном, пытавшимся с его помощью убраться из проклятого места, или был не таким уж профаном в целительстве, обладал знаниями куда большими, чем любой лекарь? Кроме того, и это особенно смущало Семиуна, ругавшего себя, что не додумался до этого в первую очередь, бродяга, хоть и обладал большой физической силой, но выиграть два боя подряд с оборотнем и болотной дамочкой было почти невозможно.
«Допустим, ему повезло, но повезло дважды, это уж чересчур! Госпожа Удача слишком ветрена, чтобы проявлять такое завидное постоянство. А может, он и сам зверь?! - пронзила мозг Семиуна ужасная догадка, но тут же испарилась вместе с остальными сомнениями. - Нет, глупость, зачем ему это? Был бы зверем, давно бы меня сожрал. Да и версию с колдуном умной не назовешь. И богомерзкая нежить, и колдуны, конечно, умело скрываются среди людей, но влезать в шкуру нищего бродяжки?! Нет, этого уж точно никто из них не захочет! Что же касается простого обмана, обыкновенного шарлатанства…возможно, но только не при данных обстоятельствах. Не желал бы мне Шак добра, не стал бы выручать, не явился бы в хорошо охраняемый особняк посреди леса».
Несмотря на то что Семиун находил все произошедшее с ними неимоверно странным, он последовал за компаньоном и решил беспрекословно слушаться его и впредь, по крайней мере, до тех пор, пока они не доберутся до деревни и бродяга не приготовит свое чудотворное зелье. А там будет видно: как себя вести и что написать в отчете…

Глава 10 Презирая смерть

Снаружи особняка ничего не изменилось, разве что стало чуть светлее, да количество бодрствующих часовых уменьшилось вдвое. К раннему утру, когда над лесом стоят сумерки, разговоры за кострами затихают, а еще недавно шумно галдевшие собутыльники в унисон храпят, повалившись друг на дружку. Краткий промежуток между первыми и вторыми петухами - самое лучшее время для темных дел, но прильнувший глазом к узкой щели приоткрытой входной двери Шак почему-то не торопился начать трудный путь до конюшни, чего-то ждал и нервно бормотал проклятия в липкую от крови, торчащую в разные стороны уродливыми клоками бороду.
- Что там? - прошептал на ухо бродяге довольно тихо для хромого подошедший Семиун.
- М-да…сам глянь! - ответил бородач и уступил место у двери.
Увиденное не понравилось юноше, а с учетом того, что он бросил взгляд на округу возле дома впервой, просто повергло в шок. Да, большинство воинов в услужении у чудовищ спало, но возле каждого из костров стояло всего лишь по одному бочонку вина, а этого было мало, чересчур мало, чтобы сон вооруженных здоровяков был крепок, а пробуждение долгим. Возле высокой ограды, которую не перескочить даже самому умелому всаднику на самом резвом коне, попарно расхаживали шестеро недавно сменившихся и поэтому не сонных часовых. Еще пара солдат сидела у ворот, и трое бросали кости возле конюшни. Наверняка на крыше особняка устроили пост два-три арбалетчика, не просматривающих территорию, но в случае тревоги обязательно пославших бы по парочке болтов в ягодичные мышцы и спины беглецов. Положение дел было, мягко говоря, неважным, но Шак, в отличие от Семиуна, не впал в отчаяние, а, задумчиво наморщив лоб и расправляя отвердевшие клочки волос на подбородке, принялся уверенно составлять план побега.
- Знаешь, дружище, несмотря на все то безобразие, что во дворе творится, у нас есть три больших преимущества, - начал излагать свою идею с обнадеживающего заявления Шак.
- Интересно, какие?! - недоверчиво хмыкнул Семиун и, надолго не задумываясь, изложил свой вариант ответа: - Наши рожи страшны, и служивые спросонья нас испугаются. Это первое и единственное преимущество, иных я не вижу!
- Потому что дурак, потому и не видишь, - пожал плечами Шак, которого ничуть не задел ни тон товарища, ни его граничащая с юмором утопленника ирония. - Во-первых, нас двое и охранники об этом не знают. Я проник незаметно, а чтобы такой заморыш, как ты, от их хозяев удрать смог, они даже в мыслях не допускают.
- Заморыш?! - обиделся Семиун, состроив не к месту и не в подходящее время грозную рожу.
- Ты же мечом совсем худо владеешь, а уж с такой раной и подавно гроша ломаного не стоишь, - не желая обидеть, просто констатируя факт, рубанул правду-матку бродяга. - Отсюда вытекает и второе преимущество. Часовые за домом не следят, а наблюдают лишь за лесом по ту сторону ограды.
- Ну, а в-третьих что? - спросил Семиун, довольно быстро для восемнадцатилетнего юнца совладав со своим гневом.
- Мы в лесу, кругом деревья растут, - хитро улыбнулся Шак, а в его красных, мутных глазах (последствие удара рыцарского кулака) промелькнула безумная искорка азарта.
- Не-е-ет, что ты?! Не-е-ет, я по деревьям лазить не могу. Куда мне с ногой-то да брюхом таким?! - испуганно замотал головой Семиун, на миг представив, каково ему будет карабкаться по стволу и перетаскивать еле живое тело с ветки на ветку.
- А тебе и не надо карабкаться, - обрадовал его Шак. - Значит, так! Сейчас тихо выходим, я - на дерево, а ты кустами к конюшне. Охрана там только снаружи, да и то сонная…в кости перебрасывается, чтоб не заснуть. Запрягаешь пару лошадок пошустрее и ждешь, пока я деревьями к ограде подберусь да ворота открою.
- Так там же часовые!
- Моя забота. Говорю, значит, смогу, - снисходительно похлопал по плечу компаньона Шак.
- Но все же?! Часовые шум подымут, их шестеро возле ограды разгуливает. Остальные тоже проснутся, вмиг набегут!
- Не в такой уж и миг. Если ты с лошадками не замешкаешься, то времени на все хватит: и ворота открыть, и конскими хвостами дурням на прощание помахать!
- А если?..
- Выхода другого все равно нет. Ну, чего нам терять, чего? - снова привел самый весомый, просто неоспоримый в данной ситуации аргумент Шак. - Так мы рискнем или предпочитаешь сдохнуть от ран?
- Черт с тобой, - проворчал Семиун и первым скрылся за дверью.
К сожалению, планы - эта особая реалия, зачастую противоположная действительности. С трудом подволакивая плохо слушавшуюся ногу, Семиун уже почти добрался до конюшни, когда его колено предательски заныло. Слизь на животе постепенно начала умирать или исчерпывать свои силы (лекарь не знал, как выразиться точнее, поскольку так и не разобрался, была ли она живым существом или просто бездушной субстанцией). Она еще могла подавлять боль в тяжелых ранах, но периферийные повреждения уже заявляли о себе. Покрытая снаружи пузырьками масса заметно изменилась и внешне: верхний слой усыхал, съеживался, а местами покрылся твердой коркой. Время играло против раненого, начался обратный отсчет его жизни, остановить который мог лишь Шак, и то при условии, что шарлатан не переоценил правдивости народных сказаний.
Обойти игравших в кости охранников не составило труда для хромого подранка. У конюшни было два входа, а лениво бросавшая костяшки троица собралась у одного. Солдаты кемарили, солдаты устали и не испытывали влечения к азартной игре, а уж до того, что происходило у стойл, им вообще не было дела. Что может случиться с лошадьми, если ни один злодей извне не в состоянии незаметно проникнуть за ограду?
Только благодаря беспечности часовых Семиуну и удалось оседлать двух жеребцов и подготовить их к выезду. Кони ржали, недовольно мотали головами и по-иному противились действиям неповоротливого чужака, но их тревожные сигналы оставались безответными. Охранники трижды громко проклинали нерадивого конюха, «…е давшего клячам попить да пожрать…, но так и не сдвинулись с места, считая, что выполнять чужую работу ниже их достоинства.
Семиун был готов бежать прямо сейчас, а вот его компаньон что-то замешкался. Окошко в стене конюшни было маленьким и находилось почти под потолком, но только через него можно было наблюдать за воротами, поэтому, превозмогая боль в нывшей уже от ступни до колена ноге, Семиун вскарабкался на подставленный бочонок и прижался лицом к покрытому паутиной, давно не мытому стеклу.
Ситуация у ворот изменилась, но отнюдь не в лучшую сторону. К часовым у ворот подошел патруль, и завязалась оживленная беседа. Охранники спорили, громко кричали, а иногда и толкали друг дружку. Спящие возле ближайших костров стали просыпаться; кто ругался и, переворачиваясь на другой бок, пытался снова заснуть, а иные вставали, потягивались и шли вразвалку к воротам. Довольно быстро число спорщиков увеличилось до десяти, а затем и пятнадцати человек. При таком положении дел дерзкий план Шака был неосуществим, а все их старания бессмысленны. Семиун не знал, что делать, и, надеясь получить хоть какой-то знак от компаньона, стал всматриваться в густую листву растущих возле ограды деревьев. Однако расстояние было слишком большим, а его товарищ умел прятаться. Сколько ни щурил глаза лекарь, а так и не разглядел ни слипшейся бороды, ни могучего торса напарника.
«Когда понял, что открыть ворота невозможно, он просто бежал…оставил меня подыхать в этой паршивой конюшне!» - подумал Семиун, но тут же усомнился в верности своего предположения. Не таким был человеком бородач, чтобы резко поменять свои планы из-за дюжины-другой солдатни, решившей холодным утречком согреться дракой.
Если задача не решается в лоб, то всегда найдется обходной вариант, к тому же порой он оказывается намного эффективней и проще. На дереве, росшем в пятнадцати шагах снаружи от ворот, вдруг зашевелилась листва, что привлекло внимание примерно трети спорщиков, затем на землю спрыгнул Шак и, быстро спустив штаны, продемонстрировал горделивому, чопорному служивому люду свой обнаженный зад. Неописуемо наглый поступок бродяги привел к тому, что тут же заскрежетали замки ворот. У мгновенно позабывших о разногласиях солдат не нашлось под рукой арбалета. Да и чего им было бояться? Шак был один и к тому же без оружия, а их - чуть более дюжины. Однако логика логикой, а дисциплина дисциплиной. Один из часовых затрубил в походный рожок, и лагерь мгновенно ожил. Воцарившаяся суматоха стала сигналом не только для врагов, но и для Семиуна, который тут же покинул наблюдательный пост на бочонке и довольно ловко для раненого вскочил на коня.
Взяв второго жеребца под уздцы, лекарь вонзил пятки в бока несущего его животного. Конь рванулся, набрав с места довольно приличную скорость, а торопыга-наездник каким-то чудом избежал удара головой о низкую поперечную балку, едва различимую в темноте. Пригнулся бы он всего на долю секунды позже, и странные приключения бывшего полевого лекаря были б окончены.
Трое игроков в кости, подчиняясь тревожным звукам походного рожка, забросили игру и взялись за оружие, но вырвавшихся из конюшни коней им было не остановить. Двое стражников испугались и мгновенно отскочили в сторону, а третий, хоть и отпрянул назад, но не потерял надежды помешать конокраду. Он попытался вышибить Семиуна из седла древком копья, но его постигла неудача. Юноша своевременно заметил его движение и, превозмогая боль во вдруг занывшем боку, пригнулся к самой лошадиной холке. Копье просвистело над головой буквально в сантиметре от лысой макушки.
Стражники остались позади, а два арбалетных болта хоть грозно и прожужжали над головой, но не причинили вреда. Попасть в мчащуюся между деревьями мишень не так-то и просто, да и перезарядка медлительного оружия всегда занимает много времени, поэтому Семиун больше не боялся стрелков и выпрямил спину. Это позволило ему лучше разглядеть, что творилось вокруг.
Воспользовавшись хоть и довольно простой, но весьма эффективной народной уловкой, Шак выманил охранников за ворота и теперь убегал, уводя их за собой подальше от лагеря. Хитрая тактика, в особенности если учесть, что подбежавшие к открытым воротам по сигналу тревоги солдаты не могли понять, за кем гонятся их товарищи и что же им делать. Скопище вооруженных людей толкалось на маленьком пятачке перед выездом. Им явно не хватало командира: луженой глотки и тяжелых кулаков, способных направить людское стадо в момент замешательства на путь истинный. Но рыцарь-оборотень был убит бродягой, и предоставленные самим себе солдаты повиновались лишь стадному инстинкту: раз их товарищи за кем-то гнались, значит, следовало отправляться в погоню и им.
Именно то, что половина солдат побежала по дороге, а остальные поспешили к конюшне, и спасло конокрада от верной смерти. Ширина ворот не превышала восьми шагов, если бы два-три десятка воинов встали бы на этом пятачке плотным строем, то их нельзя было бы ни объехать, ни перескочить, а мчаться напролом означало лишь завязнуть в живой и очень агрессивной массе из плоти и стали.
Но, к счастью, отсутствие руководства помогло лекарю успешно проскочить мимо врагов и помчаться вслед быстро улепетывавшему от часовых шарлатану. К тому времени уже большая часть преследователей поняла тщетность попытки догнать оскорбившего их наглеца на своих двоих, а не верхом, и побрела обратно в лагерь. Некоторые из изнуренных пробежкой в доспехах солдат попробовали остановить Семиуна, но как-то вяло, неловко и без особого энтузиазма. Лишь один из занесенных мечей слегка царапнул его по выставленной вбок ноге, да по крупу лошади вскользь ударил чей-то щит, содрав маленький кусок кожи возле конского хвоста.
Оставив позади всех, кто гнался за неутомимым бегуном Шаком, непобедимым чемпионом забегов от стражи, Семиун немного попридержал лошадей и окликнул быстро шевелящего конечностями напарника.
- Вовремя, очень вовремя! - брызгая слюной, пропыхтел бродяга и, не снижая темп бега, запрыгнул в седло. - Давай, гони!
- Зачем гнать, они ж отстали?! - прокричал лекарь вслед пришпорившему коня компаньону.
Юноша был неопытен, юноша не понимал, что гонка еще не окончена, что их постараются поймать любой ценой. Те, кто пустился за Шаком бегом, пока не представляли угрозы. Они устало брели по обочине дороги, притом в обратную сторону, к особняку. А вот те, кто сразу побежал к конюшне, теперь появились вдали на дороге и еще могли доставить им массу хлопот. Начался второй, куда более продолжительный этап погони, в котором были важны не только скаковые качества лошадей, но и хитрость ездоков.
Семиун пришпорил коня и вскоре поравнялся с напарником. Мчась бок о бок с товарищем, лекарь обратил внимание на факт, противоречащий представлениям о физиологии человека. Бродяга пробежался, и большая физическая нагрузка, естественно, не могла не отразиться на состоянии его организма. Волосы на голове и бороде Шака были мокрыми от струившегося ручейками пота, лицо раскраснелось до стадии перезрелого помидора, но вот что странно: дыхание бегуна было ровным, размеренным, как будто он вообще не пробежал добрые полмили, а прошелся легким прогулочным шагом. В голове юноши снова закопошились сомнения, но обстановка не благоприятствовала раздумьям.
Всадники выехали из леса и на развилке свернули на дорогу, ведущую к Задворью. Их догоняли. Наемники, несомненно, умели лучше управляться с лошадьми, чем лекарь да бродяга, видящие конину лишь на столе в качестве колбасы или запряженную в проезжающие мимо кареты да телеги, так и норовящие обрызгать пеших путников дорожной грязью.
- До деревни не дотянем, догонят! Сворачивай в рощу! - прокричал на скаку Шак и, резко натянув поводья, завернул коня вправо, к деревьям.
Семиун тут же повторил оказавшийся не таким уж и легким маневр. Во-первых, конь его не сразу послушался, а во-вторых, закрепленная лубком из дощечек и тряпок нога лишала устойчивости в седле и затрудняла сохранение равновесия. Каким-то чудом не свалившись на землю, Семиун все-таки сумел развернуть лошадь и завести ее в рощу. Буквально через миг по дороге промчалось около двух десятков всадников. Хоть деревья росли и редко, но густая, высокая трава и довольно глубокий овраг, избранный Шаком в качестве укрытия, помогли путникам на время спрятаться от преследователей.
- Что теперь? Обратно к развилке, а там к замку поедем? - прохрипел Семиун, вдобавок ко всем своим несчастьям еще и осипший от стылого ветра, бьющего всю дорогу в лицо.
- Нет, нам в деревню нужно, - покачал головой Шак, мельком взглянув на почти совсем иссохший комок слизи на животе напарника. - Если через полчаса огонь в печи не разведем да котелок с варевом в нее не поставим, то хана тебе, парень, сдохнешь в муках страшных!
Лекарь знал, что спутник говорит правду. Его самочувствие за последнее время заметно ухудшилось: сломанную ногу снова терзала боль, а первая, уже стянувшаяся рана в боку опять кровоточила.
- Так зачем ты, башка стоеросовая, к деревне свернул?! Что же ты наделал?! - вдруг закричал на компаньона не на шутку испугавшийся за свою жизнь парень. - Надо же было погоню по другой дороге уводить, тогда к деревеньке свернуть могли б! А что теперь?! Куда нам ехать, коль враги сейчас нас в деревне ищут?!
Наверное, при других обстоятельствах Шак наградил бы крикливого юнца полноценной затрещиной, но Семиун и так еле держался в седле. Пока не стоило применять грубые, но эффективные методы воспитания, хотя и очень хотелось…
- Угомонись, визгун, - произнес Шак, стараясь удержаться от применения физической силы и по этой причине не глядя на раздражавшего его юнца. - Я знаю, что делаю, и не так уж глуп, как кажусь. В деревне бандиты лагерем встали. Не спрашивай, откуда, но я точно знаю. Всадники в деревню ворвутся, бой завяжется. Разбойники чужаков не любят и плевать им на то, что охранникам в деревне понадобилось. Мы под шумок в деревню проникнем и, пока кругом резня да бардак несусветный твориться будут, в первый же попавшийся домишко заберемся и делишки наши быстро обделаем. Кто верх возьмет, нам не важно: и от тех, и от других потом улепетывать придется.
- А если?..
- А если б погоня в деревню не залетела, - не дал договорить Шак, - то уже давно обратно проскакала б. До деревушки отсюда совсем ничего, каких-то восемьсот шагов полем. Все, пора нам! Давай подгоняй свою клячу, недолго ей осталось такую обузу нести.
Возможно, Семиун поупрямился бы, поискал бы парочку-другую аргументов против посещения Задворья, но палач-время вело неумолимый отсчет, с каждой секундой приближая его к смерти. Юноше не оставалось ничего иного, как полностью положиться на чутье и жизненный опыт Шака и направить коня прямехонько к зверю в пасть, то есть в деревню, где только что началась ратная потеха, кровавая игра: «Кто не свой, тот враг!»

* * *

Бродяга и на этот раз оказался прав. Еще находясь в поле, они услышали симфонию отдаленного боя: вопли, крики, звон и скрежет стали о сталь. Крестьянские избушки и сараи загораживали панораму сражения, но в том, что оно шло полным ходом и не думало затихать, путники не сомневались. Центр деревни окутало плотное облако поднятой лошадьми пыли и дыма. Горело несколько домов, подожженных, скорее всего, случайно, по недосмотру, а не по злому умыслу, именуемому термином «тактические соображения».
Шак пришпорил коня, направляя его к крайнему дому, небольшой деревянной избушке с развалившимся крыльцом, перекошенными, потрескавшимися оконцами и чадившей трубой.
- Постой, - окликнул товарища почти догнавший его Семиун. - Уж больно дом неказист, того и гляди, рухнет или печь попортится. Давай вон в тот!
Рука лекаря указала на один из лучших в деревне домов, по крайней мере, из тех, что было видно за клубами дыма и пыли.
- Нет, не пойдет, - замотал головою Шак, попридерживая коня. - Слишком добротный домишко, из кирпича…В нем явно разбойнички с луками да пращами засели, да и не добраться нам до него.
Бродяга похлопал Семиуна по плечу и кивнул в сторону леса, где на дороге клубилось облако пыли. Остатки погнавшегося за ними отряда обнаружили, что охранять в особняке уже некого и, движимые желанием отомстить убийцам хозяев, тоже отправились в погоню. Еще немного, и путники оказались бы между двух огней: с одной стороны бой, с другой - озверевшие наемники, мечтающие содрать с них шкуру живьем. Времени колебаться и выбирать домишко поуютней не осталось. Шак погнал своего коня к ближайшему неказистому дому, а жеребец Семиуна побрел следом, уже не чувствуя силы в сжимавшей поводья руке седока. Парень едва доехал до крыльца и, как тюк с опилками, повалился с лошади в заботливо подставленные руки Шака.
- Да что ж я все время с ним нянчусь?! Вот послали Небеса напарничка! - проворчал бродяга, затаскивая бесчувственное тело в дом и между делом давя ногой желто-зеленый, ссохшийся сгусток, бывший еще недавно целебной слизью.
Сгорбленная, худощавая старушонка лет девяноста, если не более, являвшаяся хозяйкой разваливающейся конуры, даже не думала оказывать сопротивление или стенать. Она, как мышка-норушка, зашаркала тонюсенькими ножками к люку в подвал, по привычке спасая свои одряхлевшие и уже давно не представлявшие интереса телеса от ввалившихся к ней в дом мужиков. Уложив Семиуна на пол возле печки, Шак сгреб бабулю в охапку и переместил с пола на кровать, руководствуясь, естественно, лишь благими побуждениями.
- Нечего тебе, бабуся, по погребам кости морозить! Не боись, дело сделаю, и уйдем! - успокоил бродяга хозяйку, а сам прильнул к маленькому оконцу, пытаясь разглядеть, что происходит снаружи.
Момент для приготовления зелья был выбран не самый удачный, но так уж устроена жизнь: коль что-то не заладилось, и все остальное идет наперекосяк. Бой медленно перемещался от центра деревни к окраине. Умело используя численное преимущество, разбойники вытесняли налетчиков. Самое интересное, что схватка возникла из-за ничего, из-за глупой неразберихи вооруженные люди теперь убивали друг друга и горели дома мирных жителей.
Увидеть много Шаку не удалось: картину боя, идущего буквально уже под окнами, застилали дым и медленно оседавшие клубы поднятой копытами пыли. Однако доносившиеся сквозь щели в стенах звуки дополняли и компенсировали убогие образы. Вот охранники не выдержали дружного напора разбойников, вот бросились наутек, позабыв о тех, чьи лошади были убиты. А вот к ним подошла подмога, внушительное подкрепление, повергшее в ужас и заставившее бежать всего секунду назад праздновавших победу бандитов. Бой снова переместился от окраины к центру, оставив рядом с развалинами, где укрывались авантюристы, несколько свежих трупов.
- Ну, вот теперь, бабуся, можно и зельем заняться, - пробормотал бродяга, обращаясь к хозяйке, но на самом деле кидая слова в пустоту.
Неподвижно сидевшей на кровати старушонке, казалось, вовсе не было дела до того, что творилось во дворе и внутри ее хлипкой избушки. Она уже долгие годы жила, следуя инстинктам и обрывкам воспоминаний, каким-то чудом сохранившимся в ее почти разрушившейся памяти. Хозяйство у бабушки было весьма скудным - только самое необходимое, поэтому в ее конуре не было многих простых вещей, которые можно было без труда найти в любой другой избе. Морковь, редька, репчатый лук и, естественно, козлиная борода являлись недостающими компонентами волшебного отвара, компонентами, которые еще предстояло добыть. Подбросив в печку дровишек и поставив на огонь котелок, наполненный холодной водой, Шак, прихватив топор, направился во двор.
Из-за евшего глаза дыма видно не было даже собственных рук. Бой все еще шел, а пожар благополучно гулял по крышам домов. Тушить огонь жителям мешали сражавшиеся. Положение дел нужно было изменить, но сейчас, в данный момент, перед шарлатаном стояли задачи куда поважнее: остричь козла и обнаружить на ощупь грядки.
Морковь и редька сразу нашлись в огороде, притом в неимоверно больших количествах. Наверное, старушонка питалась исключительно ими, поэтому и дожила до столь преклонных лет. При всем уважении Шака к старости, древние старушки, одиноко доживающие свой век, не вызывали у него чувство сострадания. Многие из них и сами уж не рады, что задержались на этом свете, но искра жизни почему-то все никак не хочет покидать их меркнущее сознание. Провалы в памяти и сознании зачастую зло шутят со стариками, заставляя их творить поистине невероятные вещи, не находящие у любого человека в здравом уме ни малейшего логичного объяснения. Если за такой вот бабусей и присмотреть-то некому, то она вполне может натворить бед. Вернувшись в избушку, Шак застал именно тот момент, когда чахлая старушонка вытащила из печи тяжелый котелок и неизвестно зачем хотела вылить бурлящий кипяток на лежавшего на полу Семиуна. Вот уж верно говорят: старость - не радость. Чувствуя, что это далеко не последний фокус, который способен показать радостно улыбающийся во все четыре зуба цветочек с мутными глазками, Шак решился на крайние меры, хоть они и были ему неприятны. Он положил проказницу на кровать и крепко связал ее тонкие ручки да ножки полотенцами. Затем, стараясь не рассмеяться от тихого писка объекта опеки «Нашилую-ю-ют!», бродяга вернулся к печи и зашерудил кочергой.
Содержимое принесенного с собой узелка было брошено в котелок, отчего по конурке мгновенно распространился тошнотворный запах. Однако пискливой старушонке он был нипочем, она неустанно повторяла одно и то же слово, которое, возможно, годков пятьдесят-шестьдесят назад и было для нее актуально. Вслед за кистями водяной дамы и волосами оборотня в варево отправились редька с морковью. Шаку оставалось добыть еще две составляющие, и сделать это следовало как можно быстрее: долее четверти часа умирающему было не протянуть.
Оказавшись снова снаружи дома, Шак с тревогой отметил, что бой принял затяжной характер, а попытки крестьян бороться с огнем становились все слабее и слабее. Уже начала загораться крыша третьего дома с околицы, и если пламя продолжит пожирать жилища такими же темпами, то через полчаса запылает и крыша их избушки. Стараясь не думать о плохом, а с бедами бороться по мере их поступления, бродяга перепрыгнул через изгородь и оказался во дворе соседнего дома. Лук нашелся сразу, а вот за козлом пришлось изрядно побегать. Одним словом, пакостная скотина вела себя соответственно своему названию и довела преследователя до исступления, прежде чем лишилась своей вонючей, перепачканной чем-то липким, бороды.
Шак хотел возвращаться. Варево в котелке, наверное, уже выкипало и с нетерпением ждало недостающих ингредиентов. Заставляли поторопиться Шака и мысли о Семиуне, готовом вот-вот отойти в мир иной. Однако, когда работающему человеку некогда, ему усиленно стараются помешать всякие тунеядствующие бездельники. Из клубов дыма неожиданно появилась спина наемника, вслед за ним показались и двое нападавших на него разбойников. Вся троица участников драки была перепачкана сажей с ног до головы и, кроме криков да рыков, щедро источала в адрес друг друга проклятия. Шак спешил, становиться четвертым в ратной забаве у него не было ни времени, ни сил, поэтому он просто метнул топор в спину преградившего ему путь наемника и как ни в чем не бывало прошествовал дальше, естественно, не забыв выдернуть на ходу из спины умирающего оружие. Разбойники не накинулись на него, видимо, приняв по ошибке или за своего, или за одного из крестьян. Ведь на закованного в крепкие доспехи солдата голый по пояс бородач был совершенно не похож.
Вылазка прошла успешно: бродяга благополучно вернулся в избу; старушонка хоть по-прежнему и пищала, но не смогла избавиться от пут; Семиун не умер и зловонное зелье не выкипело из котелка. Последние два ингредиента, которые Шак тут же добавил, не прибавили вареву пахучести…там уже и прибавлять было нечего…
Через четверть часа мучений от вдыхания дурных ароматов и бессмысленного наблюдения за ерзаньем неугомонной бабки по кровати Шак наконец констатировал факт, что снадобье готово. Оставалось лишь слить его из котла с отвратительным осадком, немного остудить и влить в рот умирающему. Хоть Шак и не был брезглив, но натерпевшийся организм едва сдерживал приступы подкатившей к горлу рвоты. Хорошо еще, что водянистые кисти покойной красавицы полностью растворились в отвратительном месиве и на дне от них остались лишь две чешуйки.
Аккуратно поставив крынку с дымящейся смесью на подоконник, бродяга открыл дверь и, схватив замотанной в тряпку рукой зловонный котелок, запустил его в огород. «Осадок всяко уже без надобности, а вони в избе поменьше», - здраво рассудил Шак, принявшийся за следующий этап работы. Осторожно взяв крынку в руки, бродяга опустил ее в бадью с довольно холодной водою. Руки бедолаги тут же заныли от резкого перепада температур: изнутри ладони обжигала горячая крынка, а снаружи - морозила ледяная вода. Руки целителя затряслись в локтях, а острые зубы чуть не прикусили нижнюю губу, но результат оправдал все страдания.
Чудотворное зелье было готово и уже через пару секунд проследовало в силой открытый рот умиравшего, а теперь быстро пошедшего на поправку лекаря. Дело сделано, можно перевалить бесчувственное тело Семиуна через седло, сесть на коня самому и продолжить прерванный путь к замку. Однако имелось одно обстоятельство, не позволявшее бродяге уйти, а именно - чувство вины. Ведь именно он направил погоню в деревню с бандитами, ведь именно он стравил два отряда и обрек многих мирных жителей на случайную смерть от огня, копий, мечей, копыт и стрел. Он был виновен. Некоторую вину нельзя искупить, но можно свести вред от нее к минимуму.
«Крестьяне должны тушить пожар! Бой мешает, бой должен быть остановлен!» - принял решение Шак, переступая порог избы и оставив связанную старушку на попечение уже приходящего в себя компаньона.

* * *

Люди разные, и развлекаются они по-разному. Одних увлекают азартные игры и флирт, других - чревоугодие и плотские утехи без сопутствующей им романтической белиберды, третьи ищут чего-то особенного, будоражащего кровь и приближающего к смертельной опасности. Одним словом, каждый тешится, как может, однако, несмотря на завидное стремление людей к нескучному времяпрепровождению, набор доступных развлечений весьма ограничен, и лишь счастливчикам удается открыть что-то принципиально новое, получить впечатление, неведомое остальным. Шаку повезло, хоть он и не искал редких приключений, но экзотика сама ворвалась в его жизнь, дав почувствовать то, что суждено немногим.
Бродяга часто блуждал в тумане, когда не видно было даже кончиков пальцев. Иногда ему приходилось пробираться сквозь пожарища, когда горел лес иль полыхали охваченные пламенем дома. Доводилось скитальцу и прокладывать путь среди толпы сражающихся, выбираясь из города, в который только что ворвались озверевшие после долгой осады и кровопролитного штурма вражеские солдаты. Но еще ни разу, еще никогда судьба не заставляла его делать и то, и другое, и третье одновременно. Шак был доволен, да что там доволен, просто находился на вершине блаженства, ведь ради подобных минут он и жил. Необычные мгновения приходили так редко; они не баловали бедолагу, обреченного скитаться по бесконечным дорогам и посещать похожие друг на друга города, в которых когда-то, очень давно, он уже бывал, но зачастую даже не помнил об этом. Жизнь странника была скучна и однообразна, изысканные потехи быстро надоедали, а среди обыденной серости бытия не часто встречалось нечто, достойное внимания; нечто, что заставило бы дремлющую душу ожить. Сладкое ощущение новизны, неизбитости, небанальности, свежести захлестнуло и околдовало бродягу.
Слева из дыма неожиданно появился воин с копьем и щитом. Шак занес топор и ударил, но, к счастью, его рука сумела вовремя остановиться. Слезившиеся глаза не сразу заметили, что это был не бандит, не прислужник чудовищ, а всего лишь четырнадцатилетний подросток с коромыслом и парой пустых ведер, зачем-то прижатых к груди.
- Беги отсель, зашибут! - посоветовал Шак, убирая топор, лезвие которого секунду назад прекратило свой полет буквально в сантиметре от веснушчатой мордашки.
- Да?! А как же добро?! - промямлил ошалевший парнишка, но обнаженный по пояс бородач с топором не стал его слушать и скрылся в густых клубах дыма.
Интуиция подсказывала Шаку держаться подальше от горевших домов, но именно там чаще всего появлялись и люди, боявшиеся огня, но все равно упрямо продолжавшие заниматься своими делами: дерущиеся с бандитами наемники; пытавшиеся подняться с земли и истекающие кровью раненые; бегущие с ведрами смельчаки, не расставшиеся с надеждой потушить свои дома; спасающие пожитки крестьяне и просто сошедшие с ума, и поэтому смеющиеся люди. Один раз на Шака налетела даже лошадь, несущая в седле истыканного стрелами седока. Бой приближался, точнее, это Шак подходил к тому месту, где еще безраздельно царил накал воинственных страстей, где пока выжившим в битве еще не наскучило греметь сталью доспехов и убивать.
Хоть пожар охватил уже значительную часть деревни, но все же оставались и довольно большие пространства, не затронутые огнем. Дымовая завеса сначала была плотной, но внезапно поднявшийся ветер быстро отогнал клубы дыма к северной окраине деревни, откуда, собственно, Шак и подбирался к месту основного ристалища. Видимость улучшилась, и первый же факт, который шарлатан констатировал, заключался в том, что беглецы в обнимку с ведрами и барахлом попадались навстречу все реже и реже, а сражавшиеся, наоборот, чаще и в больших количествах.
Возле красивого, добротного дома, наверняка принадлежащего или старосте, или местному богачу, промышляющему торговым обманом, четверо спешившихся наемников отбивали атаки неполного десятка бандитов, хуже вооруженных, менее ловких, но весьма озверевших. Судя по расположению трупов на земле и по тому, что воины старались держаться подальше от окон, из которых на их головы лилась всякая горячая дрянь, Шак понял, что произошло, как разви- валась битва за дом в течение последней четверти часа. Восемь наемников пошли на штурм, но засевшие внутри разбойники ожесточенно сопротивлялись, так что внутрь служивым пробиться не удалось. Затем к осажденным подоспела подмога, и ситуация в корне изменилась: налетчики понесли существенные потери и оказались в ловушке, из которой им было уже не выбраться самим. К счастью, им удалось блокировать дверь и запереть нескольких бандитов в доме.
Прижавшись спинами к деревянной стене и стараясь по возможности держаться вместе, воины отбивали дружный натиск врага и надеялись, что вот-вот к ним на выручку придут сослуживцы. Однако те не спешили, видимо, они сами находились примерно в таком же плачевном положении. Силы оборонявшихся быстро таяли, а пыл нападавших все не остывал. Несмотря на потерю двух бойцов за последнюю минуту, бандиты атаковали с прежним остервенением и в конце концов добились успеха.
Крайний солдат справа закричал и выронил щит. Попавшее точно в узкую прорезь между кирасой и наплечником копье пробило насквозь плечо и пригвоздило воина к стенке дома. Товарищи не успели прикрыть раненого от посыпавшихся на него ударов, им едва удавалось защищаться самим. В результате всего за пару секунд по его шлему прошлась шипованная булава, а острый двуручный топор отрубил все еще державшую меч руку по локоть. Прекратил муки несчастного короткий меч, ударивший точно в узкую щель под шлемом. Приколотая к стене «бабочка» затихла, а последовавший буквально через миг чудовищный грохот возвестил, что, по крайней мере, у двоих из троих обреченных раскололись щиты.
Шак разочарованно хмыкнул и решил отправиться дальше на поиски достойного применения своему топору. Его цель состояла в том, чтобы как можно быстрее прекратить битву и дать возможность крестьянам спасти хоть что-то из своего добра. Бродяга не задумывался о справедливости. Естественно, одна сторона должна победить, а другая погибнуть. Таков исход любого боя, если это, конечно, не рыцарский турнир и не прочие игрища благородного люда. Так было всегда, так есть и так, скорее всего, всегда будет. Он лишь хотел немного ускорить расправу над побежденными, благоразумно встать на сторону победителя, который уже определился и без его участия. Троица уставших солдат продержалась бы не дольше минуты. Это было ясно как день, поэтому Шак потерял интерес к схватке и, облюбовав другую «компанию», направился к толпе бьющихся насмерть возле колодца. Там еще было непонятно, кто кого и как долго.
Говорят, что чудес не бывает, но одно произошло у бродяги прямо на глазах. Из горевшего дома напротив выпрыгнула светловолосая девица с окровавленным мечом в руке и, одарив Шака мимолетным, пренебрежительным взором, каким храбрые воительницы удостаивают лишь трусов неблагородных кровей, кинулась на выручку попавшему в беду отряду. Самое удивительное, что девушка была не из числа наемников. Во-первых, охочий до красоток Шак непременно приметил бы смазливую мордашку и восхитительные, вьющиеся волосы еще в лесу; во-вторых, одежда девицы разительно отличалась от доспехов солдат; а в-третьих, и это главное, ни один командир в здравом уме не решился бы держать в отряде такую обворожительную милашку.
Она налетела как вихрь и еще до того, как Шак успел произнести «Какого черта?!», а застигнутые врасплох разбойники повернуться к ней лицом, изменила ход боя. Чтобы бить в спину, не нужно большого ума, но для того, чтобы одним ударом вывести из строя троих, пусть даже стоящих бок о бок противников, требуется большая сноровка. Плохонький, проржавевший меч взмыл вверх и мгновенно опустился по косой линии вниз. Один бандит упал с рассеченной шеей, у второго на спине забагровела широкая полоса, а третий взвизгнул и, бросив оружие, схватился за прорубленную ягодицу. На спасительницу уже двоих оставшихся в живых солдат тут же набросились четверо разбойников, но дамочка оказалась для них слишком ловка, к тому же не брезговала применять грубые приемы, обычно вызывающее отвращение у эстетов и прочих персон с утонченной натурой. Дева не стала парировать мощный удар топора, идущий на нее сверху вниз, она от него ускользнула, отпрянув назад, и тут же, развернувшись вполоборота, приняла на рукоять направленный ей в спину клинок. Короткий, отрывистый удар ребром ладони по переносице погрузил владельца меча в долгую спячку, в то время как его товарищ справа удостоился вечной. Он просчитался, когда решил разбить череп стоявшей к нему спиной воительнице булавой, сделал слишком большой замах, за что и поплатился. Девушка присела в развороте и, еще до того как грозное оружие с шипами стало опускаться, выбросила вперед руку с мечом. Острое лезвие пронзило незащищенную кольчугой плоть чуть ниже поясницы и тут же выскользнуло обратно, парируя тычковый удар копья другого бандита.
Шак поморщился, в его душе взыграла мужская солидарность. Бродяга на миг представил, что не корчащийся на земле бандит, а именно он получил этот страшный и болезненный укол. В такой момент даже заядлый гуманист и отпетый сластолюбец возненавидит женщин.
Быстро покалечив троих и убив четверых, девушка как будто вспомнила о чем-то важном и поспешила прочь. Она побежала к той самой толпе возле колодца, в которую решил было гармонично влиться Шак. За ней никто не погнался. Остаткам разбойников весьма не хотелось связываться с доказавшим свою силу противником, да и воспрянувшие духом наемники не думали вкладывать окровавленные мечи в ножны. Они начали мстить врагу, лишившемуся основного преимущества - численного перевеса.
«А дамочка-то не промах! Ох и делов она натворит! - подумал Шак, опечаленный тем, что ради спасения деревни придется убить не только красивую женщину, но и отменного бойца. - Хотя, с другой стороны…А чем она мне мешает?! У нее с ворьем какие-то счеты, мне осточертели наемники. Каждый вроде занят, каждый при деле…Если первой не нападет, пущай живет…Правда, не грех бы ее научить уважать мужское достоинство и не тыкать в него железякой острой, но это уж потом…если случай представится, да и поркой ограничиться можно».
Теша себя приятными мечтами, как, после очистки Задворья и от бандитов, и от врагов, он перекинет красавицу через изгородь и пройдется по ее упругим ягодицам тяжелой ладонью, извлекая из них звонкие, хлопающие звуки, Шак поспешил к месту схватки. Однако помахать топором ему не удалось, как, впрочем, и насладиться процессом воспитания не уважающей мужское начало воительницы. Вдруг громко завыли походные рожки. В охваченную пожаром и боем деревню ворвался еще один конный отряд. Всадников всего было пятеро, но их появление поставило жирную точку в этой истории. Разбойники хором издали дружный победный клич, а наемники, побросав оружие, опустились на колени. На всадниках были рыцарские доспехи и черно-зеленые плащи с золотой каймой.

Глава 11 Дуракам везет, а вот дурам…не очень
После боя всегда наступает затишье, точно так же, как дурное утро после бурной ночи. Это закон, который никому не дано отменить; закон жизни, закон природы, и он превыше всех остальных законов. Так устроен мир, все происходящее в нем основывается лишь на двух процессах: возбуждение и торможение; и горе тому, кто пытается изменить неуклонный порядок вещей. Чудак, просиживающий ночи напролет над учеными книжками, не ведает, как себе вредит. Его организм не выдержит долгих нагрузок и впадет в спячку в самый неподходящий момент. Трудоголик, работающий по шестнадцать часов в сутки, в конце концов надорвется или, что еще хуже, потеряет вкус к жизни, превратится в аморфное, отупленное нечто, не знающее, ради чего живет. Все хорошо в меру, всегда должно соблюдаться правило золотой середины, и никакие важные хлопоты не должны помешать лишний часок вздремнуть, если очень-очень этого хочется.
Бой отгремел, в погорелом селенье Задворье наступило затишье, и жизнь пошла своим чередом. Уцелевшие крестьяне вяло тушили недогоревшие дома. Плененные наемники, уже без доспехов и оружия, перетаскивали обезображенные огнем и мечом трупы, складывая их, как дрова, штабелями возле колодца. Детвора постарше ловила разбежавшихся лошадей, а победители занимались важным делом: меняли старые кольчуги и непрочные кожанки на настоящие боевые доспехи, которые после сражения валялись на земле в преогромном количестве. Все отдыхали, но в то же время были заняты каким-то полезным делом. Бездельничали лишь двое: крепыш-бородач с обезображенной рожей и его товарищ, хоть и бледный лицом, но совершенно здоровый и блаженно умиротворенный. Они сидели, прислонившись спинами к ограде того самого дома, за который еще недавно велся жестокий бой, и флегматично наблюдали за происходящим вокруг. Их статус был непонятен, а будущее туманно. С одной стороны, они не были пленниками, и таскать трупы их не заставляли, с другой стороны, топор отобрали, и стоявшие всего в паре шагов разбойники во главе с рыцарем, состоящим на службе у графа Лотара, не позволяли им уйти. Вооруженные надсмотрщики наблюдали за работой пленных и изредка бросали настороженные взоры в сторону томившихся в неизвестности авантюристов. Их судьба решалась, решалась в данный момент и в том самом доме, где сейчас трапезничали за круглым, а может, и не очень круглым столом четверо графских рыцарей. Путникам оставалось лишь ждать и уповать на то, что вино окажется не очень кислым, еда не очень несвежей, а также на то, что никто из благородных господ не натер себе ляжки во время быстрой скачки. Смех смехом, а именно такие мелочи могли повлиять на настроение рыцарей и склонить чашу весов в ту или иную сторону. Наших странников могли повесить, а могли и отпустить, великодушно одарив парочкой крепких кобыл. Такова уж она, господская воля: непреклонна, неоспорима и непредсказуема, как придворная ветреница.
- Как ты думаешь, нас просто повесят или сначала выпорют? - прервал гнетущее молчание Семиун, все так же умильно улыбаясь.
- Тебя четвертуют, а меня отпустят да наградят, - буркнул в ответ Шак, бесившийся при виде благодушной, сияющей широкой улыбкой физиономии товарища.
- За что же это? - почти пропел Семиун.
- Тебя за занудство, а меня за то, что так долго терпел его, - проворчал Шак и, чтобы не сорваться и не заехать раздражавшему его компаньону кулаком в челюсть, отвернулся.
На самом деле, настроение у лекаря было отвратным. Он, как и Шак, нервничал в ожидании приговора, но исцелившее его в кратчайший срок зелье дало неожиданный побочный эффект. Парень не мог совладать со взбунтовавшимися мышцами лица и побороть ту вялую леность, что овладела его головой и членами. Он радостно улыбался, хоть был смертельно напуган и прекрасно понимал всю серьезность момента. Однако это была смехотворная плата за почти мгновенное выздоровление. Бывший еще час назад отходящим в мир иной полутрупом, Семиун вновь превратился в пышущего здоровьем и силой юнца. Зелье подействовало, притом так быстро, что даже сваривший его бродяга удивился неожиданно сильному эффекту. Рана в боку и сквозная дырка в животе пациента затянулись, поломанная кость левой ноги срослась, а на щеках и лысом затылке не осталось и следов от былых увечий.
«Видимо, один из ингредиентов был очень сильным, например, козел попался матерый, уж больно он был вонюч, или дамочка давно не питалась человечиной. Сувилы - существа странные, непонятные. Чем они голоднее, тем сильнее… - пытался постичь происшедшее Шак и тем самым хоть ненадолго отвлечься от тяжких мыслей.
Лекарь был как новенький, хотя в его памяти имелись и пробелы. К примеру, он не помнил, как выбрался из избы и освободил ли привязанную к кровати старушку. Ни то ни другое обстоятельство ничуть не интересовало его компаньона, и только что начавшийся разговор затух, словно костер, в который нерадивый костровой подбросил сырые дрова.
К счастью, нелепое молчание продлилось недолго: Шак не успел дожевать третью травинку, пытаясь унять позывы давно пустого желудка, а Семиун еще не довел до бешенства своей идиотской улыбкой находившихся поблизости разбойников. Скрипучая дверь дома открылась, и на лишившемся половины досок и перил крыльце появилась троица рыцарей, вроде бы сытых, вроде бы не очень злых и не бросавших на парочку чудаков у изгороди гневных взглядов.
- Эй, ты, борода рваная, зайди, тебя видеть хотят! - пренебрежительно заявил последний выходящий и махнул рукой в сторону двери.
Бродяга не стал заставлять просить себя дважды, тем более что и ему хотелось покончить с этой историей как можно быстрее. Нет ничего хуже утомительного ожидания; даже самый суровый приговор куда лучше, чем его ожидание в гнетущей неопределенности. Шак встал и, осторожно обходя шедших ему навстречу рыцарей стороной, направился к крыльцу. Семиун поспешил за ним, но тут же был остановлен весьма ощутимым тычком кулака в грудь.
- А ты куда прешь, рожа паскудная?! Сядь и сиди! - прокричал ударивший лекаря рыцарь, но потом, видимо, пожалел, что поступил с парнем слишком грубо и снизошел до объяснений: - Дружка твоего только видеть хотят. Отдохни пока здесь, под забором…
Если ты не благородных кровей, то глупо рассчитывать на уважительное обращение. Простолюдины привыкли к хамству и оплеухам господ. Семиун молча сел на место, куда ему указал холеный перст рыцаря, а Шак, в душе надеясь на то, что судьба еще даст ему возможность пройтись по наглой роже высокородного нахала каблуком грязного сапога, прошествовал внутрь богатого дома, бывшего и на самом деле жилищем местного старосты.
Хозяин, дородный лысый толстяк, смахивающий на раскормленного на убой борова, мучил свои телеса, ползая на карачках по полу. Он поспешно подбирал черепки битой посуды и остатки еды, одним словом, боролся с последствиями то ли недавнего погрома, то ли рыцарского застолья. Обстановка в доме была довольно богатой, правда, от поломанных шкафов, побитой посуды и затоптанных грязными сапожищами ковров уже не было толку. Все с трудом (с чужим трудом) нажитое имущество толстяку пришлось бы выкидывать или продать бедным соседям, но зато, к радости хозяина, в доме уцелело хоть что-то, а именно: длинный дубовый стол и широкая скамья, на которой сейчас величественно восседал командир рыцарского отряда, или, точнее сказать, патруля. Это был тот самый грозный воитель, что уже допрашивал Шака в трактире. Теперь он испепелял вошедшего суровым взором из-под нахмуренных бровей и всем своим видом хотел показать, что разговор будет тяжким.
- Садись! - даже опустошенный кувшин вина и съеденный поросенок не сделали рыцаря по имени Жаро добрее, а его голос хотя бы чуток мягче. - Да не сюда! Куда прешь, рвань подзаборная! Еще не хватало, чтоб я на одной скамье с бродягами сиживал!
- А куда же? - развел руками Шак, не видя в комнате ни одного целого табурета.
- На пол шлепайся иль вон на сундук! - старший из рыцарей показал испачканным в остывшем жире пальцем на перевернутый комод, то ли случайно перепутав предметы деревенской утвари, то ли не видя между ними принципиальных различий.
Расшатанная стенка комода, который несколько раз роняли или кидали, жалобно скрипнула под весом могучего тела. Шак застыл неподвижно, боясь пошевелиться. Шанс оказаться на полу был очень велик.
- Ну вот, наконец-то! - проворчал рыцарь, одарив бродягу особо недобрым взором. - Зад свой пристроил, а теперь отвечай, какое дело у тя с дружком в Задворье?
- Никакого, - не покривил душою Шак. - Мы проездом здесь оказались. Думали жратвой в дорогу разжиться, а тут такое началось…
- Ты меня байками не потчуй! - Жаро осерчал и ударил по столу кулаком так, что ползавшему на карачках старосте прибавилось работы ровно на две разбитые миски и треснувший от удара о край скамьи кувшин. - Иль ты, скромник такой, мужичонки смущаешься?! Так я тя живо от скромливости отучу…батогом али чем потяжелее! Вы дважды уже мне на глаза попадаетесь, и каждый раз буза: то в кабаке бедокурите, то деревню палите! Если бы не грамотенка твоя, неизвестно за какие заслуги простаком-управителем выданная, вот этой бы рукой, собственноручно то бишь, в колодце б повесил…сгноил…тьфу ты…то есть утопил бы! - совсем запутался рыцарь.
Забористое деревенское вино, потребленное воинской братией в размере пяти кувшинов на четверых, постепенно давало о себе знать. Язык Жаро немного стал заплетаться, а в слегка одурманенной голове появлялись чуть-чуть не те слова. Однако на суть разговора это никак не влияло. Рыцарю что-то было нужно, он что-то хотел узнать, поэтому и принялся угрожать. Излюбленная тактика высокопоставленных снобов - сначала напугать человека до полусмерти, а затем осчастливить трясущегося от страха тем, что терпеливо выслушивают его сбивчивый рассказ.
- Кстати, а почто управитель Тарвелиса грамотой вас, увальней, осчастливил? Какое поручение выполняешь и что ты за гусь? Ведь просто так таких бумаг важных не дают, - наконец-то перешел от бесплодных запугиваний к интересующему его вопросу Жаро.
- Рад бы сказать, да не могу, клятву дал, - опять не соврал бродяга, про себя подумав, что еще несколько таких разговоров, и он окончательно и бесповоротно потеряет навык в великом искусстве обмана. - Ослушаться я не могу, ослушаюсь - смерть за мной придет лютая.
- А если я щас в колодец тя прикажу?!. - пригрозил рыцарь.
- Тоже смерть, и тоже лютая, но лучше уж погибель с честным именем, чем смерть да позор, - пожал плечами Шак. - Дело ваше, дело барское, как хотите, так и решайте. А я-то что, я от своего не отступлюсь!
- Честное имя…- презрительно, но не зло хмыкнул Жаро. - Как будто оно у тя когда-то имелось. Ты ж рвань, бродяга да мошенник. Я таких, как ты, нутром чую! Ладно, заартачился, так не говори, с управителя потом спросим, какие такие делишки он в нашем графстве тайком творит. Лучше скажи, ты где в дороге карету ту еще не встречал?
Вопрос был задан хитро, с подвохом, но Шак так убедительно замотал головой, что у рыцаря не возникло сомнений в правдивости его ответа. Рыцари явно знали, кому служили напавшие на деревню наемники, и, возможно, догадывались, кто был тому виной. Вполне вероятно, что, идя по следу фальшивомонетчиков, они уже посетили особняк в лесу и видели трупы. В этой истории было много неясного, но больше всего Шака поражало то, зачем чудовищам понадобилось чеканить фальшивые медяки. Или это был только предлог, отговорка, придуманная для глупой, доверчивой черни? Тогда получалось, что слуги графа Лотара зачем-то скрывали настоящую причину погони, в то время как проще было прикрыться охотой на колдуна, слухи о злодеяниях которого уже наверняка распространились далеко за пределами пограничного графства.
- Иди уж…- небрежно махнул рукой рыцарь Жаро. - Пшел с глаз моих, у меня от хари твоей паскудной изжога! Четверть часа даю, чтоб из деревни убраться. Коней возьми, скажи, что я приказал!
Как только дверь за удалившимся Шаком закрылась, рыцарь схватил за ухо ползающего по полу старосту и, не обращая внимания на жалобные охи да всхлипы, с силой притянул его к себе.
- Слушай сюда, червяк! Передай рыцарям, что перед домом стоят, чтоб Олу звали ко мне. Дело срочное, шевелись! - Дав закивавшему головой толстяку напутствующего пинка, Жаро тяжело вздохнул и с печалью уставился на обглоданные поросячьи ребрышки.

* * *

После некоторых бесед, пусть они даже прошли мирно, то есть без пыток и легкого мордобоя, одна из сторон старается удалиться от другой как можно быстрее и как можно дальше. Шак не вышел из дома, а почти выбежал и, тут же подняв задремавшего у изгороди Семиуна за шиворот, потащил его за собой. На все возмущения компаньона у шарлатана нашелся лишь один аргумент: «Шевелись!», а на все вопросы - лишь один ответ: «Потом!» Путникам нужно было спешить, их отпустили, но старший рыцарь мог и передумать, ведь благородные господа - настоящие хозяева своего слова и не привыкли держать его перед какими-то простолюдинами, по их искренней убежденности, низкими червями, недостойными ползать по земле и дышать одним с ними воздухом.
Бандиты, стерегущие и своих, и чужих лошадей, а после боя верховых животных было в избытке, не хотели пожертвовать путникам пару бесхозных кобыл, но стоило Шаку сослаться на Жаро, как в глазах разбойного люда появились уважение, страх и навязчивое желание угодить вершителям воли старшего рыцаря. Наверное, такой поспешности и суеты не вызывали даже приказы их собственного командира, которого, кстати, Шак так нигде и не увидел, хотя очень искал, притом не ради праздного любопытства. Возможно, его убили в бою, но, скорее всего, при появлении рыцарей он, позабыв об амбициях «маленького хозяина», старался без надобности не выделяться из толпы своих слуг. Мудрый принцип «Держись поближе к кухне, а от начальства подальше!» безотказно действовал не только в подразделениях регулярной армии, но и в отрядах весьма сомнительного назначения.
Стоит ли говорить, что товарищи, как только сели в седла, быстрее погнали коней к околице. К счастью, в них стреляли лишь взорами: удивленными, возмущенными, озлобленными, но взгляды не убивают, убивают стрелы, которые пока никто не собирался доставать из колчанов. Перед глазами путников промелькнул грозный пейзаж сожженной деревни. И тому и другому авантюристу он навеял воспоминания о минувших войнах, трудных переходах по разоренной местности и о битвах, в которых обоим не раз доводилось участвовать. Семиун хоть сам не убивал, по крайней мере, он так говорил, но все же воспоминания о кошмарах военной поры гнездились в его голове и занимали там довольно приличное место.
На окраине деревни все так же одиноко торчала нетронутая огнем полуразвалившаяся избушка, пребывание в которой спасло Семиуну жизнь, да дряхлая бабка копалась в своем огороде, ей по-прежнему не было дела до того, что происходило вокруг.
Промчавшись по полю, Шак не сбавил темп передвижения, но попридержал коня, когда путники достигли развилки. На челе бродяги, ожидавшего приотставшего товарища, появились верные признаки глубокого раздумья: брови сошлись в сплошную дугу, широкий лоб наморщился, а взгляд то бегло скользил по окрестности, то поднимался в небесную высь, как будто скиталец молился или просил чего-то у засевших на облаках богов.
- Тебе не показалось странным? - озадачил подъехавшего Семиуна вопросом Шак.
- Что? - удивленно переспросил юноша.
- Да все, - хмыкнул не опускавший задумчивого взора на грешную землю бродяга. - Разбойники, если не состоящие на службе у благородных господ, то все равно относящиеся к ним чересчур уважительно. Отсутствие в банде главаря. Наше помилование, грамота грамотой, но слишком уж быстро Жаро меня отпустил…
- Ты еще про наемников на службе чудищ упомянуть забыл, тоже случай неординарный, - добавил Семиун, полностью разделяя мнение компаньона. - Как-то уж слишком быстро они оружие побросали, когда рыцарей завидели. Рыцари, они, конечно, того…сила, но пятеро, пусть даже на конях и в полных боевых доспехах, все равно бы не смогли изменить ход сражения.
- Да-да, точно, спасибо, что напомнил…Чудовища-фальшивомонетчики тоже вещь странная, - размышляя немного в ином направлении, изрек Шак. - Слуги Лотара скрывают, на кого охотятся. Думаю, не ведать, кто их враг, они не могут. Жаро меня про карету спрашивал. Почему? Наверное, они в особняке побывали и поняли, как мы в деревне оказались. И почему он нас так быстро отпустил, почему меня вопросами не умучил? Грозить расправой грозил, но уж слишком быстро отступился…
- Ну и что? Меня тоже многое интересует, на что я пока ответа не получил, - обиженно заявил Семиун. - К примеру, что за тварь надо мной в подвале издевалась и откуда ты про эту гадину так много знаешь?
- С этим потом! Не время еще для разговоров, пока дело не сделано. Давай-ка еще разок в лесок заедем! Посмотреть мне уж больно на кое-что ой как хочется.
Не став дожидаться одобрения компаньона, Шак направил коня в сторону леса. Лекарю не оставалось иного выхода, как только следовать за ним, хотя идея эта ему очень не понравилась. Дело было не только в тяжких воспоминаниях о сыром подвале, где его подвергла ужасным мукам бессердечная красавица, но и в том, что до окрестностей замка оставался еще минимум день пути, если, конечно, нигде не задерживаться и ни во что не встревать.
Времени с момента их бегства прошло немного, но в лесу кое-что изменилось. Первая странность, на которую Шак обратил внимание, заключалась в том, что телега, поставленная им поперек дороги, уже была сдвинута к обочине, хотя во время погони ни они, ни преследователи не отвлекались, чтобы отодвинуть ее. В отличие от кареты, для всадника такое препятствие не преграда. Хороший конь, а не тяговая кляча, легко перепрыгнет через пару составленных вместе телег. Второй признак того, что с тех пор на господской стоянке кто-то побывал, заключался в том, что их лошади, лично привязанные к дереву Шаком перед проникновением в особняк, куда-то исчезли.
Въехав в открытые настежь ворота, бродяга недовольно нахмурился и, прежде чем слезть с лошади, внимательно огляделся по сторонам. Что-то еще изменилось, что-то еще было не так, но это «что-то» никак не хотело даваться пониманию. Впрочем, это было не важно. Кто бы ни посетил опустевшее логово нежити, теперь его уж точно поблизости не было. Стоянка казалась пустой и заброшенной, как оставленный врагу форт. Бродяга спешился и, не дожидаясь, пока не желающий торопиться Семиун покинет седло, зашел внутрь дома.
В той комнате, где он бился с оборотнем, все выглядело по-прежнему, за исключением того странного факта, что обритого под мышкой трупа уже не было. Исчезло и тело сувилы из подвала, хотя шарлатан точно знал, что сами по себе тела чудовищ после смерти не исчезают, как это описывается в сказках для легковерной детворы и набожного люда. Они не растворяются в воздухе и не превращаются в горстку пепла, охваченные адским пламенем, они коченеют, они разлагаются, как обычные трупы, как обычная мертвая плоть…
- Ну, что? Вижу, прав ты был, побывали тут слуги графские, - раздался за спиной Шака смешок Семиуна, все-таки решившегося посетить место бывших пыток.
- Может быть, побывали, может, и нет, а вот наш старый друг гробовщик точно захаживал, - ответил Шак, окинув взглядом пустой подвал и направившись к выходу. - Не стали бы рыцари с мертвечиной возиться. Не их дело тела подбирать, да и времени у них на эту забаву не было.
- Ты выяснил, кто он?
- Точно сказать не могу, - покачал головой шарлатан. - Но почему-то мне кажется, что он и есть пресловутый колдун. В ученики он нас брать не собирается, так что наш план летит к черту!

Предыдущая страница 7 Следующая страница


Доспехи из чешуи дракона 8

- И что же делать теперь? - испуганно заморгал лекарь. - Мне без его головы возвращаться в Тарвелис нельзя, да и в любой другой город лучше не заглядывать. Прям хоть в леса уходи, к разбойникам.
- Они тебя примут, им костоправы нужны, - хмыкнул Шак, тоже не в восторге от перспективы провала задания. - Не боись, один план провалился, составим другой…делов-то. Главное сейчас, горячку не пороть…осмотреться сперва да мыслишками пораскинуть. Ты во двор иди, карету к отъезду готовь, а я пока по дому пошарю. Наверняка здесь ценного барахлишка полно. Мародерничать без удержу не буду, но вещички прихватить, что в дороге пригодиться могли б, дело стоящее.
- Зачем нам карета, на лошадях ведь сподручней, да и быстрее выйдет! С экипажем лишь хлопоты одни. Мы ж не господа, чтоб в экипажах ездить.
- Ой, простота душевная, грязью жизни не заляпанная! - рассмеялся Шак. - Тому много причин. Во-первых, комфорт в дороге вещь немаловажная. И выспаться на мягких креслах сможем, и барахлишко увезти, что я в доме нашарю. Во-вторых, на лошадях нас каждый дурак издалека увидит, а карета, она и есть карета, не сразу еще и поймешь, кто в ней вразвалку сиживает…
- А может, еще и третью причину найдешь, счетовод! - почему-то обиделся Семиун.
- Есть и третья причина, - улыбка вдруг исчезла с обезображенного лица Шака, а его глаза стали серьезными, пронизывающими наивного собеседника насквозь. - Уж слишком быстро нас старый лис Жаро отпустил, хотя про порученьице наше ему весьма узнать хотелось. Наверняка за нами крысеныша послал, человечка, что за каждым нашим шагом следить будет да ему докладывать.
- Да что ж мы сюда?! Да что ж мы время попусту?! - занервничал лекарь.
- Наоборот, так лучше вышло. Человечек его по дороге к замку поехал, а мы след запутали, сюда завернули. Пока сыскарь разберется, что к чему, пока воротится. К тому же мы в карете легко разминуться с ним можем. Он же на кареты внимания обращать не будет, в отличие от всадников, повозок да телег. Ладно, хватит лясы точить, давай ради разнообразия и делом полезным займемся!
Выбрать карету было несложно, тем более что экипажей оказалось всего два: один большой, красивый, с неизвестными гербами на дверцах, а второй маленький, неказистый, истрепавшийся за долгие годы езды по провинциальному бездорожью. Естественно, Семиун выбрал второй, поскольку не хотел привлекать излишнее внимание, да и не горел желанием отвечать на лишние вопросы, которые непременно возникли б у встретившихся на пути вооруженных попутчиков. Разъезжая в роскошной карете, бедняки должны бояться не только разбойников, для которых герб на борту - сигнал к нападению, но и стражников, ополченцев, военных и просто странствующих с личной охраной богатых вельмож. Обвинение в воровстве да разбое на дороге слишком малый повод, чтобы беспокоить судей. Лиходеев и конокрадов вздергивают на деревьях без каких-либо проволочек и сложных процедур, охранной же грамоты у них, увы, уже не было, а значит, каждый, кто сильнее, мог учинить над ними самосуд, конечно же, не побрезговав присвоить имущество, отнятое у воров.
Парень быстро справился с упряжью и уселся внутри экипажа, терпеливо поджидая, пока из дома выйдет Шак. Минут через пять его потихоньку стало клонить ко сну. Эйфория, вызванная действием зелья, постепенно прошла, уступив место сонливости да усталости. Глаза парня слипались, он уже почти не мог сопротивляться одолевшему его сну, но, к счастью, дверь особняка распахнулась, и на пороге появился сияющий Шак, несущий на плече огромный мешок с награбленным барахлом.
- Ну-к, двинься, малец! - подойдя к карете, бродяга бесцеремонно водрузил грязный мешок на сиденье, вместо того чтобы привязать его сзади, как дорожный тюк или сундук. - Вещиц много полезных, все они хрупкие, так что с нами поедут…
- Что набрал? - поинтересовался Семиун, решивший пересесть на козлы.
- Куда полез?! Сядь! Я там поеду, - не дал ему выйти бродяга и силой усадил на прежнее место.
- Так ты ж дороги не знаешь!
- Ничего, зато опасность лучше чую, а дорогу…Что ж, если куда не туда свернем, ты мне укажешь. - Великан надел на голое тело старенький дорожный плащ, накинул на голову капюшон и полез на место кучера.
- А в мешке-то что? Глянуть можно?! - выкрикнул ему вслед любознательный юноша.
- Не лапай, в свое время узнаешь! - голосом, не терпящим пререканий, приказал Шак.
- Ты о чудовищах рассказать обещался, - напомнил Семиун, но получил не удовлетворивший его ответ:
- Слышь, зануда, давай хоть вначале в кабак какой заедем да спокойно пожрем! Терпеть не могу суеты, да на пустое брюхо неохота трепаться.
Сердитый возница громко щелкнул кнутом, звучно прицокнул языком, и лошади тронулись в путь.

* * *

Красота - чудовищная сила, и как можно было уже убедиться, сила чудовищ. Самые опасные и коварные твари прячут окровавленные клыки под маской милого личика, дурманят людей своими чарами и, обещая неземные блаженства, ведут за собой к жертвенному алтарю, который чаще всего становится их же обеденным столом. Вошедшая в комнату старосты девушка была мила и не гнушалась пользоваться своим ангельским личиком для достижения меркантильных целей. Хотя, при определенном стечении обстоятельств, строением глазок дело не ограничилось бы, в ход пошли бы куда более весомые аргументы: томные вздохи, плавные движения рук, слегка поглаживающих бедра, недвусмысленные намеки и прочий арсенал могущественного, безотказно действующего на мужчин оружия. На войне все средства хороши, а выживание - это бесконечный, не прекращающийся ни на минуту бой, в котором невозможно отступить на заранее подготовленные позиции или сдаться в плен. Ждать от победителя милости, все равно что молить небеса о чуде - лоб расшибешь, а толку никакого.
Впрочем, жаждущей подвига воительнице, не сумевшей придумать ничего лучше, как устроить в Задворье кровавую резню, не нужно было строить глазки и пытаться соблазнить командира победителей. Во-первых, на славного рыцаря женские чары оказывали весьма ограниченное воздействие, а именно, только когда он того сам хотел. Во-вторых, они с Олой прекрасно знали друг друга. Как-никак, а много лет оба служили одному господину, сиятельному графу Лотару, полновластному хозяину и защитнику приграничных земель.
- Садись, - твердо произнес рыцарь, из голоса которого вдруг выветрился хмель, а язык перестал выделывать забавные кренделя, путая звуки.
Девушка послушалась и поспешно опустилась на тот самый комод, недавно чуть ли не сломавшийся под весом Шака. Во взоре ее красивых глаз не было покорности, как, впрочем, и дерзости. Несмотря на происшедшее, она считала себя равной Жаро, и, как ни странно, суровый рыцарь тоже придерживался такого мнения.
- Я не должен с тобой говорить, и ты это знаешь, - начал Жаро, отвернувшись от девушки и глядя в окно. - Наши правила - не людские законы. Они одинаковы для всех, и в них не может быть исключений. Такова традиция, нам не дано ее менять. Как бы я к тебе ни относился, но факт есть факт: ты опозорила себя, позволив убить тебя дикарю. Ты должна искупить вину, доказать, что достойна возвращения в Братство, а до тех пор я даже не вправе тебя замечать. Мои глаза должны смотреть сквозь тебя, а уши не слышать твоего голоса.
- Жаро, прекрати! Я все прекрасно знаю, - прервала речь старшего рыцаря воительница. - Не могу только понять, к чему этот тон и, мягко говоря, не самые свежие поучения. Я не первый десяток лет служу Лотару и знаю, что к чему. Лучше объясни, что происходит? Братство принимает в свои ряды разбойников? Не слишком ли странный союз?
- Какой пес занес тебя в Задворье, дура?! - не выдержал Жаро и сопроводил свой крик ударом увесистого кулака о стол. - Чего ты суешь нос не в свои дела и мешаешь мне исполнять волю графа?!
- Волю графа? - искренне удивилась красавица. - Может, объяснишь, во что я суюсь? Я просто ищу возможность совершить подвиг. А в чем же он еще может заключаться, как не в освобождении крестьян от прилепившихся к ним паразитов? Притом, заметь, разбойники обосновались в деревне, а вам почему-то до этого дела нет, не странно ли? Я иду своим путем, стараюсь очистить свое имя от позора, только и всего. Или я чего-то не знаю, кому-то помешала и именно из-за этого ты так горячишься?
- Ты угадала, - прервало пошедший не в том направлении разговор честное признание рыцаря. - Ты многого не знаешь и не должна знать. Не тот ранг, чтобы в дела старших соваться! А ты сунулась, хоть и не преднамеренно…
- Разбойники - нувисы? - внезапно осенила девушку догадка. - Это был отряд переделанных дикарей и он выполнял в Задворье какую-то миссию?
Жаро кивнул и снова повернулся к девушке лицом. В его глазах был не холод, а сочувствие.
- Мне жаль, Ола, но это именно так. По неведению ты натворила много бед. Твой поступок не только привел к бессмысленному кровопролитию, но и поставил под угрозу очень большое дело; дело, ради которого мы уже которую неделю носимся по графству, не покидая седел…
- Но я же не знала…
- Знала, не знала, - покачал головою Жаро. - Это не та категория, не та постановка вопроса. Есть объективная реальность, и она такова, что ты навредила братьям своим, очень сильно навредила. Вилар был недавно поблизости, он уехал, а потом вдруг вернулся вновь. Полагаешь, небольшое сраженьице в деревушке осталось им незамеченным? Думаешь, не насторожится ли он, не поменяет ли свои планы, которые, по счастливой случайности, оказались нам известны? Сначала ты опозорила свое имя, а теперь подвела Братство. Мне кажется, милая, у тебя началась большая полоса неудач…
Несмотря на нейтральную интонацию, с которой были произнесены эти слова, девушка всерьез огорчилась. Тревожные мысли охватили ее настолько, что она до крови прикусила нижнюю губу и, теребя ногти, сорвала кожу с большого пальца. Ее позор ничто по сравнению с угрозой для Братства. Не время думать о чести, когда стоит вопрос о жизни и смерти, притом не только твоей, но и других. Воительница вдруг почувствовала себя маленькой, глупенькой девочкой, пытавшейся ночью изгнать из хлева мышь и из-за этого, в принципе благого дела, нечаянно спалившей сарай.
- Не буду мучить тебя укорами. Вижу, ты все сама поняла, - произнес Жаро, как будто прочитав мысли воительницы. - Конечно, ты можешь и дальше продолжить свой одинокий путь изгоя…но смысл? Какой смысл в восстановлении честного имени, если Братство падет?
- Да, я поняла, Жаро. Ты прав, не время тешить себя оправданиями. Мой путь изгоя может и подождать. Что я могу сделать для Братства? - в голосе девушки послышалась небывалая решительность.
- Ты можешь помочь, но это не будет зачтено…
- Я поняла, давай к делу!
- Как скажешь, к делу так к делу, - пожал плечами рыцарь и с сожалением взглянул на пустой кувшин.
В подвале старосты наверняка имелось еще много вина, возможно, даже и получше, чем эта кислятина, но звать услужливого толстяка рыцарю не хотелось. Не тот разговор, чтобы поблизости были чужие уши, пусть даже такого бестолкового увальня.
- У меня перед тобой был один…человек. - Слово «человек» прозвучало с усмешкой. - Он и еще один бродяга направляются в сторону замка…
- Мне нужно его убить?
- Лотар тебя сохрани! - не на шутку испугался Жаро. - И думать об этом даже не смей! Во-первых, это нам еще больше навредит, а во-вторых, он раздавит тебя, как букашку. Я не шучу! - повысил голос Жаро, увидев, что на лице собеседницы появилась пренебрежительная ухмылка. - Он очень опасен, он не тот, за кого себя выдает…
- Так кто же он?
- Я знаю. - Жаро выдержал паузу, видимо, обдумывая, стоит ли посвящать младшего члена Братства в важные планы. - Знаю, но не могу тебе сказать, да и не стоит тебе знать слишком много. Он не представляет для тебя угрозы, пока ты его не разозлишь или не встанешь на его пути.
- И что же со мной будет в таком случае? - девушка все еще не могла поверить в серьезность слов старшего товарища.
- Надеюсь, имена Гвер Ансола и Тистан Вирс тебе о чем-нибудь говорят?
- А как же! - усмехнулась девушка. - Грозная сувила, любящая перед трапезой «поиграть» с симпатичными мальчиками, и обжора-оборотень, постоянно голодный и поэтому всегда ворчливый. Одни из лучших слуг Вилара, хотя…
- Они мертвы, - прервал девушку рыцарь. - Мы обнаружили их тела сегодня утром в лесу, как раз перед тем, как заехать в Задворье.
Улыбка мгновенно исчезла с девичьего лица. Новость ее поразила, ведь эта парочка была хорошо известна в Братстве Лотара. На счету слуг Вилара множество грязных деяний. Их трудно было найти, а нашедшие превращались в мертвецов.
- Кто-то незаметно прокрался в особняк, охраняемый эдак полусотней наемников-людей. Ведь Вилар часто использует людей в качестве простой охраны. Кто-то переломал в особняке всю мебель, но этого таинственному незнакомцу показалось мало, и он переломил Тистану хребет. Думаешь, он на этом успокоился? Конечно же, нет. Потом он спустился в подвал и искромсал красавицу Гвер топором. Примечательно, что отрубил кисти. Хороший трофей, не правда ли?
- Дай догадаюсь. Это за ним охранники погнались в деревню.
- За ним и его дружком, зачем-то плененным нашими врагами и пытаемым в подвале, - уточнил Жаро. - Это все, что я могу тебе сказать. Я знаю, кто наш «союзник», знаю, зачем он едет к замку и кем он является на самом деле, но сказать больше ничего не могу, извини…
- Постой, постой, - Ола наморщила лоб, пытаясь что-то припомнить. - А ведь я видела его во время боя. Такой огромный здоровяк с изуродованной рожей и с топором.
- Да, это он, - кивнул Жаро. - Еще раз повторю, не смей его злить, не искушай судьбу!
- И что же мне с ним прикажешь делать, соблазнить, что ли?
- Это как хочешь, это на твое усмотрение, - пожал плечами рыцарь. - Твоя же задача состоит в том, чтобы постоянно находиться рядом с ним, вникнуть в его планы, а потом…потом, когда время придет, я найду способ связаться с тобой и передать, что делать. И запомни: этот тип очень важен для Братства. Прилипни к нему, приклейся, не смей его упустить!
Разговор был окончен. Одному собеседнику уже было нечего добавить, а другому не хотелось терять понапрасну драгоценное время. Девушка встала и вышла, даже не попрощавшись с тем, кого знала несколько десятков лет. Напутственные пожелания, рукопожатия, кивки и прочие человеческие ритуалы были не приняты в Братстве Лотара, в котором вообще не было людей.

* * *

Два часа в пути прошли без неприятных встреч, хотя несколько раз Семиуну пришлось понервничать. Возле проклятой развилки они нос к носу столкнулись с рыцарями, покинувшими Задворье и направившимися по дороге к Тарвелису. К счастью, их не узнали, а если б Жаро понял, чья бородатая личина скрывается под глухим капюшоном кучера, то не избежать бы парочке новых расспросов, естественно, начавшихся со вполне логичного вопроса: «Где, мерзавцы, карету украли?»
Однако это было не самое худшее. А вот когда из леса выскакивают вооруженные люди без знаков различий, с небритыми рожами и требуют остановиться, вот это называется настоящее переживание. К счастью, бродяга не потерял навык убедительно лгать. Он рассказал лесной компании слезливую историю о смертельно больном братце, которого он везет к старой, выжившей из ума, но еще не утратившей навыки целительства знахарке. Горемыка поведал, что карета не его, а купца, у которого он ходит в слугах. А затем, когда четверо из шестерых бандитов закинули за спину луки, бродяга поплакался, как тяжко ухаживать за больным, то мечущимся в бреду, то мнящим себя королем, то уподобляющемся собаке, метящей территорию, и поэтому обмазывающим всех встречных соплями и кое-чем похуже. Ему поверили, в особенности после того, как один из небритых мужиков открыл дверцу кареты, и глазам изумленных разбойников предстал весьма убедительно разыгрывающий из себя идиота Семиун, поковырявшийся в носу, а затем потянувший к ним перепачканный слизью пальчик. В общем, их отпустили, причем главарь пожалел Шака настолько, что даже под недовольный ропот товарищей пожертвовал на лечение убогого братца несколько медяков.
Вот так вот путники и развлекались в течение двух часов, пока не достигли корчмы, в которой решили остановиться. Обветшалый домишко, более напоминающий сарай или хлев, нежели пристойное питейное заведение с девками да драками, подошел им по двум причинам. Во-первых, оба проголодались настолько, что уже стали заглядываться на козу, пасущуюся на обочине, а во-вторых, посетителей в придорожном трактире почти не было, разве что парочка оголодавших крестьян, погруженных в свои тяжкие думы и совершенно не склонных лезть в чужие дела да чесать кулаки. Кухня была не очень, вино кислятина, но зато подавали свежее молоко, большую редкость в этих краях, граничащих с деревнями, где бушевал мор.
Путники уселись за наиболее чистый стол, терпеливо дождались, пока им принесут еды, утолили первый голод и только затем начали разговор, на котором любознательный Семиун так настаивал.
- Ну, давай, бреши, только очень не ври! - произнес лекарь, залпом опустошив третью крынку с молоком и вытирая белую жидкость с подбородка рукавом.
- Так брехать или правду рассказывать? - рассмеялся Шак, поразившийся комичности момента: юнец, у которого в полном смысле молоко на губах не обсохло, настойчиво требовал выложить правду о жизни.
- Ты меня понял, и не надо смеяться, а то и сам поржать могу…потом не возрадуешься! - огрызнулся юноша.
- Да рассказывать, в общем-то, особо и нечего, - пожал плечами бродяга, не воспринявший угрозу всерьез. - Легенд о чудищах много по свету бродит: одни глупые да смешные, другие глупые да страшные. Вот если только их все вместе собрать, обмыслить как следует, вот тогда какую-то пользу для себя извлечь и можно.
- А ты, значит, извлек?
- Угу, - кивнул Шак и между делом запустил в рот пригоршню редиски. - Я по королевству много скитался, да и в чужие земли иногда забредал. Много всякого слыхивал, так что долгими вечерами в лесу возле еле тлеющего костра часто о всяком страшном мозговал и кое-что для себя открыл. Как ты мог убедиться на собственной шкуре, открыл правильно и крупицы знания из кучи навоза все же извлек. Вероятно, не все, но больше не получилось…
- Не тяни, говори, кто такая эта сувила? Про оборотня не надо, я и сам кое-что о перевертышах слышал.
- Слышать-то слышал, да явно не все, но насиловать твои уши не буду, тем более что эти злыдни всегда среди людей обитают, и что человеку смерть приносит, то и зверя упокоит, а большего-то нам знать о них и не надо…- не стал упорствовать Шак и перешел к рассказу о главном, о том, что так взволновало юношу: - О сувилах я впервые услышал три года назад в портовом кабаке. Тогда я по побережью скитался. Там хорошо, пищи много, прямо на деревьях растет, а созреет, сама под ноги падает, знай подбирай да жри. Но уж больно климат паршивый, жарко и ветра настырные с моря дуют…Так вот, извини, что отвлекся. Конечно, моряки, когда на землю сходят, в кабаках живут и многого всякого треплют, особенно если девок смазливых поблизости нет и заняться нечем. Верить им - себя не уважать. Но старик, который мне о тварях поведал, был трезв, да и не стал бы впустую языком молоть. Его бриг без команды в порт пришел, он единственный уцелел, когда сувилы ночью из волн появились и всю команду его пережрали.
- И что же тебе поведал просоленный и продутый ветрами морской волк? - в голосе Семиуна послышалась ирония.
- Ох, зря ты так, юноша, зря! - покачал головой Шак. - Кажется, я тебе доказал, что не вся правда мира в книжках таится. Хотя в одном ты прав, многого он поведать мне не смог. Рассказал только то, что и ты теперь знаешь, о прелестных красавицах морских, о водяных руках, сквозь живую плоть проникающих, да о том, что после встречи с сувилами от людей остаются лишь сморщенная кожа да кости. Твари как будто иссушивают, обезвоживают несчастных. Однако рассказ моряка меня заинтересовал. По дорогам много народу всякого бродит, бывает, и ученые попадаются, что в университетах не прижились, отчаялись место в жизни найти и в бродяги подались. Я обо всех моих встречах да беседах рассказывать не буду, на то времени нет, да и ни к чему. Ты же о сувилах знать хочешь, а не то, что именно и от кого именно я добыл. Так ведь?
- Так, - хмыкнул Семиун, согласившись с бродягой. - Излишние подробности лишь пожирают драгоценное время и не приносят пользы.
- Среди животных есть амфобии, ну, то есть те, кто и в воде, и на земле обитать может.
- Амфибии, - поправил не знавшего научных терминов дилетанта Семиун.
- Ну, амфибии так амфибии, тебе виднее. Главное, ты понимаешь, о чем я говорю, - не расстроился Шак. - Так вот сувилы - амфибии в многочисленной орде нежити, они и среди людей жить могут, и под водой, но влага для них очень важна. Оборотень пожирает мясо, вампир пьет кровь, а эти твари куда более развиты, они высасывают более трех десятков различных полезных частиц и соков из любых живых организмов. Предпочитают питаться людьми, поскольку поживиться нами вкусней да полезней. Наши тела по большей части состоят из воды, так что пробраться в них дамочкам легко. Жидкость их тела при прикосновении входит в контакт, перемешивается с жидкостью жертвы. А, как знаешь, из одного сосуда трудно, что ль, воду в другой перелить? Вот так и получается. Вытягивают они из нас все полезное, а шлаки свои нам сбрасывают. В море сувил совершенно не видно, они прозрачные и с водой сливаются, а вот когда на берег выходят, то кожу свою отвердеть заставляют и форму принимают, какую захотят, только кисти прежними остаются. Если они руки человеческим полностью уподобят, питаться не смогут…Даже не знаю, какой пример привести, чтоб понятней те было. Вон твоя мучительница в перчатках ходила, а знаешь почему?
- Ну, и?
- Она на суше, да еще вдали от моря, где климат другой, для сувил непривычный, до предметов других, жидкости содержащих, дотронуться боялась, чтоб вредных веществ себе в организм не занести. Ее руки, будто у нас с тобой зубы. Ты ими жрешь, но стол, к примеру, или камень грызть не рискуешь. Иль как желудок, в который не каждый кусок попасть должен. Попробуй, тухлятины нажрись, а я посмотрю, что с тобой станется…
- Ясно, - кивнул лекарь. - Странно другое…Почему они только в красавиц обращаются, а не, скажем, в здоровых мужиков вот с такими кулачищами, - Семиун выбрал в качестве примера кулак рассказчика.
- Это как раз не странно, а вполне объяснимо, - тяжело вздохнул Шак. - Глуп человек и наивен: как самочку красивую увидит, так перья распушит. К женщинам доверия больше, а к красавицам и подавно. Всяк дурак хорошим и добрым показаться пытается. У нежити это прием излюбленный. Вон те же самые вампирюги, среди них дурнушки редко встречаются, породу блюдут…
- А что же сувила в краях наших, от моря не таких уж и близких, забыла, да еще в компании с оборотнем и колдуном?
Бродяга не нашелся что ответить, просто пожал плечами. Для него это было такой же загадкой, быть может, чуть меньше, чем для его попутчика, но все-таки пока еще неразрешимой. Весьма смущало Шака и возвращение колдуна в особняк. Тот наверняка почувствовал смерть своих сообщников, но только непонятно, зачем ему понадобилось возвращаться?
- А откуда они взялись? - продолжал выпытывать у компаньона сведения о сувилах Семиун. - Почему из моря на сушу выбираются?
- Точно не знаю, могу только догадываться, - честно признался Шак. - Уж, разумеется, это не падшие боги, изгнанные из небесных шатров. Что же касаемо места обитания, то как бы ты на их месте поступил, если в море себя комфортней чувствуешь, а самые лакомые кусочки, человечина, на суше обитают? Легенды рассказывают, что раньше, еще в те времена, когда люди кораблей строить не умели, сувилы на берегу целыми поселениями жили и только потом в воду совсем ушли. Напасть на корабль куда проще и безопасней, чем в городе озорничать…
- Наверное, стоит узнать, что же наша красавица вдали от морской водички забыла, - задумчиво пробормотал Семиун и был чрезвычайно удивлен, когда компаньон вдруг сильно сжал под столом его локоть.
- Думаю, вместо того чтоб о несбыточном мечтать, лучше вот этой цацей заняться, - тихо прошептал Шак на ухо товарищу. - Что-то мне эта красотка не нравится, носом чую беду…
Грубо отвлеченный от праздных мыслей Семиун повернул голову в сторону двери. На пороге корчмы стояла высокая красивая девушка и просто поедала их обоих глазами. Лекарь растерялся, не зная, что предположить; бродяга же, наоборот, прекрасно догадывался, что здесь делала воительница из Задворья. Она и была тем самым «крысенком», которого пустил по их следу рыцарь Жаро.

Глава 12 Третий лишний

Видение опять посетило Шака, но на этот раз оно поленилось сформироваться в сюжет. Отдельные картинки, быстро промелькнувшие в голове, и всё - черный фон перед глазами, постепенно растворившийся и уступивший место сценам из реального мира. Бродяге даже стало как-то обидно, что во сне и наяву не было ничего нового, ни одной новой картинки, одно лишь старое и давно увиденное, но идущее в совершенно нелогичной, хаотично выстроенной последовательности. После таких мгновений хочется рвать и метать, тебя отвлекли от важных дел, настойчиво потребовали внимания, а ради чего?
Вызывающе посмотрев на парочку путников, уплетающих простую деревенскую еду за обе щеки и о чем-то беседующих между собой, красивая путешественница гордо прошествовала внутрь трактира и уселась за стол, притом самый дальний от стола тех, с кого она так и не сводила глаз. Шак отвернулся и сделал вид, что не замечает таращащуюся на них красотку. У Семиуна, наоборот, не хватило сил оторвать взгляд от обворожительной дамочки, на такой странный манер привлекающей к себе внимание.
- А чо это она? - спросил парень у более опытного в общении с женщинами компаньона. - Чо надо-то ей?
- Понимаешь, дружище мой несмышленый, женщины на свете разные бывают, но набор типажей весьма ограничен, - прошептал Шак, по-прежнему не глядя в сторону странной особы. - В данном случае мы столкнулись с типичной представительницей так называемых «звезд». Она прекрасна и сияет высоко на небосклоне, недоступная для таких убогих мужичонок, как мы. Надменные красавицы ленивы и горды. Если им даже что-то понадобилось, то они считают ниже своего достоинства протянуть за этим руку, они будут сидеть и ждать, пока предмет вожделения сам не приплывет к ним в ладони. Тот прием, который сейчас далеко не худшая представительница «звезд» использует, называется «провокация». Она удостоила нас вниманием, а теперь ждет, пока мы не оставим все наши жалкие делишки и не подбежим к ней с придурковатыми улыбками на физиях.
- Так…- Семиун хотел подняться, но Шак остановил воспылавшего блудной страстью компаньона; остановил весьма неделикатным способом, ухватив его под столом за штанину, притом намного выше колен.
- Сядь, не трепыхайся! - зло прошептал бродяга, оставаясь внешне спокойным и немного задумчивым. - Чего ты засуетился, болван?! Сразу видно, неопытный олух, не знающий, как с тетеньками обращаться. У тя ж все мысли твои похотливые на лбу написаны, разве так можно?
- Послушай, а вдруг ей скучно и одиноко, а вдруг кто-то из нас ей понравился? - продолжал гнуть свою линию Семиун, щеки которого заметно порозовели, а изо рта чуть не потекла слюна.
- Остынь! Во-первых, таким дамам никогда не бывает одиноко, скорее наоборот, часто хочется от назойливых кавалеров скрыться, а во-вторых, я эту штучку знаю, она в Задворье с мечом в руке очень неплохо повеселилась, шестерых, а то семерых на тот свет отправила прямо у меня на глазах. Ее рыцари графские в плен взяли, а теперь за нами следить приставили, так что интерес к нам у нее есть, но отнюдь не тот, о котором ты размечтался.
- Не понял! А зачем же тогда она свое присутствие так выдает, дура, что ли, совсем?
Внушение Шака благотворно повлияло на поведение компаньона. Юный лекарь перестал неотрывно таращиться на аппетитную особь противоположного пола, и на его лице появились мысли, далекие от похотливых.
- Скорее наоборот, очень хитрая бестия, - усмехнулся в бороду Шак, по-прежнему стараясь говорить как можно тише. - Поохотившись на нас немножко, она поняла, что мы не очень легкие объекты для слежки. Она явно потеряла нас еще у Задворья, поскольку направилась прямиком к замку и не могла знать, что мы завернули в лес. С трудом нашла и теперь не хочет мучиться, выслеживая и прячась по кустам.
- Так чего ж она хочет, на что рассчитывает? - далекий от интриг, политики и всяких прочих игрищ, Семиун так и не мог понять явного.
- Для нее гораздо проще ехать не за нами, а вместе с нами. Она ждет, что мы первыми обратим на нее внимание, подойдем, заведем разговор и тут же попадем в хитро расставленную, типично женскую ловушку.
- Так давай уйдем!
- А зачем? Не сработает этот трюк, она придумает что-нибудь еще.
- Тогда подойдем и разом покончим…
- Также глупо, - усмехнулся Шак. - Ты барышничеством никогда не занимался, а мне несколько годков пришлось покупечествовать. Основной принцип торговли: «Кому больше надо, тот и проигрывает!» Сиди спокойно, жрачку еще закажи! Нам от нее ничего не надо, а у красавицы к нам интересик имеется, так пусть мозгами своими немножко пошевелит, пусть предлог придумает, как в нашу компанию затесаться.
- Ага, доедем до леса, а там…
- Ох, дурак, дурак, - не выдержал Шак и громко рассмеялся, но затем произнес для маскировки несколько не относящихся к сути разговора фраз и снова перешел на вкрадчивый шепот: - Убить ее трудно, но можно. Но только что нам это даст? Рыцари нового соглядатая приставят, да и какой смысл нам таиться? Мы же на благо графа Лотара стараемся, нам таить, по большому счету, нечего, а рыцари нам не враги, хоть и суют носы куда ни попадя…Нет, убивать нам девку не с руки, а вот держать на дистанции другое дело. Пусть с нами поедет, а там придумаем, как от назойливой компании избавиться. Сбежим, она искать начнет…Пока суть да дело, мы свои делишки обстряпать успеем. Хитрее мыслить нужно, дружище, хитрее, избегать простых решений, они лишь тебе самому навредят!
Послушавшись бродягу, Семиун еще заказал еды, благо, что денег, добытых в особняке вместе с другими вещами, хватило бы, чтобы устроить небольшое пиршество. Компаньоны еще немного пошептались, но уже так, для конспирации, а затем стали громко беседовать на фривольные темы. Неизвестно, что больше утомило наблюдавшую за ними Олу: игнорирование переливов ее волнистых белокурых волос, милого личика и стройной фигуры или пикантные подробности разговора объектов слежки, в каком городе женщины красивее, сколько у кого их было, когда, где и со всеми подробностями. Немного разнообразили беседу двух простолюдинов воспоминания о былых побоищах, устроенных ими по кабакам, и о забавных казусах из жизни бродячего отребья. Как бы там ни было, а девушка не выдержала: грациозно подняла свои формы из-за стола и плавно понесла их в сторону уже четверть часа не обращавших на нее внимания бродяг.
- Благородной госпоже что-то угодно? - состроив удивленную рожу, весьма уважительно произнес мастер лицедейства Шак. - Надеюсь, мы не побеспокоили ваш нежный слух нашими грубыми голосами?
- И не только голосами…то есть…и речи наши, они были не очень…- попытался подхватить эстафету притворства Семиун, но у него получилось как-то вяло.
- Даме угодно, чтобы вы заткнулись и подставили к столу еще один табурет, - ответила Ола, весьма эффектно откинув съехавшую на лоб прядь волос. - Даме есть что вам сказать, и она не хочет попусту терять время.
Шак растерянно пожал плечами, но все же выполнил просьбу: дотянулся рукой до скамьи возле соседнего стола и одним сильным рывком, сопровождавшимся чудовищным скрежетом ножек о половицы, пододвинул ее к самым ногам напросившейся на беседу особы.
- Не люблю долгих разговоров, поэтому буду кратка, - начала разговор в агрессивной манере воительница. - Вы едете к замку, мне в те же края. Мне нужна карета, в седле уже мочи нет, да и сопровождение не помешало бы…Я хорошо заплачу.
- Извиняйте, милостивая госпожа, - Шак бросил беглый взгляд на компаньона, подавая ему знак молчать и не встревать. - Карета нам и самим нужна, барахлишко у нас там, что на лошадях не увезти. А насчет сопровождения вы, видать, шутить изволите…Видывал я вас в Задворье, такому мастеру клинка охрана ни к чему!
- Говорю, надо, значит, надо! - повысила голос дама, знавшая силу своей внешности и никак не ожидавшая отказа от двух простецких с виду мужиков.
- Извиняйте аще раз, но нам как-то в мужской компании сподручней, - пожал плечами упорно стоявший на своем Шак. - Да и вы, хоть не из мягкого теста сделаны, ну, то бишь постоять за себя ой как могете, но все равно барышня, а с благородными дамами в пути одна лишь морока.
- Мой последний довод, - не стала вступать в дебаты Ола и выложила на стол увесистый кошелек, судя по звону, набитый явно не медяками.
- Довод весомый, - широко улыбнувшись, кивнул Шак и тут же спрятал кошель за пазуху раздобытой в особняке рубахи. - Он меня убедил, но только условьице одно имеется. Нам с дружищем в поклаже нашей разобраться нужно, всяк хлам выкинуть, так что часок-другой с отъездом обождать придется.
Сохраняя равнодушное и беспристрастное выражение лица, Семиун интенсивно пинал попутчика под столом, красноречиво говоря на языке тычков: «Что же ты, сволочь, делаешь?!» Однако Шак терпел, прикидываясь, что не понимает, почему острый каблук компаньона пытается продавить носок его сапога.
- Некогда мне, каждый час дорог, поэтому поступим так, - твердо заявила Ола, после принятия бродягой кошелька посчитавшая себя главой компании. - Тронемся немедленно! Первый час, так уж и быть, я на козлах поеду, а вы тем временем в барахле своем разберетесь. Вонь от ваших тюков я уж как-нибудь потерплю, хотя особо прогнившее тряпье советую выкинуть!
Девушка резко встала и направилась к выходу, жестом приказав путникам немедленно следовать за ней.
- Ты что, с ума сошел? - зашептал Семиун.
- Не боись, так оно лучше выйдет, вот увидишь, - ухмыльнулся Шак, радуясь тому, что смог провести девицу.

* * *

Красотка уселась на козлах. Шак привязал ее лошадь к карете, силой затянул пытавшегося усесться рядышком с ней Семиуна внутрь экипажа и громко хлопнул ладонью по крыше, подав знак, что можно трогаться в путь. Возница из воительницы получился не очень, она то подгоняла лошадей, то натягивала поводья, не давая кобылкам войти в нужный ритм. Уже через четверть часа езды копошившийся в пожитках бродяга начал осыпать голову спутницы проклятиями. Как ему показалось, карета протряслась по всем кочкам и ухабам, какие только имелись на дороге. Девушка явно никогда не занималась извозом и, привыкнув бодро скакать верхом, не обращала внимания на естественные препятствия дороги.
- Женщины вообще глупы, поэтому агрессивны и истеричны по натуре своей. Они не думают головой, там у них пустота…ветер свищет, - ворчал бродяга, копаясь в мешках, вытаскивая на сиденье какие-то коробочки, флакончики и тряпочки, но не позволяя своему товарищу на них посмотреть. - Быть под началом у женщины - обречь себя на страдания. С ними нельзя иметь дел, они и сами-то не знают, чего хотят, а когда заканчиваются аргументы, то строят обиженные рожи, хватаются лапками за сердце, стенают иль переходят на визг. Единственный способ общаться с дамочками для мужика - это их порой ублажать, порой колотить, никогда не слушать, зато усыплять бдительность сладкими речами и почем зря дурить. Это им нравится, они мерзавцев и негодяев обожают! Раз блудит, значит, нормальный мужик с неисчерпаемым запасом силы; детишек по соседским деревням наделал - заботится труженик о продолжении рода, не идет супротив природы своей; бьет коромыслом по спине, а кулаком в рожу - опять-таки ревнует и любит. А коли во всем своей ладушке-женушке потакает да ласковые словеса постоянно мурлычет, значит, тряпка, тюфяк, его и обмануть-то не грех! Нет, дружище, усвой эту науку жизни, в книгах ученых такого не прочтешь. Хочешь счастья и спокойствия, веди себя с красотками по-свински, не дай эмоциям взять верх над трезвым расчетом, а глупой романтике - над элементарным похотливым стремлением.
Конечно, во многом бродяга был не прав. Что мог знать о женщинах холостяк и мошенник, общающийся лишь с девицами по кабакам? Но все-таки какой-то смысл в его речах был. Его убеждения основывались не на пустом месте, а на жизненном опыте, пускай однобоком, пускай неполном, но все же…То, о чем он ворчал, очень походило на правду, но все же не укладывалось в голове у Семиуна, имевшего небольшой, но совершенно иной опыт. Бродяга расточал красноречие зря, компаньон вынужден был слушать его, но усердно пропускал сказанное мимо ушей, не желая верить в то, что мир устроен так плохо и неразумно. В то же время вошедшему в раж Шаку не было дела, ложатся ли его слова на благодатную почву или улетают в пустоту, создавая монотонный звуковой фон. Пламенная речь помогала ему занять свои мысли и не источать проклятий, которые бестолковая возница все же краем уха да могла бы услышать. Преждевременный конфликт с дамочкой был без нужды, шарлатан, наоборот, старался его избежать и до нужного момента усыпить бдительность навязавшейся им в попутчицы особы.
- Чего еще удумал? Опять сказки воплощать в жизнь будешь? - поинтересовался Семиун, наблюдая, как неугомонный шарлатан пытается приготовить в походных условиях какое-то зелье.
Засунув два флакона за пазуху и держа еще три под мышкой правой руки, Шак обматывал свободной рукой вокруг шеи и нижней части лица смоченную водою тряпку, притом особо стараясь прикрыть рот и нос. Между коленками бродяги была зажата какая-то емкость, весьма напоминавшая поварскую кастрюлю, но только размером раза в два-три поменьше.
- Не бурчи над ухом, лучше так же обвяжись, - огрызнулся Шак, недовольный, что «ученый скептик» отвлекает его от важного дела, да еще в самый ответственный момент.
- А зачем это?
- Делай, что говорят, а то пожалеешь! - уже прошипел разнервничавшийся Шак, которому с трудом удавалось в условиях тряски держать емкости между ног и под мышкой.
Семиун послушался, хоть ему и было противно подносить к лицу мокрую тряпку. Сначала Шак слил в кастрюлю жидкости из флаконов, которые держал под рукой, затем взял прихваченную из трактира деревянную ложку и тщательно перемешал ставшее бурым зелье. Жидкости, что хранились во флаконах, которые шарлатан держал под рубахой, видимо, были очень опасны, поскольку Шак выливал их осторожно, тщательно соблюдая пропорции и не допуская, чтобы хоть одна капля попала на кожу руки. Полученная в емкости смесь зашипела, забулькала, а потом вдруг успокоилась и превратилась из серо-зелено-буро-коричневой в прозрачную, как роса. Бродяга с облегчением вздохнул, плотно закрыл емкость крышкой и разродился добрым десятком хвалебных тирад в собственный адрес.
- Ну, и что ты наварил: убиватель запаха пота или жидкость для чистки сапог?
Семиун все еще скептически относился к экспериментам попутчика. Такое вот антинаучное варево, конечно, уже раз спасло ему самому жизнь, но, чтобы убедить ученого юношу в правоте и способности нелекаря делать полезные растворы, требовался подвиг побольше, например, накормить весь мир искусственно выращенными из ничего бобами или защитить королевство от натиска вторгшегося соседа.
- Заткнись, тряпку не снимай и не корчь недовольную рожу, ты щас сам все увидишь! - кратко и деловито объяснил Шак, пряча пустые и полупустые флаконы в мешок, а затем приоткрыв крышку и аккуратно смочив в бесцветной жидкости краешек чистой тряпки.
Проделав эту процедуру, Шак осторожно запихнул ногой кастрюлю под сиденье, а затем постучал ладонью по крыше кареты. Примечательно, что, несмотря на тщательно обмотанный низ головы, Шак держал тряпку на вытянутой руке и старался не подносить ее близко к Семиуну. Лекарь мог и ошибиться, тряска не способствует зоркости, но ему показалось, что с поверхности тряпки поднимался какой-то дымок. Жидкость быстро испарялась, еще минута или две, и ткань была бы совершенно сухой.
- Чего вам? - послышался недовольный оклик возницы.
- Останови, хозяюшка, мы уже разобрались с барахлом, - прогнусавил Шак, опасавшийся дышать носом.
- Сидите уж, мне и здесь неплохо, - прозвучал ответ, явно не устраивавший бродягу.
- Барышня, нам бы по нужде, - продолжил уговоры Шак.
Девушка послушалась, сжалившись над бедолагой, перебравшим в трактире парного молока. Ход кареты замедлился, и, как только лошади остановились, бродяга распахнул дверцу и, даже не спускаясь на землю, мгновенно запрыгнул на козлы. Послышалась возня. Семиун выскочил, чтобы помочь товарищу, но опоздал. Широко раскинув руки и запрокинув назад прекрасную головку, девушка без чувств лежала на козлах кареты, а Шак уже был на земле: откинул подальше опасную тряпку и разматывал повязку с лица.
- Ух ты, совсем упарился, - радостно заявил бродяга, взирая на лекаря глазами счастливого экспериментатора, только что воплотившего в жизнь плод своих непосильных трудов и вполне удовлетворенного достигнутым результатом. - Вот так вот, дружище, красавица наша часиков так десять поспит, если не больше…Что скажешь? Вишь, не только лекари зелья умеют варить, но и мы, бродячая шантрапа, кой на что сгодимся!
- Раствор, конечно, интересен…- Юноша опять превратился в ученого сухаря, мерявшего жизнь нормами строгих догматов. - Но бесполезен. Процесс приготовления чрезвычайно опасен, велика возможность случайного инфицирования, необоснованно высокие затраты, да и практическое применение - нуль.
- Как это нуль? - удивился Шак, пораженный услышанным. - Девица-то что, не заснула, что ль?
- Заснуть-то заснула, - хмыкнул Семиун, бросив взгляд на расплывшееся в блаженной улыбке лицо спящей красавицы, - да только есть куда более эффективные способы лишения чувств, например удавка, главное, только не перетянуть, или дубиной по голове…

Предыдущая страница 8 Следующая страница


9 Денис Юрин

- Ну уж извиняйте, господин ученый зануда! - зажестикулировал Шак, оскорбленный таким подходом к оценке его трудов. - Женщину по голове палкой дубасить как-то не обучен, воспитаньице у меня не то, не костоправское. Это у вас лучшее успокоительное да обезболивающее по темечку молотком вдарить, а я так не могу…слюнтяй-с мы!
- Не важно это уже, что сделано, то сделано, - произнес Семиун, не желая спорить и отстаивать свою правоту. - Что с красавицей-то делать будем: свяжем и с собой заберем иль здесь оставим?
- Здесь оставим…вместе с каретой, - ответил шарлатан, тоже не видя смысла в продолжении спора. - Лошадей возьмем, а карета нам уже ни к чему.
- А как же барахло, да и ты говорил? - Семиун перестал понимать своего компаньона, еще недавно доказывавшего, что им для скрытности передвижения необходим экипаж, а теперь готового вновь пересесть в седло.
- Что говорил, от того не отрекаюсь, привычки такой дурной не имею, - в голосе Шака все еще слышалась обида. Его изобретение не оценили, плюнули в ранимую душу, а это трудно простить. - Но ситуация немного изменилась. Мы ехали в карете, а девица нас все равно нашла, да и рожи наши уже многим примелькались…
- Не хочешь ли рожу сменить? - пошутил лекарь, но почему-то его слова не вызвали раздражения.
- Угадал, только не рожу, а рожи, и начну я с тебя, - произнес шарлатан совершенно серьезно.
- Совсем сбрендил? - испугался Семиун, понявший по выражению лица компаньона, что это не шутка.
- Мне уговаривать некогда. Иль марш к луже и харю свою отмой…- приказал Шак, уставившись на юношу исподлобья суровым взглядом, - …ль пшел вон отсюда, лекаришка, чтоб я тя больше ни разу в жизни не видел!
Умываться в придорожной грязи - удовольствие сомнительное, но Семиуну пойти на это все же пришлось. Дело было даже не в том, что компаньон, задумавший перейти все грани разумного и поэкспериментировать над его внешностью, был на голову выше ростом, шире в плечах и сильнее. Шак не стал бы заставлять его, но в то же время и решения своего не изменил бы. В силу определенных причин, Семиун не мог разорвать странный союз, да и к бродяге он как-то уже привязался…К тому же не хотелось бросать начатого, когда до конечного пункта их маршрута оставалось всего ничего, какие-то жалкие часы пути.
- Ну-ка, ну-ка, какое безобразие мы тут имеем, - произнес Шак, беря подошедшего к экипажу юношу за подбородок и внимательно рассматривая каждую ямочку, каждую морщинку на его лице. - Довольно сносно. Не долее четверти часа промучу!
Слово «промучу» вызвало у Семиуна дрожь в коленях. Слишком свежи были воспоминания о сыром подвале и обворожительной чаровнице с ее водянистыми ручками, доставившими юноше множество незабываемых впечатлений. Однако среди разложенных Шаком на сиденье кареты вещей: флакончиков, скляночек, помазков да кистей - не было ни скальпеля, ни зажимов, ни пилок по кости, ни ужасающих одним только своим видом шлифовальных инструментов, одним словом, ничего, что могло бы причинить хоть какую-то боль.
Сначала бродяга обмазал верх головы, лицо и шею лекаря какой-то вязкой мазью, пахнущей яблоками и репой, затем осторожно надавил на брови и прошелся по ним другим составом, чуть-чуть пощипывающим, но все же терпимым. После того как мази были удалены с головы юноши влажной тряпкой, Шак улыбнулся, видимо, довольный результатом, и приказал ему закрыть глаза. Что было потом, Семиун не запомнил, но его компаньон обмазал стянувшуюся кожу лица целым десятком различных по запаху и вязкости смесей и чуть было вусмерть не защекотал кисточками. Как и было обещано, мучения лекаря продлились всего четверть часа, ну, может быть, чуть долее.
- Глазища открой и ступай к луже, - дал последнее наставление Шак и стал выкидывать из кареты опустевшие баночки с редкими смесями, полностью израсходованными на товарища. - Только от счастья в лужу не грохнись, всю красоту попортишь.
Семиун усмехнулся, покачал головой, не веря, что его лик хоть чуть-чуть изменился, и побрел к поросшему тростником и осокой болотцу, в котором он совсем недавно смыл дорожную грязь. Присев на бережку, юноша опустил взгляд и…обомлел, чуть ли не шлепнувшись в грязь, как и предсказывал Шак. На него смотрел совсем другой человек, немного старше и с маленьким шрамом на нижней губе, жгучий брюнет с утонченными чертами лица и довольно красивый, хотя и мужественный, одним словом, тот самый типаж знойного мужчины, который так нравится распутным женщинам.
«Не может быть…этого просто не может быть! - металась в голове юноши неприкаянная мысль, так и не находящая объяснения. - Это магия, это чертово колдовство!»
- Все правильно, - рассмеялся Шак, как будто услышавший мысли попутчика. - Притом магия эльфийская и очень-очень дорогая, а в королевстве нашем славном вообще не встречающаяся, как, впрочем, и сами эльфы. Теперь тебе понятно, как нашему знакомцу-колдуну удавалось менять лики и уходить от погони. К счастью, я этим арсеналом чудесных штучек уже пару разков в жизни пользовался, а препараты…так ведь я у гробовщика скляночки позаимствовал. Вообще возрадуйся, Семиун ученый и в чудеса неверующий, не стал я делать из тебя урода, хоть, признаюсь, очень уж хотелось…
- Но как же мое лицо? Неужели я навеки…
- Угу, навеки, пока еще раз не умоешься, - хмыкнул Шак и принялся протирать перед новым применением кисточки. - Все это фальшивое…и волосы тоже, хоть как настоящие даже на ощупь. Ты поосторожней, мазей-то у нас больше нет, только на меня осталось; испортишь личину смазливую, так уродцем ходить и придется.
- Но это все равно…это невозможно, невероятно…нонсенс! - вдруг закидался учеными словами лекарь, осмысливший разумом, но так и не принявший душой происшедшего.
- То ли еще будет, то ли еще увидишь! - предупредил Шак, забираясь внутрь кареты и плотно закрывая за собой дверцу. - Когда я появлюсь, лучше всего сиди, обморок не гарантирован, но вполне вероятен.

Глава 13 Святость границ

Был прекрасный вечер, один из тех немногих вечеров, когда накопившиеся за день тревоги с бедами куда-то отступают и даже самому большому неудачнику хочется жить, надеяться на лучшее и верить, что рано или поздно затянувшаяся череда невзгод останется позади. Ярко-красное солнце неуклонно клонилось к горизонту, но скрыться за его линией, потонуть в тихой, спокойной глади Удмиры должно было еще не скоро, часа примерно через два. Легкий ветерок приятно обдувал щеки дежуривших на стенах форта «Авиота» солдат. Он охлаждал после дневной жары и готовил успешней любой колыбельной к предстоявшему сну. Близилась смена постов. Часовым предстояло еще недолго утихомиривать позывы урчащих животов да с завистью поглядывать на своих сослуживцев, лениво расхаживающих внизу: сытых, довольных, мечтавших со скуки лишь о приятной потехе перед тем, как завалиться на боковую и отойти ко сну, сотрясая стены казармы дружным храпом в две с половиной сотни глоток.
В мирное время да еще в провинциальной глуши, вдали от городов, солдатам тошно всегда. Хоть их комендант, гвер-капитан Кобар, и считал, что строгость нравов не является залогом дисциплины, а лучший путь к сердцу солдата всегда пролегает через сытый желудок, полную вина глотку и пышные телеса куртизанок, но все же служба здешняя была чересчур скучна. Еда была сытной, с десяток услужливых девиц в форте водилось, однако одни лишь плотские развлечения не могли заполнить образовавшуюся пустоту. Стрелкам было легче, арбалетчики с лучниками часто оттачивали свое мастерство, стреляя по воронам и чайкам, кружившимся над крышами башен. Близость реки давала о себе знать как в дурном, так и в хорошем смысле. Вот, к примеру, вчера из далеких стран прибыла барка столичного купца. Небольшому суденышку дня три-четыре назад хорошенько досталось. Возле морского побережья бушевал шторм, и коварные ветра не только разметали паруса и сорвали снасти, но чуть не разбили о прибрежные скалы утлый, перегруженный всякой заморской всячиной корабль. Сошедшие на берег моряки были необычайно словоохотливы и, поглощая ведрами вино, которым их потчевали гостеприимные солдаты, расплачивались за угощение удивительными байками о жизни в далеких странах. Но сегодня после полудня барка отчалила, подняла паруса и отправилась в глубь страны. В пограничном форте снова воцарились сводящее с ума однообразие и разлагающая мозг скука.
Даже в самом тихом царстве нет-нет да появится одна неугомонная душа. В этот вечер ею был среднего роста мужчина в распахнутой настежь рубахе без рукавов. Он то бегал по крепостным стенам, то появлялся в конюшне или среди иных хозяйственных построек форта. Где бы ни возникал его атлетический торс и неровный ежик коротко остриженных волос, там тут же начинался крик, возникал жуткий гомон и неестественная на фоне общей спячки суета. Лениво щурившиеся, объевшиеся и в буквальном смысле засыпающие солдаты давно бы успокоили басовитого крикуна, мешавшего им умиротворенно дремать, да вот только загвоздка в том, что нарушитель общественного спокойствия был офицером, пусть даже не дежурным, но все же имевшим право возникать, где захочет, и раздавать указания, требуя немедленного их выполнения.
Отчитав конюхов и кладовщика, обругав нерасторопного повара на чем свет стоит и пнув пару раз стражника возле ворот, вздумавшего припрятать под шлемом флягу, бузотер в чине аж конгар-лейтенанта изволил посетить площадку для катапульт, где, к счастью для многих, и остался на долгое время. Неугомонный мужчина уселся между зубцами крепостной стены и стал рассматривать неподвижную гладь Удмиры, переливающуюся различными цветами, играющую отблесками ярко-красного солнца.
В голове у ненаходившего себе места офицера бесновались сомнения и страхи. Во многих из них он боялся признаться даже себе самому, не то что другим. Его мучили предчувствия, незримые вестники нависшей над фортом беды. Что-то витало в воздухе, что-то было не так в этой спокойной с виду воде, чересчур ярко светило и заходящее солнце. Говорят, умудренные опытом ветераны заранее чуют день своей кончины, вот и у конгар-лейтенанта возникло подобное ощущение, как будто сама смерть благородно предупреждала его о своем скором появлении.
- Да что с тобой сегодня такое? Сам носишься как угорелый и солдат уж задергал! Ты в полдень с дежурства сменился, иди отдыхай! - прозвучал голос не в воспаленной голове, а за спиной у офицера.
В форте «Авиота» служило всего двое людей, умевших двигаться настолько бесшумно, чтобы незаметно подкрасться сзади к бывшему когда-то армейским разведчиком конгар-лейтенанту Далу Масото. Один бы так никогда поступать не стал, поскольку прослужил под началом Масото более десяти лет и прекрасно знал, чем могла бы закончиться подобная, мягко говоря, неумная затея. Неверный шаг, едва различимый шорох, и шутника ждала бы верная смерть в виде острого кинжала, мгновенно вынырнувшего из-за голенища сапога. В случае же удачи участь доказавшего свое мастерство лазутчика была бы менее суровой, но все равно незавидной. Две недели чистки конюшни и казарменного нужника - такую лютую пытку выдержит не каждый, от такого можно и с ума сойти, если, конечно, прежде не задохнешься или не потеряешь аппетит месяца так на два. Второму претенденту было нипочем наказание, он сам мог кого угодно послать на любые работы, поскольку был комендантом, а о реакции гвер-капитана Кобара ходили легенды по всему королевскому войску. Подошедшим был капитан, это его голос так неожиданно прозвучал за спиной и буквально вырвал Дала из плена одолевших его мыслей.
- Не могу, не спится, - прошептал офицер, не только не встав, но и не обернувшись при обращении к нему командира.
Субординация вещь полезная лишь при воспитании самоуверенных новичков, но она ни к чему, когда говоришь с тем, с кем бок о бок прошел несколько кровопролитных кампаний.
- Что с тобой? - настойчиво повторил свой вопрос комендант, зайдя сбоку и прислонившись плечом к зубцу. - Ты даже кирасу с сапогами сегодня почистил, а такого уж месяца два как не бывало. Неужели визит той гвардейской красотки…
- Нет, - односложно ответил Дал, а затем все же вспомнил об уставе и повернулся к командиру лицом: - У меня дурное предчувствие, о-о-о-очень дурное! Удвой ночную смену, нет, лучше утрой. Все сегодня не так, разве ты не чувствуешь в воздухе напряжения…будто затишье перед грозой?!
- Послушай, дружище, - комендант не стал отвечать на вопрос, возможно, для того, чтоб не врать и не нагнетать атмосферу ожидания неминуемой беды. Ему тоже с утра было как-то не по себе. - Надо держать себя в руках, даже если ты очень-очень устал. Сивер снова пыхтит и на тебя щеки надувает. Сейчас его черед дежурить, а ты ходишь по постам и указания раздаешь, не дело это…
- Потерпит, - огрызнулся конгар-лейтенант, явно испытывающий к дежурившему сейчас офицеру особые чувства. - Мне плевать, пусть злобу на меня затаит. Это все мелочи, а вот это нет, это серьезно! - Дал ткнул указательным пальцем в порез на щеке. - Ты знаешь, я редко бреюсь, почти никогда, если поблизости важных чинов нет. А тут вдруг с утрянки приспичило…
- Ах боже ты мой! - пользуясь отсутствием поблизости солдат, позволил себе громко рассмеяться Кобар. - Грязнуля Масото кирасу начистил, грязнуля Масото побрился, уж точно, не миновать беде! Нет, это точно знак Небес…знак к большой беде, но только к другой…к женитьбе!
- А если в рожу? - проворчал конгар-лейтенант, тоже предварительно оглядевшись и убедившись, что солдат рядом нет.
- Не дури! - смех коменданта внезапно оборвался, а голос стал снова серьезным. - Знаю я, что тебя гложет. Бредней купца наслушался, вот и бегаешь рысью, на всех огрызаешься. Давай здраво мыслить и не паниковать. Оснований для тревоги нет, в округе все спокойно, как никогда не бывало. Есть только слухи и опасения, притом торгаша, человека по натуре своей пужливого и не в меру болтливого…Ему ж за каждым кустом по ворюге да душегубу мерещится. Видишь ли, во время шторма он увидел корабли, видишь ли, потом, уже на Удмире, мачты забрезжили в тумане…Что с того? На реке тихо, вон глянь, никаких кораблей нет!
Горизонт был действительно чист, только водная гладь, тихая и безмятежная, на которой не было видно даже парусов рыбацких лодчонок, иногда появлявшихся в пограничных водах.
- Черт с ним, с купцом! Торгаш, он и есть торгаш, что с него взять? Но ты караулы все-таки удвой. Нутром чую, что-то случится…- прошептал Дал Масото, упорно не хотевший признавать, что для беспокойства нет никаких причин. - У меня интуиция…Она еще никогда не подводила…
- Ваши аргументы, конгар-лейтенант, факты, прошу вас, факты! - отчаявшись убедить подчиненного, избрал официальный тон гвер-капитан.
- Факты, ну что ж…факты так факты. Почиститься сегодня приспичило, это раз, - презрительно хмыкнув, Дал стал загибать пальцы на руке. - Два, я порезался, а уж этого отродясь не бывало. В-третьих, гвардеец-юбочник поутру заявился точно в срок, значит, быть беде…
- Слушай мой приказ, - комендант больше был не в силах спорить. - Поднимайся и дуй к себе! Нажрись, напейся и к бабам сходи, чтоб дурь из башки выветрилась! Нечего те по стенам бегать да солдат будоражить. Все, исполнять, обсуждению не подлежит!
Поскольку конгар-лейтенант по-прежнему неподвижно сидел и только что-то невнятно бормотал себе под нос, комендант решил силой добиться выполнения приказа, то есть попросту поднять старого боевого товарища за шкирку и, не слушая его невразумительной болтовни, довести до самой главной башни, где ярусом ниже его апартаментов находились комнаты офицеров. Однако Кобару не удалось опробовать себя в роли конвоира. На безлюдной площадке для катапульт вдруг появилась фигурка солдата, спешившего прямо к ним.
- Господин комендант, там…там…- промямлил запыхавшийся новобранец, прибывший с последним отрядом солдат и поэтому еще не известный офицерам по имени.
- Чего «там», рожа потная?! - по-отечески добро и заботливо выругался комендант. - Четче рапортуй, четче!
- Господин комендант, главный конюх вас на конюшню просит, - стал излагать немного отдышавшийся посыльный. - Говорит, дело срочное, говорит, лошади запаршивели…все…разом…
- Передай, щас буду. Ступай! - приказал Кобар и только после того, как солдат скрылся из виду, обратился к Далу: - Чо лыбишься победоносно, вещун- каркун проклятый?! Ты мне тут про бритье да мытье свое все трепал, а о гнили конской ни слова не молвил! Глупости из башки выбрось, да пойдем коняг смотреть…чего они там, твари копытные, нажрались…

* * *

Опытный ратник каждый день затачивает свой клинок, как будто готовясь к бою. Лучник перетягивает тетиву и осматривает стрелы гораздо чаще, чем моется. Кавалерист проводит в обществе лошадей намного больше времени, чем среди людей, а уж если и пьет с товарищами за костром, то говорит в основном лишь о копытах, хвостах да холках. Такова уж правда бытия: род занятий накладывает отпечаток и на тебя, и на твой круг общения. Если бы в форте «Авиота» стоял конный отряд, то известие о конском недуге учинило бы настоящий переполох, но поскольку пограничный гарнизон состоял из пехоты, стрелков да обслуги осадных орудий, то известие привлекло внимание лишь нескольких человек, так или иначе связанных с конюшней.
Лошадей было мало, не более десятка, и использовались они только для подвозки зарядов к орудиям да если из ближайшей деревни нужно было привезти зерно, фураж, местное пойло, почему-то называемое вином, и прочую мелкую всячину. Одним словом, конное хозяйство находилось в самом дальнем закутке форта, и о нем вспоминали лишь в случае необходимости. Именно по этой причине главный конюх ожидал увидеть возле стойл коменданта не ранее чем следующим утром и был весьма удивлен его появлению через каких-то четверть часа, да еще в сопровождении конгар-лейтенанта Масото.
Не тратя времени на выслушивание объяснений, которые все равно не раскроют суть дела и обычно больше походят на оправдания, офицеры прошествовали к лошадям. Увиденное озадачило, болезнь не походила ни на что, с чем ветеранам приходилось сталкиваться раньше. И уж точно причина таинственного недуга не крылась ни в плохом корме, ни в ненадлежащем уходе. Внешне лошади выглядели вполне здоровыми, да вот только их копыта потрескались, крошились и покрылись каким-то желто-зеленым налетом, до которого, естественно, никто не осмелился дотронуться рукой. Пол конюшни был усеян отвалившимися подковами, оставалось непонятным, как вообще испуганно таращившиеся на людей животные умудрялись стоять на ногах.
Комендант был озадачен, в его голове возник лишь один вопрос, который он тут же и озвучил трусливо прятавшемуся за спиной Дала конюху:
- Человек, в болячках лошадиных разбирающийся, в округе есть?
- Так все мужики в деревне вроде бы…того…разбираются, но с такой хворью…
- Ясно, - не стал дальше слушать комендант сбивчивую речь еле шевелившего языком лошадника. - От лошадей избавиться, туши за фортом в овраге сжечь. И смотри, передай повару, чтоб не смел их на колбасу пускать! Узнаю, что солдат обкормил иль кому чужому продал, вздерну на воротах…обоих вздерну!
Угроза коменданта была воспринята всерьез. Дал был уверен, что ухаживающий за лошадьми мужик, сколь бы жадным и глупым он ни был, не осмеет ослушаться. Во-первых, потому, что народ суеверен и боится всякой новой заразы, а во-вторых, каждый в форте знал: гвер-капитан Кобар привык выполнять свои обещания без всяких поблажек и исключений - раз сказал, что вздернет, значит, вздернет…
- Ну, вот видишь, вот и сбылось твое дурное предчувствие, - произнес комендант, как только офицеры покинули конный двор. - Мор из деревень возле замка до нас докатился…Лошадок, конечно, жалко, но могло бы быть и хуже…
- Не то, это не то, я чую, - заговорщически прошептал конгар-лейтенант на ухо коменданту. - Удвой на ночь посты, да и у орудий пару десятков парней оставь. Если мы ночь…
- Послушай, ты!.. - гневно прошипел комендант, до хруста в суставе сжав локоть Дала. - Хватит зудеть, хватить пугать! Не смей панику сеять!
Не вытерпевший Кобар еще многое хотел сказать своему излишне беспокойному офицеру и товарищу, но в это время из-за угла столярной мастерской появилась неуклюжая фигурка того же самого посыльного, как нетрудно догадаться, опять спешившего к коменданту.
- Господин гвер-капитан! - Новичок хорошо усвоил недавний урок, рапортовал четко и, добежав, тут же вытянулся по стойке смирно. - Наблюдатель на смотровой башне сообщает. На горизонте появились корабли. Класс пока еще определить не удалось, количество тоже. Направляются в нашу сторону.
Офицеры молча переглянулись, а рука коменданта перестала терзать локоть подчиненного. «А что я тебе говорил, вот оно и началось… - можно было прочесть в суровом взгляде конгар-лейтенанта.
- Пусть тревогу трубят! Часовые на местах, обслуга к орудиям, всем остальным в укрытия! Масото, отдай своим людям распоряжения, а затем ко мне, - приказал комендант и быстрым шагом, почти бегом, направился к смотровой башне, находившейся рядом с орудийной площадкой.

* * *

За час до заката сонный мир ожил и пришел в движение. Завыли рожки и трубы, солдаты забегали, поспешно облачаясь в доспехи, а на стенах форта появились стрелки. В воздух взмыло несколько струек черного дыма. Расчеты четырех катапульт и шести баллист поспешно варили смолу и подтаскивали вручную тяжелые камни-снаряды, готовясь к предстоящему бою. Кто-то заразил лошадей неизвестной болезнью, кто-то хотел затруднить им задачу защитить пограничный рубеж, но этот кто-то не учел одного обстоятельства. Гвер-лейтенант Антоне, щупленький молодой человек с манерами дворцового прихвостня, а не солдата, и добрая половина его людей были теми самыми героями, которые в битве при Фортеро отбили в рукопашной натиск прорвавшегося к осадным орудиям рыцарского отряда. Тогда в бою полегли многие, немалые потери ждали их и сейчас, но обнаженные по пояс солдаты, покрываясь потом, подкатывали к боевым машинам огромные валуны и были готовы сделать все для победы над коварным врагом, которого, кстати, еще и не было видно. Однако раз наблюдатель со смотровой башни сказал, значит, оно действительно так, в их сторону плывет эскадра. Никто не ожидал, что корабли вдруг развернутся и лягут на обратный курс. Кто-то, чей флаг пока не удалось разглядеть, вряд ли бы захотел в последний момент поменять свои коварные планы.
- Вы меня поняли, Антоне. Ступайте к орудиям, - скомандовал комендант, на миг оторвавшись от окуляра подзорной трубы.
Старенькая громоздкая конструкция на расшатанной треноге была трофеем, добытым с потопленного одиннадцать лет назад пиратского корабля. Хоть стекла были плохо отшлифованными и оцарапанными, а металл трубы местами проржавел, но в целом прибор был все же лучше того барахла, что им прислали королевские интенданты. В отличие от тылового ворья, морские разбойники не экономили на оснащении, ведь это могло стоить им жизни. Хоть пиратов и корят за то, что они сорят деньгами по кабакам, но за точную трубу и исправную баллисту капитан любого разбойничьего фрегата или брига, не задумываясь, отдаст последний грош, снимет последние штаны не только с себя, но и со всей команды, кстати, при ее единодушном согласии.
- Твои пехотинцы, Дал, пока в резерве, пусть отдыхают. Думаю, им работка этой ночью еще найдется, - произнес Кобар, а затем обратился к парочке застывших возле него посыльных: - Лучники Сивера на западной стене, арбалетчики Монфа пусть встанут на восточной. Люди Лока и Пирва на севере…возле ворот. Пусть жгут костры и немедленно докладывают о любых мелочах. Передайте интенданту Самелу мой приказ: его бездельники поступают в распоряжение гвер-лейтенанта Антоне. Да, пусть соберет всех поваров и конюхов, нечего мужикам бездельничать, работа у орудий всем найдется.
Когда вестовые скрылись за дверью, а каблуки их сапог отгрохотали по винтовой лестнице, Кобар отошел от подзорной трубы и жестом приказал единственному оставшемуся при нем офицеру, то есть Масото, взглянуть на приближающегося к форту врага. Облаченный в до блеска начищенные доспехи конгар- лейтенант не заставил командира повторять дважды. Он подошел, наклонился, припал лицом к мутному окуляру и тихо, но жестко выругался.
Вражеских кораблей было более двух десятков. Они не плыли, а стояли под спущенными парусами милях в пяти от форта, выстроившись в линию точно посередине реки и находясь не только вне зоны обстрела, но и вне видимости невооруженным глазом. Флотилия в основном состояла из больших военных кораблей, хотя было и несколько невзрачных с виду вспомогательных суденышек, таких же утлых и неповоротливых, как купеческие барки. Флагов на мачтах не было, как, впрочем, и матросов на палубах. Казалось, командующий экспедицией отдал приказ хорошенько выспаться перед предстоящим боем.
- Интересно, кому наш молокосос Альтурий не угодил, что на него такой армадой поперли? - завел крамольную речь комендант, явно не чтивший недавно взошедшего на престол короля.
- Да уж, это не пираты, - согласился с предположением командира Дал. - Морским бродягам подобную эскадру не набрать, в самой крупной их своре кораблей пять, не более, и то не таких. Полноценной войной дело попахивает…
- Угу, - кивнул головой в знак согласия комендант и вернулся от смотрового окна к столу.
- Я вот только понять не могу, чего это они ночи удумали ждать? - высказал свое сомнение Дал и тоже подошел к столу. - Ночью по реке передвигаться труднее, тем более таким махинам. Удмира, конечно, глубока, но только посередине. Здесь точно по курсу идти нужно, один поворот руля вправо иль влево, и сядешь на мель, да и орудия ночью…
- Ошибаешься, они как раз поступили очень умно, - возразил ему командир. - На штурм форта отправятся лишь пара бригов, четыре шхуны и один корвет, они как раз впереди стоят. Остальные будут ждать результата. В темноте управлять кораблем трудно, но и точность наших выстрелов будет небольшой. Не видно ни зги. Костры им жечь, конечно, придется, а нашим ребяткам суждено почти вслепую стрелять…по малюсеньким огонькам. Попробуй тут попади! К тому же нападения стоит ожидать не только с реки. Неспроста, ох неспроста сегодня поутру к нам девица заявилась.
- Думаешь, шпионка?
- Я думаю, - произнес комендант, наливая себе и боевому товарищу вина, - что это не вылазка, не налет, а хорошо продуманная военная операция. Сначала под смехотворным предлогом и с фальшивыми бумагами засылается шпионка. Она не только узнает внутреннее расположение форта, но и травит коней. Все выгоды налицо: и о нас им теперь почти все известно, и к орудиям снаряды трудно подкатывать, да и за помощью не пошлешь…
- Но ведь ты же послал?
- Послал, - кивнул комендант, выпивая кружку залпом, - да только пеших, и проку от этого мало. Когда в Тарвелисе, в замке Лотара, узнают о нападении, от нас и головешки не останется. Думаю, они уже десант высадили, и как только ночь наступит, стоит ждать из леса гостей.
- Но ведь берег слуги Лотара охраняют, они бы дали нам знать…
Конгар-лейтенант осекся под усталым взглядом умных глаз коменданта. Продолжать разговор было бессмысленно, оба ветерана многократно убеждались на собственном опыте, что во время войны между «должен» и «сделал» умещалось несказанное множество различных причин, начиная от легкомысленной беспечности и заканчивая коварным сговором с врагом. Близился закат, а с ним приближалось и начало боя, быть может, последнего в их жизни. Возможно, они уже больше никогда не увидят лучей солнца, начавшего скрываться за горизонтом. Не сговариваясь, оба товарища решили молча насладиться приятным моментом и только затем снова стать командирами обреченного форта.

* * *

Предчувствия, как и предсказания оракулов, порою обманывают, порою нет, но никогда не дают четкого ответа, а что, собственно, произойдет. Ночь опустилась над фортом, ночь, ставшая ужасным продолжением, казалось бы, вполне сносного дня. Естественно, никто не спал, лишь чуточку кемарили разместившиеся в казарме пехотинцы Масото. Лучники на стенах жгли костры и с тревогой вглядывались в царившую внизу темноту, прислушивались к каждому шороху и даже переговаривались шепотом, боясь пропустить тот момент, когда к стенам подкрадется враг. Немного утешало служивых лишь то, что тусклый свет луны был настолько слаб, что враг, сколь бы зорок и опытен он ни был, тоже должен был зажечь факелы, а иначе ему не приблизиться к крепостной стене, не пробраться через ров, заполненный водой и утыканный острыми кольями. Ночь немного уравняла шансы сторон, хотя нападающий всегда в выигрыше, поскольку только ему решать, когда пойти на штурм, где и какую тактику применить.
- Эй, Силб, я думаю, мне кажется, я что-то слышал, - дрожащим голосом прошептал молодой лучник, перегнувшись через стену и пытаясь осветить факелом грязную воду рва.
- Ох, когда ж ты думать-то, дурак, прекратишь, - недовольно покачал головой другой лучник, изрядно уставший от странной манеры говорить веснушчатого паренька.
Новобранец был родом из дальних земель, вырос в северной части королевства и поэтому изъяснялся порой весьма странно. Его чудаковатый говор часто смешил солдат, но в эту ночь служивым было не до веселья, и то, что обычно вызывало лишь улыбки на лицах и несколько колких, но, по большому счету, безобидных шуточек, теперь ужасно бесило.
- Эй, Силб, там вода пузырьками шевелится, кочевряжится вся аки в поварском котелке над огнем, - продолжал донимать старшего товарища паренек.
- Коли щас пасть не закроешь, я так над тобой покочевряжусь, что век вспоминать будешь! - огрызнулся в ответ солдат.
Ни Силб, к которому обращался юноша, ни стоявшие рядом стрелки не восприняли слова новичка всерьез, а зря, очень зря…Перегнувшийся через стену лучник вдруг выронил факел, задергался и, интенсивно размахивая в воздухе ногами, полетел вниз, в находившийся под стеною ров. Только это обстоятельство заставило стрелков насторожиться и натянуть тетиву луков. Первым к зубцам подошел Силб, он приблизился тихо, на цыпочках, и держа наготове меч, однако осторожность его не спасла. Что-то тонкое, быстрое, проворное, как змея, выскользнуло из темноты и обвилось вокруг горла солдата. Оно душило его и не позволяло издать крик. Ветеран пытался ударить мечом, но вдруг рука перестала слушаться, а сам он полетел вниз, точнее, это ему показалось в последний миг перед тем, как мир померк. Ведь отправилось в ров не все его тело, а лишь голова, так быстро отделенная от шеи, что сознание прекратило воспринимать окружающее не сразу, а через пару секунд.
Трое лучников, удивленно разинув рты, таращились на то, как бился в конвульсиях обезглавленный товарищ, из ровно отрезанной шеи которого фонтаном хлестала красная жидкость, как тело плясало, словно пыталось удержаться на ногах, и как хватали воздух ищущие голову руки. Тем временем между зубцов появилось щупальце, а затем и его хозяин, скользкий, противный, ужасно смердящий урод о двух ногах, лишь отдаленно напоминавший человека. Массивный череп чудовища был обтянут прозрачной кожей, вместо зубов изо рта выпирали кривые клыки, прямо посередине лба виднелась огромная пустая глазница, а больше на лице двухметровой твари, грозно пыхтевшей и обдающей защитников форта зловонием, не было ничего: ни носа, ни ушей.
Один из троих обомлевших стрелков все-таки подавил свой страх и выстрелил, целясь чудовищу прямо в глазницу. Однако все то же окровавленное щупальце, которое оторвало голову Силбу, перехватило стрелу в полете и разломило пополам, затем тварь нанесла ответный удар, быстрый и резкий, так что смельчак не успел сообразить, как его разорванное на части тело оказалось под стеной и куда делись ноги вместе с животом и половиной грудной клетки.
Дальнейшее напоминало кошмар, сопровождаемый топотом, ревом, фонтанами крови и душераздирающими криками. Из темноты по ту сторону стены появились десятки, сотни всевозможных чудовищ, то склизких и вонючих, то огромных, клыкастых и обросших с ног до головы острыми иголками или волосами. Лишь нескольким бойцам удалось выстрелить, перед тем как их загрызли, разорвали на части или сбросили вниз отвратительные твари, взявшиеся неизвестно откуда. В первую же минуту боя погибла большая часть защитников пограничного форта, а участь выживших была не менее тяжкой. Дольше всего сопротивлялись копейщики у ворот, и то только потому, что обычно выставляемая против конницы пехота привыкла биться вместе и держать строй. Солдатам даже как-то удалось насадить на острия копий нескольких тварей перед тем, как их самих чудовища превратили в поздний ужин.
Приготовленные к бою катапульты форта «Авиота» так и не выстрелили - некому было подносить снаряды и нажимать на рычаги. Тем временем на стоявших милях в пяти от форта кораблях поднялись паруса, и они медленно, не зажигая огней, поплыли к беззащитному причалу. Чудищам ни к чему разводить костры: одни из них прекрасно видят во тьме, другие находят жертвы по запаху.

* * *

- А матушка-природа забавница, столько всяких тварей насоздавала…век живи, век дивись! - нервно рассмеялся Дал Масото, выдергивая меч из груди только что поверженного им чудовища.
Это была третья и последняя из тех тварей, что ворвались внутрь башни и, сорвав дверь с петель, накинулись на командиров. Хоть воины и испугались, не ожидая увидеть подобное, но, в отличие от большинства их солдат, страх не парализовал тела ветеранов, а, наоборот, только придал силы бороться за свою жизнь. Кобар был слегка оглушен ударом по шлему когтистой лапы, но, в общем, не пострадал. На Масото тоже не было ни одной царапины, правда, он в ходе короткого боя покрылся потом и валился с ног от усталости, однако настоящий боец никогда не обращает внимания на подобные мелочи: сел, отдышался и снова в бой…
- Природа здесь ни при чем, это дело колдовских рук. Вон, погляди, что творится, - возразил комендант, брезгливо тыча кончиком меча в растворяющееся и растекающееся по полу тело. - Нежить, она и есть нежить, распадается прям на глазах…
- Ладно, уговорил, - кивнул Дал. - Будем считать, что кто-то украл у природы лекала и на свой лад этих уродов переделал. Что делать-то будем, комендант?
Кобар выглянул в широкое смотровое окно. Прямо под ними находилась площадка для катапульт. Краткий бой уже отшумел, и теперь внизу бушевало пожарище. Напав на обслугу орудий, неразумные хищные твари перевернули чаны со смолой, и когда в вязкую, черную жидкость попало одно из горевших поленьев, полыхнуло так, что в радиусе ста шагов не осталось ничего не объятого пламенем. Как известно, огонь обладает поразительной силой, он уничтожает все, что попадается ему на пути, будь то хоть живое, хоть неживое.
- Выбираться нужно, - произнес комендант. - Пламя все бушует и не утихнет, пока смола не прогорит. Боюсь, что на башню огонь перекинется, перекрытия и лестницы в ней деревянные…Ох, мерзавцы строители, пожалели деньжат, чтобы из камня все сделать…
- Ага, прямиком тварям в пасть прикажешь идти. - Дал снял с плеча искореженный паундор, наполовину сорванный мощным ударом звериной лапы и теперь болтавшийся лишь на одном ремешке, который вот-вот лопнет. - Хорошо еще, не приказал форт до последнего издыхания защищать.
- И приказал бы, - как ни в чем не бывало ответил комендант, - да только проку от этого мало. Если б противник другой был бы, то приказа к отступлению никогда не отдал бы.
- Хоть дал, хоть не дал…- хмыкнул Масото, небрежно вытирая меч о собственный плащ, разорванный во многих местах и мотавшийся на нем, как нищенские обноски. - Вдвоем мы остались: кто не погиб, тот разбежался…и правильно, кстати, сделал. С такими врагами вообще не мы, а священники воевать должны да рыцари храма. За четверть часа весь гарнизон изничтожили. А щас-то они чем заняты? Глянь, из оконца не видно?
- Нет, огонь кругом да дым, не разглядеть, - замотал головой бывший комендант бывшего форта и, наверное, уже бывший гвер-капитан. В штабе не любили потерпевших поражение и при этом случайно выживших командиров.
- Паршиво. Ладно, пошли! Пробиваться так пробиваться, погибнуть так погибнуть…Мы народ бывалый, нам не впервой…
Конгар-лейтенант со злости пнул еще не успевший окончательно разложиться труп чудовища и, раскидав ногами обломки дубовой двери, перешагнул через порог. Комендант последовал за ним, но остановился. Именно в этот момент снизу послышались оглушительный звериный рев, тонущий в шуме пожарища, дружный боевой клич нескольких голосов и ставший уже давно привычным лязг стали. Не сговариваясь, офицеры кинулись по лестнице вниз. На самом нижнем ярусе башни еще кипел бой. Ни тот ни другой не могли отсиживаться наверху, когда внизу гибли сражавшиеся до конца солдаты.
Сердце Масото радостно забилось в груди, когда он увидел своих людей. Жалкие остатки его отряда, всего человек пятнадцать, не более, но все-таки они были живы, все-таки они еще боролись, притом успешно, хоть и находились в плачевном положении. Дал не знал точно, каким ветром занесло его ребят в смотровую башню. Возможно, случайно, а возможно, они специально пришли на выручку своему командиру.
Бой шел в самом проходе. Держась плечом к плечу, тяжелые пехотинцы отражали натиск пытавшихся прорваться внутрь чудовищ. Деревянный пол яруса был скользким от крови и той отвратительной слизи, в которую превращалось поверженное зверье. Возле лестницы виднелось несколько изуродованных человеческих тел и пара-другая останков нежити. Видимо, уже раз ночным гостям удалось прорваться внутрь строения, но хорошо вышколенные солдаты отбросили их назад, хоть и сражались без своего командира.
Внезапное, почти волшебное появление любимого командира да еще вместе с обожаемым комендантом придало новых сил уставшим, но не павшим духом бойцам. Испытал необычайный душевный подъем и Масото.
- Расс-с-с-тупись, я прише-е-ел! - взревел мгновенно вошедший в боевой раж конгар-лейтенант и, высоко подняв над головой двуручный меч, устремился сквозь строй поспешно расступавшихся солдат на полчища настырно лезущих в дверь тварей.
Острое лезвие мгновенно отсекло летевшую к его голове лапу чудовища. Еще до того, как зверюга успела взвыть от боли, она упала с отсеченной головой, а его сосед, менее крупный, но столь же уродливый зверь - с распоротой вдоль брюшиной. Дал ловко крутил мечом, вкладывая в удары всю силу и не думая о защите. Он хотел убивать, потрошить животы омерзительных тварей, интуитивно чувствуя, что именно в бешеной агрессии, а не в осторожности, кроется успешный исход этого боя. В конце концов, за его спиной более дюжины верных ему солдат, а это очень многое значило…
Почти одновременно накинувшихся на рыцаря с боку то ли оборотней, то ли иных созданий, покрытых густой шерстью, разрубили на мелкие части, превратили буквально в фарш мечи да топоры солдат, прикрывавших своего озверевшего командира. Ряды алчущего крови и плоти зверья вдруг стали откатываться, но их бегству мешала огненная преграда. Основная масса тварей, хоть и грозно рычала по ту сторону объятой пламенем орудийной площадки, но не могла добраться до пошедших на прорыв людей.
Вскоре бойня была окончена, предпоследний враг упал, разрубленный на части, а последний неудачно вступил в огонь и в считаные секунды прогорел до кости. Кто-то из солдат предложил обойти по узкой кромке стены охвативший площадку огонь и напасть на остальных чудищ, но не потерявший здравости рассудка комендант охладил воинственный пыл смельчака метким словом, хоть и крайне обидным, но справедливым по отношению к забывшему о страхе чудаку.
Перед остатками гарнизона снова встал выбор: или до рассвета отсидеться в башне, до которой постепенно затухавшее пожарище уже точно не добралось бы, или бежать к реке. Кратко посовещавшись, командиры решили в пользу последнего, ведь хоть чудовища и напали ночью, но никто точно не знал, исчезнут ли они с первыми лучами солнца. В легендах и сказках было вроде бы так, но жизнь - не красивое приключение с моралью о Добре и Зле, она весьма суровая штука, и даже маленькие ошибки стоят в ней очень дорого.
По пути к докам, где находилась маленькая, кое-как державшаяся на плаву барка, отряду смельчаков встретилось еще около двух десятков рыщущих по берегу тварей. На палубу вступило лишь семеро прорвавшихся сквозь окружение многочисленного врага бойцов, израненных и очень уставших. Среди них не было ни гвер-капитана, ни конгар-лейтенанта, они остались на берегу, прикрывая отступление своих солдат. Последнее, что увидели их глаза, были плывущая в глубь королевства барка и несколько больших кораблей, медленно приближающихся к объятому пламенем форту. Палубы величественных фрегатов да корветов были уже не пусты, на них копошились сотни, тысячи жаждущих плоти и крови тварей.

Глава 14 Преображение

Белые паруса, множество белых-пребелых парусов, хлопающих на ветру и озаряемых заревом пожарища. Сотни страшных чудовищ, ждущих на палубах своего часа, часа, когда они смогут ступить на причал разрушенного форта и вторгнуться на земли графства. Маленький кораблик, плывущий отдельно от огромной флотилии, и ночь, темная- претемная ночь, пугающая, страшащая многоголосым ревом необычной команды.
Черная земля с поднимающимися над нею ядовито-зелеными клубами пара, черная вода за бортом захваченных кораблей, черное одеяние одиноко бредущего по дороге человека, до которого, сколько Шак ни старался, так и не смог докричаться, которого не смог догнать. Мертвые люди, сотни и тысячи рассеченных мертвых тел, лежащих возле крепостной стены, объятой пожарищем…
Вновь пришедшее внезапно видение на этот раз не расстроило бродягу, а, наоборот, несказанно обрадовало. Во-первых, потому что удачно выбрало время и не оторвало его от важных дел, а во-вторых, он наконец-то сумел собрать воедино все не связанные друг с другом картинки и понять, что же они означали. Это было как загадка-мозаика. Из отдельных фрагментов нужно собрать рисунок, но вот только мозг скитальца вздумал с ним пошутить: выдал сразу всего пару кусочков, еще несколько предоставил лишь по ходу кропотливой сборки, а основную часть фрагментов заставил добыть самому. Действительно, когда Шак объединил всю ту галиматью, что ему привиделась, с теми событиями, что с ним произошли за последние десять-двенадцать дней, то общая картина стала ясной, как прекрасный солнечный день. У Шака уже не возникало вопроса, а что же творится в округе, он это точно знал, но вот над тем, как исправить плачевное положение дел, стоило основательно поразмыслить.
Сейчас же Шак был твердо уверен лишь в одном: бродяжке-голодранцу с этой задачей не справиться даже при помощи вполне преданного и разумного лекаря. Обстоятельства изменились, а значит, следовало изменить и себя, выйти из роли, в которую вжился и которую, к величайшему прискорбию любителя жить жизнями других, не удалось доиграть до конца. Примерно так же чувствует себя музыкант, которому не дали довести до последнего такта струившуюся из самого сердца мелодию.
Трудное решение было принято. Сильные пальцы с хрустом переломили пополам уже бесполезную кисточку, которой он несколько мгновений назад хотел подвести брови. Стоявшая на сиденьи крынка с мутным раствором для изменения цвета кожи, склянки с эльфийскими мазями и прочий антураж лицедея были уже не нужны, как мышеловка без сыра. Одним легким движением руки Шак отправил все дорогие препараты на пол и беспощадно растоптал их сапогами. Затем все еще бродяга разделся догола и неподвижно замер, крепко зажмурив глаза. Он ожидал того момента, который вот-вот должен был наступить. Сложные, непостижимые разумом обычного человека процессы уже начали выстраиваться в единую цепочку превращения. Шарлатану оставалось лишь немного подождать, пока он перестанет быть шарлатаном и станет совсем другим, таким, каким он себя не видел уже более полувека, с тех пор, как тайно покинул столицу далекой Филании…
Все еще разглядывавший свое отражение в мутной воде болотца, Семиун удивленно присвистнул и выругался, когда дверца открылась, и из кареты появился изменивший свою внешность компаньон. До этого юноша искренне считал, что его новое лицо - неподражаемое творение, самое искусное из всех перевоплощений, вершина мастерства маскировки. Однако каким-то чудом, и только чудом Шаку удалось доказать ошибочность этого предположения. Работая над собой, мастер превзошел сам себя, добился того, что ему не удавалось сделать с другими. Он как будто немного уменьшился в росте, стал уже в плечах, и самое главное, всего за четверть часа сбросил эдак десять- пятнадцать годков.
Широкая, скуластая образина, обрамленная грязной порослью сбившейся клоками бороды, вдруг превратилась в гладко выбритое лицо тридцатилетнего мужчины. На этом лице больше не было ни одного уродливого шрама, ни единой неровности или морщинки. Губы стали заметно тоньше, глаза увеличились, стали миндалевидными, большими и, казалось, даже подобрели. Неровные линии ранее сгорбленного носа теперь могли послужить идеалом мужской красоты. На месте торчащего во все стороны ежика давно немытых волос теперь виднелись длинные, блестящие локоны, ниспадающие до самых плеч.
Кроме разительных изменений, произошедших с лицом спутника, Семиуна поразила и его новая одежда, ни разу в жизни лекарем не виданная, и уж точно очень-очень дорогая. Такие доспехи не только отличались чарующей взгляд красотой, но и наверняка были очень прочными. Их могли позволить себе лишь короли, и то не все, а самые богатые из венценосных особ. Юноше трудно было сказать, сколько точно стоило такое рыцарское облачение, да и вряд ли кто-то другой смог бы дать точный ответ: несколько замков, городов, а может, и полкоролевства, которое обычно обещают в придачу за дурнушек-принцесс.
Мускулистое тело компаньона, которого уже нельзя было назвать бродягой, плотно облегали цельные чешуйчатые доспехи темно-коричневого цвета, переливающиеся множеством оттенков в зависимости от того, как на них падал солнечный свет. Пока Шак шел от кареты до изумленно таращившегося на него Семиуна, плечи и широкая грудь шарлатана становились то зелено-, то желто-коричневыми. Такие же цветовые изменения происходили и с другими частями тела, разве что переливы на них были менее заметны глазу. Доспехи были полными, прикрывавшими и руки, и шею, и ноги, только голова обновленного Шака оставалась без чешуйчатой защиты. На руках были обшитые такими же пластинами перчатки, а на ногах - сапоги до колен, немного более темные, чем нагрудник. К широкому черному поясу был прикреплен не меч, а абордажная сабля со сплошной круглой гардой. Таким оружием обычно пользуются не рыцари, а морские разбойники или вольные моряки, порой не гнушающиеся отправить на дно парочку-другую купеческих кораблей.
- Чего пасть раззявил? Я ж предупреждал, - невзначай бросил преобразившийся бродяга, прошествовав мимо обомлевшего компаньона к воде.
За четверть часа заметно изменилась не только внешность, но и голос напарника. Семиун был поражен, услышав мелодичные переливы красивого баритона вместо обычного приглушенного баса с хрипотцой.
- А водичкой маскировку подразмыть не боишься? - не найдясь что еще сказать, спросил Семиун, увидев, как его беспечный спутник умывается, хотя сам его предупреждал, что этого делать не стоит.
- Не-а, не боюсь, - ответил Шак, умывавшийся, даже не сняв перчаток. - Тебе полоскаться нельзя, а для себя я смеси другие использовал, супротив них вода ничего не сделает…не размоет.
- Значит, на мне подэкономил, схалтурил! - обиженно заявил Семиун.
- Послушай, ты парень молодой, тебе харю лишний раз всякой гадостью мазать не след…прыщи пойдут или еще чего, личико твое юное да невинное портящее.
- А броньку такую ты у кого стянул? Неужто у гробовщика?
- Во, странный ты тип! А у кого ж еще, дурья башка? - рассмеялся Шак, используя вместо полотенца огромный лопух. - Я ж, кроме особняка лесного, нигде больше барахло не воровал.
- Что он сам в ней не ходит?
- А почем мне знать? Встретишь, спроси, - пожал плечами поднявшийся на ноги Шак и медленно прошествовал к козлам кареты. - Покрасовалась, девица, дай и другим шмоточку поистрепать!
Пребывавший в завидном расположении духа скиталец забрал у находившейся все еще без сознания Олы черный дорожный плащ и накинул его себе на плечи.
- Так оно получше будет, не столь приметно, - пояснил свой поступок Шак. - Бронька, она, конечно, отменная, но уж слишком хороша для здешней глуши. Я другую б взял, да не было…
- А чего это ты рыцарем обрядился? - Семиун нутром чуял, что компаньон что-то утаивает, и не переставал задавать вопросы.
- Потом, по дороге расскажу, - ответил Шак, которого нисколько не смутила подозрительность товарища. - Поверь, оно так сподручней будет.
Бродяга ловко вскочил на коня Олы и приказал лекарю отвязать лошадей, запряженных в карету. Ездить без седла Семиун умел. Многие простолюдины и оруженосцы не очень богатых рыцарей ездили в ту пору без седел. Парочка продолжила путь, оставив отдыхать на козлах кареты мирно спящую красавицу, и даже весьма непрактично, но зато галантно, не стала уводить с собой лишнюю лошадь. Семиун пытался облагоразумить Шака, объяснял, что как только девица проснется, так тут же кинется за ними в погоню, поэтому лучше прихватить кобылку с собой, тем более что в дороге лишние копыта не помеха, но загадочно улыбавшийся Шак лишь качал головой. Он знал, что к тому времени, когда девушка-рыцарь, состоящая на службе у графа Лотара, проснется, ситуация изменится настолько, что им уже будет не до глупых игр в ищеек и воров, в преследователей и преследуемых.

* * *

Примерно через полчаса довольно быстрой езды всадники выехали из леса. Дальше дорога шла полем, огромным, поросшим сорняками участком земли, тянувшимся, по словам бывавшего в этих краях Семиуна, до самого Гажерье, одной из деревень, где бушевал мор. Неугомонный юноша продолжал мучить Шака расспросами, хотя тот ему все подробно объяснил и рассказал. Из всего барахла, найденного в особняке, выбор бродяги пал на странного вида доспехи далеко не случайно. Во-первых, как уже показало их путешествие, в дороге всегда найдется множество людей, по различным причинам, но чаще всего ради наживы, желающих полоснуть одиноких путников ножичком по горлу или дать лопатой под дых, поэтому разумней быть защищенным броней, нежели щеголять с голым пузом. Во-вторых, пластинчатое одеяние было явно дорогим, и Шак его прихватил в надежде, что потом, когда и если их скитания благополучно закончатся, он сможет продать доспехи и таким образом изрядно поживиться. В-третьих, и это важнее всего, притворяясь рыцарем и слугой, путники могли избежать многих бед, которые непременно обрушились бы на голову странствующего купца или того же самого бродяги. На вооруженных всадников редко нападают разбойники, ведь с них нечего взять, кроме оружия да доспехов, из которых любителей побренчать острой сталью нужно вначале умудриться как-то вытрясти, притом с немалым риском для собственной жизни. Странствующих рыцарей не досматривают патрули, благородные воины свободно проезжают мимо дорожных постов и караулов, в то время как ретиво исполняющие свой долг солдаты охотно потрошат повозки купцов и сумы путешественников.
- А ежели все-таки остановят, то кем ты представишься, какое имя рыцарское назовешь? - скрупулезно искал слабые стороны опасной задумки дотошный и чуточку перетрусивший Семиун.
- Первое попавшееся, что на ум придет, - хмыкнул Шак и тряхнул головой, отправляя назад длинные локоны, к которым еще не привык. - Например, Ферико Кровожадный из Манверо, маркиз Турбонсо Гарфоло Диварнг из Келиорса…Мало ли, лишь бы длиннее имя, тогда его уж точно никто не запомнит.
- А если…
- А если усомнятся немытые мерзавцы, то сапогом по роже! - не дал договорить лекарю Шак. - И вообще, перестань меня злить. Не хочу я заранее башку всякой глупостью забивать. Вот возникнет оказия, тогда что-нибудь и удумаю, а пока дай отдохнуть!
- А если рыцарь…рыцарь на службе у графа к тебе прицепится, что тогда? - гнул свою линию Семиун. - Поединок? А ты уверен, что сможешь достойно владеть мечом?
- Я, как человек благородных кровей, со слугами таких разговоров не веду, - важно напыжился Шак, но все же не смог удержаться от подлой ухмылки, - но тебе все же скажу. Рыцарь рыцарю и по морде дать может без всяких там поединков, лишь бы слуг не в меру болтливых поблизости не было…Ну-ка, дружище, попридержи язычок и езжай шагов на пять позади, не вровень со мной!

Предыдущая страница 9 Следующая страница


Доспехи из чешуи дракона 10

Шак потребовал этого не потому, что устал от разговоров, хотя это тоже было правдой. Шагах в ста впереди по дороге виднелась телега, а на ней сидело пятеро-шестеро человек в простеньких кожанках, вооруженных топорами, копьями и деревянными щитами. Судя по одежде, мужиков можно было принять лишь за разбойников, даже деревенские ополченцы вооружены лучше, но воткнутая возле телеги жердь, на которой гордо развевался стяг графа Лотара, упреждала путников, что перед ними не лихие люди из леса, а уважаемые, находящиеся на службе у хозяина здешних земель наемники.
Небритые и нечесаные слуги графа проводили рыцаря и его оруженосца недобрыми, подозрительными взглядами из-под надвинутых на самые брови шлемов. Как и сказал Шак, постовые не стали их останавливать, только один из них, видимо старший, выкрикнул с телеги: «… знает ли благородный рыцарь, что в Гажерье мор?» Семиун правильно повел себя и выкрикнул в ответ, что благородный рыцарь слышал о постигшей земли сиятельного графа Лотара напасти. Наемники кивнули в ответ и потеряли к проезжим всякий интерес. Если бы им ответил Шак, то тогда как раз и начались бы расспросы, вполне вероятно, приведшие к потасовке. Согласно существовавшим в королевстве обычаям, рыцари не удостаивали простолюдинов чести общения, пусть даже находившихся на службе, для этого и не только для этого с ними путешествовали слуги.
Отъехав от заставы шагов на пятьдесят, Шак подал Семиуну знак приблизиться. При этом он даже не оглянулся назад, поскольку все еще чувствовал на своей спине пытливые взоры.
- Ты ничего не заметил? - спросил бродяга, когда юноша поравнялся с ним.
- Лотар отребье нанимает вместо настоящих воинов, - прошептал лекарь, по неопытности опасавшийся, что ветер донесет обрывки его слов до оставшихся позади солдат. - Видимо, с деньжатами в графской казне совсем плохо стало, оно и понятно…мор…какой тут, к черту, урожай да доход?
- Дурак ты, жизнью не ученый, - хмыкнул Шак. - Эти ребята как раз не сброд, хоть и выглядят плохонько. Ты заметил, как лежит оружие у них в руках? Тот, что с краю сидел, прям с топором и родился. Остальные тоже, видать, в баталиях поучаствовали…
- А почему ж они тогда так одеты?
- А потому, несмышленый ты мой, - передразнил Шак компаньона, - что по дорогам графства разъезжает чудесная повозка, груженная трупами. И если б они в полном обмундировании на посту стояли, то это нашего веселого друга-гробовщика совсем чуть-чуть смутило бы. Хитер Лотар, ничего не скажешь, хитер, но только уж больно опасное игрище выбрал…Боюсь, не совладать кошке с мышкой…
- Какие кошки, какие мышки?! Ты, вообще, о чем говоришь и что я приметить должен был?! - потерял терпение Семиун.
- Солдатики не из здешних мест, и вовсе никакие они не наемники, - поразил Шак парня неожиданным признанием. - Скулы слишком широкие, тип лица другой, более угловатый, как будто топором вырубленный, говор, какой ни в нашем, ни в соседних королевствах не встретишь. Кожа на руках и плечах содранная, как после старых, давно заживших ожогов…
- Ну, и кто же они?
- Дикари с правобережья, - произнес Шак так просто, как будто всего-навсего сказал: «А погода сегодня отменная!»
- Но это ж…Ну, это ж…- Семиун хоть и пытался, но так и не смог скрыть своего удивления и явного сомнения в здравости рассудка напарника.
- Это факт, к сожалению, неоспоримый, - печально вздохнул лжерыцарь и, оставив собеседника пребывать в недоумении, пришпорил коня.
Правда, проскакал Шак недолго. Он вдруг резко натянул поводья и остановил лошадь так неожиданно, что чуть не произошло столкновения. К счастью, Семиун ездил верхом куда лучше, чем владел мечом, и смог вовремя увести вбок разогнавшуюся кобылу.
Внимание бродяги привлекло поле, оно было другим, совершенно другим, чем в местах, которые они уже проехали. Потрескавшаяся, сухая земля, на которой зачахли даже живучие сорняки, чередовалась с небольшими пространствами грязевой жижи, от которой исходил зловонный аромат разложения. Поверхность кое-где была покрыта темно-зеленой плесенью и грибками, которые Шак видел в своих кошмарах. Вот только во снах они были большими, а здесь совсем крохотными, даже меньше, чем обычные грибы, из которых крестьяне так часто варят похлебку. Лошади ржали и топтались на месте, призывая неразумных седоков продолжить бег и как можно быстрее покинуть проклятое место.
- Вот тебе и ответ, вот откуда мор пошел, - тихо произнес Шак, скорее сам для себя, нежели обращаясь к компаньону.
- Думаешь, гробовщик лопатой немного помахал? - спросил запыхавшийся от быстрой скачки Семиун.
- Не думаю, а знаю, - кивнул Шак. - Только не спрашивай, что он с трупами делает, почему бренные останки в такую погань превращаются? Но делает он это специально, это точно.
- А чо тут думать? Оно и так понятно. До самого графа в замке добраться не может, вот и мстит, округу омертвляя.
- Слишком сложно и непрактично, - покачал головой Шак. - Нет, уверен, здесь что-то другое, должно быть какое-то иное объяснение его поступкам. Ладно, поехали в деревню, на людишек местных глянем, вдруг кое-чего и поймем.
- А вон она, деревушка-то, вон, околица уже виднеется! - радостно выкрикнул привставший в седле Семиун.
- Вижу, не слепой, - буркнул в ответ Шак и снова, как сумасшедший, погнал уставшую, но обрадованную возможностью удалиться из проклятого места лошадь.
У бродяги было много веских причин для плохого настроения; одну Семиун знал, об остальных даже не догадывался…

* * *

Иногда, просыпаясь, умираешь от головной боли не только с похмелья, а, к примеру, оттого, что огромный мужик накинулся на тебя сзади и плотно прижал к лицу намоченную каким-то пахучим раствором тряпку. Часто после такого пробуждения у девушки наступает или шок, или глубочайшее разочарование в жизни, часто, но не всегда…только не в случае с Олой.
Воительница очнулась к вечеру и, как только пришла в себя, тут же попыталась пуститься в погоню. Однако добраться до седла великодушно оставленного ей обманщиками коня оказалось не так-то и просто. Спрыгнуть на землю не удалось, вместо этого девушка, словно тюк, свалилась с козел кареты и больно стукнулась головой об обод переднего колеса. После неудачного начала воительница поубавила пыл и, осознав, что находится в далеко не самой лучшей форме, решила повторить попытку, но осторожно и медленно. Обмякшее тело едва слушалось, движения были очень вялыми. Человек, отсидевший ногу, едва может потом ходить, девушке же казалось, что она умудрилась отсидеть не только ноги, но и руки вместе с кружащейся головой. К счастью, подобный эффект лишь временное явление. Стоило девушке добраться до жеребца и вцепиться в холку мирно пасущегося животного обеими руками, как онемение конечностей начало проходить. Через некоторое время Ола даже запрыгнула на коня и была искренне удивлена тем, что не свалилась в дорожную пыль, а смогла удержаться на конской спине, притом без седла.
Вслед за физическими страданиями пришли мучения иного плана. Ее обманули, обвели вокруг пальца, будто обычную крестьянскую дурочку. Воительница желала отомстить, но здравый смысл быстро взял верх над эмоциями, а ненависть к хитрым бродягам сменилась укорами самой себе. Ведь это она, и только она повела себя глупо, недооценила странную парочку, хотя мудрый Жаро ее и предупреждал, что бородач с изуродованной рожей не тот, за кого себя выдает, и очень-очень опасен. Самонадеянность сыграла с ней злую шутку уже во второй раз за несколько дней, впервые досадное недоразумение произошло там…на дне Удмиры, и об этом было трудно вспоминать даже теперь, когда гнев остыл, а буря эмоций улеглась и покинула девичье сердце.
К счастью, не догадаться, куда отправились хитрецы, было сложно, почти невозможно. Оглядев оставленную карету и поняв по битым склянкам, стоптанным сапогам и неоднородному месиву на полу, что бродяги сменили не только одежду, но и внешность, красавица неподобающим девушке образом выругалась и направила скакуна в сторону замка. Только полный дурак совершает одну и ту же ошибку дважды. Пока голова кружилась, а руки были ватными, Ола вела коня шагом, но, как только очертания деревьев и иных предметов перестали расплываться перед глазами, перевела его на быстрый бег.
Примерно через час с момента пробуждения девушка достигла заставы в поле. Вид несущейся по полю девицы, да еще при мече, насторожил мужиков. Они быстро спрыгнули с телеги и преградили ей путь.
- Двое…двое путников не проезжали?! - выкрикнула запыхавшаяся и растрепанная красавица, резко остановив разогнавшегося жеребца всего в паре шагов от телеги.
- Кто токая…! С конъа слазъ! - произнес самый рослый и широкоплечий из наемников, с трудом ворочая непослушным языком, как будто это он только что проскакал несколько миль, притом без лошади.
Девушке некогда было спорить и тратить время на ерунду, то есть на общение с тупыми, едва научившимися говорить на нормальном человеческом языке нувисами. При иных обстоятельствах она бы не воспользовалась запрещенным приемом, но дело было срочным и касалось не ее чести, а безопасности Братства.
- Вокенра серва од какнвистри? - пропел мелодичный голосок наездницы тот же самый вопрос, но только на ее родном и более доступном бывшим дикарям языке.
Угловатые рожи наемников графа мгновенно побелели, а руки сами собой вытянулись по швам.
- Превэтствуйу, госпожа, - склонился в поклоне почти до земли старший из мужиков.
- Некогда…на вопрос отвечай! - приказала Ола, оглядываясь по сторонам, поскольку не могла отделаться от странного ощущения, что за ней и за нувисами, сидящими на телеге, кто-то наблюдает, причем этот кто-то находится весьма близко.
- Были путникы, были. За дъен всего двое. Часа тры-четырэ назад…въ Гажеррр…, - довольно бойко произнес другой мужик, видимо, захваченный в плен раньше других.
- Как…как эти двое выглядят? - все еще крутящая головой по сторонам воительница задала вопрос, глупости которого сама подивилась.
Однако что для нормального человека верх идиотизма, для взятого в услужение дикаря с правобережья вполне обычно. Старший из мужиков отвесил звонкую затрещину встрявшему в разговор выскочке и умучил слух красавицы корявыми словечками, скупо подобранными для описания новой внешности Шака и его спутника.
«Видимо, дело серьезно, что бородач как на войну облачился», - подумала Ола и, едва кивнув головой в знак окончания разговора, пришпорила коня.
- Скоро тэмнэтъ…опасно! - донеслось за ее спиной запоздалое и, по большому счету, бесполезное предупреждение.
Воительница и так знала, что творилось в округе замка и что короткий путь до деревни мог быть сопряжен со смертельной опасностью. Сообщники Вилара рыскали по графству, а его слуги, существа примитивные, но весьма опасные, прятались под землей, примерно такой же омерзительной, как это источающее запах гнили поле.
Стоит только подумать о беде, как вот она, голубушка, тут как тут. Конь вдруг громко заржал, замотал головой и замертво пал на полном скаку, увлекая наездницу на землю. Благодаря многолетнему навыку верховой езды, Ола успела выскочить из седла и не попасть под тело мертвого животного. Ловко перекувыркнувшись в воздухе, девушка приземлилась на ноги и тут же обнажила меч. Вблизи был враг, сильный и многочисленный противник, пока еще не показавший свой уродливый лик. Послышался хруст, это рассыпались в пыль копыта мертвого скакуна, видимо, на бегу вступившего в одну из маленьких лужиц жижи, которая уже выползла и на дорогу.
Чуткий слух воительницы заметил движение под землей и легкое гудение в воздухе. Солнце начало опускаться за горизонт. Враги почувствовали ее и поэтому решили рискнуть, появиться на поверхности чуть раньше наступления ночи. Она не успела, не успела совсем немного, ведь до Гажерье оставалось не более полумили.
«Бежать? Бежать бессмысленно…слишком далеко, - подумала Ола, увидев, как запенилась, забурлила грязевая жижа. - Жаль, что на мне нет доспехов, жаль, что в руке не достойный меч, а этот тяжелый кусок ржавой железки! Но ничего, тварей будет не более трех-четырех, как-нибудь справлюсь и так…не впервой!»
Бурлящая жижа довольно быстро изменялась, принимая очертания уродливых голов, лапищ и тел. Девушка ошиблась, выраставших из-под земли тварей никогда раньше не было больше пяти, а сейчас их явилось более десятка. Самое обидное, что Ола не могла воспрепятствовать процессу роста, во время которого твари были весьма уязвимы. На ней не было черных доспехов, позволяющих вступить на проклятую землю, тех самых, которых она была недостойна, и поэтому сама, собственноручно утопила их в Удмире. Благородный жест, вынужденный шаг с точки зрения чести, но весьма опрометчивый, в особенности с учетом нынешних обстоятельств.
Зловонная грязь выросла и окончательно приняла очертания монстров, ужасных с виду, косматых, гладкокожих и покрытых толстой чешуей чудищ. Они смотрели на нее пустыми глазницами, грозно рычали и извергали пар из ноздрей, устрашая одиночку-противницу перед боем. Потом страшилища двинулись, медленно пошли по порченой земле вперед, сжимая кольцо окружения. Число тварей превышало допустимый предел, Ола понимала, что не сможет выжить, но не бросила меч, решив стоять до конца, хотя конец мог наступить очень быстро. Всего один прыжок нескольких чудищ с разных сторон, и ей не удастся увернуться от смертоносных ударов мощных когтистых лап.
Уродливые головы противников прижались к туловищам, грозные мышцы их лап напряглись, до гибели девушки оставались считаные секунды, когда в воздухе раздался пронзительный свист. Острое копье вонзилось в бок готового вот-вот прыгнуть чудовища, разворотило, смяло, пронзило его грудную клетку насквозь и повалило на землю огромную, все еще пыхтевшую тушу. Наблюдая за подготовкой чудовищ к бою, воительница не заметила, что ей на подмогу спешили верные Лотару и его слугам нувисы. Успевшие до начала схватки мужики издали гортанный боевой клич и дружно накинулись на монстров. Закипел бой. На Олу прыгнули лишь три твари вместо всех десяти, и это дало шанс ей уклониться. Перекувыркнувшись по земле, девушка вскочила на ноги и тут же пригнулась, уходя от удара острых когтей, пронесшихся над ее головой. Острый клинок вошел глубоко в пустую глазницу напавшего монстра и выскользнул назад, чтобы мгновенно нанести косой, рубящий удар по едва различимой полоске шеи. Зверь взвыл от боли и схватился лапой за рану, пытаясь прикрыть широкой ладонью хлеставшую фонтаном кровь. Ола нанесла третий удар, последний, смертельный для врага, но тут же ощутила сильный толчок в спину и, выронив меч, упала на землю.
Если бы на нее сзади напал враг, то она уже наверняка была бы мертва, но воительницу толкнул нувис, принявший вместо нее смерть. Огромная пасть косматой твари мгновенно откусила смельчаку голову и тут же выплюнула ее прямо в руки сидевшей на земле девушке. Сбив лапой все еще раскачивающееся на ногах обезглавленное тело, огромный живой ком шерсти прыгнул на Олу, собираясь раздавить ее своей тушей. Девушка перевернулась, вывернулась из-под грузно плюхнувшегося на землю тела и, выхватив из руки все еще дрыгавшего конечностями нувиса топор, нанесла сильный удар сверху вниз по изогнутой хребтине чудовища. Раздался рев, заглушивший предсмертные крики вступивших в неравный бой и мгновенно погибших нувисов. Воительница снова осталась одна, но ряды тварей поредели примерно вдвое. Теперь на нее с ненавистью смотрели всего две пары красных глаз и три пустые глазницы.
В Братстве Лотара не было принято молиться перед смертью, а жаль…Оле так хотелось чем-то занять свой мозг и не думать, что вот-вот, через миг, наступит конец, она превратится в бесформенную груду переломанных костей и растерзанной плоти. Девушка поняла, что все кончено, опустила топор и закрыла глаза, приготовившись к смерти, но тут произошло невероятное, то, чего красавица никак не могла ожидать. Чудовища порычали-порычали, поклацали зубами, пощерились, а затем вдруг отступили, нырнули в лужи, из которых пришли, и мгновенно растворились, как будто их и вовсе не было. Воцарилась тишина, на земле лежали пять безжизненных тел дикарей, а прямо перед девушкой, буквально из ниоткуда, из воздуха, появился высокий мужчина в черном одеянии, весьма напоминавшем робу монаха.
- Приветствую тебя, обольстительница Ола, - рассмеялся мужчина и откинул с головы капюшон.
- Вилар, ты?! - девушка удивилась внезапному появлению перед ней главного противника, непримиримого врага графа Лотара с незапамятных времен.
- Я, я. Рад, что узнала. Сколько мы с тобой не виделись: лет сорок иль пятьдесят? А правду людишки говорят, время над красотой не властно, по крайней мере, в твоем случае…- снова рассмеялся гробовщик и, демонстрируя девушке свое превосходство, повернулся к ней спиной.
Враг был коварен. Рука воительницы все еще сжимала топор, но она знала, что не успеет им воспользоваться. Если бы Вилар хотел, то расправился бы с ней так же быстро и просто, как башмак, давящий в лепешку нерасторопного таракана.
- И ради этого ты меня спас? Призови своих детищ, и покончим с глупым спектаклем, - произнесла девушка и бросила на землю топор.
- «Детища», «покончим с этим»…- передразнил ее Вилар, так и стоявший к собеседнице спиной. - Не слишком ли пафосно? Хотя, впрочем, чего еще можно ожидать от воспитанницы Лотара. Ты, поди, и о чести воина еще заботишься. А тебе твой хозяин случайно не говорил, что гулять без доспехов поблизости от замка небезопасно?
- Он мне не хозяин, - уверенно произнесла гордая воительница.
- Ах да, совсем забыл, - лукаво улыбнулся гробовщик. - В ваших рядах царят ханжество и ложь. Это у нас все просто, а вы, двуличные снобы, не привыкли называть вещи своими именами. Конечно, конечно, у вас нет хозяев, только старшие братья, воля которых закон…Перед кем ты пылкие речи ведешь и шикарную грудь колесом выпячиваешь? Тебя природа сиим богатством не для того одарила…
- Решил поиздеваться, а потом отправить на корм тварям?!
- Да брось ты, это без надобности. Вы и так все вскоре умрете, если, конечно, не одумаетесь…
- Одуматься…Ты о чем это?
- Ступай в деревню, - Вилар вдруг повернулся лицом и пронзил Олу взглядом мудрого хищника, знавшего, что добыча от него никуда не уйдет, но не желавшего бегать за ней понапрасну. - Возьми коня и скачи в замок. Передай Лотару, что в течение суток я готов милостиво принять его капитуляцию, свободу не обещаю, слишком жирно, но жизнь всем сдавшимся сохраню.
- А губа не треснет? - Оле вдруг стало очень смешно, и ее лицо озарила пленительная улыбка. - Решил полчища этих уродов на замок послать. Ты действительно уверен, что это тебе поможет, или издеваешься?
- Зря ты так, - покачал головою монах, постепенно начиная растворяться в воздухе. - Мои малютки против людишек да нувисов ваших предназначены, а с рыцарями Братства…кое-кто другой сражаться будет…
Гробовщик исчез, а вместе с ним пропала и улыбка с лица девушки. Мерзавец хотел использовать ее в качестве посыльной, поэтому и сохранил жизнь. Это было обидно, но, с другой стороны, его совету все равно стоило последовать и передать графу Лотару послание заклятого врага.

* * *

Деревня Гажерье, конечно, не производила впечатления благополучного местечка, но вымершей ее тоже было не назвать, поскольку кое-где все-таки теплилась жизнь. Земля вокруг покинутых, а зачастую и сожженных крестьянских домишек была точно такой, как в поле: омерзительная жижа, в которой порой что-то булькало и урчало, чередовалась с совершенно обезвоженными участками. Шак слез с лошади, нагнулся и, засунув руку в довольно широкую расщелину, оторвал кусок земли. Это ему удалось с трудом: ссохшаяся поверхность превратилась в твердый монолит. Однако, едва часть когда-то плодородной почвы оказалась в руке, она мгновенно рассыпалась в пыль.
- Так я и думал, - покачав головой, проворчал Шак и снова вернулся в седло.
Переодетый рыцарем бродяга не удосужился объяснить компаньону, что же он, собственно, думал, наверное, потому, что чувствовал, лекарю было не по себе и его юную голову не интересовали подробности. В деревне сеял смерть мор, и хоть парень и был эскулапом, но сюда он прибыл не для того, чтобы лечить. К тому же знаний полевого хирурга было явно недостаточно, чтобы одолеть охватившую окрестность заразу.
Даже уцелевшие дома на окраине были пусты. Не было слышно ни пения птиц, ни столь типичных для любой деревни звуков: блеяния, лая, мычания. Если в Гажерье и уцелела какая-то живность, в чем Шак весьма сомневался, то она попряталась со страху, забилась в дальние углы и не подавала голосов. Проехав минут пять, путники так и не встретили ни души, но зато неожиданно натолкнулись на довольно высокий, хоть и косо поставленный частокол. Обычно, если местность небезопасна, то подобные укрепления возводятся жителями вокруг деревни, а не в ее центре, однако, зная, от какой беды пытались отгородить себя выжившие, удивляться не приходилось. Эпидемия, тем более новая, еще ни разу не посещавшая эти края, распространялась постепенно. Пока крестьяне поняли, что к чему, они уже лишились половины односельчан и почти всего скота. Засев за толстыми деревянными стенами, живые надеялись спастись и, конечно же, обнесли частоколом лишь еще не испорченную заразой местность. К тому же, как ни странно это могло показаться, в Гажерье порою жаловали непрошеные гости. Местами бревна укрепления были обуглены, а местами - выдолблены в щепу. Пораженные места древесины походили на результат упорной работы неуклюжего, косоглазого дровосека, который рубил дерево, но каждый раз попадал топором не в прорубленную колею, а в новое место. На бревнах возле трижды-четырежды снесенных, но потом восстановленных ворот виднелись разноцветные пятна: темно- зеленые подтеки засохшей, не добравшейся до земли слизи, и красные - брызги крови защитников.
За подъехавшей к воротам парочкой всадников пристально наблюдали пять пар глаз стоявших на стенах арбалетчиков. Стоит ли говорить, куда было нацелено грозное оружие и какой был бы первый вопрос, как только на стене появился бы командир стрелков. Однако Шака поразило не присутствие в деревне солдат, а их одежды: плотные кольчуги, а поверх них бело-голубые плащи миссионерского корпуса Индорианской Церкви.
Антурий Четвертый, нынешний король, да и все его венценосные предки были сторонниками учения Единой Церкви, самой распространенной из всех религий на Континенте. Оплотом веры Индориан была лишь далекая от этих мест Филания. Оба путника весьма удивились, увидев плащи миссионеров-филанийцев, но знали ответ на вопрос «почему?». Индорианцев привлекали неизведанные земли правобережья Удмиры. Единая Церковь, незаинтересованная в освоении диких земель, милостиво разрешила отправить в дальний путь чужое святое воинство, хоть и странно трактующее некоторые фрагменты святого писания, но все же верующее в того же бога. Очутившись во владениях графа Лотара, небольшой отряд воинствующего духовенства остался, чтобы помочь ему в борьбе с колдуном и насланным им мором, остальные силы корпуса отправились на правый берег, и судьба их была пока неизвестна.
Шак не стал испытывать терпение стрелков, напряженно ждущих появления командира. Он распахнул плащ и продемонстрировал взорам солдат рыцарское одеяние. Ворота не открылись, но зато арбалетчики опустили оружие. Примерно минут через пять изнурительного ожидания между остриями кольев появился могучий торс закованного в доспехи рыцаря и обросшая патлами грязных волос голова, жующая то ли хлеб, то ли иную снедь. На лбу командира красовалась посеревшая повязка с большим, впитавшимся в ткань пятном засохшей крови.
- Кто такие, чо надо? - довольно миролюбиво спросила голова, не знавшая, что, когда ешь, не следует открывать рот.
- Я Гвен Антувий из Кьорна, еду в замок в графу Лотару, - представился Шак и склонил голову в легком поклоне. - С кем имею честь?
- А мне отколь знать, с кем ты и почем что имеешь? - вдруг изрекла жующая голова и громко заржала, что послужило сигналом для дружного хохота солдат. - Не обижайся, мил человек, мы тут совсем одичали, - произнес командир примирительно, видя, как запылали гневом глаза Шака, довольно правдоподобно корчившего из себя отпрыска благородных кровей. - Мы голодаем, народ здешний почти весь передох, богомерзкая нежить почти каждую ночь является…Сам понимаешь, тут уж не до этикета, не до манер…
- Много их за ночь набегает? - спросил Шак, не надеясь получить ответ.
- Да кто ж его знает, - пожал плечами командир. - Штук пять-шесть за ночь бывает, слава Святому Панкусию, не больше…Вон мне по башке тварюга позавчера саданула, весь день бревном пролежал.
- Тяжко вам приходится, - Шак изобразил на лице выражение искреннего сожаления и сочувствия.
- Угу, - кивнула голова, наконец-то прожевав и проглотив последний кусок. - Тебе-то чего здесь надо? В замок едешь, вот и езжай!
- Воды бы, коней напоить, да и самим часок-другой вздремнуть бы не грех.
- А вот этого не выйдет, - довольно быстро для оглушенного замотал головой командир гарнизона. - Жрачки у нас нет, воды тоже в обрез. Гниль за частокол пробралась, так что крестьян в живых почти не осталось. У мя вообще приказ до утра продержаться, а там деревню палим и уходим.
- В замок, так, может, вместе и поедем, а пока ты нас внутрь пустишь? Ночь ведь скоро! - пытался ухватиться за соломинку Шак.
- Не-а, нельзя, приказ никого стороннего не пускать, - впервые за время всего разговора в речи офицера послышался легкий филанийский акцент. - К тому ж мы не в замок, а в Ольцовку отходим, там наши стоят во главе с преподобным отцом Патриуном из Миерна. Там оборону дальше держать и будем, хоть одно село от нечестивой заразы убережем. Езжай с Богом, повезет, еще засветло до Ольцовки доберешься! И главное, ты земляной жижи сторонись…оттуда они и лезут!
Произнеся напутственную речь и перекрестив путников по-индориански, командир спустился за частокол, а стрелки, хоть и остались на стенах, но потеряли к всадникам интерес.
- Ты что, действительно в Ольцовку собрался? - спросил Семиун уже на окраине, когда, следуя строжайшим инструкциям Шака о том, как должен себя вести в дороге оруженосец, осмелился поравняться с рыцарем.
- Именно, а куда же еще? Нам ведь колдун нужен, - хмыкнул Шак и в знак презрения к нечестивым созданиям, появляющимся, по рассказу очевидца, из грязевой жижи, отправил в самый центр одной из луж смачный плевок.
- Ты уверен, что он там появится?
- Да, - кивнул Шак и разгладил рукой непослушные пряди волос, к которым почти привык.
- А почему?
- Кажется мне так, а теперь заткнись, дай хоть в седле вздремнуть!
Путники поехали медленно, отдыхая в пути, поскольку полагались на интуицию, тихо нашептывающую, что засветло им все равно не успеть.

Глава 15 Борцы с мором

На столе, едва освещенном светом четырех почти догоревших свечей, лежала нарисованная от руки карта графства Лотар. Тарвелис был далеко на севере, возле самой границы с герцогством Диолвий и землями, принадлежащими свободному городу Миок. Внизу карты, то есть на юге, находился замок графа и три деревеньки, обозначенные символами укрепленных пунктов. На юго-востоке, в правом нижнем углу, чернели воды Удмиры. У составителя не оказалось под рукой цветных чернил, поэтому карта была нарисована в одном цвете. Над фортом «Авиота», расположенным на самом берегу, виднелся жирный знак вопроса. Он был поставлен совсем недавно, поэтому рука с гусиным пером двигалась над этой частью листа осторожно, чтобы случайно не смазать невысохшее обозначение и не испортить довольно точное творение, созданное за несколько бессонных ночей.
Конечно, любой придворный картограф только посмеялся бы над этим неумелым рисунком, нашел бы кучу огрехов как в неточности расположения объектов, так и в масштабе, соблюденном весьма относительно. Составитель и сам понимал, что его шедевр далек от совершенства, но иной карты у него не было, вот и приходилось мучиться самому, по памяти воссоздавая местность, по которой всего раз проехал около месяца назад. Леса, поля, деревни, трактиры и дороги, их последовательность память могла восстановить, а вот истинные размеры, увы, нет, поэтому одни контуры получились неимоверно большими, другие - чересчур малыми, но, к счастью, карта была начертана для себя, и автор не собирался выставлять ее на суд придирчивых ученых-экспертов из столичного университета.
На довольно большом пространстве нижней части карты виднелись жирные точки. Их было более пятидесяти, притом основная масса сконцентрировалась на маленьком участке местности, между тремя густо населенными пунктами: фортом «Авиота», деревней Задворье и замком графа Лотара, где проживало, по скромным подсчетам составителя, более тысячи человек. Деревни Велесье, Гажерье, Ольцовка, а именно они были обозначены как укрепленные пункты, находились внутри спонтанно возникшего из клякс треугольника. Плотность черных точек вверх по карте была значительно ниже, и вот что странно: точки, обозначавшие участок проклятой земли, выстраивались в извилистую линию, ведущую лесами, топями да горами, то есть труднодоступными для людей местами, к Тарвелису. При первом же взгляде на пожелтевший, измятый лист бумаги складывалось впечатление, что кто-то метил маршрут. Преподобный отец Патриун из Миерна, составивший карту собственными руками, хмурился над ней не первую ночь и точно знал, что это именно так.
Земельная гниль, черная жижа или проклятая земля, назвать это явление можно как угодно, была чем-то вроде ворот или мистических порталов, существование которых и Единая, и Индорианская Церкви отрицали. Она давала возможность тварям - исчадиям ада - появляться ночами на поверхности, а затем, когда всходило небесное светило или острый меч обычного воина отрубал омерзительную голову чудовища, растворяться, превращаться в жижу и утекать обратно, под землю. Преподобный отец был уверен, что каждую ночь его солдатам и слугам графа Лотара приходилось иметь дело с одними и теми же тварями. Святая вода, в которой стало к концу первой недели осады омываться оружие индорианского воинства, и освященные Единой Церковью мечи с доспехами рыцарей на службе у графа хоть как-то спасали положение, не все твари возвращались под землю, примерно треть убитых монстров не смогли разложиться и утечь обратно.
Количество нападавших на деревни возле замка тварей постепенно уменьшалось. Две ночи назад возле Ольцовки появилось лишь восемь чудовищ. Отец Патриун надеялся, что это конец, что им удалось одолеть богомерзких созданий, не только убивавших все живое, но и осквернявших гнилью все, к чему прикасались их нечестивые лапищи, однако прошедшая ночь повергла священника-миссионера в отчаяние. На штурм походного укрепления, построенного на месте загнившей деревни, пошло не пять, как предполагалось, не десять иль двадцать тварей, а более ста. Защитники понесли серьезные потери, гарнизон уменьшился на треть, и если бы не пять рыцарей и около трех десятков наемников, прискакавших им на помощь из замка, то филанийским индорианцам вряд ли удалось бы удержать маленький пятачок неоскверненной земли за частоколом.
Этим полуднем в Ольцовку пришли остатки отряда из Велесья, эта ночь должна стать последней для обезлюдевшего Гажерье. В отряде из-за ушедшего на правобережье миссионерского корпуса осталось слишком мало людей, чтобы распылять силы. Собравшись вместе, они еще могли надеяться удержать Ольцовку, хотя что-то подсказывало святому отцу, что примерно через час он поднимется на стену в последний раз. Если им даже и удастся продержаться неумолимо наступающую ночь, то утром ему придется отдать приказ спалить походный лагерь и двинуться под защиту стен замка, который наверняка тоже вскоре падет. Появление целого полчища нежити вместо разрозненных групп могло означать лишь одно: к тварям подошло подкрепление и, скорее всего, с реки. А иначе зачем проклятому колдуну было портить земли возле побережья? Почему чудовища сразу не появились в большем количестве?
Склонившегося над картой отца Патриуна мучили сомнения. Любая, пусть даже самая правдоподобная догадка оставалась всего лишь предположением, а истину…истину не знал никто, разве что сам колдун, обладающий силой, с которой еще никто из индорианских миссионеров не сталкивался. Именно по этой причине над пограничным фортом и возник знак вопроса. Священник чувствовал, что его защитники, отказавшиеся две недели назад принять помощь иностранных миссионеров, бесславно погибли, чувствовал, но точно не знал, и поскольку в силу выбранного жизненного поприща должен был быть оптимистом, то надеялся на лучшее…
- А ты все над картой колдуешь? Лучше б над златом чах, и то приятней! - почти одновременно со скрипом двери раздался оглушающий бас.
В комнате появился рослый, неуклюжий с виду толстяк по имени Мосо, старший из тех рыцарей в черно-зеленых плащах, что пришли прошлой ночью на помощь сдерживающему натиск тварей гарнизону. Если бы отец Патриун собственными глазами не видел, как наголо обритый здоровяк командовал своими людьми и орудовал булавой, то ни за что бы не поверил, что этот увалень - рыцарь, да еще и командир хоть маленького, но хорошо обученного и сплоченного отряда. В жизни встречаются парадоксы: инфантильный дурак оказывается искусным изобретателем, а обрюзгший мужик, обвешанный пятью-шестью пудами жировых накоплений, скачет по стенам да крышам с ловкостью акробата из бродячего цирка. То же самое можно было сказать и о толстяке Мосо, его неказистая внешность была обманчива, а отсутствие хороших манер на самом деле удачно маскировало прозорливый ум и отменное образование. Отец Патриун умел разбираться в людях и понял это еще до начала первой же, довольно непродолжительной беседы, состоявшейся сразу после ночного боя.
- «Колдуешь», значит, совершаешь богопротивное действо. Ты хотел оскорбить меня, сын м…- Патриун осекся, видя недовольство на толстощеком лице.
Верующие в постулаты Единой Церкви порой морщились, а иногда и грубо высказывались, когда к ним так обращался индорианский священник. Благородные слуги графа Лотара не были исключением из этого правила, хотя весьма лояльно и даже дружелюбно относились к союзникам-миссионерам.
- Да брось ты, преподобный, не те обстоятельства, чтоб ерепениться и норов показывать. Я вон те кой- чего занятное принес. Давай вместе обмозгуем, как до утра продержаться. Солнце-то почти совсем село, вскоре попрут…
Не дожидаясь приглашения, которое все равно последовало бы, рыцарь прошествовал к столу и, небрежно отодвинув самодельную карту графства, положил на ее место план деревни, на котором был отмечен каждый закуток, каждый уцелевший и сожженный дом.
- Ну и избенку ты для ся выбрал! Кривая, гнилая, неказистая…Внутри темно, душно, аж взопрел, - ворчал, не отрывая глаз от рисунка, толстяк, по щекам и лбу которого действительно лил ручьями пот.
- Ты б доспехи-то снял, вот и полегчало б, - посоветовал Патриун, облаченный лишь в бело-голубое походное одеяние.
- Ага, щас…- хмыкнул рыцарь и, наконец-то найдя на собственном плане то, что искал, ткнул железным пальцем в небольшой квадратик: - Во! Чо это у тя здеся?!
- Это молельня, - ответил миссионер, - святому воинству нужно настроиться перед боем и…
- Ага, значит, правильно я приказал ее разобрать, а доски на латание брешей пустить. Не надувай щек, святейшество! Монахи твои к походным тяготам приучены, на свежем воздухе псалмы пропоют. А здесь что? - палец рыцаря показал на другой объект в форме вытянутого прямоугольника.
- Амбар, в нем сейчас больные, мором зараженные, - произнес священник, с трудом усмирив бушевавший в нем гнев.
Рыцарь заявился в деревню и теперь нагло устанавливал свои порядки. Это возмутило священника, но спорить с солдафоном было неразумно по нескольким причинам. Во-первых, миссионеры были чужаками на этих землях, во-вторых, толстяк состоял на службе у Лотара, поэтому мог распоряжаться в Ольцовке, как хотел, и, в-третьих, через четверть часа станет уже не важно, кто прав, а кто не прав.
- Значица, еще не окочурившиеся людишки есть, это хорошо…Сколько из них на ногах?
- Десятка два-три, не больше, ходить могут все, - ответил отец Патриун, сохраняя спокойствие. - Мор гноит тело, но пострадавшие не чувствуют боли…
- Знаю я, что они чувствуют, а что нет. Не забывай, эта зараза здесь еще задолго до тя появилась! Меня вон другое смущает. Два-три десятка бездельников в амбаре отсиживаются, пока наши ребята гибнут! В общем, так, вилы им в руки, и пущай на стены встают!
- Ты соображаешь, о чем говоришь?! - не выдержал отец Патриун и повысил тон: - Они заразны, они!..
- Коль твари нас одолеют, мы все дохлыми будем, а к мертвякам хворь не пристает, - ответил Мосо и громко заржал, не нарадуясь своему складному ответу. - Ничего, ничего, пущай повоюют! Ты монахов своих воинствующих водичкой святой окропи, вот они заразу и не подхватят, а моим ребятам эта хворь что насморк. Настоящего бойца и смерть, и болезнь боится!
- Я уж заметил…- не удержался от многозначительного замечания священник.
- Это ты о чем?!
Лицо толстяка, корчившего из себя простачка, мгновенно изменилось, в глазах появился блеск. Его насторожил комментарий, прозвучавший в устах священника как недвусмысленный намек.
- Да о том, что оружие и доспехи нашего воинства перед походом в земли дикарей освящены были, но только чудовищам это нипочем. Мы мечи и латы перед каждой ночью святой водой окропляем, потери все равно несем, а твои солдаты…
- А что мои солдаты?! - перебил громким выкриком святого отца рыцарь. - Мои солдаты вам на помощь пришли, и в прошлом бою более двух десятков не стало! Так же, как и твои рясочники, с нежитью бились!
- Так-то оно так, - продолжил отец Патриун, понимая, что если собеседник кричит и пытается его в чем-то обвинить, значит, его мысли на правильном пути, - но вот только твои доспехи да нагрудники других рыцарей уж больно крепкие…
- А их служители истинной веры святили, а не какие-то там индорианцы…
- И голову они твою тоже знатно освятили, - с хитрой улыбкой на лице произнес священник. - Я собственными глазами видел, как тварь тебе по макушке лапой заехала. Ты ж лишь слегка покачнулся, а затем, на ногах устоявши, булавой ее богомерзкую рожу разворотил.
- Глазастый ты уж больно, святой отец…лишнее примечаешь, - изрек Мосо, глядя отцу Патриуну в глаза.
- Что лишнее, а что нет, давай потом обсудим, - в голосе священника слышались лишь умиротворение и спокойствие, - сейчас куда более важные темы найдутся.
- Хорошо, - рыцарь кивнул в знак согласия с неоспоримым аргументом и вернулся к обсуждению плана защиты стен: - Больных крестьян вот сюда поставишь, правее ворот. Там брешь большая, заделать наверняка не успели. Пущай первый напор сдержут, им все одно подыхать, так хоть пусть с пользой…Сколь у тя народу осталось?
- Сорок семь мечников, двадцать три копейщика и три десятка арбалетчиков, - не задумываясь, ответил священник. - Но это вместе с легкоранеными.
- Кто на ногах стоит, тот здоров, - глубокомысленно изрек толстяк Мосо. - Стрелков на стены не ставь, перебьют твари, как до частокола дорвутся. Ты на крыши их усади…высоко, безопасно, да и стрелять сподручней. Остальных равномерно распредели по всему периметру, только резерв не оставляй, слишком мало нас, чтоб резерв иметь. Я со своими ворота держать буду. Надеюсь, возражений нет?
- Вас мало, не удержать ворота.
- Не твое дело, сдюжим, - огрызнулся слуга графа Лотара и покинул избушку.
Преподобный отец Патриун усмехнулся, мысленно ругая себя за несдержанность, ведь из-за не к месту вставленного замечания он нажил опасного врага в лице рыцаря Мосо, а возможно, и всего рыцарства из замка. Затем он вызвал посыльных и передал им распоряжения. Выполнив свой долг перед другими, святой отец снял бело-голубое одеяние, в котором еще ни разу не ходил в бой, и погрузился в молитву. Он просил у бога не удачи в сражении, не возможности остаться в живых и не помощи в битве с ужасными тварями, его помыслы были в ином. Бывший пират, беглый каторжник и разбойник Питер Унторес просил, чтобы кровь, которая вскоре оросит его оружие, вновь не очерствила пылкое сердце в груди. Главное для него было не выжить, а не превратиться в бездушного человека, бесчувственный придаток к мечу, каким он уже был в течение долгих, напрасно потраченных лет.

* * *

Как Шак и предполагал, добраться засветло не удалось. До Ольцовки оставалось всего мили две - две с половиной, когда вдруг стемнело, стемнело внезапно, как будто кто-то неимоверно большой дунул и задул свечу, до этого медленно скрывавшуюся за горизонтом. К счастью, путники ехали полем, а не через лес. Хоть видимость заметно и снизилась, но звезды, мгновенно рассыпавшиеся по черному небу, давали какой-то свет. К тому же вдали, как раз в той стороне, куда они ехали, виднелись ярко-красные всполохи. Семиун предположил, что это пылает Ольцовка, охваченная пожарищем, но Шак покачал головой и успокоил товарища:
- Чудовищам огонь ни к чему, они прекрасно видят и в темноте, а вот люди ночью беспомощны, биться не могут, поэтому и жгут костры. Да что там биться, без свечки и до нужника не добредут, - презрительно хмыкнул бродяга и подстегнул лошадь.
- Странно ты как-то говоришь…отрешенно…как будто сам не человек, - с укором произнес Семиун.
Точно подметивший странность речевого оборота лекарь не получил ответа, не удостоился даже взгляда, пусть такого же презрительного, как и тон компаньона. Шак еще раз шлепнул лошадь ладонью по крупу и погнал ее в направлении зарева. И только когда они, проскакав четверть часа, выехали на небольшую возвышенность, с которой открывался прекрасный вид на пылавшую огнями десятков костров и сотен факелов деревню, бродяга резко натянул поводья и перевел лошадь с быстрого бега на медленный шаг. Еще минут через пять неспешной конной прогулки в гробовом молчании бродяга совсем остановил кобылу и спешился. После долгой поездки юноше тоже хотелось размять затекшие ноги, но представшая глазам картина приковала его взгляд, а хоровое пение нескольких сотен мужских голосов парализовало тело.
Полмили выжженного пространства, полмили исковерканной, взрыхленной, пораженной черной жижей земли, тянувшейся аж до самого крошечного, едва видневшегося частокола на горизонте. Прошлой ночью здесь бушевало настоящее сражение, вышедшее далеко за пределы деревни. Повсюду валялись трупы обезглавленных, порубленных на части тварей. Их никто не собирал, не сжигал и не закапывал. Человеческих тел видно не было, святое воинство чтило традиции и хоронило своих мертвецов, не удосуживаясь предать земле куски чужеродной плоти.
- Все просто, мой друг, все очень просто, - ворвался в мозг Семиуна тихий голос бродяги. - Люди закапывают тела павших товарищей, так требует их вера. Твари же распадаются сами и просачиваются под землю, чтобы на следующую ночь снова восстать. Тому фаршу, что ты видишь, не повезло. Они приняли смерть от освященных клинков и упокоились с миром.
- Но ведь тела же разлагаются, от этого мор еще пуще идет! - выкрикнул Семиун, пораженный такой преступной беспечностью не простых воинов, а членов святой братии.
- М-да? - как-то странно произнес Шак, посмотрел на напарника долгим взглядом, а потом все-таки решил объяснить наивному новичку в деле убиения чудищ простую логику тех, кто засел по ту сторону частокола: - Когда тебе набили рожу, глупо грустить из-за сломанного ногтя. Когда извалялся в грязи, то не стоит печалиться по поводу помятости одежд. К чему тратить силы и собирать эту падаль? Вот-вот начнется еще один штурм…возможно, последний.
- Но ведь в округе не души…
- Ты думаешь? Через четверть, а может быть, полчаса, здесь будет очень-очень много…- Шак печально усмехнулся, - …адо же, чуть не оговорился и не сказал «многолюдно». Твари выползают из-под земли. Ты что, оглох? Ты что, не слышал, о чем мы с командиром гарнизона в Гажерье трепались?
- Ну так чего же ты встал?! Чего мы ждем?! Мы ведь еще успеем до деревни добраться, пока сражение не началось!
Семиун не на шутку испугался и пришпорил кобылу, но стоявший возле него Шак среагировал быстро, схватил лошадь за упряжь и не дал ей рвануться с места, чтобы помчать глупого седока туда, где и его, и ее ждала верная смерть.
- Не торопи кончину, чудак! Она сама к тебе придет и разрешения не спросит! Ты думаешь, они почему так поют? Да потому, что эту ночь пережить не надеются. Мало их, слишком мало, чтобы атаку тварей сдержать…

Предыдущая страница 10 Следующая страница


11 Денис Юрин

- А ты предлагаешь здесь, в поле, остаться?! За частоколом хоть какой-то шанс уцелеть будет!
Семиун еще раз стукнул по бокам бедного животного каблуками сапог, но Шак крепко держал упряжь и не собирался отпускать товарища на верную смерть.
- Послушай, среди своих подыхать, конечно, веселее, но только какие, к чертям собачьим, филанийские святоши свои? Да и не та у нас с тобою задача. Нам гробовщика отловить нужно, я его лопату хорошо запомнил и поквитаться с паскудником за его нежные ласки собираюсь, - говорил Шак, препятствуя попыткам юноши разжать его ладонь, сжимавшую лошадиные постромки. - Он здесь обязательно появится. В гущу событий не полезет, но вон с того холмика, ведь другой возвышенности поблизости нет, за ходом боя наблюдать будет. Это наш шанс, мы должны…
- Пес шелудивый те должен, а не я! - выкрикнул Семиун, которому не удалось разжать руку товарища, но хватило смекалки подрезать уздечки. - Хочешь погибели, оставайся, а я не дурак!..
«Ох, молодость, молодость! Да что ж ты дурная такая, сама в пасть хищному зверю лезешь?!» - подумал Шак, качая головой. Он мог бы вскочить на лошадь и пуститься в погоню за неразумным напарником, да только перетрусившего юношу не разубедить, а связывать его по рукам да ногам и возить за собой как пленника, поперек лошади, почему-то не хотелось. В конце концов, каждый сам вправе выбирать свою судьбу, это один из основных законов мироздания. К тому же бродяга все равно не успел бы догнать беглеца. В округе еще царили тишина и спокойствие, но ноги переодетого рыцарем скитальца уже ощущали легкую дрожь земли. Там, глубоко в недрах, уже что-то двигалось и поднималось наверх.

* * *

Защитники деревни не открыли ворота перед одиноким всадником, но не потому, что не хотели пускать его за частокол. Просто створки ворот были уже намертво заколочены и подперты изнутри всяким тяжелым хламом. Часовые наверху скинули ему веревочную лестницу, и под дружные выкрики нескольких голосов «Ну, давай, давай! Шустрее, шустрее!» Семиун покинул седло и вскарабкался на стену. Оставлять на произвол судьбы верой и правдой послужившее ему животное было жаль, но Семиун тешил себя надеждой, что привыкшие к человеческой плоти чудовища не позарятся на конину. К тому же глупо переживать, когда нет другого выхода, да и сам ты вряд ли дотянешь до рассвета. Грядущая ночь обещала быть не скучной, так что нечего печалиться по пустякам.
Пара сильных рук не бывает лишней в трудные времена. Солдаты не стали задавать парню вопросы «Откуда ты? Кто?», просто сунули в руки меч со щитом, нацепили на плечи уже не раз побывавший в бою, перепачканный черной слизью нагрудник и, ловко застегнув проржавевшие ремни, заставили опуститься на колени, ведь преподобный отец Патриун еще не дочитал до конца свою молитву.
Семиун не помнил, когда он в последний раз посещал храм. Даже на войне он часто затыкал уши, слыша напыщенную болтовню полевых проповедников, но когда из-под земли вот-вот должна наползти всякая мерзкая погань, то волей-неволей становишься верующим, и тебе нет дела, что те, кто рядом, хоть и молятся твоему богу, но как-то иначе, не совсем так, как тебя учили в далеком детстве. Большинство солдат, так же как и он, стояли на коленях и, закрыв глаза, внимали речам священника в бело-голубой сутане и такого же цвета шапочке на голове, название которой Семиун когда-то знал, но уже не помнил. Их губы шевелились, беззвучно повторяя каждое слово духовного наставника. Однако среди солдат были и те, кто не принимал участия в ритуале очищения души. Это были часовые, наблюдавшие за окрестностью, и пара десятков воинов у ворот, разительно отличавшихся от основной массы защитников деревни как одеждами, так и холодностью надменных взоров. Пять рыцарей в черно-зеленых плащах стояли неподвижно, наблюдая за исполнением обряда, и хранили гробовое молчание. «Молитесь, молитесь! Хоть лбы о землю разбейте, нам все равно, лишь бы дрались славно!» - можно было прочесть в их взорах. Чуть поодаль от них стояли наемники, точно такие же, как те, что они с Шаком видели на дороге, разве что одетые получше. Бродяга считал их дикарями с правобережья, и в их лицах точно было что-то непривычное, необузданное, дикарское. Они смотрели на мир по-другому и, в отличие от воодушевляющего себя перед боем воинства, совершенно не боялись смерти.
Семиун вспомнил о напарнике, отметил, что думает о нем в прошедшем времени, как о мертвеце, и вдруг почувствовал угрызения совести. «Как он там?! Ну почему ж он такой упрямый дурак, почему не поспешил в укрытие?! - пульсировала в голове лекаря мысль, уже оправдывающая некрасивый поступок своего владельца. - Я его не бросал, он сам захотел остаться в поле. Глупо, ой как глупо…неразумно лезть квитаться с колдуном, когда тот если и появится близ деревни, то непременно в окружении своего войска!»
Читавший молитву священник умолк и опустил воздетые к ночному небу ладони. Солдаты взяли в руки лежащее перед ними оружие и разошлись по местам. Все прошло, как обычно, как привычный духовный ритуал перед кровопролитным сражением, но вот только поведение святого отца несказанно удивило лекаря, уже повидавшего не одного и не двух полевых священников. Как только солдаты строились в боевые порядки, святые отцы покидали передовую. Преподобный же отец Патриун, как его называли солдаты, не думал отсиживаться в амбаре до утра и, молясь, ждать исхода боя. Сняв и аккуратно сложив в специальную котомку рукавицы и шапочку священнослужителя, он скинул с плеч бело-голубую сутану и осторожно передал ее вместе с котомкой в руки подбежавшего подростка-прислужника. Глазам Семиуна предстал крепкий мужской торс, изобилующий пучками мышц и испещренный узорами рубленых шрамов. На толстой шее и мощной груди величественно лежала золотая цепь, внизу к которой был прикреплен символ индорианской веры - утренняя звезда. Священнослужитель, в прошлом явно бывалый боец, не стал надевать кольчугу или нагрудник. Его тело как будто питалось ночной прохладой и испытывало от этого необычайный подъем. Взяв в одну руку меч, а в другую утреннюю звезду, отец Патриун поспешил к воротам и, как ни странно это могло показаться, встал не на стену, где находились его собратья по вере, а возле ворот, удерживаемых рыцарями и наемниками из замка.
Интуитивно юноша почувствовал, что если он хочет выжить, а пережить эту ночь ему очень хотелось, то стоит держаться поближе к святому отцу. Поскольку сам он не входил ни в один из отрядов, то право выбора, где и рядом с кем принимать смерть, оставалось за ним. Юноша поспешил к воротам и, когда подходил, услышал весьма странный разговор.
- А как же братья твои? На кого ж ты паству оставил, пастушок? - загоготал толстощекий верзила, бывший среди рыцарей главным.
- Ничего ты не понял, болван, - продолжил шутку другой благородный слуга графа Лотара. - Это он нас на бой решил вдохновлять. Меч вместо кнута, а звезда заместо пряника будет. Кто струсит, тому по заду мечом пройдется, а кто особо ретиво на вражину попрет, тому «пряником» по сусалам, чтоб строй, оказник, не ломал!
- Мало вас, вот я и пришел, - не обращая внимания на смех рыцарей и их вооруженных слуг, произнес отец Патриун и присел на поставленную набок бочку, из которой еще тонкой струйкой лились остатки вина. - А за собратьев моих не беспокойтесь, у них свои командиры имеются. Там я только мешаться буду да от дела ратного отвлекать. Или вы, доблестные рыцари, не желаете дать защиту слабому телом, но сильному духом служителю господа?
Сказав это, священник как будто случайно поиграл крепкими мышцами рук и груди, давая зарвавшимся господам дворянам понять, что если его разозлить, то и зубов лишиться можно.
Неизвестно, продолжилась бы словесная перепалка или могучие рыцари в крепкой броне поостереглись бы задевать воинствующего священника, но пронесшийся над превращенной в походный лагерь деревней рев трубы возвестил о начале кровавой потехи. Семиун был внизу у ворот и не видел, как полезли из черной земли омерзительные, склизкие головы чудовищ, не видел, как из однородной массы стали формироваться и обретать грозные черты уродливые тела, но зато его слух наполнил сердце страхом и заставил колени дрожать. Сразу, едва смолкла труба, раздался громкий, многоголосый вой и послышался топот. Семиуну показалось, что на их лагерь несется многочисленное стадо, которое сомнет ворота, раскидает частокол вместе с домишками по бревнышку и понесется дальше, даже не заметив, что за преграда была у него на пути. В отличие от юноши, чьи поджилки тряслись и не слушались приказов рассудка, защитники деревни сохраняли спокойствие, по крайней мере, не выпускали свои страхи наружу. Они находились в более выгодном положении, поскольку уже продержались одну буйную ночь. Для них теперь рык зверья был что писк комара, немного раздражал слух, но не более…
Через миг земля сотряслась от сильнейшего удара. Семиун едва удержался на ногах и, к великому стыду, выронил из руки меч. Этот факт не остался незамеченным, юноша ощутил на себе несколько полных презрения взоров.
- Слышь, вьюнец, а не пойти бы те на…на стену, - не оборачиваясь, произнес грузный рыцарь.
Парочка расторопных наемников поспешила воплотить волю своего господина в жизнь. Они схватили Семиуна под руки и хотели силой оттащить от ворот, но им на плечи легли сильные руки священника и до хруста сжали звенья кольчуги.
- Пускай остается, - не повышая голоса, но весьма убедительно произнес преподобный отец и посмотрел на рыцаря Мосо немигающим взором.
- Оставьте его, - хмыкнул рыцарь, - пусть сдохнет, где хочет. Мне все равно.
Заступник мгновенно отпустил плечи сжавших зубы от боли солдат и вернулся на бочонок, где терпеливо ожидал, когда же хищные твари размечут ворота по щепкам и наступит пора перейти от красивых слов, которые он уже все сказал, к благим делам, которые он пока еще не совершил.

* * *

«Ну, вот оно и случилось, вот и полезли из гнилостных недр непотребные образины! Наконец-то, а то уж я устал ждать», - усмехнулся Шак, стоя на дороге возле мирно щипавшей пожухлую травку кобылы и не думавшей бояться с ревом и грохотом появлявшихся из-под земли чудищ. Животные, в отличие от людей, примитивны. Они не мыслят, не пытаются выстроить логические цепочки и объять необъятное, они руководствуются лишь инстинктами. Чутье подсказывало лошади, что рядом со своим наездником она в безопасности, поэтому она и не намеревалась прерывать отдых с трапезой из-за того кошмара, который творился вокруг. «Еще недолго, совсем немного подождать осталось…- разговаривал сам с собой шепотом Шак. - …от сейчас они отряхнутся, избавятся от липкой слизи и пойдут на штурм, а мой лесной знакомец появится вон на том холмике. Надеюсь, я сумею подкрасться незаметно, а то придется мерзавца долго искать».
Одинокий рыцарь, наблюдавший за атакой деревни, не боялся чудовищ. Во-первых, потому, что находился шагах в двухстах у них за спиной. Во-вторых, потому, что они были существами искусственными, неразумными и беспрекословно повиновались приказам своего господина, и до одинокого путника на дороге им не было никакого дела. И в-третьих, Шак знал, чего хотел гробовщик и как бы тот поступил при возникновении угрозы лично для него. Он скорее исчез бы, позорно бежал, чем отвлек бы от боя несколько лишних десятков тварей. Ведь его не интересовали филанийские миссионеры как противники, они мешали ему как свидетели. Окрестности замка должны быть полностью очищены перед тем, что случится потом, во время штурма замка Лотара. Никто не должен видеть этого, совершенно никто, Вилар не мог допустить распространения легенд и слухов.
Скитальца печалила только участь Семиуна. Шак уже успел привыкнуть к забавному пареньку, и хоть роль шарлатана была уже доиграна, но привязанность осталась. Однако, с другой стороны, это было и к лучшему, что лекарь находится теперь в деревне, а не рядом с ним. Одно дело наврать про эльфийские мази и доспехи, якобы позаимствованные в особняке, а другое - придумать правдоподобное объяснение тому, что пареньку вскоре предстояло бы увидеть. Все имеет свой разумный предел, даже ложь, возможности которой порою кажутся сказочно безграничными.
Полчища тварей наконец-то достигли стен укрепления, а Вилар все еще не появлялся. Это естественно, ведь его же интересовал не процесс, не красочное зрелище разрушения и пожарища, а конечный результат. Если чудовища справятся с возложенной на их уродливые плечи задачей, то он появится всего на миг. Если же они подведут и на этот раз, как было уже прошлой ночью, то гробовщик пробудет на холмике чуть-чуть подольше: оценит ситуацию и сделает следующий шаг, уж точно смертельный для взявшихся за оружие святош и всех тех, кто вздумал им помогать.
Наблюдая за холмиком и изредка бросая взгляды на красочную панораму развернувшего сражения, Шак скрашивал ожидание праздными думами и совершенно не обращал внимания на то, что творилось у него за спиной, поэтому конское ржание, послышавшееся буквально над самым ухом, весьма его удивило. Повернувшись же, он просто обомлел. В трех шагах от него гарцевала на новом коне красавица Ола. Рука Шака легла на рукоять абордажной сабли, ведь ни одна прелестница в здравом уме не простила бы того, что он с ней сотворил, но почему-то девушку настолько поглотил вид штурма деревни, что она не только не пожелала поквитаться с обидчиком, но и полностью игнорировала его присутствие. Лишь под конец созерцания, поспешно разворачивая коня в сторону замка, девушка тихо прошептала себе под нос: «Интересно, этот кретин Мосо хоть догадался за подмогой послать?» - и лишь затем снизошла до обращения к Шаку:
- Ехал бы ты отсюда, рыцаренок…пока цел!
Девушка умчалась прочь на вороном скакуне, а Шак покатился с хохоту, наконец-то поняв причину такого странного поведения. Ведь он изменил внешность, и Ола, естественно, не узнала его. «Во, дурак, чуть ли сам себя не выдал!» - насмеявшись вдоволь, пожурил себя Шак, но затем быстро стер улыбку с лица. Отвлекаясь на красивую девушку, мужчина зачастую пропускает что-то важное или совершает ошибку, о которой потом долго жалеет. Скитальцу не повезло: он прозевал момент, когда Вилар появился на холме, и теперь только небеса могли знать, сколько он еще на нем пробудет.

* * *

Створки ворот сотрясались под ударами мощных лап, но все еще держались, не разлетелись на части. Рыцари и их слуги пока стояли спокойно, зная, что у них в запасе еще найдется пара-другая минут перед тем, как твари ворвутся вовнутрь. Первое чудище, представшее глазам Семиуна, выглядело ужасно: над частоколом показалась огромная голова с широко разинутой пастью, издающая грозный рык и пугавшая блеском громадных клыков, каждый из которых был длиной не меньше ладони лекаря. Стоявший рядом солдат замахнулся мечом, но был слишком медлителен, и уже через миг нижняя часть его туловища полетела вниз со стены, а верхняя - скрылась внутри ненасытной утробы. Голова монстра издала окровавленным ртом чавкающий звук, мгновенно перешедший в жалобное поскуливание. Семиун не понял, что произошло. Сначала он подумал, что внутри обтянутого гладкой кожей черепа находились шипы, которые зверь мог выдвигать по своему усмотрению, например, когда он собирался ринуться в атаку, но потом до парня вдруг дошло, что те короткие отростки, что торчали из яростно забившейся о частокол головы были не шипами, а арбалетными болтами. Голова исчезла, на ее месте тут же появилась новая тварь, но и она свалилась вниз, утыканная острыми штырями. Разместить стрелков на крышах домов было удачной идеей. Зоркие глаза мастеров дальнего боя видели, где бойцам на стенах приходилось туго, и когда чудовища одолевали, то стрелки делали то, что не смогли сделать мечи.
К несчастью, арбалетчиков было не так уж и много, и они крутились юлой, пытаясь прикрыть все места, в которые прорвались чудовища, но все-таки нескольким тварям удалось перебраться за стену и напасть на защитников с флангов. Все монстры приняли смерть от острой стали освященных мечей и, упав наземь, не растворились, не превратились в жижу, но отвлекшиеся на отражение их фланговых атак бойцы ослабили оборону на основном направлении удара. Вскоре враг вновь появился на стенах в нескольких местах, и с этим уже нельзя было ничего поделать. Стрелки не справлялись, не успевали перезаряжать арбалеты, а ряды пехотинцев неумолимо таяли. Широко разинув от ужаса рот, лекарь наблюдал, как летали со стен тела, иногда почти целые, но чаще всего разорванные на части. Такого сражения ему еще не приходилось видеть. Если в отряде филанийских миссионеров и был полевой лекарь, то он дрался где-то на стенах, для него просто не было работы…В этом бою солдаты священного воинства не замечали ранений и сражались до конца, а если и падали, то только бездыханными трупами.
- Ты что, уснул?! - прикрикнул толстяк Мосо на одного из рыцарей. - Бери двоих и марш на стену!
Шагах в двадцати от ворот чудовищам удалось захватить участок стены. Арбалетчики хоть и стреляли, но ряды нападавших постоянно пополнялись новыми тварями, и брешь в обороне росла. Для того чтоб ликвидировать ее, было мало выделенного отряда, но, как ни странно, рыцарь и двое посланных с ним бойцов успешно справились с возложенной на их плечи задачей.
- В сторону! - крикнул рыцарь троим выжившим миссионерам, пятившимся под натиском многочисленного врага.
Солдаты послушались его приказа и охотно отпрыгнули назад, уступив место прибывшему пополнению. Острый двуручный меч взмыл в воздух, и тут же со стены на землю полетела отрубленная рогатая голова, все еще клацающая в полете клыками. Затем в последний полет отправилось огромное косматое чудище с шестью лапами, притом четыре конечности летели отдельно от визжавшей твари. На рыцаря сыпались многочисленные удары когтистых лап, но он продолжал уверенно идти вперед, сея смерть и тесня врага. Часть ударов парировали наемники, прикрывавшие с флангов своего господина, остальные натыкались на сталь доспехов и, как ни странно, теряли силу, даже не отбрасывая рыцаря назад. Быстро, необычайно быстро брешь в обороне была почти ликвидирована. Несколько монстров еще сопротивлялись натиску рыцаря, когда чудовищный треск, раздавшийся совсем рядом, отвлек Семиуна от созерцания захватывающего боя.
Правая створка ворот не выдержала необычайно сильного удара и разлетелась в щепу. На отряд, защищавший ворота, хлынул поток разъяренных чудищ. Лекарь еще не видел врага так близко и обомлел, в то время как рыцарей и обращенных в слуг дикарей с правобережья вид оскаленных, зловонных пастей, горевших адским огнем глазищ, грозных когтистых лап и прочих частей уродливых тел нисколько не смутил. Рыцари в черно-зеленых плащах первыми кинулись в бой и уже через миг легко и просто вытеснили прорвавшихся монстров обратно за ворота. В узкой щели на месте выбитой створки образовался завал из десятка мертвых тел. Ни одно из них не растеклось и не превратилось в жижу.
Враг отступил, видимо, надеясь выманить защитников наружу, но отряд на страже ворот не стал развивать успех, а вместо этого отошел назад и стал ожидать новой волны нападавших. Тактика оборонявшихся была проста: гораздо выгодней держать ворота и биться на узком пятачке, где враг не может реализовать численного преимущества. К тому же толстяк Мосо настолько был доволен действиями своих бойцов, что отправил еще двух рыцарей и восьмерых наемников на стены. Там действительно кипел настоящий бой, там людям приходилось тяжко, в то время как для охраны этого участка вполне хватило бы двух рыцарей, пятерых наемников, воинствующего священника, все еще скучавшего на винной бочке, и молодого бойца, который страшно корил себя за то, что в нужный момент растерялся, поэтому так и не смог побренчать оружием.
Видимо, лицо Семиуна выдало его душевное состояние, не смогло скрыть расстройства. Отдыхавший на бочке священник по-отечески улыбнулся молодому бойцу и заверил, что бой только начался, до рассвета еще далеко и все еще впереди. Лекарь ему почему-то поверил, хотя бурно развивающиеся вокруг события показывали обратное. Чудовища почему-то отступали, покидая с трудом занятые рубежи и оставляя без поддержки все еще бьющиеся передовые отряды. Маленькие, разрозненные группки врага были быстро окружены и безжалостно уничтожены. Когда обезглавленное тело последнего зверя, широко раскинув лапы, полетело вниз со стены, над лагерем пронесся громкий победный клич, мгновенно затихший и сменившийся тишиной.
- Ну что, твое преподобие, показали мы им? - радостно лыбился толстяк в доспехах, распустив строй и милостиво позволив своим бойцам прилечь на землю.
- Меня радует твой настрой, но неужто ты думаешь, что это все? - невозмутимо изрек отец Патриун.
- Еще заявятся, добавки получат! У моих ребят тумаков на всех хватит! - Чувствующий себя героем Мосо оставил священника в покое и обратил свой взор на Семиуна: - А ты, малой, штаны уже успел обделать или так…еще на подходе?
Солдаты дружно заржали. Возможно, им было и не так уж смешно, но преступление не смеяться, когда командир пошутил. Юноша почувствовал, как его щеки порозовели, а в голове уже начала формироваться трусливая мысль. Он чуть было не опустился до заискивающих объяснений, чуть было не стал оправдываться, что он не воин, а всего лишь лекарь, но вовремя взял себя в руки и промолчал.
- Чо, смерд, в рот воды набрал, когда с тобой рыцарь разговаривает? - продолжал наседать на юношу Мосо, которому после короткого, но жаркого боя необычайно хотелось сделать из кого-нибудь объект насмешек.
- Думаю, - спокойно пожал плечами юноша.
Семиун ужасался в душе тому прискорбному факту, что совсем потерял страх, что готов был надерзить и по-глупому распрощаться с жизнью, но у него внутри как будто что-то оборвалось, и он был уже не властен над своим языком.
- Интересно, и о чем же такой вьюный и храбрый мыслитель думу гонять изволит? - откровенно издевался Мосо, решивший устроить для своих солдат маленькое развлечение.
- О том, как ты, такой жирный, в доспехи умудряешься влазить? Сколько слуг тебя в латы впихивают, дюжины хватает? А мыло используешь или так…на сухую проходит?
И за менее дерзкие речи господские слуги рвали языки обнаглевшим простолюдинам. Семиун уже прощался с жизнью, когда круглое лицо рыцаря вдруг растянулось в широкой улыбке, а тяжелая рука в стальной перчатке трижды похлопала юношу по плечу.
- Молодец, парень, не сробел! - вместо того чтоб убить смельчака в порыве гнева, похвалил его рыцарь. - Вот так и в бою нужно, понял?! Лезь на врага, не давай ему передышки! Не бойся грозных оскалов, разбуди в себе зверя! Ты хищник, гордый и грозный кабан, а не жалкий кролик!
Семиун кивнул и поспешно отошел от ворот. Его трясло, и никакие повеления рассудка не могли унять дрожь в коленях. Он вдруг понял, почему так спокойно сидел на бочонке и отрешенно взирал на происходящее преподобный отец Патриун и почему рыцарь простил ему дерзость. В душе и тот и другой уже считали себя мертвецами, а мертвецы не злятся, им глубоко безразлично, отпускают ли в их адрес шуточки или нет.

Глава 16 Равный противник

Шак давно уже не бегал. Нет, конечно, бывало, он и передвигал быстро ногами, но не в полную силу, а как человек, как слабое, медлительное существо, неспособное обогнать даже лошадь. Холодные потоки ветра уже давно не обжигали его лицо и с ревом не врывались в сжимавшиеся-разжимавшиеся легкие. Мимо проносились рытвины, кочки, трещины, лужи черной жижи и чудища, ради которых он не хотел останавливаться и поэтому через них перепрыгивал. Перед глазами несущегося с умопомрачительной скоростью преследователя была лишь цель, небольшой холмик, а на нем неподвижно застывшая фигура в черном одеянии. В голове Шака пульсировала тревожная мысль, картинка из видения, в котором он не смог догнать человека в черном. Именно этого бродяга и боялся сейчас, боялся, что Вилар исчезнет и все его труды пропадут.
Когда ты чего-то боишься, то именно так оно и происходит. Шак опоздал, он взлетел на холм, когда фигурка в монашеском одеянии уже начала исчезать, растворяться, как туман поутру. Гробовщик удивленно уставился на появившегося возле него рыцаря в чешуйчатой броне, возникшего на холме внезапно и ничуть не запыхавшегося после долгой пробежки. Судя по выражению широко раскрытых глаз и вздернутых бровей, таинственному повелителю чудищ самому было интересно остаться и побеседовать с тем, кто проявил такую прыть и смог увидеть его, невидимого для всех людей, за редким исключением. Неизвестно, узнал ли Вилар в нем встреченного на дороге бродягу, того, кто напал на него в лесу, потом прокрался на тайную стоянку и убил двоих его верных слуг. Однако, к сожалению, несмотря на обоюдное желание сторон непринужденно поболтать, а затем немного погреметь сталью клинка о железо лопаты, процесс исчезновения уже нельзя было остановить.
«Во черт, он ушел! Проклятый гробовщик!.. Да и я, дурак, на девку рот раззявил, вместо того чтоб с холма глаз не сводить!» - обругал себя скиталец, понимая, что видение в этот раз сбылось. Он упустил добычу, и теперь смысл пребывания возле Ольцовки был окончательно и бесповоротно потерян. Хотя нет, ему еще оставалось вытащить парня из деревеньки, в которую со всех сторон настырно лезли мерзкие твари.
Шак обратил взор в сторону светившейся огнями десятков костров деревни и, не удержавшись, присвистнул. Твари уже не атаковали, но и не исчезли под землю. Их полчища находились на расстоянии двухсот шагов от частокола, окружили его полукругом и чего-то ждали. Похоже, убедившись, что дело движется слишком медленно, Вилар изменил тактику нападения, но не планы. Ольцовка должна этой ночью пасть, а все ее защитники - погибнуть. Полчища чудищ терпеливо ждали прибытия тех, кто нанесет последний решающий удар и поставит точку в этой истории.
Шак угадал замысел гробовщика, но только в общих чертах, а незнание деталей порой приводит к плачевным последствиям. Чуткий слух Шака вдруг уловил крики и шум разгоревшегося боя, а уже через миг дождавшиеся этого момента орды чудовищ издали грозный рык и помчались в последнюю атаку. Кто-то незаметно проник за частокол и внезапно напал на людей. Скиталец не стал размышлять «кто?», настала пора не раздумий, а действия.

* * *

Потери были большими, но с точностью до человека никто мертвецов не считал. Миссионеры вообще избегали смотреть в сторону растерзанных тел бывших товарищей, боясь одной только мысли, что подобная участь может постигнуть и их. Боевой дух - вещь хрупкая, как стекло, его так же легко расплескать, как воду из наполненного до краев ведра. В ходе сражения дурные мысли вывешивают белый флаг, но стоит лишь наступить хотя бы недолгому затишью, и они поднимают восстание, заставляют людей совершать трусливые поступки, лишают возможности трезво мыслить и бороться за свою жизнь. Именно по этой причине, а не из-за того, что еретики-индорианцы не уважали мертвецов, командиры поредевших отрядов и приказали солдатам очистить стены от трупов. Потом, если все-таки удастся удержать Ольцовку до утра, выжившие устроят погибшим торжественные похороны, будут говорить красивые речи, но сейчас отдавшие жизни в борьбе со Злом только мешали, загораживали проход, да и их вид навевал не те настроения…
Возле ворот, напоминавших теперь скорее добротную баррикаду из досок и туш мертвых чудовищ, остался всего один рыцарь и четверо дикарей. Остальные пополнили ряды защитников стен. Поведение Мосо показалось Семиуну странным. Парень хоть и не имел большого опыта в ратном деле, но однажды уже просидел в осажденном форте несколько месяцев и представлял, как должен себя вести командир. Во- первых, старший рыцарь из отряда Лотара не принял на себя руководство чужими людьми. Он ни разу не указал отцу Патриуну или десятникам святого воинства, что им делать и куда вставать. Во-вторых, по мнению лекаря, да и святого отца, не скрывавшего своей точки зрения, было чрезвычайно беспечно отпускать от себя большую часть отряда, ведь теперь ворота, один из самых уязвимых участков в обороне, защищало всего семеро бойцов, включая самого Мосо. В-третьих, он не распределил своих людей равномерно по стенам, а поставил их вместе туда, где в деревянной стене зияла огромная брешь. В начале сражения пятачок возле довольно широкого, наспех заваленного телегами, досками и прочим хламом отверстия, защищали заживо гниющие жители деревни. Теперь их тела уже не мучила неизвестная лекарской науке болезнь, а души упокоились с миром. Чудовища уничтожили всех, разметали сильными лапами завалы и уже почти прорвались внутрь укрепления. Об основном направлении следующей атаки можно было не гадать, твари ударят именно туда. Вот и выходило, что командир подставил своих же людей, вместо того чтобы позволить гибнуть индорианским миссионерам. Лекарю казалось, что у Мосо немножко плоховато с головой, что жир протек внутрь черепной коробки грозного воителя и теперь необычайно затрудняет вялотекущие мыслительные процессы.
- Не спеши осуждать, ибо мало известно тебе, - вдруг прошептал отец Патриун, с улыбкой глядя на нервничавшего, кусавшего губы юношу.
- Это ты о чем? - заикаясь, произнес Семиун, которому показалось, что священник может читать его мысли.
- У тебя очень озабоченный вид, и я понимаю причину твоих тревог. Поверь, Мосо знает, что делает. Доверься его опыту, ведь он воевал, когда тебя еще и на свете-то не было, и если он еще жив, значит, в ратном деле кое-что соображает…
Каким-то чудом услышав или просто почувствовав, что разговор шел о нем, наблюдавший за противником через брешь в воротах толстяк повернул голову и одарил Семиуна суровым взглядом. Возможно, этим бы дело не закончилось, вполне вероятно, что запас благодушия рыцаря уже был исчерпан и он приказал бы слугам выпороть неизвестно откуда появившегося в деревне выскочку, но как раз в этот момент произошло событие, означавшее конец небольшой передышки и начало нового, уже последнего штурма.
Послышались крики, затем шум падения тела. С крыши амбара, находившегося в каких-то десяти шагах от ворот, упало окровавленное тело стрелка. Через миг грузно шлепнулось о землю, как тюк с мукой, и второе тело. Находившимся внизу не было видно, что творилось наверху, но по тому, как занервничали те, кто стоял на стене частокола, стали ясными три вещи: внутрь лагеря просочились враги, они начали свое коварное нападение со стрелков, они разительно отличались от тварей, окруживших деревню.
Тела арбалетчиков продолжали падать, и не только с крыши амбара. Солдаты на стенах не знали, что делать, началась паника. Снаружи раздался грозный рык в хоровом исполнении сотни демонических голосов, снова послышался топот.
- Куда полезли, обратно, дурни, обратно! - орал во всю силу луженой глотки на перепрыгивавших со стен на крыши солдат-миссионеров мечущийся между воротами и амбаром Мосо. - Всем оставаться на местах, ваш враг снаружи! Либерто, Квирт, Замелс, живей на крыши, покажите тварям, как нападать исподтишка!
С десятком дикарей возле бреши в стене остался всего один рыцарь. Остальные трое, те самые, которых Мосо назвал по именам, мгновенно выполнили приказ командира. Несмотря на тяжелые доспехи и почти трехметровую высоту ближайшего строения, они, словно огромные стальные пауки, ловко цепляясь за щели между бревнами и небольшие уступы, всего за пару секунд вскарабкались на крышу.
Семиун не видел, что произошло дальше, но до его ушей донеслись звон скрещиваемой стали и неповторимый звук ломаемых хребтами досок. Наверху шел бой, филанийские миссионеры немного успокоились, а через несколько мгновений уже и они погрузились в гущу сражения. Снова полезшие на стену чудовища не дали оценить пехотинцам, как рыцари графа Лотара владели мечами. Повернулся к крышам спиной и Мосо, он был уверен, что его боевые товарищи успешно очистят тылы от прорвавшегося противника, каким бы многочисленным тот не оказался. Не время задаваться вопросами «как?» да «почему?», когда враг вот-вот окажется рядом с тобой.
Однако Мосо было не суждено возглавить оборону ворот. С крыши амбара полетела оторванная голова стрелка, шлепнулась о землю и подкатилась прямо к ногам рыцаря.
- Эй, толстячок, не правда ли, парнишка был похож на тебя? Такие же щечки пухленькие, складочки сальца под глазенками!.. - пропела тоненьким голоском показавшаяся с крыши дома худощавая девчурка лет двенадцати-четырнадцати.
Семиун широко открыл от удивления рот. Над слегка заостренными ушками вполне симпатичной девчушки торчали ветвистые рога, какие бывают лишь у взрослого оленя. По-детски наивное, благодушное личико премило улыбалось и хлопало длинными ресничками. Само появление милого создания в центре боя с кровожадными монстрами повергло защитников ворот в шок…почти всех, за исключением упитанного рыцаря, который недовольно нахмурился и, зловеще облизав языком толстые, слюнявые губы, взял в руки булаву.
- Пес задери…это ж сохатка! Вот принесла же нелегкая…- проворчал Мосо, покинув строй и направляясь к амбару. - Эй, преподобный, держи ворота, а с этой тварью я уж как-нибудь сам разберусь!
Отец Патриун услышал, кивнул, но не поспешил вставать с насиженного бочонка. Возле ворот не было пока так уж много работы. Вместо того чтобы выбить шатавшуюся левую створку или раскидать завал, возникший на месте правой, глупые, разъяренные чудища упорно пытались протиснуться в узенькую щелку. Проникнуть внутрь у них получалось лишь по одному, и как только с внутренней стороны укрепления появлялась скалящаяся рожа очередного урода, на нее сразу накидывались наемники Лотара. Одним словом, пока дикари успешно справлялись с работой, их новый командир спокойно восседал на бочонке и, щурясь, наблюдал, как Мосо бьется с необычным противником. Не торопился примкнуть к защитникам ворот и Семиун, руководствовавшийся старым, как мир, принципом: «…ужак только под ноги лезет да делу мешает…
Рогатая девица, умевшая не только кокетливо хлопать ресницами, но и говорить, явно испытывала уважение к грузным телесам старшего рыцаря. Она не заставила его карабкаться на крышу амбара, а сама спрыгнула вниз, продемонстрировав завидную ловкость и упругость своего необычного тела. Кроме рогов, можно было много чему подивиться, глядя на совсем не страшное, а весьма причудливое и даже забавное творение природы. Девчушка была совершенно голой, но на бедрах и довольно симпатичной груди росли розовые волоски густой шерсти. Стройные ноги заканчивались миниатюрными копытцами, настолько тонкими, что Семиун подивился, как девица умудрялась ходить да еще так замечательно прыгать. На узеньких, длинных пальчиках не было ни уродливых когтей, ни каких-либо еще костяных наростов, но зато они блестели и переливались в ночи ярко-зеленым цветом. Чуть пониже спины из зарослей розовой шерсти произрастал тоненький, но длинный и очень подвижный хвостик с желтой кисточкой на конце. Быстро пританцовывая вокруг приблизившегося к ней рыцаря, комичное творение, названное сохаткой, то ударяло желтой кисточкой о землю, то выделывало гибким хвостиком в воздухе причудливые фигуры, то вытягивало его в струнку. Она ни на секунду не закрывала маленький, но очень языкастый ротик. Она подтрунивала над Мосо, высмеивая его грузные, неповоротливые телеса, сочувственно качала рогами, призывно виляла мохнатыми бедрами, уверяя тщетно пытавшегося раздробить ее маленькую головку булавой рыцаря, что толстяки ее слабость, а поскольку он из всех виданных ею толстяков самый упитанный, то их ожидает прекрасное совместное будущее.
На самом деле, рыцарь не был неуклюжим, и лишний вес нисколько не обременял его движений. Он постоянно нападал на рогатое создание, которое язык не поворачивался назвать тварью, и, ловко орудуя тяжелой булавой, наносил быстрые и меткие удары. Да вот только дамочка обладала неимоверно хорошей реакцией, а ее гибкое тело извивалось, подобно змее. Каждый раз булава пролетала мимо, едва не задевая вертлявое тело и маленькую головку на нем. Однако в бою это «чуть-чуть» означало многое, нельзя чуть-чуть убить иль ранить, тот, кто чуть-чуть не попал, просто-напросто промахнулся. В седьмой раз занеся булаву над головой, Мосо изменил тактику и внезапно ударил щитом. Не ожидавшая такого обмана шалунья сама не поняла, как оказалась на земле. Тяжелая булава понеслась вниз, прямо к ее голове, и только чудо помогло ей вывернуться. Грозное оружие пролетело мимо и вонзилось в землю, отломив по пути треть ветвистого рога. Девица заверещала противненьким голоском, вскочила на тонкие копытца и стала носиться кругами, быстро хлеща обидчика по груди и рукам длинным хвостом. Рыцарь заржал, подобно коню, вид разъяренной противницы явно доставил ему удовольствие.
- Вот, значит, как?! Я к нему с открытой душой, чуть в чуйствах своих девичьих не призналась, а этот мужлан потешаться изволил да красоту мою портить! - верещала девица, стараясь попасть желтой кисточкой на кончике хвоста по незащищенной доспехами голове или шее противника.
Мосо не вступал в разговор, не реагировал на болтовню рогатой красавицы. Верещунья специально отвлекала его, а тем временем пыталась зайти сзади и резко сократить дистанцию. Рыцарь еще пару раз чуть не «осчастливил» булавой юркую противницу и уже считал себя победителем в схватке, как девица использовала неожиданный прием. Она вдруг упала на руки, сгруппировала в воздухе оторванное от земли тело, перевернулась и, как пружина, распрямилась, выбросив ноги прямо в лицо Мосо. Левое копыто оставило вмятину на прочной кирасе, удар откинул толстяка назад, но, по большому счету, не причинил вреда, в то время как правое копыто точно попало в цель. Раздался хруст, челюсть рыцаря треснула в нескольких местах, а на землю вперемешку с брызгами крови хлынул град осколков зубов. Нога сохатки попала в подбородок и, соскользнув с него, свезла щеку рыцаря, превратила ее в кровавое месиво со свисавшими по краям ошметками мяса и кожи. Мосо застыл с выпученными глазами и широко открытым ртом, который, наверное, уже и не закрылся бы. Надо было отдать ему должное. Он не застонал, не закричал от боли, не упал на колени и даже не выронил булаву со щитом. Рыцарь продолжил бой, хоть шансов на победу у него уже и не осталось. Девица теснила его, а затем метко подсекла ноги хвостом и повалила на землю.
Даже раненный, балансирующий на грани потери сознания рыцарь вызывал опасение у рогатой твари, поэтому она действовала наскоками: прыжком подскочила к пытавшемуся подняться на ноги противнику, оторвала с его щеки болтавшийся кусок плоти и быстро отскочила обратно. Семиуна чуть не стошнило, когда он увидел, что рогатая девица засунула эту пакость себе в рот и принялась, громко чавкая, жевать.
- Это ж свинина! - возмутилась девица, пережевав и выплюнув прямо в лоб делавшему упорные попытки встать на ноги рыцарю не понравившийся ей кусок. - Омерзительная, жирнейшая свинина, а я заказывала человечинку с кровью!
Семиун засмотрелся на поединок рыцаря с сохаткой и теперь не знал, сколько с его начала прошло времени, но вокруг многое изменилось, это не могло не ускользнуть от взора оцепеневшего юноши. Кое-где на стенах появились чудовища; зацепившись лапой за выступ, с крыши одного из домов свисало разрубленное пополам туловище оборотня; совсем рядом, у входа в амбар, корчился в предсмертной агонии рыцарь, кажется, его звали Квирт. Обезумевшие от ярости твари все-таки додумались разметать баррикаду у ворот, и теперь заметно расширившийся проход защищали лишь отец Патриун и двое уставших, еле державшихся на ногах наемников-дикарей. В отличие от Семиуна, все были при деле, и никто, никто не мог помочь барахтавшемуся в грязи Мосо подняться на ноги, разве что он…но для этого нужно было побороть продолжавшую издеваться над поверженным противником тварь.
Прикрывшись щитом, юноша кинулся на сохатку. Он не верил в успех собственной затеи, но по-другому не мог поступить. К тому же шансы на успешное завершение боя таяли с каждым мгновением, а значит, и жизнь его обесценилась фактически до ломаного гроша. С крыши упало еще одно изуродованное тело рыцаря, а в спину защитников стен ударили пятеро неимоверно прыгучих и быстрых кровососущих тварей, кажется, их называли вампирами.
Зарубить рогатую девицу со спины не удалось. Она ловко отскочила в сторону и ударила Семиуна хвостом по лицу. Юноша отпрянул назад и сам не понял, как и зачем ухватился зубами за пролетавшую мимо золотистую кисточку. Девица взвыла, закрутилась на месте юлой и запищала тоненьким, противненьким голоском, который бывает лишь у придворных жеманниц, когда в их миленькие головки приходит идея поиграть в необычайно образованных, культурных особ.
- Гаденыш, мерзавец, подлец! Да вы что, сговорились красоту мою портить?! - заверещала дама, через несколько секунд пришедшая в себя и бойко забарабанившая по щиту юноши копытами. - А ну, отдай! Плюнь, плюнь, я сказала!
До Семиуна вдруг дошло, что он до сих пор держит откушенную кисточку на крошечном кусочке хвоста в зубах. Ему вдруг стало не страшно, не противно, а неимоверно смешно. Пытаясь удержаться от приступа смеха, лекарь чересчур широко открыл рот, чересчур глубоко вдохнул воздух и случайно проглотил столь дорогой рогатой дамочке кусок шерсти и плоти.
Как бы ни хотелось, все равно бы не удалось описать выражение, застывшее на лице оскорбленной, плачущей со злости девицы. Она взревела и, как избалованный трехлетний малыш, у которого родители отняли любимую игрушку, накинулась на Семиуна с кулаками. К счастью, ее кулачки били намного слабее, чем острые копытца, поэтому щит разлетелся лишь на восьмом ударе. Пятившийся назад юноша уткнулся спиною в стену амбара. Ему некуда было больше отступать, и девятый удар должен был стать последним. Семиун понимал, что не успеет отразить несущийся ко лбу кулак мечом, и в душе, как истинный лекарь, порадовался, что смерть его будет безболезненной и быстрой. Однако Судьба решила немного продлить его пребывание на этом свете. Тело сохатки вдруг сложилось пополам, причем верхняя часть повалилась назад, а смертоносный кулак ушел в воздух, как бы грозя небесной выси за то, что сыграла с ней напоследок такую злую шутку. Пронзив насквозь живот, из покрытого розовой шерстью пупка торчал острый обломок позвоночника.
- Шпашибо, парен, тепериша квиты, - прошамкал незакрывающимся, беззубым ртом мерно раскачивающийся, едва державшийся на ногах рыцарь. - Вышивем, шелудок промой, не дело вшяку дрянь внутрь пихать!
Острая кромка его булавы была обагрена кровью. Не каждый удар со спины клеймит твое имя позором, в особенности если ты тем самым спас жизнь совсем незнакомому тебе человеку.
Семиун кинулся на помощь своему спасителю, но Мосо властным жестом руки остановил его благородный порыв.
- Иди, вше коншено, - несвязно пробормотали красные от крови губы рыцаря. - В амбар, шпеши в амбар, продершитешь до утра!
Отдав последний приказ, рыцарь не повалился, не упал, а именно лег на землю и укрыл себя вместе с телом все еще поддергивающей обрубком хвоста сохатки черно-зеленым плащом с золотой каймой. Семиуну показалось это странным, но искать объяснение этому факту у него не было времени. Защитники стен не выдержали напора тварей и, бросив на произвол судьбы попавших в окружение товарищей, спешили укрыться в амбаре. Юноша побежал и едва успел протиснуться боком между закрывавшимися створками ворот. Последний рубеж был не спасением, а всего лишь возможностью для отчаявшихся бойцов продержаться хотя бы еще четверть часа и подороже продать свои жизни.

* * *

В тесном амбаре было душно, он не был рассчитан на двадцать-тридцать человек, большинство из которых было ранено и источало зловонные ароматы пропитанных потом и кровью одежд. Если бы не дыра в крыше, через которую заглядывали звезды и проникала внутрь ночная прохлада, то чудовищам можно было и не идти на штурм: рано или поздно люди сами повылазили бы наружу или погибли от удушья.
Пожалуй, Семиун был единственным, кого не коснулись лапищи тварей. На голове преподобного отца, воспользовавшегося минуткой затишья и отдыхавшего возле ворот, красовалась наспех намотанная, пропитанная насквозь кровью тряпка. Возле ног дремавшего богатыря лежали липкий от крови меч и «утренняя звезда», между мелкими звеньями цепей которой застряли осколки костей и звериного мяса. Никто из солдат не тревожил отдых святого отца и не просил о последнем отпущении. Они уже получили его перед началом боя, да и после такой ночки всем борцам со Злом был гарантирован пропуск на небеса. Кого-то это вдохновляло и обнадеживало, а Семиуна била дрожь при одной только мысли, что он погибнет бесславно, в глуши, а тот, кто ему поручил скитаться по дорогам пограничного графства вместе с бродяжкой- шарлатаном, еще долго не узнает, какая участь постигла его порученца, если узнает об этом вообще.
Вслушиваясь в тихое перешептывание солдат, Семиун частично восстановил картину боя, но ничего нового так и не узнал, кроме того, что благородные рыцари графа Лотара сражались отважно и храбро погибли за дело небес. Кое-кто все-таки задался вопросом, а откуда появились внутри лагеря вампиры, оборотни, сохатки, кривоверты и прочие твари, названий которых никто не знал? Единственный вразумительный ответ, который лекарь услышал, был: «… этому приложил руку сам хозяин нечестивых сил… Глубоко верующих миссионеров он удовлетворил, Семиуна нет, хотя бы потому, что лекарь знал о причастности к нападению на Ольцовку некоего колдуна, за которым они охотились и с которым у Шака были еще и личные счеты.
Рассуждать о том, кто и что приложил к их гибели, можно было бы долго, но, по большому счету, в этом не было смысла. Их не помиловали, приговор был лишь ненадолго отсрочен, но почему-то это «ненадолго» растянулось уже на четверть часа. Любопытство взяло верх над осторожностью, Семиун потихоньку прокрался в темноте между сидящими да лежащими телами и припал глазом к щели в досках сарая. Низшие твари, те самые, что появлялись из жижи и только умели, что рвать на части тела да грозно рычать, лакомились трупами. Возле ворот, вдалеке от остальных, стояли кружком снобы-вампиры в черно-красных одеяниях. Они всем своим видом показывали, что презирают собравшуюся компанию и не желают иметь с ней ничего общего. Лекарь приметил несколько скучавших сувил в высоких кожаных перчатках и парочку пританцовывавших на миниатюрных копытцах сохаток. Дамочки скучали, они предпочитали питаться живыми, а не трупами. Небольшая часть оборотней еще пребывала в зверином обличье, но основная масса перевертышей уже превратилась в людей и занималась богопротивным занятием. Они издевались над трупами, насаживали их на колья, причем особо ценными элементами композиций были тела убитых рыцарей графа Лотара, с которых твари уже успели стащить плащи и доспехи, лежащие в куче возле ворот. Командовал «скульпторами» рослый светловолосый великан в довольно приметных доспехах, точь-в-точь таких же, как те, что принадлежали оборотню, убитому Шаком в особняке.
- Где еще один?! Искать его, живей, живей! Мне что, до рассвета в этой дыре торчать?! - басил командир сборного войска нежити, иногда подхлестывая нерасторопных собратьев кнутом.
«Они не нашли толстяка, а без него композиция не совсем полная, - догадался Семиун, теперь понимая, почему Мосо прикрыл плащом не только себя, но и мертвое тело сохатки. - Твари ориентируются в основном по запаху, у многих даже нет глаз. Но оборотни же видят, а тело умирающего рыцаря лежало всего в шагах семи от амбара. Одно из двух: либо рыцарь очнулся и куда-то отполз, либо черно-зеленые плащи обладают магическими свойствами и делают невидимым для нежити то, что зримо для глаз людей. Глупо, хотя, возможно, и нет». Семиуну вдруг вспомнились пытки в подвале. Дамочка хотела от него узнать, кто таков Шак и почему он увидел гробовщика, значит, теоретическую возможность плащей-невидимок исключать нельзя, как, впрочем, и многое другое…совершенно нереальное, но существующее, чему еще недавно бывший скептиком лекарь уже перестал удивляться.
Семиуна огорчала грядущая смерть, печалила участь, наверняка постигшая Шака, но больше всего беспокойств пареньку доставляла усиливающаяся резь в желудке, хотя, с другой стороны, она его и забавляла. Чудовища пожирают людей, но он, скорее всего, был первым и единственным из человеческого рода, кто додумался полакомиться нежитью. Разве такой парадокс не мог рассмешить, да еще в последние минуты жизни?
- Эй, вы там…крысы церковные! - послышался уже знакомый бас командира-оборотня. - Выходи по одному, иль амбар запалим! Мне все равно, как человечину жрать, прожаренную или сырую! Если по-хорошему вылезете, то поладим…живьем есть не будем!
Бойцы очнулись от дремы и, взяв оружие, встали. Было слишком темно, и юноша не видел, появился ли страх в глазах у филанийцев, но «по-хорошему» они становиться ужином не хотели.
- Пасть мерзкую закрой, а то в нее кадило засуну и…проверну! - выкрикнул в ответ священник, берясь за обагренное нечестивой кровью оружие.
- А-а-а, преподобный отец из Миерна! - губы оборотня растянулись в широкой ухмылке, а в хищно сузившихся глазах появилось злорадство. - Вот тебе-то как раз я ничего и не обещаю, тебя-то я по косточкам разберу и собственные кишки жрать заставлю!
- Твоя сестрица до-о-олго горела! - специально стараясь разозлить чудовище, протянул на одной ноте Патриун. - А хочешь, богомерзкая рожа, знать, что с ней до костра сделали?!
За дверью послышался рык разъяренного оборотня, а затем краткий приказ: «Пали сарай!» Решив, что, если уж суждено умереть, так лучше в бою, филанийцы собирались открыть ворота и наброситься на врага, но в этот миг их уши пронзил монотонный, сводящий с ума свист, такой же противный, как писк комара, но только усиленный в тысячу раз. Зажав ладонями уши, Семиун припал к уже полюбившейся ему и ставшей почти родной щели. То, что он увидел, не укладывалось в рамки разумного.
Пронзительный свист действовал на нежить еще сильнее, чем на людей. Десятка два тварей катались по земле, остальные бились головой о бревна частокола, пытаясь хоть как-то унять пронизывающую их мозг боль. А на стене, расставив ноги на ширину плеч и величественно скрестив руки на могучей груди, стоял живой и невредимый бродяга Шак. Омерзительный звук не доставлял ему неудобств, скорее всего, наоборот, веселил, ведь это именно он свистел.
Еще немного, и половина людей лишилась бы слуха, а нежить погибла бы в страшных муках, но, то ли к счастью, то ли нет, звук внезапно оборвался, и воцарилась гробовая тишина.
- А это что еще за свистун?! - пробасил раскрасневшийся от ярости и боли старший над нежитью.
Твари по-разному среагировали на появление невозмутимого рыцаря в чешуйчатой броне. Вампиры ощерились и обнажили клыки, почти все оборотни превратились в зверей и приготовились к прыжку, флегматичные сувилы стянули с водянистых ручек перчатки, а розовошерстные сохатки закрутили длинными хвостиками, предвкушая, каков будет на вкус чертовски смелый и божественно красивый юноша с длинными вьющимися волосами.
- Я б тебе ответил, да мал еще, волчонок, чтоб со мной зубами скрипеть, - ответил Шак, ничуть не устрашившийся хищных оскалов многочисленной нежити. - Значится, так! Ты отпускаешь людей и, поджав хвост, убираешься из деревни. Это твой единственный шанс, не сглупи, воспользуйся им, дважды предлагать не буду!
Хоть одинокий рыцарь уже наглядно продемонстрировал свою силу, но командир-оборотень был чересчур возбужден, чтобы прислушаться к гласу рассудка. Легкий кивок головы, и на Шака одновременно накинулись семеро низших тварей. Семиун подумал, что это предсмертная агония мозга, ведь такого просто не могло быть, но дружный выдох, одновременно вырвавшийся из груди припавших к щелям филанийцев, засвидетельствовал, что ему не померещилось и то, что он видел, действительно произошло.
В Шака вселился какой-то бес, он играючи уходил от мощных ударов когтистых лап и уничтожал тварей, даже не вынув из ножен абордажную саблю. Его движения, удары и прыжки были настолько быстрыми, что их едва улавливал глаз. Если бы даже низшие формы нежити могли думать, то все равно бы не поняли, как человек умудрялся увертываться от их когтей да клыков и внезапно оказываться за спиной, ломая хребты всего лишь ударом кулака. Когда последнее тело твари свалилось вниз, то милостивым предложением покинуть Ольцовку пожелали воспользоваться многие. Первыми перепрыгнули за ту сторону частокола вампиры. Они, как истинные ценители скорости, поняли, что противник им не по зубам, и не захотели превращаться в добычу. Вслед за ними потянулись веселушки-сохатки. Только оборотни, сувилы да еще пара десятков безмозглых низших форм показали преданность командиру. Они стали окружать безмятежно стоявшего на стене Шака. Бродяга нарочито громко произнес «Дураки!» и вынул из ножен абордажную саблю. Однако бою не было дано свершиться.
- Назад, не трогать его! Кто его хоть когтем царапнет, лично убью! - вдруг прокричал к всеобщему удивлению командир. - Вилар только что передал мне приказ. Поганец его кровник! Отходим, сюда направляется отряд из замка!
- Вот так всегда, - печально вздохнул Шак и вложил так и не обагренную кровью саблю в ножны. - Только начинается веселье, непременно появится мерзавец, который все испортит!
Нежить стала быстро покидать деревню, с опаской обходя стороной Шака, и только командир осмелился подняться на стену и, вызывающе глядя ему в глаза, встать напротив могучего противника.
- Не знаю, кто ты, и не хочу знать, - произнес оборотень, пожирая бродягу гневным взором пылающих глаз. - Мне неведомо, чем ты так насолил господину, но смерть твоя будет ужасной, обещаю! После поединка с Виларом не выживают, но если такое вдруг случится…ты мой! - заявил оборотень и, повернувшись к Шаку спиной, стал неторопливо спускаться вниз.
- Эй, Одон, а я твоего братца родного прикончил…неподалеку…в особнячке…- как будто невзначай сообщил скиталец и одарил резко развернувшегося на каблуках оборотня самой милой из улыбок, которые когда-либо появлялись на его лице.
Оборотень ничего не ответил, гневно сверкнул глазами и ускорил шаг. Ослушаться приказа Вилара он не мог, хотя ему очень того и хотелось. Шак обожал такие моменты, в особенности при общении с нежитью, вельможами, ворами и подлецами.
Враг покинул деревню. Уцелевшие филанийцы стали потихоньку появляться из амбара. Они, как и решивший спрятаться в их толпе Семиун, трусливо сторонились своего спасителя. Лишь преподобный отец Патриун поднялся на стену и согнулся перед загадочным рыцарем в доспехах из чешуи дракона в почтительном поклоне.
- Не стоит, святой отец, - произнес Шак, не глядя в его сторону, а с тоскою взирая на звездное небо. - То, что сделано, сделано не для тебя, не для них и даже не для бога, в которого ты искренне веруешь. Реку не благодарят за то, что она просто течет, а деревья не восхваляют, потому что они растут, невзирая на гнущие их стволы ветры…
Отец Патриун удалился, смысл иносказательного изречения был ему ясен. Обстоятельства сложились так, что загадочное существо оказалось на их стороне, хотя могло выйти и иначе. Больше рыцарю никто не докучал, и он пребывал в спокойствии, созерцая мерцавшее огоньками тысячи звезд небо. Он впервые за долгие годы ощущал себя тем, кем на самом деле был, и несказанно радовался этому моменту, в душе зная, что его настоящее «я» наскучит ему еще быстрее, чем те роли, которые он постоянно играл.
Примерно через четверть часа вблизи разрушенной Ольцовки появился конный отряд из замка. Его возглавлял Жаро, а рядом с ним на коне гарцевала Ола, хоть пока не заслужившая прощения Братства рыцарей графа Лотара, но получившая разрешение облачиться в боевые доспехи. Они поблагодарили всех миссионеров за верную службу делу Небес и пригласили их под защиту стен замка. Конечно же, все согласились и поспешили запрыгнуть на повозки. Шак усмехнулся, он-то знал, что чудом пережившие эту ночь глупцы вновь торопятся попасть в пасть хищному зверю. Ведь теперь все враги Вилара и те недотепы, кто попадал в разряд свидетелей его злодеяний, соберутся в одном месте, а значит, вывод напрашивался сам собой…Однако Шак присоединился к отряду, тем более что Жаро не поленился подняться на стену и лично передать ему нижайшую просьбу графа Лотара посетить замок.

Глава 17 Притворство не порок, но…

Кто-то мечтает о подвигах и о славе, другие грезят богатством, почетом и уважением, третьим вполне достаточно, чтобы жизнь вокруг них била ключом, но есть и те, чьи помыслы куда незатейливей. Пережившим страшную ночь миссионерам хотелось как можно быстрее добраться до спасительных стен замка, и они даже позабыли о маленьком гарнизоне, до сих пор пребывавшем в Гажерье. Филанийские индорианцы зачислили менее удачливых боевых товарищей в разряд мертвецов, на том и успокоились…
Ночь еще не прошла, но небо чуть-чуть посветлело. Озаряемая светом нескольких дюжин факелов гусеница каравана медленно ползла по извилистой дороге, старательно огибая участки порченой земли, уже не бурлящей, не клокочущей, а затянувшейся сверху тонкой пленкой плесени и каких-то грибков. Если бы в караване было поменьше повозок, то скорость передвижения заметно возросла. А так сопровождавшим беглецов всадникам приходилось ехать медленно и каждый раз ждать, пока неповоротливые повозки проедут узкие участки местности, например, там, где две лужи упорно стремились слиться в одну и постепенно поглощали маленький островок твердой, как камень, земли.
Семиун по-прежнему прятался от своего бывшего спутника. Шак не хотел мешать ему в этом глупом занятии, ведь рано или поздно, а разговор между ними должен был состояться, и поэтому от самой пылавшей за спиной Ольцовки ехал позади процессии, весьма смахивающей на похоронную. Впрочем, как известно, свято место пусто не бывает. Юноша не хотел заводить разговор, но пребывать в одиночестве таинственному спасителю все равно не дали. Подожженная деревня еще не скрылась из виду, а справа от молчаливого рыцаря в чешуйчатой броне загарцевал конь преподобного отца Патриуна из Миерна. Хоть Шак и недолюбливал священнослужителей, но духовный наставник святого воинства был человеком неглупым и рассудительным, его нельзя было причислить к разряду зашоренных, оголтелых фанатиков, постоянно бредящих о грядущей гибели мира и о великой борьбе Добра со Злом, а Света с Тьмою. К тому же отец Патриун не лез к нему с расспросами, а задал весьма практический вопрос, на который Шак с удовольствием ответил.
- Поздравляю, святой отец, вы были почти правы, вам почти удалось самостоятельно найти ответ и понять природу возникновения мора. Если бы у меня была шляпа, то я непременно бы ее перед вами снял, - почтительно кивнув головой, Шак вернул отцу Патриуну ту самую самодельную карту, которую святой отец всегда носил с собой за голенищем сапога. - Сначала вы предполагали, что это метки маршрутов, потом пошли дальше в ваших суждениях и, вопреки догматам вашей религии, склонились к версии о порталах. Да вы еретик, отче!
Шак рассмеялся. Далеко не с каждым представителем духовенства можно было вот так шутить и вести подобные речи. Даже самое страшное обвинение, обвинение в ереси, было воспринято собеседником правильно, без надувания щек и брани.
- Тот, кто блюдет догматы, тот не служит в миссионерском корпусе, - невозмутимо пожал плечами святой отец, а затем лукаво улыбнулся: - К тому же ересь - это отрицание догматов веры, а я не пытался дать иное объяснение привычным вещам. Мы столкнулись с новым явлением, не упомянутым в Священном Писании или в трудах святых, а значит, у церкви еще нет на это точки зрения, нет догмата. Так что же я нарушил?
- Пустое это…- Шак отмахнулся, его не интересовало новое русло беседы, куда приятней было подивить святого отца, рассказав ему правду о том, с чем ему довелось повстречаться. - Этой ночью вы столкнулись с весьма интересным явлением, с колдовством, с созданием неразумных, но очень послушных и грозных в бою форм жизни. В нескольких местах Священного Писания о подобных вещах заходит речь, но мельком и без раскрытия механизмов создания тварей.
- Ага, битва войска Нуила Одаренного с…- начал вспоминать отец Патриун.
- Не знаю…не помню…Я очень давно не читал книг, тем более духовного содержания, - убедительно замотал длинными локонами Шак и, чтобы больше не отвлекаться на близкие к разговору, но чуждые ему темы, перешел к непосредственному объяснению того, что для него самого стало окончательно ясно лишь недавно: - Твари не берутся из воздуха, для любого искусственного создания нужен материал, мясо, кости и прочая плоть…Колдун и его сообщники тщательно готовились к нападению. Прежде всего, они запаслись исходным материалом, собрали, переделали распадающуюся плоть умерших людей в однородную черную жижу. Она живая, она извлекает пищу из всего, с чем соприкасается: почва, живые организмы, вода, даже лунный и солнечный свет поддерживают ее силы…
- Вот как? - перебил святой отец, слегка усомнившийся в достоверности объяснения.
- Именно так. Посмотрите, к примеру, на эту плесень и грибки, - Шак указал на ближайшее скопление черной жижи. - Они питаются лунным светом, извлекают из него нужные элементы, чтоб затем передать их пока бесформенной массе, которая, кто знает, быть может, на следующую ночь станет именно той тварью, что оторвет вам голову.
- Оптимистично, - хмыкнул отец Патриун.
- Это - правда, а настоящая правда никогда не бывает оптимистичной или пессимистичной, она объективна, и ей глубоко плевать на то, кто и как пытается ее трактовать, какие логические цепочки выстраивает и какие струны в душе слушателя пытается задеть. И вообще, хотите слушать, я говорю, нет, что ж, дорога большая, на всех хватит! - Дискуссии порой раздражают, тем более о вещах, в которых оппонент, мягко говоря, не разбирается. Шак был не склонен к вступлению в бессмысленный спор, но до конца все же договорил: - Лужи на поверхности - еще не вся масса, из которой можно создать любую тварь. Там, внизу, находится огромный водоем. Это река, река, текущая туда, куда колдун захочет, но по заранее проложенному руслу. Пока что его думы сосредоточены на штурме замка, так что не будьте дураком, святой отец, берите ваших людей и мчитесь отсюда куда подальше!
- Что суждено, того не миновать, - изрек насупившийся, как попавший под дождь воробей, Патриун. - В войне с нежитью нет места отступлениям, есть только дезертирство, а оно…
- Я открыл правду, остальное меня не касается, - уверенно заявил Шак и, прежде чем пришпорить коня, напоследок сказал: - С прошлой ночи количество тварей резко возросло, что связано с резким увеличением объема гниющей массы. В округе появились и высшие формы «бесовского отродья», они черной жижей не питаются, но могут перемещаться по ней с поразительной скоростью. Кстати, и за частокол к вам они именно так проникли, где-то среди сырых подвалов домов была гнильца…На днях форт «Авиота» пал. К нашему берегу Удмиры причалила целая флотилия проклятых кораблей. В графство прибыло много, слишком много незваных гостей, как примитивных, так и тех, что в состоянии свернуть башку и вам, и храбрым слугам Лотара. Я предупредил, а вы уж сами решайте вашу судьбу! Дорога честь с идеалами - отправляйтесь в замок…как скот на убой; цените жизнь - тогда бегите!
Шак отъехал и еще с четверть часа злился на себя: «Не стоило, ой не стоило объяснять священнику, как действует колдовство и на каких процессах оно основано. С людьми так нельзя, пусть даже с самыми любознательными из них! Они еще слишком мало знают, чтобы постичь природу вещей, с ними нужно изъясняться на языке догматов и не подлежащих сомнению фактов. - Шак вспомнил о Священном Писании, через призму которого верующие смотрят на мир. - Недаром в основной книге, по сути дела, учебнике жизни, написанном как Единой, так и Индорианской Церквями, никогда не раскрывались подробности и технические детали происходящего. «… оззвал богомерзкий колдун к темным силам, и, аки грибы, полезла из-под земли всякая погань!.. » Все просто, доходчиво и понятно! Ведь на самом деле людей даже не интересует «как?», в лучшем случае, и самые умные из них способны лишь задать примитивный вопрос «почему?». Остальная же масса охотно пользуется готовыми формулами с формулировками и не утруждает свой мозг поиском доказательств…
Стало светать, звезды ушли с небосклона, уступив место сумрачной мгле. Вдали вот-вот должны были предстать взорам стены графского замка, а у Шака еще оставалось важное дело. Он должен был найти и поговорить с перетрусившим, избегавшим его компаньоном, перед тем как рыцари в черно-зеленых плащах окружат его и сопроводят в покои графа Лотара. Их дорожное братство, товарищество по несчастью распалось, как только Шак перестал быть бродягой и выдал себя в деревне, но открытым оставался вопрос, который скитальцу очень хотелось задать юному и не по годам смышленому лекарю.
Шак без труда нашел повозку, на которой ехал его бывший напарник, но стоило ему лишь приблизиться, как парень тут же забрался под тент, в самую гущу раненых. Вытащить его наружу можно было лишь силой, но рыцарю в чешуйчатых доспехах не хотелось привлекать к их разговору излишнего внимания как с опаской взиравших на него рыцарей графа Лотара, так и обязанных ему жизнью миссионеров, осенявших себя тайком крестным знамением, когда он проезжал мимо. Шак решил обождать, тем более что впереди уже замаячили стены замка. Вилар пошлет полчища тварей на штурм не раньше следующей ночи, а значит, у них остается целый день, чтобы все обсудить. К тому же в графском замке явно имелось множество закутков, где им бы не помешали чужие уши да взоры.

* * *

Одни замки возводят для красоты, другие - в военных целях. Редко бывает так, что замок полностью соответствует всем строгим фортификационным требованиям и в то же время является прекрасным дворцом, под стать королевскому. Зодчий, построивший замок для графа Лотара, был настоящим гением, ему удалось совместить несовместимое и воздвигнуть жилище на все случаи сложной жизни знаменитого вельможи. Неприступные стены отпугивали врагов, а внутреннее убранство жилых построек радовало придирчивый глаз тех аристократов, кто предпочитал причислять графа к своим друзьям. Одним словом, королевский архитектор превзошел сам себя, хоть так и не смог понять, зачем одной из самых влиятельных персон королевства понадобилось переселяться в провинциальную глушь, да еще поблизости от реки, за которой жили дикие варварские племена.
Еще задолго до того, как колеса первой повозки въехали на перекидной мост, ведущий от смотровой башни к воротам внешней крепостной стены, Шак отложил на потом думы о великом и вечном и полностью сконцентрировался на осмотре укрепления. Прежде всего, порадовало глаз то, что земля в радиусе полумили от замка была обычной, без трещин и омерзительных луж с черной жижей. Далеко не каждому графу хватает средств выкопать ров шириною более десяти метров, скорее всего, глубиной в пять, и возвести стены тоже около десяти. К тому же это была только первая линия укреплений, в то время как стены второй, защищавшей главные строения замка, терялись из виду в небесах. На стенах, справа и слева от главных ворот, к которым медленно подъезжала процессия, виднелись площадки для баллист, а в каждой из башен было по пять ярусов стрелковых бойниц. Не только обычный колдун, но и даже любой воинственный сосед не осмелился бы напасть на подобную крепость. Чтобы взять эти мощные, в четыре, а то и пять метров шириной, стены, нужно было легко и непринужденно пожертвовать целым войском. На такое мог решиться или желавший немножко подэкономить на выплате солдатского жалования король, или Вилар, у которого в распоряжении было несметное множество низших существ, все равно неспособных прожить долее одной ночи.
Шак по-прежнему ехал в конце процессии, и когда огромные, окованные железом створки ворот закрылись, в его уши ворвался чудовищный грохот. Двери такой толщины не вышибить даже самыми когтистыми лапами, без мощных осадных орудий нечего было и помышлять о штурме. Конечно, среди нежити имелись крылатые твари, но основная масса чудовищ, как и люди, ходила по земле. Количество же охраны, выставленной у ворот, явно свидетельствовало о большом, если не сказать, неимоверно большом гарнизоне замка, более походившего на пограничную крепость. К тому же, как Шак отметил, большинство стражников были дикарями с правобережья или нувисами, как их пренебрежительно называли тихо переговаривавшиеся между собой рыцари. Неизвестно, что с ними делал Лотар, каким методом промывал дикарские мозги (только никогда не интересовавшемуся порабощением чужого рассудка Шаку было известно около полудюжины вполне эффективных способов), но нувисы были преданы своему господину и без размышления готовы лить чужую кровь и отдать за него собственные жизни. Что же касалось мастерства владения топором, копьем и мечом, то таких проворных бойцов по всем соседним королевствам нужно было еще поискать. Впервые дикари брали оружие в руки в возрасте четырех лет, с ним же они обычно и умирали; дикарь без топора, что обычный человек без обеих рук, совершенно не мыслит своего существования. Но вот лучники из них выходили никудышные, поэтому стрелки на башнях были наемными. Не ускользнуло от острого взора Шака и то, что у некоторых стрелков из-под кожаных шапочек торчали заостренные на кончиках уши. «Это ж сколько остроухому эльфу нужно платить, чтобы он в услужение подался?» - мысленно подивился Шак, но тут же укорил себя за глупость. Служить графу Лотару ради денег также неразумно, как продать стог первоклассного сена всего за один медяк. У экстравагантного вельможи имелись куда более широкие возможности по поощрению преданных ему солдат. К тому же наверняка наемные стрелки никогда не покидали пределов огромного замка, и деньги им были просто не нужны.
На площадке возле ворот отряд разделился. Бледные от ран и усталости филанийские миссионеры стали покидать повозки и, сбившись в одну кучу, удивленно озирались по сторонам, рассматривали добротные казармы, хозяйские постройки и прочие здания, которых в нижней части замка имелось превеликое множество. Опустевшие повозки отъехали к конюшне, а рыцари не покинули седел, они тут же направились дальше, к воротам в верхнюю часть. Лишь командир отряда, рыцарь Жаро, остался на какое-то время в нижней части огромного замка, почти города. Он что-то объяснял преподобному отцу Патриуну, а затем показал рукой в сторону казарм. Священник кивнул, и остатки его отряда незамедлительно побрели в указанном направлении. Среди них маячила и спина Семиуна, однако Шак не спешил слезать с коня и гнаться за ним. Во-первых, не было повода для особой спешки, во-вторых, юноша мог и возгордиться от такого внимания, а в-третьих, у благородного рыцаря Жаро, видимо, имелось что ему сказать. По крайней мере, окончив инструктаж, грозный воитель тут же направил коня к бывшему бродяге.
- Следуйте за мной, вас ожидает граф! - лаконично отдал приказ Жаро и развернул коня, даже не допуская мысли, что у своенравного гостя возникнет желание поступить по-своему.

Предыдущая страница 11 Следующая страница


Доспехи из чешуи дракона 12

- Передай, что я буду позже, - довольно небрежно, почти оскорбительно произнес Шак и покинул седло. - Прикажи, чтоб лошадь мою напоили, накормили да в стойло определили! Не думаю, что она мне понадобится, но все ж существо живое…
- Вы не поняли, Его Сиятельство приказал незамедлительно привести вас к нему! Это пока только просьба, но возможен и приказ! - Хоть на суровом лице грозно сдвинувшего брови Жаро и можно было прочесть желание отстегать кнутом осмелившегося дерзить ему и ослушавшегося воли графа мерзавца, но он по-прежнему вел себя уважительно, поскольку явно получил от Лотара строжайшие инструкции, как себя следовало вести.
- Передай уважаемому графу Лотару, что у меня возникло желание побродить по его замку, немного осмотреться…Аудиенция подождет, я дам знать, когда буду готов.
Шак сделал шаг в сторону казарм, но рыцарь на коне преградил ему путь, а наблюдавшие за непривычной сценой ослушания нувисы дружно взялись за оружие.
- Еще раз прошу вас немедленно ехать за мной! - настаивал Жаро, наверное, мысленно проклиная себя за излишнюю вежливость.
- Послушайте, милостивый государь, - Шак решил, что подобная настойчивость и неимоверная сила воли державшего свой гнев в узде Жаро достойны, чтобы обращаться к рыцарю на «вы». - Ваш господин, Сиятельный граф Лотар, наверняка предупреждал вас, что я не обычный гость; гость, так сказать, на особом положении. Определенно, он велел вам не задевать меня и не злить, так будьте любезны, выполняйте приказ!
Шак шлепнул коня рыцаря ладонью по крупу и чинно прошествовал в сторону казарм. Старший рыцарь Жаро за ним не последовал, а развернул коня и тут же погнал его в верхнюю часть замка. Он действительно получил строжайшие наставления от своего господина и должен был повиноваться его воле, хоть и не понимал, почему какой-то бродяжка, ловко поменявший внешность и нацепивший на себя краденые доспехи, позволяет себе черт знает что. В отличие от Олы, он был намного опытней, жил не одну сотню лет и узнал Шака, но, даже зная, что бродячий шарлатан кое на что способен, не понимал, не мог постичь рассудком привилегированности его положения. Однако ход мыслей графа Лотара неисповедим, как пути Господни, и его верный вассал не имел права ослушаться.

* * *

Утро вечера мудренее. Если не цепляться к словам и не понимать эту народную мудрость чересчур дословно, то можно сказать, что именно ею Шак и руководствовался. Будь на его месте кто другой, он непременно отправился бы в казарму и, бесцеремонно растолкав едва успевшего заснуть юношу, прочитал бы ему мораль на тему: «Я тя чем-то обидел?! Так что ж ты, гад, рожу воротишь и по задворкам от меня прячешься?!» Вместо этого Шак дал возможность пареньку пару часов поспать и, пока юный лекарь под храп товарищей по оружию орошал слюною мягкую подушку, решил осмотреть замок, точнее, нижнюю его часть. Два часа рыцарь бродил возле стены и строений, пытался прислушаться к разговорам солдат и прочего люда, а также, как весьма искушенный в военном деле эксперт, производил оценку фортификационных сооружений.
Можно было бы долго рассуждать, что здесь так, а что могло бы быть и лучше, но в любом отчете всегда читается прежде всего строка, где жирными буквами выведено магическое слово «вывод». А вывод был удручающим. С одной стороны, крепость замечательно подготовлена и к молниеносному штурму, и к долгой, изнурительной осаде. Запас провизии имелся на год, если не два. Численность гарнизона, без учета простых слуг и рыцарей, приблизительно равнялась двум с половиной тысячам солдат, что значительно превосходило все мыслимые пределы. О крепости стены и количестве осадных орудий нечего было и говорить. Слой земли на территории замка был не более двух метров, дальше шел каменный монолит, притом из той породы, которая чрезвычайно затрудняла проникновение внутрь черной жижи. Хитрец Лотар хорошо подготовился, но, с другой стороны, Вилар на что-то рассчитывал и, естественно, не проведя предварительной разведки, не стал бы собирать огромнейшую армию под стенами замка. В конечном итоге Шак решил, что защитники замка чего-то да не учли, притом гробовщик знал слабое место и рассчитывал ударить именно туда. Пока Шак не мог даже предположить, в чем заключался подвох, и вряд ли смог бы узнать, ведь ему бы ни за что не позволили осмотреть замок целиком, заглянуть в каждую потайную комнату и облазить с факелом все подземелья.
Но голова всякого разумного создания уж так странно устроена: мысли крутятся, даже если для решения задачи катастрофически не хватает фактического материала. Плутая между какими-то строениями, Шак сам не заметил, как очутился возле ворот в верхнюю часть замка. И тут его позабавила сцена, довольно типичная для военной поры. Двое стражников самозабвенно пинали ногами крутящегося по земле паренька. Наверное, юноша пытался незаметно проникнуть в верхнюю часть замка или слишком настойчиво требовал, чтобы его туда пропустили. Рядом стоял рыцарь в черно-зеленом плаще и монотонно читал наглецу занудное нравоучение о том, как нехорошо оказывать сопротивление властям и твердить о каких-то правах, когда таких-то как раз и не имеется. Подойдя ближе, Шак, к удивлению, обнаружил, что избиваемым был именно Семиун. Правда, он не сразу узнал паренька, поскольку тот забыл его наставление и все-таки умылся, отчего эльфийский грим потек. Теперь юноша был не жгучим брюнетом с утонченными чертами лица, а снова лысым простолюдином, притом с грязными разводами на носу, лысой макушке и щеках.
- За что бьете охальника? Неужто скрал чего? - как бы между прочим поинтересовался Шак у прервавшего чтение морали рыцаря.
- Да нет, милостивый государь, - произнес рыцарь с учтивым поклоном, - в верхнюю часть пытался проникнуть, а туда таким, как он, нельзя. К тому ж чужим именем назвался…
- И каким?
- Да я не запомнил, - отмахнулся рыцарь. - Вот мне еще делать нечего, глупости всякие запоминать. Ну, вы сами посудите, какой из этого ущербного ублюдка граф?
То, что рыцарь снизошел до разговора с ним да еще обращался, как с важной персоной, нисколько не удивило Шака. Видимо, Жаро уже успел оповестить всех, что гостившего рыцаря лучше пока не трогать и стараться избегать конфликтов с ним. Привыкшему за десяток лет скитаний к грубости знати бродяге даже стало как-то не по себе от такого уважительного приема.
- Не стоило с ним так жестоко, а вдруг на самом деле окажется графом? В жизни всякое случается, бывает, и король в хламиды няряжается, чтоб в народ выйти, пивка выпить, похабные частушки с пропойцами в обнимку погорланить да девок пощупать, а то фрейлины уж больно тощие…- всерьез озадачил рыцаря Шак и, уцепившись за ворот рубахи, рывком поднял на ноги державшегося за живот парня. - Ну, что, сиятельство битое, пойдем в сарайчик, родословную мне свою расскажешь!
Ни стражники, ни их командир не стали препятствовать чужаку. Им не хотелось перечить гостю, настолько важному да знатному, что ему разрешалось не только делать что угодно, но и даже заходить в верхнюю часть замка. Если бы Шак пожелал пройти, то его бы пропустили, хоть немедленно и предупредили бы об этом старшего рыцаря Жаро.

* * *

- Не умеешь народ дурить, не берись! А прежде чем графом называться, на рожу бы свою глянул! - проворчал Шак, отпихнув все еще державшегося за живот Семиуна на сено в углу сарая. - Давно у графской ровни в гостях не бывал, чего в господской части замка забыл?
- Да кто ты таков, чтобы я тебе отвечал? Бродячим мошенником прикидывался, а сам!.. - простонал Семиун и закатался по сену в новом приступе боли.
Шака было трудно разжалобить. Уже давно он на собственной шкуре узнал, каков силы удар у тяжелого солдатского сапога. Судя по не успевшим вспотеть лбам стражников, к тому моменту, когда он появился у ворот, учение неслуха уму-разуму шло не долее минуты. Парень должен был еще чувствовать боль, но так кататься по сену и вдохновенно извиваться в конвульсиях было уж слишком большим перебором…
- Тебе б в театру бродячую податься. Там за представление болезных да хворых немало деньжат огребешь, а вот если сам…в жизни, такую спектаклю учинять будешь, то и по роже огрести недолго! - нарочито громко произнес Шак и, прежде чем закрыть дверь сарайчика, осмотрелся, не притаился ли поблизости любитель послушать чужие разговоры.
- Я хвост сохатки проглотил…случайно…- жалобно простонал Семиун. - Теперь вот мучусь…Мне б промывание…сам не могу…а лекаря у них лишь наверху, аж четыре штуки…
- Ну, знаешь что, парень, - вдоволь насмеявшись, выдавил из себя Шак, - слыхивал я, что дети малые да старичье неразумное в рот всякую гадость заместо жратвы тащат, но чтоб хвост сохатки…
- В бою это было, - оправдываясь, простонал Семиун.
- Хорош же бой, - уже с трудом дышал захлебывающийся от смеха Шак. - Ее хвост, которым камни дробить можно, и твои зубки. Не подскажешь, на чем так клычины натренировал?
Внезапно смех рыцаря оборвался. Шак присел над дергающимся телом Семиуна и спокойно, как будто говорил неженке, не желающей ранним утром подниматься с теплой постельки, произнес всего одно слово: «Вставай!» Юноша, конечно же, не поднялся на ноги, но ерзать перестал, а вместо этого изумленно уставился на непонимающего всей трагичности момента напарника.
- Любой человек, попробовавший мяска сохатки, немедленно сдох бы, помер бы в муках ужасных прям на месте. Но еще в Задворье, когда я тебя, дурня, лечил, то полную крынку целебного отвара в твою пасть ненасытную вылил. Организм твой вьюный зельем тем насквозь пропитался, так много его было. Ты ж еще с целый месяц, коль боли не боишься, и под стрелы, и под мечи смело лезть можешь, все срастется и залечится, - усмехнулся Шак и похлопал парня по плечу. - А если гурман, до нежити охочий, то лучше кабарса попробуй. Он тварь редкая, но мясцо у него куда вкуснее сохаткиного хвоста будет…
- Но я ж чувствую, чувствую, как зараза мои внутренности гложет. А резь в желудке, она от нервишек расшатанных, что ли?!
- А сейчас? - быстрым движением Шак дотронулся до мочки уха мнимого умирающего.
Острая боль вдруг куда-то ушла, в животе у Семиуна наступило спокойствие.
- Это шерсть с хвоста звериного тебе брюхо изнутри щекотала. Не боись, до следующего утра больше ничего не почувствуешь…
- А потом? - с опаской спросил Семиун, нашедший в себе силы встать на ноги.
- А что «потом»? Если все не передохнем, то возьмешь свеклу, отваришь да сожрешь. Через час в кусты потянет, там с добычей твоей навек и распрощаешься, - не смог удержаться от смеха Шак, но резко его оборвал и посмотрел на пришедшего в себя компаньона испытующим взором. - Ты мне лучшее другое, парень, скажи! Чо это ты компании моей после Ольцовки чураешься? Слова благодарности за спасение шкуры твоей говорить стесняешься или нужные подобрать не можешь? Так ты обратись, я подскажу, присоветую!
Взор повеселевшего было парня стал вдруг совершенно другим, настороженным. На всякий случай он сделал пару шагов назад, оценил расстояние до двери и только потом решился высказать свои претензии:
- Ты стал другим, точнее, ты и был им, но очень ловко притворялся. Я дружбу водил с шарлатаном, с бродягой, а кто ты таков на самом деле, так и не знаю. Но две вещи сказать точно могу: ты обманщик, и ты не человек!
- Врешь, парень, - покачал головою Шак, неотрывно глядя в глаза вот-вот готового рвануться к двери бывшего компаньона, - в друзьях мы с тобой никогда не ходили. Юн ты еще больно да несмышлен, чтоб дружба между нами завязалась, а насчет остального я так скажу…Обманщиком я был, обманщиком и остался. Разве шарлатанство не обман? Я тебе не открылся, но с какого перепугу я должен был правду о себе говорить? Ты мне ведь тоже с самой первой встречи врал, а я, между прочим, дважды тебе жизнь спасал. Человек я или нет, дело десятое, но тебе я о себе расскажу, если, конечно, и ты лукавить дальше не будешь да честно о себе поведаешь: кто ты, кем и с какой целью ко мне приставлен?
- О чем это ты? - выражение удивления на физиономии лекаря выглядело как-то неубедительно. - Я ж тебе все о себе поведал…
- Эх, парень, парень, - усмехнулся Шак и отвел взгляд от юного лица.
Жившему мошенничеством более десятка лет было больно смотреть на неумелые потуги новичка. События прошлой ночи, телесные муки и тревожные думы о туманных перспективах впереди напрочь выветрили из головы паренька все уроки лицедейства. Он расслабился, отвлекся, поэтому не контролировал ни игру мышц лица, ни настороженный взор, выдающий лгунишку с потрохами.
- Рассказать-то ты мне все рассказал, да только это брехня для растяп легковерных, - Семиун пытался вставить слово, но Шак приказал жестом ему пока помолчать. - Кой-чего ты в жизни повидал, кое в чем тебя эскулапы быстренько понатаскали, но лекарь из тебя, как из пьянчужки подзаборного святоша…В сундучке твоем скляночек, растворов да реторт много было, да только тому, кто в дорогу тя собирал, руки оторвать за такую халтуру нужно. Странный наборчик возит с собой по всему королевству юный лекарь, в нем самые необходимые вещи: слабительное трех видов, средство от грудной жабы и мазь от прыщей, которые на твоей наглой роже уже года два как не появлялись. Про то, как выходец из низов изъясняется, умолчу, допустим, общение в армии с важными господами пошло тебе на пользу. Не буду апеллировать и к некоторым спорным фактам.
- Это еще к каким? - настороженно сощурился Семиун.
- Ко многим, например, что ты гробовщика увидеть сумел, хотя для взора людей он невидим. Не знаю я, ума не приложу, отчего такое приключилось, то ли тебя кое-кто в магии поднатаскал, то ли я сам тому виной. Лечил тебя, дурня, когда в первый раз способностями своими воспользовался, можа, тебе кой-что на время и передалось…Но это не важно, кроме того, еще доводов целая куча наберется. За те повязки, что ты раненым миссионерам наложил, не только руки, но и голову оторвать нужно! Нет, ты все аккуратно, внешне правильно сделал, да только перед тем, как бинты накладывать, ты раны от грязи не очистил. Когда о высоких материях говорить пытаешься, то терминами эскулаповскими хорошо сыплешь, да только некоторые из них совершенно ни к месту приходятся.
- И это все или у господина зануды еще кое-что про запас имеется? - Голос Семиуна стал раздраженным, а взгляд совсем другим, недовольным, презрительным, будто у самовлюбленного, восхищающегося собственной мудростью и красноречием оратора, которому какой-то плебей из толпы осмелился указать на пробелы в логике речи и некоторые косноязычные обороты. - Так выскажи свои домыслы, можешь и в Гильдию пожаловаться, если претензии к моему мастерству имеются!
- Эх, вьюноша зеленый да во вранье неопытный, я б по каждому пункту рожу твою наглую утереть бы мог, коль ты препираться задумал, да только некогда нам диспуты разводить, - тяжело вздохнул Шак и посмотрел на стоявшего перед ним неумеху-вруна исподлобья. - Так уж получилось, что я и в бою под Суршью побывал, и в форте болотном отсиживал. Был у нас там один лекаришка, маленький, неказистый старичок, тоже, кстати, Семиуном кликали. Да только он в первый же месяц погиб, грибочков решил откушать, вот из поганок по глупости своей похлебку и сварил.
- Ты знал, ты с самого начала знал…и все равно?!
Юноша не смог договорить, его захлестнули чувства. Тот, кто раскрыл его легенду почти в первый же день, не поспешил прирезать провалившегося шпиона в ближайшем лесу, а всюду таскался с ним, прикидываясь несведущим простачком, и, кроме того, дважды спасал ему жизнь, рискуя при этом целостью собственной шкуры.
- На сантименты нет времени, - чувствуя, что творится в голове юноши, произнес Шак. - Итак, повторю свои простые вопросы. Кто ты, кто послал тебя за мной следить и, главное, зачем? Кого заинтересовали нелегкие будни обычного шарлатана да бродяги-мошенника?
- Меня зовут Кевий, я потомственный граф из рода Осваров, ближайший друг Антурия Четвертого, а граф Лотар…- юноша вдруг замялся, а затем выпалил на одном духу и отвернулся: - Граф Лотар мой родной дядя. Я рано лишился родителей, и он вырастил меня, как отец.
- Ух ты! - не ожидавший такого поворота Шак даже присвистнул; он был удивлен, но не так уж сильно расстроен.
- Меня послал в графство король, но следить за тобой я не собирался…Это я уж здесь, когда задание провалил и другого выхода не осталось…
- Давай-ка, парень, не спеши, рассказывай по порядку и внятно. Я, конечно, бродяжка далеко не простой, но все же никак в толк не возьму, чем моя скромная персона заинтересовала венценосных особ и алчную кодлу их подхалимов.
- Ты-то здесь ни при чем, - отмахнулся Кевий, но все же внял словам Шака и начал рассказ с событий, происходивших задолго до посещения им Тарвелиса: - Детство мое прошло при дворе. Сколько я себя помню, граф Лотар всегда опекал меня и не давал в обиду придворным. Знаешь, как бывает. Хоть ты и благородных кровей, хоть и имеешь связь с королевским родом, но если растешь без отца, то при дворе всегда найдется масса «доброжелателей»…
- Не надо мне про дворцовые нравы вещать. Бывал я там…- Немного подумав, Шак добавил: - Но давно. По делу давай, по делу!
- Долгие годы, почти все правление прошлого короля, граф Лотар решал все важные государственные вопросы. Без его ведома не издавался ни один важный закон, не подписывался ни один договор с соседями. Фактически это он был королем, хоть никогда и не помышлял сам усесться на трон. Королевство при нем процветало, но около десятка лет назад, мне тогда только исполнилось восемь, граф неожиданно оставил двор и переселился в свой замок. Никто тогда не мог понять почему, я тоже, но сейчас я догадываюсь…
- И в чем же секрет кроется? - судя по хитрому выражению лица, Шак знал истинную причину графского аскетизма, но ему все же хотелось выслушать версию юнца.
- В последний раз я видел его два года назад, на морском побережье, во время войны с соседями за бывшие дикарские земли. Время меняет людей, они стареют, а он по-прежнему оставался молодым и полным сил. Он колдун, точно такой же, как гробовщик, он побоялся, что его обвинят в сговоре с темными силами, поэтому и покинул дворец.
- Кое в чем, надо признаться, ты прав, - снисходительно поморщился Шак. - Но разве ты слышал, чтоб хоть одного придворного шаркуна обвинили в колдовстве и приговорили к костру? К вельможам Единая Церковь относится уважительно, особенно к тем, чьи карманы трещат от злата и за чьей спиной войско, чуть меньшее, чем у самого короля. Нет, парень, дело не только в этом…Но ты продолжай, продолжай, я внимательно слушаю!
- После ухода графа от дел не наступил крах, но многое изменилось, притом не в лучшую сторону. Соседи чтили клятвы былых лет, но не спешили заключать новые союзы. При королевском дворе стали формироваться группировки вельмож, начали возникать бунты на недавно покоренных территориях. Одним словом, страна лишилась сильного лидера, твердой руки. Когда Антурий Четвертый надел корону, то по наущению старшей сестры разорвал союз с соседями и начал войну за дикарские земли…
- Эй, брось, парень, за дурака меня не держи и сплетни, дурнями пущенные, не пересказывай! - лукаво улыбаясь, Шак пригрозил юноше пальчиком. - Все короли так поступают, у которых старшие сестры, конечно, имеются. Королева да принцесса ведь страной управлять не могут, они сильны, лишь пока наследник молод. А Антурий твой пройдоха тот еще. Он экспериментирует, королевством управлять пробует, опыта пока набирается, а все дела, которые по юношескому азарту наворотил, потом на сестрицу свою спишет. Дескать, ну, мужики, чаго хотите? Баба глупая, вздорная, до меня королевством крутила, ужо не взыщите! - Шак довольно умело изобразил крестьянина, как манерой говорить, так и выражением лица, поглупевшего буквально за считаные доли секунды, а затем так же мгновенно ставшего по-прежнему умным. - Молодой король на престол, сестрица с глаз долой: или в монастырь, или за заморского принца замуж. Вот она, нелегкая принцесская доля, на роду написано козой отпущения стать!
- Несмотря на несколько поражений, например под Суршью, военные действия в целом шли довольно успешно. Королевская армия вместе с отрядами богатых вельмож, в том числе и графа Лотара, уверенно вытесняла неприятельское войско со спорных земель. Однако, когда дело уже шло к развязке, граф Лотар вдруг настоял на заключении мира, притом на очень невыгодных для нас условиях. Я помню тот вечер. Граф выгнал тогда всех из королевского шатра, и они с Антурием долго кричали один на другого…После чего Лотар вышел и тут же покинул армию, король два дня был не в себе, а потом вдруг объявил перемирие и заключил договор.
- Послушай, парень, - Шак никак не мог привыкнуть к новому имени юноши, а называть его, как прежде, уже не мог. - А сколько тебе лет?
- Я тогда приврал, но немного…- честно сознался граф Освар. - Три дня назад исполнилось двадцать, но во дворце взрослеешь еще быстрее, чем на войне. Там жизнь другая, очень уж недобрая…
- Теперь понятно, почему в природе имеется королевский питон. Змеюка этого вида на дворцовых харчах росла…- попытался сострить Шак, но его шутка не была понята.
- Прошло время, тогдашняя история уже почти забылась, но месяц назад меня вызвал король и приказал инкогнито отправиться в графство. Он заподозрил графа Лотара в измене. Хоть дядюшка проживает здесь, в далекой провинции, вдали от дворцовой суеты, но слишком многое в политике и торговле по-прежнему завязано на нем. К тому же до столицы дошли слухи о поспешном укреплении замка и о резком увеличении его гарнизона.
- А о море, свирепствующем здесь, наверняка даже пары словечек дворцовые языки пожалели. Конечно, кого такие новости интересуют, - печально ухмыльнулся Шак, видать, действительно не по слухам знавший дворцовые нравы. - Все же поражаюсь я на твоего королька! Такой молодой, а уже себя равным небесному светилу считает. Он себя случайно богоподобным не требует называть? Настолько в силе своего слова уверен, что родного племянника за дядей шпионить послал!
- Мне пришлось, - не стал дискутировать по этому вопросу юный граф. - К тому же с тех пор, как дядя покинул дворец, много воды утекло. Лотар изменился, на войне он даже не замечал моего присутствия, хотя мы довольно часто встречались. А что же касается вопроса, почему именно я? Когда речь заходит о серьезных вещах, то не стоит посвящать в свои планы чужих людей. Мы с Антурием выросли вместе, он мне полностью и всецело доверял…доверяет, - оговорился, но поспешно поправился Кевий. - К тому же я в графстве никогда не бывал, и в лицо меня не могли узнать. Лотар же, по слухам, не покидает свой замок, так что, выдумав довольно правдоподобную историю про бедного полевого лекаря, правда, немного не ту, что тебе рассказал, я отправился в графство.
- Но что-то пошло не так, - догадался Шак, слышавший уже не один десяток историй про то, как тщательно разработанные планы вдруг шли кувырком из-за какой-то мелочи.
- Ты прав, хоть я и не понял, в чем заключался мой просчет. Меня арестовали в первый же день по приезде в Тарвелис и бросили в самую омерзительную из всех камер городской тюрьмы. Продержали пару дней на хлебе и воде, а потом дверь открылась…
- … на пороге появился городской управитель, - Шак помнил, что ему юноша рассказывал в первый раз.
- Да нет, меня изволил посетить сам дядюшка, - поверг в удивление единственного слушателя Кевий.
- Так, значит, он был в то время в городе, а не в замке, - наморщив лоб, принялся размышлять вслух Шак. - Теперь понятно…понятно, почему слуги Вилара появились возле города.
- Он предложил мне на выбор: либо пожизненное пребывание в его замке, что в принципе равносильно заключению, либо я отправляюсь с тобой и сообщаю о каждом твоем шаге. Вот вроде бы и все, все тайны раскрыл, больше скрывать нечего, - развел руками юный граф.
- И как часто ты о моих подвигах сообщал?
- Да ни разу, и не потому, что придерживаюсь строгих моральных правил, - честно признался юноша. - Его люди, через которых я записки передавать должен был, как-то все не попадались. Не знаю почему, но я же столько времени в беспамятстве валялся, да и путешествие наше не простым было, все с приключениями да изворотами судьбы…
- Так что же ты все-таки в верхней части города забыл? Хотел перед дядюшкой оправдаться да на нерадивость слуг его пожаловаться?
- Не без этого, - кивнул головой Кевий. - Правда, прежде всего лекаря искал, но дядины слуги почему-то о графе Осваре, моем отце, не слышали. Сам же видел, что у ворот случилось…
- Видел, - кивнул головой Шак, осмысливая сказанное юношей и пытаясь выстроить логическую цепочку.
- Теперь вроде твоя очередь откровенничать, - заявил парень, ожидая встречного признания компаньона.
- О чем это ты? - удивленно вскинул брови Шак, то ли прикидываясь дурачком, то ли действительно не понимая, что хочет от него услышать юноша.
- Кто ты, точнее, что ты за тварь? Какова твоя природа и что за цель ты преследуешь?
- Столько сделал для людей…и не только для людей, и вот дожил, какой-то графенок, щенок в эполетах, обзывает меня тварью, - Шак тяжело вздохнул, прошептал несколько слов на непонятном собеседнику языке, а затем посмотрел на юного графа пристально, с укором. - Меня звали Кенс Соври-Голова, Шак, Дубайло, Мортас, Огун Тридцать Первый, Инотий Пирланн Отавус, Цебарик, Йок Громила, и это только имена за последние двести лет. Я был королем, казначеем, секретным агентом тайного сыска Геркании, хозяином бродячей цирковой труппы, наемным убийцей, вором и, конечно же, шарлатаном. Какая из тех ролей, что я играл, какая из тех жизней, которыми я жил, тебя, малыш, интересует?
Пронизывающий взор, которым на него взирал бывший попутчик, поразил Кевия и лишил дара речи. Обилие же имен, некоторые были даже знакомы ему по книгам, прочитанным в детстве, создало в голове юноши непроходимый ступор. Мысли не могли пробиться через него к языку и обрести форму слов.
- Кто ты, кто ты на самом деле? - наконец-то произнес Кевий, уже не решившись употребить применительно к собеседнику оскорбительное местоимение «что».
- Я дракон, - произнес Шак без пафоса и так же просто, как если бы предложил собеседнику присесть, - правда, проклятый, обреченный вечно скитаться среди людей и жить в не столь уж и приятном человеческом теле.
- Не может быть, - прошептали побледневшие губы таращившегося на Шака юноши.
К чему слова, они лишь сотрясают воздух. Ни одно разумное существо не будет говорить, когда намного проще и убедительней показать. Шак моргнул, и обомлевший Кевий всего на миг увидел его глаза; те самые глаза, что видел рыцарь-оборотень незадолго до смерти; те самые глаза, бесстрастного взгляда которых испугался громила в корчме; глаза матерого хищника; глаза дракона, уставшего жить в чужом обличье и чуждом мире.

Глава 18 Вердикт дракона

Жизнь не только многогранна, но и состоит из многих уровней. Как бы далеко ни отползал муравей от своего муравейника, но ему все равно не понять, каково быть дельфином или, к примеру, горным козлом. Сколько бы умнейшие из животных ни пытались осмыслить сложную жизнь человека, но их постигнет неудача, сколько бы ученые умники ни утруждали свой мозг раздумьями о сущности бытия, им не суждено узнать, как мир устроен. Многого не знал и дракон, опустившийся до уровня вселенского муравья-человека, а большее из того, что знал, не смог объяснить внемлющему его рассказу, разинув рот, слушателю. Однако он сделал попытку, постарался найти нужные слова и не утруждать довольно примитивно устроенный мозг Кевия сложными понятиями и длинными цепочками логических размышлений.
«…аш мир не единственный, существует множество различных миров, в каждом из которых живут, плодятся, воюют и размножаются свои формы жизни. Их объединяет лишь два фактора: относительная близость друг к другу и Создатели, преследовавшие при их взращивании свои интересы и цели. Любой мир - это поле. Бывают поля засеянные, а бывают ждущие свой черед; на одних растет тыква, на других зреет пшеница, поэтому и жизнь в вашем мире не похожа на жизнь у соседей. Все существующие расы и виды, которые когда-либо обитали там, где находимся мы, и которые будут обитать, - всего лишь сорта, выведенные кропотливым трудом, культивированные и заботливо взлелеянные. Тот, кто создал и вас, и меня, заботится о посевах и надеется на богатый урожай. Я не знаю, что он от нас получает какую-то материю или нематериальную субстанцию, но могу сказать точно, он сам несовершенен, его заботит урожай в целом, и ему нет дела, что один колос пытается погубить другой, что одна тыквина объявила войну или торговую блокаду соседке. Он или они выше этого и не размениваются по пустякам. Именно по этой причине мне и смешно, когда священники устремляют взор в небо и надеются на чудеса.
Для человека, эльфа, гнома, орка и любого иного, проживающего на земле существа, мир - это поля, леса, горы, море, небеса, все то пространство, что вас окружает. Вы ведете оседлый образ жизни, вы - растения, в то время как драконьи стаи были созданы совершенно для иного дела. Мы - пчелы, переносящие пыльцу, но цветочки у нас побольше. Мы не только способны парить в небесной выси, но и странствовать по тому, что воспринимается вами как огромное черное пространство, усеянное мелкими точками звезд. Мы летаем от одного мира к другому и помогаем всходам быстрее расти. Ведь любой крестьянин с детства знает: мало бросить зерно в землю и сложа руки сидеть в ожидании богатого урожая.
Твой мир был засеян недавно, и спустя несколько сотен тысяч лет не случайно, а в точно означенный срок его посетили мы. Был бы ты тогда с нами, видел бы, какие забавные мохнатые и грязные уродцы ползали по равнинам и горным склонам, а ведь это были далекие предки людей, эльфов, гномов и других здешних существ. Пчелы разносят пыльцу, смысл нашего труда в том же, мы помогаем всходам расти и совершенствоваться, но с точки зрения практического исполнения наша миссия выглядит немного по-другому. Мы принесли будущее неразумным расам, даже не задумавшимся над тем, каким образом улучшить свою мерзкую жизнь, мы даровали им существ, ставших их лидерами. Мелкие паразиты, выползшие из-под чешуек на наших телах, стали плодиться и развиваться в вашем мире. Они хорошо адаптировались, намного быстрее прошли, почти пробежали тот же путь, который преодолели здешние формы жизни, путь от неразличимой взором букашки до человека, и через какой-то десяток тысяч лет их уже внешне было не отличить от первобытных людей. Говорят, что эльфы да гномы появились гораздо раньше людей, это чушь, просто они развивались быстрее. Это колосья, которые взошли слишком рано, и мы не успели их опылить, именно по этой причине они постепенно вымирают, у них нет того, что даровано людям, они - тупиковые ветви развития, неплодоносящие всходы.
Вижу скептическое выражение на твоем лице, но иного я и не ожидал. Не каждый день услышишь такое, и для того, чтобы осмыслить и понять, нужно время. Тем не менее факт остается фактом. Те, кто для нас, для драконов, были лишь «жалкими паразитами», быстро развились, быстро приспособились к существованию в вашем мире и, став для только что сбившихся в племена людей всесильными божествами, повели их за собой. Это они научили древних затачивать палку перед тем, как проткнуть ею шкуру зверя, разводить огонь и не есть сырое мясо. И все, что нас окружает сейчас, создано, как ни странно, именно благодаря их лидерству, порой жестокому, расчетливому и несправедливому.
Вот приблизительно так, в идеале, и выглядит работа драконов по «удобрению» миров. Стая прилетела, сбросила груз паразитов и полетела дальше, в следующий мир. Однако в случае с вашим миром произошла заминка. В том черном-пречерном пространстве, что ты каждую ночь видишь над головой, произошло ужасное событие, взорвалась звезда. Не буду объяснять, насколько это страшно и чем это грозит, как нам, так и другим обитающим в том пространстве существам. Тебе этого все равно никогда не понять. Однако получилось так, что стая была вынуждена переждать угрозу и провести в твоем мире несколько лет. Именно этот факт и стал причиной того, что ваш мир уникален, ведь только в нем появился не один, а два различных по природе своей вида «паразитов».
Первый вид был важен для развития жизни в «выращиваемом» мире, ради него мы сюда, собственно, и прилетели. Они существа, так сказать, нашкурные, неприхотливые, привыкли питаться старыми чешуйками, а также извлекать жизненные силы из всего, что попадалось нам по пути: солнечный свет, звездная пыль и т.д. Оказавшись в вашем мире и развившись в положенный срок, они не только внешне уподобились людям, но и их рацион стал очень похож на питание человека. У них есть силы и способности, они хорошо владеют своим телом, подпитываются от камней, солнца, воды, воздуха, одним словом, гармонично сочетаются с человеком и не потребляют его в пищу. Их задача - развивать человечество как вид, но они действуют подсознательно, интуитивно, не зная даже, как попали в этот мир и кем были их предки. Ведь жизненный цикл у этих симбиотов короткий, хотя намного длиннее человеческого. Две-три тысячи лет для дракона чертовски мало, для человека - невообразимо много.
Вначале потомки этого вида явились древним людям богами, потом, когда цивилизация стала развиваться и возникли не племенные, а единые религии, они стали притворяться людьми и, умело используя свои способности, заняли ключевые посты во многих государствах. В принципе смысл их существования заключался именно в этом: стоять во главе, руководить и направлять безвольную массу, думающую лишь о сытости своих животов и не способную заглянуть в будущее. Разбредясь по свету, они не потеряли связь друг с другом, а, наоборот, всеми силами крепят ее. Они легко роднятся с людьми, но принимают в свой круг далеко не всех детишек от смешанных браков. Удостаиваются чести носить их символ, черно-зеленый плащ с золотой каймой, лишь те, у кого ярко выраженные способности симбиота. Кто может легко изменять свою внешность, обладает богатырской силой и, извлекая из объектов неживой природы полезные элементы, способен быстро восстанавливать свой организм после самых тяжких ранений…
- Так, значит, граф Лотар и его вассалы?!.. - не выдержал и перебил рассказчика пораженный услышанным Кевий.
- Да, для вас они, можно сказать, боги, существа высшие и наделенные силой, обычным людям недоступной, - недовольно поморщился потерявший нить мысли Шак и, пока пытался за нее вновь ухватиться, добавил: - Хотя для меня они всего лишь потомки нашкурных паразитов, жалких пожирателей омертвевших чешуек…
- Нет, бред, этого не может быть! Если бы в твоих словах была хотя бы доля правды, то и я бы был божеством! - В глазах усомнившегося в правдивости слов дракона юноши виднелась надежда, что Шак кивнет, подтвердит, что и он, отпрыск благородного рода Осваров, не просто человек…
- А мне почем знать? - Вместо того чтобы сказать: «Да, мальчик, ты тоже бог», Шак просто покачал головой и пожал плечами. - Но вроде бы не похоже. Симбиоты обычно заботятся о своих малышах, даже если в них слишком много от человека. Вот и ответ на мучивший тебя вопрос, почему дядюшка так резко изменился и перестал тебя в упор замечать.
- Не понял…- удивленно заморгал Кевий.
- А чего тут понимать? Все просто, - хмыкнул Шак и выглянул из сарая, проверяя, не подслушивает ли кто их разговор. - Или он тебе совсем не родня, некоторые, наиболее активные симбиоты прячутся от врагов под чужими именами, или в твоих жилах течет менее восьмой части их крови.
- И что же? Как мне узнать, кто я на самом деле?
- Да ты не волнуйся, годкам к шестидесяти ясно станет, если доживешь. Если способности проявятся и вдруг начнешь молодеть, значит, имеешь к одному из трех Братств, например к Братству Лотара, какое-то отношение.
- А если не доживу? Ведь всякое может случиться. Убьют меня или еще что…
- Не доживешь, значит, не доживешь…- с безразличием пожал плечами Шак. - Значит, не судьба тебе узнать, кто ты на самом деле. Не расстраивайся, тебе и так в жизни повезло, ты родовитый граф, а некоторые, между прочим, и батраками рождаются. И вообще, если дальше хочешь слушать, не перебивай. Времени у нас не так-то и много, не стоит злоупотреблять гостеприимством и от встречи с сиятельным графом Лотаром чересчур долго отлынивать.
Шак еще раз выглянул наружу и, убедившись, что ни стражникам у ворот, ни разгуливающим поблизости солдатам не было до уединившейся в сарае парочки никакого дела, продолжил свой рассказ:
«…б одних паразитах ты уже узнал, настал черед поведать о других, тех самых, из-за которых я и был изгнан из стаи. Задержка в вашем мире была недолгой, но нам нужно было что-то есть. Мы могли питаться солнечным светом и черпать силы из воздуха, но это все равно что для вас сидеть на сухарях и воде. Не имея доступа к полноценной пище, мы голодали, и я первым предложил добавить в рацион животных и людей. Наверное, это звучит омерзительно, но я ведь дракон, и людоедство для меня не синоним каннибализма. Идея понравилась, новая пища оказалась весьма питательной и полезной, да вот только в желудках завелись паразиты. Я пытался исправить свою же ошибку, но уже никто не хотел голодать. Несправедливость существует не только в среде людей. Меня не простили, хоть именно я нашел способ выводить наружу омерзительных слизняков, дожиравших все то, с чем не смогли справиться драконьи желудки.
Стая избавилась от недуга и, переждав катаклизмы в небесной выси, улетела. Меня в наказание оставили здесь и, решив хорошенько проучить за боли в опухших животах, заключили в тело человека. Вот так я с тех пор и живу, мучаясь и скитаясь. Я перепробовал все, побывал везде, даже там, где не ступала нога человека, и лишь лет пятьсот назад нашел способ бороться с вечной скукой однообразного бытия. Я живу жизнями других, я так развлекаюсь и пытаюсь примириться со злодейкой- судьбой, которую все равно не изменишь. Но довольно обо мне, не люблю я эту тему, давай-ка лучше о слизняках, или, точнее, брюшных паразитах.
Эта форма вспомогательной жизни возникла случайно и, в отличие от симбиотов, не играла никакой роли в возделывании «вселенских полей», но зато они переняли от нас некоторые способности и пристрастие к человечине, на которой и были взращены. Омерзительные уродцы, побочный эффект развития вашего мира и нашего кишечника, шли своим путем, и шли намного медленней симбиотов. Когда у людей уже появились первые боги, твари еще были неразумными и прятались по лесам, болотам да пещерам, питаясь всякой живностью. Священники ошибаются, называя их нежитью, они живые, но только живут за счет смертей других. Они до сих пор остались паразитами, хоть и обрели разум. Кстати, Вилар не придумывает сам чудищ, он использует живую массу из черных луж, чтобы воссоздать древние формы своего вида. Такими уродливыми были паразиты на заре своей общности, пока еще не стали разумными существами. Их эволюция протекала спонтанно и во многом зависела от среды обитания и пищи, поэтому сейчас существует великое множество паразитирующих на человечестве форм: сохатки и оборотни, питавшиеся вперемешку людьми, травою и лесным зверьем; кабарсы - любители птиц, и потомки болотных пиявок - вампиры. Их не интересовали ни деньги, ни власть, ни подчинение людей, их интересовала лишь человечина, которую можно добыть, не сбиваясь в крупные стаи. В плане организации они больше походили на животных, пока среди них не появились лидеры. Я не оговорился, именно лидеры, дети неудачно скрестившихся с людьми симбиотов. Они получили способности своих предков, но дурные наклонности слабой человеческой натуры. Даже мне неизвестно, какой сумасшедший дурак решился на такой опасный эксперимент, как скрестить свое семя с паразитом, но эффект получился потрясающим: в мире появилось несколько существ подобных Вилару.
В целом же именно из-за них вы стали развиваться иначе, чем другие миры. Вы во многом отстали, а причина кроется в том, что, когда численность разумных паразитов, объединенных родственничками гробовщика, возросла, симбиоты отвлеклись от своей основной задачи ведения масс за собой по пути созидания и переключились на борьбу с враждебными для человека формами жизни. К примеру, Лотар. Он покинул дворец именно ради грядущей ночи. Я чувствую, он специально начал войну за спорные территории. Ведь там, на дикарских землях, вдали от шумных городов, у слуг Вилара были основные охотничьи угодья. Не зря Лотар переселился и сюда. Если бы на левом берегу Удмиры не вырос бы этот замок, то леса правобережья уже давно бы кишели массой всяких хищных существ. Идет война, малыш! Слуги Вилара приплыли сюда, чтобы покончить с твоим дядюшкой и ослабить силы докучающих им симбиотов ровно на треть, а Лотар думает, что он заманил Вилара в ловушку. Сиятельный граф рассчитывает на свое войско, да и насчет моей помощи планы строит…
- Разве он не прав, разве ты не поможешь? - на этот раз не перебил, а, терпеливо дождавшись, пока Шак замолчит, задал вопрос Кевий. - Неужто ты не поможешь избавить мир от чудовищ?
- А зачем? - совершенно неожиданно прозвучал для юноши ответ, облеченный в форму риторического вопроса. - Это не мой мир, не моя война. Что симбиоты, что паразиты, это формы жизни, которые существуют уже много веков. Не хочу брать на себя роль Провидения! Не мне решать, кто достоин жизни, а кто должен умереть!
- Но ведь рыцари графа Лотара на стороне человечества, они, как ты сам говорил, стремятся улучшить жизнь людей! - воскликнул пылкий юноша, несмотря на зрелость в некоторых вопросах, еще страдавший максимализмом.
- Уже давно нет, - уверенно заявил Шак, - их захлестнула агония борьбы. Во имя благих целей они вредят не меньше, чем пожирающие людей твари. Рыцари твоего дядюшки уже сейчас идут по пути насилия и коварства и не свернут с него, даже когда последний из их врагов испустит предсмертный крик. Они придумают себе нового противника и будут тешиться дальше, обрекая на смерть ради их развлечения тысячи невинных людей. Ведь все равно, от чего умереть: от яда или от неумело приготовленного противоядия! Тебе нет разницы, сожрет ли тебя в лесу волк или одичавшая собака! Проклят не только я, но весь ваш мир, в котором царит беспорядок, в котором чересчур многое приобрело иные цели и смысл. Мне не хочется разбираться, что лучше: доброе Зло или злое Добро. Я уже много раз уничтожал и тех и других, но не из-за какой-то там великой идеи, а просто потому, что глупцы мешались у меня под ногами.
- Так как же ты поступишь? Что будешь делать, когда стемнеет и твари полезут на стены? - спросил юноша далеко не из праздного интереса: ведь от решения древнего существа зависела и его собственная жизнь.
- Послушаем, что нам скажет Лотар, - ответил Шак, вставая с сена и отряхиваясь. - Надеюсь, ты составишь мне компанию и прогуляешься до покоев своего великого дядюшки?
- Что-то мне расхотелось его видеть, - произнес юноша с интонацией: «Подсказал бы лучше, как отсюда удрать подальше!»
- Надеюсь, мне не придется заставлять тебя идти со мной? - повторил почти тот же вопрос дракон и, зная, что ответ будет «Не придется», направился к двери. - В конце концов, тебе ведь интересно узнать, кто ты: божество или просто сиятельный граф?

* * *

За интересной беседой время течет незаметно. Юный граф был поражен, что, когда они покинули сарай, солнце уже миновало зенит и прошло больше половины пути к горизонту. Они проговорили несколько часов, минимум шесть, которые пролетели как шесть кратких мгновений.
На этот раз стражники хоть и посмотрели на Кевия недобрым взглядом, но пинать его сапогами не решились. Юноша шел рядом с рыцарем, о котором уже трижды спрашивал появлявшийся возле ворот и почему-то нервничающий Жаро. Даже командир охраны не знал причину беспокойства старшего рыцаря, но искренне надеялся, что чужаки когда-нибудь наговорятся и покинут проклятый сарай, в котором они засели задолго до полудня.
Верхняя часть замка еще больше напоминала центр процветающего города. Прекрасная площадь с парками и тремя фонтанами; красивые дома, в которых жили рыцари и гости замка; несколько шикарных заведений с цветными витражами, верандами и табличками на нескольких языках - все это напоминало какую-то сказку, какой-то иллюзорный, призрачный мир, который вот-вот рассеется и превратится в дым. На фоне поражающего взор великолепия особо выделялся огромный дворец, представлявший собой гармоничную композицию из множества существовавших в ту пору на Континенте стилей: игривого виверийского, возвышенного позднеэльфийского, сурового герканского и, конечно же, напыщенно-помпезного восточно-имперского. Архитектор приложил немало усилий, чтобы взять из каждого направления только лучшее и не испортить общую картину при сведении воедино, казалось бы, совершенно не сочетающихся друг с другом цветов, форм и линий.
- Скажи, а твой дядюшка в королевстве случайно не казной заведовал? После его ухода ревизия не обнаружила солидной недостачи? - пошутил Шак, но юноша не оценил юмора собеседника.
- Нет, он старался не занимать официальные посты, но имел большое влияние, - вполне серьезно ответил озирающийся по сторонам юноша.
- Не таращься так, а если уж глазенки и вылупляешь, то будь внимателен, думай, куда смотришь, - тихо прошептал на ухо Кевию Шак. - Пока ты со мной, тебя никто не тронет, но симбиоты не любят всякую низкородную грязь, носи она хоть королевскую корону. Не забывай, куда ты попал и кто тебя окружает.
- А зачем…зачем им все это: гостиницы, ресторации, парки, фонтаны? Зачем такая красота? - не обратив внимания на предупреждение Шака, продолжал озираться по сторонам юноша.
- Божества привыкли жить в прекрасных садах и лишь изредка посещать грешную землю, например, когда захочется потехи или отыскать десяток новых девиц, - усмехнулся дракон, в отличие от паренька, впервые попавшего в замок дядюшки, прекрасно знавший обычаи и нравы касты избранных существ. - К тому же Братство Лотара всего лишь одно из трех объединений симбиотов. Иногда к ним прибывают гости, иногда замок посещают те члены Братства, кто вынужден отбывать свой срок среди людей и вершить большую политику. У них другая жизнь, и время течет по-иному. Лет двадцать-тридцать при каком-нибудь из дворов министром или советником побыл, потом лет десять попутешествовал, а затем сюда, на полувековой покой…
Не только неподвижное, как гипсовая маска, лицо, но вся фигура Шака выражала полнейшее безразличие к той красоте, посреди которой они оказались. Он был обрадован, услышав за спиной тяжелые шаги закованных в доспехи рыцарей, а вот на юной мордашке Кевия прорисовалось расстройство. Молодой граф был необычайно опечален тем, что им не дали полюбоваться видом прекрасного уголка.
- Милостивый государь, мне очень неприятно прерывать вашу прогулку, но Его Сиятельство, граф Лотар, по-прежнему ждет вашего визита. К тому же вечереет, а эта ночь может оказаться не из приятных, - дипломатично намекнул на возможность штурма замка подошедший сзади Жаро.
- Бойцы Вилара полезут на стены, и ваш чудесный маленький мирок может рассыпаться в прах, - невозмутимо произнес Шак, медленно повернувшись к рыцарю лицом.
На этот раз рыцарей было трое, и все они облачены в одинаковые доспехи и черно-зеленые плащи. По правую сторону от Жаро находился высокий веснушчатый парень, которого Шак еще не видел, а слева стояла Ола. Воительница не узнала в красивом рыцаре того бродяжку, который ее усыпил, но прекрасных глаз с Кевия, известного ей как Семиун, девица не сводила.
«Любовь часто превращается в ненависть, но и ненависть может разбудить в душе самые потаенные чувства», - отметил про себя Шак, немного опасаясь, что девушка не выдержит, вспылит и прямо здесь накинется на юношу.
- Я рад, что вы понимаете всю тревожность момента, - ответил Жаро. - Надеюсь, вы не будете противиться, если я осмелюсь проводить вас до покоев графа?
- Буду только рад, так что можете отпустить конвоиров, - лицо Шака озарила снисходительная улыбка.
- Что вы, это не конвой, это компаньоны для небольшой прогулки графа Освара по парку. Видите ли, граф Лотар не расположен сейчас видеть своего племянника, тем более зная, в каких доверительных отношениях он находится с нашим королем, глубокочтимым всеми нами Антурием Четвертым.
Жаро умел изъясняться красиво и делать изящные намеки. Шак посмотрел на Кевия. С одной стороны, Шаку хотелось, чтобы его спутник принял участие в беседе. Дракон очень многое уже рассказал, и почему-то ему очень хотелось дать понять юноше, пешкой в какой игре он невольно стал. Но, с другой стороны, Кевий боялся своего дядю, а после беседы в сарае страх еще больше укрепился в юном сердце. Шак уже подумывал действительно дать юному графу возможность насладиться чудесными видами парка, но, мельком взглянув на мертвецки бледное лицо Кевия, беззвучно кричащее: «Она же меня прирежет!», вернулся к прежнему решению.
- Плевать мне на Антурия! Тоже мне, король нашелся: недавно с горшка слез да, поди, в двадцать два своих годка еще в солдатики играет, - не просто дерзил, а вел возмутительные крамольные речи Шак. - Граф Освар в доверительных отношениях со мной, и без него я никуда не отправлюсь. Если граф Лотар хочет, пусть сам приходит, а мы его здесь подождем иль вон там, возле скамеечки.
- Но у меня строжайший приказ! - пытался облагоразумить Шака Жаро.
- А мне на ваш приказ, милостивый государь, как на Антурия, - тоже в дипломатичной манере пояснил свою позицию рыцарь в доспехах из чешуи дракона.
- Хорошо, пойдемте, - после недолгого колебания согласился Жаро и подал знак сопровождающим идти следом.
Шак уже долго не ходил под конвоем, но не испытывал от этого дискомфорта. Его раздражало другое: Кевия почему-то трясло, его дыхание было сбивчивым и учащенным, то ли юношу так сильно взволновала предстоящая встреча с родственничком, то ли он чувствовал на спине гневный взгляд Олы и ждал нападения.
- А Лотар тебе дядюшкой по какой линии приходится: по отцовской или материнской? - задал вопрос Шак не потому, что его интересовала родословная спутника, а лишь ради того, чтобы отвлечь юношу от дурных мыслей.
- По матери, - отрывисто ответил Кевий и обернулся.
«Ага, все-таки мечтающая о возмездии девица не дает ему покоя, - с облегчением подумал Шак. - Надо бы успокоить вьюношу. Воительницы очень непоследовательный народ, притом чем горделивее, тем непоследовательней. Чем дольше на тебя волчицей зыркает, тем крепче потом в объятиях сжимает. Вот, помню, одна амазонка пол-леса за мной с топором прогналась, а апосля чуть мне ребра все не поломала объятиями…

* * *

Не стоит и описывать, в какой обстановке жил граф, считавший себя божеством, до сих пор бывший самой влиятельной персоной в королевстве и фактически являвшийся владельцем трети заселенного людьми мира. Роскошь, роскошь, кругом одна роскошь. Кевий вырос среди блеска хрустальных люстр, дорогого убранства и множества золотых безделушек, стоящих целое состояние. Богатством интерьера его было не удивить, но все же и он пару раз застывал посреди широких коридоров и залов, чтобы немного поглазеть на поражающую красотой редкостную диковинку. Шак был выше всего этого вычурного эстетства и замер всего один раз, и то перед живой фигурой, а не скульптурным изваянием.
На пороге графских апартаментов их встретил Кон- хер. Жаро и веснушчатый парень, не попрощавшись, покинули гостей. А Ола и рыцарь, спасший Шака от дубинок миокских преследователей, а потом доставивший его без сознания в дом управителя, сопроводили их к кабинету. В голове дракона мгновенно сформировалась логическая цепочка, приведшая к явному выводу. Шак обругал себя, что не догадался об этом раньше. Загорелый управитель и граф Лотар были одним и тем же лицом. Конечно, сам он тогда чересчур вжился в роль бродяги, а когда такое происходит, то чутье молчит. Он не почувствовал при первой встрече, кем был Вилар, а еще раньше не среагировал на присутствие поблизости двух сильнейших симбиотов: Конхера и самого Лотара.

Предыдущая страница 12 Следующая страница


13 Денис Юрин

«Чувства притупляются, когда играешь роль, и это нормально, но логика-то, логика…Почему она меня подвела? Ведь догадаться еще там, в Тарвелисе, было так просто…
Ни один аристократ не додумается поставить управителем в городе своего человека. Явное обманчиво, и с виду самое разумное решение на практике оказывается неприемлемым. В городе, как в любой общности людей, всегда есть противоборствующие группировки, цеховые иль родовые кланы. Когда управителем становится представитель одной, то все остальные тут же превращаются в добровольных осведомителей. Они шпионят за конкурентом и тут же докладывают хозяину о каждой махинации его доверенного лица. Не делая совершенно ничего, граф имеет в городе множество зорких глаз и чутких ушей. Поставив же управителя со стороны, хозяин города и окрестных земель мгновенно оказывается в информационной блокаде. Все дружно прячутся по своим норам и молчат, опасаясь мести слишком влиятельного главы. И тут как раз возникает масса возможностей для безнаказанных краж, взяточничества, торговли доходными постами и спекуляций.
Нет худа без добра. Хоть озарение и пришло с довольно большим опозданием, но все же своевременно. Когда перед давно поджидаемыми посетителями распахнулись двери графского кабинета и Шаку предстала широкая улыбка на загорелом лице Южанина, это его нисколько не удивило.
- Проходите, милостивый государь, проходите вон сюда, к кушетке, устраивайтесь поудобней. Прошу простить меня за чрезмерную назойливость и, возможно, неправильную форму обращения к такому уважаемому гостю, - стал распинаться перед Шаком поднявшийся с кресла граф Лотар, но, когда он увидел за спиной у дракона фигуру робко прячущегося племянника, выражение его лица и тон резко изменились: - А ты что здесь делаешь?! Я же тебе строго-настрого запретил!..
- Не пугай мальца, это я настоял! - произнес Шак, оставшись стоять и не приняв лестного приглашения развалиться на мягкой кушетке. - К тому же он в курсе, я просветил его, кто ты таков, да и про Братство твое рассказал, так что вряд ли он из нашего разговора чего нового для себя почерпнет.
- Вот как, - хмыкнул Лотар, - а о себе случайно не рассказывал? Я бы сам с удовольствием послушал. Ты такой древний, почти как мир, а сведения о тебе раздобыть невозможно. Я даже точно не ведаю, кто ты…
- Но это не помешало тебе довольно нагло обращаться со мной в Таверлисе. За жизнь свою не опасался?
- Нет, не опасался, - рассмеялся Лотар, лукаво и немного вызывающе глядя Шаку в глаза. - Ведь ты тогда играл роль, а роль для тебя свята, из нее ведь нельзя выходить, не так ли? Вот видишь, я все же о тебе кое-что знаю. Этого оказалось достаточно, чтобы заполучить тебя гостем в замок…
- А смысл? Хочешь моими руками расправиться с полчищами Вилара? Должен разочаровать, не выйдет, ты переоцениваешь мои способности.
- Нет, на это я не надеялся. Меня полностью успокоит вид головы Вилара, скажем, на воротах моего замка. Кстати, ты не мог бы мне помочь заполучить такое редкое украшение? - произнес Лотар, а затем повернулся к своим слугам, или как он их привык называть, младшим братьям: - Конхер и ты, Ола, пускай щенок-племянничек остается. Странно себя поведет, рубите башку, не задумываясь!
- И откуда же такая нелюбовь к близкой родне?
- А, давняя история…- поморщился Лотар. - Сестренка моя малость род опозорила, на стороне погуляла, вот и появилось на свет это чудо убогое. Жаль, я слишком поздно узнал, а то бы…
- Скотина! - вдруг выкрикнул раскрасневшийся парень и сделал шаг вперед.
Рыцари за его спиной мгновенно выхватили из ножен мечи и приставили их к его горлу.
- Тронешь парня, я всех убью, - спокойным голосом заявил Шак и позволил себе показать драконьи глаза.
- Пустите его, - отдал команду граф. - Признаюсь честно, я надеялся, что мои люди в особняке близ Задворья обнаружат еще один труп…Вилара. Был разочарован, но надежда осталась. Ну как, поможешь мне?
- Ради чего и зачем? - спросил Шак. - С какой стати ты решил, что я вообще захочу встревать в ваш конфликт?
- А как же та жизнь, которую ты принес в этот мир? Неужто ты позволишь ей сгинуть в ненасытных пастях этих тварей? Другие два Братства слабее нашего, и если замок вдруг падет, то все люди превратятся в кучку объедков. Вилара никто не сможет остановить, а вместе мы свернем его шею и загоним нежить обратно в их леса и болота!
- У-у-у! Вот видишь, Кевий, господа правители никогда не увлекаются историей, - протянул Шак. - Надо было тебе, Лотар, больше с отцом твоим пообщаться, он бы тебе мог многое и обо мне, и о людях, и о жизни в целом рассказать. Он умнее тебя был и разумней, зря ты тогда ему горло перерезал, себя на невежество обрек!
- Ну, что было делать? - обвинение в убийстве отца графа Лотара нисколько не смутило. - Отцеубийство - удел не только королей, богам это тоже необходимо. Ведь мы боги, ты же этого не станешь отрицать?
- Скорее божки, - поправил Шак, - к тому же весьма недальновидные, что ты, что братья твои, что Вилар и ему подобные. Вы мелкие жучки, пытающиеся занять место на вершине навозной кучи…
- Так да или нет?! - настаивал Лотар.
Внезапно дверь распахнулась, и на пороге появился запыхавшийся Жаро.
- Лотар, они пошли на штурм, лезут на стены! - выкрикнул рыцарь, обратившись к хозяину чересчур фамильярно, без титула «граф»
- Как, ведь еще не стемнело? - известие удивило хозяина замка, но отнюдь не напугало.
- А они все равно прут!
- Так что ж ты, болван, сюда прибежал! Марш на стену! И ты, Конхер, тоже ступай! Покажите тварям, где их место! А ты, Ола, останься, тебе полезно наш разговор дослушать!
Девушка правильно истолковала иносказательный намек хозяина. «Послушать» разговор она осталась, но внимала беседе как-то странно: стоя в двух шагах за спиной Кевия и демонстративно держа ладонь на рукояти меча. Видимо, Лотар все же опасался вспыльчивого племянничка, да и при беседе с гостем не помешал бы пусть легковесный, но все же аргумент шантажа. Шак уже вышел из роли, но все же таскал юношу за собой, значит, Кевий ему чем-то дорог, и потенциальная возможность гибели юноши могла бы повлиять на принятие им решения.
- Ты только вдумайся в абсурдность твоего предложения, - по-прежнему невозмутимо, скрестив руки на груди, вещал дракон. - Твои знания обо мне куцы и ограниченны: я древний, обладаю силой, люблю притворяться другими людьми, вот и всё, если, конечно, не считать твоей ошибочной убежденности, что именно я породил жизнь. История твоего рода для тебя местами загадка; представления о природе врага, с которым ты борешься, тоже весьма туманны, но это не помешало тебе действовать: обманом затащить меня сюда и теперь приставать с глупыми предложениями.
- А я не архивариус, чтобы пыль книжную глотать, к тому же о тебе там правды все равно не найти. Хороши лишь те знания из прошлого, которые имеют практическую ценность в настоящем. Ты силен и защищаешь людей, а больше мне знать и не надобно. Вспомни хотя бы ту историю, что произошла полвека назад в филанийской столице. Ты знатно отличился, хоть и пропал на некоторое время из моего поля зрения. Тогда ты помог одному некроманту спасти человечество от происков жалкого интригана маркиза Норика, почему бы не вступиться за людишек еще раз? Ведь угроза нависла не только надо мной, но и над ними. Ты ведь осознаешь это, Мортас? Тебя ведь тогда именно так звали, не правда ли?
- Имя не имеет значения, как, впрочем, и поступки полувековой давности, - покачал головой Шак. - Ты пытаешься привлечь меня на свою сторону. Интересно, а Вилар тоже опробовал бы свое красноречие, если бы знал о моем существовании?
- Нет, не опробовал бы, он и так использовал тебя, дуралей, - внезапно раздался ехидный смешок за спиной скитальца.
Шак обернулся, выхватив абордажную саблю, но было уже поздно, он не успел предотвратить беды. В руках у Кевия вдруг откуда-то появилась лопата, тот самый инструмент смерти, что был у гробовщика при встрече в лесу, но только стальные края ее были теперь остро заточены. Сначала ее черенок врезался в кадык стоявшей за спиной Олы, а затем и сама лопата направилась в полет. Лотар лишь всхлипнул и упал на колени, лопата вошла в его грудь аж по самое древко и теперь торчала из нее, словно точно попавшее в цель метательное копье. Через миг глаза Лотара закрылись, и он испустил дух…тихо, как будто уснул. В пустом кабинете Шак остался один на один со своим бывшим напарником, точнее, с тем, кто вселился в его тело, а где-то там, далеко, на стенах, шел ожесточенный бой…
- Вот видишь, от тебя и не потребовалось принимать решение, все произошло само собой, - произнес Кевий голосом гробовщика и рассмеялся. - Я знал о тебе, знал о тебе очень давно и, в отличие от простачка Лотара, не надеялся заключить с тобой союз. Тебя ведь не интересует ни господство, ни власть, да и мирок-то наш кажется тебе жалкой клеткой.
Тело юноши страдало, оно не выдерживало груз вселившегося в него инородного существа. По лицу и рукам Кевия пошли багровые пятна, вены вздулись и образовали уродливые темно-синие узлы. Однако племянник убитого Лотара не чувствовал боли, его сознание было пленено и подавлено могущественным колдуном.
- Я знаю, тебя мучил вопрос, как, каким образом мне удастся проникнуть за высокие стены и избавиться от злейшего врага, - прохрипел гробовщик, глядя на Шака безумным взглядом. - А я на тебя и рассчитывал, в том и заключался мой план, что ты привяжешься к жалкому сосунку и потащишь его за собой к Лотару. Симбиоты ничто без их ныне дохлого предводителя. Начнется борьба за власть, их влияние ослабнет, а затем и само Братство распадется. Вижу, ты хочешь меня убить, но ты бессилен, ты можешь лишь уничтожить оболочку парня. Да я и мешать этому не буду, я же ведь далеко, тебе до меня не добраться, ведь так, кажется, было в твоих снах?
- А ты забавный…жалкий, но забавный, - совершенно неожиданно произнес Шак и рассмеялся. - Случайно не просветишь, как это такому ничтожеству удалось забраться в шкуру парня?
- Это было просто, - ответил Вилар, наслаждавшийся моментом победы. - Сначала я слегка помог согрешить сестренке Лотара обесчестить род Осваров. Да, не удивляйся, паренек мой сын, но родственные связи так мало значат…
- Плоть от плоти…твой сын наполовину ты. К тому же Кевий все же родня Лотару, а значит, шансы подобного переселения, да еще на приличном расстоянии, были достаточно велики, - задумчиво произнес Шак, не проявлявший пока агрессии и даже впавший в какое-то умиротворенное состояние.
- Скажу по-другому, угрозы провала вообще не было, но вот только интуиции ныне покойному графу было не занимать, - состроив плаксивую, жалостливую рожу убогого страдальца, произнес гробовщик. - Трудность была не в переселении, а в том, что Лотар избегал компании своего племянничка. Когда же встречался с ним, то выбирал уж больно неподходящие моменты и неудобные места. Он чувствовал, что общение с родней не кончится добром, хоть наверняка и не подозревал о подобном повороте событий. Нам с тобой нечего делить. Ты абсолютно прав, это не твоя война, а поболтать с ровней себе и с тем, кто тебя умнее да выше, признаюсь, довольно приятно. Дело-то уже сделано, надеюсь, ты пока не убьешь паренька и дашь мне возможность договорить. Мне хочется чуток похвастаться, да и тебе интересно будет узнать, как тебя провели.
- Трепись уж, но не рассчитывай на похвалу.
- Вот и ладненько. - Вилар наслаждался победой, и его ничуть не интересовало, как проходит штурм. Это был всего лишь отвлекающий маневр, сыгравший свою роль и теперь бесполезный. - О тебе я узнал гораздо раньше Лотара, лет эдак двести назад. Ты меня заинтересовал, заинтриговал, но я не питал глупых надежд подчинить своей воле дракона, пусть даже и павшего, проклятого. Вот видишь, я куда разумнее, чем он, - гробовщик кивнул в сторону бездыханного трупа. - Я обхитрил тебя, разработал комбинацию, в которой ты вроде бы действовал, но на самом деле шел по проторенной мною стезе. Шел за мной по дороге…- снова сослался Вилар на видения Шака, которые он сам и навевал. - Сначала я соблазнил сестренку Лотара. Сделать это было довольно просто, ведь ее муж уделял куда больше внимания крестьянским девкам, чем собственной жене. Потом я выждал и в нужный момент, конечно же, через подставных лиц подбросил прямолинейному графу две забавные новости: в чьих объятиях нашла утешение его сестренка и кое-что о тебе. Я не сомневался, что он возненавидит своего племянничка, а в сердце юноши вспыхнет ответное чувство, и это значительно облегчит процесс проникновения в его тело. Что он попытается использовать тебя, тоже было ясно как день. Потом оставались лишь мелочи: начать поганить землю возле замка да подговорить Антурия послать Кевия шпионить за своим дядюшкой. Дальше все оказалось настолько простым, что и не стоит объяснять, правда, пришлось пожертвовать парочкой весьма неплохих слуг, но ни одна борьба, как известно, без жертв не обходится.
- А если б сувила убила твоего сына в подвале? - спросил Шак, вложив, наконец, саблю в ножны.
- Но я же почувствовал той ночью твое присутствие поблизости. Ты бы не позволил свершиться злодейству, даже ради этого вышел из роли шарлатана, свято чтимыми правилами пренебрег, - лукаво усмехнулся Вилар, действительно знавший о невольном союзнике довольно много. - Мне было приятно с тобой пообщаться, хотелось бы поговорить и еще, но, увы, тельце юнца чересчур слабо, оно вот-вот начнет распадаться, так что мне пора уходить.
Безумный взгляд паренька стал меркнуть. Гробовщик был верен себе, покидал тело марионетки, как всегда оставляя за собой лишь трупы. Однако он допустил ошибку и дорого поплатился за то, что втянул в свои козни слишком сильное существо. Всего мгновение, и Шак уже оказался возле него, а сильная рука в перчатке из блестящей чешуи сдавила горло, а затем оторвала умирающее тело Кевия от пола.
- Не спеши, дружок, теперь мой черед объяснять, кто из вас большим умником был, ты или Лотар. - Глаза дракона смотрели на противника бесстрастно, как на букашку, которую он давил. - Или у тебя возникают сомнения в моих мыслительных способностях?
Вилар отчаянно сопротивлялся. Его рука с мгновенно выпущенными наружу длинными черными когтями пыталась пробить грудь мучителя, но скользила по чешуйкам доспехов, бывших на самом деле кожей дракона. Отчаявшись пробить крепкую броню, рука гробовщика нанесла удар по ухмыляющемуся лицу противника, но кожа на голове Шака вдруг тоже превратилась в чешую, отразила мощный удар и мгновенно после этого опять вернулась в прежнее состояние.
- Не трепыхайся, еще хуже будет. Разозлишь - на куски порублю, - произнес дракон, доставая из ножен саблю и поднеся ее вплотную к мучившемуся в агонии удушья лицу.
- Что ты делаешь? Ты же его убьешь!.. - прохрипел переставший дрыгаться Вилар.
- Он и так бы умер, но зато ты теперь не можешь покинуть его тело и, чтобы самому вместе с нелюбимым сынком не сдохнуть, ой как много усилий приложишь! Кстати, о чем мы беседовали? Ах да, сравнительные портреты двух возомнивших о себе бог весть чего идиотов, - без посторонней помощи вспомнил Шак. - Лотар хоть и меньше обо мне знал, но чувствовал силу, поэтому лишь просил, уговаривал, а ты же вдруг таким умным себя возомнил, что со мной, как с мышкой, поиграть вздумал. Не люблю я такого отношения, ой как не люблю! Неужто ты думал, я не найду на тебя управу? Ведь это так просто, создать обратную связь между марионеткой и тобой; гораздо проще, чем прикончить твоих слуг…
- Я тело парня восстановлю, обещаю, - простонал Вилар. - Ты же не будешь вершить судьбу этого мира…это ведь против твоих правил.
- А вот тут ты опять ошибаешься, притом дважды. Я сам себе хозяин, захочу, против собственных принципов пойти могу, и никто мне не помешает. К тому же, убив тебя, я ничего не свершу, ничего не нарушу, наоборот, только восстановлю нарушенный баланс сил. Симбиоты ослабели со смертью Лотара, так, значит, должна ослабеть и другая сторона. Ты сам подписал себе смертный приговор, когда метнул в него лопату. Я должен убить тебя, вскрыть гнойник своевременно и не дать ему лопнуть! Лишившись лидера, твое войско распадется гораздо быстрее, чем Братство. Сколько у тебя, к примеру, вампиров? Всего лишь сотня или две, а сколько тысяч отказалось участвовать в твоей безумной затее? Мир паразитов - мир анархии и разобщенности. Достаточно провалиться всего одной попытке объединения сил, и еще тысячу лет никто не станет помышлять о подобном. Я не мщу, не встаю ни на чью сторону, не ищу правду и справедливость, я выше обид и прочей суеты, я просто не даю этому миру полететь в тартарары и слежу, чтоб количество сорняков не превзошло число всходов пшеницы. Прощай, Вилар, и прости ты, создание уникальное, почти совершенное, но бесполезное…
Сильные пальцы сжались, послышался хруст шейных позвонков. Шак отпустил обмякшее тело и как ни в чем не бывало уселся с ногами на письменный стол хозяина кабинета, замка, окрестных земель и фактически трети заселенного людьми мира.
Дракон ждал чуда, и оно свершилось гораздо раньше, чем очнулась лежавшая на полу без сознания Ола. Мертвое тело убийцы графа Лотара зашевелилось, а затем вдруг поднялось на ноги.
- Не надо…не надо ничего говорить, - прошептал бледный как полотно Кевий, оставшийся для Шака по-прежнему нищим лекарем Семиуном. - Это было ужасно, он был во мне, он управлял мной, а я все видел и слышал, но не мог ничего сделать…
- Знаю, - печально улыбнулся дракон. - Предвосхищу два терзающих твою голову вопроса. Твой отец, гробовщик, мертв, а ты, как сам понимаешь, цел и невредим. Он знал, что я лечил тебя, но не имел представления, какой в действительности силой обладало зелье, сваренное мной в Задворье. А сейчас, извини, мне пора идти!
Шак встал и, похлопав преданно смотревшего ему в глаза юношу по плечу, направился к двери.
- Ты куда, на стены?
- Нет, в этом нет смысла, да и какой из меня спаситель человечества, я старый, уставший дракон, я сам по себе…- произнес Шак, на миг задержавшись и напоследок осмотрев место недавних событий. - Рыцари Братства отобьют первый штурм, а второго уже не будет. Вилар мертв, искусственные твари следующей ночью уже не полезут из земли, а без них его войско ничтожно, разрозненно и бессильно. Я ухожу навсегда, настала пора прощаться!
- А как же я? Что делать мне? Неужели после всего пережитого вместе ты меня бросишь? - в голосе юноши слышались страх перед грядущим, горечь расставания и обида.
- Бросают только котят! Ты знаешь, кто ты, и сам в состоянии вершить свою судьбу. Только мой тебе совет: не задерживайся в замке слишком долго. Хоть ты и родственник графа Лотара, но тебе не простят его смерть. Конхер, Жаро да и с десяток других старших рыцарей спят и видят занять его место. А ты наследник, правопреемник, так что сам понимаешь, при дворе вырос, не мне тебе объяснять прописные истины.
- А сам-то, сам-то ты как?! - выкрикнул напоследок Кевий.
- Я? А что я? - печально усмехнулся застывший на пороге дракон, обреченный влачить жалкое существование в обличье человека. - Займусь привычным для меня делом, буду скитаться, играя в чужую жизнь. Вот, кстати, всего две минуты назад освободилась весьма интересная вакансия. Ты уж извини, дружище, но нужно поспешить, пока товарищи по оружию не обнаружили мертвое тело, не хочу роль упустить!
Шак улыбнулся в последний раз и, ступив за порог, закрыл за собой дверь. Юноша всего на долю секунды замешкался, но когда выбежал из кабинета, то бывшего спутника и товарища уже поблизости не было…лишь пустой коридор и черно-зеленый плащ на полу, затоптанный грязными сапогами.

Эпилог Еще одна роль…

- Счастья у тебя в жизни будет много, милая, - вкрадчивым голосом произнес преподобный отец Патриун из Миерна, неотрывно глядя в глаза розовощекой девицы и крепко сжимая ее мягкую, вспотевшую руку в своей неожиданно крепкой, как будто привыкшей держать оружие ладони. - Горит в тебе искра божественная. Вижу я дар, Небесами тебе ниспосланный, а значит, и любви в жизни много будет, тепла у семейного очага и света. И все у тебя в жизни сложится, если искорку эту убережешь и не позволишь людям недобрым грязью тебя запачкать. Жених богатый да покладистый, с которым до самой старости душа в душу проживете. Домишко у вас ладный будет, хозяйство отменное, детишек полный двор. Детки красивые, чистые духом и телом прекрасные. Заживете вы счастливо, а иначе и быть не может. Кто веру в себе хранит, того и Небеса оберегают…
Мужчина наконец-то отпустил руку пышной красавицы и отвел в сторону свой одухотворенный взгляд. Что еще можно было сказать здоровой крестьянской девке, только и думавшей днями и ночами напролет о грядущем замужестве и о «жанихе», который, быть может, окажется лучше ее отца, не будет терзать ее косы за каждую малую провинность? Побыстрее расстаться с опостылевшим родительским кровом мечтала любая девица, тем более когда ей шел уже девятнадцатый год и деревенские злословы начали величать ее старой девой. Милва, томно вздыхавшая перед заезжим святым отцом, проповедующим учение далекой Индорианской Церкви, не стала исключением из общего правила; она была одной из многих, которым священник уже говорил эти теплые слова. Вначале он варьировал, подбирал различные формулировки и интонации, но затем, в результате изнурительных повторов, образовался универсальный текст проникновенной, задушевной беседы, радушно воспринимаемой всеми незамужними деревенскими девицами в возрасте до двадцати двух лет.
- А что с тятей моим, душу его перед дорогой на Небеса очистишь?! Ниспошлют ли они достаток?! - бойко затараторила девушка, безусловно поверившая не первому встречному, а святому отцу.
- Я не гадалка, дочь моя, а Небеса не благодарят верующих звонкой монетой, - преподобный отец укоризненно покачал головой. - Небеса благословят тебя, а сейчас, извини, меня ждут прихожане…
На симпатичном лице простушки появилось сожаление, даже обида, но не на святого отца, а на тех, ради кого он спешил покинуть ее и уйти. Она надула губки и, думая о чем-то своем, о девичьем, расстегнула пуговку старого платья, специально простиранного и отутюженного перед поездкой в город. Миссионер встал из-за липкого от хмеля и жира стола и принялся отряхивать от крошек полы дорожной сутаны. Его не интересовало, расстегнет ли замечтавшаяся девица еще одну пуговку и предстанет ли его глазам белоснежная, пышная грудь.
Ловко закинув на плечо видавшую виды котомку и подобрав лежащий на скамье посох, он, по-армейски печатая шаг, направился к выходу. Толстый корчмарь вздохнул с облегчением - насытившийся его пивом и парой черствых корок скиталец решил продолжить свой путь. Самый большой убыток, который святоша-чужак теперь мог причинить его хозяйству, не стоил и выеденного яйца: собрать толпу бродяг на углу заведения или справить духовную потребность общения с Небесами под крышей конюшни. Возле корчмы каждую ночь кто-нибудь да собирался, а лошадям в конюшне было безразлично, молится кто-то рядом или нет.
«Все это уже было, я, кажется, уже играл эту роль, - подумал преподобный отец Патриун из Миерна, с несказанным облегчением покидая пропахшую потом и пивом корчму. - Нельзя нарушать правила, нельзя допускать повторений!»

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 На прошлое, будущее и настоящее (Страница 1)
  • Глава 2 За неимением лучшего (Страница 1)
  • Глава 3 Один в поле не воин (Страница 2)
  • Глава 4 Голодный, злой, без штанов (Страница 2)
  • Глава 5 Искусство выжить (Страница 3)
  • Глава 6 Новый день - новые неприятности (Страница 4)
  • Глава 8 Жажду подвига, не славы! (Страница 5)
  • Глава 9 Кто самый страшный зверь? (Страница 6)
  • Глава 10 Презирая смерть (Страница 7)
  • Глава 12 Третий лишний (Страница 8)
  • Глава 13 Святость границ (Страница 9)
  • Глава 14 Преображение (Страница 9)
  • Глава 15 Борцы с мором (Страница 10)
  • Глава 16 Равный противник (Страница 11)
  • Глава 17 Притворство не порок, но… (Страница 11)
  • Глава 18 Вердикт дракона (Страница 12)
  • Эпилог Еще одна роль… (Страница 13)


Денис Юрин

Доспехи из чешуи дракона

Цикл: "Симбиоты" - 1

 Читать книгу

Аннотация

Он провинился перед Высшими и теперь обречен веками отбывать наказание – чужой в чужих мирах, скитаясь по чужим телам. Однако мир, населенный людьми, стал серьезным испытанием даже для него.

Вечный скиталец наконец нашел себе достойного противника – могущественного колдуна Вилара, грозящего уничтожить все живое на земле. Путь бродяги и шарлатана Шака пролегает по глухим лесам, населенным нечистью, по зловонным трактирам, мимо пораженных гибельной заразой территорий, сквозь кровь и огонь жестоких сражений. Казалось, все мыслимые и немыслимые невзгоды обрушились на его голову, однако самое трудное было впереди…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel