Денис Чекалов - Между двух войн

1 Денис Чекалов

ПРОЛОГ

Лернейские болота
За шесть дней до конца Лернейской кампании
- Война закончилась, офицер, - сказал человек, стоявший у края скалы.
- Это была не война, - ответил я.
Всполохи доносили до нас свет далекой грозы.
- Ты прав, офицер.
Его губы скривила злая усмешка.
- Здесь никто ничего не завоевывает и не защищает. Туг просто дохнут, как мухи. Хочешь, чтобы твой друг тоже умер?
Тот, кто замер на скале рядом с ним, был в форме эльфийской гвардии. Темно-зеленая материя успела потемнеть и покрыться пятнами. Руки его были связаны за спиной, к шее приставлено дуло пистолета.
- Вы целы, доктор Стравицки? - негромко спросил я.
Скалы окружают Лернейские болота - невысокие, неба с них не достать.
Я стою на одной из них, сложив руки на груди.
Пятеро эльфийских снайперов, спрятавшись за камнями, держат на прицеле Дорроса Бланке, человека с маленькими холодными глазками и пистолетом в правой руке.
Я не знаю, сколько стрелков целится в меня - да и какая разница?
Хватит и одного.
Доктор кивает.
- Он будет цел, если вы выполните мои условия, - произносит Бланке. - За что я люблю эльфов - вы всегда готовы к сделке. Уж очень дорожите своими паршивыми шкурами.
- Ты никого не любишь, Доррос. Даже себя. Человек с пистолетом улыбается шире - я вижу его зубы, ровные, злые, как у хищного зверя.
Но в любом звере есть теплота, а в Дорросе ее нет.
- Не надо обличительных речей, офицер. Это война, а мы с тобой мужчины. Такова наша работа.
Маленькие камешки осыпаются за моей спиной.
Один из снайперов поменял позицию.
Возможно, он что-то заметил, что-то, чего не должно было быть. Возможно, сейчас они начнут стрелять.
Тогда всем нам конец - мне, Дорросу и доктору Стравицки.
Глупо будет умереть вот так, ведь, в конце концов, Бланко прав, война заканчивается.
- Ты называешь это мужской работой? - спрашиваю я. - Ты пришел в чужую страну и убиваешь людей, которых даже не знаешь. Я назову это кровавым убийством, а тебя сволочью.
Бланко смеется - громким, искренним, чистым смехом. Но не таким, к которому тебе захотелось бы присоединиться.
- Такова война, офицер. Здесь нет убийц - есть одни жертвы.
- Ты сам сказал, что война скоро кончится, - негромко говорю я.
- Теперь и ты называешь это войной?
- Нет, я имею в виду не Лерней. Я говорю о сражении между тобой и мной. Между людьми, которые считают резню мужской работой, и теми, кто презирает насилие. И для тебя оно закончится там, где и должно - на каторжных рудниках.
- Слишком много слов, офицер! Маги Черного круга три дня назад привезли в ваш полевой лагерь бочку - и в ней не мармелад. Тц говоришь, что презираешь насилие?
Из горла Дорроса черным вороном вырывается короткий смешок.
- Тогда зачем тебе полный бочонок драконьей пыли? Если рассеять его с этой скалы - шесть деревень внизу превратятся в смердящие кладбища. А через день там можно будет возить на прогулку младенцев - яд уже рассеется. Идеальное оружие для войны, оружие трусов. И придумали его эльфы - вы.
- Пыль - залог окончания резни. Довод, с которым никто не поспорит. Каждая из сторон готова сложить оружие. Из миролюбия? Нет, из страха перед Черным кругом. Мы не собирались использовать этот бочонок.
- Вот как?
Доррос смеется снова.
- А вот те люди, которые наняли меня, - собираются. И я спрашиваю тебя, офицер, что для тебя дороже - жизнь одного паршивого эльфа или сотни, тысячи человек, которых мои наниматели осыпят драконьей пылью?
Пистолет крепче упирается в горло доктора.
- Легко говорить красивые слова, офицер. Выбор сделать сложнее.
- Здесь нечего выбирать.
Я вынимаю из левого рукава сложенную втрое бумагу.
- Это прямой приказ от Высокого Совета эльфов. Я должен совершить обмен.
Тело Дорроса содрогается. Он словно получил пулю в грудь. Ему приходится сделать небольшой шаг назад, чтобы устоять.
Он не может поверить, что все так просто.
- Обмен? Высокий Совет согласился на это?
- Не будь ты так труслив, Доррос, ты бы подошел и прочитал сам или позволил бы подойти мне. Но что же ты удивился - разве не на это ты рассчитывал, когда взял в плен безоружного полевого врача?
Холодные глазки Бланке становятся еще меньше. Шестеро человек выступают из-за его спины, и у всех подняты автоматы.
Значит, их больше, чем нас.
Их всегда больше.
- Я отвечу за тебя, Доррос. - Я снова скрещиваю руки на груди. - Ты думал, что сможешь надавить на меня, а я скрою все от Совета. Эльфы не поступают так. Мы все заодно.
- Я не верю.
Доррос наконец делает то, чего ему долго хотелось, - облизывает губы.
Он нервничает - и злится, что не смог этого скрыть.
- Я знаю, как поступают эльфы. Вы всегда лжете. Это какой-то трюк. Высокий Совет не мог отдать такого приказа.
- Не хочешь, не верь.
Я смотрю на него оценивающе, словно собираюсь купить.
- Но теперь я скажу тебе то, во что ты поверишь. Сейчас ты пойдешь вперед, а на полпути остановишься и позволишь доктору Стравицки подойти ко мне. Тем временем двое моих солдат передадут тебе бочку.
- Я же сказал, что не…
- Я не закончил. Мне известно, что у тебя три сестры, Доррос. Если ты или кто-то из твоих людей примется делать глупости - начнет стрелять, попробует похитрить… - Я развожу руками. - Завтра же ты получишь небольшое ожерелье. Из трех миленьких ушек.
Лицо Бланке темнеет. Он опускает голову, как бык, готовящийся атаковать.
Но я знаю, что этот бык уже попал к мяснику.
- Мои сестры в надежном месте. Тебе не добраться до них, офицер.
- В надежном месте, - сейчас. Будь они у меня, думаешь, я отдал бы тебе бочку? Но завтра, Доррос. Кто может быть уверен в завтрашнем дне?
- Ты не посмеешь убить их.
- Я и не убью. Ведь послезавтра мне надо будет послать тебе новое ожерелье. Тоже из свежих ушей. А потом настанет очередь пальцев… Или лучше глазных век?
- Ты не посмеешь.
- Разве?
Зубы Дорроса стиснуты.
- Вот как ты презираешь насилие, офицер.
- Никто и не говорит о насилии. Я просто отрежу им уши.
Бланке молчит. Я повышаю голос:
- Теперь ты теряешь время на болтовню. Иди ко мне, Доррос. Мы совершим обмен, и с твоими сестрами ничего не случится… По крайней мере из-за меня.
Доррос идет вперед. Горная тропа широка, как выбор судьбы. Но человек с пистолетом ступает по ней так осторожно, словно идет по натянутому канату.
Заложника он ведет перед собой.
Я не смотрю на доктора, я не вижу своих солдат, которые выносят из-за скалы драконью пыль. Бочонок такой маленький, что, кажется, поместится в твоем кармане; а еще он черный, как душа человека, прошедшего через войну.
Сгорбленный человек в темной рясе жреца выходит под неверный грозовой свет. Эльфы ставят перед ним свою ношу; и он проводит раскрытой ладонью над запечатанной крышкой.
Ее открывать нельзя.
Но я не слежу за этим.
Мои глаза прикованы к Дорросу Бланке.
- Все в порядке, - негромко шелестит жрец.
Он исчезает так же внезапно, как и появился. Бланко толкает доктора Стравицки вперед.
- Мы еще увидимся, офицер, - говорит он. - Никто не смеет угрожать моей семье.
Я молчу.
Реплик у меня больше нет, потому что пьеса отыграна.
Бланко и его бандиты исчезают в темноте, почти так же быстро, как жрец. Черный бочонок они уносят с собой.
Я знаю, что снайперы за моей спиной по-прежнему держат на прицеле тропу - теперь опустевшую.
Доктор Стравицки подходит ко мне, его лицо дрожит, я развязываю ему руки.
- Вы не должны были делать этого, командир, - произносит он. - Нельзя отдавать им это.
- Все в порядке, Эдди. - Я кладу ему руку на плечо.
Так я смогу поддержать его, если ноги у него сейчас подогнутся, и в то же время не обижу лишней заботой.
- Доррос не уйдет далеко, наши люди перехватят его, стоит ему только спуститься с отрогов.
В глазах Эдди я читаю облегчение, потом он спрашивает:
- То, что вы сказали ему, командир. О его сестрах. Вы действительно сделали бы это?
Я почти смеюсь - теперь мне можно смеяться.
- Конечно же нет, Эдди. Но я должен был убедить Бланко, что мы не шутим. А он понимает только один язык - язык угроз.
Последнее слово напоминает мне еще об одном. Я поворачиваюсь к небу и щелкаю пальцами.
Темные облака медленно исчезают, и щупальца молний втягиваются обратно в них под затихающие раскаты грома.
- Что это? - спрашивает врач.
- Шум далекой грозы, одно из самых простых заклинаний, Эдди. Думаете, ваш командир в детстве прогуливал уроки?
- Но для чего вы это сделали? Понимаю! Чтобы их автоматчикам было труднее прицелиться. Верно?
- Эдди! У вас столько вопросов… Вам не кажется, что это я должен расспрашивать вас? Как вас там хоть кормили?
- Ужасно! Знаете, самым страшным во всем этом была кормежка. Они давали мне какое-то отвратительное печеное мясо. Но знаете, что смешно? Они сами его ели! И даже нахваливали!
- Эдди, вас взяли в плен, запросто могли убить, а вы говорите, что это было смешно? Вы как ребенок…
Мы спускаемся по тропе; яркое солнце ласкает Лернейские скалы, и тянутся над ними веселые белые облачка.
Война заканчивается, и за ней наступает мир.
Короткая передышка перед началом новой резни.

Часть I
ЗАГОВОР В ЗОЛОТОМ ЛЕСУ

ГЛАВА ПЕРВАЯ

1

Равнина Драконов два года спустя
День клонился к закату. Солнце замерло на далеком небосклоне - как-то неуверенно, словно даже оно не знало, наступит ли завтрашний день.
Мне предстояло решить, какая перспектива нравится мне больше - продолжать путь в темноте или заночевать здесь, среди зеленых холмов.
В первом случае я мог нарваться на гигантского дракона, поджидающего бродячий ужин. Во втором - наверняка привлеку внимание ночных хищников, которые выйдут на поиски ужина спящего.
Поскольку расовых предрассудков у меня нет, я никак не мог выбрать между драконом и огром-людоедом.
Оставалось одно - тщательно проанализировать ситуацию, учесть все «за» и «против» и принять наиболее рациональное решение.
Я вынул из кармана монету и подбросил ее на ладони.
«Решка» означала продолжать путь, и выпала именно она. Раз судьба уже приняла решение за меня, оставалось только подчиниться. Я сбросил плащ, расстелил его на траве и устроился поудобнее.
Если ночью меня кто-нибудь съест, я ведь все равно этого не узнаю, верно?
Вот так я прилег поспать, под шелест колокольчиков, и знать не знал, какая гадость приключится со мной, когда проснусь.
Конечно же, я не такой остолоп, чтобы взять и так просто растянуться на пути ядовитых сороконожек. Если я до сих пор верю в удачу, то только потому, что никогда на нее не полагаюсь.
За поясом я ношу обычно небольшую флягу.
Капни на траву чуть-чуть из фляги - и все твари на несколько миль вокруг будут уверены: ты не ты, а гигантский черный дракон. И сразу же передумают знакомиться.
Поэтому, завернувшись в плащ под цвет травы и выбрав местечко поукромнее, я мог быть уверен - просплю всю ночь как младенец.
Меня разбудили, не прошло и пары часов.
Кто-то грохнулся на меня сверху, да еще с такой силой, словно с грифона свалился. Вот что бывает, когда слишком хорошо прячешься - на тебя могут наступить.
Ладно если б я лег поперек столбовой дороги - так нет же, вокруг на многие мили тянутся зеленые холмы, иди себе да иди, коли не боишься попасть драконам на ужин. И надо же было ночному страннику споткнуться именно об меня.
Понадеявшись, что растяпа упал и благополучно сломал шею, я перевернулся на другой бок и попытался снова заснуть. Как я уже сказал, толку от меня, сонного, в бою никакого, поэтому за оружие я хвататься не стал.
Еще порежусь.
Но то ли шея у незнакомца оказалась крепкая, то ли упал он неудачно - я имею в виду, неудачно для меня, - только он поднялся на ноги, и звук, который раздался следом за этим, сильно мне не понравился.
Так свистит обоюдоострый меч, вынимаемый из ножен.
Есть ребята, которые полагают: крепкий клинок, если он достаточно длинный - вот все, что вам нужно для борьбы с драконами. Слава богу, у меня достаточно ума, чтобы этому не верить.
Но вот если вы решили заколоть кого-нибудь спящим - например, меня - вот тогда меч будет в самый раз.
- Уймись, Френки, - пробурчал я. - Мало того, что разбудила меня, так еще и зубочисткой своей гремишь.
Незнакомец, оказывается, таковым не был. Девица, да еще хорошо мне знакомая. И за что бог наказал именно меня? А ведь я так сладко спал. Мне снилось, что я нашел шкатулку, полную светящихся кристаллов, и я уже прикидывал, где смогу выгоднее их продать.
Меч просвистел снова - на сей раз возвращаясь в ножны.
- Майкл, - процедила девушка. - А какого гнома ты здесь разлегся?
Позвольте представить вам теперь Франсуаз - рост под шесть футов (если вы не умеете считать, поясню, что это много), каштановые волосы, длинный меч и мускулы, замешенные на самоуверенности.
Франсуаз красива как богиня, упряма, как буйвол, и опасна, как стая драконов. Иными словами - именно тот человек, которого вы, по пробуждении, не захотите видеть с занесенным мечом.
Впрочем, по пробуждении я предпочитаю никого не видеть - хотя бы с полчаса, пока полностью не проснусь.
И как живут эти фермеры, которым приходится вставать в шесть часов утра и доить коров? Просто не понимаю.
- Я пытаюсь спать, - сварливо ответил я. - А тебя разве еще никто не съел?
- Тебя самого съедят, если будешь лежать как бревно, - ответила девушка и присела рядом.
Само собой, у меня и в мыслях не было ее приглашать - мне больше по душе деревенские красотки, которые щебечут мне на ушко милые пустячки. А вовсе не те девицы, что считают охоту на драконов веселым развлечением.
- Лучше бы меня съели, - кротко ответил я, - чем получить кованым сапогом под ребра. Ты вообще смотришь, куда идешь?
По этим сапожкам я и узнал девушку - она всегда ставит на носки металлические наконечники.
Про фляжку с запахом дракона я говорить ей, естественно, не стал - а то еще попросит поделиться.

2

Сон с меня полностью слетел, а от Франсуаз все равно просто так не отделаешься, поэтому я решил поужинать. Достав из поясного кармана немного вяленой саранчи и сушеных фруктов, я спросил:
- Если тебе так не терпелось в путь, что ты потащилась ночью, наступая на мирных путешественников, то что же теперь остановилась?
Франсуаз снова вынула свой меч и принялась затачивать - прекрасный, надо сказать, звук, если хотите созвать хищников со всей округи.
- Да вот думаю, зачем ты здесь оказался.
- Как всегда, - с готовностью ответил я. - Сногсшибательно действую на девушек.
- Ты идешь в Сурабаю, верно? - Девушка взглянула на меня так, словно надеялась воззвать к моей совести. - Решил, что на большом празднике будет чем поживиться?
Я скромно потупился - люблю, когда меня хвалят.
Франсуаз посмотрела вокруг, хотя смотреть вокруг было совершенно не на что, потом сделала большие глаза и наигранно улыбнулась.
Три всадника Апокалипсиса…
И четвертого уже не надо.
Три вернейших признака того, что женщина собирается вызвать тебя на откровенность.
Проклятье.
Я устроился поудобнее в мягкой траве. Если я сейчас закрою глаза и представлю, что Франсуаз нет - она исчезнет?
Стоило бы попробовать.
- Ну? - спросила Франсуаз. - Где же медали? Орденская лента? Почести? Все-таки она не исчезла… Может, мне следовало дольше не открывать глаза?
- В столице, - ответил я.
- А ты, - девушка опустила глаза, ее пальцы начали теребить траву, - почему ты не в столице?
Боже, даже растения не может оставить в покое. Я снова закрыл глаза.
- Френки, - ласково сказал я, - это не твое дело.

1 Следующая страница


Между двух войн 2

- Спасибо, что не сказал «не твое собачье».
- Френки, я джентльмен…
- Это не помешало тебе ударить меня в челюсть.
- Я джентльмен, когда это мне удобно, а если бы я тогда не вырубил тебя, нас бы давно сожрали гигантские сороконожки.
- Но в челюсть, Майкл… Девушек так не бьют. Я смотрел на мирно темнеющее небо, я думал о другом.
- Наверное, мы просто отвыкли воевать, Френки… Эльфы не вели войн вот уже несколько тысяч лет. Мы слишком сильны, чтобы на нас нападали - и чересчур богаты, чтобы нападать самим.
- Но Лернейская кампания не была войной.
- Только глазами историка… Когда нарушился баланс Мирозданий и раскрылся Гниющий портал, эльфы просто не могли оставаться в стороне. Измерения смешались, твари и нетвари сыпались из Врат, как горох из распоротого мешка.
- Жителям Лернея не повезло, что это произошло именно в их стране.
- Да, катастрофа могла произойти где угодно. Высокий Совет решил, что надо направить туда войска, помочь навести порядок.
- Жалеешь об этом решении?
- Нет. Мы действительно многим помогли, Френки. А теперь - мне просто надо отдохнуть.
- Многие офицеры вернулись в столицу.
- В основном из командного звена. Те, кто не видел крови и гноя на своих пальцах… Я их не осуждаю - они делали свою работу, такую же важную. Что же до солдат и полевых командиров, то нам, как только мы сняли форму, захотелось так же легко отделаться и от воспоминаний.
А вернуться в столицу, где все только и говорят о конце кампании… Ты понимаешь.
- А почему такое занятие?
- Воровство? Френки, это ремесло, в котором эльф может проявить свои лучшие качества - ум, лживость, лицемерие и коварство. Впрочем, это придумал не я, такова древняя традиция. Многие молодые эльфы отправляются в дальние края и живут там как странники, на время отказываясь от богатства и привилегий, и эти странствования дают им право потом занять в обществе более высокое положение.
Я развел руками.
- Ладно, сеанс психотерапии закончен. А теперь можешь встать на колени и начать умолять меня.
От удивления глаза Франсуаз увеличились почти вдвое. Это всегда выглядит очень потешно.
- Умолять? - переспросила она.
- Конечно. Только не говори, будто разыскала меня только для задушевной беседы. Тебе что-то от меня нужно. Выкладывай.
- Майкл, - Девушка подбирала слова так осторожно, словно они могли треснуть у нее во рту и выплеснуться на одежду. - Я понимаю, что ты мне ничего не должен. Мы заключили сделку, ты выполнил свою часть. Ты отдал мне свою душу, и теперь я могу жить во всех мирах Поднебесной.
- Странный вы народ, демоны, - согласился я. - Живете в Подземном царстве, где всегда царят мир и благополучие. Но вы не цените своего счастья. Вам подавай приключения.
- Жить в Преисподней скучно… Там нет ни неба, ни скал, ни леса, ни озер… Только лава. А единственный способ для демона повидать мир - это получить душу жителя Поднебесной.
- Ладно, - я махнул рукой. - Мы, эльфы, существа высшего порядка. Душа нам ни к чему - мы ею даже не пользуемся. Так что наслаждайся. А теперь говори, что тебя сюда привело.
- Один человек попал в беду. Я бы сделала все сама, но…
- Но проблема не решается с помощью десятка проломленных черепов? Хорошо. Если у кого-то неприятности - я всегда готов выслушать. Продолжай.
Сперва девушка говорила медленно, потом, незаметно для нее самой, слова начали скакать быстрее, голос зазвучал взволнованно.
- Это простой купец, Майкл. Он не так уж и богат. Когда его корабль проходил мимо Берберы…
- Дай угадаю… Его остановил военный патруль и конфисковал все, что имеет хоть какую-то ценность?
- Они срезали даже паруса.
- Узнаю короля Гельминта… Купцу повезло, что они не спилили ему и мачты. Но чего же хочет твой друг? Вернуть деньги?
- Деньги его не волнуют. То есть волнуют, конечно, но он привык к подобным потерям. Налоги, разбойники…
- А между ними есть разница?
- Нет, наверное - для того, у кого кошелек отбирают. Но купца огорчило не это. Офицер с патрульного корабля забрал фамильные драгоценности. Они не такие уж и ценные, но дороги как память.
- Что ж ты не пошла к этому сборщику налогов пересчитать ему зубы свинцовым прутом?
- Я это сделала. Знаешь, после подсчета зубов оказалось гораздо меньше, чем до. Но он уже успел отослать драгоценности королю, и теперь они в казне.
- Слава богу… Приехали. И ты хочешь, чтобы я залез в королевскую казну?
- Ты единственный из всех, кого я знаю, кто на это способен.
Я улыбнулся:
- Приятно слышать комплименты перед сном. Что же, Френки, спасибо за увлекательную историю, но мне пора отдыхать.
- Так ты поедешь со мной в Берберу? Я удивился.
- Конечно нет. Только сумасшедший полезет в казну короля Гельминта. Но дело даже не в этом. Я бы отказался и семечки у старушки на рынке красть, если об этом попросишь ты. От тебя одни неприятности, Френки. Ты их просто притягиваешь. А мне это ни к чему.
- Но ты же сказал, что готов выслушать?
- Это правда. Люблю слушать о чужих бедах. Это меня радует.
Глаза Франсуаз сузились. Девушка надула щеки - что вряд ли сама заметила - и произнесла:
- Майкл. Я хорошо заплачу.
- Заплатишь? Не смеши меня. Я эльф-аристократ. У меня денег столько, что я могу купить всю эту равнину. И здесь я по одной причине - хочу забыть о тревогах. В их число входишь и ты, конфетка.
Девушка втянула губы - женщины обычно так делают, когда получают полную отшивку.
Пару секунд она сидела, раздумывая, потом придвинулась ко мне.
- Может, я смогу тебя переубедить? - спросила она.
Ее горячие пальцы легли на ворот моей рубашки, пробежались по ряду пуговиц и остановились там, куда воспитанные девицы не должны даже смотреть.
- Френки! - ужаснулся я. - Неужели ты говоришь о сексе?
Девушка окрысилась.
- Прошлые двадцать семь раз, - сказала она, убирая руку, - когда мы с тобой этим занимались, ты не строил такой ханжеской физиономии.
- Двадцать семь раз? Неужели ты считала? Френки, не могу поверить… И дело не в ханжестве - мы, эльфы, скорее лицемеры, чем фарисеи. Но шоколадка… Ты только посмотри на себя.
Голос девушки вполне мог бы резать металл:
- А что со мной?
- Френки. Ты прошла по равнине добрый десяток миль. От тебя пахнет потом, пылью, луговыми растениями и еще гном знает чем. Как ты могла подумать…
Френки окрысилась вдвое; теперь любой крысоглав охотно принял бы ее как свою.
- Значит, я грязная? Майки, а ты сам что, на ковре-самолете сюда прилетел? Только-только из эльфийских купален?
Я достал из-за пояса маленький пузырек, наполненный голубоватой жидкостью.
- Эликсир для путешествий, - сообщил я. - Достаточно капли в день, на ладонь. В течение суток ты будешь чистым, как после ванны. То же касается и одежды. Вот, посмотри мой платок.
Я протянул девушке кусок легкой ткани, который повязываю на шею. Изящные пальцы пробежались по тонкому шелку.
- Словно из прачечной, - с омерзением произнесла Франсуаз. - Майкл, дай-ка посмотреть пузырек.
- Действует только на эльфов, - быстро солгал я, пряча бутылочку. - А теперь прости. Мне пора подкрепиться. Если хочешь отведать прелестей любви - сначала помойся.
Некоторые могут подумать, что я был слишком груб с девушкой, но видят Небеса, только так я мог от нее отделаться. Впрочем, будущее показало - мне следовало проявить больше твердости.
Следовало просто забрать свою душу назад, и Франсуаз очутилась бы там, где ей и самое место - прямо в Преисподней. Но я этого не сделал и оказался в самой гуще событий, от которых любому эльфу надо держаться в стороне.

3

И именно в этот момент раздался крик. Я не успел и кусочка поднести ко рту, как Франсуаз была уже на ногах.
- Видимо, кого-то едят, - флегматично пояснил я. - Недалеко отсюда - вон за тем холмом. Не одного меня мучает голод.
Франсуаз вскочила, приготовясь бежать, словно то, что там могло происходить, каким-то боком ее касалось.
- Да ладно, - произнес я. - Их уже переварить успеют, пока ты добежишь. Какое нам дело. Я задумался:
- Впрочем, может, после них останется что-то ценное? Надо потом проверить. В любом случае, еще рано туда идти. Франсуаз! Не глупи.
Но девушки уже и след простыл - есть такие люди, которых хлебом не корми, только дай ввязаться в неприятности.
Строго говоря, добрые дела не по моей части. Если же они еще и связаны с риском, тогда вообще в следующую дверь. Но мягкое сердце всегда ведет к размягчению мозгов. Это единственная причина, по которой я встал и потащился за Франсуаз.
Съедят ведь девицу ни за что ни про что, а я потом мучайся угрызениями совести.
Франсуаз я догнал почти сразу - с моей профессией надо уметь бегать. Правда, обычно я бегаю от опасности, а не прямо ей в восемь лап.
Дракон в самом деле выдался крупный - словно небольшой холмик. Черный такой, стоит, шевелит ногами и челюсти открывает.
Футах в пятнадцати от него парнишка лет десяти, оборванец оборванцем, да визжит так, словно ему за это платят. И что самое интересное - ни дракон, ни карапуз не двигаются с места, словно ждут кого-то.
Нас они ждали - кого же еще.
Стоило Франсуаз появиться из-за поворота, с ее огромной зубочисткой - а толку от меча против дракона столько же, сколько и от меня, то есть ноль - как парочка пришла в движение.
Маленький поскребыш залепетал что-то, да как пустится наутек. Дракон развернулся и тоже ринулся - но не за карапузом, конечно, а прямо на нас.
Люблю я попадать в ловушки, ой как люблю.
Дракон огромный, никогда не поверишь, что эта тварь может так стремительно двигаться. Пока сам не увидишь. Правда, потом уже нет времени восхищаться этим чудом природы.
Меч Франсуаз со свистом вылетел из ножен, прочертив молнию перед зубами чудовища. Я искренне пожалел, что вокруг нет десятка фермеров - тогда я смог бы принимать ставки. Увы, девушки всегда все делают невовремя.
Я вынул из правого кармана маленький шар и помял его в руках. Можете называть меня фетишистом, но мне нравятся такие маленькие игрушки.
Такие шары делают из паутины. Важно, чтобы с того момента, как владелец покинул ее, прошло немного времени и нити оставались клейкими.
Потом гномы покрывают их специальной слизью и сворачивают шар. Стоит он невообразимо дорого - но если он у вас есть, значит, вы с толком потратили деньги.
Я подбросил шар на руке, примеряясь к направлению ветра, потом легко послал его вперед. Франсуаз пригнулась, опустив лезвие меча. Черт его знает, как она угадала мое движение - впрочем, она ведь демон.
Мне как-то все равно, поскольку, как я уже говорил, у меня нет расовых предрассудков.
Шар поднялся над нашими головами и плавно развернулся в сеть. Ветер пронес ее еще несколько футов, и широкая паутина опустилась на разъяренную рептилию. Клейкие нити охватили ее со всех сторон мягкими смертельными объятиями.
Дракон рванулся - не потому, что понял, какая опасность ему угрожает. Он все еще пытался настичь девушку. Но первое же движение привело к тому, что сеть спуталась. Лапы чудовища подогнулись, и оно осело на траве неподвижной грудой.
- Кочевники называют эту паутину «женушкой», - пояснил я. - Прилипает так, что остается только концы отдать.
Я озабоченно посмотрел на Франсуаз.
- А ты должна мне кучу денег, сестричка. В городе мне придется покупать новый шар-ловушку.
Девушка, уже позабыв о драконе, обводила взглядом окрестности. Ее глаза сузились, как бойницы на стенах крепости.
- Где парнишка? - спросила она.
- Убежал к мамочке. Подумай сама, как трогательно, что люди и драконы наконец научились доверять друг другу.
- Мальчик слишком мал и не понимает опасности, - сказала девушка.
- Но он достаточно взрослый, чтобы губить путешественников. Вокруг много ферм, да и город близко - уверен, дракон не голодал. Он не убивал карапуза, пока тот служил приманкой. А смышленое дитя забирало вещи убитых.
Дракон с ненавистью смотрел на нас. Я всегда расстраиваюсь, когда вижу животных в неволе, но освобождать этого здоровяка мне как-то не хотелось.
Считайте меня бессердечным.
- Хотела бы я знать, кто его этому научил, - мрачно произнесла Франсуаз.
- Детей не надо учить, как делать гадости, - с готовностью ответил я. - Такова их сущность.

4

Сурабая - замечательный город, особенно если вы любите деньги, а деньги любят вас. Здесь не бродят проголодавшиеся драконы, зато много богатых горожан, еще не осознавших, что все зло происходит именно от богатства.
А я пришел сюда для того, чтобы бороться со злом.
Я начал с того, что немного размялся - вытащил парочку кошельков, наведался к знакомому огру-скупщику да потолкался в тавернах, узнавая новости.
Ничто не вызывает такой аппетит, как с пользой проведенное утро. Поэтому я заказал в лучшей таверне порцию окрошки из моллюсков и приготовился наслаждаться чудесным летним днем.
Лучше бы мне провести его в каком-нибудь другом городе, пусть даже не таком богатом, ибо, стоило мне посыпать моллюсков свежей петрушкой, как в дверях появилась Френки.
Вернее сказать, сперва за окном послышалась пара ударов, затем еще, затем хруст сломанных костей, шум падающего тела, а после этого входная дверь распахнулась с таким грохотом, словно поблизости устроили фейерверк.
Впрочем, Френки всегда такая.
Поняв, что красотка вздумала расколоть меня на обед, я постарался выглядеть иначе, в тщетной надежде, что она меня не заметит.
Как же.
Она протопала через всю таверну - такая высокая, что едва потолок головой не задевала - остановилась передо мной и сложила руки на груди. На ее симпатичной мордашке застыло ожидание.
- Привет, - сказал я, даже не пытаясь скрыть, что не рад ее видеть. - Если ждешь, что я предложу тебе руку и сердце, зайди как-нибудь в другой раз. У меня и окрошка-то, видишь, почти закончилась.
На всякий случай я стал есть быстрее.
Френки посмотрела на меня сверху вниз, словно в чем-то упрекала. А ведь другая на ее месте давно бы расцеловала героя, спасшего ее от дракона. Меня то есть.
- Гони деньги, - процедила девушка.
- Деньги? - Я сделал вид, будто плохо представляю себе, что может значить это странное, почти заморское слово.
- Мерзкий воришка. - Ее голос понизился, но не от скромности - ее-то у Франсуаз никогда не было - а от нарастающего бешенства.
Она села за мой стол и уперлась в меня глазами, точно двумя клинками.
- Ах, деньги! - воскликнул я, словно только что догадался. Я надеялся, что это звучит убедительно. - Любовь моя. Что же ты хочешь? Я потратил на тебя последний паучий шар, а он, знаешь ли, стоит недешево. Я несколько раз намекнул тебе по пути, дескать, следует платить по своим долгам. Если хочешь точно, то двадцать шесть раз напомнил.
- Последний шар? - Франсуаз приблизилась, ее правая рука подозрительно опустилась под стол. - Если не хочешь и вправду лишиться своих шаров, верни мой кошелек.
- Как грубо, как грубо. - Я покачал головой. - Но ты не можешь отрицать, что сеть израсходована - а кто тебя просил бежать на помощь тому гаденышу?
- Сеть не нужна там, где хватит меча.
- Вот поэтому против драконов ее и надо использовать. И перестань шарить под столом руками - люди бог весть что могут о нас подумать.
На лице Франсуаз отразилось негодование.
- Хватит трескать своих моллюсков, - прошипела она. - Нет, ну надо же! Я спасла его от дракона, а он еще и кошелек мой украл.
Это, конечно же, была беспардонная ложь - но, должен признаться, не мне призывать окружающих к честности.
- Да ладно тебе, - отмахнулся я. - Денег твоих все равно нет. Я их потратил.
- Могу представить. На вино и девок? Как любая девушка, Франсуаз твердо уверена - деньги следует тратить только на нее.
- На работу, - скромно ответил я. - Купил парочку паутинных шаров на всякий случай. Обновил набор отмычек. А на новую кошку с тросом, знаешь ли, уже не хватило. Или, может, ты хочешь, чтобы я расшибся в следующий раз?
У меня нет телепатических способностей, которыми отличаются гигантские морские свинки - но намерения девушки были достаточно очевидны.
Слово «насилие» так и витало в воздухе.
- Твоя взяла, - я притворно вздохнул. - Можешь отвести меня к городскому судье и пожаловаться.
- Ты знаешь, что я не сдаю друзей, - ответила Франсуаз. - И потом, в прошлый раз, когда тебя арестовали, ты не только сбежал, но и украл всю казну.
- Она была маленькая, - отмахнулся я.
Лесть, удачное утро и вкусный обед настроили меня на добродушный лад. Поэтому я решил, что не грех и помочь девочке.
- Так и быть, - великодушно сказал я. - Если тебе нечем заплатить в таверне, старина Майкл тебе поможет. Сейчас раздобуду подходящий кошелек.
Я принялся осматриваться, подыскивая какого-нибудь толстого раззяву-фермера.
- Мне не нужны чужие деньги, - возмутилась Франсуаз.
Я поспешил уточнить:
- Ты получишь только свои. Разницу я оставлю себе, не волнуйся.
- Ты не понял - мне не нужны ворованные деньги. Я озадаченно развел руками.
- Других у меня никогда не было.
Сгорбленный человек в оборванных одеждах жителя степи пробирался между столиков. И почему они всегда носят рваные тряпки? Проходя мимо нас, он споткнулся, потерял равновесие и буквально распластался по Франсуаз.
Девушка обернулась с явным намерением врезать наглецу между глаз. Но кочевник выпрямился - слишком быстро для того, кто только что едва переставлял ноги- и юркнул вон из таверны.
Я смотрел ему вслед в немом изумлении.
- Ты видела! - воскликнул я. - На что это похоже!
- Он не тебя пытался облапать, - заметила Франсуаз.
- Нет, но он хотел срезать мой кошелек. Подумать только - он попытался обворовать меня.
Я поспешно встал - еда могла и подождать.
- Это никуда не годится, - пробормотал я, направляясь к выходу. - Если всякая шелупонь станет таскать вещи у профессионального вора - куда покатится весь наш мир?
Франсуаз последовала за мной. Как я подозревал, не за тем, чтобы помочь мне, а из опасения, как бы я не скрылся с ее деньгами.
Один маленький переулок изгибался, превращаясь в другой, другой перетекал в третий - даже коренной житель Сурабаи может запутаться в этих узеньких перешейках.
Но только не я, если меня только что попытались обворовать.
Сгорбленный оборванец даже не пытался путать следы - бедняга не подозревал, что его преследуют. Если же он хотел заманить меня в местечко потемнее и шарахнуть по голове мешочком с песком, то ведь я всегда могу выставить вперед Франсуаз, а сам сбежать.
Я догнал его именно в таком месте - где было мало света и мало людей. Схватил за отвороты, если лохмотья можно называть отворотами, и как следует встряхнул.
- Ты хоть знаешь, кто я? - спросил я. Я не хотел причинять ему вреда - только немного научить ремеслу.
- Если решил промышлять воровством, - продолжал я, - то надо с уважением относиться к мастерам. Прежде всего ко мне.
Франсуаз отпихнула меня и приставила к горлу кочевника короткий клинок.
- Никогда не воруй-у того, кто должен мне деньги, - процедила она.
Лезвие, приставленное к шее, подействовало на человека гораздо сильнее, чем мои слова. Это значило, что хорошим вором ему никогда не быть - вор не боится стали. Его может страшить только скучная, однообразная жизнь.
- Госпожа, - заволновался кочевник, - спрячьте лучше свое оружие. Сурабая - мирный город. Здесь и драконов-то не бывало уже лет тридцать. Обнажать оружие у нас запрещено.
- Вот как? - проворковала Франсуаз. - Хочешь, я могу его убрать. В твой кадык.
Человек испугался не на шутку и был явно готов пересмотреть свою точку зрения. С трусами всегда так.

Предыдущая страница 2 Следующая страница


3 Денис Чекалов

Франсуаз развернула его и пнула сапогом пониже спины.
- Проваливай, - бросила она. - А теперь, Майкл, к вопросу о моих деньгах.
Она двинулась ко мне, отчего-то позабыв вернуть на пояс кинжал. Уверен, просто по оплошности.
За углом раздались шаги. Франсуаз развернулась, и в ее руке вырос меч.
Незнакомцев было четверо. Первый из них был одет богато и торжественно, что выдавало в нем сановника - может быть, даже городского советника. Трое других были в доспехах, за плечами у них висело оружие. Без сомнения, это были охранники.
Увидев стражу, я отчего-то не почувствовал себя в безопасности. Наверное, у меня проблемы с доверием к людям.
- Да? - мрачно осведомилась Франсуаз.
- В первый раз вижу эту женщину, - поспешно сообщил я. - Вообще-то, она пыталась на меня напасть. Арестуйте ее.
Сановник выступил вперед. Это было хорошим знаком - желай он развязать войну, прятался бы за спинами солдат.
- Меня зовут Джиованни Баркальдо, - произнес он с таким видом, словно я по меньшей мере три часа слезно умолял его представиться. - Я член городского Совета.
- Обычно я не нуждаюсь в советах, - ответил я. - Но все равно очень приятно.
Баркальдо улыбнулся - было видно, что он ждал от меня именно такой реакции. Скверно, когда становишься предсказуемым.
- Мы много слышали о вас, мистер Амбрустер, - произнес он.
- По большей части из свитков «Разыскивается за кражу», - пробормотала Франсуаз.
- Мы гордимся тем, что такой известный человек посетил наш скромный город, - продолжал сановник. - Может быть, вы не откажете городскому Совету в небольшой помощи. Мы столкнулись с небольшой проблемой, решить которую может только человек с вашими способностями.
Он сиял, как начищенный чайник.
Если член городского Совета собирается нанять вора, значит, дело и вправду чересчур сложное. Политики сами в совершенстве умеют воровать и лгать.
Им платят именно за это.
- Можете не сомневаться, что город не поскупится на благодарность.
Я по-свойски толкнул Франсуаз в бок.
- Вот видишь, сестричка, - произнес я, - как все здорово складывается. Я получу деньги и дам тебе парочку монет.
Не то чтобы я сильно хотел заполучить эту девицу в спутницы. Но если уж поблизости оказалась пара рук, способных владеть мечом, то они могут сделать и что-нибудь полезное. Например, охранять меня.

5

- И еще, - произнес я, - мне бы хотелось, чтобы были забыты… те досадные недоразумения, которые случались иногда со мной в городе и окрестностях.
Повозка, запряженная ездовыми ограми, катила по мостовой. Маливан Баркальдо источал столько меда, что я побаивался, как бы в нем не захлебнуться. Стражники ехали впереди экипажа.
- Все это будет забыто, - пообещал сановник.
Карета остановилась раньше, чем я мог ожидать. Я полагал, что мы направляемся в пригороды Сурабаи, где возвышаются особняки сановников и богатых торговцев.
Дом, выросший перед нами, был чересчур мрачен, чтобы служить резиденцией городского советника. Маленький садик вокруг него имел чахлый вид - надо думать, так действовали на растения эти темные стены. Черная решетка забора щерилась острыми наконечниками. Она была похожа и на клетку, и на западню.
Иными словами, мне здесь понравилось.
Мы вошли и оказались в небольшой прихожей. В лучшие времена здесь наверняка стоял дворецкий и принимал у гостей шляпы, плащи и оружие. Теперь здесь стоял только запах гнили.
- Вынужден попросить прощения, - лицо Баркальдо сморщилось в виноватой улыбке, - но вам необходимо сдать оружие. Уверяю вас, это всего лишь формальность… Вам предстоит встретиться с людьми, которые просто помешаны на мерах безопасности.
- Я не ношу оружия, - ответил я. - Я мирный человек, который никому не хочет вреда… Эй, оставьте мой пояс.
В ременных карманах я обычно ношу всякие полез-няшки - порции слезоточивого газа например.
- Мне действительно очень жаль, - сказал Баркальдо, - но пояс придется отдать. Конечно же, вы можете отказаться от нашего предложения, и тогда мы отвезем вас обратно.
Трое стражников снова окружили нас, заставляя задуматься: а не повезут ли нас обратно по кускам?
- Ну что же, - сказал я. - Пояс так пояс.
Ничего - ты мне еще за это заплатишь, бюрократ несчастный. Я терпеть не могу, когда мне пытаются ставить условия.
Франсуаз подчинилась на удивление легко. То есть удивиться мог бы лишь тот, кто ее плохо знал. Девушка отстегнула ножны с мечом, отдала пояс с сюрикенами и вынула из правого сапога кинжал.
Но самое страшное оружие, то есть она сама, осталось при ней.
Баркальдо обернулся - и я почувствовал, что страх стоит за его спиной и дергает за фалды.
Не один я чувствовал себя здесь неуютно.
- А теперь я должен покинуть вас, - сказал советник, слишком торопливо, чтобы мне не стало ясно - ему просто не терпится смыться. - Я должен был пригласить вас, я это сделал.
Он сделал несколько поспешных шагов к двери, остановился и взмахнул рукой.
- Когда закончите здесь, заходите к нам, в ратушу. Поболтаем и…
Он не придумал, чем еще мы можем заниматься в ратуше, и потому крутанулся волчком на месте и исчез за дверью.
- Последуем за ним? - спросила Франсуаз.
- Это было бы разумно… Но если уж они заинтересовались моей персоной, будет проще узнать, чего им надо. Не думаю, что они просто так от меня отстанут.
Словно в подтверждение моих слов, из-за спин стражников показался человек. Был он высок ростом, носил черные усы и почему-то не вызывал у меня доверия.
- Меня зовут Джонни Сан-Пауло, - сказал он, и я ему не поверил. - Идите за мной.
Дверь распахнулась с гостеприимством драконьей пасти. Изнутри пахнуло плесенью и гнилью. Ребята, которые так пеклись о безопасности, могли бы позаботиться и об уборке.
Холл растекался коридорами, и ни одним из них не пользовались уже давно. Сан-Пауло стал подниматься по широкой лестнице. Стражники шли за нами, и от этого становилось как-то неуютно.
Я повернулся, вглядываясь в туннели коридоров, и увидел его. Того, кто не должен был быть здесь. Я видел его мельком, долю секунды, - он стоял и смотрел на нас, уверенный, что заметить его нельзя.
Маленький мальчик, что водит трогательную дружбу с драконами. Мерзкий гаденыш, из-за которого нас едва не съели ночью на холмах.
Его лицо исчезло так же быстро, как и появилось, но я успел увидеть еще кое-что. Щеки его были чисто вымыты, а волосы прилежно расчесаны. Одежда, нарядная, выглядела аккуратно. Мальчишка не был беспризорным, нищим попрошайкой, которого голод погнал подбирать вещи людей, съеденных драконом.
Так что же он делал там и тогда, в компании голодного хищника?
Каменные ступени были выщерблены, и плащ сановника шуршал, их касаясь.
Раскрылись, со скрипом, еще одни двери, и откуда-то сверху посыпались штукатурка и пыль. Четыре человека сидели за старым столом, и лица их оставались в тени.
Окна, заколоченные изнутри, пропускали в зал лишь тонкие полоски света.
Каждый из тех, кто ждал нашего прихода, предпочел бы не появляться здесь. Но ни один не вызвался провести встречу сам, позволив своим товарищам сохранить инкогнито.
Поэтому прийти пришлось всем.
Сан-Пауло не стал представлять их, и я не настаивал.
Почему-то мне не захотелось садиться - по крайней мере за этот стол. Можете говорить, что я человек слишком мнительный, но уж слишком он мне напомнил паучью сеть. А самому к ней приклеиться - нет уж, старина Майкл любит развлечения, но не такие.
Поэтому я ограничился небольшим креслом, которое стояло поодаль. Франсуаз уселась рядом, с таким важным видом, словно ее сюда звали.
- Видите ли, мистер Амбрустер, - заговорил один из четверых, сидевших вокруг стола, - думаю, вы знаете, что скоро в нашем городе будет большой праздник.
Я кивнул.
Мне также было известно: единственное празднество, которое позволяли себе раз в год местные скупердяи-ремесленники, проходило именно сегодня и длилось только один день.
- Здесь будет ярмарка, - продолжал сановник, - народное гулянье и торжественный парад. В последний момент произошла накладка. Петарды для фейерверка, которые мы заказали у лучших гномьих мастеров, задержались в пути.
- Останься мы без фейерверка, - взял слово второй сановник, - и все подумают, будто мы слишком зависим от гномов. Сурабая гордится своей независимостью. Поэтому, когда мы узнали о вашем приезде…
Сан-Пауло наклонился надо мной, протягивая лист бумаги.
- Вот список того, что нам необходимо, - сказал он. - Как видите, некоторые составляющие достаточно редки. Мы не будем спрашивать у вас, где вы станете их искать. Разумеется, все будет оплачено.
Я пробежал глазами по строчкам.
- У вас есть мастер, чтобы сообразить сам фейерверк? - спросил я. - Я этим не занимаюсь - могу только раздобыть порошки.
Это была очень важная реплика. Мало кому известно, что на самом деле я довольно неплохо разбираюсь в петардах. Но если бы я умел это делать, то обязательно понял бы - ребята собираются устраивать не фейерверк, а небольшую бомбочку.
Этак на городской квартал.
А стоило мне это понять, как они нашли бы для меня новую работу. Например, удобрения для своего чахлого садика. Может, он и чахнет-то от избытка таких удобрений.
Вот почему крайне важно для меня было ничего не понимать в фейерверках.
- У нас есть мастер, - сказал Сан-Пауло.
Я встал, стараясь не кинуться наутек сразу же.
- Ну что же, - сказал я. - Я набросал вам тут небольшую смету. Большинство ингредиентов стоит дешевле, но раз сроки поджимают, мне придется доплачивать торговцам.
Сан-Пауло взглянул на мои заметки.
- Это нас устраивает, - сказал он.
- Тогда, - я развел руками, - целоваться на прощание не станем, верно?
Шаги, раздавшиеся в коридоре, были слишком гулкими, чтобы предвещать что-то хорошее. Двери растворились, и на пороге появился человек. Он сделал знак Сан-Пауло приблизиться и прошептал тому на ухо несколько слов.
На всякий случай я снова сел.
Сан-Пауло кивнул, потом еще раз. Затем подошел ко мне.
- Мне очень жаль, мистер Амбрустер, - сказал он. Черт возьми - в его голосе действительно звучало сожаление. - Но наши планы изменились. - Он вынул из ножен узкий меч и упер его острие мне в горло. - Вам и вашей спутнице придется остаться.
Я скосил глаза - мне отчего-то не хотелось двигать шеей. Может быть, из-за приставленного к ней клинка. Я увидел, что один из стражников направил меч в грудь Франсуаз.
- Что происходит, Майкл? - спросила девушка.
- Видишь ли, конфетка, - протянул я, - большинство из этих порошков можно купить на городском рынке. Но два встречаются очень редко.
Я хмыкнул:
- Боюсь, что оба лежали в моем поясе.
- Как видите, нам больше не нужны ваши услуги, мистер Амбрустер, - произнес Сан-Пауло. - Пусть вас утешит мысль о том, что вы умерли ради великой цели.

6

Его слова как-то мне не понравились. Мне захотелось возразить, что после смерти мне будет не до утешительных мыслей. Но потом я решил, что гораздо лучше попросту ему врезать.
Теперь я обращусь к нашим самым юным читателям. Дети. Никогда не тычьте острыми предметами в того, кто сидит на стуле, если его ноги не блокированы столом.
Я опрокинулся на спину - это больно, если не подложить пару подушек. Но гораздо лучше, чем получить дырку в шее. Падая, я ударил Сан-Пауло ногой по пальцам.
Тот выронил меч.
Конечно, оставалась еще Франсуаз. В справочнике для благородных героев сказано: «Никогда не идите на риск, если Главный злодей тычет ножом в Прекрасную даму».
У меня есть подозрение, что именно из-за таких справочников в мире и происходят все пакости.
К счастью, в юности я изучал кое-что поинтересней. К тому же Франсуаз, хотя она и ничего на мордочку, но вот назвать ее дамой язык не повернулся бы даже у хогоблина.
Поэтому я счел, что она и сама справится.
Я вскочил - не слишком резво, надо признаться. Но сложно, знаете ли, скакать кузнечиком, если только что приземлился спиной об пол. Настало время делать то, что я умею лучше всего - ноги.
Я отпихнул в сторону охранника - тот вдруг вознамерился посмотреть, что находится у меня внутри, и даже замахнулся мечом. Он покатился по полу, а я бросился к окну.
Далеко не все из моих игрушек пропали вместе с поясом. На бегу я выхватил кошку, прицепил крюк к подоконнику и вынес окно плечом. Настало время полетать.
Пока трос разматывался, а я скользил вниз, можно было вволю поутадывать, сообразил ли кто-нибудь там, наверху, обрубить веревку. Третий этаж - не бог весть какая высота, но ног-то у меня только две.
Я приземлился даже мягче, чем ожидал, - ни одного колючего куста подо мной не оказалось. Садик вокруг домавыглядел пустынным, и приходилось только молиться, чтобы он таким и остался.
Над моей головой раздавался звон стали, а я чувствовал себя актером, чьи сцены в этом спектакле уже закончились. Мне удалось продраться сквозь засохшие заросли, не потеряв ни рукавов, ни чувства собственного достоинства.
Только один солдат охранял ездовых ящеров, и он слишком поздно понял, что охраняет их от меня. Считайте меня мерзавцем, но я не стал подхватывать его, когда он упал. Поцелуй с мостовой может многому научить юного воина. Например, выбрать себе другую профессию.
Человек, сидящий на верховой ящерице, - прекрасная мишень для арбалета. Поэтому я решил, что дам Франсуаз пять секунд, а потом уезжаю без нее. Крюк с тросом все еще висел на окошке - к тому же такая, как она, могла бы и просто выпрыгнуть.
Третий этаж - это даже высотой нельзя назвать.
Прошло пять секунд, потом десять, потом пятнадцать. Верховой ящер бил лапой и выжидательно поглядывал на меня. Я прекрасно понимал, что имеет в виду умная зверушка. Один прыжок в седло, пара минут скачки - и прощай, Сурабая, глупые горожане и подлые советники.
Я подобрал меч стражника и пошел обратно.
Садик был таким чахлым, что за это время там не успело вырасти ни одного стражника. Я распахнул широкие двери и вновь оказался в холле. Солдат с саблей на боку стоял у подножия лестницы и с огромным интересом смотрел вверх.
По всей видимости, парня оставили караулить здесь, а ему страсть как хотелось узнать, что происходит в зале для совещаний. Как любой зевака, он пропустил самое интересное. Я подошел к нему сзади и ударил рукоятью меча по затылку.
Немного в стороне, на пыльном полу холла стоял такой же пыльный столик. Сложно сказать, для чего он служил прежним хозяевам, но теперь там лежали мой пояс и оружие Франсуаз.
Я поднял ремень и загадал желание - если взрывающиеся порошки не исчезли, целую неделю проживу честным человеком. Кого бы ни собирались взорвать Сан-Пауло и его товарищи, удачи им я не желал.
Оба свертка оказались на месте. По всей видимости, стражники должны были только обыскать ремень, но не лапать содержимое. Я застегнул на себе пояс и начал подниматься.
Добравшись до третьего этажа, я спросил себя - раз никто не слышал моего обещания прожить неделю без воровства, то какой смысл его выполнять?
Одна створка высоких дверей была распахнута, вторая закрыта. В проеме, спиной ко мне, стоял стражник. Я сбил его с ног, не сбавляя шага, и прошел внутрь.
Бить в спину - одно из моих лучших умений, на то я и вор.
Франсуаз стояла в центре комнаты - там, где раньше находился стол. Обломки мебели были рассыпаны на полу, как дохлые клопы после наводнения. Компанию им составляли трое солдат, следов Сан-Пауло я не заметил.
То-то же, будет мне урок. Я, остолоп, рисковал жизнью, а девица справилась и сама.
Франсуаз посмотрела на меня подозрительно, словно пыталась угадать, а не решил ли я ее прирезать, просто так, чтобы нагулять аппетит перед завтраком.
- Ты вернулся за мной? - спросила она.
Вот уж не хватало мне благодарной красавицы, вообразившей, будто я спас ее от монстра… По мне, следовало бы специально разводить огров только затем, чтобы скармливать им надоедливых девиц.
- Нет, конечно, - ответил я, подходя к окну. - За этим.
Я вернул кошку под камзол.
- Твой металлолом внизу. Не стал брать его с собой, чтобы не надорваться.
И я, стараясь не ускорять шага, направился прямиком к выходу. Смыться от десятерых стражников - нелегкая, но выполнимая задача. Отделаться от приставучей девицы - титанический труд.
- Что будешь делать теперь? - спросила Франсуаз. Прекрасно. Еще спроси, во сколько я вернусь к ужину.
- Женюсь на тебе, - огрызнулся я.
Я искренне надеялся, что она обидится и отстанет от меня. А там, глядишь, позабудет и про нелепое требование вернуть ей деньги.
Девушка пересекла зал быстрее, чем в тебя впивается гигантская стрекоза.
- Я серьезно, - сказала она. - Ведь после того, что случилось…
Я пожал плечами и начал спускаться.
- Любовь моя, ничего не случилось. Власти Сурабаи станут меня разыскивать - Сан-Пауло об этом позаботится. Но что в этом необычного? Покину город, отправлюсь куда-нибудь еще. А когда все уляжется, вернусь и поучу их вежливости - по-своему.
- А взрывчатка? Ты собираешься просто все забыть, и пусть взрывают полгорода вместе с невинными людьми?
Я остановился.
Я уже начинал жалеть, что не позволил дракону разорвать девушку на части.
- Конфетка, - сказал я, - я уже думал об этом и знаю, как поступить. Просто не хотел тебе об этом рассказывать, чтобы не испортить свою репутацию негодяя.
К этому времени мы спустились на первый этаж. Франсуаз бросилась к оружию, как маленькая девочка к потерянной и найденной кукле. Вот почему я ненавижу клинки: вооружившись мечом однажды, потом не сможешь без него обходиться. Даже если в совершенстве владеешь приемами рукопашной.
Проходя мимо солдата, которого я оглушил, девушка взглянула на него с нескрываемым сожалением. Думаю, ей хотелось самой наградить парня, который отбирал у нее оружие.
Так что, считайте, сегодня я спас человеку жизнь.
- И как же ты поступишь? - спросила Франсуаз. - Идти в городской Совет нельзя, там заправляет Баркальдо. Мы не знаем, кто из сановников с ним в сговоре. Кто же нам поверит?
- Боги, - ответил я.

7

- Богов не существует, - недовольно произнесла Франсуаз.
Мы проскакали полгорода верхом на ящерах, потом отпустили их. Теперь чешуйчатые лошадки уже вернулись в свои стойла. Оставшуюся часть пути мы проделали пешком, чтобы не привлекать лишнего внимания.
Неожиданности нравятся мне, только когда они принимают форму денег.
- Люди всегда верили в высшие существа, - ответил я. - Грешить всегда приятнее, когда есть перед кем покаяться… У гномов есть своя религия, у огров тоже. И не так уж важно, существуют боги на самом деле или нам только этого хочется.
- Я не хочу верить в богов, - возразила Франсуаз.
- Ты слишком большая грешница.
Вы никогда не увидите бога воочию - пока не отдадите концы, конечно же. И даже после этого гарантий вам никто не даст. Но если захотите поглядеть на храм, то достаточно пройти по улице пару кварталов.
Здесь, в торговом городе Сурабае, где пересекаются десятки караванных путей, вы можете помолиться почти всем богам, каких только придумало человеческое бессилие. Добрые и злые, жестокие и милосердные - но по большей части высокомерно безразличные к судьбам людей.
Они принимают дары прихожан руками священников, и, могу поклясться, приношения оседают в кошелях тех же самых жрецов.
Есть боги, имеющие облик людей, огров или демонов. Многие поклоняются драконам, считая, что эти твари явились как кара за человеческие грехи. Но у всех религий есть нечто общее. Их служители много говорят, много обещают и много берут. Но они почти ничего не делают.
В этот день, однако, пробил час, чтобы выдуманные боги поработали ради реальных людей.
Здание, возле которого мы остановились, было ярко освещено факелами, несмотря на яркое солнце. Они горят здесь и днем, и ночью, и даже проливной дождь не в силах заставить их угаснуть.
Пылающие огни символизируют силу прозрения, которую божества степей даруют избранным. И день за днем приходят сюда люди, чтобы узнать о своем будущем и покаяться в своем прошлом.
Я ступил под высокие своды, и тихая духовная музыка окружила меня, словно волны теплого океана. Здесь было полутемно, солнечный свет, проходя сквозь толстые витражи, казалось, обретал волшебную силу.
Люди тихо молились возле алтарей, я прошел мимо них, стараясь изобразить почтительную смиренность.
- Вот уж не думала, что ты набожен, - пробормотала Франсуаз.
- Большинство священников охотно скупает краденое, - пояснил я. - Особенно то, с чем не захочет связываться профессиональный скупщик.
Человек в просторных одеяниях жреца вышел нам навстречу. Его голова была выбрита, а глаза смотрели так пристально, что прихожанин верил - этот взгляд проникает в самую глубину его души.
В душу я не верю так же, как не верю в богов.
- Приветствую тебя, Майкл, - произнес он. - Рад видеть тебя под святыми сводами. Что за заблудшее дитя ты привел с собой?
Девушка стала удивленно оглядываться, не понимая, о каком это ребенке говорит священник.
- Это Франсуаз, отец Игнасио, - сказал я. - Мы можем поговорить?
Жрец плавно опустил голову, и этот простой жест превратился в торжественный ритуал. Мы прошли под невысокой аркой и оказались в ризнице. Только степные боги ведали, что за ценности хранил здесь отец Игнасио и каким путем попали они к нему.

Предыдущая страница 3 Следующая страница


Между двух войн 4

А поскольку богов не существует, значит, не знал вообще никто.
Я вынул из потайного кармана пару изумрудов и показал жрецу.
- Мне кажется, - сказал я, - этим вечером вас вновь посетит видение, святой отец.
- Какое же? - спросил тот, цепко хватая камни.
- Думаю, это будет нечто апокалипсическое. Столбы огня, поднимающиеся к небесам. Облака пыли, накрывающие собой город. И много, много крови - ну не мне тебя учить.
- Кто-то решил заложить в городе бомбу, а ты стесняешься обратиться к властям?
Падре Игнасио рассматривал камни через увеличительное стекло. Неторопливая уверенность выдавала в нем знатока.
- По правде говоря, власти сами в этом замешаны. Само собой, простой прихожанин захочет чего-то большего. Ему нужны знамения. Что-нибудь вроде двойного солнечного затмения или дождя из черных клещей, обрушившегося на город…
Падре Игнасио плавно кивнул.
- Так боги предупреждают нас о грядущем, - произнес он. - Кстати, Майкл, в Главный торговый дом на днях привезли коллекцию изумрудов. Если ты сможешь ее раздобыть - я дам лучшую цену.

8

Рука отца Игнасио скрылась под одеждой в жесте религиозного смирения. И боги вновь доказали, что покорность вознаграждается. Появившись опять, ладонь жреца оказалась отягощена небольшим кожаным кошелем.
- Впрочем, это всего лишь мера предосторожности, - произнес я. - Джентльмены, с которыми я сегодня так и не отобедал, произвели на меня впечатление людей очень осмотрительных.
На алтарь для молитв, покрытый темным сукном, священник одну за другой выложил шесть тяжелых золотых монет. Я укоризненно покачал головой, и он, не без огорчения, добавил седьмую.
- Если они задумали устроить у себя небольшой фейерверк, то вряд ли стали бы искать людей для этой работы поблизости от дома. Нелишним будет предупредить и местных жителей, но я уверен, что заговорщики приезжие.
Я ссыпал золотые монеты в свой кошелек и отправил его в потайной карман.
- Наверняка ты знаешь, откуда они… Я их опишу.
Выслушав мой рассказ, отец Игнасио замолчал. Его глаза закрылись, как врата рая при приближении грешника. Голова священника отклонилась назад, ладони легли на грудь.
- Что он делает? - Франсуаз прошептала эти слова мне на ухо так громко, что чуть не сбила с ног звуковой волной.
- Общается с Небесами, - отвечал я.
- Это бессмысленно. Как твой приятель-расстрига может знать, кто и когда приезжает в город? Только не говори, что этот скупщик краденого на самом деле умеет с богами трепаться.
- Они пришли к нам из Золотого леса, - сказал отец Игнасио. - Это страна к югу от нашей равнины. И у них очень злые намерения, очень…
Я привлек к себе Франсуаз и заключил ее в объятия.
- Прекрасная новость, святой отец! - воскликнул я. - Значит, местные власти здесь ни при чем?
- Баркальдо, городской советник, всего лишь помогал своим гостям. Он и не подозревает, зачем им нужна та бомба.
- Прекрасно! - воскликнул я. - Что же, отец Игнасио, мы пошли.
Священник с упреком посмотрел на меня.
Я скривился, после чего вынул из потайного кармана одну монету и протянул ему.
- Что же, Френки, - обратился я к своей спутнице, - видишь, как счастливо все разрешилось. Я знаю репутацию Баркальдо, он трусоват. После того, что произошло сегодня, он наверняка отправил своих гостей восвояси и постарался сразу же обо всем забыть. Я могу даже не уезжать из Сурабаи.
Я ласково положил руки на плечи девушки, затем развернул ее к выходу и подтолкнул.
- Мы разошлись, как в море корабли… А теперь, святой отец, вернемся к разговору об изумрудах.
- То есть как? - воскликнула Франсуаз.
- Наверняка тебя в детстве звали юлой, - посетовал я. - Ты постоянно вертишься. Я же указал тебе путь к двери.
- И ты не будешь мне помогать?
- Я помог. Жители Сурабаи в безопасности. Ты ведь этого хотела? Теперь ты у меня в долгу - не забывай. Когда мне потребуются услуги профессиональной костоломки, я к тебе обращусь. На какую сумму там изумрудов, святой отец?
Франсуаз встряла между нами, полностью развеяв мои сомнения насчет того, учили ли ее когда-нибудь правилам вежливости.
- А жители Золотого леса?
- Это юное дитя терзают злые предчувствия, - молвил святой отец. - Может, она одержима дьяволом?
- Я сама демон, - ответила Франсуаз.
- Это юное дитя сейчас получит пинка, - пообещал я.-Да такого, что пролетит всю равнину и окажется прямо в своем Золотом лесу. Френки, где у меня написано, что я спаситель всех подряд забесплатно? На рубашке сзади? Тогда я ее сменю. Я не могу бегать по всему миру и карать многоликое зло. Да и не хочу. Так сколько?
- По крайней мере в десять раз больше, чем ты принес мне сегодня.
- Отлично. Много ли там охраны?
- Майкл, ты меня не слушаешь.
- Я тебя и видеть-то не хочу.
- Человек двадцать. Но все они будут стоять по периметру. Крыша же…
- Майкл!
- Святой отец, - задумчиво произнес я, - а вы занимались когда-нибудь экзорцизмом? Жрец улыбнулся.
- Все это суеверия, сын мой, - ответил он. - Демонов не существует, равно как и богов. Ибо, если бы дьяволы жили среди нас, кто бы смог жить рядом с ними и оставаться человеком при этом? Крышу никто не охраняет. Ты попадешь оттуда с северного минарета.
- Я ненавижу парапланы, святой отец… А если подует ветер?
- Но за такую сумму…
- Я слишком жаден, Игнасио, и вы это знаете. Франсуаз приблизилась ко мне вплотную.
- Еще одно слово, - предупредила она, - и ты пожалеешь, что родился мальчиком.
Ее пальцы сомкнулись там, где на штанах обычно бывают пуговицы.
- Знаешь, Майкл, - ласково произнесла она, - как тонка грань между болью и удовольствием?
Тяжелый бронзовый идол, изображавший пузатого бога богатства, весело зазвенел, когда Франсуаз перелетела через всю комнату и приложилась об него спиной.
- Черт, Майкл, как больно, - озадаченно пробормотала она, пытаясь подняться на ноги.
- Значит, я где-то перешел эту грань… Святой отец, сделайте доброе дело. Найдите моей спутнице кого-то, кто согласится рисковать шеей ради красивых глаз, стройных ножек и огромного бюста.
- Ноги у нее не стройные, - покачал головой отец Игнасио. - Сразу видно, она слишком много занимается спортом. Мускулы…
Он замолчал, пытаясь распрямиться и засосать в свои легкие хотя бы немного воздуха.
- Как не стыдно, Френки, - я покачал головой. - Обижать священника.
Правая нога Франсуаз взметнулась в воздух и плавно легла на мое плечо. Нормальный человек не может так сделать, и тем более устоять в подобной позиции больше пары секунд.
Но Франсуаз в самом деле слишком много занимается спортом.
- По-твоему, они не стройные? - спросила она.
- По-моему, я уже получил от тебя свою порцию неприятностей. Вы уже в состоянии говорить, святой отец? Вот и отлично. Кого можете посоветовать? Платит за все, конечно, она.
Отец Игнасио уже выпрямился, хотя его дыхание оставалось немного неровным. Я деликатно освободил свое плечо и продолжил:
- Кого-то, кто достаточно умен, чтобы вскрывать замки, и достаточно глуп, чтобы связаться с этакой девицей?
- Мокрое дело? - деловито осведомился священник.
- Падре Игнасио! Вы оскорбляете и себя, и меня, задавая такие вопросы. Взгляните на мою спутницу - разве ей нужна помощь, чтобы размазать кого-нибудь по стенке?
- Ты прав. Вор, вор, вор… Право, не знаю… - Жрец поднес руку к подбородку. - В городе сейчас почти никого нет. Впрочем, постойте. Я познакомлю вас с одним человеком. Его зовут Эдди-Фокусник. Сам он такими делами не занимается, но наверняка сможет кого-нибудь посоветовать.
Я подошел к нему и взял его за плечо.
- Спасибо, отец Игнасио. Огромное вам спасибо. Вы и не представляете, как сильно вы мне помогли.
Священник рассеянно выругался - так грязно и матерно, что Франсуаз присела.
- Я и забыл, что вы вместе служили… Что же, если надумаешь насчет изумрудов…
- Тут же и дам вам знать. Мне надо только сбыть с рук эту милую девушку. - Я стал подталкивать Франсуаз к выходу. - Не беспокойтесь, я избавлюсь от нее очень быстро.
- Может, продадим ее в рабство? - крикнул мне вслед отец Игнасио. - В гарем или для гладиаторских боев.
- Я уже думал об этом, - ответил я. - Но ведь такую никто не купит.

9

Над рыночной площадью зажигались огни - алые и голубые, изумрудные и цвета нежного янтаря.
Ни одна вспышка не оставалась самой собой дольше чем на мгновение. В центре нее рождался новый оттенок, ширился, пока не достигал краев волшебного всполоха, и сменялся другим.
Люди стояли внизу, подняв головы, завороженные волшебным зрелищем. Торговцы и покупатели - на пару минут они позабыли о выгодных сделках и приятной тяжести золотых монет. Их глаза были устремлены в небо.
Это не походило на фейерверк, огни которого, прекрасные и манящие, остаются столь же холодными и далекими для зрителя, стоящего на скучной земле, как и ночные звезды.
Всполохи волшебства, раскинувшиеся над рыночной площадью, были иными, теплыми. Они касались сердец всех, кто любовался ими, и от того на душе становилось так легко и спокойно, как бывает только в счастливом детстве, а после - в хороших снах.
- Как он это делает? - шепотом спросила Франсуаз.
- Не знаю, - негромко ответил я. - Наверно, он сам этого не понимает.
Высокий человек стоял в центре площади; он ничего не делал и только воздевал руки к небу, любуясь на созданные им чудеса.
- Почему его называют фокусником? - спросила Франсуаз. - Ведь это настоящее волшебство, прекрасное волшебство.
- Эдди не любит громких названий.
Представление кончилось, люди подходили к магу, чтобы пожать ему руку, похлопать по плечу. Рука девушки потянулась к поясу за монетой, я удержал ее.
- Эдди не берет денег за свои представления…
- Тогда чем же он живет?
- Это рыночная площадь, здесь десятки закусочных и таверн, и везде он может есть и ночевать бесплатно. Франсуаз нахмурилась:
- Трактирщики так ценят его талант? Или все потому, что он привлекает к ним клиентов?
- Не знаю, - ответил я. - Наверное, они сами этого не понимают.
- Командир! - Эдди Стравицки подошел к нам и принялся жать мне руку - так сильно, что мне стало неудобно перед моей спутницей. - Сколько же мы не виделись?
- Месяца два, - ответил я. - И я больше не командир. Мы можем посидеть где-нибудь в тишине? Эта молодая леди хочет тебя кое о чем попросить.

* * *

- А он рассказывал вам, как спас мне жизнь в Лер-нейских горах?
Эдди отделял от нас целый стол, заставленный нехитрыми, зато отменно приготовленными блюдами.
Однако Фокусник говорил с таким пылом и так энергично перегибался через стол, что я стал опасаться, как бы он не свернул мне нос.
- У вас еще будет уйма времени, чтобы поговорить об этом, - улыбнулся я. - Кстати, вы произвели большое впечатление на мою спутницу.
- Ну что вы! - Эдди смутился, как шестиклассник, которого поцеловала девочка. - Это всего лишь простые фокусы.
- Я знаю, в столице вы были врачом, - произнесла Франсуаз. - И вели хорошую практику. Почему не вернулись?
Я поморщился. Всякий раз, когда Франсуаз старается быть вежливой, она выбирает не те темы.
Эдди развеселился:
- Отчего я остался здесь? Я сейчас покажу. Смотрите.
В его руке появился пистолет - быстро и неизвестно откуда. Можно было подумать, что перед нами очередной трюк иллюзиониста, hq я знал - это боевая подготовка эльфийского пехотинца.
- Проверьте.
Эдди перекинул оружие через стол, словно это была деревянная поделка. Франсуаз поймала ствол на лету. Быстрыми, профессиональными движениями она осмотрела пистолет.
- В прекрасном состоянии, - похвалила она. - Держите.
Я покачал головой.
- Привычка. - Эдди снова немного смутился. - Да и между представлениями мне почти нечего делать.
Четким движением, которое не шло ни ему, ни этому рыночному трактиру, он поменял магазин и послал патрон в патронник.
Лицо Фокусника при этом не теряло своего радостного, почти мальчишеского выражения, словно руки его орудовали со смертоносным металлом сами собой, помимо сознания и воли.
- Вы спрашиваете, почему я остался? Смотрите!
- Нет! - закричала Франсуаз.
Эдди-Фокусник поднес ствол пистолета к виску и спустил курок.
Девушка уже успела вскочить, ее тело перегнулось через стол, рука тянулась вперед, чтобы остановить самоубийцу.
Раздался короткий щелчок, Эдди Стравицки разразился оглушительным смехом.
- Не работает, - пояснил он. - Огнестрельное оружие здесь не действует. Луки, арбалеты, мечи - сколько угодно. Но никакой техники. Ни танков, ни вертолетов, ни винтовок - ни кусочка этой ерунды.
Эдди оживился:
- Знаете, я видел, как тут два городка собрались воевать друг с другом. Просто умора. Натащили всяких железяк, деревяшек. Я рассказал им, как в свое время было у нас, так они тут же раздумали сражаться. Эй, трактирщик! Принеси-ка нам еще пряников.
- Это правда, - негромко произнес я, пока наш собеседник отвлекся, беседуя с управляющим. - Год назад Эдди остановил здесь большую войну.
- Просто поговорив с ними?
- Да, Эдди такой… Он стал здесь чем-то вроде святого.
- И, конечно, не любит говорить об этом?
- Ты угадала.
Фокус, который наш друг проделал с пистолетом, отчего-то не вызвал у девушки такого же восторга, как его
волшебные огни.
- Однако вернемся к нашему делу, Эдди, - произнес я, когда Стравицки вновь повернулся к нам. - Этой девушке нужен помощник - хороший вор, который согласится съездить с ней в Золотой лес. Она хорошо заплатит. Ты знаешь подходящего парня?
На лице Эдди отразилось недоумение.
Франсуаз вполголоса процедила, чтобы слышать мог только я:
- Если он сейчас заржет и скажет: «знаю - тебя!», то я оторву ему яйца и заставлю их проглотить.
- Золотой лес? - разочарованно протянул Эдди. - Там же скука смертная. Людей там заботят только урожай да местные сплетни. А знаете, как называют нашу равнину? Каменной пустыней. Только потому, что ни один из них ни разу здесь не был.
- Я понимаю, - кивнул я. - Ты не любишь Золотой лес. Но, может, ты знаешь кого-то, кто согласится? Эдди задумался:
- Нет, простите, леди. Вот вчера - да, вчера здесь многие были. Приехали на праздник. Но теперь их уже давно и след простыл…
- Хороший вор не остается там, где совершил удачную кражу, - согласился я. - Так что, Френки, прости - я сделал все, что мог.
- Господин! - Трактирщик подобострастно склонился надо мной. - Вас спрашивает вестовой на дороге.
Он не был и вполовину так любезен, когда увидел меня впервые. Значит, такое впечатление на него произвел гонец. Мне это не понравилось.
- Оставляю вас, голубки, - пробормотал я, поднимаясь со стула. - Почирикайте тут.

* * *

- Не откроешь?
Франсуаз легко сбежала по высокой лестнице, спускавшейся с террасы трактира. Если меня что-то и восхищало в демонессе, так это умение двигаться быстро и бесшумно, несмотря на высокий рост.
Я стоял у нижней ступеньки, нерешительно держа в руках широкий конверт. Красная гербовая печать не оставляла сомнений, откуда он.
- Из столицы? - осторожно спросила девушка.
- Да, - кивнул я. - Письмо из дома. Когда мы были на войне, то радовались, если получали весточку от своих. А сейчас мне почему-то не весело…
- Боишься, что твой отпуск закончен? Я не ответил.
- Давай сюда.
Франсуаз взяла у меня конверт и вскрыла его длинным кинжалом.
- Если какая-то дрянь, - пообещала она, - то я тебе не скажу и просто выкину вон. Идет?
- Нет, - с грустью ответил я. - Эльфы так не поступают. Проклятие… Я ведь хотел затеряться в этой глуши именно для этого - забыть, что я эльф. Дай письмо.
Девушка повиновалась. Вокруг меня шумела толпа, люди успели забыть о чудесном волшебстве Эдди, которое еще недавно так восхищало их.
Так и мне скоро предстояло вернуться к реальности, сбросив с глаз приятную вуаль волшебства.

ГЛАВА ВТОРАЯ

1

Нескончаемой чередой в вышине ползли облака, и закат окрашивал их в цвет крови.
Шорохи наполняли лес, тихие и тревожные. Гигантские аукубы, прозванные золотыми деревьями, гордо вздымали кроны над своими меньшими собратьями, и маленькие, юркие обезьянки сновали по их стволам.
Это был час, когда просыпаются ночные вивверны, гигантские, прожорливые твари, что неслышно скользят среди вечнозеленых кустов - быстрые, похожие на ручей расплавленного серебра. Выбирались из своих нор василиски, и гигантские цикады готовились к ночному концерту.
Мы ехали по узкой тропе. Верховые ящеры горделиво вышагивали, поводя длинными хвостами. Большеглазые лемуры, прячась за широкими листьями, выглядывали из зарослей, чтобы посмотреть, кто это дерзнул вступить под влажные своды леса.
- Все-таки ты меня обманул, Майкл, - произнесла девушка.
Она употребила гораздо более крепкое слово, однако я уверен, что читатель слишком хорошо воспитан и потому просто не поймет его значения.
- Не понимаю, о чем ты, моя милая замарашка, - отвечал я. - Я сделал все, как ты хотела. Ты просила, чтобы я оставил свои дела, обязательства, подвел людей, которые на меня рассчитывают…
- Хороши люди, - вклинилась Франсуаз. - Мазурик в рясе. Такой не постесняется у нищего грошик спереть.
- Ему незачем. Побирушки платят ему подать за право попрошайничать в городе… Но я отвлекся. Ты почти на коленях умоляла меня все бросить.
- Майкл, в Золотом лесу людям грозит опасность.
- Это веская причина, чтобы не ехать сюда. И тем не менее. Без вопросов! Без возражений! Одно твое слово - и я срываюсь с места, чтобы тебе угодить. А что я прошу взамен? Золотые горы? Божественный эликсир? Нет - всего лишь маленькое одолжение.
- Так уж и маленькое.
Девушка мрачно воззрилась на мой жилетный карман, в котором лежало пришедшее из столицы письмо. Оно гласило:
«Майклу Фрэнсису Куэйлу Амбрустеру, эсквайру.
Настоящим имеем честь напомнить Вам, что наступила первая четверть оборота созвездия Красного Великана. Это означает, что наступила Ваша очередь представлять Великий Совет эльфов на Собрании в Золотом лесу, которое состоится в конце текущей недели.

Предыдущая страница 4 Следующая страница


5 Денис Чекалов

Примите наши уверения в нашем глубочайшем почтении».
- Какое дело эльфам до Золотого леса? - спросила девушка.
- Нам принадлежит часть тамошних плантаций. Время от времени лендлорды собираются - так просто, чтобы не разучиться разговаривать. Согласно традиции, в этом должен участвовать и наш представитель - но, клянусь редькой, проку от этого нет.
- А разве там нет консульства или посольства?
- Никто не согласился бы гнить в такой дыре. В Лесу живут только люди, ящеры и морские свинки. Эти три народа почти не общаются. Нашими землями занимаются управляющие, из местных.
Я задумался:
- Правда, после Лернея там поселилось несколько эльфов. Как и я, они не спешили вернуться домой. Но они поступили на службу в вольные города и не могут представлять Высокий Совет.
- А зачем тебе я понадобилась?
- Френки, я аристократ и не могу притащиться в город один, верхом на осле. Мне нужен сквайр.
- Оруженосец?
- Нет, его обязанности гораздо шире. Он носит чемоданы, присматривает за лошадьми и низко кланяется, когда я вхожу. Сквайр - это свита, без которой я не могу в своей новой роли.
- Девушка не может быть сквайром, - заметила Франсуаз. - И оруженосцем. Это все слова мужского рода.
- Если тебя волнует грамматика, считай себя обезьяной джентльмена…
Франсуаз осадила скакуна и развернула его. Я подумал, что она слишком серьезно восприняла мои слова и решила влезть на дерево за парой бананов.
У зарослей раскидистой ежевики девушка спешилась. Она наклонилась и вытащила на дорогу нечто, чему я не смог подобрать названия.
Правда, он сам называл себя Джонни Сан-Пауло - но ведь тогда он был жив.
- Как сквайр, ты можешь заниматься уборкой, - заметил я. - А вот мусорить на дороге тебе не пристало.
- Мы его видели, - мрачно сказала Франсуаз, не делая даже попытки вернуть Джонни на место. - И могли опознать. Кто-то очень боится разоблачения.

2

Я и моя спутница уже достигли середины леса, когда издалека донесся шум. 'Вначале едва слышный, он нарастал, становясь все ближе.
Кто-то, не разбирая дороги, бежал сквозь заросли - то ли не зная, какие опасные твари водятся в здешних краях, то ли, напротив, уже повстречавшись с одной из них.
Моя спутница осадила ящера, длинный меч со свистом вылетел из заплечных ножен.
- Всего лишь человек, - негромко вымолвил я. - К тому же напуганный. Незачем доставать меч, Френки.
Девушка бросила на меня сердитый взгляд. Она не любит, когда кто-нибудь пытается ее поучать.
Я продолжал:
- Люди всегда пытаются убежать. А ведь ноги у них такие короткие. Тогда почему они так поступают?
Немного склонив голову, я прислушивался к трелям цикад - первым, еще неуверенным, неровным, но столь же красивым, как пение ангелов.
Однако Франсуаз не собиралась дожидаться, пока несчастный бегун превратится в ужин для ночных хищников. Она ударила сапогами по бокам ящера и направила его между высоких деревьев - туда, где в глубине леса раздавался шум.
Я резко подался вперед и схватил ее скакуна за уздцы.
- Не стоит, - произнеся. - Ты только напугаешь беднягу. Услышит, что кто-то скачет ему навстречу - и решит, будто это еще один лесной хищник. Сразу же бросится бежать от тебя.
Девушка тряхнула пышными волосами.
- Оставить его умирать, Майкл? - спросила она.
- Нет, - ответил я. - Но бессмысленно до утра гоняться за ним по всему лесу. Чего доброго, ты загонишь его прямо в пасть твари, от которой собиралась спасти.
Он уже недалеко. Бежит прямо - чересчур напуган, чтобы петлять. Еще пара минут, и окажется прямо перед нами…
Словно в подтверждение моих слов, шум шагов стал особенно громким. Человек действительно был уже близко.
Девушка мрачно взглянула на меня - она терпеть не может, когда я оказываюсь прав.
- Мне не стоило брать тебя с собой, Френки, - заметил я. - Тебе предстоит день за днем созерцать мое величие. Это просто тебя раздавит… А вот и наш новый друг.
Незнакомец выскочил на тропу и на мгновение остановился испуганный.
Прямо перед ним возвышались два крупных ящера - а со страху они показались ему огромными. То, что на скакунах сидят люди, беглец увидел не сразу.
Вообразив, будто попал в засаду неведомых лесных тварей, он громко заверещал и попробовал броситься наутек.
- Ну, что я говорил? - спросил я.
Наклонившись, я ухватил незнакомца за шиворот и заставил остановиться. Тот еще какое-то время перебирал ногами на месте и только после этого понял, что кто-то держит его.
- Тише, тише, - произнес я. - Ты уже добежал до цели.
Человек поднял голову. Это был парнишка лет семнадцати. Одежда выдавала в нем фермера. Рослый, мускулистый, силой он не уступил бы взрослому мужчине, даже опытному воину.
Но открытое лицо беглеца оставалось детским. Такое наивное выражение свойственно подросткам, которые всю жизнь провели в родительском доме.
- Я отпущу тебя, если пообещаешь никуда не убегать, - произнес я. - Хорошо?
Юноша кивнул - скорее, просто оттого, что привык соглашаться со старшими. Было похоже, что смысл самих слов прошел мимо него.
Стоило мне разжать пальцы, как перепуганный паренек ринулся бежать - едва ли не быстрее, чем мчался до встречи с нами.
Франсуаз ухватила его за шиворот. Девушка не стала церемониться с постреленком и дважды хорошо встряхнула его - так поступают с половичком, когда собираются вытрясти из него пыль.
- Сказано тебе - стой на месте, - приказала она. Я соскочил с ящера - мне не хотелось разговаривать с пареньком, глядя на него сверху вниз.
- Итак, мой юный друг, - произнес я, - отец послал тебя в селение сворков, чтобы отвезти им свежего мяса. Но своркам не понравилось то, чем ты собирался их угостить. Они решили изловить тебя и торжественно съесть на центральной площади. Что же плохого было в этом мясе, если покупатели предпочли полакомиться тобой?
Страх, который испытывал юноша, убегая от сворков по лесу, был ничем по сравнению с тем ужасом, что охватил беглеца сейчас.
Он забился в руках Франсуаз, как пойманная в сеть рыба. Но девушка уже успела соскочить с ящера и крепко держала парнишку.
- Откуда вы знаете?! - вскричал юноша. Лицо несчастного было бледно как мел, язык плохо его слушался.
- Вы читаете мысли, как сворки! - кричал он. - Может, вы и есть сворки и только притворяетесь людьми? Залезли в мою голову, и теперь я не отличаю человека от ящеров?
- Эта история написана на твоем лице, - произнес я. - Ты одет, как фермер, при этом очень нарядно. Сложно поверить, что обычно ты носишь эти красивые кожаные туфли. На танцах в городе я тоже не могу тебя представить…
- Танцы - грех, - с горячей убежденностью произнес паренек.
Повторяя речи своего отца или местного священника, юноша словно наполнялся своего рода духовной силой, которая помогала ему противостоять опасностям.
- Танцы придумали сворки и древесные евины, чтобы отвлекать людей от работы. Тот, кто тратит время на танцы, предает род человеческий, ибо не жнет, не сеет, не пашет и не пасет молочных броненосцев. Танцы…
Франсуаз взглянула на юношу, и тот поспешно замолчал.
- А поскольку развлечения не для тебя, - продолжал я, - то ты мог нарядиться лишь по одному поводу - отец послал тебя к покупателям. Если бы на вас напали разбойники, это случилось бы на дороге. - Значит, ты и бежал бы по дороге, к своей ферме или к дому клиентов, что было бы ближе. Но ты не помчался бы через лес, зная, что там живут нехорошие многоножки. Тем более спускается вечер.
Я повернул руку ладонью вверх:
- Значит, на тебя напали у покупателей. Кто же мог навести страх на такого сильного и крепкого юношу?
Грубая лесть мгновенно подействовала на паренька, он тут же позабыл, что мгновение назад считал всадника опаснейшим из своих врагов. Юноша снова расправил плечи, и на его лице появилась горделивая, хотя и несколько глуповатая улыбка.
- Ни люди, ни евины не смогли бы тебя напугать. Значит, ты ездил к своркам. Как видишь, все очень просто.
- Здорово, - искренне восхитился юноша. - Я часто видел, как тетушка Энн взбивает молоко тлей. И знаете, из него всегда получается масло. Я вот никогда не мог понять, как это происходит. Так же и с вами. Сперва я не мог взять в толк, откуда вы все про меня разузнали. А теперь вижу.
Сравнение с тетушкой Энн, взбивающей молоко в масло, показалось мне весьма неприятным. Паренек тем временем продолжал:
- А как вы поняли, что я вез своркам мясо? Я снисходительно улыбнулся, простив малышу неудачное сравнение.
- А что еще фермер мог бы предложить своркам?
- Во здорово!
Физиономия юноши засветилась, как начищенный таз.
- Научите и меня, как делать такие фокусы. То-то я удивлю своих.
- Прежде всего, - произнес я, - надо научиться…
- Ты как-нибудь потом откроешь лесную школу, - сказала Франсуаз. - Если нас не съедят здесь. Впрочем, ты и сворков до смерти заболтаешь. Что произошло?
- Я не знаю, - честно произнес паренек. - Только их селение показалось за поворотом, как двое уже бросились на меня.
- Они говорили с тобой?
- Нет, то есть да. То есть нет. Я не знаю. Я чувствовал их мысли - все они хотели съесть меня.
- Не хотели, - возразила девушка. - Будь это так, парализовали бы на месте. Нет, они собирались гнать тебя через лес, чтобы нагнать страха и измотать. Только зачем? Что ты им сделал?
Парнишка выглядел виноватым, словно считал собственную неосведомленность очередным пороком.
- Клянусь, не знаю, - сказал он. - Крестьяне, которых отец послал со мной, бросились наутек, и я тоже. Вот и все.
Я пожал плечами. Незачем было прерывать наш важный разговор и задавать бессмысленные вопросы. Вот когда сворки появятся - все сами нам и объяснят.
- Отец всегда говорил, что сворки - наши враги, - авторитетно произнес парнишка. - Когда я был маленьким, он даже ходить в сторону их селения мне запрещал. Но теперь я взрослый, и он позволяет мне самому вести с ними обмен.
Франсуаз фыркнула. Она терпеть не может слабых мужчин, а гордость «взрослого» юноши из-за того, что папочка позволил ему что-то сделать, вообще показалась девушке смехотворной.
Однако хруст и шорох, раздавшиеся в зарослях, сразу придали ее мыслям новое направление. Перед нами появились три огромных сворка.

3

Сворки напоминают лизардменов, только раза в два больше. Ростом они не уступают эльфам, а их огромные челюсти сделали бы честь любому дракону.
Три рептилии не двигались, лишь волны враждебности, рожденные в их сознании, обрушивались на головы людей.
- Меня зовут Арран, - сказал юный фермер. - Вы скажете им, чтобы они отстали от меня?
- Конечно скажу.
Зеленые тела сворков начали подрагивать. Дикая злоба, пылавшая в них, схлынула - так озерные волны покидают берег после отлива.
- Двуногая мартышка, - обратился ко мне главный. Слова его были окрашены злобой, но больше для вида. - Отдай нам этого карапуза, мы его съедим. Вас двоих не тронем. Может быть.
Я улыбнулся, и боевой задор сворков исчез так же быстро, как и появился.
- Здесь, в лесном краю, сворки не едят людей, - возразил я.
- Всегда можем начать, - огрызнулся сворк.
Несмотря на грозный тон, он уже не испытывал злости. В глубине души мой собеседник чувствовал смущение - не подобает благородному сворку вести себя как тупая вивверна.
Тем более перед лицом чужаков.
- Что произошло? - спросил я.
Прежде чем ответить, сворк несколько мгновений помешкал.
Он колебался, стоит ли доверять свои проблемы существу, у которого нет чешуи.
А случилось следующее.
Три зеленых сворка, преследовавшие Аррана, жили в небольшом лесном городе под названием Своркмиддл. Время от времени они приобретали у фермеров свежее мясо броненосцев.
Когда Арран, как обычно, привез окорока с отцовской фермы, сворки тут же принялись лакомиться. Спустя несколько часов те, кто принимал участие в пиршестве, стали ощущать сильное недомогание. Местный врачеватель сразу определил, что мясо отравлено. В городе началась паника.
Обычно в день покупки торговцы приезжали к своркам дважды. Поэтому Арран вернулся в Своркмиддл спустя несколько часов. Сворки не собирались нападать на скотоводов, но люди почувствовали охвативший их гнев.
Перепуганные фермеры бросились бежать. Несколько жителей Своркмиддла, чьи родственники особенно сильно пострадали от отравленного мяса, начали преследование.
- Вы определили яд? - спросила Франсуаз. Сворк помедлил пару мгновений.
- Нет, - ответил за него я.
Сворк был крайне удивлен. Он знал, что эльфы не обладают телепатическими способностями.
- Значит, я поеду в Своркмиддл, - произнесла девушка и направила своего скакуна через лес.
- Она разбирается в ядах, - пояснил я.
- Да ну? - мрачно осведомился один из ящеров.
- Любая женщина - гадюка в душе, - пояснил я. Франсуаз сразу же подтвердила это положение, не поблагодарив меня за поддержку.
- Я присоединюсь к вам позже, - сказал я. - А тебе, мой юный друг, пора возвращаться домой.

4

- Как вы поняли, что сворки ничего не знают про яд? - спросил Арран.
- Сворки горды. Если им есть чем похвастаться, они выкладывают это сразу.
- А как вы смогли успокоить сворков? - не унимался парнишка. - Я всем телом чувствовал, какие они злобные. А потом вдруг притихли.
- Когда человека охватывает ненависть, - ответил я, - он готов к любой реакции. К страху, проявлению вины, к агрессии.
- И?
- Самый простой способ успокоить его - никак не реагировать на злость. Это покажется ему необычным, а людей парализует все необычное. Он не будет знать, что делать дальше. И поддержит ту линию поведения, которую задашь ты.
Мне было хорошо известно, что это срабатывает далеко не всегда. Но я видел, Арран сможет постоять за себя в обычной драке. Эту сторону жизни парнишке давно показал отец - и, может быть, даже перестарался.
Арран уже был готов задать следующий вопрос, но в этот момент на тропе появились всадники.
- Ни с места! - властно приказал один из них.
Данное требование было лишено всякого смысла. Три наездника стояли на тропе, как пробка в горлышке толстой бутыли с медовым пивом.
Единственная причина, по которой главный из всадников произнес эти слова, состояла в том, что ему слишком уж нравилось отдавать приказы.
Если бы он это сам понял, то наверняка командовал бы по вечерам солнцу садиться, а по утрам снова взбираться на небосклон.
Перед нами, в седле низкорослого ездового ящера, восседал Клиф Уотертаун, констебль города Беркен. Именно оттуда был родом юный фермер Арран.
Клиф отличался высоким ростом и хорошим сложением. Но слой жира уже начал нарастать на мускулах, заставляя гигантскую фигуру оплывать и раздаваться вширь.
Лицо Уотертауна носило нездоровый красноватый оттенок - частью от злоупотребления вином, частью из-за скверного характера.
Бедный ящер казался под ним почти раздавленным.
Позади констебля замерли двое солдат. Одетые в такую же броню, хотя и без таких же эполетов, сидящие на точно таких же ящерах, они казались младшими братьями Уотертауна или, скорее, его упрощенными копиями.
- Прекрасный вечер, констебль, - произнес я, сам придерживаясь прямо противоположного мнения. - Мы с вами не виделись со времен Лернея. Куда ведет вас долг на этот раз?
Уотертаун даже не заметил, что роли переменились. Мгновение назад он отдавал команды, а теперь сам отвечал на вопросы.
- Мы едем в Своркмиддл, - ответил констебль столь грозно, словно стремился до смерти напугать все деревья в округе. - Призвать к ответу этих наглых тварей.
Я вздохнул. Происходило именно то, чего я боялся больше всего. Мне только-только удалось успокоить разгневанных сворков, как теперь уже люди спешили подлить масла в огонь взаимной ненависти.
Следовало остановить констебля прежде, чем тот успеет наломать дров.
- Что же произошло? - спросил я.
Этот вопрос становился у меня коронным.
- Что произошло?! - загремел Уотертаун. Он наклонился вперед так сильно, что едва не свалился с ящера. - А то, что эти мерзкие твари вздумали нарушить договор. Много лет назад Беркен, наш свободный город, заключил с ними союз. И многие другие города тоже так поступили.
«Пообрывал бы руки тем, кто эти договоры подписывал», - читалось на красном лице констебля.
- Но своркам нельзя верить, нет! Они только того и ждут, как бы поймать какого-нибудь человека и сожрать его.
Уотертаун выглядел при этом таким огромным и красным, словно сам только что съел двух-трех людей.
- И вот что я вам скажу: я своими глазами видел следы! Три сворка неслись за каким-то бедолагой через весь лес. Наверняка уже слопали его и кусочка не осталось.
- Нет, господин, они вовсе… - начал Арран.
- Заткнись, сопляк! - загромыхал Уотертаун. - Откуда тебе знать, как поступают сворки! Ты небось ни одного и в глаза не видел. Сидишь всю жизнь за матушкиной юбкой.
Он вновь повернулся ко мне:
- Народ города Беркена выбрал меня, чтобы я следил за порядком, так-то! И я не потерплю, чтобы эти раскоряки жрали моих граждан. Мы едем в Своркмиддл и покажем им, кто хозяева в этом лесу. Я послал гонца в Вестпекские казармы - мы встретимся с ними у развилки. Так что посторонись!
Ситуация становилась все более угрожающей. Что могло произойти, стоило лишь полку вооруженных солдат приблизиться к городу сворков!
Я широко улыбнулся и приступил к тому, что умел делать в совершенстве - начал лгать.
- Полноте, констебль, - добродушно произнес я. - Никто никого не собирался есть. Это было… - здесь я на мгновение запнулся, но тут же продолжил: - соревнование по бегу. Именно так. Видите ли, ноги у сворков длиннее, чем у человека. Дает ли это выигрыш в скорости? Найти ответ можно было только путем дружеского пари. И я лично фиксировал результаты.
Последнее утверждение было истинной правдой, я даже сам себе удивился.
Обрюзгшее лицо Уотертауна сперва побелело, потом краска снова стала приливать к нему. Наверное, моя ложь была настолько бесстыжей, что констебль на несколько секунд лишился дара речи.
Придя в себя, он вновь подался вперед.
- Все это чушь клопиная, - произнес Уотертаун. - Я сам разберусь, как все было на самом деле. И вот что. Я знаю, что кое-кто здесь считает вас героем.
Он смачно сплюнул в грязь:
- Герой Лернея и все такое. Но я так считаю - у нас в Беркене есть храбрецы и почище некоторых приезжих… - Уотертаун ткнул пальцы в свои золотые эполеты. - Видите это? Они означают, что власть здесь представляю я. Всякие там герои мне не нужны. А теперь дорогу.
- Как скажете, констебль, - улыбнулся я. Отсалютовав, я осторожно направил своего ящера в объезд всадников.
- Вперед! - проревел Клиф Уотертаун столь грозно, словно вел за собой не двоих солдат, а огромную армию.
В то же мгновение он покачнулся, издал удивленный возглас и грузно шлепнулся наземь.
Почва в лесу всегда была влажной, а в этой части тропы, после недавних дождей, превратилась в жидкое грязевое болото. Констебль приземлился в него всем телом, подняв тучу брызг.
Когда Уотертаун поднялся на ноги, его парадная форма была вся в черных расплывающихся пятнах. Густой слой грязи покрывал лицо озадаченного офицера, круглый шлем свалился и наполовину затонул, как севший на риф корабль.
- Не повезло? - участливо спросил я. Я уже успел спрятать в рукав короткий кинжал, которым перерезал ремешки упряжи.
Констебль с ненавистью посмотрел на меня.
- На этот раз, - глухо произнес он. Уотертаун тяжело взгромоздился на своего ящера. Покрытый грязью шлем он держал в руках.
- Возвращаемся, парни, - раздался его короткий приказ.

5

- Ты сбросил местного шерифа с ящера? - спросила Франсуаз.
- Ты говоришь так, будто это плохо.
Проводив юного фермера до границы города Беркен, я без промедления направился в Своркмиддл. Франсуаз ждала меня за городом - нам было необходимо поговорить без свидетелей.
- Конечно плохо, - ответила она. - Я бы с удовольствием посмотрела, как он шмякнется в грязь.

Предыдущая страница 5 Следующая страница


Между двух войн 6

- В следующий раз сброшу его специально, чтобы ты порадовалась, - огрызнулся я. - Какова ситуация в городе?
- Нам повезло. Никто пока не умер. Мне удалось определить, что это был за яд - его делают из белых вивверн.
- Почему сворки сами не справились?
- В лесном краю такие твари не водятся. Я встречала их, когда ходила в поход далеко на юг, в Каменную пустыню. Сворки просто не могли знать о таком веществе. Но все равно, они очень уязвлены.
- Можно вылечить заболевших?
- Да, отвар уже на огне. Представляешь, они боятся, что я спалю им весь город. А ты уверен, что Уотертаун не вернется?
- Предстать перед гвардией Вестпекских казарм с ног до головы в грязи - нет, наш констебль скорее позволит миру разрушиться, чем согласится на публичный позор. Он вернулся в Беркен. Опять-таки самолюбие не позволит ему пуститься в новый поход. Его бы засмеяли солдаты.
- Но он ведь не поверил в твою байку про соревнование по бегу?
- Нет, конечно. Зато она позволит ему спасти лицо и оправдать бесславное возвращение. Раз Уотертаун не смог победоносно войти в Своркмиддл, ему ничего другого не остается, как самому отстаивать версию о состязании. Иначе во всей этой истории он будет выглядеть полным дураком.
- Он такой и есть, - хмыкнула Франсуаз.
- Меня беспокоит, что констебль может вытворить завтра. Он замнет сегодняшнюю неудачу и наверняка уже выслал гонца в Вестпек, отменяя просьбу прислать войска. Но Уотертаун злопамятен. Он не забудет и не простит.
- Ладно, пошли, Старейшина уже ждет тебя.
Своркмиддл, город зеленых сворков, раскинулся на берегах медлительной лесной реки Эльды. Жители верили, что в глубинах ее вод обитают могущественные боги, которые защищают их дома и приносят удачу.
Три широких каменных моста были переброшены над голубыми волнами. И на каждом из них - будь то раннее утро, солнечный день или же темная, непроглядная ночь - всегда сидело несколько сворков.
Они вслушивались в мысли реки, обращались к богам с молитвами и благодарностью.
Проходя вдоль каменных парапетов, я смотрел на волны реки и видел лишь воду - но не богов.
- Сегодня здесь так пусто, - заметил я.
- Большинство остались в домах, ухаживают за теми, кто отравился. Остальные молятся на реке. Троим я велела следить за огнем - хотя мне показалось, что они не в восторге.
Я улыбнулся. Сворки не привыкли никому подчиняться.
- Надеюсь, сам Старейшина не пострадал? - спросил я.
- Он постится.
- Что?
Я повидал многое, но постящийся сворк необычен даже для Золотого леса.
- Так ему велели боги реки? - спросил я.
- Нет. Он считает, что это полезно для здоровья. Старейшина Своркмиддла жил в главной дозорной башне. Двое стражников стояли у входа.
- Что же, на сей раз пост и вправду помог его здоровью. Добрый вечер, господа.
В отличие от людей зеленые сворки не придавали значения внутреннему убранству. Каменные стены оставались голыми и холодными; но они не производили впечатление нежилых.
Старейшина Своркмиддла был погружен в то, что люди назвали бы медитацией. Он размышлял о звездах, об устройстве Вселенной и о ночной тишине.
- Печальный вечер, - произнес он, когда я и Франсуаз вошли в комнату.
- Прекрасный, - возразил я. - Мне известно, что горожане теперь вне опасности. Уже это очень хорошо. Какие шаги предпримут жители Своркмиддла?
Большинство сворков относились к чужакам настороженно, случалось, даже враждебно, как этим вечером на лесной тропе. Мудрый старик составлял исключение.
- Я уже разослал патрули вокруг всего города, - ответил он. - Мы будем проверять все мясо, которое привозят торговцы.
- Выставьте караульных по течению реки, - сказала Франсуаз.
Старейшина глубоко опечалился.
Это было не совсем то чувство, которое испытывают в таких случаях люди. Печаль сворка носила скорее метафизический характер - куда катится наш мир, думал он, если люди - люди! - начинают указывать своркам, что делать.
Франсуаз была права, и это огорчало его еще больше.
- Но как же охранять все русло? - спросил Старейшина.
Он надеялся, что таким образом сможет сбить спесь с непочтительной девчонки.
- Все не надо, - ответила Франсуаз. - Выше по течению находится город коронетов. Скажите им, что кто-то собирается отравить реку. Они перепугаются еще больше, чем вы. Эльда берет начало в непроходимых джунглях, на юге. Не думаю, что отравитель рискнет так далеко углубиться в Лес. Поделите с коронетами остальное течение, делайте пробные заборы воды через каждый час.
Старейшина опечалился еще сильнее. Франсуаз не только не осознала свою невоспитанность, но продолжала распоряжаться в его городе.
Однако она вновь оказалась права, и сворку оставалось только согласиться.
Он пришел к выводу, что недостаточно долго постился, только поэтому и не сумел поставить девушку на место.
Я наблюдал за этой сценкой, как взрослый следит за соперничеством детей.
- Что вы еще намерены делать? - спросил я.
- Я уже пригласил Х'Нурра, своркмиддлского дознавателя. Он и двое городских стражников отправятся в Беркен и все выяснят.
Я знал Х'Нурра со времен Лернея и высоко ценил его способности следователя. Тем не менее я сказал:
- Лучше этого не делать, Старейшина.
- Почему? - удивился сворк.
- Люди - странные существа, - сказал я. - Человек всегда уверен в своей правоте. Если он обидел кого-то, то сам же и считает себя оскорбленным.
- В этом нет смысла, - возразил сворк.
- Верно. Но таково поведение людей. Кто-то попытался отравить ваш город. Следы ведут в Беркен, вы хотите начать поиски там. Но стоит только своркам пересечь границу города, как люди тут же обвинят вас во всех грехах.
- Тогда что нам делать? - спросил сворк.
- Я сам отправлюсь в Беркен и выясню, откуда взялось отравленное мясо.
Старейшина хотел возразить, что, мол, расследование станет топтаться на месте. Ведь у эльфов нет телепатических способностей. Но потом он решил, что лучше не спорить. В конце концов, кто может понять эти существа?

6

- Вот оно, родовое гнездо! - провозгласил я, окидывая старинную усадьбу взором, затуманенным воспоминаниями. - Как приятно вновь вернуться под своды этих деревьев.
Франсуаз с подозрением взглянула на меня:
- Ты, кажется, говорил, что никогда раньше здесь не был?
- Это правда. Наши родовые имения разбросаны по всем уголкам света. Но такую трогательную фразу нельзя было не произнести. Кстати, Френки - а где здесь вход?
Живая изгородь тянулась и тянулась перед нами, словно череда бесконечных дел, которые ты намереваешься сделать утром в понедельник, а возишься с ними до субботы.
- Разве нас не должны встречать, - спросила девушка.
- Кто?
- Слуги.
- Мы, эльфы, не признаем слуг. Слуги вечно сплетничают о своих хозяевах да таскают серебро, когда за ними не смотришь.
Я спешился:
- Они с готовностью отказываются от ночного сна, лишь бы вдоволь помечтать, как будут перерезать господину горло. Знаешь, кто верховодит во всех революциях? Слуги!
С этими словами я приблизился к живой изгороди и принялся пристально ее осматривать.
- А знаешь, Френки, карта не лжет, - сообщил я.
- Как же!
Франсуаз замахала у меня перед носом огромным листом.
- Жаль, что ты плохо училась в школе, - заметил я. - Ты машешь картой с такой энергией. Знай ты основы аэродинамики, смогла бы перелететь через изгородь. Как на дельтаплане. Франсуаз замерла.
- Эродинамики? - спросила она. - Ты надо мной издеваешься?
- Нет, - сказал я, опускаясь на колени перед изгородью. - Вот если бы я говорил о «порнодинамике», это была бы шутка.
- Не обращайся со мной, как с дурой, - возразила девушка. - Я прекрасно знаю, что такое «дельтаплан».
- Разумеется. По-твоему, это план, который идет сразу за «альфа» и «браво». Франсуаз хмыкнула:
- Все же ты надо мной издеваешься. Я встал, отряхивая траву с колен:
- Въезд был здесь, Френки. Только он зарос.
- Им так долго не пользовались?
- Да, год или два. Этого времени хватило, чтобы его поглотила живая изгородь. А какой-нибудь нерасторопный гоблин из службы дорог все продолжал подравнивать кусты. Если не боишься порвать шортики - то вперед.
Я перебрался через живую изгородь и ступил на дорогу. Вернее, так было отмечено на карте, на самом же деле я оказался в густом подлеске, в котором вполне могла спрятаться парочка гиппопотамов.
- Эй! - воскликнула Франсуаз. - А мне не поможешь?
- Разумеется.
Я вернулся, наклонился над живой изгородью - она была довольно низкой - и обнял девушку за талию. Затем я легко поднял ее и перенес на другую сторону.
Франсуаз довольно зарделась - ей нравятся подобные знаки внимания.
- Не забудь, - бросил я через плечо, - привязать куда-нибудь наших верховых ящериц и захватить багаж.
Не волнуйся - скот здесь не крадут, у фермеров это не принято. А вот чемоданы могут распотрошить.
Рот Франсуаз распахнулся от удивления - ведь и наши скакуны и вещи остались по другую сторону изгороди, а я уже направлялся к дому.
- Эй! - закричала девушка. - А как же вся эта лекция про слуг?
- Эльфы не признают слуг, - с достоинством отвечал я. - Но это не значит, что мы согласны сами делать всю грязную работу.
- Когда ты пригласил меня на природу… - пробурчала Франсуаз, пыхтя от натуги (но я же не заставлял ее тащить все чемоданы сразу, могла бы и два раза сбегать), -…я не думала, что стану заниматься поднятием тяжестей и продираться сквозь джунгли.
Девушка свалила все чемоданы в центре холла и уселась на них, как воин на поверженном чудовище.
То, что окружало ее, и впрямь мало походило на родовую аристократическую усадьбу.
Согласно традициям Золотого леса, дома здесь не строили; их выращивали из живых деревьев. За те несколько лет, что имение оставалось без присмотра, оно превратилось в настоящие заросли.
- Не смотри, что неказисто, - заметил я. - Скоро из столицы пришлют работников - не слуг! К вечеру ты не узнаешь этого места.
Я сложил руки на груди и погрузился в медитацию. Задача, которую предстояло решить, требовала полной сосредоточенности.
- О чем ты думаешь? - спросила Франсуаз.
- Перебираю в уме список дел, которые ты должна выполнить… Главное - ничего не забыть, я этого себе не прощу. И запомни - на публике ты обращаешься ко мне «сэр».

7

- Мне показалось, ты говорил про официальный визит.
Широкая стойка бара хранила на себе следы тысячи кружек, выпитых и разлитых здесь его посетителями.
Франсуаз устроилась за ней с видом завсегдатая, закинула ногу за ногу и с любопытством оглядывала зал.
- Иногда, Френки, - ответил я, - подобные встречи лучше проводить вне деловой обстановки.
Толстый трактирщик, с лысой морщинистой головой и широкими плечами, поглядывал на нас недовольно, словно в его обязанности входило отпугивать посетителей, а не привечать их.
- Послушайте, милейший, - обратился я к нему. - Когда обычно приходит комендант Линден?
- Когда приходит, - голос содержателя таверны гудел, как ветер в печной трубе, - тогда и приходит. Он отвернулся и стал протирать кружки.
- Этот хам даже не спросил, что мы будем пить, - прошипела Франсуаз.
- Мы чужаки, он не собирается нас обслуживать.
- Вот как.
Девушка легко вскочила на стойку, уселась на нее и плавно повернулась на крепких ягодицах.
- Не получится, Френки, - я покачал головой. - Он же стоит спиной.
Трактирщик озадаченно обернулся, и Франсуаз уперла носок своего сапожка прямо в его жирное горло.
- Они всегда поворачиваются, - пояснила демонесса. - А теперь, мальчонка, есть у тебя медовый нектар?
Подобная сценка для этого заведения явно была необычной. Впрочем, глаза хозяина полезли на лоб не от удивления. Я спрашивал себя - как у него изо рта еще не вывалился язык.
Впрочем, наверное, и хорошо, что этого не произошло. Вряд ли кого-то могло бы порадовать подобное зрелище.
- Не советую брать нектар, - заметил я. - Пчел здесь мало, мед паршивый. Лучше закажи кленового сока.
- Ты слышал? - ласково проворковала девушка.
Трактирщик был бы и рад ответить, но стройная нога Франсуаз пригвоздила его к стене. Он попытался кивнуть, но делать этого не стоило - бедняга только сильнее сжал себе же горло и едва не потерял сознание.
- Значит, услышал!
Франсуаз поджала ноги и пружинисто поднялась на стойке. Резким, громким шлепком она ударила хозяина ладонями по ушам.
- Помогает от глухоты, - пояснила она и как ни в чем не бывало вновь опустилась на свой табурет.
Если в голове у трактирщика и оставались мысли, то состояли они из разрозненных слов, сплошь непечатных. Впрочем, это не помешало ему наполнить две кружки и подать нам.
- А говорят, что здесь живут настоящие парни, - заметила девушка, утыкаясь носом в свой сок. - Ни один из них даже не встал, чтобы помочь приятелю.
Девушка не ошиблась. Несмотря на то что к этому времени зал таверны был почти полон, никто из посетителей не двинулся с места.
Все, что они сделали, - это повернули лица к стойке, а потом так же молча вернули головы в прежнюю позицию.
- Так это ж они сами так говорят, - усмехнулся я.
Кленовый сок был выше всяких похвал; я сказал бы об этом трактирщику, но мне показалось, что он сейчас не оценит комплимент.
- Остальные же кличут их иначе… Мне не хотелось произносить при девушке малопристойное название.
- Пожирателями навоза? - сказала за меня Франсуаз, делая очередной глоток. - Да, скотоводов никто не уважает - ни воины, ни торговцы… Знаешь, Майкл, - она повернулась ко мне и положила мне на колени правую ногу, - шестеро парней сбежали от меня на первом свидании. Наверное, им не нравятся мои манеры? А вот с тобой я чувствую себя свободно.
- Скорее всего, это потому, что я не твой парень, - ответил я, возвращая ее ногу на место. - А вот и старина Джоэл. Веди себя прилично.

8

Комендант Линден был маленького роста, с лисьим лицом и холодными, пустыми глазами, какие бывают у рыбы, слишком долго пролежавшей на лотке у торговца.
Офицер остановился в дверях, обмениваясь приветствиями со своими знакомыми.
- Джоэл, как и я, воевал в Лернее, - произнес я. - Получил три награды. Потом местные власти предложили ему должность коменданта, и он остался.
- Не захотелось снимать мундира?
- Скорее наоборот. Джоэл не был полевым командиром; он занимался тактическим планированием.
- Так вы, эльфы, называете разведку?
- Скорее, военную контрразведку. В мирные времена таких должностей у нас нет - всем ведает Высокий Совет. Вот он, подходит. Говорить буду я. Привет, Джоэл! Как у тебя дела?
- Доброго дня в Золотом лесу, - отвечал Линден, приближаясь к нам. Так здесь принято здороваться. - Не думал, что встречу тебя здесь, Майкл, в этой глуши.
- Это Франсуаз, моя помощница… Мы заказали по кленовому соку и собираемся выпить еще. Кстати, с тебя причитается, Джо, поэтому платишь за всех.
- С меня? - Линден выглядел озадаченным.
- А ты как думал? Разъезжаешь здесь на вороном коне, войсками командуешь, а как понадобилось послать кого-то, чтобы подыхать, со скуки на чертовом собрании, так выбрали меня.
Я постучал костяшками пальцев по пустой кружке, давая знак бармену, что пора повторить.
Несмотря на присутствие представителя власти, трактирщик не стал второй раз рисковать своим горлом, и вскоре я смог пригубить вторую порцию.
- Значит, ты будешь ходить в парадном мундире, делать настоящее дело, а мне выпало обниматься с ордой вшивых скотоводов да обсуждать, почему редька не удалась. Нет, Джоэл, сегодня ты платишь.
На лице Линдена промелькнула неясная улыбка - так на глубине озера можно увидеть тень от вильнувшей рыбы.
- Значит, я плачу. Впрочем, Майкл, ты тоже сделал сегодня немало… - он помедлил, чуть-чуть, почти неуловимо для слуха, произнес: - …дел. И мне как раз надо поговорить об этом с констеблем Уотертауном. Он не пришел в восторг от грязевого купания. А вот и он… Простите меня. Попробую все загладить.
Он отошел от стойки. Массивная фигура Уотертауна уже высилась в дальней части зала, как памятник человеческому самодовольству.
- Кто из них выше? - спросила Франсуаз, провожая Линдена взглядом.
Девушка успела раздобыть соломинку и теперь потягивала кленовый сок через нее.
- Никто. Вечное соперничество между армией и полицией. К тому же Джоэл эльф, а ты сама видела, как сильно здесь любят приезжих.
- То есть они друг друга терпеть не могут?
- Уотертаун? Пожалуй, он недолюбливает коменданта. А Линден - эльф.
- И что это значит?
- У эльфов не бывает ни друзей, ни врагов… Равно как и чувств, которые могут быть с этим связаны. Франсуаз посмотрела на меня с интересом.
- Здорово, - сказала она и, вынув соломинку, облизала ее языком. - Знаешь, Майкл, наверно, я стану тебя хвалить. Твое настроение улучшится, и ты не будешь увиливать от нашего договора.
- А я заслужил конфетку?
- Конечно. Возьмем твоего приятеля, Линдена. Держу пари, он все штанишки описал, так ему хотелось посидеть на этом Совете ленд-мордов.
- Но он не имеет на это права. Он служит городу как комендант, поэтому не может представлять здесь Страну эльфов.
- В точку, щеночек. И вот, мальчуган Линди сидит и весь исходит слюной. Как же, такое торжество, а его там не будет. "Само собой, он начинает ненавидеть тебя.
Франсуаз пожала плечами. Мне стало интересно - так бывает у всех девушек, или только у нее это движение выходит таким сексуальным.
Раньше я не обращал внимания.
- Мол, явился черт-те откуда и прямиком в Совет. Тебе не с руки с Линди ссориться, а все ведь к тому идет. Тогда ты делаешь иначе: приходишь и переворачиваешь все с ног на голову и получается, что это тебе достались одни объедки. И он купился. У бедняжки от радости даже фонарики в мозгу загорелись. К Уотертауну полетел, точно к невесте в первую брачную ночь.
Правда, разговор двух офицеров, развернувшийся вдали от нас, мало походил на встречу влюбленных.
Уотертаун что-то энергично доказывал да так при этом размахивал кулаками, что еще немного - и принялся бы заколачивать Линдена в пол, точно гвоздь, тем более что тот был чуть ли не вдвое ниже его.
Франсуаз проследила за моим взглядом:
- Вот-вот. Какой же ты у меня коварный. Теперь эти двое поругаются. Первое, за что получит на орехи твой Джоэл, - он чертов эльф и пусть не устанавливает здесь свои порядки. Комендант примется защищать родную страну и минут через десять будет готов с тобой целоваться, как с братом-эльфом, встретившимся ему среди тупого местного быдла.
- Френки, - восхищенно произнес я, - какая же ты умная. Сделала пересадку мозга?
- Майкл, ты умеешь нахамить девушке. - Демонесса сказала это таким тоном, словно произнесла еще один комплимент. - Но не думай, что я от тебя так просто отстану.

9

Предыдущая страница 6 Следующая страница


7 Денис Чекалов

К вечеру начало холодать; мы вышли из переполненного трактира, и улица встретила нас нежными ароматами роз.
Франсуаз зябко поежилась, ее изящные пальцы обхватили красиво очерченные плечи, окажись поблизости фотограф из порнографического журнала, он тут же начал бы щелкать камерой.
- Холодно? - заботливо спросил я.
- Немного.
- Брось. Мне отлично известно, что ты притворяешься. Как-то на моих глазах ты проплыла три сотни футов подо льдом, и воду тебе, само собой, никто не подогревал.
Франсуаз посмотрела на меня с бешенством, которое плохо вязалось с образом робкой, озябшей девушки.
- Не напоминай мне об этом, Майкл. Я была права-Не следовало тогда нырять. Но кто же мог знать, что там есть эта чертова тропа.
- Я знал, Френки.
Я снял с себя парадный эльфийский камзол и набросил его на плечи красавицы. Франсуаз мечтательно потянулась:
- Иногда ты ведешь себя как принц из сказки… Но стоит мне зазеваться, как я оказываюсь перед кучей навоза с лопатой в руках, а ты скачешь себе в закат на белом коне.
- Такова судьба всех Золушек, Френки. Думаешь, принц женился на Синдерелле из-за того, что пару раз проскакал с ней по танцевальному залу? Нет, фея-крестная рассказала ему, как хорошо Золка умеет чистить кастрюли.
- Но почему в сказке об этом не сказано?
- Сказки пишут для Золушек, ежевичка. А сочиняют их принцы.
- Странный все-таки этот человек, Линден, - заметила Франсуаз.
Засыпающий город оставался позади, Золотой лес принял нас под шелестящие своды.
- Почему? - спросил я.
- Он боевой офицер. Ты сам сказал, что его трижды награждали. Но вот он здоровается с нами, говорит, удаляется, а такое ощущение, что никто к стойке и не подходил. Будто его просто не было.
- Наверное, все из-за его подготовки. Он бывший контрразведчик, привык выглядеть незаметным…
Мне не хотелось говорить о Линдене.
Франсуаз пожала плечами, и только теперь я заметил, что обнимаю ее за талию.
Ни дать ни взять пара юных влюбленных, которой после трех месяцев усилий удалось наконец понять, куда надевают презерватив.
Да, флиртовать с такой девушкой опасно - и я дал себе слово, что немедленно положу этому конец.
- Будем спать вместе? - деловито осведомилась Франсуаз.
Ее прямота меня покоробила.
Еще больше меня возмутило слово «разумеется», которое я изловил на лету, скомкал и выбросил через плечо.
- Даже не знаю, что тебе и ответить, - промолвил я. - Разве все так должно происходить? Где же ухаживания, полная луна, томления влюбленных?
- Зачем нам полная луна? Я демон, ты эльф, мы же не оборотни. А что по части томлений и ухаживаний - оставим их для неудачников.
- Знаешь, клубничка, - произнес я. - Мне следует написать докладную записку в Даркмур.
- Это элитная школа, где ты учился?
- Да. Нам преподавали разные дисциплины, но ни один курс не был посвящен тому, как отделаться от сексуальных домогательств.
Франсуаз засмеялась глубоким горловым смехом:
- Когда мы приедем, я тебя научу, щеночек. Надеюсь, кровать в усадьбе достаточно широкая.
- Единственная кровать, на которую ты ляжешь, сучка, - это больничная койка. И тебе долго не придется с нее вставать.
Благонамеренный читатель, наверное, сочтет, что именно я произнес эти слова.
Не стану спорить - в точности такого отпора заслуживала Франсуаз за свои грубые, можно даже сказать, недостойные домогательства.
Однако, к стыду своему, должен признать, что честь вымолвить сию достойную речь выпала молодому парню, который преградил нам дорогу.
- Чего? - удивилась Франсуаз.
- Я сказал, - голос незнакомца понизился, но не от смущения, а в попытке прозвучать более внушительно, - нечего делать в нашем лесу эльфийским шлюхам. И тем более заходить в трактир.
- В трактир? - еще сильнее удивилась Франсуаз. Я почесал нос:
- Видишь ли, шоколадка. Я как-то забыл тебя предупредить. Здесь не принято, чтобы женщина появлялась в злачных местах.
- Место бабы на кухне! - проревел парень.
Видимо, он был еще очень юн - гораздо моложе, чем делали его загар, мускулы и вечерние сумерки. Голос его еще не установился, и он сам вздрогнул от рева, который только что изрыгнул.
- Девка должна носить юбку, вести дом и слушаться мужа!
Из-за стволов деревьев вышло еще пятеро парней. Я решил, что не стоит спрашивать, какого они мнения придерживаются о взаимоотношениях полов.
- Кто это? - негромко спросила Франсуаз.
- Не обращай внимания. Просто молодежная банда расистского толка. Называют себя «очистителями». Видишь у них татуировку в виде черепа? Сейчас им просто не с кем подраться… Расслабься. Они же на меня не нападают.
- Что же до тебя, эльф, - обратился главарь ко мне, - то можешь убираться подобру-поздорову. Нам плевать, чем вы там у себя занимаетесь.
- Все вы небось под каблуком у своих шлюшек, - крикнул кто-то сзади.
- Точно! Так что ты уж и так достаточно наказан. Проваливай. А сучке этой мы сейчас преподадим… пару уроков.
Достойные молодые люди загоготали, не оставляя ни малейших сомнений в своих грязных намерениях даже у такого благовоспитанного человека, как я.
- Мне ужасно стыдно оказаться в одной компании с Джоэлом и Уотертауном, - негромко пробормотал я, - но не могу не сказать: мы в этом возрасте не были такими.
- Да, - подтвердила. Франсуаз.-Иначе не дожили бы до совершеннолетия.
- Друзья мои, - добродушно обратился я к собравшимся. - Все это недоразумение. Подумайте сами, ну как можно отправлять на кухню такую девушку? Представьте, что она там приготовит. Вот вы стали бы такое есть?
Я посмотрел на их заводилу.
- Какая подлость, - прошептала Франсуаз. - Я умею фехтовать, стрелять, петь, составлять корпоративные контракты. Единственное, чему я не училась, эго готовить. И ты будешь всегда тыкать меня в это носом?
- Мы ее научим, - мрачно пообещал парень. - По-своему.
- Ладно, скворец. - Франсуаз решительно вышла вперед. - Ты мне надоел. Пошел прочь, пока еще можешь.
Юное дарование попыталось что-то возразить, но Франсуаз не из тех, кто любит длительные дискуссии. Она ухватила собеседника за нос двумя пальцами и резко свернула сей орган на сторону.
Прежде чем парнишка успел поблагодарить девушку за это благодеяние, она с громким хрустом вернула ему нос на место.
Молодой человек схватился за лицо, тщетно пытаясь определить, в какой раз ему было больнее - в первый или во второй.
- Кто-нибудь еще хочет? - спросила Франсуаз.
- Шлюха! - закричал кто-то из собравшихся и тут же поспешил спрятаться за спины остальных.
Парень, которому только что вправили нос, поднял глаза. Он был сыном грубого фермера и привык к боли - но не от женщины.
- Ведьма, - прохрипел он. - Сейчас ты получишь у меня, ведьма.

10

Чувственные губы Франсуаз изогнулись в недоуменной гримасе.
Будучи демонессой, она не может быть колдуньей; с тем же успехом можно единорога обозвать минотавром.
Однако обладателю сломанного носа новая идея, очевидно, понравилась. Он обернулся к своим сотоварищам и взмахнул кулаками.
Все они вдруг начали скандировать:
- Ведьма! Ведьма! Ведьма!
- Мне это не нравится, Френки, - пробормотал я.
- Еще бы, - огрызнулась девушка. - Слушайте вы, недоумки. Если через минуту вы не провалитесь все под землю - ваши папаши уже никогда не станут дедушками.
- Чертова колдунья! - кричали они. - Покажи ей, Келес!
Так, без сомнения, звали главаря.
- Френки, - заметил я, - ты слишком сложно сформулировала. Но постой…
Я отступил назад и приложил пальцы к вискам. Мне надо было вспомнить.
- Слишком сложно? - огрызнулась Франсуаз. - Сейчас поясню.
Демонесса сделала шаг вперед и оказалась прямо перед главарем. И положила руки ему на плечи.
Инстинкта самосохранения в мужчинах меньше, чем в женщинах, - его перебивает гордыня. Однако любой парень, оказавшись в подобной ситуации, автоматически дает стрекача - если, конечно, не надел с утра свинцовых трусов.
Однако Келес ничего не замечал. Перед ним стояла красотка выше его на голову, однако парень не только не смотрел на нее, но даже обернулся к своим спутникам, продолжая кричать.
Колено Франсуаз врезалось ему между ног.
Удар не был настолько силен, чтобы повредить крикуну его шары, однако Франсуаз его явно не пощадила.
Келес остался стоять, даже не пошевельнувшись.
- Проклятая чародейка! - проревел он. Франсуаз озадаченно повернулась ко мне.
- Майкл, - спросила она, - я что-то пропустила? Или теперь парни хранят яйца дома, в холодильнике?
- Френки, - негромко произнес я. - Беги со всех ног.
И в этот момент я понял, что могу по уши в нее влюбиться.
Излюбленное развлечение Франсуаз - гладиаторские бои, причем вовсе не в роли зрительницы.
Я отлично знал, что она может шутя распотрошить всех деревенских драчунов, даже если они сбегутся со всей округи. И ей даже не потребуется для этого оружия.
Келес и его дружки явно напрашивались на неприятности, а Франсуаз не из тех, кто откажет в такой любезности.
И тем не менее.
Девушка развернулась и ринулась бежать с такой скоростью, что за ней вряд ли угнался бы верховой грифон.
- Ведьма! - неслось по лесной тропе.
Франсуаз пронеслась мимо меня туда, где в предзакатных сумерках темнели городские ворота. Я повернулся, чтобы последовать за ней.
Я не боялся подставлять спину Келесу и его сподвижникам. Я знал - опасность грозит нам не с этой стороны.
Но было поздно.
Франсуаз сделала еще шаг и упала, распластавшись по земле. Я остановился перед ее телом, опустив руки. Я знал, что ничем не смогу ей помочь.
Серый туман начал подниматься из изумрудной травы. Он был таким вязким, что казалось - дотронься до него рукой, и он прилипнет к пальцам.
Франсуаз попробовала встать на ноги.
Каждый мускул ее прекрасного тела напрягся. В глазах сверкнула яростная решимость.
- Что же ты не помогаешь своей шлюшке, эльф? - закричал Келес.
Ему хотелось, чтобы его голос звучал издевательски.
Парень мешал мне сосредоточиться, поэтому я врезал ему в челюсть. Очевидно, древняя магия Леса не давала защиты против неведьм.
Он кувыркнулся так весело, словно мы с ним репетировали этот номер как минимум месяц.
- Эй! - воскликнул он, приземлившись на корень дерева. - Дерись по-честному!
Что непорядочного было в прямом хуке, он так и не объяснил. Наверное, то, что ударили именно его.
В любом случае, Келес не вскочил на ноги и не попытался показать мне, как следует вести честный поединок. На всякий случай парень остался лежать.
Я ожидал, что товарищи придут на помощь своему главарю. Но тут новое событие отвлекло их внимание - да они и сами не очень-то стремились в бой.
Три силуэта выступили из хлопьев тумана.
Их нечеткие очертания дрожали, как утренняя дымка. Я не мог понять, были ли то настоящие облачения, закрывавшие фигуры и лица троих неизвестных, или ядовитое марево, исходившее от земли, набросило им на плечи свою завесу.
- Вот они! - торжествующе закричал Келес, хотя позицию, в которой он в тот момент находился, никто не смог бы назвать победной. - Духи нашего Леса! Они защищают нас от ведьм и их мерзкого колдовства.
Франсуаз медленно поднялась на ноги. Ее прекрасное лицо горело бешенством.
- Вы сильно пожалеете об этом, все трое, - процедила она сквозь стиснутые зубы.
- Ведьма, - прошептали хранители Леса. - Ведьма.
Было невозможно определить, кто из троих произнес эти слова, казалось, они говорили одновременно.
Франсуаз нанесла сокрушительный удар по одной из неясных фигур. Такой хук мог вышибить дух из крепкого бычка. Но рука девушки прошла сквозь туман, не причинив никакого вреда призрачной твари.
- Их нельзя убить, - засмеялся Келес. - Они всемогущи.
Вязкий туман стал подниматься все выше. Он обхватил руки девушки, обвился вокруг ее стройных обнаженных ног.
Франсуаз попыталась дернуться, но смертельные объятия марева крепко держали ее.
- Как мы поступим с ведьмой, братья мои? - спросил один из призраков.
- Распилим ее, распилим ее, - раздались голоса в ответ.
- Они всегда пилят, - радостно пояснил Келес. - Это он просто так их спросил, для порядка.
Сверкающая двуручная пила появилась в руках главного хранителя. Холодный свет луны играл на крупных зубцах.
Франсуаз дернулась еще раз; нити тумана дрогнули, но лишь затем, чтобы крепче впиться в руки и ноги девушки.
- Давайте перевернем ее, - провозгласил главный Хранитель. - Ибо люди пилят деревья стоящими, мы же поступаем с ними наоборот.
- Первые поселенцы не знали, что Лес волшебный, - сказал Келес. - Они рубили золотых гигантов. Духи до сих пор этого не простили.
Призрак повел в воздухе рукой.
Нити тумана зашевелились, словно были живыми. Впрочем, кто знает? Они заставили Франсуаз опрокинуться на спину и поддерживали ее тело в нескольких футах над землей.
- Кто будет пилить? - вопросил главный из духов.
- Я, - поспешно ответил один из его спутников.
- Ты пилил в прошлый раз, - возразил другой.
- Они постоянно… - начал молодой человек.
- Келес, - перебил я его, - разве я просил лекцию по истории?
Я подал ему руку, он встал, и я врезал ему снова. Это дало моему новому другу хороший стимул помолчать.
Духи не обернулись.
Я сделал шаг и поравнялся с ними. Мое тело прошло сквозь расплывчатые фигуры, и я оказался рядом с распростертой в воздухе демонессой.
Я взял ее за руку.
Призрачные тела Хранителей содрогнулись, подхваченные ветром. Длинная пила рассыпалась на тысячи сверкающих осколков, которые растаяли в прохладной ночи.
- Мерзкая ведьма, - прошептал главный из духов. - Не дает распилить себя.
В то же мгновение с неба ударили молнии.
Они были яркими, как само воплощение света. Первая поразила Келеса; остальные обрушились на его товарищей.
Серый туман исчез; я помог Франсуаз встать на ноги.
Моя спутница осмотрела дорогу. Призраки исчезли, словно никогда и не существовали, разве что в нашем воображении.
- Они мертвы? - спросила девушка, указывая на Келеса и его парней.
- Нет, - отвечал я. Просто наказаны. За то, что посмели играть с древним колдовством.
Только сейчас я понял, что все еще держу Франсуаз в объятиях. Наши глаза встретились, и мы поспешно отстранились друг от друга.
- Это глупо, - пробормотал я. - Мы не должны шарахаться в стороны, как пара пятиклашек. Франсуаз хмыкнула.
- Ты хочешь сказать, что мы уже давно стали любовниками, - прошептала она. - Это так, но то, что случилось сейчас, было гораздо больше чем секс…
Девушка тряхнула волосами.
- К гномам глупые мысли. Кстати, Майкл, а что здесь, собственно, произошло?
Я присел на толстый, выступающий из земли корень.
- Древнее колдовство. Его сила основана на разделении - отсюда и пила. А вовсе не потому, что первые поселенцы рубили здесь деревья.
Девушке не хватало места, и я подвинулся.
- Когда я взял тебя за руку, мы объединились. И это разрушило колдовство. Отсюда и чувство неловкости, которое мы испытали, - и ты, и я не любим эмоциональное сближение.
Франсуаз присела рядом со мной.
- Гном побери, - пробормотала она. - Я ведь должна была вспомнить. Могла и сама справиться. Если бы сообразила сразу, пооткручивала бы им головы.
- Оставь, - отмахнулся я. - Нас обучали этому в Даркмуре, элитной школе для эльфов. Тебе-то откуда было знать.
- Тебя послушать, так я и читать не умею. Майкл, у меня ученая степень юриста.
Могу поклясться, что я не смеялся. Я даже не улыбнулся.
Девушка наградила меня бешеным взглядом.
- Хватит гоготать, Майкл. Что ты нашел в этом смешного?
Я оглядел ее с головы до ног - начиная от роскошных каштановых волос и заканчивая черными кожаными сапожками.
- Френки, спроси у человека - как не может выглядеть доктор права, и он опишет тебя.
Демонесса посмотрела на меня с возмущением:
- К твоему сведению, я была лучшей в потоке. Каждый демон должен получить юридическую степень, прежде чем покинуть Преисподнюю. Как иначе заключать сделку на душу? Люди ведь так и норовят обмануть.
На красивом лице Франсуаз появилось горделивое выражение.
- Мне все говорили, что в большом городе я смогу разбогатеть, открыв практику. Но пока мне нравится здесь.
Девушка перевела взгляд на меня, и ее самодовольная улыбка исчезла.
- Когда мы вернемся в усадьбу, - сказала она, - придется поучить тебя вежливости. Только срежу пару бамбуковых палок.

Предыдущая страница 7 Следующая страница


Между двух войн 8

Эта тема могла получить весьма интересное продолжение, но шум шагов, раздавшийся на дороге, заставил нас обоих подняться на ноги.

11

- Прекратить!
Этот окрик не прогремел как небесный гром. Возможно оттого, что шел он с земли - или же у Джоэла Линдена был не совсем подходящий для таких целей голос.
Впрочем, прекращать уже было нечего.
Франсуаз стояла, уперев руки в крепкие бедра - точь-в-точь тореадорша, только что уложившая быка метким ударом.
Или же директриса интерната, одним своим появлением наведшая порядок среди разбушевавшихся институток.
Отважные парни Золотого леса, еще так недавно хваставшиеся своей мужественностью, теперь позабыли о бахвальстве. Они были разбросаны по поляне, словно остатки кораблекрушения.
Это ли не идеальное время, чтобы явились блюстители порядка?
И они пришли - во всем блеске бесполезного величия.
Джоэл Линден шел впереди, Уотертаун отстал от него совсем немного. Каждый из них пытался обогнать другого и в то же время не потерять достоинство.
Обоим было непросто: коменданту мешали коротенькие ножки, а констеблю - толстый живот.
- Взгляни, Френки, - негромко произнес я, - чем не картинка к теме: «Полиция всегда приходит слишком поздно, и теперь вы видите почему».
Франсуаз прыснула.
Линден остановился и с такой обидой уставился на меня, словно узнал, что это именно я много лет назад подложил ему на стул кнопку.
Уотертаун не замедлял хода и чуть не раздавил своего спутника.
Он не понял, что смеялись над ним.
- Ах вы обормоты! - обрушился констебль на лежавших на земле хулиганов. - Ишь чего выдумали - драку мне тут устроили. А ну-ка поднимайтесь.
Возможно, Уотертаун сомневался в том, что говорит отчетливо, или же не был уверен, послушаются ли его приказов.
Потому он сам грузно наклонился и, ухватив первого попавшегося хулигана за шиворот, поставил на ноги.
Мне показалось, что сейчас констебль отведет ладонь назад и я услышу звук громкой пощечины, но этого не произошло. Офицер только вытащил из-за пояса наручники и сковал руки парня за спиной.
Энергия, которой полыхал Уотертаун, помогла Линдену собрать с пола осколки своего самоуважения.
- Безобразники, - негромко произнес он. - Напасть на гостей нашего города. Какой позор.
- Вот ужо всыпят вам, бездельникам, по первое число, - приговаривал Уотертаун. - Надеюсь, с вами ничего не произошло, господа?
Он обратился к нам поверх головы очередного хулигана, которого поднимал с земли.
- Тридцать лет служу здесь констеблем, никогда такого свинства у нас не было. Это все философы со своими новыми идеями. Тьфу.
Окажись поблизости какой-нибудь философ, он немало удивился бы, а может и задумался, в чем же его вина.
Однако Уотертаун считал нужным извиниться, только вот найти более подходящие слова не сумел.
Беспорядки во вверенном ему городе были не просто проступком, а выпадом против него лично.
- Спасибо за помощь, джентльмены, - сказал я. - Мы целы. Думаю, теперь мы без труда доберемся до усадьбы.
Из уст констебля вылетела еще пара слов - о современной молодежи и о плохом воспитании. Однако это уже не были целые фразы, а скорее крошки - такие вылетают изо рта человека, который разговаривает во время еды.
- Тогда увидимся утром, - кивнул мне Джоэл.
Его спутник тоже махнул головой в знак прощания.
Не сговариваясь, Линден и Уотертаун построили хулиганов в колонну, после чего обменялись гордыми взглядами.
Еще раз отсалютовав нам, оба офицера повели своих пленников к городу.
- Молодежь-то как распоясалась, а! - говорил констебль.
- Из таких семян и растут всякие беспорядки, - вторил ему Джоэл.
Я сел в седло и подождал, пока Франсуаз сделает то же самое.
- Ты только посмотри на них, Френки, - негромко произнес я. - Воплощение мужского братства. Двое настоящих мужчин, плечом к плечу. А ведь каждый из них отстаивал идеалы, которые другой люто ненавидит.
- Точно. - Франсуаз оседлала своего скакуна. - Твой дружок борется за порядок вообще. А толстяку подавай традиции.
Девушка пришпорила ящера, готовая пуститься вскачь; я удержал ее за руку.
- Повтори, - негромко попросил я.
- Я говорю - одна фишка, когда служишь отвлеченным идеалам, и другая, когда стережешь древний порядок, освященный веками. Если б карты легли чуть по-другому, эти двое перерезали бы друг другу глотки. И каждый из принципа.
Я покачал головой и тронул коня.
- Что? - Франсуаз самодовольно улыбнулась. - Думаешь, если девушка может триста раз отжаться на одной руке, так она полная дура? Но ведь тебя удивило не то, что у меня в голове не только мысли о сексе. Так в чем дело?
Я пожал плечами:
- Я уже сказал, что не знаю. Просто раньше, когда мне доводилось произнести нечто подобное, кто-нибудь отвечал: «Разве?» А кто-то еще добавлял: «Майкл у нас философ. Эй, принесите еще пастушьего эля».
Франсуаз хмыкнула:
- Раз я так хорошо тебя понимаю - значит ли это, что мои акции повысились? Я озадаченно взглянул на нее:
- Разумеется, нет, Френки. Если у девушки такая фигура, что ты не можешь разойтись с ней в дверях, не порвав себе штаны от эрекции - то она должна быть полной дурой. Таков закон природы.
- А как тогда выглядят умные?
- Они маленького роста, с темными волосами и в крупных безобразных очках. Они постоянно что-то кричат громким, противным голосом и размахивают руками прямо перед твоим носом. Умные девушки всегда носят с собой пять-шесть книг, а на головах у них такое, что любая ворона отвернется с презрением.
Я отклонил ветку, низко нависшую над дорогой перед лицом Франсуаз:
- Пойми, это закон природы. Либо красота, либо ум. Конечно, каждая бедняжка уверена, что в ней есть и то, и другое, но чаще всего она ошибается дважды. Однако если девушка на самом деле сочетает оба достоинства - это же чудовище, Френки. И бежать от нее надо быстрее, чем от звука свадебных колоколов. Ведь от жены еще можно избавиться, а от такой оторвы - никогда.
Взглянув на свою спутницу, я понял, что моя речь о женской психологии почти что пропала зря. Впрочем, я не сомневался, что Франсуаз все слышала и спрятала каждое слово в памяти, но ее интересовало другое.
- Когда приедем в твое поместье, Майкл, - сказала она, - попробуем разойтись в дверях.

12

Раннее утро застало меня на пути в Беркен. Обычно я встаю довольно поздно, но в эту ночь мне почти не удалось уснуть.
Лес просыпался после ночного сна, веселое солнце поднималось над вершинами золотых деревьев, но я не замечал красоты нового утра.
Когда навстречу на низеньком верховом броненосце проезжал добродушный фермер, я только рассеянно кивал в ответ на его приветствие.
Франсуаз ждала меня у ворот Беркена. Она не может не проснуться раньше меня - просто из принципа.
Девушка грызла травинку с таким мрачным видом, словно этот маленький стебелек был ее злейшим врагом.
- Привет, Френки, - произнес я почти так же машинально, как здоровался с проезжавшими мимо землевладельцами. - Как семья?
- Трех моих тетушек сожрала вивверна, - ответила она. - А две объелись изумрудных бананов и лопнули от обжорства.
- Как мило, - ответил я. - Передавай им привет.
Я совершенно не слушал, что мне было сказано, и пытался это скрыть, поэтому сделал в воздухе неопределенный жест рукой и рассеянно пояснил:
- Ну, им всем.
- Обязательно, - ответила Франсуаз и направила своего ящера следом за моим скакуном.
Я оказался около ворот именно в тот момент, когда гвардейцы Беркена начали их раскрывать. Согласно уставу города, их всегда сопровождал комендант; с ним-то я и собирался поговорить.
Перед городской стеной успел собраться народ. Торговцы и фермеры с тяжело груженными арбами привезли в Беркен свои товары.
Френки первой заметила мальчугана, выбравшегося из зарослей вечнозеленого кустарника.
По всей видимости, он пришел с одной из окрестных ферм. Худой, исцарапанный, маленький незнакомец наверняка приходился сыном какому-нибудь батраку.
Когда мальчуган завидел Френки, его крохотные глазенки загорелись, а рот расползся до ушей в щербатой улыбке. Он принялся махать руками, подзывая девушку к себе.
- Я отъеду на минутку, - сказала Франсуаз. - Если задержусь, отправляйся на ферму сам - догоню.
Я рассеянно кивнул.
Франсуаз направила своего скакуна в объезд толпы и вскоре оказалась возле мальчугана.
Вблизи он казался еще более худым, бледным и несчастным. Подойдя к верховому ящеру почти вплотную, оборванец опасливо огляделся и только после этого заговорил.
- Госпожа! Это вы приезжали в Своркмиддл прошлой ночью?
Франсуаз всегда нравилось почтительное обращение, хотя она ни за что бы в этом не призналась ни другим, ни даже себе самой.
Она коротко кивнула.
Мальчуган снова опасливо посмотрел вокруг и понизил голос. Хотя он находился совсем близко от Франсуаз, разобрать, что он говорит, стало сложно.
- Мне надо что-то показать вам, госпожа. Пойдемте.
- Покажи здесь, - сказала Франсуаз.
Но, по всей видимости, единственное, чем располагал карапуз сейчас, были драная одежда и горящие глаза. А они вряд ли заслуживали того, чтобы их рассматривать.
- Не здесь, - возразил мальчуган. - Поедемте, госпожа, я вас провожу.
Оборванец показывал куда-то в глубь леса.
- Скорее, госпожа, - умолял он. - Мы можем опоздать.
Над городскими стенами раздались торжественные звуки труб - то гвардейцы Беркена шли открывать ворота. Франсуаз в досаде изогнула кончики губ и решительно направилась следом за маленьким оборвышем.
Маленький оборванец спешил через лес, показывая дорогу Франсуаз. Он ориентировался с уверенностью человека, который вырос в здешних краях.
- Скорее, госпожа, - повторял он. - Скорее. Шум толпы, собравшейся у городских врат, остался позади.
- Что ты хочешь мне показать? - спросила Франсуаз. - Говори.
Губы мальчугана задрожали, он чуть не плакал - словно любое слово, пророненное им по пути, задерживало их едва ли не на день.
- Нельзя, чтобы нас увидели вместе, - захныкал он. - Я и так не должен был показываться у ворот. Меня могли заметить.
- И что с того?
Высокий человек стоял у ствола золотого дерева. При виде всадницы он отделился от ствола и ответил за мальчика:
- Потом его могут узнать.
Девушка соскочила с ящера, лезвие меча выросло в ее руке.
- И? - спросила она.
Голос Франсуаз от рождения не отличался мягкостью, а ремесло искательницы приключений сделало его стальным.
Человек улыбнулся.
- Когда твое тело найдут в лесу, все станут задавать вопросы.
Губы девушки изогнулись подобно ядовитой змее. Злость и презрение были написаны на ее лице.
- Беспокоишься о пожирателях падали? - спросила она. - Не волнуйся. Я вырежу на тебе свое имя, прежде чем уйду.
Человек поднял правую руку, и в ней сверкнуло лезвие длинного, крепкого меча.
- Тебе придется много вырезать, - произнес он.
Франсуаз стремительно обернулась. Высокие ветви вечнозеленых кустарников зашевелились, захрустели. Казалось, весь лес ожил и двинулся на нее. Пятеро человек окружили девушку, и каждый из них держал в руках оружие.
Если лицо главаря оставалось открытым, то четверо остальных носили под шлемами темные маски, закрывавшие всю голову. Прорези оставались только для глаз и рта.
Маленький оборванец давно уже отступил назад, спрятавшись под защиту кустов. Запинающимся от волнения голосом он обратился к человеку с мечом:
- Я могу теперь идти, Райлин?
Однако не страх и не замешательство служили причиной охватившего его возбуждения. Он с честью выполнил сложное поручение и испытывал теперь гордость.
- Да, - отвечал главарь нападавших. - Ты прекрасно справился. Ты настоящий человек.
- Человек? - спросила Франсуаз. Райлин двинулся вперед.
- Да, - ответил он. - Многие сегодня забыли, кто мы есть. Они знаются со всякой мразью - сворками, коро-нетами. Целуются с ядовитыми виввернами. Наша задача, наша святая цель - освободить Лес от таких предателей.
Франсуаз сделала шаг назад.
- Очистители, - процедила она.
Только теперь стало ясно, насколько Райлин молод; ему вряд ли было больше двадцати лет.
Но ненависть, которая свила гнездо в его сердце, уверенность в своей правоте, глухая к доводам разума - все это день ото дня старило главаря очистителей.
- Я не люблю убивать придурков, - произнесла Франсуаз. - Поэтому можете уйти.
Райлин ее не слушал - он привык говорить, не обращая внимания на окружающих.
- Такие, как ты, предали человеческий род, - продолжал он, чеканя слова. - Вы продались своркам. Что они тебе пообещали? Землю? Власть? Может быть, ты ешь человечину, как они?
Райлин продолжал напирать, тесня Франсуаз все дальше. Четверо его подельников тоже подходили все ближе. Круг сжимался.
- Твое мясо есть нельзя, Райлин, - произнесла Франсуаз. - Можно заразиться глупостью.
Никто из очистителей пока не нападал, все ждали сигнала Райлина. Но пять острых клинков были нацелены в девушку, и те, кто сжимал их в руках, умели обращаться со сталью.
Франсуаз тихо засмеялась - и это был не тот смех, который приглашает окружающих повеселиться.
- Я сказала, что не люблю убивать придурков, - сказала она, - но не говорила, что этого не делаю.
- Взять ее, - приказал главарь очистителей.
Франсуаз ждала, когда тот совершит ошибку - он должен был ее совершить.
Девушка хорошо знала такой тип людей. Природа наделяет их умом, решительностью и обаянием. Они способны увлечь за собой глупых и слабовольных, с легкостью управляют толпой, но никогда не дерутся сами.
Райлин опустил меч и отступил назад.
Он рассчитывал, что все сделают подельники, а ему останется только наблюдать.
Франсуаз молнией метнулась вперед. Лезвие меча сверкнуло в ее руке, направляясь к голове очистителя.
Девушка не хотела убивать своего врага. Она верила - тот еще успеет понять, сколь безумны его идеи и как бессмысленно умирать за них.
Немного повернув руку, красавица ударила Райлина плашмя. Лезвие меча опустилось на висок с силой, которая показалась парню ударом кузнечного молота. Мир потемнел перед его глазами; он рухнул на траву, словно прогнивший ствол дерева.
Франсуаз развернулась. Мгновение назад она находилась в кольце врагов. Но Райлин, отступив всего лишь на один шаг и ослабив бдительность, разомкнул круг и позволил девушке вырваться.
Теперь четверо очистителей находились напротив Франсуаз, и она могла не заботиться о тыле и флангах.
- Ну что, неудачники? - весело спросила она. - Никто не хочет домой, к мамочке?
Четыре бойца могли бы взять девушку в клещи, работая по двое. Но они забыли об осторожности и о тактических маневрах.
С гиканьем, не делавшим чести их воспитанию, очистители бросились вперед.
Франсуаз упала на одно колено и вонзила лезвие меча в землю. Ее ладони легли на широкий пояс, пальцы отделили от него две метательные звездочки.
Сильное тело девушки распрямилось как тетива лука. Смертоносные кусочки металла понеслись навстречу врагам.
Первый сюрикен погрузился в шею очистителя; тот захрипел и схватился за горло, роняя из рук меч. Вторая звезда настигла его товарища.
Люди в темно-зеленых доспехах рухнули на изумрудную траву, чтобы никогда больше с нее не подняться.
Франсуаз подхватила клинок, и как раз вовремя - двое оставшихся оказались рядом. Парировав удар первого из нападавших, девушка развернулась и ушла от удара второго.
В то же мгновение она резко ударила его в живот. Мощный удар отбросил очистителя в сторону. Боец упал на спину, словно жук, перевернутый ураганом.
Еще минуту назад против девушки выступали пятеро мечников. Теперь на ногах остался только один.
Клинки встретились с глухим звоном и разошлись вновь. Мгновение противники стояли друг против друга. Затем нападавший издал грозный крик и замахнулся мечом.
Франсуаз сделала резкий выпад, и лезвие ее клинка прошило тело очистителя. Несколько мгновений боец стоял неподвижно, его правая рука все еще держала над головой клинок.
Девушка уперла левую ногу в живот противника и мощным рывком высвободила меч. Человек упал, не издав ни звука.
Четверо человек лежало на изумрудной траве, и только один из них был жив.
Что же касается самого Райлина, то он поспешил покинуть поле боя, как только его войско начало нести потери.
Франсуаз взмахнула клинком.
- Подождать, пока ты встанешь? - спросила она у своего врага.
Но тот явно не собирался продолжать бой. Не поднимаясь с травы, очиститель поспешно отполз в сторону, потом встал на четвереньки и ринулся прочь.
Франсуаз вернула меч в ножны и придирчиво осмотрела поле боя.
- Я же сказала, что не люблю убивать придурков, - пробормотала она. - Это скучно.

13

Расставшись с Джоэлом Линденом, я продолжил свой путь к ферме, принадлежавшей родителям Аррана.
Уже показались пастбища, где разводили броненосцев. Батраки верхом на резвых ящерах следили за стадом.
Франсуаз догнала меня и пристроилась следом.
- Ты поговорила с этим мальчуганом? - поинтересовался я. - Что-нибудь важное?
- Нет - ответила девушка. - Просто пятеро кретинов хотели меня прикончить. А так ничего не произошло.
- У нас нет времени на подобные пустяки. Френки, - неодобрительно произнес я. - Пора научиться решать проблемы мирным путем… Нам надо встретиться со страшим братом Аррана. Уверен, разговор с ним многое прояснит.
- Я не знала, что у Аррана есть брат. Выходит, ты не все рассказал мне о своем разговоре с ним.
- Конечно, все. Но зажиточный скотовод никогда не пошлет старшего сына - наследника - отвозить мясо покупателям. Для первого отпрыска папаша найдет занятие поважнее.
- Какое же?
- Управление поместьем. Дело это сложное, ему надо учиться с молодости.
- То есть, пока Арран таскается по дорогам и сует голову в пасть хищникам, его старший брат сидит в тепле и проверяет приходные книги?
Я задумчиво кивнул:
- Думаю, между ними существует скрытая неприязнь. Ведь Арран ни словом ни обмолвился о нем. Если младший брат в семье любит старшего, то обычно спешит рассказать о нем всем и каждому.

Предыдущая страница 8 Следующая страница


9 Денис Чекалов

Я не стал пояснять, что постиг данную мудрость в первую очередь из-за сестры Франсуаз.
Мы оказались возле высоких ворот, за которыми начиналась скотоводческая ферма. Трое наемников охраняли вход.
- Меня зовут Майкл Амбрустер, - произнес я. - Ваш хозяин ждет меня.
- Ты даже не спросил меня, чем все закончилось, - произнесла девушка не без некоторой обиды в голосе. - Я имею в виду там, у городской стены.
- К чему? Ты же здесь.
- Мог хотя бы поинтересоваться, кто пытался прикончить твою лучшую подругу.
- Это были очистители, - ответил я. - Мы как раз говорили о них с Джоэлом Линденом. Серо-стальные глаза девушки сузились.
- После того что произошло вчера ночью, только очистители могли иметь на тебя зуб. Это довольно просто - если у тебя есть привычка думать.
Мы ехали теперь по неширокой, извилистой дороге. Ее окаймляли высокие кусты черной ежевики. Крупные, с кулак, плоды этого растения имели сладкий, немного терпкий вкус.
Время от времени Франсуаз наклонялась, срывала ягоду и принималась сосредоточенно ее жевать.
Я сомневался в том, что эти кусты высажены здесь с целью кормить проезжающих. Но менее всего я собирался учить свою спутницу хорошим манерам.
- Но очистители - не единственные придурки, которые шастают по лесу, - возразила девушка.
- Да. Однако их появления стоило ожидать. Напади на тебя кто-то другой - ты бы не утерпела, наверняка уже выложила бы все. Но ты молчала - значит, ничего интересного.
Дом скотовода был одноэтажный с плоской крышей. Широкие окна щедро впускали внутрь солнечный свет.
- Доброе утро, господин Амбрустер! - громко приветствовал нас хозяин дома. - Госпожа Дюпон.
Эту фамилию носит Франсуаз, хотя, по моему мнению, такой девице фамилия вообще ни к чему.
Скотовода звали Авилла Сафри. Он не отличался ни высоким ростом, ни хорошим сложением. Жизнь на свежем воздухе огрубила его лицо, но не помешала ему превратиться в толстяка и почти полностью облысеть.
После обмена приветствиями мы устроились в простых креслах. Скотовод произнес:
- Я очень благодарен вам за спасение моего сына. Знаете, я никогда не доверял этим своркам! Нужда заставляет вести с ними дела. Но если спросите меня, я скажу: нельзя верить таким, как они.
Судя по тому, сколь много земли принадлежало Авил-ле Сафри, на торговлю с сворками его толкала вовсе не нужда, а жажда наживы. Но скотовод, очевидно, плохо представлял разницу между первым и вторым.
Подойдя к столику с напитками, он поднял графин с вином и стал разливать его по бокалам.
- Арран вернулся вчера почти на рассвете. Долго не мог уснуть. Все рассказывал, что и как с ним произошло. Хмеля надышались, что ли, эти сворки.
В последних словах скотовода явно звучала озабоченность. Без сомнения, он горячо любил своего сына. Но это никак не мешало ему беспокоиться, не подорвет ли вчерашний случай успешную торговлю с жителями Своркмиддла.
Я понял, в чем состоит интерес хозяина, но не стал заострять на этом внимание. Взяв из рук Сафри бокал, я для начала осторожно принюхался к содержимому.
Жидкость, находившаяся между прозрачных стенок, напоминала по виду болотную жижу, а запахом могла поспорить с любимым лакомством гигантского скарабея.
Сам скотовод тем временем устроился напротив и с явным удовольствием потягивал мутное пойло.
- Уверен, все разрешится, - произнес я.
Я сделал вид, будто пригубливаю вино, после чего изобразил самую искреннюю улыбку, на которую был способен. Это оказал ось довольно сложно, ибо из бокала нещадно пахло.
- Вы уже получили письмо из Собрания лендлордов? - спросил я. - Думаю, там удастся решить все вопросы.
- То, что случилось вчера с Арраном, совсем выбило меня из колеи, - произнес Сафри. - К тому же Келес, мой старший, уехал по делам в город, а я привык проверять счета вместе с ним. А сегодня тем паче голова не работает.
Хоть голова у скотовода и не работала, про вино он не забывал и поспешил подлить себе еще.
Чтобы не терять времени даром, Франсуаз вынула из ножен меч и принялась подравнивать лезвие. Увидев это, скотовод разволновался еще сильнее.
- Неужели кто-то напал на вас, пока вы ехали к моей ферме? - спросил он. - Надеюсь, это не были сворки.
- Нет, - ответила девушка. - Несколько очистителей. Шпана.
- Вот негодяи! - яростно воскликнул Сафри. - Шляются здесь повсюду, мешают жить честным людям. Он оживился:
- Знаете, лет пять назад это хулиганье страшно мне досаждало. Запугивали пастухов, даже нападали на арбы с мясом. И все потому, что я пытаюсь как-то свести концы с концами. В последнее время поутихли, слава богам.
Хозяин фермы недолюбливал инородцев - сворков и коронетов. Но гораздо больше он боялся беспорядков, которые угрожали его собственности.
- Что же произошло? - спросил Сафри с неподдельным интересом.
- Мне пришлось убить троих.
- Правильно! - Скотовод с таким чувством хрястнул кулаком по столу, что чудом не расколол доску надвое. - А то ведь что получается? Какой-нибудь купец, жирное пузо, не следит как следует за своими детьми. За сыновьями-то присмотр нужен. Это я вам говорю, у меня у самого двое.
Землевладелец широко повел рукой.
- Эти юные висельники только и знают, что баламутить всю округу, - с негодованием проговорил он. - А когда схватишь этакого за ухо да потащишь к городскому судье - что начинается? Прибегает папаша, звенит мошной, и словно ничего не было. Попомните мое слово, - он наклонился к своим слушателям, - никакого ходу дело не получит. Положат под сукно, будто никто и не нападал на вас. Будь моя воля, сослал бы всех этих недорослей в Каменную пустыню, на рудники. Тяжелая работа хорошо прочищает голову, знаете ли.
Опасаясь попасть под ливень фермерского красноречия, я поспешил встать.
- Мы не будем больше отнимать у вас время, господин Сафри. Мы только хотели выразить вам свое почтение и убедиться, что с Арраном все в порядке. Увидимся на Собрании лендлордов.
- Да-да. - Скотовод энергично встал. - Ужо надо будет задать им перцу.
По какой причине Авилла Сафри намеревался так поступить, осталось неясным, в первую очередь для него самого. Поэтому я благоразумно предпочел не вдаваться в расспросы.
Сердечно попрощавшись со своими гостями, скотовод подошел к маленькому медному гонгу, висевшему над столиком с напитками. Рядом с ним свешивался медный молоточек. Ударив в гонг, Авилла Сафри вызвал слугу.
- Вот еще что, - сказал я. - Нам бы хотелось перед отъездом повидать Аррана.
- Да-да! - согласился скотовод. - Сын будет рад вас видеть.
Он замешкался:
- Правда, я не смогу вас сопровождать. Мне пора объезжать пастбища.
Я хорошо знал распорядок дня скотоводов и в глубине души как раз на это и надеялся.
- Ничего страшного. Работа прежде всего. Мы справимся сами.
Авилла Сафри с облегчением вздохнул - он не хотел обижать гостей, которые впоследствии могли оказаться выгодными покупателями. В комнате появился слуга, тот же, что открывал двери усадьбы.
Пока скотовод отдавал ему нехитрые распоряжения по дому на время своего отъезда, мы с Франсуаз стояли немного поодаль и смогли обменяться парой фраз.
- Он так ненавидит очистителей, - пробормотала девушка, - а его собственный сын…
- Да, - согласился я. - Нападения на их ферму прекратились как раз к тому времени, когда его старший достаточно подрос и смог вступить в банду…
- Проводишь гостей к сыну, - говорил тем временем Сафри. - Да не забудь спросить, бестолочь, не нужно ли им чего. Поди проголодаются. Еще узнай, не нужен ли им эскорт до города. Но не настаивай, еще обидятся, что считаем их беспомощными.
Скотовод озадаченно вздохнул, задавленный тяжестью забот:
- Когда мой старший вернется, не забудь его накормить. Да проследи, чтобы заготовили окорока на городской праздник. Мэрия не так много закупает мяса, как сворки, но все равно это клиенты хорошие.
Слуге оставалось только печально вздыхать. Без сомнения, он и сам прекрасно знал, как надо вести дом, и бесконечные поучения хозяина только тяготили его.
Когда фантазия скотовода более не могла уже создавать новые приказы, он еще раз распрощался с нами - и мы, следуя за слугой, направились навестить Аррана.

14

Комната, которую занимал этот молодой человек, не могла похвастаться ни размерами, ни роскошным убранством.
Сам Арран, как я и предполагал, сидел в кровати. Напряжение прошедшей ночи не прошло бесследно, и местный лекарь наверняка запретил юноше вставать.
При нашем появлении Арран оживился.
- Доброе утро, - сердечно поздоровался я. - Как ты себя чувствуешь?
- Спасибо, хорошо, - отвечал он. - Я очень рад вас видеть. Если бы не знахарь, не валялся бы сейчас, как больной. Но приходится его слушаться.
- Привет, малыш, - произнесла Франсуаз, которая не могла понять, для чего мне понадобился этот визит вежливости.
- Здравствуйте, леди, - поздоровался Арран.
- Принести вам чего-нибудь? - осведомился слуга с глубоким поклоном.
- Нет, можете идти.
Не успел слуга с почтением закрыть за собой дверь, как Арран уже погрузился в дрему. Очевидно, он успел принять лекарство незадолго до нашего визита.
Я укрыл юношу одеялом, лежавшим в ногах кровати, и неслышно вышел из комнаты. Франсуаз последовала за мной.
Убедившись, что слуга ушел и никто за нами не наблюдает, мы пересекли коридор и подошли к противоположной двери.
- С нашей стороны не будет большой дерзостью, Френки, - едва слышно произнес я, - предположить, что комната напротив принадлежит старшему брату… Если мы вдруг окажемся, скажем, в прачечной, приготовься сделать глуповатое лицо.^ Изобразим бестолковых гостей, заблудившихся в чужой усадьбе…
С этими словами я осторожно надавил на ручку. Внутренние двери в фермерских домах никогда не запирались, кроме как в спальне самого владельца. Считалось, что ни слугам, ни детям нечего скрывать от хозяина.
Помещение было точной копией того, что занимал сам Арран. Словно в монастырской келье, здесь нашлось место только для самого необходимого.
- Ладно, Френки, - сказал я. - Можешь войти, если обещаешь ничего не сломать.
Франсуаз не поняла шутки и, войдя, долго оглядывалась, пытаясь понять, что именно она могла здесь разбить.
Аккуратно застеленная кровать меня не заинтересовала. Прятать личные вещи в постели свойственно скорее девочкам. Я планировал обыскать всю комнату, но собирался начать с места, где находка казалась мне наиболее вероятной.
Полка с книгами и свитками была заселена гораздо теснее, чем у Аррана. Здесь стояло больше книг, посвященных фермерскому труду, но не они привлекли мое внимание.
Вынув один из свитков, я развернул его и удовлетворенно хмыкнул. Одна рукопись находилась внутри другой - так, что снаружи ничего не было видно.
- Вот чем занимался юный Келес, когда не пересчитывал броненосцев, - пробормотал я. - Френки, а ты в детстве что прятала от родителей?
Девушка замешкалась, и я не стал настаивать на ответе. Я просматривал свитки.
- «Коронеты сжирают наш лес», - читал я заглавия. - А вот еще один, смотри: «Заговор коронетов».
Франсуаз принялась просматривать полку с другого конца.
- «Сворки насилуют наших девушек», - прочла она. - Майкл, разве кто-то способен поверить в такую чушь? Это же невозможно физически… Или возможно?
- Люди готовы поверить в любой вздор, - ответил я. - Человеческое сознание подобно ящику для мусора. Зато потом они готовы стоять насмерть, защищая свои предрассудки.
Я отряхнул руки, словно боялся испачкаться об свитки.
- Все это обычная расистская чушь, - констатировал я. - Неудачники и ничтожества всегда ищут виноватых, чтобы было на кого списать свои провалы. А ненавидеть чужой народ много проще, чем признать грехи собственного. Нас с тобой интересует не это, Френки, не это…
Пару мгновений я стоял неподвижно, соображая, куда идти дальше, потом, поманив Франсуаз, вышел в коридор.
- Когда что-то ищешь, - пробормотал я, - порой самое плохое - это «что-то» найти.

15

- Итак, Френки, - сказал я, - мы достигли своей цели. Нам известно, каким образом было отравлено мясо, предназначавшееся для жителей Своркмиддла. Но этот успех нам ровным счетом ничего не дает.
Мы неторопливо ехали по лесной дороге, возвращаясь в Беркен.
- Как я говорил Джоэлу Линдену, - продолжал я, - очистители слишком глупы для подобных действий. Они - безголовые юнцы.
Я хмыкнул:
- Твердят о том, что отстаивают интересы своего народа, а на самом деле не терпится просто набить кому-нибудь физиономию. При этом чаще всего достается людям же, а не своркам и коронетам. Тот, кто задумал отравить жителей Своркмиддла, преследовал другие цели.
- Более сложные?
- Или более простые… Он использовал очистителей для того, чтобы те выполнили всю грязную работу. Пачкаться наш злоумышленник не хочет, по крайней мере пока.
- Ты не хочешь поговорить со старшим из братьев, Келесом? - спросила Франсуаз.
- К чему? Вряд ли он нам поможет. Если он сам отравил мясо - значит, слишком глуп и не понимал, что тем самым в первую очередь подвергает опасности жизнь собственного брата. Или, напротив, слишком зол и судьба Аррана его не волнует. В любом случае для нас он бесполезен.
- Думаешь, он не знает заказчика?
- Наверняка. Наш злоумышленник слишком осторожен.
- Значит, Келес получал приказы от одного из лидеров очистителей?
- Твоего же Райлина, например. Кстати, жаль, что ты так увлеклась размахиванием мечом. Стоило бы поговорить с этим молодым человеком…
Девушка поперхнулась - и поделом. Нечего было есть столько ежевики.
- Найти исполнителя в этом деле - проще всего, - продолжал я в глубокой задумчивости. - Но данная находка приводит нас почти что в тупик. И знаешь что, Френки? Отыскать заказчика столь же просто. - Я помолчал, следя за тем, как колеблются на земле тени деревьев. - И столь же бесполезно для нас.
- По-твоему, мы легко найдем того, кто задумал отравить сворков? - спросила девушка.
- Я буду знать это к вечеру, - ответил я. - Но пусть броненосцы научатся летать, если я знаю, что делать дальше.
- То есть?
- План такого масштаба - заговор - невозможно спрятать. Его уши будут торчать отовсюду. Ухватив за них, мы с легкостью вытащим отравителя на белый свет.
- А потом?
- А потом постараемся, чтобы правда не раздавила нас самих.
- Как же ты намерен тащить отравителя за уши? Я отмахнулся:
- Он сам выйдет на мой свист, как дрессированная монашка. Для этого нам потребуется разве что постучать по дереву.
- И произнести волшебное слово?
- Вроде того.
Сколь ни странно звучали мои слова, я собирался следовать им в точности.
Подняв голову, я пристально осматривал золотых гигантов, мимо которых мы проезжали. Выбрав, наконец, один, я подъехал к широкому стволу и несильно ударил по нему раскрытой ладонью.
Затем я отъехал немного назад и стал ждать, не опуская взгляда.
Не прошло и полминуты, как раскидистые ветви дерева зашевелились. По толстому стволу к земле спускался крупный коронет - один из тех, кому принадлежали селения отсюда и до самой Каменной пустыни.
Это было крупное существо, размером с хорошего теленка. Все его тело покрывала мягкая коричневая шерсть, образовывавшая на голове хохолок, похожий на корону - отсюда и их название.
Спустившись пониже, древесный евин придирчиво повертел головой.
- Всего лишь люди, - произнес он. - Ну что вам нужно опять, пожиратели падали?
Коронеты - вегетарианцы, поэтому с пренебрежением относятся ко всем, кто предпочитает животную пищу, будь то сворк или человек.
- Мне нужно поговорить с Верховным Маско-носцем, - сказал я.
- Делать мне больше нечего, как помогать всяким трупоедам, - отвечал коронет, но сквозь неприветливость тона я уловил явный интерес. - Что дашь взамен?
- Флакон духов, - отвечал я. Черные глазки евина заблестели.
- Свинки высоко ценят изысканные запахи, - пояснил я Франсуаз. - Постараюсь вызвать этот аромат в памяти. Знаешь, когда общаешься с телепатами, экономишь массу слов…
- Не знала, что ты носишь с собой духи, - удивилась девушка.
- Не ношу, конечно, - ответил я. - Я предлагаю ему твои.
- Где? Где? - заволновался евин. - Неси, неси скорее эту замечательную бутылочку.
- Духи стоили сотню монет, Майкл!
- Следовало платить натурой… Я торгую флакон за одну услугу, - обратился я к коронету. - И должен поговорить об этом с Верховным Масконосцем. Только он может принять такое решение.
Свин уже не слушал меня. Он мог думать только о том, как притащит домой чарующий нектар.
- Итак? - спросил я.
- Конечно, - ответил коронет. Он взобрался чуть повыше и замер на несколько мгновений.
Десятки коронетов сидели на вершинах деревьев по всей округе. Они никогда не удалялись друг от друга на расстояние, способное помешать телепатическому контакту.
Благодаря этому коронеты могли создать своего рода телепатическую цепочку и передавать по ней сообщения.
- Доброго дня, Верховный, - произнес я. - Вам уже рассказали о моем предложении?
Спустя пару мгновений, пройдя через сознание десятков телепатов, мои слова дошли до Хайванны, города коронетов.
Верховный Масконосец не отличался мудростью философа, как старейшина Своркмиддла, но это не мешало ему руководить своим народом со сметкой и благоразумием.
- Я все знаю о флаконе, который вы хотите нам отдать, - произнес он. - Но что требуют люди взамен?
Хотя коронеты и были телепатами, в вопросах сделок всегда требовалось выразить свои мысли в четкой словесной формулировке.
- Скоро в Беркене начнет заседать Собрание лендлордов, - пояснил я. - После него все землевладельцы разъедутся по усадьбам.
- Это я знаю, неразумный трупоед. Чего же ты хочешь? - Часть землевладельцев поступит иначе. Они, все вместе, поедут в какое-то поместье, чтобы провести там собственное совещание - отдельно от других.
- Понимаю, - сказал Масконосец. - Станут шептаться за вашими спинами.
Само понятие «собрание» казалось Верховному крайне бессмысленным - он полагал, что чем больше людей собираются вместе, тем меньше у них шансов договориться.
Я не мог с ним не согласиться:
- Не знаю, в какой усадьбе это произойдет и кто именно поедет туда. Но ваши коронеты с легкостью смогут это выяснить.
- Быть по сему, - сказал Масконосец.
Почему бы не потешить глупых пожирателей падали, если они, в безграничном неразумии своем, готовы отдать бесценный флакон за этакую безделицу?
Коронет поспешил забраться повыше, чтобы в подробностях обсудить с товарищами их новое благовонное приобретение.

16

- Давно вы знаете Майкла? - спросила Франсуаз.
Комендант Линден стоял у деревянной ограды. Неровные прутья перекрещивались, туго стянутые веревками, и уходили в землю.
Золотые гиганты были здесь так же прекрасны, как и везде в Лесу. Но эта красота не трогала душу, словно здесь, в казармах, жизнь текла по другим законам, не оставляя места ни прекрасному, ни возвышенному.
- Теперь понимаю, почему я не захотела вербоваться в армию кентавров, - пробормотала девушка.
Она тоже подошла к невысокому забору.
Там, на широкой площадке, тренировались солдаты.
Линден выглядел невозмутимым, но когда он ответил, в голосе его на мгновение промелькнула какая-то напряженность, обеспокоенность, как у человека, который стоит на перроне и ждет своего поезда, а тот никак не придет.
- Вы заинтересовались им, верно? - спросил он.
Линден никогда не задал бы такого личного вопроса, если бы не скрытое внутреннее напряжение, искавшее выхода.
- Не хочу вас огорчать… - по его лицу было понятно, что хочет, - но вам не стоит строить насчет него планы.
Нашего Майкла всегда окружают красотки, но он их не замечает. Выстроил вокруг себя стену и никого не пускает за нее.
- Тогда почему девушек тянет к нему? Линден усмехнулся.
Другой мужчина на его месте ответил бы: «Вы - девушка, вы и объясните». Но только не он.

Предыдущая страница 9 Следующая страница


Между двух войн 10

- Всегда хватает охотниц до титула и фамильного богатства. Но мне кажется, дело не в этом. Женщин привлекает именно его недоступность. Майклу нравится быть вежливым, галантным, но он никогда не пересечет ту границу, за которой его могут заподозрить в ухаживании.
- Это точно, - хмыкнула Франсуаз. - А почему после Лернея он не вернулся в столицу? Линден удивился:
- Он вернулся. Его отряд был среди тех, кого избрали для торжественного парада…
Это был один из тех редких моментов, когда Джоэл глубоко пожалел, что не был полевым командиром и, следовательно, не мог участвовать в праздничном шествии.
- Майкл почти ничего о себе не рассказывает, - заметила Франсуаз. - Зато я встретила его друга. Эдди-Фокусника. Вы его знаете?
- Разумеется. В здешних краях не так-то много эльфов, с кем можно поговорить о родной стране… Наверняка он рассказывал вам о том, как Майкл спас его в конце войны?
- Да.
- Он это всем рассказывает - и ничего не выдумывает. Только прошу вас, не судите о нашем Майкле по этой истории. Не он принимал решение - в сущности, там и решать было нечего.
- А я не поверила этому Эдди. Сложно понять, как ваше правительство решило обменять одного заложника на такое грозное оружие.
В бесцветных глазах Линдена сверкнул металл.
- Вы не знаете нашу страну и обычаи.
- Так расскажите.
- Извольте.
Впервые с начала разговора Джоэл почувствовал под ногами твердую почву и обрел уверенность. Он не привык сплетничать.
- Когда в Лернее открылся портал и оттуда хлынули жуткие чудовища из других измерений, наше правительство решило помочь жителям болот. Не все были согласны с этим. К чему, говорили они, рисковать жизнью эльфов ради тех, кто формально даже не был нашим союзником?
- И какая фракция победила?
Линден снова улыбнулся, на этот раз покровительственно.
- У нас нет фракций, которые бы боролись друг с другом. Мы всегда ищем общее решение. Высокий Совет объявил: «Ни один эльф не погибнет во время Лернейской кампании».
- Но это невозможно. Другие народы потеряли там тысячи тысяч солдат.
- Так говорят все. Они обвиняют нас в гордыне и лжи. Но они ошибаются. Могущество волшебников Черного Круга очень велико, они сумели защитить наших солдат. Я знаю, о чем говорю, Френки. Я работал при штабе, через меня проходили документы. Все эльфы вернулись из Лернея живыми. И это не пропаганда, а правда.
- О чем вы говорили с Линденом? - спросил я.
Девушка бросила взгляд назад, где солдаты, вооруженные пиками, по-прежнему делали упражнения за деревянной оградой.
- Или я прервал что-то очень личное?
- Личное - для тебя. Джоэл сказал, чтобы я не разевала на тебя варежку. Говорят, девушки липнут к тебе, так как ты за ними не ухаживаешь.
Я засмеялся:
- Он преувеличивает. К тому же звучит нелогично.
- Напротив. Ты просто женщин не знаешь. Девочка к тебе подходит, улыбается, ты отвечаешь. Все - игра началась. Ты должен делать комплименты, обхаживать ее, а под столом, незаметно, уже презерватив распаковывать.
- Боже, Френки, я так никогда не поступаю.
- В точку. Ты принимаешь игру, а потом смываешься. И девочка перед тобой стоит, как перед автоматом с газировкой, в который монетку кинула. Все ждет, когда же сироп польется. Конечно, ей хочется или попить, или денежку назад - вот она и торчит возле тебя, пытаясь получить хоть что-то.
- Никогда об этом не думал…
- Не волнуйся - я из тебя ничего не собираюсь вытрясать.
Франсуаз обернулась снова:
- Мне здесь как-то не по себе.
- Армия - наполовину тюрьма. Нормальным людям здесь и должно быть неуютно.
- Я подумала об этом, как только сюда пришла. Я пошатнулся - Франсуаз наградила меня тычком в плечо.
- Странно, - сказала девушка. - Сразу захотелось тебе об этом сказать, а тебя на месте не оказалось. Что-то я слишком привыкла к твоей компании.
- Нестрашно, я знаю хорошего нарколога.
- Стоит тебя проучить, чтобы ты перестал быть таким самовлюбленным… Но все же, Майкл, какая странная сцена - Линден просто молчит и смотрит.
- На тебя?
- Не будь глупым. Так на меня реагируют все парни- кроме тебя почему-то. Но он же здесь для тренировки. А рот заткнул, точно боится государственный секрет выдать. Ни тебе «ногу вперед», ни «шире замах», ни «молодцы, ребята». Он там торчит, как мертвый.
- Так и есть. Ты поставила его в неудобное положение. Он не был готов к смотру. Джоэл самолюбив, как и все эльфы. Боится ударить перед тобой в грязь лицом как комендант.
- Перед незнакомой девчонкой?
Франсуаз явно напрашивалась на комплимент.
- Перед великой наемницей с Равнины.
- Ты меня такой считаешь?
- Нет, боже упаси. Для меня ты - глупая, надоедливая девчонка, из-за которой у честного эльфа одни неприятности. Но Линден - Линден считает.
Франсуаз передернула плечами:
- Даже не могу на тебя обижаться. Это была жуткая сцена, Майкл. И дело не в том, что он меня застеснялся. Все как… как в пантомиме.
- Френки, а что же жуткого в театре?
- Не в театре. Однажды я увидела двух мимов на рыночной площади. Они молчали - и люди вокруг молчали. Актеры открывали рот, но оттуда не вылетало ни звука. Страшное впечатление.
- Да?
- Человек должен говорить, если он не немой. Я не могу объяснить. Эти люди, вокруг мимов, они видели действия, но не слышали слов. Точно это был какой-то заговор. Знаешь, когда рядом с тобой происходит что-то нехорошее, гадкое, все все знают, никто ничего не скрывает, но сами жертвы делают вид, будто так и положено.
- Так всегда и бывает, Френки, - ответил я. - Так всегда и бывает.

17

Здание, в котором заседало Собрание, находилось в самом центре Беркена. Его называли Фортом; рассказывали, что когда-то он на самом деле служил крепостью.
Землевладельцы прибывали в дорогих экипажах. Каждый из них был собран из ценных пород дерева - легкие, изящные, эти кареты походили на изысканные шкатулки. Франсуаз следовала рядом с моим экипажем на своем скакуне.
- Мне действительно жаль, что ты не можешь пойти со мной, - произнес я.
- Ничего тебе не жаль, - пробурчала девушка. - Богач чертов.
Поскольку она не была землевладельцем, то и присутствовать на собрании не могла.
Карета ехала неторопливо, и я мог без труда поддерживать разговор через окно экипажа.
- Раз тебе все равно нечем будет заняться, можешь поболтать со слугами. Кучеры, лакеи, телохранители - все они охотно ответят на вопросы такой милашки. Добрый день…
Последние слова были адресованы одному из лендлордов, проезжавшему мимо в такой же изысканной карете.
- Вот невежа, мы чуть не столкнулись, - пробормотал я, когда экипаж землевладельца отъехал. - Здесь же такие узенькие улочки… О чем я? Ах да. Расспроси их о Райлине - наверняка он сын одного из богачей.
- Вот, значит, как, - процедила Франсуаз. - Ты отправишься к своим богачам, станешь пить медовое вино и слушать лютню, а я останусь толкаться среди слуг?
- Френки, - сказал я с легким упреком, - ты не должна вести себя как несмышленое дитя. Ведь каждому свое. Разве я захожу с тобой в женскую купальню?
Девушка не нашлась что ответить. Хотя она и понимала, что пример, приведенный мной, совсем к делу не относится, но подходящие слова так ей в голову и не пришли.
Выйдя из экипажа, я осмотрелся с видом полководца, только что взявшего очередную столицу, и направился к входу в Форт собраний. Но Франсуаз остановила меня.
Понизив голос, она спросила:
- Значит, ты считаешь, заговорщики придут сюда?
- Такой план не может обойтись без парочки лендлордов, крошка.
- С этим я согласна.
Она не была согласна. Она верила только в то, что могла сама увидеть, потрогать и порубить мечом на мелкие кусочки.
- Но почему ты уверен, что после собрания все эти заговорщики решат пошушукаться и устроят собственную сходку?
Я покровительственно посмотрел на Франсуаз и потрепал ее по щеке.
- Я об этом позабочусь, - сказал я. - А, господин Сафри! Рад приветствовать вас в Беркене. Как добрались?
С этими словами я отвернулся от Франсуаз, словно мы не находились в тот момент на середине разговора. Впрочем, я считал беседу оконченной.

* * *

Франсуаз мысленно дала себе пинка за то, что стала задавать бессмысленные вопросы - знала ведь, Майкл все равно толком на них не ответит. Она повернулась, и прямо перед ней оказался золотой герб Амбрустеров, украшавший дверь его кареты.
Длинная змея с перепончатыми крыльями извивала хвост и ощеривала зубастую пасть. Франсуаз скорчила ей гримасу и пошла прочь.

18

Когда я вошел в Зал собраний, многие уже были на месте. Раскланявшись со всеми присутствующими - как знакомыми, так и теми, кого видел впервые, - я проследовал к своему месту за огромным столом.
Председатель, Карайа Дархм, высокий старик с окладистой бородой, одетый в коричневые и багряные цвета, поднялся на ноги, и это был знак о начале заседания.
Он подождал пару мгновений, пока воцарится тишина и последние землевладельцы займут свои места.
- Доброго дня в Золотом лесу! - произнес он. - Я рад приветствовать в свободном городе Беркен всех лендлордов страны. Надеюсь, что ваше пребывание здесь будет приятным.
Он наклонил голову - вежливый поклон учтивого хозяина.
- Однако мы собрались здесь по важной причине. Сегодня нам предстоит обсудить два вопроса. Первый - о неурожае сиреневых тыкв… Эта тема затрагивает многих из нас. Она не из тех, какие принято обсуждать на Большом собрании, но раз мы все здесь, не вижу причин откладывать ее…
На лицах собравшихся отразилось недоумение, даже разочарование.
Все прекрасно знали, какие события развернулись в Лесу прошлой ночью. Тихо перешептываясь, землевладельцы удивлялись, с чего это старик завел речь о тыквах.
Я соединил кончики пальцев.
Нельзя было не восхищаться проницательностью Дархма. Тот не хотел начинать с главной темы. Лендлорды были чересчур взволнованы, возбуждены, а долгий, скучный разговор на такую тривиальную тему, как тыквы, мог успокоить самые горячие головы.
- Далее мы перейдем к вопросу о том, что произошло с жителями города Своркмиддл, - говорил тем временем старик. - Я даю слово уважаемому члену Собрания, чья семья вот уже шесть сотен лет разводит сиреневые тыквы…
Я приготовился ждать.
- Возможно, вас удивляет, что я ограничил собрание этими темами, - произнес вполголоса Председатель, закончив вступительное слово, и опустился на сиденье.
Я сидел по правую руку от него. Стол в зале имел круглую форму. Это подчеркивало равноправие всех лендлордов и позволяло избежать многочисленных споров и ссор из-за старшинства.
- Мне хорошо известно о неприятности, произошедшей с вашим другом, демонессой Дюпон, - продолжал старик.
Голос его звучал так тихо, что только я один мог его расслышать.
- Эти хулиганы, очистители, давно уже потеряли всякую совесть. А теперь они начали нападать на мирных жителей средь бела дня. Все члены Собрания крайне озабочены этим.
Я молчал.
- Вы, наверное, хотите знать, почему я не поставил и этот вопрос?
- Уверен, у вас имелись на то свои причины.
- Да, - подтвердил старик. - Видите вон того лендлорда, в одеждах красного и оранжевого цветов?
Незаметно для окружающих Председатель указал на человека, сидевшего с опущенной головой. Он был бледен, под запавшими глазами проступили черные тени. Сжав, губы, он сидел, бессильно уронив руки на стол.
Он не слушал слов, которые произносил выступающий, и вообще не обращал внимания на то, что происходило вокруг.
- Это Тафар Дуэрбо. Его сыновья были среди тех, кто напал на вашу знакомую. Старик помолчал мгновение:
- Они погибли.
- Понимаю, - кивнул я.
- Страсти и без того накалились. Трудно сказать, что произойдет, если я подниму сейчас вопрос об очистителях. Надеюсь, вы не чувствуете себя оскорбленным?
Любой лендлорд, на члена семьи или друга которого было совершено нападение, имел право потребовать возмездия в Зале собраний. Результаты этого могли оказаться самыми разными - от штрафа, налагаемого на провинившегося, до смертельного поединка на мечах.
Но я не собирался идти этим путем, поэтому покачал головой.
- Я благодарен вам, - произнес старик. - Но не хочу, чтобы вы беспокоились. Я поручил констеблю Уотертауну провести самое подробное расследование.
Последний также находился здесь, будучи одним из крупнейших землевладельцев в окрестностях Беркена.
Он был единственным из лендлордов, кто не носил парадного одеяния, но прибыл в своей офицерской форме - этого требовал обычай, поскольку Собрание происходило в его городе.
Комендант Линден, как и Франсуаз, не был лендлордом и присутствовать здесь не мог.
Я никогда не выращивал сиреневых тыкв и слушал обсуждение вполуха.
- Поэтому, - заключил державший слово лендлорд, - я предлагаю возместить потери тем из членов нашего Собрания, кто потерпел убытки в связи с неурожаем.
По залу пробежал одобрительный говорок. Землевладельцы пришли к выводу, который был очевиден с самого начала. Помощь тем, кто оказался в затруднительном положении из-за капризов природы, являлась одной из главных целей Собрания.
- Теперь, господа, - сказал Председатель, - нам необходимо принять еще одно решение. Прошедшей ночью случилось крайне неприятное событие, связанное с нашими соседями - жителями города Своркмиддл. Я попрошу рассказать об этом эльфийского дипломата Майкла Амбрустера.
Мой рассказ был краток. Я обошел молчанием два скользких момента - нападение сворков на юного Ар-рана и неудачный поход констебля Уотертауна против них.
Лендлорды слушали затаив дыхание, несмотря на то, что почти все уже знали подробности. Как в любом сельском городке, в Беркене новости разлетались мгновенно.
Старик Дархм уже собирался подняться, полагая, что мой рассказ закончен, но я, выдержав паузу, внезапно для него произнес:
- Тем не менее проведенное мною расследование вскрыло новые факты, которые заставляют взглянуть на происходящее совсем в ином свете.
В глазах старика отразилось замешательство. Он не ожидал ничего подобного - как, впрочем, и все присутствующие.
- Я попрошу господина Сафри, уважаемого скотовода, рассказать все самому, - сказал я.
Тот, о ком шла речь - одетый в алый и голубой цвета, - поднялся со своего места. Он сильно нервничал, поскольку раньше никогда не принимал участия в столь сложной шараде.
Но я знал, Сафри не подведет меня, а волнение фермера только добавляло правдоподобности его рассказу.
- Я человек честный, хотя и небогатый, - произнес скотовод.
Будь это возможно, он снял бы с себя парадную шапку - а она имела форму полусферы, перевернутой дном вверх - и стал бы мять в руках, как простой крестьянин.
- Но я привык всегда выполнять обязательства, которые на себя беру. Значит, на прошлой неделе пришли ко мне люди из Мухаллы…
Речь шла о свободном городе, к которому относилась ферма скотовода.
- Там должен быть праздник, вот уже через два дня. Мои соседи подтвердят, что я говорю правду.
Шестеро землевладельцев закивали головами, словно кто-то и вправду намеревался уличить Сафри в том, что он из каких-то злых побуждений выдумал несуществующий праздник в городе Мухалле.
- Они хотели, чтобы я привез им лучшего мяса броненосцев, какое только у меня есть. Надо было его, значит, слегка вымочить в соли. Я так и поступил. Заготовил окорока, и только собрался начать готовить…
Здесь скотовод вытер лицо широким рукавом, чтобы хоть как-то справиться с накатившим волнением.
- А тут-то пришли ко мне гонцы из Своркмиддла. Очень им потребовалось мясо, и прямо сейчас. Сафри вздохнул:
- Я человек честный, но небогатый. Последнее было неправдой, но сам фермер искренне в это верил.
- Каждый покупатель для меня многое значит. И вот я подумал - не будет большой беды, если городское мясо-то я отдам своркам, а для праздника заготовлю новое. Дело это недолгое, да и время еще оставалось, если…
Обычно во время Собраний лендлорды хранили торжественное молчание. Самое большее, что они могли себе позволить - это вполголоса обменяться репликами, так, чтобы не мешать другим.
Но простодушный рассказ скотовода привел землевладельцев в такое волнение, что они позабыли о приличиях и горделивой важности. Гул голосов нарастал, как шум усиливающегося ветра.
Подталкивая друг друга, лендлорды обсуждали услышанное. Каждый из них стремился объяснить соседу, что именно означают слова Авиллы Сафри.
Особенно забеспокоились землевладельцы, чьи угодья располагались вокруг свободного города Мухаллы. Выходило, что именно этим людям предназначалось отравленное мясо.
- Решение я принял в самый последний момент, - говорил скотовод, развеивая тем самым все сомнения, которые могли остаться у его слушателей. - Вот так я отправил арбы в Своркмиддл. А до того все знали, что мясо это повезут в город. На праздник, значит.
Заключительные слова фермера почти уже никто не слышал. В зале поднялся такой шум, что Председателю - небывалое дело в Золотом лесу! - пришлось постучать по столу.
Этого оказалось достаточно. Притихнув, землевладельцы обернулись к старику. Они ожидали его слова. Так дети начинают шуметь, услышав важную новость, а потом с почтением обращают взоры к своему отцу.
Виновник этого переполоха Авилла Сафри, обещавший «задать перцу» в Зале собраний, растерял весь свой кураж. Красный и взволнованный, он опустился на свое место и на все расспросы соседей по столу - тихие, но настойчивые - отвечал односложно или только движениями головы.
- Господа, - произнес Председатель. - Слова, услышанные нами сейчас, привели меня в такое же замешательство, как и вас.
Он помедлил, собираясь с мыслями.
- Теперь не остается сомнений, что неизвестный отравитель, кем бы он ни был, намеревался отравить вовсе не Своркмиддл, но жителей Мухаллы. Это действительно представляет произошедшее совсем в другом свете.
Да, много было сказано за эти короткие минуты, пока Председатель вновь не призвал землевладельцев к молчанию. Я не мог слышать и разобрать всего.
Но если отравитель, о котором говорил сейчас старый Карана Дархм, и в самом деле присутствовал на совещании лендлордов, то он должен был выдать себя. Так и произошло.
Я понял, что начал игру и проиграл.

19

- Необходимо провести тщательное расследование, - говорил Председатель, - и позаботиться о безопасности жителей Мухаллы, а также всех других городов. Этим займутся их коменданты. Что же до случая с отравлением, то я предлагаю поручить дознавание констеблю Уотертауну, присутствующему здесь…
Я не помнил, как вышел из Зала собраний. Приученный с раннего детства, я мог бы во сне соблюсти все полагающиеся церемонии, раскланяться со знакомыми и усесться в родовую карету, не потеряв и капли достоинства.
Я пришел в себя, лишь когда экипаж уже вывез меня за городскую стену. Мерное покачивание кареты успокоило и вернуло к действительности.
Я разжал пальцы и улыбнулся - наверное, так улыбается карточный игрок, который проиграл все.
Франсуаз ехала сбоку от кареты. Девушка обеспокоенно смотрела на меня, но решила пока не задавать никаких вопросов.
- Ответь мне, Френки, - небрежно произнес я. - После твоих походов в Каменную пустыню - у тебя остались там друзья?
Вопрос оказался неожиданным для девушки. Я уточнил:
- Или ты убивала всех, кто попадался тебе на пути? Красивое лицо Франсуаз отразило полное замешательство. Воистину, это был день для удивления.
- Конечно, у меня остались знакомые, - ответила она. - А что?
Я нетерпеливо прищелкнул пальцами:
- Где-нибудь подальше, скажем, у самого побережья?
- Там тоже, а что?
Я улыбнулся - широко и неискренне:
- Боюсь, нам придется бежать из Золотого леса, Френки. Так далеко и так быстро, как мы даже не можем себе представить. - Я развел руками. - Иначе нас обоих повесят.
- Повесят?
Я коротко стукнул о передок экипажа, приказывая кучеру остановиться. Сняв с головы высокую шапку, наскоро расстегнул свое толстое парадное облачение.
Избавившись от торжественного наряда, я вновь оказался в своем обычном костюме. Взяв с сиденья свой шлем, я выпрыгнул на лесную дорогу.
- Возвращайтесь домой, Патрик, - распорядился я, обращаясь к слуге. - Накормите лошадей, и пусть все возвращаются в столицу. Моя дипломатическая служба закончена и ваша тоже.

Предыдущая страница 10 Следующая страница


11 Денис Чекалов

- Да, господин.
Становилось холодно. Я надел перчатки из кожи вив-верны и в молчании наблюдал за тем, как экипаж удаляется по направлению к поместью.
- Я полностью доверяю Патрику, - пробормотал я. - Но ему не стоит знать слишком много.
Обернувшись к своей спутнице, я смахнул с лица озабоченность, словно сбрасывал перчаткой серую пыльцу с передка кареты.
Франсуаз от самого города вела в поводу моего верхового ящера. Я не мог пересесть на него сразу же, ибо традиции обязывали меня отбыть так же торжественно, как я и появился перед Фортом собраний.
- Теперь я снова в седле, - сказал я скорее самому себе, чем своей спутнице. - Но только в буквальном смысле, а не в переносном.
Простая игра слов немного меня порадовала. Впрочем, человек, оказавшийся внезапно поверженным, находит удовольствие в самых обыденных вещах, тем более что ничего другого ему не осталось.
Франсуаз не могла взять в толк, что произошло. Поскольку кучер уехал, она могла больше не сдерживать свое любопытство.
- Ну? - требовательно спросила она. Я кратко пересказал ей то, что услышал в Зале собраний. Франсуаз тряхнула каштановыми волосами.
- И что? - спросила она. - Отравитель не выдал себя ни одним словом.
- Верно, - подтвердил я. - Он выдал себя тем, что забыл сказать.
Я рассеянно посмотрел на золотые деревья, вознесшие вершины высоко в небо.
- Не знаю, право, стоит ли обращаться теперь к ко-ронетам-телепатам, - пробормотал я. - Все равно я уже знаю ответ. И к утру меня не должно быть в Золотом лесу. А так ты сохранишь свой флакон с духами.
- Майкл, - произнесла Франсуаз, - так что ты выяснил?
- Председатель, - ответил я. - Старина Карайа Дархм, честный малый… Я думал, что знаю его лучше. Девушка приподняла одну бровь.
- Ты знаешь игру в «правду» и «ложь»? - спросил я. - Ты задаешь вопросы, собеседник отвечает на них. Дархм был так удивлен, что на мгновение забылся и нарушил правила.
Я поднял руки и покрутил пальцами в воздухе.
- Если бы старый председатель не знал, что произошло на самом деле, то должен был бы усомниться в словах скотовода. Обрушил бы на голову Сафри град вопросов. А он хоть бы хны, и бровью не повел, сразу же повернул расследование в том направлении, куда хотел я. Значит, ему известно, что наш фермер лжет. Постучав раскрытой ладонью о луку седла, я добавил:
- Слава богу, у меня хватило ума предупредить Сафри, чтобы скрылся. Он вместе со всей семьей и слугами уже направляется к двоюродному брату - это на самом краю Леса. Что бы ни произошло здесь, в Беркене, их это не коснется.
И, сообразив, что немножко переоцениваю перспективы, уточнил:
- Я имею в виду - не коснется сразу. А там, кто знает - может, нам всем конец.
- Карайа Дархм отравил мясо, предназначавшееся своркам?
- Конечно. Вернее, приказал это сделать… И если мы поспешим. Френки, то он сам объяснит причины своих поступков. Не нам с тобой лично, конечно, - но места в задних рядах у нас все-таки есть.

ГЛАВА ТРЕТЬЯ

1

- Долгие годы в Золотом лесу ничего не менялось, - произнес Карайа Дархм. - Сезон урожая сменяется сезоном, дождей. Вот уже сотни лет мы не знаем ни войн, ни лесных пожаров.
Высокая худая фигура старика возвышалась над его слушателями. Дархм неторопливо ходил туда-сюда, и десятки глаз следили за ним.
Они находились в просторном холле, в поместье Председателя. Здесь собрались не только фермеры. Некоторые носили военную форму. Были то коменданты окрестных городов и несколько офицеров из казарм Вестпека.
- Я знаю, что все вы цените порядок, размеренность. Стабильность, завоеванная тяжким трудом наших дедов, - величайшее благо, которое мы обязаны ценить.
Карайа остановился и обвел собравшихся пламенным взором. Чувства его не были настоящими. Он умел зажечь огонь в душах своих слушателей, сам при этом ровным счетом ничего не испытывая.
- Но все мы знаем - жизнь не терпит границ. Высадив крохотное зерно в плодородную почву, нельзя ожидать, что оно останется таким же маленьким. Нет, оно будет расти, пока не превратится в высокое, прекрасное дерево.
Фермеры закивали, сопровождая это возгласами одобрения.
- То же относится и к людям. Сотни лет мы жили в наших свободных городах и благоденствовали. Но с каждым годом нас становится все больше. Что это значит?
Голос Карайи Дархма зазвучал подобно грому:
- Скоро наступит день, когда фермы не смогут больше накормить нас всех. Негде будет строить дома, негде выращивать изумрудные бананы. Лес просторен - в нем много места и хватает плодородной земли. Но Договоры о мире запрещают нам осваивать их.
И вновь по рядам пробежал одобрительный гул.
- Зачем своркам земля? - вопросил Председатель. - Они не сеют, не пашут. Зачем земля короне-там? Они живут на вершинах деревьев. Над нами нависла угроза голода, а тысячи акров леса пропадают впустую, отданные уродливым тварям.
- Да! - закричали фермеры. - Вернем себе наш край! Нечего делать здесь нелюдям!
- Много веков назад, - продолжал Карайа Дархм, - на земле не было ни сворков, ни коронетов. Мир принадлежал только нам, людям. Об этом рассказывают древние предания. Так отчего же теперь мы должны жертвовать нашим будущим, благополучием наших детей ради соблюдения устаревших договоров, которые отдали землю этим чудовищам?
- Замолчите, - раздался внезапно глухой голос.
Все обернулись туда, откуда послышались эти слова. Их произнес Тафар Дуэрбо, тот самый лендлорд, чьи сыновья, под предводительством Райлина, напали утром на Франсуазу и были убиты.
- Замолчите, - повторил он.
Карайа запнулся. Он умел управлять толпой, добиваться своего чужими руками. Но не привык к противодействию.
На мгновение старик замолчал - он-то думал, что сумел полностью загипнотизировать присутствующих, ан нет.
Всего секунду длилось замешательство Дархма, но за это время Тафар Дуэрбо успел подняться и завладеть вниманием присутствующих.
- Вот ты говоришь о судьбе наших детей, старик, - произнес он. - А что ты скажешь о двух моих сыновьях? Они погибли сегодня, служа твоим безумным планам.
Волнение, охватившее лендлорда, было таким сильным, что он пошатнулся, и ему пришлось ухватиться руками за стол.
- А сколько человек умерло бы на городском празднике? - спросил он. - Ты обещал, что никто из людей не пострадает. А сам приказал отравить мясо, предназначавшееся для наших друзей.
Карайа поперхнулся. Он знал, что это неправда. Здесь его план сработал против него самого.
Он вновь упустил инициативу - как, впрочем, рано или поздно бывает со всеми политиками. Но далеко не всегда приводит к их падению.
- Какого дьявола! - воскликнул один из лендлордов, сидевший за другим концом стола. - Неужели это так важно - сколько человек погибнет в святой войне! Мы должны очистить Золотой лес от сворков и коронетов, и жертвы неизбежны.
- Значит, не важно, по-вашему? - свистящим шепотом произнес Тафар Дуэрбо. - Не важно? Мои дети погибли - мои единственные сыновья. Я видел, как они росли. У них впереди была целая жизнь - а вы говорите, это не важно?
Карайа едва заметно покачал головой. Он понял, что ситуация выходит из-под его контроля.
- Молчи! - загремели крики со всех сторон. - Предатель!
- Как можно говорить о своих чувствах, когда речь идет о судьбе человечества? - воскликнул какой-то офицер.
Тафар Дуэрбо ошеломленно осматривался. Не таких слов он ожидал от тех, кого считал своими друзьями и добрыми соседями.

* * *

Я вынул из-за пояса часы в золотой оправе:
- Подождем пару минут, Френки. Дадим им время без помех добраться до усадьбы Дархма, выпить медового эля и сесть за карту будущей войны. Потом попробуем присоединиться к ним незаметно.
Мы старались держаться узких лесных троп, где офицеры и лендлорды, направляясь в усадьбу старика, не могли случайно на нас натолкнуться.
Наконец Франсуаз осадила своего скакуна. Девушка внимательно осмотрела лес, окружавший усадьбу, и удовлетворенно хмыкнула.
- Раз мы не получили приглашения, - сказала она, - то войдем с черного хода. Примерно здесь.
- Неужели придется сигать через забор? - спросил я таким тоном, словно мне предстояло отдать нищим все свое состояние.
Франсуаз в удивлении взглянула на меня.
- Я так всегда делаю, - ответила она.
- Возможно, тебя это удивит, - проворчал я, - но я как-то привык пользоваться дверями.
Пока Франсуаз спешивалась и отпускала своего ящера, я уже успел вскарабкаться на невысокую изгородь и уселся на ней, как на стуле.
- Ну где ты там застряла, Френки? - недовольно спросил я. - Или здесь слишком высоко для тебя?
Дело происходило на узкой дороге между двумя фермами. Усадьба, на изгородь которой я только что залез, была соседней с поместьем Карайи Дархма.
Охранники наверняка дежурили по периметру стены. Гораздо безопаснее было проникнуть внутрь не с дороги, а из соседнего поместья.
Франсуаз подошла к изгороди и протянула руку, ожидая, что я помогу ей залезть.
В этот момент мое внимание привлекло нечто, находившееся по другую сторону забора.
Я легко спрыгнул вниз, а Франсуаз осталась стоять с поднятой рукой.
- Если у тебя есть вопросы, - промолвил я, не оборачиваясь к своей спутнице, - а сквозь щели в живой изгороди девушка могла прекрасно меня видеть, - то можешь задавать их, не поднимая руки. Мы же не в школе…
Франсуаз разбежалась и с ходу запрыгнула на изгородь.

2

Не прошло и трех минут, как мы оказались возле другого забора - за ним начиналась усадьба Карайи Дархма.
- Впервые вижу, чтобы патрульные ходили у внутренних стен, - пробормотал я. - По идее, они охраняют усадьбу от вивверн, что изредка попадаются на дороге, но не от соседей.
- Старик Дархм неплохо подготовился к своему сборищу, - подтвердила девушка.
- Оставайся здесь, - приказал командир караула, обращаясь к одному из солдат. - Через десять минут мы вернемся. А ты пока следи за этим участком.
- Да, офицер, - отвечал солдат.
Он прислонился спиной к широкому стволу золотого дерева и вынул из ножен меч.
На лице Франсуаз ясно читалось: ну-ка поглядим, как ты теперь выкрутишься, герой.
Я не стал ее разочаровывать. Оставив в покое листок лианы, я отряхнул ладони и деловито произнес:
- Ладно, Френки, хватит прохлаждаться. Раз тебе все равно нечем заняться, разберись с этим постовым. Не все же тебе за моей спиной прятаться.
С этими словами я развернулся и вольготно уселся, прислонившись спиной к стволу золотого дерева. Корни лесного гиганта образовывали нечто вроде удобного дивана.
Очередной воздушный замок, который девушка выстроила в своем воображении, рухнул и сильно ее пришиб.
Я счел, что это ей будет полезно.
Мне, разумеется, не стоило расходовать силы на воспитание почти незнакомой девицы - но такая уж добрая у меня душа.
- И вправду, Френки, - произнес я, - на сиреневые тыквы в этом году сильный неурожай. Ты только посмотри. Все листья пожелтели и скрутились. А плоды - разве это можно есть?
С этими словами я сорвал маленький, сморщенный фрукт и, повертев его в руках, отбросил прочь.
- И липкий к тому же, - констатировал я. - Болезнь на них какая-то напала, что ли.
Франсуаз зашипела, как умеют делать только женщины, когда мужчины приводят их в бешенство.
Она осторожно поднялась, готовая к действию. Патрульный стоял по другую сторону изгороди, пока что не замечая нас. Но он, без сомнения, увидел бы девушку, стоило ей попробовать перелезть через забор.
- Постой, ты не должна оглушать часового, - наставительно произнес я, как несмышленому малышу втолковывают, отчего нельзя тыкать вилкой себе в глаз. - Когда его товарищи вернутся - а это будет меньше чем через десять минут, они найдут тело. Если же ты спрячешь его, то все равно заметят, что его нет.
Я приподнял палец, чтобы подчеркнуть значимость своих слов:
- В любом случае, они поднимут тревогу. Мы же этого не хотим, верно, Френки?
Мгновение девушка ждала, что я продолжу речь и объясню, как именно ей полагается поступать. Но я смежил веки и полностью отрешился от происходящего.
- Спасибо за помощь, дружок, - процедила Франсуаз.
Она вновь приподнялась - так, чтобы по-прежнему оставаться незаметной - и внимательно осмотрела дерево, под сенью которого стоял часовой.
- Ладно, парнишка, - пробормотала она. - Я не могу ни позволить тебе здесь остаться, ни оглушить и закопать в листья. Значит, ты уйдешь сам.
- Женщины, - произнес я, не открывая глаз, - всегда стремятся управлять мужчинами. Откуда такое желание контролировать нас, Френки?
Найденная тема меня увлекла.
- Стоит человеку жениться, как он тут же оказывается под каблуком. Не носи это, надевай то, будь вежлив с соседями, не пей больше меры. Мы слишком бедны, поэтому работай усерднее. От тебя плохо пахнет, ты не умеешь воспитывать детей. А проев бедолаге голову до мозгов, женушка отправляется по соседкам и всем им жалуется на мужа-тирана.
Слово «жениться», произнесенное мною, насторожило Франсуаз. Я подозреваю, что она никогда не оставляла смутной надежды относительно себя, меня и свадебных колоколов.
При этом ей все равно, в храме какого бога венчаться- пусть даже на одном из мостов через священную реку Эльду.
Впрочем, мысль о замужестве не преисполнила Франсуаз смиренной кротостью. Напротив, демонесса вскипела злобой.
Наверное, потому, что понимала неосуществимость затеи.
- Получи, - процедила Франсуаз.
Она присовокупила к этому еще одно слово. Я не стал переспрашивать, ибо мне послышалось нечто совсем неприличное.
Девушка нагнулась, подняла с земли маленький камешек и швырнула его вперед. Пролетев над невысокой изгородью, импровизированный снаряд скрылся в высоких ветвях дерева.
- В голову не попадешь, - предупредил я.
- Я целю в дерево.
По ночам холодная роса в избытке собиралась на дне широких вогнутых листьев, которые превращались в живые зеленые чаши.
Камешек, брошенный Франсуаз, нарушил шаткое равновесие. Два вогнутых листа пошатнулись, и собравшаяся в них вода хлынула вниз.
Со страшным криком постовой отскочил от дерева и замахал во все стороны мечом. Поняв, что произошло, воин с негодованием поглядел вверх.
- Чертовы твари! - воскликнул он. - Мерзкие обезьяны.
Наемник воровато огляделся. Прежде всего, постовой хотел убедиться, не стал ли кто невольным свидетелем унизительной сцены, которая только что разыгралась.
Успокоившись на этот счет, солдат заспешил прочь, в глубь плантации.
- Что, мокро? - усмехнулась Франсуаз. - Беги-беги, переоденься. Вставай, Майкл. Мы можем идти.
Я поднялся и, не говоря ни слова, направился к изгороди.
- У нас есть минут шесть, пока он сбегает в казармы и сменит одежду, - пояснила Франсуаз. - Ни один наемник не станет стоять как мокрая курица, чтобы его застали в таком виде его сослуживцы.
Она легко перемахнула через забор и, обернувшись, добавила:
- Это все мужская гордыня. Парень лучше бросит пост, чем оскандалится перед другими.
- Я же говорил, - заметил я, - женщины всегда смеются над мужчинами.
В этой части поместья Дархм разводил в основном кормовую гаурию - лиану, которую Франсуаз использовала вместо душа для часового.
Широкие листья этого растения, закрывавшие обзор, позволяли не бояться, что кто-нибудь случайно нас заметит.
- Старика здесь уважают, верно? - прошептала девушка.
- Не меньше, чем тебя твои наемники. Скажи Карайа Дархм, что черное - это белое, и многие фермеры беспрекословно поверят ему. В этом краю привыкли полагаться на старых и мудрых.
- Поэтому и совещание собирается в усадьбе Дархма?
- Для землевладельцев он словно отец в большой дружной семье. Проводить совещание в усадьбе кого-то другого так же бессмысленно, как устраивать семейный совет в детской…
Одноэтажный дом, принадлежавший Карайе Дархму, размерами превосходил жилища всех окрестных фермеров.
Семейство Дархмов с незапамятных времен владело тысячами акров Леса, отданными под фруктовые и кормовые плантации, и несколько десятков арендаторов не покладая рук работали там.
- Нам повезло, что сейчас не выпасают броненосцев, - пробормотала Франсуаз. - Будь твари на воле, вряд ли мы смогли бы так свободно бродить по плантации.
- Это не везение, - ответил я. - Старый председатель хорошо подготовил свое собрание. Разве мог он позволить тупой скотине бродить вокруг дома, когда тут должны собраться самые богатые и влиятельные люди Леса?
- Я же и говорю, - хмыкнула Франсуаз. Она уже сидела на крыше и подавала мне руку - не иначе чтобы оскорбить.
- Для мужчин гордыня важнее, чем мозги. Броненосцы пусть с голоду подыхают, лишь бы фасад не портили.
Я провертел в крыше маленькое отверстие и теперь смотрел вниз.
- Мы прямо над холлом, - пробормотал я. - Значит, я не ошибся. Что-то не видно ни констебля Уотертауна, ни Джоэла Линдена. Не знаю, хорошо это или плохо.
- Почему плохо? - спросила Франсуаз. - Что скверного в том, если наши знакомые оказались порядочными людьми. Пусть даже такой клоп, как Уотертаун.
- Их повесят рядом с нами, - пояснил я.

3

Вечерело. Дом Карайи Дархма был ярко освещен лампами, наполненными жиром масляной лианы.
- Я ухожу отсюда, - произнес Дуэрбо. Шум голосом был столь силен, что эти его слова едва удалось расслышать.
- И будь уверен, Карайа, - завтра я все расскажу другим фермерам.
С этими словами он развернулся и вышел вон. Шаги его не были ни широкими, ни твердыми; слишком многое пришлось ему перенести за прошедший день.
И все же в его сгорбленной фигуре, в осунувшемся лице было нечто такое, что заставляло верить: этот человек не свернет со своего пути. Такое бывает с людьми, перешагнувшими порог отчаяния и готовыми идти до конца.
Карайа Дархм по-прежнему выглядел уверенным, и лишь на краткий миг на его лице промелькнуло злобное выражение.
- А вот это плохо, - пробормотал я.
Старик сделал едва заметный жест рукой. Из глубины комнаты появился человек и быстро подошел к нему. В его повадке была та учтивая поспешность, какая свойственна не слугам, но скорее секретарям или адъютантам.
Незнакомец остановился, почтительно склонив голову, и потому я со своей позиции не мог разглядеть его лица. Карайа Дархм что-то проговорил, почти не двигая губами. Человек несколько раз кивнул и направился к выходу. Он двигался осторожно, стараясь не попадать в круги света, отбрасываемые лампами, - так ходят слуги, чтобы не отвлекать хозяев от важного разговора.
В тот момент, когда незнакомец подходил к дверям - а был то боковой выход, предназначенный для лакеев и горничных, - он на какой-то миг поднял голову.
- Это же Райлин, - прошептала Франсуаз.
- Да, - ответил я. - Это смертный приговор для Тафара Дуэрбо.
С этими словами я подполз к краю крыши и, убедившись, что никто из караульных не может меня заметить, легко спрыгнул вниз.
Франсуаз не очень хотелось оставаться одной, но она понимала, что землевладелец вряд ли обрадуется, увидев ту, которая всего несколько часов назад убила двух его сыновей.

* * *

Землевладельцы, приехавшие в усадьбу Дархма, не взяли с собой ни слуг, ни кучеров, ни телохранителей. Поездки по лесным дорогам, пролегающим между фермами, были вполне безопасны.
Единственный, кто ждал за дверьми Тафара Дуэрбо, был его ездовой ящер.
Землевладелец шел ни на кого не глядя и так плотно сжимал в правой руке торжественный головной убор, что безнадежно повредил его.
Слуга в ливрее, ждавший возле порога, хотел было попрощаться с важным гостем, но, увидев его мрачное лицо, осекся.
Спустившись по нескольким ступеням крыльца, землевладелец остановился, ожидая, пока ему подведут верхового ящера.
Тем временем Райлин, незаметно выскользнув из холла, шел по узким коридорам. Эта часть дома предназначалась для слуг, но сейчас здесь никого не было.
Приказание, отданное стариком Дархмом, продолжало звучать в ушах юноши:
«Не дай этому человеку выехать из усадьбы. Пусть исчезнет вместе со своим ящером, будто его никогда и не было. Когда все разъедутся, отвезешь тело в глубину Леса, где много вивверн. Ступай».
Остановившись возле одной из дверей, Райлин открыл ее. Помещение, в которое он попал, предназначалось для слуг. Но сейчас на жестких сиденьях восседали вовсе не лакеи.
По крайней мере, так казалось им самим.
Трое молодых людей, чей облик выдавал благородное происхождение и хорошее воспитание, повернули головы к Райлину.
- Вставайте, парни, - сказал Райлин. - Есть работа.

Предыдущая страница 11 Следующая страница


Между двух войн 12

Лица молодых людей осветились радостью. Несколько часов, которые они провели в этой тесной, неудобной каморке, показались им вечностью. Они уже думали, что вечер пройдет впустую.

* * *

Спрыгнув с крыши дома, я снова перебежал к выстроившимся в шеренгу широколиственным растениям. Там я опустился на колени и вынул из правого рукава кинжал.
- Ну-ка, давайте, бездельники, - пробормотал я. - Я знаю ваши привычки.
Не прошло и двадцати секунд, как в моей руке оказался огромный садовый тесак - с толстым лезвием и острой, как бритва, кромкой.
Это грозное оружие использовали для мирных целей - им рубили лианы.
Тесаки следовало возвращать в сарай по вечерам, но работники обычно ленятся это делать и прячут нож в траве.
Я отлично знал эти безобидные хитрости.
Взмахнув пару раз клинком, я решил попробовать себя, в роли садового вредителя.
Верховые ящеры, готовые отправиться в путь, уже ждали Райлина и троих его подручных.
- Ладно, братва, - сказал командир маленького отряда. - Здесь есть один старикан, который слишком много болтает. Надо заткнуть ему рот.
Юные негодяи не произнесли ни слова в ответ. Но если бы не необходимость сохранять тишину, они разразились бы радостными криками.
- В седло, - приказал Райлин. - Прижмем этого придурка, как только отъедет от дома.
Четверо юнцов, теперь уже верхом, направились по узкой тропе через плантации.
«Вот оно, - думал Райлин. - Наконец-то это произошло. Больше мы не будем прятаться по углам как крысы и скрывать лица под масками. Теперь нас начали уважать».
Он чувствовал необыкновенный душевный подъем, некую смешанную с восторгом приподнятость, которая бывает только в юности, да и то далеко не у всех. Ты ощущаешь себя частью Истории - Истории с большой буквы - ты несешься на ее гребне, ты управляешь ею.
Взросление приносит с собой опыт, и опыт этот всегда печален. Мы узнаем, что нет никаких кулис, нет сцены и нет настоящей жизни.
Реально только наше убогое существование на темных, пропахших пылью задворках, и не Герои вершат Историю, а безликие общественные закономерности да слепой случай.
Но Райлин не знал этого. Жизнь его проходила на родительской ферме, где занятия географией и грамматикой с учителем-монахом перемежались работой на плантациях, долгими светскими приемами и скучными разговорами об урожае.
Нет, это не могло быть настоящей жизнью! Где-то там, далеко, существовало оно - нечто действительное, совсем не похожее на тупое однообразие фермы. И вот сегодня ЭТО началось для Райлина.
Теперь не имело смысла сохранять тишину - ни наемники, патрулировавшие вокруг дома, ни лендлорды не могли услышать разговор очистителей.
И все же всадники молчали. Чувства, переполнявшие их, были слишком сильны, чтобы найти выражение в словах или выкриках.
Раскрасневшиеся лица молодых людей, их горящие глаза говорили гораздо красноречивее. Они походили на псов, спущенных с цепи.
Вдруг Райлин заметил, что один из его товарищей достает из-за пояса зеленый наголовник. В таких очистители привыкли совершать свои набеги.
- Оставь! - воскликнул предводитель отряда. - С этого дня мы действуем открыто. Пусть другие боятся, а не мы!
Без сомнения, он не отдавал себе отчета в том, насколько бессмысленны последние слова. Очистители могли не скрывать своих лиц вовсе не потому, что их не страшило возмездие - просто их будущая жертва уже ничего не смогла бы рассказать.
Если бы молодым негодяям предстояло напасть на караван торговцев, ведущих торговлю со сворками, и оставить их в живых - то Райлин первый надел бы маску.
Но очистителям нравилось думать, будто они приобрели власть и рука закона более не может их коснуться.

4

Вскоре узкая тропа вывела небольшой отряд на главную аллею, что вела от центральных ворот к дому. Предводитель придержал ящера и осмотрелся.
Очистители успели как раз вовремя. Тафар Дуэрбо ехал, им навстречу. Вначале землевладелец даже не заметил молодых людей.
Он принял их за наемников или арендаторов - иными словами, представителей низкого сословия, тех, кого богатые видят частенько, но не замечают, словно слуги и бедняки являются немой частью пейзажа подобно деревьям, кустам или облачкам в небе.
Кроме того, Дуэрбо был слишком погружен в мрачные мысли. Поэтому его крайне удивило, когда Райлин направил своего ящера вперед и преградил ему дорогу.
- Куда-то спешишь, старик? - спросил очиститель.
Если бы Дуэрбо закричал, позвал на помощь - к нему сразу прибежали бы наемники и со стороны дома, и от главных ворот.
Однако не только неопытность подтолкнула молодого человека к тому, чтобы заговорить с лендлордом.
Глубокая ненависть, которую он и его товарищи испытывали к своркам и коронетам, имела в действительности совсем другое объяснение, чем могло показаться на первый взгляд.
Дети богатых, влиятельных фермеров, эти юноши с самого рождения находились под властью деспотичных отцов. Не имея возможности думать и действовать самостоятельно, они были обречены стать такими же, как их родители, и в точности повторить их судьбу.
Обрушиваясь на слабых и беззащитных, очистители пытались выместить на них свои собственные обиды и примерить на себя роль деспота.
Вырастая, они порывали с юношеским радикализмом. Больше не было необходимости играть в кого-то. Они занимали место отцов в семье, и круг замыкался.
Но Райлину было еще далеко до этого момента. И теперь он не мог отказать себе в удовольствии поглумиться над беззащитным стариком.
- Что? - спросил Дуэрбо, не понимая, что происходит.
Предводитель очистителей вынул из ножен меч. Короткий клинок сверкнул в лучах заходящего солнца.
- Говорят, ты спутался со сворками, старик, - произнес Райлин, не глядя на своего собеседника.
Он рассматривал лезвие. Трое других скалили зубы, изредка подталкивая друг друга. Им нравилось, как вожак «ставит на место» глупого старикашку.
Кровь прилила к лицу землевладельца. Он не привык к тому, чтобы с ним так обращался кто бы то ни было, и уж тем более не собирался терпеть оскорблений от мальчишки.
- Что ты себе позволяешь, юнец?! - произнес он. - Немедленно убери ящера с дороги, иначе я всыплю тебе розог.
Телесные наказания были неотъемлемой частью воспитания, как его понимали многие лендлорды.
Но если Дуэрбо полагал, что его слова отрезвляюще подействуют на молодых людей, то он сильно ошибался.
Райлин только захохотал, а оставшиеся присоединились к его веселью. Терпение Дуэрбо иссякло. Он приподнялся в седле, намереваясь дать непочтительному юноше крепкую пощечину.
Райлин перехватил руку Дуэрбо и с силой ударил его по лицу. Тот отшатнулся - боль, которую он испытал, была ничто в сравнении с шоком и унижением.
Очистители продолжали громко хохотать. Их предводитель бросил торжествующий взгляд на своих товарищей и снова повернулся к Дуэрбо.
- Ну что, старик? Вижу, надо научить тебя, как знаться со сворками.
Он поднял меч и коснулся лезвием морщинистого горла.
- Глупец ничему не может научить, - раздался вдруг громкий голос. - Разве только не быть на него похожим.
Все обернулись. Я вышел из темной аллеи. Тяжелый тесак сверкал в моей правой руке.
Молодые негодяи, чьи мысли были сосредоточены на насилии и убийстве, а нервы напряжены до предела, на мгновение застыли, скованные страхом.
Видимо, я показался им ангелом смерти, явившимся наказать их за грехи.
Но вот очистители очнулись и подали своих ящеров назад, готовясь к бегству. Не давая им опомниться, я шагнул вперед и сильным рывком сбросил с седла одного из негодяев.
Тот упал в траву, ни жив ни мертв от ужаса.
Я поднял вверх руку с гигантским тесаком, и оставшимся молодым людям показалось, что я собираюсь снести голову их товарищу.
- Бежим! - закричал один из них, и вскоре все трое уже мчались во всю прыть по лесной тропе.
Четвертый, сброшенный с ящера, быстро-быстро пополз в кусты, там вскочил, и до моих ушей донесся дробный топот ног, уносящих вдаль своего перепуганного хозяина.
- Надеюсь, эти мерзавцы не причинили вам вреда? - спросил я, усаживаясь в седло.
Не было греха в том, чтобы воспользоваться чужим скакуном, пока я не найду своего.
Я пронзительно свистнул. Это был знак моему ящеру прискакать поближе и ждать по другую сторону изгороди. А также сигнал Франсуаз, что пора ретироваться.
- Что они говорили о сворках? - спросил Дуэрбо.
- Это не важно. Очистители всегда твердят только об этом.
- Да? - Старик оторопело посмотрел в ту сторону, где скрылись молодые люди. - Так это были очистители? Лесные боги, я думал, это хулиганье всегда надевает маски. - Его голос окреп. - Мы должны немедленно вернуться! Надо всех предупредить, что поблизости бродят эти мерзавцы.
Дуэрбо осекся и с недоумением уставился на меня.
- Но что вы здесь делаете, господин Амбрустер? Я думал…
Он замолчал, не находя подходящих слов. Лендлорд имел в виду, что меня сюда никто не приглашал.
- Любовался на сиреневые тыквы, - ответил я. - Замечательное зрелище, особенно в лучах заходящего солнца. А теперь нам пора. Гостеприимство имеет свойство быстро заканчиваться…
Я направил ящера в, сторону ворот, но Дуэрбо явно собирался вернуться в дом.
- Мы должны их предупредить… - начал он. Я схватил его за руку и, крепко сжав, посмотрел ему в глаза:
- Они знают.
Губы Тафара Дуэрбо медленно разомкнулись, готовые произнести какие-то слова. Потом закрылись. Капля за каплей в сознание лендлорда начала проникать страшная правда о происходящем.
- Разве?.. - спросил он. - Нет. Не может… Старик замолчал. Он был не так глуп, как, наверное, думали дерзкий юнец Райлин и его прихвостни.
- Они не посмели бы… - тихо прошептал он.
- Да, - согласился я. - Пока. Поэтому и действуют руками очистителей. Но скоро, очень скоро эти люди начнут действовать открыто.
Я поехал к воротам, сначала медленно, потом, убедившись, что Дуэрбо следует за мной, прибавил ходу. Навстречу нам уже бежали двое наемников, привлеченные свистом.
В глубине леса запели первые цикады.

5

- Как же это могло произойти? - тихо спросил Дуэрбо, словно разговаривая сам с собой, когда мы с ним медленно ехали по дороге между фермами.
Я уже отпустил верхового ящера, отобранного у очистителей, и пересел на своего. Тот ждал меня у изгороди, невдалеке от центральных ворот.
Скакун, оставшийся без седока, прытко побежал к родной конюшне.
- Я сам не помню, с чего это началось, - раздумчиво произнес Тафар Дуэрбо.
Он ехал, опустив голову и глядя в землю, словно видел там недалекое прошлое и пытался найти в нем объяснение настоящему.
- Мы собирались вместе - то у одного из лендлордов, то у другого. Так мы поступали всегда, и так же делали наши отцы.
Я кивнул. Меня немного беспокоило то, что мы едем чересчур медленно. Если Карайа Дархм решит послать вдогонку своих убийц, те смогут нагнать нас за считанные минуты.
- Мы говорили о Лесе, о наших традициях, о нашем будущем. Все было так невинно…
Дуэрбо замолчал - он понял, что последнее слово не совсем точно отражает атмосферу, царившую на их собраниях.
- Правильно! - подсказал я.
- Да, - согласился мой спутник. - То, о чем мы говорили - я и другие, - все это было правильно. То, во что мы верили, к чему стремились. Ответьте мне, почему все так закончилось?
- Не закончилось, мистер Дуэрбо, - произнес я. - Все только начинается. К сожалению…

* * *

- Вы должны уехать из Леса, - сказал я. - Как можно скорее. Забирайте жену и дочерей. Отправляйтесь на окраины, там, где поселенцы разбивают новые фермы.
- Это далеко отсюда? - спросил Дуэрбо.
- Достаточно. Я был там. Там живут хорошие люди, простые и работящие. Им некогда соблюдать традиции, как здесь, в Золотом лесу. Они только строят свои города. Деревья там совершенно другие - вам понравится.
- Я так и сделаю, - сказал Дуэрбо. - После того что произошло сегодня, я не могу оставить жену и детей в усадьбе. Это слишком рискованно. Я и без того…
Старик осекся. Он чуть не затронул тему, которую мы оба, не сговариваясь, решили обходить стороной.
Старый лендлорд знал, что оба его сына погибли, когда пытались убить Франсуаз. Поэтому он поспешил направить разговор в другое русло.
- Я немедленно отправлюсь в свое поместье и поговорю с управляющим. Он все подготовит.
- Вы не сделаете это сами?
- Нет, - отвечал Дуэрбо. - Я не могу вот так бросить Золотой лес, трусливо убежать, не исполнив своего долга. Мои предки жили здесь тысячи лет. Я не позволю никому разрушить то, что создавалось веками.
Отсалютовав мне, он развернул верхового ящера и поспешил прочь по сельской дороге.
Я смотрел ему вслед и думал о том, что только что еще раз услышал правильные слова, рожденные правильными целями и верными идеалами.
Оставалось только спрашивать себя - к чему они приведут на этот раз.

6

- Значит, ты раздумал уезжать в Каменную пустыню?
- Просто я знаю, что одна ты здесь не справишься.
Не прошло и минуты с момента удара по стволу, как зеленые ветви над нашими головами раздвинулись, и крупный коронет спустился к подножию лесного гиганта.
Когда древесный обитатель обратился ко мне, я сразу же ощутил эмоции, которые переполняли моего собеседника-телепата.
Были то волнение, недоумение, скрытое недовольство, а пуще всего - опасение насчет того, будет ли доставлен в город коронетов обещанный флакон духов.
- Человек, - заверещал коронет. - Почему опаздываешь? Ты хотел знать, куда поедут твои сородичи. Мы это выяснили. Почему не пришел сразу, как было условлено?
- Я должен встретиться с Верховным Масконосцем, - произнес я. - Немедленно, у большого дуба. Недоумению коронета не было предела.
- А как же наши духи?
- Да получишь ты свою склянку, - сказала Франсуаз. - Пошевеливайся.
- Френки, - наставительно произнес я, разворачивая своего скакуна, - нельзя быть такой невоспитанной.
- Я была вежлива. Я же ничего ему не сломала.

* * *

Верховный Масконосец вышагивал неторопливо, с важностью, приличествующей его сану. Правителя ко-ронетов сопровождали четверо стражников.
- Доброго дня в Золотом лесу! - произнес он. - Почему ты призвал меня сюда, человек? - Слово «призвал» не совсем вязалось с происходящим, зато как нельзя лучше отвечало отличавшему коронета высокому мнению о своей персоне. - Разве нельзя было поговорить в нашем городе? Я пытаюсь заглянуть тебе в мысли, но ничего там не понимаю. Какое дело нам до потравленного мяса и людей, пытающихся поубивать друг друга?
- Терпение, Верховный, - отвечал я. - Я попросил прибыть сюда также Старейшину сворков. Когда он присоединится к нам, я все объясню.
- Нет у меня более важного занятия, - недовольно ответил Масконосец, - чем стоять здесь и ждать, пока притащится предводитель трупоедов.
Старейшина города Своркмиддл не заставил себя долго ждать.
Сворк взял с собой только двух охранников. Эти сворки были не простыми стражниками, но ближайшими помощниками Старейшины, помогавшими ему в управлении городом.
Когда все правила вежливости были соблюдены, я сказал:
- Сейчас я покажу вам то, чему был свидетелем сегодня.
Когда мой рассказ был закончен - если передачу мысленных образов можно назвать этим словом, - Старейшина сворков погрузился в глубокое молчание.
Зато Верховный Масконосец сразу же отреагировал.
- Но я этого не понимаю, человек, - мысленно произнес он. - В Лесу есть множество мест, которые никому не принадлежат. Мой народ знает это, как и прочие секреты здешних краев. Мы живем высоко, на вершинах, и разговариваем с духами неба. Ответь, человек, - зачем люди хотят захватить нашу землю, если вокруг хватает ничейной?
- Не вашу, - ответил я. - Ваша земля им ни к чему.
- Человек, - покачал Масконосец мохнатой головой, - смотри, к чему приводит любовь к мертвечине. К глупости. Если люди не хотят отнимать у нас землю, зачем они готовятся к войне?
- Если Дархму удастся развязать войну, многие фермы будут разрушены, их хозяева - убиты. Падет часть свободных городов. Когда все успокоится, Дархм станет полновластным диктатором в Золотом лесу.
- О небесные боги! - воскликнул Верховный Масконосец. - О Цинтия, повелительница свежего ветра! О Оракс, великое горящее солнце! Теперь ясно, к какому помешательству может привести поедание трупов.
Старейшина сворков молчал, но та эмоциональная волна, что растекалась вокруг него, говорила - он сильно обеспокоен услышанным.
- Как вы могли понять, - продолжал я, - мне будет сложно найти поддержку среди людей. К сожалению, они сами не видят той пропасти, в которую их толкают.
- Так же вы поступаете и со скотом, - вставил Масконосец, - которого сперва откармливаете, а потом оправляете на бойню. Разве этот один пример не может многому вас научить, о соседи? Я кивнул:
- Жители вашего города сидят на деревьях на несколько миль вокруг Беркена. Все привыкли к этому, и никто не обращает на вас особенного внимания.
- Это не так, - возразил Верховный. - Стоит человеку увидеть одного из нас, он тут же начинает думать, будто мы хотим подслушать его мысли. А если разобраться, что уж там найдешь хорошего, в ваших головах?
- Вот именно, - согласился я. - Однако на сей раз все иначе. Пусть коронеты спустятся немного понижено так, чтобы с земли их нельзя было заметить.
- Это можно, - произнес Верховный. - Обычно мы не прячемся, но если захотим - ни один сворк в мире нас не отыщет.
- Читайте мысли всех, кто проходит мимо, - сказал я. - Пусть ваш народ знает, что люди не хотят воевать. Такие мысли рождаются в голове заговорщиков, но не простых фермеров.
- Мы так и сделаем, - согласился Масконосец.
- А если к тому же вам еще удастся узнать что-то о планах Дархма, - тем лучше.
- Я поди не какая-то там жужелица глупая, - отвечал Верховный. - Сам, что ли, не догадался бы.
В его словах промелькнуло нечто - почти неуловимое. Словно думал в этот момент Масконосец о чем-то еще, своем, потаенном и не хотел, чтобы мысли эти кто-то смог разобрать.
И все же скрыть до конца их не удалось. Трудно описать словами возникшее у меня ощущение. Будто мелкая рябь по воде, чувство пробежало вокруг Верховного - вопреки его воле.
- А что думает мой уважаемый сосед, - спросил он, - обо всем произошедшем?
- Я полностью согласен с вами, - дипломатично отвечал сворк.
- Ну? - нетерпеливо спросила демонесса, когда мы остались одни.
- Будем ждать.
- Чего?
- Продолжения, - буркнул я.
Я остался у ствола дерева, сложив руки на груди. Не прошло и десяти минут, как в кустах снова раздался треск.
Девушка развернулась, молниеносно выхватив меч из заплечных ножен.
Перед дубом вновь показался Старейшина. На сей раз помощники не сопровождали его.
- Я думал, что никогда не смогу от него отделаться. Он все шел и шел рядом со мной. Завел бесконечный разговор о том, что сейчас мор какой-то напал на некоторые лианы.
- Масконосец что-то скрывает, - заметил я.
- Верно, - согласился сворк. - Ты понял что?
- Думаю, догадался.
- Пару минут он даже раздумывал, не высказать ли свою идею вслух. Но потом не решился. Не знал, как ее воспримут.
- О чем это вы? - нетерпеливо перебила Франсуаз.
Эмоциональный поток рептилии заколебался, словно говоря - о эти женщины! Поскольку у его диких предков самки нередко поедали самцов, он знал, о чем толкует.
- Масконосец хочет, чтобы коронеты кое-что внушили людям, - пояснил я. - Так, между делом. Нашептывали им всякие разности. Например, «коронеты - хорошие», «лучше друга нет, чем славный коронет». И все такое.
- Я думаю, в плане Масконосца нет ничего дурного, - заметил я.
- Да, - согласился сворк. Он хитро прищурился.
- Особенно если мы сделаем вид, будто ничего не знаем. Нельзя превращать подобное в правило. К тому же пусть чувствует себя немного виноватым, раз обманул нас. Ему пойдет на пользу.

Предыдущая страница 12 Следующая страница


13 Денис Чекалов

Я молчал, так как знал, что мой старый друг вернулся вовсе не поэтому. Существовала более важная тема, которую следовало обсудить.
- Не все мои сородичи любят людей, - проговорил Старейшина.-Увы, есть среди них такие, кто просто терпеть вас не может. Мне стыдно за то, что такие сворки живут в моем городе. Но я ничего не могу поделать.
- Везде хватает придурков, - подтвердила Франсуаз. Если она думала, что поддакнула сворку, то я придерживался иного мнения.
- Даже я не всесилен, - продолжал сворк. - Если, как вы это называете, огонь войны разгорится, в Свор-кмиддле найдутся те, кто станет раздувать его с нашей стороны.

7

Возвращаться в Беркен мне хотелось примерно так же, как жениться или снова пойти учиться в школу. Но я сильно подозревал, что мои новые друзья-заговорщики станут искать меня по всему лесу.
Прятаться от них вряд ли стоило - все равно найдут. Следовало первым нанести удар или, по крайней мере, легкий щипок.
К тому же Франсуаз вызвалась потолковать с бойцами, охранявшими усадьбу Дархма. Я считал, что никого из них раньше утра не отпустят, но промолчал. Не так уж часто выдается случай от нее отделаться.
В Беркене мне хлопот и так хватит.
Предчувствие не обмануло меня. Вскоре из-за деревьев появилась группа вооруженных людей. Впереди на своем низкорослом ящере ехал сам констебль Клиф Уотертаун.
- Куда собрались в такую рань, офицер? - поинтересовался я.
- По делам государственной важности, - несколько смешавшись, ответил Клиф.
- Уж очень важное, видно, дело, раз заставило вас, как дикого клопа, скакать под луной по лесным дорогам, - хмыкнул я.
Уотертаун отвесил себе пару мысленных оплеух, и это помогло ему собраться с мыслями.
- Майкл Амбрустер, приказываю вам спешиться, - прогудел он. - Вы арестованы по подозрению в государственной измене.
- Хорошо, - бросил я. - Поехали, выясним, что там у вас стряслось.
- Приказываю вам спешиться, - повысил голос Уотертаун.
- Приказать можно и василиску, чтобы он ручным стал. Только он не послушается.
- Если вы ослушаетесь моего приказа, я вас стащу силой. - Констебль от возмущения дал петуха.
- Попробуйте, - усмехнулся я.
Клиф грузно сполз со своего ящера, подчиненные последовали его примеру, направляясь ко мне с твердым намерением стащить на землю.
Когда они были в нескольких шагах, я направил своего скакуна прямо на них.
Не ожидая ничего подобного, Клиф не успел отойти в сторону и кубарем покатился с дороги, громыхая тяжелыми доспехами. Такая же судьба постигла и сопровождающих. Объехав их ящеров, я остановился.
- Долго еще будете отдыхать, констебль? - спросил я. - Кто-то грозился доставить меня в крепость. Поехали, пока я не передумал.
Красный от злости и негодования, Уотертаун с трудом поднялся на ноги и, тяжело дыша, подошел ко мне.
- Немедленно спешиться, я приказываю, - прошипел он.
- Догоняйте, - бросил я через плечо, направляясь в город.
Более смешного ареста еще не видели жители Беркена. Впереди на благородном ящере легкой рысью ехал арестованный. Позади на низкорослом скакуне поспешал изрядно помятый констебль. Двое всадников замыкали процессию.

* * *

Городская ратуша стояла посередине центральной площади.
Мы прошли приемный зал овальной формы, подошли к стене, и констебль жестом фокусника, достающего кролика из шляпы, нажал на замаскированную под шляпку гвоздя кнопку.
Деревянная панель бесшумно откатилась в сторону, открылся узкий проход.
- Возможно, вам хоромы маловатыми покажутся, но уж не обессудьте.
Клиф из всех сил старался играть роль радушного хозяина, принимающего дорогого гостя.
Равнодушное выражение моего лица изрядно раздосадовало констебля.
- Поторапливайтесь, - грубо сказал он и поднял сжатый кулак, собираясь толкнуть меня.
В ту же минуту его рука повисла плетью. Уотертаун был ошарашен - он даже не смог уследить за моим молниеносным ответным движением. Я хлопнул тюремщика по плечу, и тот почувствовал, что онемение постепенно проходит.
- Никогда, слышишь, Уотертаун, никогда не поднимай на меня руку. И думать не смей.
«Он не только изменник, - злобно пыхтел констебль, - но еще и колдун проклятый. Это он у коронетов-сворков научился всякой гадости».
Крутая каменная лестница вела вниз.
Казалось, что спуску не будет конца. Я протянул руку и тут же отдернул ее, натолкнувшись на что-то склизкое и неприятное на ощупь.
Тварь, недовольная, что ее потревожили ярким светом и прикосновением, зашипела и стекла на лестницу.
- Лучше бы сидел на месте и не рыпался, - недовольно прошептал Клиф. - Сам виноват. - Лицо констебля раскраснелось от ходьбы и волнения. - Не хоромы, к которым вы привыкли, но жить можно. Тем более если недолго. Как в вашем случае.
Он коротко хохотнул и открыл узкую дверь, ведущую в камеру.
Я вошел, двери за мной захлопнулись. Каменные стены сочились влагой, какие-то мерзкие твари деловито сновали по потолку и полу.
Не прошло и пары минут, как я уловил какой-то отдаленный шум. Кто-то шел по коридору - но не со стороны двери, в которую вошли мы с констеблем.
- Прикройте глаза, Майкл, я не хочу вас ослепить, - раздался знакомый голос. Скрипнула дверь.
- Не думал, что придется встретиться вот так. - Я узнал голос Джоэла Линдена.
Комендант вошел через какой-то потайной ход, которых здесь было видимо-невидимо. Он держал факел в одной руке, в другой же у него был армейский рюкзак, по виду довольно тяжелый.
- Я слышал о том, что произошло. Хотел предупредить вас, но все-таки не ожидал, что они осмелятся вас арестовать.
Речь коменданта отличалась той особой правильностью и размеренностью, которая многих раздражала и выводила из себя.
Комендант жестом пригласил меня следовать за ним. Мы не пошли к двери, через которую прошел Клиф Уотертаун, а направились к потайному ходу.
Дверь за нами плотно затворилась, не издав ни звука. Вскоре мы оказались в большом помещении, видимо, караульной, но почему-то пустой.
- Они выпили лишнего, - хитро улыбнулся Линден. - Алкоголь сам по себе в сон клонит. Ну а если что туда подложить, тем более.
- Зачем вы это делаете? - спросил я.
- Такая смерть не для эльфов, - ответил он. - Тем более не для благородных.
С видом гостеприимного хозяина Линден скинул с лавки чьи-то пожитки и приглашающе повел рукой.
- Итак, друг мой, - в голосе его прозвучали привычные командирские нотки, - сейчас мы посмотрим план лабиринта. - Комендант достал старую истрепанную карту и разложил ее на столе. - Вот здесь мы с вами сейчас находимся.
Я не без досады отметил, что в обычной ситуации Джоэл не позволил бы себе фамильярного «друг мой». Но таковы уж люди.
- Скоро утро, - озабоченно бубнил Джоэл. - Ворота открываются, все внимание стражников сосредоточено на входящих в город. Как правило, на выходящих они не обращают внимания…

8

Когда я добрался до выхода из туннеля, солнце стояло уже довольно высоко.
Я вынул из кармана берет, который получил от Линдена, и пониже натянул его на острые уши.
Мой побег был таким же нелепым, как и арест. Ведь, даже выбравшись из подземелья, я все еще оставался внутри городских стен…
Добравшись до ворот, я присел за грудой ящиков и принялся осматриваться.
- Надо же, - пробормотал я, - сегодня их открыли пораньше. Даже Линдена не дождались.
Комендант мог сам отдать такой приказ, чтобы освободить мне дорогу. Но в это мне верилось меньше, чем в пословицу «кто не работает, тот не ест».
Джоэл был не из тех, кто идет на риск.
Я подождал, пока схлынет основная масса пришедших, и стал подстерегать удобный момент, чтобы выскользнуть за городскую стену.
Несколько охранников, пользуясь отсутствием командира, собрались в кружок, чтобы обсудить неслыханную новость. Констебль приказал арестовать эльфийского дипломата.
Такая новость заслуживала обстоятельного разговора. Что стоит за этим приказом? Может, его просто хотят вынудить отдать на расправу верную подружку, красавицу-наемницу? Говорят, на днях она перебила тьму народу.
- Он, небось, уже сам ее наказал, сейчас поведает констеблю, что зарубил и в лесу закопал. Собственноручно, - глубокомысленно качая головой, говорил усатый сержант. - А Клиф ему за это даст огромадную награду и большой надел земли, попомните мое слово.
Все знали, что усач болтун и пустомеля. Он любил врать и делал это вдохновенно и беспрестанно - скорее из любви к искусству, чем ради выгоды. Да и пользы из своих придумок он никогда не извлекал. Только одни неприятности.
Но теперь охранники охотно слушали байки товарища. А вдруг случится чудо и то, что он говорит, окажется правдой?
Твари напали совершенно неожиданно.
Четыре вивверны показались в воротах. Возможно, утро было чересчур жарким, или их обнадежило отсутствие у ворот охранников.
Стражники растерялись. Двое из них сразу были сбиты с ног и отважно притворились мертвыми.
Их уловка имела успех. Вивверны устремились к базарной площади, где толпился народ.
- Закрыть ворота! - громко закричал начальник стражи.
Команда была услышана. Четверо добровольцев навалились на ворота, которые не без труда удалось закрыть.
На базарной площади четыре вивверны остались один на один с беззащитной толпой.
Все это плохо укладывалось в мой сценарий незаметного отступления. Но бывают случаи, когда у тебя нет особого выбора, как ответил жених на вопрос священника.
Оставалось только надеяться, что никто здесь не знает меня в лицо.
- Уводите людей, - громко приказал я. - В дома, уходите все в дома.
Твари не обладали ни смекалкой, ни разумом. Если бы ворота остались открытыми, то, встретив сопротивление, вивверны тут же убежали бы в лес.
Но теперь бежать им было некуда. Они принялись сновать по площади, кусая попавшихся им на пути людей.
Женщины и дети, обезумев от страха, бросились к домам. Но жители Беркена, испугавшись рассвирепевших чудовищ, крепко позапирали окна и двери.
Твари опьянели от свежей крови. С их острых колющих стилетов стекали алые струйки. Они быстро настигали людей, вонзая в них короткие хоботки.
Я бросился к воротам. Тяжелый засов не поддавался.
- Четверо ко мне! - громким голосом скомандовал я.
Начальник караула, оправившийся после первоначальной растерянности, понял мой замысел. Он позвал трех солдат, и впятером мы сумели открыть ворота.
- Гоните их прочь! - крикнул я.
Из одного дома выскочили трое вооруженных мужчин. Увидев, что ситуация на площади изменилась в лучшую сторону, они решились прийти нам на помощь.
Люди с громкими устрашающими криками ринулись к тварям. Одна из них увидела открытые ворота и спасительный лес.
Не обращая внимания на удары клинками, она ринулась прочь из негостеприимной крепости. Следом за ней устремились другие.
Такое случалось и раньше, правда давно. Виной нынешнего происшествия стала беспечность стражников. Был нарушен ритуал открытия ворот, когда комендант давал команду впустить людей в город.
- Это все мерзкие лесные твари виноваты, - заголосила женщина над бездыханным телом своего мужа, которой лежал в луже крови.
- Проклятые сворки, они наняли убийц, чтобы истребить всех людей, - поддержал ее молодой парень с пудовыми кулаками и тяжелым мечом на поясе.
Выглядел он спокойным и не имел ни единой царапины. Я сразу понял, что этот молодец не принимал участия в битве.
- Кто приказал открыть ворота раньше времени? - сурово спросил я пожилого охранника, руки которого дрожали не то от страха, не то от напряжения.
Мужчина не сразу понял, о чем его спрашивают. А потом кивнул головой на груду тряпья, некогда бывшую живым человеком.
- Он старший, он приказал, только какой теперь с него спрос? - с неожиданной ненавистью воскликнул солдат. - Эх, сколько людей полегло…

9

- Ладно, парни, - пробормотала Франсуаз. - А где же часовые?
Вокруг сруба всегда дежурило несколько патрульных. Кто-кто, а наемники хорошо знали, что такое правила безопасности.
Девушка легко спрыгнула на землю. Однако не прошла она и пары шагов, как на стволе дерева, между широкими листьями, вспыхнул алый огонек.
- Вот значит как, - произнесла Франсуаз. - Никому дома не сидится.
Она взяла ящера под уздцы и направилась дальше уже не таясь. В ветвях золотого гиганта находился светящийся камень. Он служил тайным сигналом, понятным только солдатам удачи.
Оставленный фонарик означал, что в срубе никого нет. Он служил только временным пристанищем и часто пустовал.
Впрочем, на сей раз огонек лгал.
В этот момент под деревянной крышей прятались пятеро.
Они были из тех, кто привык орудовать по ночам и встречает солнце, только раскачиваясь на виселице.
- Этой девице давно уже пора прийти! - шепотом произнес один из бандитов. - Что, если сюда нагрянут остальные наемники? Они порубят нас на куски и скормят виввернам.
- Хватит! - цыкнул на него товарищ. Судя по властным ноткам в голосе, он был здесь за главного.
- Тот парень, что нанял нас, пообещал - никого из псов войны здесь не будет. Всех нанял какой-то толстосум, чтобы охранять свою вечеринку. Или чем эти богачи занимаются. До утра этот сруб наш…
Он тихо засмеялся. Бандитам было приятно оказаться здесь - в месте, куда в обычные дни ход им был заказан.
- А что мы должны с ней сделать? - спросил один из разбойников. - Растолкуй-ка еще разок, а то я не совсем понял.
- Парень тот сказал вот что, - начал объяснять предводитель. - Если, дескать, мы сможем, то приволочь ее к нему живой. Ну а коли не удастся - так и дохлая тоже сгодится.
- Ну а мы как поступим? - не унимался бандит, который задал первый вопрос.
- А я вот что думаю, - ответил главарь. - С мертвой-то хлопот завсегда меньше, чем с живой. Вот ужо как увидим ее, так тут же тыкву ей и снесем. Кому они, проблемы-то, нужны? В наше-то время их и без того хватает.
Разбойники согласно закивали.
- А может, мы ее все же оглушим? - спросил другой из бандитов. - Говорят, она девка-то ничего. С такой и сами повеселимся, а потом в рабство продадим. В Каменную пустыню. Говорят, кочевники там красоток ценят.
- Этакую-то норовистую? - усомнился его товарищ. - Кой от нее толк, в доме-то. Она поди и готовить не умеет, и рубашку не зашьет. Такую только по рукам пустить или на плаху.
- Не боись, - отвечал его собеседник. - Кочевники, говорят, только таких горячих и любят. У них там, в пустыне, бабы все бесхребетные. Вот и ищут себе кого поноровистей.
- А сколько можно выручить за такую? - поинтересовался третий бандит.
- Молчать! - приказал главарь. - Ишь чего - деньги они начали делить. Да кто из вас потащится в эту пустыню, да еще девку с собой тащить станет? А вот поразвлекаться с ней самим - это можно.
- Главное только - связать ее покрепче, - подсказал бандит, тот, что рассказывал про Каменную пустыню. - А то был случай, когда…
- Тише! - прошептал главный. - Слышите - ящер приближается. Приготовьтесь, братва. Сейчас она войдет в дверь, и мы ее тут значит…
Он не стал заканчивать фразы, поскольку не отыскал подходящего глагола в своем скудном словаре.
Бандиты прислушались. И в самом деле - снаружи раздавались размеренные шаги ездового ящера.
Двое разбойников подошли к двери, вынув из ножен короткие кривые ятаганы. Трое других, напротив, отошли подальше. В их руках показались арбалеты. Натянув тетивы, они нацелились на дверной проем.
- Значит, так, братцы, - прошептал главарь. Говорил он так тихо, что услышать его можно было только внутри сруба.
- Если девка оружие-то бросит, наваливаемся сверху и вяжем. А там хоть в пустыню, ежели и вправду платят хорошо. А коли за меч хватится - стреляй в нее и руби, пусть хоть на мелкие кусочки.
Безобразные физиономии бандитов искривились в довольных гримасах. Обе перспективы равно пришлись им по душе.
Шаги ящера стихли.
- Готовься, - прошептал главарь.
Про себя он уже начинал прикидывать, как потом половчее отделаться от четырех товарищей. Не сильно преуспев в арифметике, когда учился у монахов, он, тем не менее, смог вытвердить одну важную премудрость: делить всегда проще на одного.
Глаза разбойников были прикованы к двери. Пальцы замерли на спусковых крючках арбалетов.
В это время, прямо за их спинами, раздался громкий, пугающий крик.
Если бы тот из лесных бандитов, что так живописно рассказывал о нравах народов Каменной пустыни, на самом деле бывал в тех местах, он наверняка узнал бы боевой клич кочевников.
В Золотом лесу, кроме опытных наемников, никто никогда не слышал ничего подобного.
Двое из разбойников, державших арбалеты, машинально спустили курки. Тяжелые болты, заостренные не хуже гвоздей, вонзились в дверь.
Те, что стояли у двери, вообразили, что неведомый противник - числом никак не менее двух десятков - каким-то образом пробрался им в тыл, и впали в панику.
- Помогите! Спасите! - заверещали они.
Однако лесные боги оказались милостивы к ним. Путь к отступлению - деревянная дверь - находился у них перед носом.
Отпихивая друг друга, они ринулись к двери. Один тянул за ручку, другой толкал плечом, в результате застряли оба.

Главарь оторопело замер на месте.
- А ты почему не бежишь? - раздался за его спиной насмешливый голос. - Понимаю. Дверь занята, а окна далеко. Ну, под пол мог бы провалиться.
Знаток арифметики повернулся - так быстро, как только мог. В то же мгновение ему показалось, что на него обрушилось золотое дерево.
Он шагнул вперед, потом, словно передумав, отступил назад и только после этого растянулся на дощатом полу.
Оружие выстрелило само, болт глубоко погрузился в пол.
Двое арбалетчиков остались на поле боя. Франсуаз стояла позади них и широко улыбалась. В правой руке она держала веревку с широкой скользящей петлей.
- Вешать будут! - испуганно закричал один из бандитов и ринулся к двери, забыв про оружие, которое держал в руках.
Франсуаз накинула веревку на шею его приятеля и, не давая ему опомниться, пнула ногой в грудь.
Разбойник отшатнулся. Петля на его горле затянулась. Сознание бандита помутилось, перед глазами поплыли красные круги.
Его подельник тем временем устремился к выходу - быстрее, чем взбешенная вивверна успевает выплюнуть струю ядовитой жидкости.
Франсуаз с насмешливой улыбкой наблюдала за убегающим врагом.
- Беги, бедняжка, - бросила она ему вслед. - Это полезно для здоровья.
На полу перед ней распростерлись двое бандитов.
- Займемся упаковкой, - пробормотала Франсуаз. Не прошло и минуты, как оба разбойника оказались крепко скручены, спина к спине.
- Вы хотели побывать в Каменной пустыне, - проговорила девушка, - туда вы и отправитесь. Правда, не увидите ничего, кроме рудников, но ведь надо довольствоваться тем, что можешь получить.
Откинув волосы со лба, она неторопливо направилась к выходу.
Шума шагов было больше не слышно, но кто-то зло, недовольно кричал на разные голоса.
- Проклятие! Я не могу пошевелиться.
- Сворк тебя задери! Зачем повел меня сюда? Глаз у тебя, что ли, нет?
- А сам ты куда смотрел, броненосец тупой?
Франсуаз вышла из сруба и остановилась, сложив руки на груди. Результаты ее трудов стоили того, чтобы на них полюбоваться.
Трое разбойников, которым вроде бы удалось вовремя унести ноги, удрать далеко все же не смогли и теперь бились, безуспешно пытаясь разорвать связавшие их по рукам и ногам невидимые путы. Особенно забавно было смотреть на одного из них, самого низкорослого, который словно парил над землей. Между его ногами и изумрудной травой оставалось добрых два фута.
- Говорил же я, не надо было сюда идти! - пыхтел он. - Лучше бы убили и ограбили старую вдову, как я предлагал.
- С вами было очень весело, ребята, - сказала Франсуаз. - Но мне пора.

Предыдущая страница 13 Следующая страница


Между двух войн 14

С этими словами она вынула меч и перерубила нити, крепившие к деревьям паутинную ловушку.
Разбойники повалились на землю. Бурча и стеная, они ворочались в траве, пытаясь освободиться.
- Нет, - покачала головой Франсуаз. - Сегодня я не пущу вас гулять. Разве мама вас не учила, что ночью нельзя ходить по лесу?

10

В городе Беркене страсти только разгорались. Погибли пять женщин и четверо крепких мужчин. Для мирного времени вещь неслыханная.
По городу поползли тяжелые слухи. Сворки в отместку за своих отравленных сородичей натравили на город бешеных вивверн.
Двоих из них убили смелые гвардейцы, а оставшиеся спрятались по подвалам и чердакам и дожидаются ночи и удобного момента, чтобы завершить черное дело, начатое утром.
К тому же в лесу, совсем рядом с городскими стенами, были найдены тела двух зверски убитых охотников. Это были мастера своего дела. Им обычно поручали выслеживать и уничтожать хищников.
У всех был еще жив в памяти случай, когда они вдвоем спасли отдаленную ферму от нашествия василисков.
И вот теперь кто-то расправился с ними. Некоторые утверждали, что это тоже дело рук мстительных коронетов или сворков.
Тревожные вести быстро распространились по Золотому лесу. Дошли они и до Карайи Дархма. Он с озабоченным лицом выслушал донесение своей охраны.
- Не верю я, что благородные сворки способны на такое черное преступление, - огорченно произнес он. - Здесь еще надо во всем тщательно разобраться, нельзя судить сгоряча. Хотя, - задумчиво добавил он, - если учесть их нечеловеческую природу-Старик за долгие годы своей жизни научился играть словами и намеками. Он точно знал, что говорит и как его поймет честный, храбрый, но недалекий и ограниченный начальник личной охраны.
- Наш господин человек справедливый, - с убеждением говорил потом служака в таверне. - Его дежурство недавно закончилось, и он отправился в город послушать новости и высказаться самому. - Так вот я и говорю, мой господин Карайа Дархм - человек почтенный и благородный. Но даже он считает сворков нечеловеческим отродьем. Так и сказал мне в личной беседе: дескать, нечеловеческие твари.
Охранник степенно поглядел по сторонам и принялся с важным видом пить пиво.

* * *

Большую, богато обставленную комнату неярко освещали три светильника. Старик выглядел немного утомленным. Он кивнул Райлину на удобное кресло, предлагая сесть. Разговор предстоял долгий и нелегкий.
Два хитреца - молодой и старый - встретились, чтобы наметить план дальнейших действий.
Было одно весьма неприятное обстоятельство. Юноша проявил недозволенную самостоятельность. Он сам спланировал происшествие в Беркене, не получив одобрения Дархма. И от того, как отреагирует на подобное самовольство старик, зависело многое.
Неделю назад Райлин нанял охотников, чтобы те выследили и поймали четырех вивверн. Несколько дней добычу продержали голодной. Потом один из сообщников очистителей, служивший стражником, открыл ворота, и разъяренные твари, ринулись в город.
Затея удалась, но все дело было в том, что Райлин опередил старика и действовал без приказа.
Молчание затянулось.
Юноша уже начал нервничать. Кто знает, не прячутся ли наемные убийцы за занавесками. Карайа Дархм, выдержав хорошую паузу, с улыбкой повернулся к гостю.
- Плохой из меня хозяин, - сказал он. - Ты ведь сегодня хорошо потрудился, да и путь неблизкий проделал. Вот, возьми, освежись.
Он протянул высокий бокал с только что выжатым соком.
Райлин с благодарностью взял предложенный напиток и сделал большой глоток.
Жидкость обожгла рот, у Райлина перехватило дыхание, он натужно закашлялся, выпучив глаза. В голове его металась мысль, что старик решил избавиться от нежелательного свидетеля и подсунул ему отраву.
Дархм с любопытством смотрел, как визитер, вскочив с кресла, пытается восстановить дыхание. Наконец действие сока кончилось, Райлин задышал нормально.
- Что за шутки? - злобно завизжал он, угрожающе нависая над хозяином поместья. - Уж не задумал ли ты отравить меня, мерзкий старикашка?
«Отвратительный, вонючий, безмозглый клоп, - думал Карайа, глядя на беснующегося гостя. - Но я сумею обломать тебя. Будешь ходить по струнке, лично об этом позабочусь. Станешь ручным».
Эта мысль развеселила старика и привела в хорошее настроение. Он достал из кармана кружевной, издающий благоухание платок и вытер им лицо.
- Мальчик мой, ты должен научиться не распускать сопли и не брызгать слюной при разговоре. Ты знаешь, что я отношусь к тебе как к родному сыну и желаю только добра. Я угостил тебя соком незрелой сиреневой тыквы. Нельзя срывать плод, если он еще не созрел. Запомни мой маленький урок…
«Ничего, - злобно думал Райлин, - твое дело помочь мне, а уж потом…»
Он еще не знал, что сделает потом, но, судя по тому, кто был его учителем, ничего хорошего Карайе Дархму ожидать не следовало.
- У меня две новости. Хорошая и плохая. Первая - скоро с эльфийским посланником будет покончено. Он сидит в темнице и не доживет до суда. Вторая - его подельница Франсуаза скрылась. Впрочем, найти ее - лишь вопрос времени.
Старик долго молчал, ожидая, пока Райлин остынет от преподанного ему урока и перестанет смотреть на него дикими глазами. Так оно и произошло.
Райлин покойно развалился в кресле, потягивая изумительно вкусное вино, которое, как он знал, Карайа хранил для особо торжественных случаев и предлагал только самым важным гостям. Такой знак внимания смягчил дерзкого юношу. Не то чтобы он простил старца, просто затаил на время обиду, отложив месть на потом.
Парень не знал, что рубиновое вино не относится к числу напитков, которые становятся крепче и лучше со временем. Его следовало пить только в течение года после выделки. Спустя двенадцать месяцев напиток терял свой букет и особый нежный вкус.
Но все это могли заметить лишь знатоки, а Райлин к ним не относился. Поэтому подобный жест он расценил как капитуляцию со стороны Дархма.
Сквозь полузакрытые веки старец наблюдал за гостем. Сочтя, что тот уже достаточно успокоился, он заговорил:
- Мой юный друг! Мы оба пришли к мысли, что мерзким тварям не следует больше осквернять землю наших предков. Но люди глупы, ленивы и готовы прощать своим врагам.
Райлин наполовину верил словам своего наставника. Молодой человек искренне полагал, что если одно существо сильнее другого, - то оно будет стремиться уничтожить слабого.
Сам Дархм по праву считался одним из самых влиятельных людей Золотого леса. Жена у него умерла, не вынеся его жестокого, холодного нрава. Детьми он так и не обзавелся.
На склоне лет Карайа оглянулся назад и не увидел никого, кто бы с искренней любовью смотрел на него, думал о нем и переживал за него. У него было много знакомых, но не было друзей.
Он никогда не бывал в Своркмиддле, ибо, как и его молодой гость, боялся, что сворки смогут увидеть его черные мысли. И расскажут всем и каждому, что у справедливого, великодушного Карайи Дархма душа чернее самой глубокой бездны самой глухой ночью.
Он хотел уничтожить сворков и коронетов, ибо боялся разоблачения. Их телепатические способности его пугали и злили.
И еще. Долгими ночами, мучимый старческой бессонницей, Карайя думал о том, что после его смерти все, чем он владеет, достанется людям, которые этого не заслужили, и его охватывало чувство искренней зависти и негодования. А уничтожить все собственными руками, чтобы никому не досталось, Карайа не мог, ибо не знал, когда ему суждено умереть. Но и смириться с тем, что чужаки станут распоряжаться его деньгами, имением, землями, скупердяй тоже не мог.
И он решил взорвать сложившийся мирный порядок, пусть лучше все потонет в крови и огне. За себя старик не боялся. В случае провала он может взять саквояж с драгоценными камнями и уехать, бросив все на произвол судьбы. Пусть не достанется никому.
- Мой юный друг, - высокопарно обратился он к юноше, - можешь ли ты по-прежнему рассчитывать на поддержку своих друзей после той трепки, которую устроила вам эта женщина?
За свою долгую жизнь Карана Дархм в совершенстве постиг умение больно ранить собеседника, прикрываясь маской доброжелательности.
От этого вкрадчивого вопроса Райлина передернуло. Можно было не сомневаться, что и это он отложит в своей памяти. Список обид, нанесенных ему учителем, рос день ото дня.
Стараясь не показать свою досаду, он сделал большой глоток, чуть не поперхнувшись, и деланно рассмеялся.
- Девчонка действительно умеет драться. В битве погибает слабейший. Сильных бои только закаляют. Я - живое тому свидетельство.
Он не стал уточнять, что во время схватки проявил похвальную осторожность. Другие, правда, дали бы ей иное название - трусость. Но этих «других» тут не было.
- Я всегда верил в тебя, мой мальчик, - ласково проговорил Карайа.
Райлин поморщился, но тут же стер гримасу с лица. Он понял одно - старец не станет больше вспоминать о происшествии с виввернами, и это молодой лицемер расценил как свою очень важную победу и значительный шаг вперед к лидерству.
- Давайте ближе к делу, - несколько грубовато прервал он Карайю Дархма. - А то скоро уже светать начнет, а мы все ходим вокруг да около.
- Вот это я люблю в тебе, - неискренне рассмеялся старик. - Что ж, давай обсудим наши предстоящие дела. Как давно ты был в Своркмиддле?
Услышав о городе сворков, Райлин насторожился.
- Я никогда там не был и не стремлюсь познакомиться со сворками, - ответил он.
- Неужели даже ты их побаиваешься? - Карайа в притворном изумлении всплеснул руками. - Ну, хорошо. Тогда поступим следующим образом.

11

В Беркене жизнь потихоньку входила в прежнее русло. Погибшие были простыми жителями, поэтому городские власти предоставили семьям оплакивать свои потери самим.
Приехавший в город Карайа Дархм выразил свои соболезнования. На чем все дело и закончилось.
Никто не стал углубляться в причины происшедшего, что еще больше укрепило Джоэла Линдена в том, что он поступил правильно, освободив Амбрустера. Проведенное им лично расследование выявило весьма неприглядную картину.
- Итак, - начал комендант, стоя на плацу, где он выстроил весь личный состав - шесть самых надежных своих людей, которые и охраняли теперь ворота, - кто может объяснить, по чьему приказу без меня, коменданта города, были распахнуты врата?
Стражники стояли, опустив головы и растерянно потупив глаза. Наконец решился высказаться пожилой сержант, в честности и тупости которого не приходилось сомневаться.
- Говори, - сурово бросил комендант.
- Мы солдаты, наше дело подчиняться приказу. Ежели, к примеру, вы заболели, то мы должны подчиняться следующему по званию? Разве не так? - Он поднял глаза и посмотрел на коменданта с легкой укоризной. - Вы лежали, так сказать, больной. Один из ваших помощников велел приступить к открытию ворот. Приказ надо исполнять, а то как же иначе? Ежели солдаты не станут исполнять приказ, то что же тогда будет со всеми нами?
Сама мысль о том, что можно не исполнить распоряжений вышестоящих офицеров, показалась старому вояке столь занятной, что он даже позволил себе улыбнуться в усы.
- Иное дело, - рассудительно продолжал сержант, - ежели кто по глупости шагнул широко, да штаны при этом порвал.
- Если бы он только штаны порвал, то ходил бы сейчас с голым задом. Он же не только сам погиб, из-за него убиты горожане. Да что там горожане, - досадливо махнул рукой Линден, - под сомнение поставлен мой авторитет.
Комендант распустил подчиненных. Ему было неприятно сознавать, что он не сумел разобраться в одном из своих заместителей, который считался человеком верным и честным.
Черное предательство Джоэл Линден расценивал как подлость по отношению лично к себе. Это не только огорчало и расстраивало коменданта, но и заставляло усомниться, правильно ли он себя держал с этими неблагодарными подчиненными, не был ли слишком мягок и либерален.
Единственным утешением стала потерянная, багровая физиономия Клифа Уотертауна, спешащего в городскую ратушу. Его горящие выпученные глаза свидетельствовали о состоянии крайнего душевного расстройства.
Линден понял, что констебль узнал о побеге заключенного. И обрадовался еще больше. Если бы не собственный промах, толстяк бы давно вертелся возле коменданта, выражая притворные соболезнования, и лез бы со своими дурацкими рекомендациями и советами по наведению порядка.
«Покрутись, толстый клоп, - злорадно думал Линден, - подумай своими мозгами жужелицы, как узник смог сбежать. А потом попробуй оправдаться перед хозяевами».
Несчастье другого привело коменданта в хорошее расположение духа. Он постарался вычеркнуть досадное происшествие из памяти, решив, однако, впредь внимательнее следить за своими доверенными помощниками. Ибо верить нельзя никому.

* * *

Накануне вечером, крепко заперев камеру с Майклом Амбрустером, констебль хорошо отметил радостное событие. Поэтому заснул поздно, предварительно повелев не будить его ни в коем случае.
Однако нападение вивверн вынудило его проснуться. Голова раскалывалась после вчерашних возлияний.
Первым делом констебль отправился полюбоваться на жалкое состояние заключенного. Пусть тоже просыпается, если вообще смог уснуть.
Весело насвистывая и гремя связкой ключей, Клиф в сопровождении двоих охранников спустился в подземелье, отпер замок и громко постучал в дверь.
- Мы люди тоже воспитанные, обращение вежливое понимаем. - Констебль подмигнул своим сопровождающим. - Разрешите войти в ваши апартаменты, ваша светлость великий аристократ, богатый лендлорд, завтрашний корм для червей. - С этими словами Уотертаун крепким пинком распахнул дверь.
Три факела ярко осветили помещение. Констебль не верил своим глазам. Камера была пуста. В растерянности он приказал обыскать помещение.
Приказ довольно глупый и бессмысленный, и Клиф это прекрасно понимал. Но не может же человек вот так взять и бесследно испариться! Это же немыслимо!
Тут его озарила счастливая мысль. Он перепутал камеры. Уотертаун выскочил в коридор и стал отпирать соседние клетушки. Но все-таки пришлось признать, что узник сбежал.
«Лучше бы он умер от горя или удавился. Что я скажу Карайе Дархму?»
Так и не найдя ответа на вопрос, толстяк поспешил в ратушу сообщить неприятную новость.
По дороге он даже не заметил коменданта. В другое время, конечно, он бы не упустил момента выразить ему свои искренние соболезнования по поводу неумения подбирать подчиненных.
Но сейчас он молил всех богов Золотого леса, чтобы величественный старец отнесся к случившемуся с пониманием и не лишил его звания констебля.
Все с изумлением смотрели на бегущего мелкой рысью Клифа Уотертауна. Обычно он шествовал с приличествующей его званию важностью и степенностью. Не обращая внимания на расспросы стражи, Клиф ворвался в комнату, где находился Карайа Дархм.

12

Старец только что вошел. Он говорил с народом, чего терпеть не мог. Эти глупцы воображают, что потеря нескольких человек имеет хоть какое-то значение для великого города. Вопли и стенания простолюдинов раздражали его.
Он только-только поднес ко рту бокал с восхитительным, чуть тепловатым рубиновым вином, когда дверь с грохотом распахнулась и в комнату влетел констебль. Золотой шлем, надетый задом наперед, постоянно съезжал на лоб, мешая Клифу смотреть. Выпученные глаза свидетельствовали о том, что произошло что-то чрезвычайное.
«Этот идиот всю ночь гонялся за Майклом Амбру-стером и не сумел его поймать», - подумал старик.
Действительность оказалась еще хуже.
- Я сильно извиняюсь, - выдохнул вошедший, обдав Дархма волной перегара, - но, осмелюсь доложить, узник исчез.
«Что за скотская привычка не чистить зубы, задохнуться можно», - подумал Карайа.
- Вы хотите сказать, что он убежал из камеры, в которую вы его засадили? - уточнил старец.
- Как всегда в точку, - радостно захихикал констебль.
Он понимал, что смех сейчас не просто неуместен, но и неприличен. Однако то, что Дархм сам сформулировал проблему, привело его в восторг. Старик избавил его от необходимости, натужно ворочая мозгами, пытаться объяснить то, что сам он ни объяснить, ни понять не мог.
Карайа между тем размышлял о том, что, хотя события и вышли некоторым образом из-под контроля, тем не менее все идет как нельзя лучше. Он не хотел признаться даже самому себе, насколько удачной оказалась придумка запустить вивверн в город. Его даже не особенно взволновал побег Амбрустера. Тот объявлен вне закона и не сможет оставаться в городе, а следовательно, помешать осуществлению задуманного.
Выдержав паузу, Дархм усмехнулся и мягко проговорил, глядя на дрожащего констебля:
- Все это досадно, друг мой, но нет существа, способного уйти от рук справедливого и беспощадного закона. Сейчас перед нами стоит более важная задача.
Клиф ожидал чего угодно, но только не этого. Напряжение отпустило его, и слезы благодарности навернулись на глаза туповатого констебля.
«Великие боги, да он никак прослезился. Надеюсь, у него хватит ума не броситься мне на шею с объятиями», - с досадой подумал Карайа.
Он ошибся, Клиф Уотертаун так-таки рванул вперед, собираясь как следует продемонстрировать свою признательность, но вовремя остановился, за что старец возблагодарил всех своих небесных покровителей. Не хватало ему еще отбиваться от этого вонючего солдафона.
- Друг мой, - обратился он к констеблю, - отправляйтесь в зал, там уже собрался Совет сословий. У меня будет для вас особое поручение. И, кстати, приведите себя в порядок.
Клиф покраснел как малина и, выйдя из комнаты, в первую очередь проверил пуговицы штанов. Его бросило в дрожь при мысли, что он бегал все утро на глазах всего города с расстегнутой ширинкой. Но весь непорядок ограничился лишь перевернутым шлемом. Вот на это никто и внимания не обратил.
Быстро оправив свой костюм, констебль торжественным шагом вошел в зал заседания Совета сословий и замер в ожидании.
При его появлении наступила тишина. Здесь должны были присутствовать лишь члены Совета, и приход Уотертауна был расценен всеми как нарушение раз и навсегда заведенного порядка.
Неловкую паузу прервало появление всеми уважаемого Карайи Дархма:
- Я приношу свои извинения за то, что заставил вас ждать. Но душа моя переполнена горем. Я скорблю вместе с вами.
Речь старика была долгой и весьма убедительной. Он настаивал на том, что сворки здесь ни при чем. В последнее время уж слишком накалились страсти. Нельзя нарушать вековые традиции, убеждал он сограждан.
Чтобы у соседей-сворков не оставалось и тени сомнения в искренности людей, было решено отправить в Своркмиддд подарки в знак нерушимой дружбы между людьми и сворками.
Праздничный кортеж готовились сопровождать двенадцать самых красивых девушек из Беркена, дочери богатых землевладельцев.
Правда, Дархм выражал некоторые сомнения, хотя и без особого напора, стоит ли посылать в город сворков столь юные создания. Но желание сохранить мир в Золотом лесу оказалось очень сильным. Слабые возражения старика потонули в общем гуле одобрения.
Никто не знал, что все те, кто особенно рьяно призывал крепить дружбу между сворками, людьми и коро-нетами ради сохранения мира и благоденствия Золотого леса, получили от незнакомых доброжелателей по увесистому кошелю с золотом. Считай, просто так.
Единственное, что требовали неизвестные доброхоты, так это выразить общее желание сохранить мир. Нельзя обидеть сворков беспочвенными подозрениями. Они будут рады получить подарки и не станут готовиться к войне.
Обыватели и даже богатые горожане ни на секунду не сомневались, что делают доброе дело. Тихие слова Карайи потонули в общем гуле одобрительных голосов.
Был сделан самый важный шаг на пути осуществления коварного плана заговорщиков.

13

Коронеты передали в Своркмиддл, что несколько тяжело нагруженных телег направляются в их сторону. Двенадцать самых красивых девушек, одетых в специально для этого случая сшитые наряды, ехали в четырех экипажах.
Девиц распирало чувство гордости и своей значительности. Они никогда не бывали в городе сворков и немного побаивались. Но, в общем, настроение у всех было радостным и праздничным.
Мнение едущих было единым: «Объясним неразумным своркам, что никто обижать их подозрениями не собирался. Случай с виввернами был всего лишь трагической случайностью».
Пятеро пожилых мужчин вели караван. Даже самое подозрительное существо не подумало бы, что эти немолодые, растолстевшие и неповоротливые городские обыватели могут представлять для кого-то серьезную угрозу.
А уж про девиц и говорить нечего. Их заботило лишь одно - не измялись ли ленты на шляпках, не испачкались ли белоснежные перчатки. Самый мирный из всех возможных караванов ехал в город сворков.
Коронеты измаялись от скуки, проверяя и перепроверяя мысли едущих. Старики пережевывали свои занудные размышления о торговле, урожае, ценах на товар, ленивых толстых женах.
Многих занимало, угостят ли их сворки чем-нибудь прохладным, а если да, то смогут ли они это пить. Вот и все нехитрые мысли, которые мирно перемалывали неповоротливые мозги сопровождающих.

* * *

Старейшина сворков долго размышлял, как встретить людей? Многие не советовали вообще показываться на глаза визитерам. Но старый сворк считал это неприличным.
Он задолго узнал о приближении каравана и вышел вместе с охранниками встретить гостей.
- Ну, стало быть, кто старое помянет, тому глаз вон, - весело сказал самый главный в караване. - Эк, какие мы все-таки разные с тобой, хвостатый приятель.
Человек даже хотел было хлопнуть старейшину по плечу, но, не зная, где оно у сворка, сдержался.
Девицы, прячась друг за друга и нервно хихикая, вылезли из колесниц.
- Это вам, - сказала одна из них, протягивая старейшине сворков ларец с драгоценными камнями, - от славного города Беркена.
- С наилучшими пожеланиями, - встряла в торжественную церемонию хорошенькая маленькая блондинка. - Ты забыла сказать «с наилучшими пожеланиями», - добавила она.
Наступила неловкая пауза. Ни одна из сторон не знала, что делать дальше.
Только старейшина сворков решил предложить гостям освежиться, ибо по их мыслям он понял, что те немного испуганы, голодны и очень хотят пить, как всех телепатов вдруг пронзило чувство нестерпимой боли. Невыносимое страдание, которое испытали люди, передалось своркам. Все длилось лишь долю секунды.
Девушки неловко осели на землю и застыли. Мужчины еще пытались сделать несколько шагов. Но неизвестный недуг сразил и их. Семнадцать гостей лежали бездыханные на главной площади Своркмиддла.
Хозяева в растерянности смотрели на это ужасное зрелище. Теперь стало понятно, что не сворки должны были стать жертвами, а безвинные горожане. А обвинят в их гибели хозяев города.

* * *

Карана Дархм посмотрел на песочные часы.
«Все кончено. Посланцы мертвы, а сворки, наверное, глупо таращат свои злобные глазки. Война неизбежна. Как прекрасно вновь ощутить себя молодым, энергичным».
Давая наставления, как вести себя в городе сворков, злобный старик напоил посланцев отравленным напитком.
Действовал яд не сразу. Не один раз зелье выручало Карайю, который мог в точности рассчитать и дозу, и время, через которое она подействует.
Сладкие мечты охватили Дархма. Но что бы ни случилось, назад дороги уже не было. Теперь нужна была победа, любой ценой.

* * *

Старейшина почувствовал присутствие чужого. Он быстро удалялся от Своркмиддла в сторону Беркена.
«Лазутчик, спешит, видно, рассказать хозяевам, что их черные замыслы осуществились. Экие все-таки коварные эти людишки», - с высокомерием подумал сворк.
Но потом, вспомнив речи своих соплеменников, которые ничем не отличались от призывов очистителей и им подобных, решил не углубляться в эту проблему. Нужно было действовать.

14

Мирную жизнь обывателей Беркена прервал тревожный колокольный звон. Он не был похож на чистые звуки золотых колоколов Великой колокольни.
Люди в плащах сновали по улицам, стучали в двери и ворота и громкими криками призывали беркенцев на площадь.
У ратуши собралась толпа насмерть перепуганных жителей. Никто ничего не знал, ни один из представителей власти не вышел, чтобы объяснить, что произошло на сей раз.
Когда страсти накалились до предела, Карайа Дархм в простом черном плаще, с непокрытой головой, опираясь на монашеский посох, вышел из дверей ратуши.
Обычно старика сопровождали телохранители. Но сейчас председатель стоял один. Необычный вид Дархма свидетельствовал о том, что случилось нечто ужасное.
- Граждане Беркена, - голос старика был громким, но звучал как-то глухо и надтреснуто, - ужасная весть как громом поразила меня. В этом есть доля моей вины. Я не сумел убедить вас принять правильное решение.
- г. Что случилось? Чего он говорит? - волновалась быстро собравшаяся толпа.
- Да вы посмотрите на благородного Дархма, видно, беда стучит в двери нашего города. А может, она уже вошла в ворота, - негромко, но уверенно произнес какой-то мужчина в надвинутой на глаза шляпе.
Очень немногие смогли бы признать в нем одного из самых доверенных слуг Карайи.
Слова незнакомца чуть было не вызвали панику. Услышаны были последние слова - «ворота» и «вошли». Горожане только-только- оправились после трагических событий на площади. Многие решили, что хищники вновь атаковали город.
- Предательство! - плыл над площадью красивый голос Карайи. - Предательство сворков обрушилось на наши головы. Мстительные твари не посмотрели на невинные лица наших дочерей. Они не пожалели ваших отцов, которые принесли им богатые дары. Все-все мертвы. Подлые сворки погубили их.
Толпа замерла. Но когда до людей дошло, что сворки истребили посольство, все разом заговорили.
Вид убитого горем почтенного старца наводил ужас.
Карайа дрожащей рукой поднял меч и возопил, что близится час мщения. Он сам пойдет и убьет мерзких тварей. Пусть они с ним и расправятся. Но перед смертью он сумеет утащить с собой хотя бы одного убийцу.
То там, то здесь слышались призывы покарать нелюдей.

* * *

Какие-то люди в надвинутых по самые глаза широкополых шляпах будоражили и без того негодующую толпу душераздирающими подробностями. Девицам поот-рубали головы и выставили их на шестах вдоль дороги. А самих съели.

Предыдущая страница 14 Следующая страница


15 Денис Чекалов

Другие утверждали, что головы порубили купцам, а девиц продали в рабство в Каменную пустыню.
Известие дошло до родителей девушек. Они бросились на площадь, жаждая услышать, что все это неправда.
- Смерть за смерть! - послышались призывы.
Мужчины разошлись по домам, чтобы переодеться и взять оружие.
В этот момент из толпы, грубо расталкивая почтенных жителей, вышел Клиф Уотертаун.
Он был взбешен тем, что в его городе происходят безобразия.
В колокол нельзя звонить без достаточных на то оснований.
Что бы там ни случилось, Карайа Дархм не должен показываться на глаза горожанам в таком непотребном виде. Будто он простой монах.
- Что происходит, господин Дархм? -закричал Клиф, таращась на председателя. - Кто звонил и по какому поводу? А с вами что случилось?
Страшная догадка осенила вдруг Уотертауна. Ну конечно! Грабители унесли или уничтожили имущество Ка-райи, потому-то он итвырядился так нелепо. А теперь пришел к горожанам, чтобы покарать виновного.
Меж тем страсти накалялись.
-. Вот славный наш констебль Уотертаун. - Старец широко повел рукой и ткнул пальцем в Клифа. Чего можно было и не делать, потому как кто ж не знал констебля. - Он поведет вас сразить врага, который прокрался в наши дома и похитил лучших из лучших.
Дархм чувствовал, что пора закругляться. Но он боялся, что кто-нибудь перехватит у него инициативу и все пойдет не так, как задумывалось.
- Констебль, - печально произнес он. И в который уж раз поведал о предательстве хищных сворков.
Вооруженная толпа под предводительством Клифа и его людей, отчаянно гомоня, вышла из города и направилась к Своркмиддлу.
На этот раз никто не прятался за спинами друг друга. Все твердо решили разобраться с грязными сворками.
Никто не обратил внимания на то, что Карайа, который еще несколько мгновений назад рвался в бой, стушевался, отошел в сторону, а потом и вовсе исчез.
Навстречу негодующей толпе по дороге кто-то двигался.
Судя по звукам, везли что-то тяжелое.
Кое-кто из вояк сразу струхнул. Можно было предположить, что это двигались сворки, везя за собой одно из своих смертоносных ^орудий. Ну что им стоит расстрелять толпу, а потом без боя захватить Беркен.
Констебль быстро перестроил свое небольшое войско. Времени, правда, было маловато, но он сумел достойно подготовиться к сражению с врагом.
Однако доносившиеся до них звуки несколько озадачивали. Вот всем хорошо знакомый хриплый голос старосты виноделов взял слишком высокую ноту и сорвался на петушиный крик. Раздался громкий смех компании людей, которые неплохо повеселились.
Войско Клифа замерло в озадаченном ожидании.
Из-за поворота дороги показался караван. Только телег в нем стало раза в два больше. Чего там только не было - тюки с шелком, аккуратные бревнышки светящегося дерева, которое росло только на территории свор-ков, и многое другое.
Но главное, милые девицы в сбившихся шляпках и с розовыми щечками совсем не походили на обезглавленных покойниц.
- Какая встреча, констебль со своим войском нас встречает, какой сюрприз, - послышались нестройные голоса.
- Что здесь происходит? - грозно насупился Клиф Уотертаун. - Почему вас не убили?
- Типун вам на язык, - рассердился предводитель каравана, - белены объелись? Кто нас мог убить? Вооруженный отряд сворков проводил нас до самой развилки. А тут до города рукой подать. Да что происходит?
«Их околдовали сворки, - подозрительно подумал Клиф, - опоили, а сами спрятались в телеги. В город войдут незамеченными, а потом всех и поубивают».
Недолго думая, смелый констебль подскочил к одной из телег и проткнул огромную корзину, в которой, по его мнению, вполне свободно мог поместиться сворк.
Раздался звон разбитого хрусталя и фарфора.
Уотертаун открыл корзину и увидел там среди многочисленных осколков карточку с витиеватой надписью: «Констеблю славного города Беркена - Клифу Уотертауну от жителей Своркмиддла».

15

Отряд сворков удостоверился, что караван благополучно достиг города, и незаметно скрылся.
Франсуаз и старейшина недолго препирались, кто первым понял, какой был применен яд. Оба решили проявить благородство, однако в глубине души каждый был уверен, что сделал открытие раньше.
Мудрому сворку было несложно стереть воспоминание из головы гостей. Те так и не узнали, что были на волосок от гибели.

* * *

Самолюбие констебля жестоко пострадало. Неудачи буквально преследовали его по пятам.
Последней каплей стало настойчивое требование предводителя каравана забрать подарок любезных свор-ков.
«Жаль только, что смелый воин проявил неосторожность», - пряча улыбку в усы, прокомментировал один из горожан.
Под веселый смех окружающих Уотертауну пришлось взвалить огромную корзину с осколками на плечи и тащить ее к себе домой.

16

Спускался вечер. Золотой лес кутался в темное покрывало сумерек. Высоко в небе, в просветах резного орнамента ветвей и листьев, начинали загораться первые звезды.
Райлин сидел за деревянным столом перед дверями таверны. Он держал в руках кубок и медленно потягивал медовый эль. Молодой человек выглядел безучастным. Но его уши внимательно ловили каждое слово, произнесенное поблизости.
Вокруг стояло еще с полдюжины столов. Все они были заняты. Время от времени из-за плетеной двери таверны выходил хозяин, чтобы принести своим гостям еще чарку эля или тыквенного вина.
Жители Беркена любили эти предзакатные часы, когда на улицах зажигаются первые фонари, а высоко в небе, словно их далекое отражение, загораются робкие еще звезды.
Легкий ветерок набегал из Леса, принося с собой аромат цветущих растений и сладких плодов. Горожане усаживались на деревянные лавки, угощаясь некрепким вином да элем, обсуждали события прошедшего дня.
А на сей раз у них имелось множество тем для обсуждения. Перебивая друг друга, обыватели судачили по поводу посольства в Своркмиддл, которое закончилось так неожиданно.
Люди замолкали только затем, чтобы сделать добрый глоток из своей кружки. Создавалось впечатление, что чуть ли не весь Беркен присутствовал тогда на лесной дороге, и каждый мнил себя главным свидетелем произошедшего.
Настроение толпы переменчиво, как симпатии ветреницы. Те, кто еще несколько часов назад призывал к жестокой расправе над сворками, теперь от всей души подсмеивались над стариком Дархмом.
- Совсем выжил из ума, бедняга, - говорил толстый купец, устроившийся за соседним столиком. - Это ж надо, выдумал сворков в чем-то обвинять. А я вот уже одиннадцать лет как с ними дела веду. И ничего со мной не случалось.
Сказав это, толстяк разразился снисходительным смехом.
«Старый дурак», - думал Райлин.
Молодой человек с рождения привык лицемерить. Поэтому никто из присутствующих не смог бы догадаться о его истинных чувствах.
«Позволил посадить себя в такую калошу. И кому дал себя перехитрить? Кучке тупых сворков».
- А вот я видел, - волновался седой человек с мозолистыми руками ремесленника, - как старикан-то этот так руками махал, когда говорить пытался… Бульк…
Последний звук был вызван обильным глотком эля.
- … Так махал, что кулем и свалился с экипажа. Да прямо в тину. То-то, я вам доложу, было зрелище…
Новая придумка, не имевшая ничего общего с действительностью, воодушевила собравшихся. Каждый спешил поучаствовать в разговоре. И всяк выдумывал все новые, более яркие подробности, якобы виденные «собственными глазами».
«Старый, безмозглый болтун, - думал Райлин. - Что он теперь станет делать? Ведь опозорился перед всем городом. Никто его теперь и слушать не станет, после такого афронта».
Райлин ошибался. Он привык мерить жизнь эмоциями и разумом. Но старость живет по иным законам. Уважение, - которое испытывали фермеры к Карайе Дархму, было слишком велико. Человек его возраста, его положения может позволить себе и ошибки, и промахи.
И хотя коварные планы не увенчались успехом, он не был ни повержен, ни даже поколеблен, как казалось сейчас Райлину.
«Да и я тоже хорош, - негодовал молодой человек. - Знал же, что нельзя связываться со стариками. У него там, глядишь, и мозги давно в голове высохли. Как чернослив. А он все думать пытается».
Он мрачно смотрел на людей, окружавших его. Мало-помалу маска безразличия сползала с его лица.
«А ведь когда-то я был лидером, принимал решения. Все подчинялись мне. Мы делали то, что считали нужным. А теперь? Стал лакеем у старого сумасшедшего».
Мысли Райлина сильно отличались от тех, что владели им днем раньше. Да, предводитель очистителей по-прежнему оставался в центре событий, которые обещали изменить историю Золотого леса. Но вот героем он более не был. Ему казалось, что он попал в центр разрушительного урагана, какие иногда налетали на Лес в период дождей. Райлина бросало из стороны в сторону, хлестало по лицу, он падал - и был совершенно бессилен что-то предпринять.
После неудачи с городом сворков Карайа Дархм еще сильнее нуждался в своем юном помощнике.
Но молодежь слишком горяча. Она чрезмерно радуется успехам, а потерпев неудачу, впадает в отчаяние. К счастью, молодость скоро проходит. Тогда жизнь становится серой, и мало что способно по-настоящему взволновать человека.
Райлина сейчас мог вывести из себя любой пустяк. И когда кто-то в серой неприметной одежде подошел к нему и тронул за руку, молодой человек едва не закричал от страха.
На мгновение ему почудилось, что их планы раскрыты. Собрание лендлордов вынесло приговор, и сейчас Райлина отволокут в темницу.
Обернувшись, молодой человек узнал подошедшего. Это был один из слуг Карайи Дархма.
Он сунул в руку Райлину маленький свиток, коротко поклонился и исчез. Райлин непослушными пальцами развернул свиток.
«Встретимся у городских ворот», - было написано там.
Райлин был слишком взволнован, чтобы заметить - старик не подписался. Не нашлось на свитке и фамильной печати Дархмов, да и почерк был изменен.
Председатель не хотел, чтобы, попав в чужие руки, этот документ мог обернуться против него.
Наскоро допив эль и бросив на стол несколько монет, Райлин встал и направился в сторону ворот.
«Вот ведь старый, трухлявый пень, - думал он. - Мозгов не хватило, чтобы время рассчитать. А если я не успею к закрытию ворот? Что мне, сквозь петельную
щель пролазить?»
Но в глубине души молодой человек радовался. Старик не забыл его, да и, похоже, от планов своих тоже не отказался.

17

Карайа Дархм ждал своего помощника не там, где было условлено. Он не хотел, чтобы их видели вместе. К тому же председателю мало улыбалась перспектива стоять возле городской стены.
Увидев его, люди украдкой стали бы перешептываться, вспоминая о недавнем провале. Однако главная причина все же была иной. Ему нужно было подумать.
Карайа сидел в глубине закрытого экипажа. На дверцах кареты не было ни родового герба, ни даже украшений. Случайный прохожий не смог бы угадать, кто сидит за занавешенными окнами.
Старик велел остановить экипаж на небольшом расстоянии от ворот, но на боковой дороге, которой редко пользовались в это время суток. Трое охранников сопровождали Дархма.
Пальцем, затянутым в перчатку, Дархм отодвинул занавеску. Через узкую щель в оконце он мог видеть, как из ворот вышел Райлин.
Молодой человек держал руки в карманах и нетерпеливо вытягивал шею. Тело его подрагивало от напряжения. «Если никого не увижу, - говорил весь его вид, - сразу же уйду и искать по углам не стану».
Карайа коротко ударил в стенку кареты согнутым пальцем. Для опытного, доверенного слуги не требовалось иного приказа. Один из охранников тронулся с места и побежал к Райлину.
Повертев головой, молодой человек увидел крытую карету и пренебрежительно поморщился.
Слуга побежал обратно, Райлин последовал за ним. Однако он не спешил и даже шел нарочито медленно, желая показать - раз я тебе так нужен, старик, то и подождешь,
В другое время Карайа Дархм не оставил бы без внимания подобную непочтительность. Но мысли, сверлившие его мозг, не позволяли отвлекаться на пустяки.
Когда Райлин подошел к экипажу, Дархм без объяснений раскрыл дверцу и пригласил его внутрь.
- Откуда такая таинственность? - спросил молодой человек. - Еще утром вам, помнится, нравилось выступать перед толпой.
Лицо Карайи Дархма на мгновение исказилось. Однако в его отношениях с Райлином имелся один недостаток, крайне досадный. Как бы скверно ни вел себя зарвавшийся юнец, он пока был нужен Председателю.
С другой стороны, судьба Райлина также была решена. И ни одна его выходка не могла более ее усугубить.
- Сегодня перед толпой будешь выступать ты, - ответил старик.
Он, наконец, нашел способ проучить своего непочтительного ученика.
- Да? - спросил Райлин. - Что-то мне не очень хочется.
- Твоего желания никто не спрашивает, - отрезал старик.
Он ударил костяшкой пальцев о передок экипажа. Карета вздрогнула и поехала. Два ящера, запряженные в нее, неторопливо брели по узкой дороге.
Райлин хмуро посмотрел на спутника. Что старик задумал? Небось еще одну выходку, почище прежней. Да, если авторитет Карайи в глазах землевладельцев остался незыблемым, то юноше потерять уважение так же легко, как и жизнь в Каменной пустыне.
- И с кем же я должен поговорить? - спросил Райлин.
Лицо старика расколола улыбка - словно трещина пробежала по камню.
- Со сворками, мой юный друг, - произнес он. - Со сворками.
Услышав эти слова, Райлин в первое мгновение подумал, что ослышался. Но нет. Именно это старик и сказал. Не иначе, и вправду спятил, решил наконец Райлин.
Карана Дархм с довольной улыбкой смотрел на своего спутника.
- Ну что? - спросил он. - Не боишься?
- Боюсь? Я? - воскликнул Райлин. - Да ни один дурак не пойдет сейчас к своркам. После того что вы натворили этим утром… Да они же нас сожрут и даже панталон не оставят.
По лицу председателя пробежала тень. Он сам прекрасно знал, что его утренняя затея, мягко говоря, не увенчалась успехом. Однако приходилось смириться с тем, что еще какое-то время многие станут об этом напоминать.
Однако недолго им всем петушиться. Успокоив себя этой мыслью, старик проговорил:
- Дурак не пойдет. Но мы-то люди умные. Поэтому едем сейчас прямо в Своркмиддл.
- Вот как приедем, так дураками и окажемся, - отвечал Райлин. Слова Дархма нисколько его не успокоили. - Что нам делать у сворков? Или еще каких подарков им припасли?
Старик постарался изобразить на лице прозорливость и ту мудрость, которая приходит с возрастом и никогда не дает осечек. А поскольку был он опытным лицедеем, то сыграл свою роль без труда.
- Мой юный друг, - произнес он проникновенно, - то, чему суждено произойти, обязательно произойдет…
Он собирался продолжить в том духе, что, мол, наши планы остаются в силе и временные неудачи никак не смогут на них повлиять.
«Совсем рехнулся старик. - Эта ужасная мысль молнией пронеслась в голове Райлина. - Решил с собой покончить, себя своркам скормить. И меня в придачу».
С громким криком Райлин метнулся к дверце кареты, толчком распахнул ее и попытался выпрыгнуть, невзирая на опасность сломать себе шею.
Не удалось. Карайа Дархм быстро наклонился, его пальцы сомкнулись на руке юноши. Никто не мог бы ожидать в нем такой силы. Он без труда усадил своего переполошившегося спутника обратно на сиденье.
- Я вовсе не лишился рассудка, - недовольно произнес Дархм, - как тебе почудилось. Ничто в наших планах не изменилось. Разве только мы воплотим их в жизнь немного иначе.
Он посмотрел в окно, чтобы убедиться - у него есть еще время для объяснений.
- Сворки любят нас, людей, не больше, чем мы их. Далеко не все в Своркмиддле согласны с толстым, глупым Старейшиной, или как там его называют. Среди них достаточно таких, кто мечтает уничтожить людей.
- Я это всегда знал! - воскликнул Райлин.
- Они мечтают о том, чтобы создать в Лесу целую империю сворков. В ней и люди, и коронеты были бы только слугами.
- Вот чудовища! - вырвалось у молодого человека.
Как ни странно, возмущение его было искренним. И это при том, что сам он строил точно такие же планы.
- Пойми, мой юный друг, мы нужны своркам для того, чтобы начать войну между нашими городами. Только так они смогут избавиться от глупого миролюбца-Старейшины.
- Но ведь сворки умеют читать мысли, - забеспокоился Райлин.
- Тем лучше, - невозмутимо отвечал старик. - Пусть думают, что перехитрили нас. Тогда станут менее осторожными.
Райлин смотрел на старика с неподдельным восхищением. Не то чтобы у него возникли к Председателю теплые чувства. Последнее невозможно между такими людьми. Но молодой человек твердо решил, что, возмужав, станет в точности таким, как Карайа Дархм.
За одним, конечно же, исключением. Он никому не станет доверять секретов закулисных интриг. Ведь хороший ученик всегда в конце убивает учителя, не так ли.
Карета дрогнула и замерла на месте. Доверенный кучер хорошо знал, где надо остановиться. Карайа Дархм посмотрел в оконце на темнеющий вокруг Лес.
- Вот мы и приехали, мой юный друг, - произнес он.
Старик постарался, чтобы его голос звучал как можно более беззаботно.
- Теперь ты можешь спокойно отправляться. Поговори со сворками, расскажи им то, о чем условились. Ступай же.
Райлин, однако, вовсе не торопился вылезать из кареты. Он тоже наклонился к окну, и черные силуэты деревьев, возвышавшиеся подобно надгробьям на лесном кладбище, не вселили в него уверенности.
- А разве я должен идти один? - спросил он. - Почему бы вам не пойти со мной? - Дабы подкрепить свою мысль, он добавил: - Вы умеете говорить гораздо лучше, чем я. Наверняка сможете с ходу убедить сворков.
Старик добродушно улыбнулся.
- Мой дорогой друг, - произнес он. - Вижу, ты так до конца и не понял всего, что я пытался объяснить тебе. Сворки умеют читать мысли. А у меня есть еще много планов, о которых им знать необязательно. Если я пойду к ним сейчас, они обо всем проведают. Разве мы этого хотим, мой мальчик?
- А какие это планы? - с интересом спросил Райлин. Карайа Дархм покачал головой:
- Друг мой…
- А!
Лицо Райлина просияло. В этот момент он сильно напоминал деревенского простака, которому прожженные мошенники объяснили секрет «прибыльного» дельца.
Да, сколь ни хитер и ловок был молодой человек, он не мог тягаться со старым пройдохой.
- Если я буду знать о ваших планах, - радостно произнес Райлин, - то и сворки, значит, про них проведают. Я понял!
Карайа Дархм изобразил на лице отеческую улыбку. Как он радовался в этот момент, что его юный спутник не телепат!
У Председателя не имелось никаких «тайных» планов, однако он весьма опасался, что таковые имеются у чешуйчатых ренегатов.
Вдруг они решат начать войну с того, что съедят самого Карайю? Поэтому и отправляться в столь рискованное посольство молодому человеку предстояло в одиночку.
Дархм наградил своего спутника еще одним ободряющим взглядом, и Райлин вылез из экипажа.

18

Золотой лес встретил молодого человека пугающей тишиной. На мгновение Райлину показалось, что все ночные твари собрались возле крытого экипажа и, притаившись, только и ждут, как бы наброситься на него.
Однако он тут же понял, что никакого безмолвия на самом деле нет. Со всех сторон, из неведомых глубин Леса, просачивались таинственные шорохи.
Скрипели ветви высоко над головой Райлина; едва слышно шелестела листва. Раздавались и звуки, природу которых было сложно определить - уж не злобные ли сворки издавали их?
Райлин обернулся. Словно молния, пронзило его дикое желание ринуться назад. Но экипаж, покрытый темным дубовым лаком, в свете неверных звезд казался чернее самой ночи.
Нервы молодого человека и без того были не в лучшем состоянии. Теперь же, в окружении враждебного леса, страхи Райлина усилились.
Черный экипаж Дархма вдруг показался ему чуть ли не страшнее ночных хищников. Был он подобен гигантскому катафалку, вышедшему из древней легенды.
Трое охранников, стоявшие около экипажа, тоже превратились в черные силуэты - лишенные лиц, неподвижные, они пристально следили за каждым шагом Райлина.
В это короткое мгновение страх заполнил его целиком, сдавив грудь и стеснив дыхание. Он чувствовал, как в висках тяжело стучит кровь, а в горле стало так сухо, словно он не пил несколько дней.
И все же он двинулся вперед. Трудно сказать, что двигало юношей в этот момент. Может быть, он переборол страх и, собрав волю в кулак, приказал себе поступить так, как подобает мужчине, - храбро и уверенно.
Возможно и другое - охвативший Райлина страх перед Лесом пересилил все остальные чувства, и он, не в силах ни думать, ни чувствовать, слепо побрел вперед, словно деревянная марионетка.
Пожалуй, попытайся Райлин впоследствии разобраться в том, что он чувствовал в ту страшную ночь, то и сам бы не нашел ответа. Но, двигал ли им страх или, напротив, мужество, - Райлин продолжал идти.
Сколько раз слышал он раньше слова: «тьма впереди зашевелилась». Бродячие сказители, певцы и монахи любили вставлять этот оборот в свои длинные и чаще всего невероятные истории. Райлин слушал их, но никогда не вдумывался.
Мог ли он предполагать, что это воистину так страшно? Огромные очертания сворка, с поднятой головой и распахнутым хищным ртом, начали вырисовываться перед молодым человеком.
Райлин редко видел сворков, да и то по большей части издали. Теперь же огромное чудовище находилось прямо перед ним. Если бы не тьма, окутывавшая все вокруг, молодой человек ни за что не подошел бы к сворку так близко.
Но звезды давали слишком мало света. Сворк, спрятавшись среди высоких кустов, был почти незаметен. Райлин остановился. Дальше некуда было идти.
Страх полностью парализовал его. Даже если бы сама его жизнь зависела сейчас от движения, молодой человек не смог бы сделать ни шага.
Он так много рассказывал другим о злобном характере сворков, собирал по всему Лесу истории о том, как сворки нападают на людей, рвут на части, пожирают живьем.
И поскольку легенд таких находилось слишком мало, то Райлин выдумывал свои, украшая их все новыми ужасающими подробностями - совсем как люди в городской таверне.
Теперь же, увидев перед собой настоящего сворка, Райлин вспомнил эти истории.
Страху надо учиться так же, как и всему прочему.
Что-то огромное, страшное зашевелилось позади огромного сворка. К ужасу своему, Райлин увидел, что две другие фигуры поднимаются из темнеющих зарослей. Не в силах более владеть собой, молодой человек медленно опустился на траву.

Предыдущая страница 15 Следующая страница


Между двух войн 16

Первый сворк заговорил с ним. О лесные боги! Это вовсе и не было разговором. Мощный, всесокрушающий поток эмоций и образов ворвался в голову Райлина.
Сворки, когда сами того желали, могли излагать свои мысли медленно, отливая их в слова, как кузнец отливает в форме гвозди или подкову. Но три сворка, стоявшие перед Райлином, не собирались снисходить до уровня человека.
Ни у сказителей, ни у певцов, ни у учителей-монахов не нашлось бвт слов, чтобы описать происходящее. Черная кипящая река рождалась в мозгу лесных чудовищ.
Этот бурлящий поток лился в сознание Райлина, затопляя его, и с каждым мгновением становился все сильнее. Молодой человек ощутил, что сворк находится внутри него.
Два горящих глаза рассматривали его изнутри, читали его мысли, докапывались до самых сокровенных чувств.
Это длилось не более мгновения. Однако то, что последовало дальше, было еще ужаснее. Райлин был словно сосудом для чужих мыслей.
Вскоре он наполнился; его перепуганное сознание не могло более вмещать злобные мысли гигантского хищника.
Все перевернулось. Океан мыслей и образов накрыл Райлина, и юноша утонул в нем. Теперь он сам находился где-то глубоко, на самом дне сознания сворка. Мир вокруг - Лес, небо над головой с неярко светящимися звездами - все это перестало существовать.
Райлин ощутил себя крошечным, проглоченным этим мысленным океаном. Здесь не было ни желаний, ни отдельных, отчетливых мыслей, ни воспоминаний - только глухая, черная злоба окружала его.
Райлин словно заглянул в волшебное зеркало и увидел в нем себя самого, увеличенного в тысячу раз.
Кошмар закончился так же мгновенно, как и накатил. Все исчезло - и мысли сворка, и смутные, неясные образы. Райлин расслышал где-то в центре собственного сознания отчетливые слова:
«Мы все поняли».
Сворки подались назад и исчезли. Ночная темнота поглотила их. Они растаяли, и Райлину почудилось, будто твари эти и не существовали вовсе, а лишь явились из мира кошмаров, чтобы снова сгинуть в нем.
Карана Дархм сидел в глубине крытого экипажа, и его пальцы неторопливо отбивали такт веселой танцевальной мелодии.
«Если они сожрут парнишку, - думал старик, - то впереди достаточно времени, чтобы найти замену».

19

- Майкл, - обеспокоенно произнесла Франсуаз. - А ты знаешь, что делаешь?
- Разумеется, мой неразумный опеночек.
Я взглянул на золотые деревья, окружавшие нас, затем поднял раскрытую ладонь и проверил, с какой стороны дует ветер.
Делать это было совершенно необязательно, но Франсуаз ждала от меня чего-то многозначительного, и я не хотел ударить лицом в грязь.
- Райлин познакомил нас с призраками Золотого леса. Правда, тебя при этом едва не распилили, но это уже мелочи. Зачем духи будут пропадать зря? Мы вызовем их и спросим, что задумали наши противники.
Франсуаз сложила руки на груди:
- Это слишком просто, Майкл. Все равно, что списать ответ из конца учебника. Так не бывает.
- А почему все должно быть сложно? Ладно, Френки. Сядь где-нибудь тихонечко и не мешай. Я даже не говорю тебе «смотри и учись», потому что для тебя это слишком сложно. Просто любуйся.
Я воздел над головой руки и провозгласил:
- Я вызываю вас, духи Золотого леса! Где-то далеко, в лесной тишине, резко прокричала какая-то птица.
- Они вот так просто придут и станут выполнять твои приказы? - спросила девушка.
В ее голосе я не услышал должного восхищения.
- Ты не веришь? - Я задумался. - Френки, твое неверие для меня - большой комплимент. И в самом деле - мои таланты так велики, что обычному человеку они могут показаться невероятными.
Далекий шум возвестил о приближении нескольких человек.
- Не нужно извиняться, Френки, - великодушно сказал я. - Скоро ты привыкнешь к тому, что я умею делать невозможное.
Ветви деревьев раздвинулись - гораздо выше, чем если бы за ними стояло существо обычных размеров.
- Майкл, - пробормотала девушка, - а тебе не кажется, что они были немного меньше?
Над поляной зависла морда огромной твари. Голова обезьяны поднималась на длинной змеиной шее. Четыре клыка высовывались из губастого рта и доходили до самого подбородка.
- Кто посмел вызвать меня? - пророкотало это милое существо. - Ага! Жалкие двуногие твари. Вот ужо я вами позавтракаю.
- Это с ним ты собирался поболтать? - мрачно осведомилась Франсуаз.
- «Я духов вызывать могу из бездны, - пробормотал я. - И я могу, и это каждый может - вопрос лишь, явятся ль они на зов». Что же, Френки, можешь считать, у меня все получилось. Правда, явился не тот дух, но это уже детали. Сейчас попробую снова.
- Вкусные двуногие, - сообщило чудовище. - Получится сытный, калорийный завтрак. Погодите. А как же моя диета?
- Что делать с ним, пока ты будешь пытаться снова? - спросила девушка.
- А, черт с ней, с диетой, - произнесла тварь.
- С ним? - я досадливо отмахнулся. - Френки. Все равно ты торчишь тут без дела. Займи его чем-нибудь. Поиграйте.
Существо выползло на поляну. Ростом оно втрое превосходило человека; длинная шея расширялась книзу и переходила в множество толстых щупалец.
Франсуаз выхватила катану из заплечных ножен.
- Майкл, а почему он идет ко мне? - спросила она.
- Это элементарно, Френки. Он же не дурак. У тебя есть оружие, у меня нет. Ты более опасна, значит, на тебя надо напасть первой.
- А ты не носишь меча, потому что ты не дурак? - Демонесса хмыкнула. - Похоже, здесь только одна я дура.
Тварь выпростала из клубка одно щупальце, и оно обвилось вокруг талии девушки. Франсуаз замахнулась, чтобы перерубить лапу чудовища мечом, но второй отросток прочно сжал ее правую руку.
- Где же я допустил ошибку? - спросил я. - Наверно, в формулировке.
- Сперва я откушу тебе голову, - сказала тварь. - Люблю свежие мозги.
Она обвила девушку еще двумя щупальцами и начала поднимать в воздух.
- Эй! - крикнула демонесса. - Ты не собираешься мне помочь?
- Не мешай, Френки. У меня нет времени на твои маленькие глупости. Я стараюсь сосредоточиться.
- Надеюсь, ты не моешь голову шампунем? - осведомилось чудовище. - От него во рту бывает мерзейший привкус. Портит все удовольствие.
- Ты насладишься сполна, - пообещала девушка. Ее сильное тело изогнулось, и демонесса резко ударила тварь ногой по морде.
Два клыка хрустнули и упали на траву.
- Ты чего? - возмутился монстр, - Знаешь, сколько стоят сейчас коронки?
- Они тебе не понадобятся, - сказала Франсуаз. Кованый каблук демонессы впечатался в лоб чудовища. Существо пошатнулось.
- Что, бедняжка? - сочувственно осведомилась девушка. - Мысли путаются?
Монстр поднял щупальца, чтобы обхватить ноги девушки. Но прежде чем ему это удалось, Франсуаз пнула его носком сапога в подбородок.
Зеленая кровь хлынула из оскаленной пасти.
- За что? - воскликнуло существо. - Я же тебе еще ничего не сделал. Вот когда съем - тогда сможешь на меня обижаться.
Франсуаз попыталась увернуться, но чудовище оказалось быстрее. Оно спеленало девушке ноги своими отростками и задумчиво произнесло:
- Надеюсь, ты все же не пользуешься шампунем. Вот черт - я не спросил про дезодорант. На гелевый у меня аллергия.
- Не волнуйся, - бросила Франсуаз. - Я тебя быстро вылечу.
Демонесса резко выгнулась всем телом. Щупальца чудовища не были короткими, но вся их длина ушла на то, чтобы спеленать красавицу.
С влажным треском два отростка оторвались, и зеленая кровь захлестала из них на траву.
Монстр завыл от боли и выпустил девушку.
- Потерял что-то? - заботливо спросила Франсуаз.
Она взмахнула мечом и единым ударом отсекла чудовищу голову. Та покатилась по земле, хлопая куском отрубленной шеи, пока не оказалась рядом с ней.
Франсуаз поставила на нее ногу и отбросила волосы со лба.
- Надеюсь, я тебе не слишком мешала? - осведомилась она.
- Чертовски, - сварливо ответил я. - Не знаю даже, зачем я тебя с собой взял. От тебя столько шума и суеты. И все же я вспомнил, как надо было вызывать духов. В твоей компании это само по себе подвиг.
Франсуаз подняла с земли одно из оторванных щупалец и стала вытирать им меч.
- Шампунь ему мой не понравился, - процедила она. - За одно это следовало его убить.
- Конечно, ты его не убила, - ответил я. - Это же дух Леса - его нельзя уничтожить. Просто он материализуется в другом месте. И коронки ему не нужны, все он лгал.
- Но зачем? - Франсуаз искренне удивилась.
- Наверное, бил на жалость. А теперь сделай усилие и помолчи хотя бы пару минут. Я снова воздел руки над головой.
- Вызываю великих духов Золотого леса, - произнес я. - Вот видишь, - обратился я к Франсуаз. - Все дело было в формулировке. Следовало уточнить, кого именно я хочу увидеть. А так притащился какой-то мелкий хранитель, который только о еде и думает.
- Майкл, - Франсуаз посмотрела на меня с подозрением, - я уже спрашивала, но все же - ты знаешь, что делаешь?
- Разумеется, - сказал я, - Вызываю духов.
- Я понимаю. Я хотела спросить - ты уверен, что получится?
- Френки! - воскликнул я. - Ты даже не можешь нормально сформулировать вопрос, а еще пытаешься критиковать меня. Тише! Что-то происходит.
Отрубленная голова, лежавшая на траве, дернулась. Она качнулась пару раз, потом покатилась к телу. Порванные щупальца твари задвигались, подобно двум ядовитым змеям они заскользили по земле.
- Майкл, - произнесла девушка. - Ты не знал, что делаешь.
Рассеченная шея твари срослась с омерзительным хлюпаньем. Оскаленная пасть снова поднялась над поляной.
- Кто посмел вызвать меня? - заревело чудовище. - Ага! Жалкие двуногие… Постойте. Кажется, я уже это говорил.

20

Констебль всегда считал, что несет личную ответственность за безопасность жителей Беркена. Он не мог допустить и мысли, что кто-то решится на воровство или грабеж в пределах города.
В его доме никогда не запирались входные двери. Этим Клиф хотел продемонстрировать, что надежно охраняет покой граждан. И об этом знали все.
Действительно, воровство и грабеж практически не имели места в Беркене. А если что и происходило, то до власть имущих, в частности Уотертауна, не доходило. Все решалось полюбовно или ударом острого клинка. Труп за городские ворота - на съедение хищникам. Никто не станет особо беспокоиться о пропавшем.
Но было и то, о чем никто не знал. Уотертаун считал, что для здорового сна ноги нельзя перегревать, а вот голову следует держать в тепле. Потому он носил ночной колпак. Об этом никто не знал. Кроме его жены.
В эту ночь Клиф долго ворочался, перед тем как уснуть. Неясная тревога, предчувствие беды не давали ему покоя. Наконец он забылся тяжелым сном.
Проснулся констебль внезапно, от удушья. Казалось, что-то навалилось на лицо и не дает дышать.
В комнате было темно. Спросонья он не сразу понял, что кто-то натянул ему колпак на лицо и чьи-то грубые руки вытаскивают его из постели.
Сперва он даже не поверил происходящему. Подобное не могло случиться с ним, констеблем Клифом Уотертауном.
- Не дергайтесь, и никто не пострадает, - сказал чей-то неприятный голос.
- Гляди-ка, кто бы мог подумать, что он спит, как старый козел, в ночном колпаке. Ну умора.
- Сильвия, - позвал Уотертаун жену. - Что вы сделали с моей женой?
- Не думайте ничего плохого. Ей никто не причинит вреда. Даже несмотря на то, что она жена государственного изменника. Женщина, что с нее взять.
- Я не могу идти в ночной рубашке. Снимите с меня колпак, я хочу видеть ваши гнусные рожи, - заревел Клиф.
- Зачем? - вновь прозвучал насмешливый голос. - Вы государственный изменник, продавали Беркен своркам и коронетам. Вас и судить никто не будет, удавят в камере, и все.
- Пошли. Мы сильно задержались.
- Вы не можете так поступить с моим мужем, - неожиданно раздался твердый голос жены констебля. - Не знаю, что вы там придумали. Он офицер, вы не смеете его позорить. Немедленно позвольте ему одеться.
- Ишь ты, как заговорила, в каземат с муженьком захотела, - загремел чей-то голос.
- Да ладно, ребята, она дело говорит. Пусть оденется. Чтоб там ни было, неудобно офицеру в бабьей ночной рубашке и в колпаке идти. Не сбежит небось. А сбежит, у нас его жена осталась. Одевайтесь, Уотертаун.
Весь красный от ярости, констебль вырвался из цепких рук и стянул с головы колпак.
В комнате стояли четверо. Сильвия со слезами на глазах сидела в кресле у окна.
Им не дали проститься, но Клиф был уверен, что жена, как только его увели, принялась рыдать.
Уотертаун не удивился, что они пошли пешком. Идти до ратуши было недалеко. Совсем некстати вспомнилось, как он вел туда же Майкла Амбрустера. В то время он был уверен, что поступает правильно.
Ирония судьбы или расплата за ошибки - но Клиф оказался в той же камере, в которую не так давно пытался надежно заточить эльфийского дипломата.

* * *

- Не расстраивайтесь, мой мальчик. - Голос Джоэла Линдена звучал по-отечески. - Вы просто вынуждены передать приказ. Ну, что там они придумали.
- Они велели арестовать вас как государственного изменника и поместить в камеру в городской ратуше. - Голос лейтенанта, который был ненамного младше коменданта, предательски дрогнул.
Еще немного, и он бы заплакал.
Линден задумчиво потер руки и улыбнулся.
- Доложите Дархму, что я убит при попытке к бегству. А труп выброшен или закопан. Одним словом, убит и погребен. Мне придется на время исчезнуть. Идите спокойно, вам нечего бояться.
Лейтенант и двое сопровождавших его молодых офицеров покинули дом коменданта.
- Итак, старый лис решился на серьезный шаг, - размышлял Джоэл, быстро собирая все самое необходимое для бегства. - Нужно действовать быстро.
Карайа спокойно принял известие о мнимой смерти коменданта. Он поручил троим офицерам срочное задание - отвезти в столицу очень важный пакет. Выезжать нужно было на следующий день.
До столицы гонцы не доехали. Недалеко от Беркена их встретили вооруженные люди и расстреляли без суда и следствия.
Господин Карайа Дархм не прощал ни ошибок, ни предательства.

21

- А какая у тебя была в колледже оценка по магии? - с подозрением спросила Франсуаз. - Ты вообще лекции посещал?
Толстое щупальце рванулось вперед и нанесло демо-нессе мощный удар в корпус. Девушка покатилась по земле.
- Разумеется, я был лучшим учеником, - ответил я. - Ты цела?
- Я… - Франсуаз поднялась на ноги, но новый сильный удар вновь отправил ее в нокдаун.
- А, впрочем, не важно… Как же, как же мне вспомнить?
- Дезодорант не гелевый, - констатировало чудовище. - Этхорошо.
- Попробую мысленно перенестись в тот день, - пробормотал я. - Как сейчас помню. Я сидел за вторым столом, передо мной устроился Билли Боб. Большой был выдумщик.
Франсуаз поднялась снова. Щупальце, свернутое в кулак, уже неслось к ней орудийным снарядом.
Девушка отклонилась в сторону и молниеносным движением отсекла уродливый отросток.
- Больно же! - закричал монстр. - Слушай, а я тебя вспомнил. Это ты мне голову отрубила, да?
- Я поотрубаю тебе все, что можно, - пообещала Франсуаз. - И буду это делать очень медленно - чтобы ты успевал считать, сколько еще лап у тебя осталось.
- Гром и молния, Френки! - воскликнул я. - Я помню такие мелкие детали об этом дне. Если бы еще выцарапать из памяти лекцию…
Небеса потемнели, яркая вспышка озарила поляну, и ослепительный сноп энергии ударил Франсуаз прямо по макушке.
Прогремел гром.
- Получается же, когда не надо, - досадливо произнес я. - А все потому, что ты меня отвлекаешь, Френки.
- Что это было? - спросил монстр, осматривая небо. - Я же с утра радио слушал. Грозы не передавали.
Франсуаз выпрямилась. Ее роскошные волосы дымились.
- Майкл, - голос демонессы звучал почти спокойно, - когда не целуешься - держи язык за зубами.
- Поскорее здесь надо заканчивать, а то еще под дождь попаду, - заволновалось чудовище. - Вечно с вами, двуногими, хлопоты.
- Я хорошо помню эту лекцию, - пояснил я. - Если бы не твоя возня, Френки, я все бы уже припомнил. Существо деловито сказало:
- Только ты мне лап больше не отрубай. Больно это, знаешь ли.
- Так и должно быть, - успокоила его девушка.
- От тебя ничего же сложного не требуется. - Монстр был недоволен поведением Френки. - Жевать я сам буду, только не дергайся.
- Значит, лапы? - спросила Франсуаз. - Я не была уверена, но раз ты сам предложил…
Гибкое тело демонессы рванулось вперед. Ее сверкающий меч заиграл в воздухе. Чудовище не успело даже пошевелиться, как все его щупальца повалились на траву отрубленные.
- Надеюсь, - Франсуаз откинула волосы со лба, - тебе было так же приятно, как и мне.
Чудовище распахнуло рот, чтобы заверещать от боли. Его огромное тело, лишенное опор, пошатнулось и рухнуло на землю.
Трава заглушила громкие крики монстра.
- Надеюсь, ты не ушибся? - осведомилась Франсуаз.
Она неторопливо приблизилась к поверженному чудовищу и поставила ногу ему на шею. Существо начало метаться в агонии, но у него не было ни малейшего шанса освободиться.
- Знаешь, - бросила девушка, - а он очень мил - когда молчит.
Тушу монстра сотрясла последняя судорога. Его рот распахнулся, оттуда вывалился черный язык.
- Похоже, ему больше нечего сказать, - заметила Франсуаз. - Как успехи, Майкл?
Я неодобрительно посмотрел на нее:
- Френки. Ты все сделала неправильно. Если бы ты позволила ему съесть себя - у меня как раз хватило бы времени подумать в тишине. Но нет, надо было поднять шум до небес. Как тебе после этого не стыдно?
Я покачал головой:
- Даже не хочется теперь делиться с тобой своими успехами. Ну да ладно.
Мои руки взметнулись к небу в ритуальном жесте, однако тут я вспомнил еще об одном.
- Здесь есть речка, Френки? Или ручеек.
- Был поблизости, а зачем тебе?
- Не мне, лопоушка. До того, как пойдем в город, ты должна хорошенько помыться. Я не могу показаться с тобой на людях, когда ты в таком виде.
Франсуаз поперхнулась - мне хотелось верить, что от стыда. Воздев над собой руки, я произнес:
- Хочу узреть пред собой духов Золотого леса.
Пару мгновений ничего не происходило. Затем я услышал негромкий треск. Мне не сразу удалось понять, откуда он исходит, однако я очень быстро получил ответ.
Лететь вниз пришлось не очень долго, поэтому падение оказалось почти мягким. Я поднялся на ноги. В первое мгновение могло показаться, что мы по-прежнему в лесу, и ночная мгла опустилась на нас.
Со всех сторон насколько хватало глаз величественными колоннами вздымались деревья - но были то не стволы, а корни, уходившие далеко внутрь земли.
В Золотом лесу никогда не было шумно - но здесь, в его подземном храме, нас окружила священная, таинственная тишина, которую человек слышит только в глубине собственной души.

Предыдущая страница 16 Следующая страница


17 Денис Чекалов

Франсуаз медленно выпрямилась, и только сейчас я заметил, что под ногами у нас вязкая, черная грязь. В тех местах, где в нее погружались корни гигантских деревьев, на поверхность поднимались россыпи пузырей.
- Помнишь, что я говорил о речке? - спросил я. - Забудь. Ты даже в океане не отмоешься. Девушка прошипела:
- А ведь ты мне солгал, Майкл. Это твое зелье для путешествий, из-за которого ты всегда такой чистенький - оно годится не только для эльфов. Я спрашивала.
- Я сказал правду, - с достоинством отвечал я. - Не важно, на кого действует снадобье. Главное, что оно есть только у эльфов, и мы ни с кем им не делимся.
- Я смогу тебя переубедить, - пообещала девушка. - Дай только отмыться - и найти хорошую плетку.
Конечно же, я не слушал ее детского лепетания. Я шел вперед - туда, где меж темных корней белели три огромных кокона.
- Вот они, - проговорил я. - Так выглядят духи Леса, когда не нападают на людей.
Лепестки коконов растворились, и нашему взору предстали Хранители.
- Зачем ты пришел сюда, эльф? - спросил один из них. - Или ты не видел, как небеса наказывают тех, кто тревожит наш покой?
- У меня есть вопрос, - произнес я. - И за ответ я очень хорошо заплачу.
Призрачные фигуры дрогнули подобно хлопьям тумана, подхваченным утренним ветром. Это означало смех.
- К чему нам деньги, неразумный эльф? - спросил главный Хранитель. - У нас есть все, что мы можем пожелать.
- Если я узнаю то, за чем пришел, - я позволю вам распилить ведьму.
- Что? - взвизгнула Френки.
- Пилить, пилить, - заговорили призраки. - Распилим, распилим ведьму. Ответь ему скорей.
В их руках появилась пила - длинная и сверкающая, как радуга. Тогда, в темном лесу, мне показалось, что лезвие ее ловит свет сверкающих звезд; теперь я понял- оно сияет само по себе.
- Я хочу знать - что задумали Карайа Дархм и другие заговорщики. Как они намерены захватить власть в Золотом лесу?
- Это просто, - отвечал главный Хранитель. - Старик заключил договор со сворками - теми, что не хотят поддерживать Старейшину. Рептилии открыто нападут на людей, и тогда ничто не сможет остановить войну.
- Следовало ждать чего-то подобного… Что же, Хранители, прощайте, мне надо спешить.
- Постой, эльф, - проговорил призрак. - Разве ты не хочешь спросить у меня, как остановить заговорщиков?
- Нет, - отвечал я. - Незачем спрашивать о том, что я могу узнать сам.
- Тогда, - ответствовал дух, - мы можем перейти к делу. Распилим ведьму!
- Майкл! - воскликнула Франсуаз. - Разве ты не собираешься их остановить?
- Зачем? - удивился я. - Они выполнили свою часть сделки. К тому же это недолго. На сколько частей вы собираетесь ее пилить?
- На девятнадцать.
- Вот видишь! К тому же не забывай, что распилов будет на один меньше, чем кусков. Так что не скучай. Призрачные тени заскользили между корней.
- Не стоит этого делать, - предупредила Франсуаз. Главный Хранитель приблизился к демонессе. Из-под ее ног начал подниматься серый туман. Девушка хмыкнула:
- Я вас предупреждала.
Она положила ладони на виски призрака и посмотрела ему в глаза.
- Будет немного больно, - предупредила она и сломала Хранителю шею.
Призрак опал вниз, как брошенное платье. Франсуаз развернулась и резанула его товарища по шее ребром ладони. Тот захлебнулся от боли и рухнул к ногам девушки.
Последний Хранитель не мог сам удержать огромной пилы. Франсуаз легко перехватила ее и рассекла несчастного пополам.
- Явное раздвоение личности, - бросила Франсуаз. - А теперь ответь - неужели ты бы просто так стоял и смотрел, как меня пилят на девятнадцать кусков?
- Боже мой, Френки, - я ужаснулся. - Конечно же нет. Я ушел бы прежде, чем они начнут.

22

Верховой ящер быстро бежал между высоких деревьев. Всадник, низко нагнувшийся над лукой седла, выглядел утомленным. И в самом деле, вот уже больше суток Тафар Дуэрбо не давал себе отдыха.
Теперь, когда его семья находилась на пути к окраинам Леса, под надежным присмотром управляющего и слуг, землевладелец мог подумать и о своем долге лендлорда.
Он мчался изо всех сил, ибо чувствовал - каждая минута может оказаться решающей. Каждый его шаг - верный или ошибочный - способен решить судьбу Золотого леса.
Четверо офицеров, одетые в цвета свободного города Беркен, дежурили на городской дороге.
Двое из них были верхом. Их товарищи держали ящеров под уздцы.
- Едет! - негромко произнес один из офицеров.
Двое верховых выехали на середину дороги, перегораживая всаднику путь. Тафар Дуэрбо издали заметил патруль, но не собирался останавливаться.
Лишь поняв, что ему не объехать вставших на его пути помощников констебля, Дуэрбо осадил ящера.
Изгородь, шедшая по обе стороны от дороги, была достаточно низкой. Но все же животное с седоком не смогло бы ее перескочить.
- Кто вы такие? - гневно спросил Дуэрбо. Он не узнал форму города Беркена, так как сам жил в другом районе Леса. - И по какому праву не даете мне проехать?
Землевладельцу уже порядком надоели всякие типы, что пытались преградить ему путь.
- Мы помощники городского констебля, - ответил верховой офицер. - Отвечайте нам - вы Тафар Дуэрбо?
Землевладелец не дал ему договорить, прервав его яростным криком:
- Да, черт возьми! Да что же такое творится в нашем Лесу, если уважаемого человека…
- Тафар Дуэрбо, предатель, один из зачинщиков мятежа лендлордов? Фермер окаменел.
- Что за чушь вы несете? - воскликнул он. - Какие-то сутки назад я слышал подобные речи от юнцов - зеленых молокососов, которые надышались тертой белены. А теперь эти же слова повторяет представитель власти?
- Я предлагаю вам сдаться, - невозмутимо ответил офицер.
Услышанное оскорбление нисколько не задело его. Он никогда не любил лендлордов. И теперь ему доставляла удовольствие возможность наложить кандалы на одного из них. Гнев Тафара Дуэрбо вызывал радость в сухой душе офицера.
«Что же, теперь и тебе придется хлебнуть лиха, богатей», - думал помощник констебля.
Этот человек мало разбирался в политике, и движения как против сворков, так и за дружбу с ними были столь же далеки ему, как какие-нибудь события в Каменной пустыне.
Простой служака, он выполнял свою работу и никогда не задумывался о том, доброе делает дело или дурное. Такие, как он, следуют понятиям о долге - но никогда не пытаются вникнуть, в чем именно тот состоит, помимо приказов начальства.
Пальцы Дуэрбо сжались на эфесе меча.
- Вы не посмеете арестовать меня, - произнес он. - Не настал еще день, когда кухаркин сын дотронется до землевладельца.
- Советую вам сдаться, - флегматично ответил офицер. - Да будет вам известно, многие ваши сообщники уже арестованы.
Неторопливо, испытывая при этом явное удовольствие, он назвал имена шести известных землевладельцев.
- Все они сидят теперь в темнице под ратушей. Вас только не хватает. Да еще парочки. Поэтому не бурчите, уважаемый, а извольте следовать за нами.
Поразительно, с какой быстротой люди низкого происхождения теряют и угодливость, и даже учтивость! Словно всю свою убогую жизнь, только и зная, что прислуживать барину, в глубине души ждали лишь шанса вздернуть его на первой ветке.
Впрочем, происходящее и не было бунтом черни. Ведь офицеры выполняли приказ Карайи Дархма, главы Собрания лендлордов. Значит, формально по-прежнему оставались верны сословию землевладельцев.

* * *

- Смотри, Майкл.
Франсуаз резко остановила своего скакуна.
Я проследил за направлением ее взгляда. Между деревьями виднелась дорога; несколько офицеров окружили землевладельца, в котором я без труда узнал Тафара Дуэрбо.
- Зачем он вернулся? - пробормотал я. - Я же предупреждал его…
Военные обернулись, услышав наше приближение.
- Вам лучше вернуться в казармы, - заметил я. - Поиграйте на полу в солдатиков.
- Это мятежный эльф, - проговорил один из офицеров.-Арестуем его! Франсуаз обнажила меч.
- С отрубленными руками это будет непросто, - предупредила она.
- Не стоит, Френки, - остановил ее я. - Ни к чему прибегать к насилию. Эти добрые люди уйдут сами… Я прав?
- Ты арестован, остроухий! - воскликнул один из военных.
- Я прав, - кивнул я. - Я вызываю духов Золотого леса.
- Нет! - воскликнула Франсуаз. - Мне надоело убивать этого придурка.
- Кто посмел вызвать ме…? А! - раздался над нашими головами торжествующий голос. - Попались наконец. Только, простите, я уже позавтракал. Стало быть, на обед пойдете…
Завидев ужасное чудовище, военные замерли от ужаса. Но армейская выучка и офицерская храбрость не подвели их и на этот раз.
С громкими криками они разбежались во все стороны, побросав оружие.
- Таковы все командиры, - заметил я. - Храбры только перед солдатами.
- Майкл, - мрачно произнесла Франсуаз. - Если я буду постоянно убивать его, он может привыкнуть.
- Что? - Я рассеянно посмотрел на чудовище. - Ах, это.
Я взмахнул рукой:
- Я отпускаю духов Золотого леса.
Монстр исчез так же бесшумно, как и появился.
- Вот видишь, пастилка, - произнес я. - Все очень просто, когда ты не мешаешь.
- Что это было? - удивленно воскликнул Тафар Дуэрбо.
- Я объясню по дороге, - ответил я. - Вам не стоило возвращаться, но раз уж вы здесь… Сколько верных людей вы сможете собрать? Достаточно будет отряда человек в десять.
- По-вашему, этого хватит, чтобы противостоять Дархму? - нахмурился землевладелец. - Вы сами видели, его поддерживают войска.
- Мы не станем сражаться, - ответил я. - Мы просто победим.

23

Изысканный экипаж остановился на центральной площади. «Богатство и власть» было написано на нем - для тех, разумеется, кто умеет читать меж строк, витиевато начертанных под родовым гербом.
Никогда еще город коронетов не встречал таких почетных гостей. Жители толпились вокруг кареты, не смея, впрочем, приблизиться к ней и образовав широкий круг.
Толстые, пушистые отцы семейств поддерживали под лапу своих не менее благообразных жен, а их детишки, наряженные в праздничные костюмчики, во все глаза смотрели на диковинное зрелище.
Форейтор соскочил с облучка - резво, словно под ним пряталась сжатая пружина. Одет он был так дорого, что страшно было подумать, как же роскошно, должно быть, облачены владельцы кареты.
И в самом деле!
Два человека ступили на мостовую столь важно, словно были по крайней мере оба королями, если не императорами.
Толпа раздвинулась, в центр площади вышел Верховный Масконосец, сопровождаемый четырьмя глашатаями. За его плечами развевался парадный зеленый плащ, вытканный специально по этому случаю.
В лапах евин держал огромный поднос, на котором красовался румяный каравай хлеба; сверху его украшали изюм, орешки и маленькие кусочки мармелада.
- Коронеты умеют принимать гостей, - заметил я.
Мы с Франсуаз стояли среди встречающих, смешавшись с толпой, и если чем-то и отличались от собравшихся на торжество жителей города, так это отсутствием меха.
- Я ошибаюсь, Майкл, - негромко произнесла девушка, - или это… Я улыбнулся.
- Ты совершенно права, конфетка. Перед тобой - почтенные жители равнины Девяти Драконов. Священник отец Игнасио и Джиованни Баркальдо, член городского совета.
- Какого гнома они тут делают? - прошипела девушка.
Демонесса слегка повысила голос, и какая-то толстая мещанка зашикала на нее, призывая к молчанию.
Жрец и Баркальдо тем временем преломили хлеб, а теперь раскланивались с Верховным Масконосцем.
- Они приехали, чтобы заключить несколько торговых сделок, - ответил я. - Весьма многообещающих для обеих сторон. А также завезти некоторые документы… А, вот и Эдди.
Я не ошибся. Дверь кареты снова раскрылась, и на площади появился Фокусник. Воспользовавшись тем, что все внимание приковано к Масконосцу и его гостям, бывший полевой врач поспешил к нам.
- Документы? - недоуменно спросила Франсуаз. - Что еще за документы?
- Вот они, - с гордостью ответил Эдди, показывая на большой кожаный саквояж, который держал в руке. - Я заказал столько копий, сколько вы сказали.
Он понизил голос и опасливо оглянулся.
- Мы точно можем говорить здесь спокойно, командир? Я слышал, эти милые существа умеют читать мысли.
- Тем лучше, - сказал я. - Пусть знают, что мы им не враги. Отойдем-ка в сторонку, Эдди, не будем мешать этим милым свинам наслаждаться праздником.
Фокусник послушался. Франсуаз последовала за нами.
- О каких бумагах вы говорите? - требовательно спросила она.
Эдди раскрыл саквояж, и я вынул оттуда пару листов.
- Именно то, что нужно, - сказал я, пробежав глазами страницы. - Здесь, Френки, доказательства того, что наши заговорщики - Карана Дархм и его подпевала Райлин - совершили самое страшное преступление, которое только знал Золотой лес.
- Какое же? Убивали младенцев? Расчленяли девственниц? Майкл, они почти развязали гражданскую войну. Что может быть страшнее?
- То, чего здесь никогда и никому не простят… Я засунул бумаги обратно в саквояж:
- Теперь мы можем идти.
Эдди поспешил вперед, к выходу из города, а я обернулся к своей спутнице:
- Они торговали краденым скотом, Френки. В этих краях за такое могут запросто линчевать.
- И Собрание лендлордов примет эти доказательства?
- А как же. Ведь их подписали отец Игнасио и советник Баркальдо, люди с кристальной репутацией.
- Кто бы мог подумать. - Франсуаз никак не могла прийти в себя. - Я и не подозревала, что они продают ворованных коров. Но Майкл, как ты об этом догадался?
- Я придумал это пару дней назад… Надеюсь, проблем не было, Эдди?
Фокусник оскорбленно шмыгнул носом:
- Этот святоша потребовал вдвое больше. Я заплатил все, как вы мне велели. Хорошо еще, о том не прознал советник. Тоже бы взвинтил цену.
Франсуаз остановилась.
- Что? - негодующе воскликнула она. - Ты подкупил свидетелей?
- Конечно, - ответил я. - А зачем бы еще они стали подписывать липовые показания.
Я остановился и вынул из кармана смятый лист дерева.
- Помнишь, я говорил, что на сиреневые тыквы напала странная болезнь? Из-за нее погиб почти весь урожай, и многие фермеры почти разорились.
- Я выяснил, что это плесень, - подсказал Эдди. - Я, конечно, лечил людей, а не растения - и все же я хороший доктор. Такая дрянь встречается на окраинах
Равнины, у побережья. Я также узнал, что около года назад туда приезжали странные люди из Золотого леса.
- Дархм заразил тыквы? - удивилась Франсуаз.
- Да, - ответил я. - Теперь единственное спасение для средних землевладельцев - казна Собрания. А ею распоряжается Председатель. Старик обеспечил себе хорошую поддержку в будущей войне.
- Но как это доказать? - спросила Франсуаз.
- Никак. Потому мы и обвиним его в краже скота. Франсуаз помотала головой:
- Майкл, ты намерен добиться правды с помощью лжи?
Я потрепал девушку по щеке:
- Френки, только так и можно добиться правды.

24

- В последние дни, - промолвил Карайа Дархм, - у нас было мало времени для того, чтобы заняться делами. Много вопросов остались нерешенными…
Лендлорды, собравшиеся за круглым столом, одобрительно закивали. Им нравилось, что жизнь вновь возвращается в привычное русло.
Словно и не было всех тех ужасных событий, словно вооруженные патрули не расхаживали теперь по улицам
Беркена.
Председатель обвел собравшихся добродушным взглядом. Райлин, сидевший по его правую руку, передал ему несколько листов бумаги.
- Мы начнем с разведения броненосцев, - продолжал Дархм. - К нам поступило несколько сообщений, что не хватает зарослей можжевельника, в которых происходит спаривание. Необходимо решить, где мы посадим новый можжевельник и сколько…
Он поднял голову и посмотрел на меня.
Я стоял в дверях Зала собраний. Мой взгляд скользнул по Райлину, который занял мое место.
- Не могу поверить - произнес я. - Вы ведете себя так, будто ничего не произошло. Половина ваших товарищей сидит в остроге, ожидая суда, а вы тут говорите о броненосцах?
- Ничего и не произошло, - благодушно ответил Дархм. - Мы собрались, чтобы обсудить насущные дела страны. Разведение скота. Урожай. Это не так интересно, как разоблачение выдуманных заговоров. Но благополучие народа держится именно на таких простых и каждодневных заботах.
Он сделал знак приставу, стоявшему у входа:
- Стюарт, выведите этого эльфа. Мы же, господа… Солдат двинулся вперед, но остановился. Рядом со мной появились Джоэл Линден и несколько гвардейцев.
- А ваше благополучие держится на краже скота, не так ли, - спросил я. - В этих бумагах все доказательства. Они подписаны уважаемыми и честными людьми - сановниками из соседнего города.
Один из гвардейцев Линдена обошел стол, раздавая лендлордам заверенные копии. Карайа Дархм тоже потянулся за документами, но не получил их. Обнесли и Райлина.
Председатель потянулся к сидевшему рядом лендлорду, но тот будто ненароком повернулся в своем кресле так, чтобы Дархму ничего не было видно.
Несколько мгновений прошли в молчании, но шуршание бумаги и скрип старинных кресел были красноречивее всяких слов.
Пару раз Председатель пытался заглянуть в бумаги соседа. Поняв, что ему это не удастся, он выпрямился в кресле, нервный и натянутый, точно струна, хотя глаза его продолжали смотреть все с тем же снисходительным добродушием.
Он походил на мертвеца, умершего за столом и высохшего в той позе, в какой смерть настигла его.
Райлин, напротив, весь сжался, а его лицо покраснело. Реши он действовать сам, без колебаний вырвал бы документы из рук ближайшего землевладельца. Но что-то подсказывало главарю очистителей -лучше позволить действовать Дархму.
- Это серьезные обвинения, - наконец произнес один из лендлордов, подняв голову. - Конечно, требуется проверка, однако…
Все взоры повернулись к Председателю.
Эти люди скорее простили бы позорную связь своей дочери со сворком, чем кражу скота.

* * *

- Вперед.
Рука Джоэла Линдена взметнулась вверх.
И хотя она поднималась, а не низвергалась вниз, жест этот походил на падение топора гильотины.

Предыдущая страница 17 Следующая страница


Между двух войн 18

Два свистящих звука раздались почти одновременно. Точно две змеи, выползшие из-под черного подпола, давали людям знать о своем появлении.
Короткий арбалетный болт пробил горло Карайи Дар-хма. Рот старика растворился, словно Председатель намеревался обрушить на наши головы еще одну свою речь. Однако лишь кровь и неразборчивые хрипы вырвались из его побелевших уст.
Он откинулся назад в своем высоком кресле, мертвые глаза заговорщика устремились к потолку.
Справа от него, в луже крови, лежал на столе Райлин. Арбалетный болт попал ему в переносицу и пробил мозг.
- Джоэл, - произнес я.
Длинная катана Франсуаз со свистом вылетела из ножен.
Двое стрелков, стоявшие позади Линдена, опустили оружие.
Возгласы удивления и ужаса пробежали по круглому столу. Никто из собравшихся не осмелился подняться на ноги. Страх накрыл их тончайшей и прочной сетью, и теперь они были ни на что не способны.
Комендант поднял руку, призывая к спокойствию.
- Эти двое были казнены по законам Золотого леса, - провозгласил он.
Джоэл высгупил вперед, и все взоры обратились на маленького человека в военной форме.
- То, чему мы едва не стали свидетелями - чудовищно, - произнесен. - Собрание лендлордов, призванное хранить мир и порядок в Золотом лесу, едва не погрузило страну в хаос войны.
Из всех дверей в залу начали входить солдаты; они действовали тихо и незаметно, как муравьи, но вскоре за спиной каждого из богачей стояло по несколько вооруженных гвардейцев.
Линден повысил голос:
- Собрание лендлордов предало Золотой лес. Оно показало, что не способно управлять страной.
Вынув из ножен меч, он резко ударил им по круглому столу.
- Этим, - сказал он, - я распускаю Собрание.
- Как? Невозможно! Что он говорит? - Лендлорды перешептывались и смотрели один на другого, ища поддержки.
Но все, что они видели, - это недвижные фигуры гвардейцев.
- Сегодня, - продолжал Линден, - я объявляю себя правителем Золотого леса. Раз и навсегда будет покончено с заговорами и беспорядками. Здесь… - Тонкая книга в кожаном переплете легла на изуродованный мечом древний стол. - Здесь записаны новые законы. И я, перед лицом Великих Деревьев, обязуюсь свято блюсти и хранить их.
Взгляд бесцветных глаз пробежал по собравшимся.
- Любое поселение, будь то город людей, сворков или коронетов, которое не подчинится законам Леса, будет объявлено мятежным и немедленно уничтожено. Знайте, что отряды Вестпекского гарнизона уже окружили город. Я предлагаю всем вам почетную отставку, но прежде вы перед всем народом признаете нового правителя.
- Признаем? - дрожащий голос раздался с противоположного края стола.
Там сидел землевладелец, такой седой и старый, что мог не бояться ни гвардейцев, ни хищных сороконожек.
- Жалкий выскочка! Остроухий эльф. Ты пришел к нам неизвестно откуда и…
Резкий удар обрушился на голову старика; тяжелая палица одного из гвардейцев окрасилась кровью. Мертвое тело осело в кресле, руки лендлорда бессильно свесились по сторонам.
Джоэл Линден вновь обвел глазами притихший зал.
- Думаю, это справедливо, - произнес кто-то. Слова тянулись медленно, причиняя говорившему боль.
- Да, - поддержал другой землевладелец. - Так и надо поступить.
Загнанные, раздавленные, лендлорды выглядели теперь как крысы, попавшие в огромный, один на всех капкан. И огромный стол, бывший когда-то символом их незыблемого величия, стал этим капканом.
- Ты сошел с ума, Джоэл, - внятно произнес я.
- Заткнись, - прошипела Франсуаз. - Не время играть в героев.
- Я не герой, - ответил я. - Просто один эльфийский офицер не может убить другого, не так ли, Джоэл?
- Это так, - новый правитель Леса обернулся ко мне. - Но ты немедленно покинешь мою страну и никогда - никогда, слышишь! - не посмеешь сюда вернуться.
- Ты сошел с ума, - повторил я. - Бедный Джоэл. Ты ведь никогда даже не воевал.
- Замолчи, Майкл, приказал он, но я не слушал.
- Вестпекский гарнизон окружил город? Какая победа. А ты забыл, что у каждого свободного поселения есть своя армия? Ты подумал о сворках, о коронетах, о том, что они телепаты?
Линден поднял свой меч, но я знал, что он не направит его на меня.
- Бедный безумец! - воскликнул я. - Ты готов развязать такую кровавую войну, рядом с которой планы Карайи были детскими игрушками! Боже, да она затмила бы жестокостью даже Лерней. Но ты в ней не победишь. Ты только запустишь маховик насилия, Джоэл, но сам же первый под него попадешь. Одумайся.
Лицо бывшего коменданта изменилось.
Это произошло так стремительно, что могло показаться - передо мной стоит оборотень. Новые чувства исказили лисьи черты Джоэла, превратив его совершенно в другого человека.
- Жалкий шут, - проговорил он. - Пародия на настоящего эльфа. У тебя было все - слава, богатство, почести. Но ты испугался. Уволок хвост в Каменную пустыню и промышлял там позорным воровством. Древняя традиция? К черту! Просто ты трус и дурак.
Меч Линдена взметнулся в воздух - но не для того, чтобы поразить меня.
Это был жест великого полководца, подающего сигнал к решающему сражению.
- Неужели ты думал, что я так же глуп, как и выживший из ума Дархм? Нет, Майкл! У меня есть оружие - оружие, которому нечего противопоставить. Магия Золотого леса.
Вновь рой перепуганных голосов поднялся над столом лендлордов. Боже, как были жалки эти люди, а ведь еще минуту назад они собирались вершить судьбы своей страны.
- Это волшебство слишком опасно, Джоэл, - произнес я. - Я сталкивался с ним; ты не сможешь его контролировать.
- Мне и не нужно. Достаточно одного монстра, которого я вызвал и приручил. С этой тварью впереди моей армии города будут сдаваться мне без боя. Ну что же, Майкл? Чего ты стоишь? Вперед! Я покажу тебе будущее Золотого леса.

25

- Заберите у них оружие.
В тусклых глазах нового правителя на мгновение мелькнула нерешительность. Но это чувство сразу же исчезло. Джоэл отошел в сторону, пропуская вперед двоих
гвардейцев.
- Почему мы до сих пор живы? - негромко спросила Франсуаз. - Что-то мне не верится, что твоего дружка остановят слова про офицерскую честь.
- Линден в них верит.
Я отстегнул от пояса короткий меч и распахнул камзол, показывая, что больше у меня ничего нет.
- Это, конечно, не помешает ему убить нас без всяких сомнений и угрызений совести. Он вступил на путь, с которого уже нельзя свернуть…
Гвардейцы слушали мои слова безучастно, словно до их ушей доносился всего лишь шелест листвы. На оскверненном столе один клинок опускался на другой, словно падшие на поле битвы.
- Сейчас у Джоэла великий день, и он не хочет испортить его, возясь с нами. Нет, он намерен расправиться с нами потом, тихо и незаметно. Так, что никто и не вспомнит…
Линден остановился передо мной; взгляд его был прикован к наградному пистолету в кобуре на моем поясе.
Грозное оружие на полях Лернея, здесь, в волшебном краю, он был столь же бесполезен, как слова разума, сказанные тирану.
По лицу офицера скользнула кривая усмешка - не потому, что ему было весело. Это была чистая и откровенная ненависть.
- Солдат - всегда солдат? - спросил он.
- Нет, Джоэл, - ответил я. - Эльф - всегда эльф.
Рука Линдена дернулась, словно пронзенная током. На какую-то долю мгновения он почувствовал нестерпимое желание вырвать у меня пистолет, но тут же устыдился.
Он не мог отнять у беспомощного пленника то, что было не оружием, а почетной наградой, дарованной за доблесть на поле боя.
Джоэл, никогда не покидавший штабного шатра, поступить так не мог.
Ибо слишком хотел этого - умирающая совесть, растерзанная его недавними поступками, не позволяла ему пасть так низко.
По крайней мере сейчас.
- Выведите этих двоих во двор, - приказал он. - Пусть увидят, как велика наша сила.
Гвардейцы повиновались.
Бывшие лендлорды по-прежнему сидели за круглым столом, притихшие и напуганные. Никто не обращал на них внимания. Их больше и не существовало вовсе.
- Где Эдди? - негромко спросил я, пока солдаты вели нас по опустевшим теперь коридорам.
- Не знаю, - ответила демонесса. - Надеюсь, у него хватило ума сбежать.
Гвардеец толкнул ее в спину. Не потому, что Франсуаз шла медленно, просто ему захотелось ударить красивую девушку.
Когда надеваешь форму, получаешь власть.
- Ты замечала, Френки, что человек, тупо выполняющий чужие приказы, слегка закатывает глаза? - спросил я. - Становится похож на подвыпившего минотавра…
- Так удобнее смотреть на людей сверху вниз?
- Пожалуй, но дело не в этом. Людей учат закатывать так глаза для того, чтобы быстрее заснуть. Тот, кто слепо повинуется другим, наполовину спит…
Накануне, когда я, одетый в парадный эльфийский камзол, шествовал к Залу собраний, коридоры здесь показались мне нестерпимо длинными.'
Теперь они закончились чересчур быстро.
Яркое солнце ударило мне в глаза, я поднял ладонь, чтобы от него защититься.
И вновь я стоял на центральной площади.
Широкий человеческий круг снова обрамлял ее пестрой, неровной бахромой.
Но был то другой город, и чувства, царившие здесь, тоже были другими.
- Знаешь, Майкл, - произнесла Франсуаз, - они не боятся. Они просто возбуждены.

- На их глазах творится История, - отвечал я. - История с большой буквы. Они горды и взволнованны. Им кажется, что тирании лендлордов пришел конец и наступила свобода. Когда кровь польется рекой, они попросту не успеют испугаться.
Джоэл Линден стоял на высоком постаменте.
- Мне пришло в голову, Френки, что эту трибуну сколачивали в спешке, за одну ночь.
- Совсем как виселицу…
- Напротив! Я бы сказал, вместе с десятком виселиц. Просто они установлены не здесь.
- Новая, прекрасная страна, - говорил Линден. - Справедливые законы. Права и свободы каждому жителю Золотого леса.
- Они ему верят? - спросила Франсуаз.
- Дело совсем не в вере… Но им проще убедить себя, что все идет так, как и должно. Ведь в противном случае пришлось бы что-то деладъ, чем-то рисковать. Они будут на все закрывать глаза, пока не закроют их в последний раз.
Линден говорил недолго; речь его была краткой, чтобы никому не наскучить, и в то же время емкой, донося до людей все, что им было позволено знать.
Линден умел говорить.
- А теперь, - голос нового правителя повысился, - я покажу вам наше оружие. То, что обеспечит нашу победу над всеми возможными врагами. Смотрите.
Он поднял руку.

* * *

Тварь, которая возникла рядом с ним, не была похожа ни на что, виденное мной раньше.
Не было ни клубов дыма, ни ядовитого зеленого тумана, ни вспышек света.
Она просто явилась, словно пряталась здесь всегда, невидимая человеческим глазом, и только ждала момента, чтобы ощерить пред всеми свой звериный оскал.
Так же и Джоэл Линден, заслуженный офицер, долгие годы скрывал от людей то, кем был на самом деле.
Прятал ли он это от себя самого?
Тварь повернулась, обведя глазами огромную площадь. Видела она только одно - жертв.
Ни одно колдовство не рождало монстра более уродливого, внушающего больший ужас.
Гигантское тело чудовища в несколько раз превосходило любой дом в городе. Было оно кольчатым, словно у червя или сколопендры, и длинные вывороченные лапы поддерживали его на земле.
- Это она, Майкл, - произнесла Франсуаз. - Та тварь, что напала на нас в Пустыне.
- Да, - согласился я. - Только с тех пор она подросла раз в десять.
Два огромных глаза горели на морщинистой морде. В них не было зрачков - только кровавые прожилки. Не было там и чувств, ибо ничего не чувствует тот, кто умеет только убивать.
Тысячи острых зубов скалились в распахнутой пасти; серая густая слюна пенилась между ними.
- Боже мой, - пробормотал я, - мы думали, это Дархм послал людей на Равнину за бомбой. Нет - это сделал Линден… Вот почему мы видели там мальчишку.
Люди испуганно шарахались в стороны, пытались бежать, но за человеческим кругом стоял еще один, в котором не было уже ничего человеческого.
Солдаты Вестпекского гарнизона оцепили городскую площадь, и теперь все, что оставалось жителям Берке-на, - это взирать на отвратительного монстра, который явился к ним только благодаря их беспечности.
Монстра, который станет их будущим.

26

Существо повернуло клыкастую пасть в нашу сторону. Не знаю, видело ли оно меня, или же я был всего лишь еще одним цветовым пятном в мире, который предстояло уничтожить.
- Смотрите! - провозгласил Линден. - Вот оно! Наша сила. Наше могущество.
- Думаешь, Джоэл действительно может им управлять? - спросила девушка.
- Он уверен, что да.
- Иными словами, он еще не пробовал.
Голова чудовища наклонилась, вязкие капли слюны упали на мостовую. Люди, оказавшиеся ближе всех к разинутой пасти, бросились в стороны.
Линден улыбался.
Ему нравилось то, что он приобрел.
Власть.
Армия и чудовище были нужны ему не для завоеваний. Он хотел держать в страхе собственный народ.
- Френки, - произнес я, - ты говорила, что поняла магию Золотого леса. Можешь это остановить?
- Очень ненадолго.
- Значит, мы будем действовать быстро. Начинай…
Линден поднял руку, призывая народ к вниманию. Он был готов произнести еще что-то, дабы завершить свою торжественную речь победными словами.
Но слова замерли у него в горле, словно чья-то рука сдавила ему шею. Новый правитель Золотого леса стремительно обернулся, и его бесцветные глаза встретились со взглядом Франсуаз.
В то же мгновение на площади стало темнее.
Ни одно облачко не заслонило собой яркого дневного солнца. Столб темноты вырос из Преисподней и окружил Франсуаз.
Словно перед людьми открылся кусочек ночи; в черном бархатном небе над головой демонессы сверкали звезды.
- Солдаты! - закричал Линден.
Сам он не умел воевать.
Никто не слушал правителя, гвардейцы смотрели только на Франсуаз.
В то же мгновение омерзительный скрип потряс центральную площадь. Он доносился прямо из-под земли, что-то тяжелое, ржавое и невероятно злое прокладывало там путь на поверхность.
- Солдаты, - голос бывшего коменданта упал.
То ли силы вдруг оставили его, то ли он сам не верил, что люди послушаются его приказов.
Древняя мостовая вздыбилась в пяти местах. Камни, что не сдвигались столетия, казавшиеся столь же незыблемыми, как сам порядок в Золотом лесу, теперь разваливались, превращаясь в прогнившие куски плоти.
Пять металлических жал поднялись над площадью, каждое длиной в локоть. Издали они могли показаться грязными, но была то запекшаяся кровь.
Джоэл Линден в ужасе отшатнулся назад, и поскольку постамент был сколочен наспех, то правитель едва не упал с него.
Выглядело это и смешно, и жалко, но мало кто заметил позор новоявленного диктатора.
Жала продолжали расти над площадью, и были они остриями металлических пик, вдвое выше взрослого человека.
На каждый из забрызганных кровью прутов был насажен грешник. Ржавое железо входило в несчастного между ногами, пропарывало насквозь и выходило из темени.
Все пятеро были живы.
Их глаза, широко распахнутые, были наполнены болью и отчаянием. Ненависть, страх, опустошающая безнадежность - все эти чувства бурлили во взорах грешников, то исчезая, то вновь появляясь на поверхности океана страданий.
Только одного чувства не было там - раскаяния.
- Добро пожаловать в Ад, - произнесла Франсуаз.
Белая молния пронзила огромного монстра. И была она во много крат больше и ярче тех, что обрушились несколько дней назад на деревенских бездельников, дерзнувших заигрывать с древней магией.
Вдруг все исчезло - и столб темноты, и грешники, насаженные на пики, и сама! тварь.
Середина площади почти опустела - там, на коленях, прижавши ладони к лицу и содрогаясь всем телом, стоял всего один человек.
Это был Эдди-Фокусник.
- Эй, постойте! - воскликнул Джоэл Линден.
Новому правителю удалось восстановить равновесие, и теперь он стоял на своем постаменте - одинокий, как памятник самому себе,.
Из толпы вышло несколько человек, вел их Тафар Дуэрбо. Они заставили Линдена сойти вниз, и он замолчал.
Гвардейцы не двигались.
Они были сынами Золотого леса и усвоили с детства, что нельзя бросать вызов силам местного волшебства. А теперь сами убедились в этом.
Я зашагал вперед.

27

- Люди, - повторял человек на площади. - Тысячи людей. Все мертвы. Старики, дети. Все. Я убил их. Все из-за меня.
- Это чувство вины, - произнесла Франсуаз. Девушка стояла за моей спиной.
- Майкл, ты сам говорил - проклятая магия Золотого леса основана на раздвоении. Твой друг чувствовал себя чудовищем. Но в душе он оставался таким же ребенком, каким ты его знаешь - каким его все знают.
Эдди не произнес больше ни слова.
Даже те, которые он выдавил из себя, явно дались ему с трудом. Теперь он просто сидел, опустив лицо в спасительную чашу ладоней, и не замечал никого вокруг.
- Два существа - доброе и злое - не могли постоянно быть вместе, - говорила Франсуаз. - Поэтому время от времени они раздваивались. Вот почему мальчик всегда находился рядом с монстром. Мы думали, что они сообщники, но нет, между ними не было ничего общего. Именно поэтому они и должны были разделиться.
- Чувство вины? - воскликнул я. - Бог мой, Эдди, в чем ты можешь себя винить? В Лернее ты был полевым врачом. Ты спасал людей, а не убивал их. Ты даже ни разу не брал в руки оружие. Я помог ему встать.
- Что же до этого… этого раздвоения, оно никому не причинило вреда. Не успело. Советник Баркальдо в этом уверен, иначе вся Равнина уже наполнилась бы слухами. Посмотри на меня, Эдди! Ты ни в чем не виноват. Что ты там навыдумывал?
- Командир…
Лицо доктора было искажено мукой, и я с ужасом понял, насколько оно похоже на распоротые страданиями лица грешников, насаженных в Аду на железные прутья.

Предыдущая страница 18 Следующая страница


19 Денис Чекалов

Человек, стоявший передо мной, сам создал для себя преисподнюю, и раскаяние, которого не знали мучимые в геенне страдальцы, было тем штырем, который пронзал Эдди насквозь.
- Вы не понимаете… Драконья пыль. Им так и не удалось перехватить Дорроса Бланко, когда тот спускался с гор. Он отнес бочонок тем, кто ему заплатил. Знаете, что эти люди сделали с ядом? Знаете?
Эдди кричал, но ни он, ни я этого не замечали. Он словно стал выше ростом; я смотрел в его глаза и падал в них, как в огненную бездну.
- На краю бол от стояли деревни. Несколько деревень. Они никому не принадлежали, их жители хотели быть свободными. Помните, командир?
Его пальцы вцепились в отвороты моего камзола.
- Но в тех топях можно было добывать драгоценные камни… Чертовы холодные камни. И они развеяли яд над деревнями. Все, как говорил Бланко. Я был там несколько дней спустя. Они уже пригнали бульдозеры, чтобы рыть карьер…
- Эдди!
Я обнял его.
- Кто вам это сказал?
- Командование все скрыло. Ведь война уже кончилась. Никто не хотел портить торжества. Я узнал об этом совсем случайно… Двое офицеров, зашедших в мой лазарет. Лучше бы мне не слышать их разговора.
- Эдди! Но почему вы не рассказали всего мне? Отчего молчали все эти годы?
- Рассказать вам, командир? И взвалить вам на плечи ношу, которую пришлось нести мне? Нет, я даже не думал об этом.
- Боже, Эдди.
Слезы текли по его лицу. Наверное, по моему тоже.
- Нельзя было молчать об этом. Вы слышали только часть правды. Да, один из королей - наших союзников нанял Бланко и его головорезов. Да, он хотел завладеть драгоценными камнями. Но у него не хватило решимости самому пачкать руки. И тогда Высокий Совет сумел перехватить инициативу.
- Совет?
- Да, мы предложили королю, что сами сделаем всю грязную работу, если он вернет нам бочонок. В обмен на солидную долю в прибыли, разумеется. Он поверил. Все, что нам оставалось - это эвакуировать жителей и распылить над болотами совершенно безвредный порошок.
- Безвредный?
- Это была мука, Эдди. В полковых столовых еще оставались запасы - надо было же их куда-то деть, не везти же обратно. К тому же мы не могли просто не сдержать слова, данного королю, - следовало убедиться в том; что он не повторит попытку захватить прииски.
- А как же люди?
- Их переселили на другой конец болота. Но главное не это. Маги Черного Круга заранее извлекли из земли все драгоценные камни и передали их жителям деревни. Король так ничего и не получил, даже еще и остался должен Высокому Совету.
- Майкл, - насколько я помнил, врач впервые назвал меня по имени, - так вы говорите, люди не пострадали? Действительно удалось вывезти всех?
- Эдди, - ответил я, - я сам командовал этой операцией.
Силы оставили доктора; это произошло так внезапно, что я пошатнулся. Франсуаз и Тафар Дуэрбо подошли к нам. Они отвели врача в сторону, я знал, что теперь он в надежных руках.
Меня трясло, как после болотной лихорадки.
Я снова пережил те ужасные дни, и я не мог понять, как Эдди смог выдерживать такое напряжение - один, все это время.
Мне хотелось подойти к ручью и вымыть лицо чистой, прохладной водой.
Но я не мог сейчас заниматься своими переживаниями.
Я повернулся и встретился взглядом с Джоэлом Лин-деном.

28

Новый правитель Золотого леса посмотрел на людей, собравшихся вокруг - и не нашел там друзей.
- Пойдем, Джоэл. - Я положил ему руку на плечо, как только что поддерживал потерявшего силы Эдди. - Мы должны решить это вдвоем.
Я подтолкнул его в спину.
Мне не хотелось ждать, пока горожане и гвардейцы Вестпека придут в себя и перейдут к действиям.
Джоэл обернулся, чтобы обвести площадь прощальным взглядом. И я понял - он смотрит не на людей, а на постамент, где простоял так недолго.
Коридоры Форта собраний давно опустели. Казалось, что здание было заброшено людьми много веков назад.
Здесь пахло смертью и плесенью.
Я открыл дверь какого-то помещения, и Джоэл вошел внутрь. Здесь, наверно, трудился один из городских советников. Несколько толстых папок лежало на рабочем столе.
Линден отошел к окну. Его правая рука лежала на эфесе клинка.
- Здесь мы и расстанемся, Майкл, - произнес он. - Я уйду так, что никто этого не заметит.
Рядом со мной стоял шкаф, набитый разными бумагами.
Мне пришло в голову, что для обладателя этого кабинета каждый листок, каждый документ на этих полках имеет особенное значение.
Этот человек знает, где что лежит, о чем говорится в каждом из разделов. Некоторые бумаги наверняка связаны для него с яркими историями - порой смешными, порой трагическими.
Ая видел лишь книжный шкаф, набитый макулатурой.
Мне стало стыдно перед владельцем этого кабинета, словно своим незнанием я как бы подчеркивал, сколь пуста и бессмысленна его жизнь, навсегда утопленная в ворохе мелких документов.
Но Дархм был прав - страны процветают именно благодаря усердным работникам, а не героям, каким считал себя Джоэл Линден.
- Ты уйдешь, - сказал я. - А потом?
Он вынул из ножен шпагу; я тоже потянулся к поясу, но все, что я мог достать, - это наградной пистолет.
Комендант усмехнулся.
Он знал, что здесь, на колдовских землях, мое оружие - всего лишь безвредный кусок металла.
- Потом я вернусь.
- Ты сумасшедший, Джоэл. У тебя больше нет твоего оружия - ручного монстра. Армии свободных городов раздавят твой мятежный отряд. Впрочем, я сомневаюсь, что многие гвардейцы пойдут сейчас за тобой.
- Мне и не нужно.
Его голос звучал негромко, но с прежней уверенностью.
- Я люблю эту страну, Майкл. Что бы ты обо мне ни думал. Я вижу, как страдают здесь люди. Тяжелая работа, слепая вера в традиции. Ни у одного из них нет шанса оторваться от проклятой рутины, поднять голову и увидеть мир, как видим его мы, эльфы. Они - такие же рабы, как и несчастные броненосцы, которых разводят на мясо.
- И война их освободит?
- Нет. Но для того, чтобы помочь им, мне нужно объединить страну. Как ты не понимаешь? Да, не обойдется без жертв. Но все это временно. В конце концов, лучше погибнуть на войне, чем всю жизнь прожить, как тягловый вол.
Его голос не повышался, в глазах не загоралось огня. Он не был фанатиком, этот Джоэл Линден.
Скорее подвижником.
- Когда я стану правителем, все изменится. Я введу новые законы. Займусь просвещением. Культурой. Мы посжигаем к троллям древние уродливые здания и построим новые, современные и прекрасные. Так и будет, Майкл - просто не стой у меня на пути.
- Ты забываешь главное - у тебя нет армии.
- У меня она есть. Я вернусь в столицу. Подам доклад в Высокий Совет. Со времен Лернея прошло только два года, Майкл. Эльфы еще помнят, что такое храбрость и честь. Они не разучились помогать другим народам.
- Скорее они научились убивать…
- Это все слова. А дети, которые с пяти лет работают на полях, - это реальность, Майкл. Ты ее не видишь, тебе приятней вести прекраснодушные разговоры. А эти люди чуть не развязали гражданскую войну из одной только мелкой крестьянской жадности.
- И новая война их отучит от этого?
- Ты все переворачиваешь с ног на голову. Но это не важно. В столице много бывших офицеров, которые думают так же, как я. Если нас не поддержит Высокий Совет - мы соберем деньги и наймем армию. Люди, которые живут здесь, достойны лучшего.
Я повертел в руках свой наградной пистолет.
- Знаешь, Джоэл, ты прав, - произнес я. - Многие в столице тебя поддержат. Поэтому я не могу выпустить тебя.
Линден посмотрел на меня, потом на клинок, который держал в руках. Взмахнул им - не угрожая, а просто для того, чтобы послушать свист.
- Это лишено смысла, - сказал он. - Эльф не может убить эльфа. Разве ты не помнишь, за что мы сражались?
- Не понял.
- Никто не погибнет, все вернутся домой. Никто не верил, что это возможно, - ведь шла война. Но мы смогли, мы не потеряли ни одного солдата. Неужели ты сейчас…
- Джоэл… - прошептал я. - Бедный, несчастный Джоэл.
Он вскинул голову, в его глазах впервые появилось живое человеческое выражение, а не отрешенность подвижника.
- О чем ты говоришь, Майкл? - спросил он.
- А мне казалось, что Эдди немного странный… Да он полностью нормален по сравнению с тобой.
Я не мог больше стоять. Рядом со мной стоял стул, обитый потертой кожей, и я опустился на него.
- Думаешь, почему мою команду выбрали, чтобы маршировать через всю столицу? И почему после этого я не смею показать туда носа? Мой отряд был один из немногих, который вернулся весь. Другим повезло меньше.
- Что ты такое несешь, Майкл? Или ты тоже свихнулся, как твой друг Фокусник?
В голосе Джоэла появилась резкость, которой не было в нем, даже когда комендант отдавал приказы солдатам.
- Тысячи, тысячи эльфов погибли во время Лерней-ской кампании. Они дохли, как мухи, в этих проклятых топях. Шла война, Джоэл, как могло быть иначе?
- Ты сошел с ума, - сказал Линден. - Ты болен. Болота ли так на тебя подействовали или твое одиночество, к которому сам ты себя приговорил в Пустыне, - не знаю. Откуда ты взял всю эту ерунду?
- Я хоронил их, Джоэл. Собственными руками я зарывал их в землю. Я даже не знал их имен…
- Хватит повторять вздор! Я тоже был там. Через меня проходили все документы.
- Документы? - спросил я. - Значит, ты видел документы…
- Мне жаль тебя. Ты был хорошим офицером. А теперь прочь с дороги, мне нужно в столицу.
- Совсем недавно, - сказал я, - я слышал слова про заговор. Так оно бывает - все все знают, но делают вид, будто ничего не произошло.
Линден покачал головой.
- Тебе нужна помощь, Майкл, - сказал он. - Здесь, сейчас ты предаешь самое ценное, что было у нас во время войны. Нашу веру. Нашу надежду. Но я вернусь. Я и другие. И мы поможем тебе.
Я поднял пистолет.
- Я бы хотел дать тебе шанс, Джоэл, - произнес я, - но не знаю как.
- Ты безумен. Это же просто игрушка. Спущенный курок щелкнул.
Линден прислонился к стене. Из его правого глаза вытекала струя крови.
- Ты не мог сделать это, - прошептал он.
- Мог. Это арбалет.
Я повертел оружие в руках:
- Маленький, но с мощной пружиной. Встроен в пистолетный корпус.
- Ты не мог сделать это, - повторил Линден. - Ты не мог убить эльфа.
Он произнес еще что-то, но его слышали только боги, перед которыми он предстал.
Я встал перед ним на колени и закрыл ему глаза.
- Тысячи эльфов погибли во время Лернейской кампании, - пробормотал я. - И один - два года спустя.

29

Я поднял глаза.
Только сейчас я понял, что никогда не слышал, как поют птицы Золотого леса.
Раньше их пение было не для меня.
- Мы будем скучать по вам, - сказал шериф Уотертаун.
На его голове красовалась высокая шапка Председателя собрания лендлордов.
- Я тоже, - ответил я.
Он говорил искренне; я лгал.
Люди собрались на площади, чтобы проводить нас. Были здесь и сворки, и коронеты, пришли даже трое гоблинов, в нарядных беретах, с алыми бархатными бабочками.
Мне почему-то казалось - они пришли удостовериться, действительно ли мы покинули их город.
Впрочем, я был несправедлив к ним. Я знал, что оставляю здесь друзей. Как бы мне хотелось вот так же оставить здесь и воспоминания - о том, что не должно было произойти ни с кем, но произошло.
Немного в стороне стоял с опущенными глазами Тафар Дуэрбо. На его правой руке темнела черная повязка.
Теперь, когда трагедия отошла в прошлое и занавес пал, скрывая мертвых от взоров живых, отец, лишившийся двоих сыновей, мог носить траур.
- Вот что, мы тут решили внести кое-какие изменения, - говорит Уотертаун.
Он бросает взгляд на Старейшину сворков и Великого Масконосца.
- Будем приглашать их на наши собрания. Оно, знаете ли, и к лучшему, что они мысли читают. Пусть все знают - мы люди мирные и ни против кого зла не замышляем.
А ведь это и в самом деле его идея…
- Приезжайте к нам в Каменную пустыню. Кстати… Уотертаун немного понижает голос.
- Почему они называют ее равниной Драконов? Никак не могу понять.
Отец Игнасио смотрит на меня мудрым, понимающим взглядом священника. Он хочет напомнить, что скоро в ратушу привезут драгоценные камни, а мой параплан уже готов.
Франсуаз трогает меня за рукав.
Наконец-то я слышу пение птиц.

Часть II
СЕРДЦЕ МШАРЫ

1

- Кто - лучшие друзья девушки? - спросила демонесса Франсуаз.
Вопрос заслуживал обдумывания.
Я стоял на одном колене, и обитая золотом дверь топорщила передо мной вензеля украшений. Дверь была не очень высокой - примерно в половину человеческого роста. А средних размеров дворф с легкостью мог бы войти в нее, даже не потеряв шляпы.
Для того чтобы добраться до двери, мне понадобилось отодвинуть в сторону две расписные вазы династии Лунь. Одна из них изображала зеленого дракона, погруженного во вспененные волны океана. Другую украшал орнамент.
- Ставить рядом две вазы, - пробормотал я, - одну идеографическую, другую орнаментальную - значит оскорбить искусство.
- Чего? - переспросила девушка. Я терпеливо пояснил:
- Вот здесь, Френки, погляди - картинка. Тут - полосочки. Так тебе понятнее?
- Я не дура, - отрезала Франсуаз, хотя мгновение назад выглядела именно ею.
Отодвинуть две вазы от дверцы сейфа было сложно. Я не люблю, когда прекрасные произведения старины приходится таскать по полу, словно это мебель.
- Майкл, что ты там возишься, - нетерпеливо окликнула меня Франсуаз, - с этими горшками.
- Это не горшки, - с достоинством отвечал я.
Я не стал говорить дальше, ибо не хотел отвлекаться. Мне становилось страшно при одной мысли о том, что я могу повредить лаковое покрытие.
- Дай лучше мне, - потребовала девушка.
- Чтобы ты расколотила эти, как ты называешь, горшки своим мечом? - спросил я. - Нет, Френки. Лучше отойди-ка подальше.
- Но здесь достаточно места.
- Для обычного человека и горшка - да. Для тебя и орнаментальной вазы династии Лунь - не будет достаточно и взлетно-посадочной полосы.
Я убедился, что вазы находятся в такой безопасности, насколько это вообще возможно рядом с Франсуаз. Опустив руку во внутренний карман камзола, я вынул связку ключей, а из другого отделения достал светящийся кристалл.
Франсуаз дышала так громко, словно играла в паровозик.
Голубые тени проникали в комнату из ночного сада. Три луны воспаряли над грешной землей в еще более грешном небе. Холодный ветер, проскальзывавший сюда из долины, шевелил ветви кипарисов, и маленькие певчие птеродактили жались к чешуйчатым стволам акаций.
Караульные проходили по террасе через каждые восемь с половиной униарных минут.
Один шел по правой террасе, с запада на восток. Его товарищ на левой двигался в обратном направлении. Разрыв между обходами составлял четыре минуты, поэтому мне приходилось часто гасить светящийся кристалл.
Франсуаз смотрела на меня так, словно лучше меня знает, как взламывать сейфы.
- Итак, - произнес я, - кто же лучшие друзья девушки?
Я начал с того, что попробовал изогнутую сайдерн-скую отмычку. Она открывает сейфовые замки так же безотказно, как лесть - человеческие сердца.
Но украшенный золотыми вензелями сейф не имел сердца, и изогнутая сайдернская отмычка не смогла войти в его замок даже наполовину.
- Что до моего мнения, - вымолвил я, выбирая из связки прямой ключ с шестью смещающимися бороздками, - то я бы назвал книги. Стихотворения Водсворта, Шелли, лорда Гордона Байрона.
Я повернул ключ; что-то щелкнуло, и мне оставалось надеяться, что я не сломал только что прямую отмычку.
- Но раз вопрос исходит от тебя…
Я вынул ключ и придирчиво осмотрел его.
- Тоже не подходит… Я думаю, Френки, ты имела в виду что-то вроде вибратора.
Франсуаз зашипела, и гнев ее был вызван вовсе не тем, как я обращаюсь с отмычками.
- Быстрее, - сказала она.
Я переменил положение бороздок и вернул отмычку в полость замка.
- Что в этой стране делают с ворами? - осведомился я.
- Тебя это очень интересует?
- Да нет, просто хочу поддержать разговор.
- Им отрубают руки. Я согласно кивнул:
- Так делают во многих странах…
- Но не так, как здесь.
Девушка произнесла это с мрачным удовлетворением.
- Здесь руки ворам отпиливают. Это делают медленно. Казнь начинается на закате и заканчивается с восходом.
Удостоверившись, что я проникся нарисованной картиной, Франсуаз как бы невзначай добавила:
- И это только для одной руки. Потом все повторяют с другой.

Предыдущая страница 19 Следующая страница


Между двух войн 20

- Плохо для тех, у кого рук много, - согласился я. - Скажем, для осьминогов. Ага!
Замок заскрежетал, и его механизм начал поворачиваться.
- Но ты не волнуйся, Майкл, - продолжала Франсуаз. - Нам это не грозит. Кража из королевского дворца карается особо.
- Как?
Я стал открывать дверцу; делать это необходимо с осторожностью, надо проверять, не установлена ли сигнализация.
- Не знаю, - Франсуаз пожала плечами. - В казнь входит отрезание языка. Поэтому никто не может рассказать о ней.
Сейф отворился, я вернул за пояс связку отмычек и вынул из сокровищницы темный футляр в форме снежинки. Пять лучей сходились к центру, и между двумя из них висел миниатюрный замочек.
Я не стал церемониться и сбил его кинжалом.
- Так кто же - лучшие друзья девушки? - спросил я.
- Бриллианты, - ответила Франсуаз. - Кто же еще. Я раскрыл футляр и задумчиво уставился внутрь.
- В таком случае, - проговорил я, - здесь у тебя нет друзей.

2

Франсуаз оттолкнула меня и уставилась на кожаный футляр. Как будто с того места, где она стояла, ей было не видно, что бриллиантов в нем нет.
- Я не терпел такого афронта с того дня, - проговорил я, - как поверил в мираж, который увидел в Фес-салийской пустыне.
Франсуаз уперла ладони в талию.
- Что это был за мираж, Майкл? - спросила она.
- Это был… А, в общем, не важно.
Мы оба ждали, когда мимо пойдет охранник. Это позволило бы тому из нас, кто среагирует быстре, положить другому руку на голову и заставить пригнуться.
И я, и Франсуаз нуждались в небольшом самоутверждении.
Мы проделали это друг с другом одновременно, что смазало эффект.
Франсуаз сложила меня пополам так энергично, что я едва не уткнулся носом в ее обнаженные колени.
- Ладно, моя конфетка, - проговорил я. - Давай начнем все сначала.
- Обычно ты это говоришь в постели, - огрызнулась она.
Я высвободил свою голову:
- Король Берберы отнял это ожерелье у купца, корабль которого имел несчастье натолкнуться на берберийский флагман.
- Король не имел права требовать дань, - сказала девушка. - Они были в нейтральных водах.
- Бортовые пушки дали ему такое право. Узнав об этом, ты решила пойти и отвинтить королю голову штопором. Но мне удалось убедить тебя, что все можно сделать мирно.
Франсуаз с мрачным удовлетворением заметила:
- И ты видишь, к чему это привело. Шаги караульного затихли в дальнем конце террасы. Я вернулся к золотому сейфу и заглянул внутрь.
- Служанка точно сказала, что ожерелье хранится здесь… Она не могла мне соврать.
- Конечно. Есть дурочки, которые покупаются на красивую внешность и звонкие слова.
- Может быть, - пробормотал я, - здесь есть еще что-нибудь ценное.
Я быстро выбирал из сейфа свитки документов:
- Или, скажем, можно отодрать эти золотые украшения… А, впрочем, наверняка позолота.
- Ожерелье дорого купцу как память, - ответила Франсуаз.
- Если воспоминания такие важные, - отозвался я, - то ему ни к чему побрякушки. Он и так все помнит… А это что?
Я подцепил то, что лежало в самом дальнем уголке сейфа, и подтянул к себе.
- Что это? - спросил я, вертя в руках непонятный предмет из кожи и кусочков металла. - Никогда не видел ничего подобного. Ошейник для огромной собаки?
Франсуаз сложила меня пополам. Занятый находкой, я не заметил появление охранника.
Я бы все равно успел спрятаться, но девушке доставило удовольствие заставить меня сделать это.
- Для бешеного крокодила? - предположил я. Франсуаз со знанием дела осмотрела кожаную обновку.
- Это рабский ошейник, Майкл, - сообщила она. - Мы заберем его.
- Рабский ошейник? - спросил я. - Брось. Я знаю все виды рабских ошейников, кандалов и колодок. Такой не удержит даже ребенка.
Франсуаз приложила мне палец к губам.
- Это не простой ошейник, - сказала она. - Астральный ошейник демона.
- Ладно… Но что с ожерельем? Его не оказалось в футляре.
Девушка коротко усмехнулась.
- Придется тебе склеить разбитое сердце служаночки. И расколоть его снова.

* * *

Франсуаз тихо выскользнула из-за ширмы и нырнула в тень резного орехового столика. Ее сильное тело неслышно перемещалось в синих сумерках ночного неба.
Караульный повернулся вокруг своей оси, прищелкнул каблуками и двинулся по террасе в обратную сторону.
- Мы вернемся так, же, как и вошли, - проговорил я. - Не надо, не надо было брать тот ошейник. Король бы и не понял, что мы здесь побывали. А так он будет настороже.
- Надо, - возразила Франсуаз.
Я знал: если я хочу получить более внятное объяснение, придется прибегнуть к самым действенным методам убеждения - наговорить ей комплиментов или как следует отшлепать.
Караульный прошел мимо французского окна. Франсуаз выкатилась в него, свернувшись в упругий мяч. Я последовал за ней, на ходу прикрывая за собой прозрачную створку.
Караульный сделал приставной шаг на месте и развернулся снова.
- Как часы, - пробормотал я, скрываясь в тени кипарисов. - Забираться в дом, где четко налажена система охраны, - сплошное удовольствие.
- Проклятье, - выругалась Франсуаз отмахиваясь. - Почему эти птеродактили вечно лезут мне под шорты?
- Им холодно, - кратко ответил я.
Я следил за движениями охранника, расхаживавшего по внешней стене. Этого можно было и не делать: я знал наверняка, что и когда он предпримет.
- У кого я спрашиваю, - процедила Франсуаз. - Ты сам цостоянно так делаешь.
Караульный на стене направился к другому концу сада.
- Пусть мы не нашли бриллиантов, - пробормотал я, - зато совершили идеальное ограбление. Пригнувшись, я побежал к стене. Яркий свет залил королевский сад.
Гранатовые кристаллы, установленные на внешней стене, вспыхнули и озарили ряды кипарисов. Я замер на месте, настороженно оглядываясь.
- В детстве я мечтал об огнях рампы, - пробормотал я. - Мечты сбываются так не вовремя.
- Воры! - Громовой голос накрыл просыпающийся сад. - Воры проникли в королевские покои!
Караульные на стенах встрепенулись и все как один уставились вниз. А там были мы.
- Вот они! - закричали солдаты. - Держите воров!
Франсуаз упала на землю и покатилась к высоким кустарниковым зарослям. Певчие птеродактили, потревоженные внезапным светом и громкими голосами, стайками выпархивали из крон деревьев.
- Не надо, - пробормотал я, - не надо было нам брать этот ошейник.
С громким стуком распахивались двери, и мне казалось, что это тюремные ворота захлопываются за нашими спинами - или, того хуже, лязгает лезвие гильотины.
Шесть стражников - тяжеловооруженные панцир-ники - бежали по садовой аллее, выхватывая на ходу длинные мечи.
- Стоило пару часов ползать жабой, - пробормотала Франсуаз.
Девушка выпрыгнула из тени кипарисов и оказалась перед солдатами. Двое, бежавшие первыми, даже не успели вынуть мечи из ножен.
Франсуаз нанесла одному и тут же другому удар в лицо раскрытой ладонью. Охранники отшатнулись, боль ошеломила их, на миг ослепив.
- Боже, - простонал один из них. - Мои глаза…
Колючие стебли дрока оплетали замковую стену. Вскарабкаться на нее там, где я стоял, не смог бы даже закованный в чешую звероящер.
Я вынул из-за пояса короткий клинок и начал разрубать им прочную сеть.
Девушка выхватила меч из заплечных ножен. Продолжая движение, она располосовала двоих солдат. Сверкающее лезвие вскрыло «панцири стражей, словно консервные банки, и наполнило их вывороченными внутренностями.
Лезвие моего кинжала скрипнуло о камень. Я нанес еще три удара, и узкая бронзовая калитка явилась из-под расчищенных зарослей. Я заплатил сто золотых за то, чтобы узнать о ее существовании; во столько же мне обошелся и ключ.
Те стражники, что еще оставались на ногах, бросились к демонессе. Она парировала удар одного из них и уклонилась от меча другого.
Носок ее сапога врубился в промежность первого солдата, а прочный клинок прошелся по плечам его товарища.
Кровавый фонтан вырос на месте отрубленной головы. Кувыркаясь и сверкая шлемом, та упала в руки первому из караульных.
- Лови! - крикнула Франсуаз.
Звон мечей за спиной мешал мне сосредоточиться. Я поднес к замочной скважине горлышко масленки.
Девушка вышибла из стражника сознание рукоятью меча.
Один из его товарищей уже успел подняться. Франсуаз схватила солдата за кожаный доспех и развернула.
- Потанцуем, - предложила она.
Шесть стрел, пущенных с замковой башни, вонзились в спину несчастного солдата. В ответ на приглашение Франсуаз он смог лишь открыть рот и выпустить две струйки крови.
- Ты плохо танцуешь, - констатировала Франсуаз и швырнула мертвое тело на последнего из стражников.
- Сюда! - закричал я.
Ключ вошел в скважину точно, как нож входит в ореховый пирог. Я налег на него, но он не поддавался. Несколько веков никто не отпирал бронзовую калитку. Франсуаз подбежала ко мне, и ее крепкие пальцы сомкнулись вокруг моих ладоней. Масло должно было подействовать через несколько минут, и мне очень хотелось его поторопить.
Солдат подбегал к нам, воздевая меч. Не отрывая рук от ключа, Франсуаз ударила караульного ногой в живот. Он был так этому рад, что глубоко поклонился.
Девушка пнула солдата в голову. Носок сапога, укрепленный металлической пластиной, протаранил череп воина и распахал ему мозги.
Замок провернулся. Старинный ключ сломался в наших руках, и я предпочел оставить его в калитке.
Я распахнул дверь и толкнул Франсуаз через порог. Десяток стрел ударился в бронзовую створку, когда я захлопнул ее за своей спиной.
Каледонский лес открывался перед нами, там нас ждали лошадь Франсуаз и мой дракон. Но лучники стояли на замковой стене. Мне казалось, я слышу, как гудит натянутая тетива.
Под стеной, в непростреливаемом пространстве, мы находились в безопасности. Но путь к лесу был отрезан. Франсуаз прижалась к каменным плитам. Я знал, что все должно получиться, и от этого мое сердце билось еще быстрее.
Промасленный фитиль догорел, и пламя перекинулось на колючие стебли. Огонь взметнулся по паутине дрока, за секунды превращаясь в бушующий океан пламени. Эти растения наполнены органической нефтью, надо лишь уметь заставить ее возгореться.
Огонь охватил лучников на замковой стене. С громкими криками они падали вниз. Их товарищи, стоявшие поодаль и не попавшие в обжигающий костер, были ослеплены и растеряны.
Я бросился через опушку, отделявшую нас от Каледонского леса. Лучник, спрыгнувший с замковой стены, преградил дорогу моей партнерше. Франсуаз всадила в него меч, почти по рукоятку, и рассекла тело несчастного, освободив лезвие.
Свистящие стрелы вонзались в стволы деревьев, но ночная тьма уже скрыла нас от королевских лучников. Я подозвал верхового дракона.

3

Я прислушался.
Неширокая поляна средь Каледонского леса дремала в свете трех лун. Где-то возле излучины реки раздавались приглушенные голоса. Прозрачная тишина вздрагивала над кипарисами, и стук копыт по столбовой дороге слышен был так же хорошо, как шелест крыльев ночной бабочки, пролетевшей мимо лица.
- Королевские лучники прочесывают лес, - сообщил я.
- Еще бы, - буркнула Франсуаз, выворачивая на одеяло седельную сумку. - А ты чего ожидал. У нас не осталось индейки с грибами?
- Чего я ожидал? - разозлился я. - Я ожидал, что мы проведем эту ночь в лучшей таверне города. Я ожидал, что мы вернем купцу его ожерелье и уедем, не привлекая внимания. А теперь я ожидаю, что с минуты на минуту здесь появятся королевские лучники.
- А, вот она.
Франсуаз выхватила из кучи предметов, выросшей на одеяле, плоский пятигранный сосуд, подцепила вдавленное в крышку кольцо и дернула.
- Что ты там говорил про лучников? - переспросила она.
Шесть секунд в сосуде кипел и пузырился соус. Продукты закатываются в него сырыми и приготавливаются после того, как открывается крышка.
Это не только сохраняет их свежими, но и создает аромат свежеприготовленного блюда.
- Я говорю, что ты убила пятерых солдат во дворце. Френки выловила пальцами очередной кусочек индейки и облизала с них соус.
- Семерых, - поправила она. - Но это были плохие ребята.
- Да хоть кардиналы Вселенской Церкви, - взорвался я. - Нас чуть не прикончили из-за этого - вот этого.
Я поднял кожаный ошейник, стараясь держать его подальше от себя, словно боялся запачкаться.
- Зачем тебе этот хлам? - спросил я. Франсуаз выпрямилась и скрестила ноги.
- Это астральный ошейник демона, - серьезно сказала она.
- Прекрасно. Надеть его на тебя?
По лицу Франсуаз пробежала досадливая гримаса. Ну понятно - она досадовала, что я не осознаю важность того, что случилось.
- Нет, Майкл. Это не ошейник для демона. Демон надевает его на человека, когда забирает его душу.
- Вот как?
Я вновь внимательно осмотрел кожаный предмет. Он не мог похвалиться дорогими украшениями или тонкостью отделки.
Я не волшебник и не порождение Мрака, но я не сомневался, что между кусочками металла и кожи не таится ничего астрального или магического.
Франсуаз произнесла тоном, каким разговаривают с подростками, то есть детьми, которые считают себя взрослыми:
- Я понимаю, это для тебя сложно.
Обычно именно она, а не я, решает проблемы ударом меча или иными, столь же нехитрыми приемами. Поэтому упрек в несообразительности мог лишь усугубить мое негодование.
Психолог из Франсуаз никакой.
- У демонов есть свои правила, - продолжала девушка. - Я не хотела тебе говорить этого раньше, но…
Она запнулась.
Я без одобрения взглянул на нее. У Франсуаз был вид точно у знаменитого пианиста, которого зал встретил молчанием вместо аплодисментов.
- Давай уж, - проговорил я. - Я не потребую свою душу обратно. Может быть.
- Ну, - произнесла девушка.
Тема, которую ей пришлось затронуть, чрезвычайно ее взволновала. Демонесса даже перестала есть, что значит очень многое.
- Союз человека и демона, - сказала она.
Слово «союз» мне не понравилрсь - оно вызвало у меня пугающие ассоциации с венчанием и парнем по имени Мендельсон.
- Это нечто наподобие брака.
Франсуаз - демон, поэтому в минуты волнения ее глаза загораются алым огнем. Но в данный момент, не сомневаюсь, глаза зажглись у меня.
- Значит, ты заставила меня жениться? - воскликнул я. - А я даже не знал об этом?
Франсуаз выглядела так, словно налила мне простокваши в шляпу, а теперь смотрела на результаты своего подвига.
- Я не хотела тебе говорить, - призналась она. - В общем, тебе же все равно.
- Все равно? - взвился я. - Все равно. Конечно - мне все равно!
Я приподнялся, раздумывая - задушить ее сразу или сначала оттаскать за волосы.
- Я не думала, что ты так отреагируешь, - произнесла Франсуаз.
Осознания вины в ее голосе я не услышал. Она выглядела как дрянная девочка, которая твердо знает, что ее не станут наказывать.
Ох как она ошибалась.
- Френки, - проговорил я, приближаясь к ней, - в казематах дворца тебе было бы гораздо безопаснее. Она постаралась отползти подальше.
- Майкл, - сказала она, - не глупи. На всякий случай Франсуаз отставила подальше сосуд с индейкой - она еще собиралась ее доесть.
Я завалил Франсуаз на спину и уселся ей на живот.
- Значит, - угрожающе проговорил я, - теперь мы женаты? Милая.
- Майкл, - заволновалась девушка. - Все не так. Это просто сравнение, чтобы ты понял.
- Я понял, - уверил ее я.
Франсуаз положила мне руки на бедра. Ее ладони начали скользить все выше, пока не встретились. Франсуаз тихо засмеялась.
- Ты всегда на меня так реагируешь, - произнесла она и заложила руки за голову. - Видишь ли, человек может оттрахать девочку и не жениться на ней. С демоном все иначе. Ты слышал выражение «отдать девушке сердце»? Со мной это не просто выражение. Я не забирала твою душу. Ты сам отдал ее мне.
Дочь Тьмы счастливо улыбнулась:
- У тебя и выхода-то не было, Майкл. Я посмотрел на нее, молча предупреждая, что на этом следует остановиться.
Но Франсуаз не могла упустить случая добить меня:
- Все дело в том, что ты влюбился в меня по уши. Я снял с одеяла сосуд с тушеной индейкой и аккуратно опрокинул его ей на лицо.
Потом я встал и вернулся на свое место.
Франсуаз билась несколько секунд, прежде чем ей удалось сбросить с себя соусницу. Прекрасное лицо де-монессы было все в подливке и маринованных грибах.
Она широко раскрывала рот, пытаясь отдышаться, и протирала глаза.
- Ты, кажется, собиралась доесть? - участливо спросил я. - Не подавилась? Нельзя есть так неопрятно, Френки.
- Ты низкий, бессовестный мерзавец, - прорычала Франсуаз. - Пользуешься беспомощностью девушки. Она подняла края одеяла и принялась вытираться. Я посмотрел на ошейник в своих руках.
- Не останавливайся, клубничка, - подтолкнул ее я. - А это, значит, обручальное кольцо?
Франсуаз посмотрела на меня в тихом бешенстве. Несмотря на попытки вытереться, она выглядела так, словно поела из свиного корыта.
Ей очень хотелось сбить меня с ног и покатать по траве, но в глубине души она понимала, что провинилась.
Я не мог бы сказать с уверенностью, но мне показалось - демонесса боится, что я обижусь на нее и уйду.
- Ладно, - произнес я, позволяя ей почувствовать себя прощенной. - Говори.

Предыдущая страница 20 Следующая страница


21 Денис Чекалов

Франсуаз закинула ноги мне на колени. С одной стороны, она хотела продемонстрировать свою независимость, а с другой - убедиться, что я не смогу уйти.
- Когда человек отдает демону душу, - сказала она, - то получает взамен астральный ошейник.
- Вот как, - произнес я. Демонесса поспешила объяснить:
- Это может показаться странным. Но птиц же тоже кольцуют. Жениться на девушке - это не то же самое, что окольцевать ее как свою утку.
- Верно, - подтвердил я. - Это девушки окольцовывают парней, а не наоборот.
- И еще люди носят ожерелья. Они же не считают их ошейниками.
- Да, - подтвердил я. - Но это - ошейник. Франсуаз покачала головой. Она уже поняла, что я не собираюсь требовать душу обратно.
- Если чувства глубокие, то символы не нужны. Сам ошейник ничего не значит. Он только напоминает человеку и другим, что он принадлежит демону.
Красавица переложила ноги, устроив их между моими бедрами и животом.
- Как же этот ремешок оказался без хозяина?
- Это меня и беспокоит, Майкл. Если ошейник снят, значит, человек потребовал вернуть душу. Это может высвободить разрушительную энергию и открыть ворота астральных сфер. Надо узнать, кому он принадлежал.
- Ладно, милая, - согласился я. - Как только лучники покинут лес. А теперь - надеюсь, ты не перепортила все запасы.
- Ну уж нет, - проворковала Франсуаз. - Ты завалил меня на спину. Я поняла это как обещание.
- Считай, что я солгал, - произнес я и принялся ужинать.

4

Гельминт Шестнадцатый, король Берберы, стоял на террасе своего дворца и наблюдал за тем, как стражники уносят тела убитых товарищей.
Королю шел уже шестой десяток - возраст, который обычно называют почтенным. Но он сам не видел в старости ничего, что заслуживало бы почтения.
За долгую жизнь он не приобрел мудрости, которая помогает без содрогания смотреть вперед, куда бы ни вел жизненный путь. Гельминт не создал ничего, что мог бы совершенствовать на закате своей жизни и оставить потомкам.
Он не верил ни в бога, ни в загробную жизнь. Даже если бы они и существовали, король не мог ждать от них милостей.
Его завоевания, которыми он гордился в годы молодости и зрелости, остались в прошлом. Обширная империя разрушалась, и у стареющего монарха больше не оставалось сил, чтобы поддержать ее.
Капитан дворцовой стражи остановился перед Гельминтом.
- Тела сейчас унесут, сир, - произнес он. - Сожженный дрок вырубят, на его место пересадят новый.
Даже он относится ко мне как к выжившему из ума старику, подумал Гельминт. Беспокоится о том, чтобы мертвецы да следы пожарища не попадались мне на глаза. Думает, что ни на что большее я не способен.
- Как это могло произойти? - спросил король.
- Грабители оказались ловкими, сир, - проговорил капитан стражи. - Они перелезли через стену и прошли через сад, пока караульные совершали обход на других аллеях.
- Сколько их было?
- Мы не знаем, сир. Но судя по числу убитых стражников, не менее пяти или шести. Мои люди буквально изрублены в капусту.
Одно из мертвых тел, которое стражники поднимали с земли, перевернулось. Кровавое месиво высыпалось из вскрытого панциря.
- Я вижу, - буркнул король.
- Нам повезло, что они не успели ничего взять, - проговорил капитан стражи.
Он испытующе посмотрел на короля.
- Сир, вы уверены, что все на месте? Грабители, возможно, орудовали в ваших покоях несколько часов. Король Гельминт коротко кивнул.
- Да, - ответил он. - Я уверен. Но знаешь что, ты объявишь награду за головы тех, кто побывал здесь. Не важно, успели они взять что-то или нет.. - Да, сир.
- И еще. Ты скажешь, что они украли из казны много ценностей. Сам выдумай каких. Главное, чтобы люди поверили. Они станут охотиться не столько за грабителями, сколько за их воображаемой добычей… Когда же увидят, что никаких сокровищ нет, то принесут нам их головы, чтобы получить награду… Теперь иди.
Капитан замешкался. Было видно, что он хочет о чем-то спросить и не решается.
- В чем дело? - спросил Гельминт.
- Ваше Величество, - нерешительно начал стражник, все еще раздумывая, следует ли задавать вопрос, который вертелся у него на языке. - Если бы вы не подняли вовремя тревоги, грабителям удалось бы уйти… Но как вы узнали, что они в саду?
Садовник посыпал аллею свежим песком, чтобы скрыть кровавые следы.
- Я старый человек, - произнес король. - Почти не сплю по ночам. Я стоял на этой террасе, когда увидел их.
Плохо быть стариком, подумал Гельминт. Еще хуже, когда другие считают тебя стариком. Его унижала жалость, которую он видел в глазах тех, кто его окружал.
Но иногда даже из этого можно извлечь небольшую пользу. Невинно солгать.
- Да, сир.
Капитан стражи развернулся и побежал вниз по лестнице. Он знал, что короля не было на террасе в ту ночь.

5

Луна провертела в небе голубоватый глазок и смотрела сквозь него на Каледонский лес.
Две ее подруги уже скрылись, закатившись за занавес горизонта, чтобы еще на несколько часов вернуться перед самым рассветом.
Франсуаз проснулась от того, что услышала шорох. Перевернувшись по земле, она вскочила на ноги, в ее руках блеснул меч.
Девушка осмотрелась. Ни одна тень не смогла бы укрыться от ее взгляда, но вокруг никого не было, только ее спутник, завернувшись в толстое одеяло из шерсти муфлона, спал глубоко и безмятежно, словно не слышал шороха между кипарисов.
Демонесса засмеялась и, провернув меч перед своим лицом, произнесла:
- Выходи, ублюдок.
Ткань мироздания дрогнула, когда красная фигура начала материализоваться перед девушкой.
- Ты пришел ко мне в стране снов, - произнесла девушка. - Ты знаешь, что в этом астральном сколе я не смогу тебя убить.
- Я не знал, как ты меня встретишь, - ответил Иблис.
Воздух мерцал вокруг него, точно потревоженная рябью вода, из которой появляются очертания всплывающего крокодила. Волны астрала скатывались с тела демона, и его контуры становились более резкими.
Он вышел из пространства между астральными планами, представ перед Франсуаз.
Иблис имел почти человеческий облик, единственное, что отличало его от сына Света, - это глаза. Узкие, горящие желтым пламенем, они проваливались черными зрачками в те бездны, из которых трудно вернуться даже самой чистой душе.
Франсуаз пружинисто шагнула вперед и насквозь проткнула Иблиса мечом.
Прямое лезвие не носило следов заговора, но, выкованное из крыла хафронийского дракона, было столь же смертельно для нечисти, как священное серебро.
Будто тысячи факелов преисподней зажглись в теле Иблиса. Боль раздирала его на клочки. Астральные планы всколыхнулись, обдавая кричащего демона хрустальными волнами.
Франсуаз вытащила меч; она сделала это не спеша, чтобы Иблис не потерял ни капельки боли.
Голубое пламя вспыхнуло на теле демона. Он упал на колени, прижимая к нему руки.
- Я не могу убить тебя, - произнесла Франсуаз. - И в этом есть свои плюсы.
Страдания, которые испытывал Иблис, были ужасны. Во всех тринадцати сферах мироздания он любил только себя и ценил только свои удовольствия.
Но в те мгновения демон жаждал милосердной смерти.
- За что… - хрипло прошептал он. - Я хочу только поговорить.
- Ты пришел как вор, - отрезала девушка. - Через страну снов.
Она взглянула на поверженного Иблиса, размышляя, не нанести ли ему второго удара. Но новая боль только помешала бы нечисти насладиться старой.
- Говори, - приказала девушка.
- Только поговорить, - простонал демон, выставляя вперед руку. - Больше ничего. Я не собирался причинить вред. Я только не хотел, чтобы нас услышал твой спутник. Вот почему я пришел через страну снов.
Заглянув в прекрасное лицо Франсуаз, демон понял, что не дождется от нее ни жалости, ни снисхождения.
- У тебя есть то, что мне нужно, - произнес он.
- Так многие говорили, - мрачно отрезала девушка.
- Астральный ошейник, - проговорил демон. - Он принадлежит мне. Отдай его. Зачем он тебе?
- Это приманка, - сказала демонесса. - Когда ты придешь за ним, я тебя убью.
- Франсуаз, - взмолился демон.
Боль начала потихоньку отпускать его, она по-прежнему была ужасна и заставляла его вздрагивать, точно в агонии, но все же Иблис. мог уже собраться с мыслями.
- Ты такое же порождение Тьмы, как и я, - прошептал он. - Тебе известно чувство, когда ты впиваешься в человеческую душу, сочную и беспомощную. Ты должна понять меня.
Девушка засмеялась.
- Я не могу понять такое ничтожество, как ты, - сказала она. - Тысячи людей отдают души демонам добровольно. Но ты так мерзок, что тебе приходится отбирать их силой. Ты - вонючий паразит, и я прикончу тебя, как только найду.
- Это неправда! - воскликнул Иблис. - Она сама отдала мне душу. Она этого хотела. Хочет и сейчас. Но ее запутывают. Ее отец, священники - все они против меня. Она молода, она не знает, кому верить. Отдай мне ошейник, и мы с ней вновь будем счастливы.
Девушка поднесла кончик меча к лицу Иблиса.
- Если не перестанешь скулить, - сказала она, - я пробью тебе голову. Боль будет такой, что еще сутки ты не сможешь говорить. Ты понял?
Иблис кивнул, почти коснувшись губами кончика меча.
- Хорошо. Теперь слушай. Ты оставишь в покое ту дурочку, к которой присосался. И я не стану убивать тебя. Но если к утру я узнаю, что ты не послушался - я отправлю тебя в самый горячий из факелов преисподней.
Демон затряс головой, его зубы стукнули по лезвию.
- Можешь говорить, - разрешила девушка. Иблис поднялся.
- Позволь мне убедить тебя, - произнес он, осторожно делая шаг вперед. - Не считай меня чудовищем.
- Ты и есть чудовище, - отрезала девушка.
- Нет. Я всего лишь не понятый человек - в широком смысле этого слова, конечно… Я тоже умею любить и хочу, чтобы меня любили…
Издевательский смех девушки окатил его ледяной волной. Иблис замер, не в силах поверить в свою неудачу.
- Вот почему ты предстал этаким красавцем? - спросила девушка. - Ты - черный демон и можешь принимать любой облик. Неужто ты и вправду думал соблазнить меня?
Иблис попятился, открывая и закрывая рот, словно хотел что-то сказать и не мог.
- Проваливай, - приказала девушка. - И помни - я дала тебе срок до утра.
Лицо демона дрогнуло, его черты сплавились и поплыли, как тает воск на свече. Нос его расплющился и стек вниз ноздрями, потеряв всякое сходство с человеческим. Губы оттянулись в отвратительной гримасе, обнажив черные искривлённые зубы.
- Я дал тебе шанс, - проговорил Иблис, и шорох астральных волн заглушал его голос. - Ни одна девка не смеет отказывать мне. Пусть даже она пришла из Преисподней.
Франсуаз наблюдала за ним с презрением и чувством превосходства. Когда вздохи астрала смолкли, смыкаясь за Иблисом, она воткнула в землю лезвие меча и вернулась на свое одеяло.
Серебристый диск луны мерк, словно кто-то с обратной стороны небосклона заслонял свет от людей на земле.

6

Растворив дверь своих покоев, король Гельминт сразу же почувствовал, что в комнате кто-то есть.
Это было чувство, которому нет объяснения. Высокие створки, в два человеческих роста, оставались непотревоженными. Ни один предмет, коими во множестве было уставлено роскошное помещение, не сдвинулся со своего места. Даже незнакомый запах не появился в благовонном воздухе опочивальни.
И все же кто-то здесь был.
Король Гельминт протянул было руку к серебряному колокольчику, что висел на лепной стене по правую сторону от дверей. Он собирался позвать дворцовую стражу, но внезапно ему пришла в голову новая мысль.
Если человек, пришедший к нему тайком, хотел убить монарха, то он успеет сделать это, ведь никакой стражник не может бежать быстрее, чем удар ножом.
Но если незнакомец явился по другой причине, то, скорее всего, солдатам дворца лучше не знать о его приходе.
Гельминт переступил порог своей опочивальни.
Среднего роста человек сидел в мягком кресле, закинув ногу за ногу. Он был широк в плечах и носил простые, но добротные дорожные доспехи.
Правая рука незнакомца покоилась на рукояти меча, висевшего на поясе, левой он небрежно придерживал холщовый мешок, лежавший на его колене.
Широкое лицо воина было обветрено, а солнце щедро покрыло его краскою загара. Серо-каштановые волосы поднимались над его головой высокими мягкими волнами и ниспадали на плечи. Не один придворный аристократ был готов заплатить шесть сотен динаров за такую прекрасную прическу, но было видно, что волосы незнакомца лежат так, прихотливо уложенные самой природой, а не руками цирюльника.
Глаза человека казались небольшими из-за его привычки зло прищуривать их. Крепкие зубы были обнажены в неяркой улыбке. С первого взгляда было заметно, что человек этот способен и на бешеную злобу, и на нечто доброе - если не на любовь, то хотя бы на привязанность.
Король Гельминт остановился перед незнакомцем. Непохоже было, что тот собирается встать - ни для того, чтобы напасть, ни из вежливости.
Человек легко толкнул холщовый мешок, который держал на колене. Тот покатился по полу подобно тряпичному мячу и оказался у ног Гельминта.
Края мешка растворились, глаза отрубленной головы уставились на старого короля.
- Это викинг Йыгева, - пояснил незнакомец. - Ты обещал за него награду в пять тысяч золотых. Я - Доррос Бланке, охотник за головами.
Король Гельминт наклонился и поднял отрубленную голову. Воин наблюдал за ним с легкой улыбкой, не без насмешки. Он ожидал, что недоверчивый самодержец захочет сам убедиться, что его не обманывают.
Король Гельминт никогда не видел викинга Йыгеву. Говоря всю правду, он никогда не слышал этого имени. Но он действительно объявил награду тому, кто покончит с наглым пиратом, орудующим у берегов Берберы.
Гельминт хотел рассмотреть другое - сколь чисто была отрублена голова. Опытный вояка, он знал в этом толк.
Старческие пальцы развернули грубую материю. Шея викинга была отрезана ровно, словно бритвой. Король определил, что удар был нанесен сзади, когда жертва стояла на коленях.
Тот, кто принес ему голову пирата, не отягчал себя ни совестью, ни кодексом чести.
- Доррос Бланко, - проговорил король вспоминая. - Не тот ли, что зарубил всю команду парусного судна, так как не знал, под чьим именем скрывается беглый каторжник?
Охотник за наградой едва заметно пожал плечами.
- Им следовало подробнее описать его приметы, - произнес он.
Король Гельминт с интересом посмотрел на своего неожиданного гостя. Бланко знал разные взгляды - от вожделеющего взора женщины до того, какой бывает в глазах взошедшего на плаху преступника.
Наемник понял, что сейчас получит новое предложение.
Король подошел к ларцу, стоявшему на столике возле его кровати. Сняв с шеи небольшой ключ, от приподнял крышку и вынул горсть золотых монет.
- Как ты проник сюда? - спросил он. - Везде расставлена стража.
- Не настолько хороша стража, - произнес Бланко.
Он принял у короля награду и пересчитал ее, быстро и на первый взгляд почти небрежно, но наделе с великой тщательностью.
- Я видел, как выносили вспоротые трупы. Ночью у тебя были гости, король.
- Это так.
Гельминт заложил руки за пояс королевского одеяния:
- И ты получишь в десять раз больше, если принесешь мне их головы. Доррос Бланко ответил:
- Опиши мне, как они выглядят, и скоро сможешь сравнить свое описание с их лицами.
- Это хорошо, - произнес Гельминт. - Расспроси стражников, кое-кто из них их видел. Скоро будет вывешено объявление о награде, так что у тебя будет преимущество перед другими.
Бланко встал.
- Но, - произнес король, - в объявлении будет указано, что разбойники похитили ценности из казны. Это неправда. Уловка, чтобы больше людей бросилось по их следу. На самом деле они унесли один предмет - астральный ошейник демона. Ты знаешь, как он выглядит?
- Знаю, - ответил охотник.
Король не стал задавать вопросов, чтобы проверить это. Он встречал таких людей, как Доррос Бланке, те не нуждались в том, чтобы преподавать им азбучные истины.
- Мне нужен только ошейник, - произнес король. - О нем я расскажу только серьезным охотникам за наградами, всякой швали незачем знать о нем. Не будет голов разбойников - это не страшно. Но не принесешь ошейник - не получишь награды.
- Я принесу все, - ответил наемник.

7

- Ты уверен в том, что мы делаем? - спросила Франсуаз.
Верховой дракон нес меня над столбовой дорогой, ведущей в столицу Берберы. Гнедая лошадь фыркала и поводила головой. Послушная поводьям всадницы, она чувствовала близость ездовых ящериц; далеко впереди наш путь перегораживал королевский разъезд.
Двое берберийских лучников остались на спинах животных, трое, спешившись, расхаживали поперек дороги.
Вопрос Франсуаз не означал, что ее мучают сомнения. Такое состояние охватывает ее редко, и девушка обычно разрешает его, подбросив монету.
Напади на нас стражники, демонессе это бы только понравилось. Но план придумала не она, а я, поэтому он не мог быть идеальным.
- Королевские лучники ищут нас на каждой дороге, - пояснил я.
- Прекрасная причина, чтобы напороться на разъезд.
- Френки, моя сладкая глупышка. Они думают, что мы пытаемся покинуть страну, а не проехать в столицу. К тому же у них наверняка нет нашего описания.
- Нет? - с подозрением спросила Франсуаз.
- Доверься мне.
Один из лучников, что ходили по дороге взад и вперед, остановился и вынул из-за пояса свиток.
- Вот их портреты, - громко проговорил он. - Посмотрите еще раз, чтобы не ошибиться.
- Ну, - поправился я, - я хотел сказать, у них нет нашего точного описания. Понимаешь, шум, суета, вряд ли кто-нибудь мог запомнить…
- Иными словами - довериться тебе?
- Да.
- Ладно.
Франсуаз откинула назад голову:
- Если они нас узнают, мы их убьем.
Франсуаз не снимала кожаную куртку из кожи дракона. Но прежде чем отправиться в путь, поверх она надела платье купчихи. Широкие темно-красные рукава раздувались складками и вновь затягивались поясками на локтях и плечах. Темно-зеленые буфы украшали грудь, пояс с безвкусной пряжкой подчеркивал талию.
Я захватил этот наряд с собой на тот случай, если нам не удастся вернуть ожерелье с первого раза. Костюм был позаимствован из гардероба дочери купца, которому принадлежали бриллианты.
Мне не нравится обманывать людей, поэтому я не стал обещать, что верну платье в целости. Франсуаз пришлось сильно ушить его в талии, и это было только начало -уж что-что, а портить вещи моя партнерша умеет.
В, ярком цветастом наряде купеческой дочки Франсуаз выглядела как свинья на маскараде - иными словами, как и должна выглядеть девица, у которой денег много больше, чем воспитания.
Тугие щеки и самодовольная улыбка, вообще свойственная моей партнерше, служили дополнительными штрихами к ее роли.
- И все же, Френки, - озабоченно проговорил я, - следовало сменить туфли. И сесть на лошадь боком, как горожанки.
- Ты бы меня еще на пони пересадил, - огрызнулась
Франсуаз. - Или на ручного бегемотика.
- Бегемотику ты бы сломала хребет, - возразил я.
Верховой дракон, следуя движению поводьев, остановился перед королевским разъездом. Франсуаз похлопала меня по руке, и судьба, уготованная крошке беге-мотику, едва не постигла моего дракона.
- Не волнуйся, братец, - сказала она. - Мы уже почти приехали.

Предыдущая страница 21 Следующая страница


Между двух войн 22

Королевские лучники не стали поднимать своего оружия и целиться в нас. Наряд Франсуаз, хотя и безвкусный, но дорогой, заставлял солдат относиться к нам с уважением.
Я всегда хорошо одеваюсь.
Я опустил голову, обреченно рассматривая шею дракона.
- Нет, Мармеладия, - проговорил я. - Все бесполезно. Ты видишь, нас остановили. Наверняка этих людей послала она.
Я незаметно следил за лицами дозорных, но ни на одном из них не блеснула радость узнавания. По всей видимости, им не приходило в голову, что преступники, разыскиваемые по всей стране, могут скакать по столбовой дороге в столицу.
Физиономия лучника потемнела.
- О чем это он? - спросил солдат, обращаясь к Франсуаз.
- Тебе нечего бояться, брат, - произнесла девушка. - Ты же видишь - это всего лишь городские стражники.
Всего лишь городской стражник уставился на девушку, ожидая ответа.
- О, нет, - проговорил я, испуганно оглядываясь. - Тебе же известно, как она хитра. Наверняка это демоны. Они загрызли настоящих солдат и надели их одежду.
Франсуаз засмеялась так неискренне, что это понял даже лучник.
- Не обращайте внимания на моего брата, офицер. Красавица наклонилась, протягивая солдату свиток с гербовой печатью.
- Я - Мармеладия Джерада, купчиха из Эль-Канары. Мой брат одержим демоном. Мы узнали, что королевский дервиш Берберы владеет искусством экзорцизма.
- Все бесполезно, - проговорил я. - У него ничего не выйдет. Как не получалось у всех других. Она всесильна, Мармеладия. Лучше мне уйти в пустыню и жить там отшельником. Я буду питаться кактусами и…
- Документы в порядке, - проговорил лучник, возвращая Франсуаз свиток.
Разумеется, они были в порядке - я сам их написал.
- А наш дервиш и на самом деле умеет обходиться с нечистью.
Солдат усмехнулся, давая знак своим товарищам пропустить нас.
- Над его минаретом две недели поднималась заря, и днем и ночью. Только сегодня наш дервиш вышел из мистического транса. Вам очень повезло - уверен, он примет вас.
- … Ловить ящериц, - продолжал я. - Провожать закат. Не видеть человеческого лица.
Франсуаз улыбнулась той высокомерно-покровительственной улыбкой, какой богатый простолюдин одаривает простолюдина бедного. Затем она тронула коленями бока лошади, и мы хотели уже было ехать дальше.
- А-а, вот еще что, - спохватился стражник. Он вынул из-за пояса свиток и развернул. Франсуаз ласково улыбнулась ему, а ее правая рука легла на пояс - туда, где находился клинок.
- Двое грабителей забрались этой ночью в королевские покои, - сказал лучник, поглядывая на свиток. - Украли двадцать тысяч золотых монет и шесть статуэток из красного коралла. Если увидите их, будьте настороже.
Он развернул свиток перед Франсуаз. Не знаю, кто из нас почувствовал себя более оскорбленным, увидев свой портрет, - я или она.

8

Доррос Бланко поднялся с колен и вновь накрыл лицо мертвеца куском материи. Пальцы у него были сильные, как у мечника, и в то же время красивые, как у аристократа.
- Профессиональные удары, - произнесен. - Нужна большая сила, чтобы так распороть доспех. Сколько, говоришь, их было?
Дворцовый стражник стоял подле охотника за головами немного согнувшись. Он никогда раньше не видел этого человека, но с первых же слов понял, что русоволосому незнакомцу следует подчиняться так, словно он командир отряда.
Королевская монета, которую Бланко показал солдату, наделяла его широкими полномочиями. Но не королевский герб произвел на стражника наибольшее впечатление, а уверенная манера держаться, отличавшая наемника, умение, с каким тот взялся за дело.
- Не меньше четырех, сэр.
Бланко поднялся на ноги. Пару мгновений он молчал, глядя на накрытые трупы, потом вынул меч и, один за другим, сорвал покрывавшие их куски материи.
- В каком порядке они лежали? - спросил Бланко.
Его вопрос поверг стражника в недоумение. Солдату и в голову не могло прийти, что следовало запомнить, как располагались убитые.
- Не могу знать, сэр, - отвечал он.
Бланко, возможно, и рассердился бы, услышав этот бестолковый ответ, если бы не привык, притом уже давно, полагаться только на себя и ни от кого не ждать помощи.
- Я сам скажу, - произнес он.
Лезвие меча заиграло в его руке, попеременно указывая на мертвых стражников. Тот, к кому он обращался, лишь растерянно разводил руками - даже теперь он не мог подтвердить, прав ли Бланко в своих предположениях.
Но наемник и не нуждался в подтверждении.
- Все эти раны нанесены одним мечом, - произнес он. - Техника боя очень необычна. Тот, кто убил их, очень опытен и выработал собственную систему…
- Один человек? - воскликнул удивленный солдат. - Но это невозможно. Один не смог бы одолеть всех стражников.
Доррос бросил острый взгляд на солдата.
- Это ты так думаешь, - проговорил он. - Благодари богов, что тебя не оказалось поблизости. Я бы на твоем месте прямо сейчас отправился в храм и принес богатую жертву… Кто бы ни прикончил твоих друзей, пощады он не знает.
Наемник направился к замковой стене и, прищурившись, стал осматривать опаленные стебли дрока.
- Но это не мог быть один разбойник, - взволнованно проговорил солдат, догоняя его. - Лучники на башне видели по крайней мере двоих.
- А, теперь только двоих…
На лице Бланко появилась хищная улыбка.
- Только что их было четверо. Ряды разбойников редеют, а?
Он перевел взгляд на дверь.
- Вы мне не верите, - проговорил стражник, - но их действительно было несколько.
Бланко поднес палец к отверстию замка и провел им вокруг погнутого ключа. Полупрозрачная вязкая жидкость осталась на его руке. Наемник поднес ладонь к лицу и понюхал.
- Ну почему же, я верю, - проговорил он. - Пока один сдерживал стражу, другой отпирал дверь. Они не предполагали, что им придется уходить этим путем…
Задумчиво глядя перед собой, он вытер руку о кожаный доспех стоящего напротив стражника.
- Леутернское масло, - проговорил он. - Я знаю человека, который способен открыть такой замок при помощи одного только леутернского масла и ржавого ключа.
Стражник в волнении ждал, что Бланко назовет имя злоумышленника, но мысли наемника двигались в другом направлении.
- И еще я знаю ту, что способна нанести такие удары…
Он решительно покачал головой.
- Нет, - произнес он. - Не сходится. Эти двое никогда не опустились бы до обычной кражи. Или это не они, или все здесь гораздо сложнее.
Бланко вновь провел пальцами вокруг скважины замка. Когда на его руке собрались густые капли масла, он вынул из ножен прямой меч и стал осторожно наносить его на лезвие.
- Если же я ошибаюсь, - сказал он скорее сам себе, - то сочту за честь убить демонессу Франсуазу.

9

- Я же говорил, что все пройдет гладко, - произнес я, оправляя отвороты камзола. - Мы пойдем к дервишу и исподволь выясним, кого он избавил от демона.
- Пятнадцать дней над минаретом поднимались всполохи, - сказала Франсуаз. - Астральные двери уже открываются, Майкл. Они могут вести в любую 'из тринадцати сфер. Вряд ли этот дервиш знает, как пользоваться такой силой.
- Двадцать тысяч золотых, - проговорил я. - И статуэток небось добрых на пятьдесят. Вот как правители скрывают бюджетный дефицит. Интересно, кому это пошло в карман - королю или дервишу.
- Разве дервиш не должен жить в бедности? - осведомилась Франсуаз.
- Скажи еще, что демонесса может оставаться девственницей.
Белые стены берберийской столицы Курземе сияли перед нами, словно покрытый снегом горный хребет. Несколько дорог сходились перед широко распахнутыми воротами.
Люди в повозках и на покачивающихся высоких арбах, пешие и конные проезжали и проходили под золотым королевским гербом. Грифон, распростерший крылья над морскими волнами, был символом правящей династии.
Восемь стражников охраняли городские ворота, и длинные пики в их руках выглядели бы грозно, если б они в самом деле охраняли ворота. Но солдаты обращали мало внимания на тех, кто прибывал в Курземе и покидал его. Они переговаривались о чем-то да высматривали проезжавших мимо деревенских красоток.
- Добрая госпожа! - кричал маленький человечек с бесформенной белой бородой и в сбившемся набок тюрбане, - Купите волшебный кувшин, добрая госпожа. Пять столетий назад в нем жил джинн, и следы его до сих пор остались внутри.
Не осознавая, сколь двусмысленно это звучит, старичок подпрыгивал перед гнедой и пытался ткнуть в Франсуаз старым кувшином с наполовину оббитым горлышком.
- Прочь, старый дурак, - прикрикнул на него один из стражников и ударил торговца древком своей пики. - Не толкайся в воротах. Проезжайте, госпожа.
Несчастный торговец упал, уткнувшись лицом в дорожную пыль. Кувшин выпал из его рук; проезжающая мимо телега раздавила его, и только серые черепки лежали теперь возле ворот Курземе.
- О, горе мне, - заплакал старик. - Разбился магический кувшин. Что теперь стану я продавать?
Франсуаз запустила руку за пояс и вынула несколько золотых монет.
- Бери, старик, - произнесла она. - А в другой раз найди для торговли другое место.
Белые врата Курземе остались за нашими спинами. Франсуаз ехала, уперев правую руку в талию и небрежно держась за поводья левой. Девушка с презрительным снисхождением рассматривала широкие улицы, кишевшие людом.
- За такие деньги можно было купить настоящий кувшин, - произнес я. - С тремя джиннами внутри.
- Старику нужны деньги, - ответила Франсуаз.
- Ладно, - сказал я. - Мы же похитили двадцать тысяч золотых, да еще коралловые статуэтки.
Сотни голосов пчелиным роем гудели над улицами Курземе. Возгласы лавочников, расхваливавших свои товары, смешивались с криками слуг, приказывавших расступиться и пропустить какого-нибудь вельможу.
Франсуаз направила гнедую к торговцу тканями. Широкие лепестки отрезов пестрели радугой красок, волнуясь под ветром. Девушка потрогала несколько из них, придав своему лицу многозначительное выражение, как подобает солидной купчихе.
Франсуаз понимает в тканях как свинья в апельсинах.
Внезапно шум начал стихать. Когда что-то огромное, шумное приближается издалека, человек слышит нарастающий гул. Сейчас же происходило обратное - гомон таял, словно тот, кто проезжал между людьми, заставлял их почтительно умолкнуть.
- Это дервиш, - негромко сказал я. - Нам лучше посторониться.
Я пустил дракона в боковую улицу, и Франсуаз последовала за мной. Тишина, заполнявшая улицы при появлении святого учителя, приближалась, как поток воды заполняет сухой арык. Люди расступались перед процессией и отходили к стенам домов. Вскоре толпа скрыла меня и Франсуаз.
Два буйвола шли впереди кортежа. Животные не имели ни всадников, ни погонщиков; их лоснящиеся шеи никогда не знали ярма. Быки выступали с гордой уверенностью, видя в людях своих смиренных служителей. Было заметно, что сакральные буйволы не в первый раз шествуют этой дорогой.
- Священные звери, - проговорил я. - Им поклоняются как божествам.
- Бифштекс из них тоже будет священным? - спросила Франсуаз.
Шесть девушек следовали за божественными быками. Прозрачная голубоватая ткань стекала с их тел, и трудно было сказать, что воспевает это одеяние - целомудренность или разврат.
- Это девственницы? - спросила Франсуаз.
- Ты еще помнишь, что это? - произнес я. - Нет, Френки. Это служительницы Розового храма. Их долг- совокупляться с прихожанами в обмен на пожертвования. Мне кажется, они выполняют его с радостью…
Три минотавра, обнаженные до пояса, несли треугольный паланкин. Шерсть на головах быколицых существ была завита и умащена благовонными маслами. Серые хвосты высовывались из-под коротких юбок, простые сандалии вздымали дорожную пыль.
Паланкин не имел стен, только крышу, которую поддерживали три золотых шеста. Скрестив ноги и соединив руки в молитвенном жесте, в нем сидел дервиш.
Подушки и покрывала не смягчали ложе святого учителя. Нищие в грязных лохмотьях и богачи в расшитых золотом одеяниях - все преклоняли колени перед священной процессией, их опущенные головы касались земли.
Темные глаза дервиша скользили по умолкнувшим горожанам. Он не смотрел на их лица. Взгляд святого учителя был устремлен в глубь самого себя и оттуда прикасался к душам тех, кто вставал перед ним на колени.
Два белых ибиса летели позади паланкина. Крылья величественных птиц почти не двигались - волны астрала поддерживали их в парении.
- Дервиш объезжает город, - процедила Франсуаз. - Приходит в себя после транса.
- Что его разбудило?
- Мы.
Руки святого учителя разомкнулись. Он поднял смуглую ладонь, и минотавры остановились. Выбритая голова дервиша повернулась.
- Проклятье, - пробормотала Франсуаз. - Неужели он меня почувствовал?
Божественные буйволы переставляли ноги, их широкие уши вздрагивали. Люди в тревоге приподнимали головы. Священная процессия никогда еще не останавливалась на городской улице.
Глаза дервиша ползли по силуэтам людей, как змея по траве. Пальцы Франсуаз сжали рукоять кинжала. Взгляд святого учителя дошел до небольшой улицы, из тени которой мы наблюдали за его кортежем.
Если дервиш распознает в девушке демонессу, толпа набросится на нас.
Тонкая голубая черта пронзила пространство близ треугольного паланкина. Трещина в мироздании расширялась, и края ее стали расходиться.
- Вот оно, - процедила Франсуаз. - Астральные двери открываются.

10

Дервиш стремительно обернулся.
Белые ибисы, олицетворение Света, забили крыльями и громко закричали. Они взорвались изнутри, превратившись в комья разодранной плоти. Снежные перья и кровавые брызги разлетались вокруг.
Темные зрачки дервиша обратились в мириады точек, растекаясь в белке глаз. Яркий свет проник в мир сквозь его кожу и словно растворил ее.
Святой учитель призывал всю силу, которую собрал, находясь в мистическом трансе. Вряд ли он понимал, что вызвало пробоину в универсуме, но он должен был закрыть ее.
Мрак хлынул из астральной расщелины, расплываясь мутными облаками. Первый крик, полный сдавленного страха, метнулся над умолкнувшей улицей. Он стал тем камнем, что обрушивает за собой лавину. Крича и не разбирая дороги, люди бросились прочь, расталкивая друг друга и сбивая с ног.
Черные членистые лапы начали высовываться из астральной щели. Они состояли из Мрака, словно дыры в мироздании. Тварь, облик которой невозможно было представить, простирала щупальца, проникая в наш мир.
Дервиш поднял руки, и белый свет заструился с них. Шипящие клубы пара повалили из лап чудовища. Тело святого учителя вздрагивало, борьба с порождением Тьмы дорого стоила ему.
Черные щупальца застыли. Они не продвигались больше вперед, и голубое отверстие тоже не разрасталось.
Дервишу удалось остановить продвижение твари, но он не мог заставить ее отступить.
Тело святого учителя светилось уже неровно. Темные пятна пробегали по нему, как облака скользят по небосводу.
Один из минотавров вздрогнул и начал подходить к дервишу. Шерсть быкочеловека встопорщилась, кровавая пена показалась на его губах. Уродливые шрамы вскрывались на мускулистом торсе служителя.
Минотавр воздел огромный кулак, чтобы направить его в голову дервиша.
Сапфировая молния сюрикена пронеслась над головами людей. Звезда с заостренными краями, выкованная из голубого ливадиума, вонзилась в плечо минотавра, разрубая сухожилия. Рука быкочеловека опала, словно отломанная ветка. Кровавая пена брызнула из его рта.
Франсуаз, сжав коленями бока лошади, послала ее вперед, и та, без разбега, перескочила через бегущих в панике людей.
Белый свет почти исчез из тела дервиша. Его глаза то гасли, то загорались вновь. Черные щупальца твари начали вытекать из астральной щели.
Копыта лошади пронеслись в нескольких дюймах над головами людей. Гнедая приземлилась у треугольного паланкина. Алое пламя горело в глазах Франсуаз, на ее прекрасном лице отражались всполохи костров Преисподней.
Взбесившийся минотавр обернулся к девушке. Пальцы его левой руки пытались вырвать сюрикен из покалеченного плеча. Франсуаз ударила его по голове сапогом, и только прочный бычий череп спас быкочеловека от неминуемой смерти.
Верховой дракон вознес меня над бурлящими улицами Курземе. Я видел, как горожане в ужасе разбегаются и квартал за кварталом пустеет, а окна домов закрываются деревянными ставнями.
Даже городские стражники не спешили на помощь великому дервишу. Изогнутые навершия пик виднелись поверх голов бегущих горожан; смешавшись с толпой, солдаты тоже стремились прочь от астральной щели.
Франсуаз спрыгнула с лошади. Длинный обоюдоострый клинок был приторочен к ее седлу и прикрыт коротким красным ковром.
Треугольный паланкин уже стоял на земле. Один из минотавров валялся подле него, захлебываясь слюной. Струйки крови вытекали из уголков его глаз, говоря о кровоизлиянии в мозг.
Два его товарища собирались было наброситься на дервиша и растерзать в клочья своего бывшего хозяина. Теперь они стали подходить к Франсуаз.
На телах минотавров проступили отталкивающего вида старые шрамы. Многие из них гноились и осыпались струпьями. Зловонное дыхание вырывалось из бычьих пастей, серый дым поднимался над широкими ушами.
Сверкающий клинок вошел в живот одному из минотавров. Франсуаз разрубила бы чудовище на две части, но быкоголовая тварь успела схватить лезвие руками и остановила его.
Второй минотавр набросился на девушку с другой стороны. Обе руки демонессы лежали на рукояти меча. Франсуаз пнула чудовище ногой в грудь, сломав ему два ребра. Быкоглав замер на месте; серый пар, валивший из его ушей, стал черным.
Франсуаз вырвала клинок из лап первого минотавра. На булыжники посыпались отрубленные пальцы и куски кистей. Чудовище заурчало.
Лезвие, выйдя из тела минотавра, открыло глубокую рану в его брюхе, он прижал к нему остатки своих рук, пытаясь удержать вывороченные органы.
Франсуаз еще раз ударила второго минотавра в грудь. Жестокий удар, нанесенный по сломанному ребру, вонзил его в сердце твари. Подбородок быкоглава залила кровь.
Я направил вниз верхового дракона. Всхлопывая крылами, он опустился по другую сторону паланкина.
Черные щупальца вырастали из астральной щели. Они уже достигли булыжника улицы и теперь растекались по ней, словно струйки темной воды. Черные клубы накрыли пробоину в универсуме, и я не мог сказать, как сильно она успела расшириться.
Изогнутые усы показались над волнами Мрака. Голова твари, что пробивалась из иного астрального плана, вскоре должна была показаться передо мной.
Я соскочил с дракона и подошел к астральной щели. Членистые щупальца выползали из отверстия все быстрее. Я вытянул руку, и мои пальцы погрузились в клубящиеся облака Тьмы.
Наполовину рассеченный минотавр, пошатываясь, подходил к Франсуаз. Из его распоротого живота падали наземь кровавые ошметки внутренностей.
Девушка перехватила меч и вогнала его в подбородок твари. Минотавр, вопя и корчась от боли, обхватил себя за распоротый живот, в агонии раздирая зияющую рану. Франсуаз вырвала меч из головы минотавра, и он рухнул на кучу собственных внутренностей.
Черные лапы твари вздрагивали, касаясь моих пальцев. Я дотронулся до астральной пробоины и почувствовал, как натягиваются границы мироздания.
Универсумы развернулись передо мной, вспыхивая тринадцатью хрустальными сферами. Они раскрылись украшенным веером, постоянно меняясь местами; ледяной поток обдал границы миров, и веер закрылся.
Облака Мрака начали редеть; астральная щель затягивалась.
Франсуаз оказалась рядом со мной. Ее меч пронесся по краю закрывающегося отверстия. Отрубленные лапы чудовища застучали по мостовой, зловонная кровь хлестала из обрубков.
Тварь забилась. Изогнутые усы начали прятаться в тающих волнах Тьмы. Отсеченные щупальца молотили по краям астральной щели.
- Нет, - расслышал я глухой голос, что приходил к нам из другой сферы астрала. - Дай мне уйти.
- Я дам тебе уйти, - прорычала девушка. - В Ад.
Перехватив меч, она по рукоять вонзила его в клубы Мрака. Острый клинок пробил голову твари, рассекая мозг.
- Пощади, - простонало чудовище.
- Поздно просить об этом, - ответила Франсуаз.
Она с силой провернула меч, разнося в клочки мозг многолапого монстра. Глухой вопль заставил содрогнуться стены домов. Кровь с новой силой хлынула из обрубков щупалец - и иссякла.
С жестокой улыбкой Франсуаз вытащила меч. Голубоватая молния пробежала по пространству, закрывая астральную щель.

11

Франсуаз склонилась над дервишем, бессильно распростертым на треугольном паланкине.
- Он будет жить, - сообщила она. - Надо только восстановить его силы.
Жрицы Розового храма окружили меня. Их теплые пальцы касались моей груди, гладили по лицу. Голубые одеяния девушек вблизи казались воздушными. Они открывали каждый изгиб обнаженных тел.
- О прекрасный эльф, - проговорила одна из красавиц. Золотая диадема на ее голове выдавала в ней верховную жрицу. - Мы обязаны оказать тебе почести…
Она взмахнула рукой, и остальные девушки расступились. Они продолжали ласкать меня, но стояли теперь по бокам.
Верховная жрица провела рукой по моему подбородку.
- Можно прямо здесь… - проворковала она. Красавица отшатнулась, когда в горло ей уперся кончик меча.
- Трахнитесь лучше с бычками, девочки, - произнесла Франсуаз.
Жрицы Розового храма не спешили. В силу своей профессии они нередко встречались с ревнивыми женами и любовницами.
- Ты тоже можешь присоединиться к нам, сероглазка, - ласково произнесла верховная жрица. - Тебе понравятся наши ласки.

* * *

- «Тебе понравятся наши ласки», - передразнила Франсуаз, хлопая по столу деревянной кружкой. - Это бордель какой-то, а не город.
- Ты едва не порубала их на куски, - проговорил я.-
Френки, ты такая неконтактная.
- Неконтактная? - Франсуаз взвилась так, что остальные посетители таверны стали на нас оглядываться. - Я должна была трахаться с шестью шлюхами - это, что ли, значит быть контактной?!

Предыдущая страница 22 Следующая страница


23 Денис Чекалов

- Френки, - сказал я, - но стоило ли махать мечом? Ты напугала их до полусмерти. Можно было просто дать пару оплеух.
- Они только этого и ждали, - мрачно процедила Франсуаз. - Сам видел, как они смотрели на хлыст у меня на поясе.
- Что делать, Френки, - вздохнул я. - Ты пробуждаешь в людях самые низменные эмоции. Девушка пнула меня ногой под столом.
- Как ты закрыл астральную щель? - спросила она. - Дервиш чуть копыта не откинул, а все равно не смог.
- Я эльф, - сказал я.
Франсуаз отхлебнула из кружки, ожидая продолжения, но я не стал ничего больше говорить.
- Это - все? - спросила она.
- Этого достаточно, - заверил я.
- Майкл, - Франсуаз склонила голову, рассматривая меня, - хлыст все еще при мне. Я развел руками:
- Как я могу объяснить то, что происходит само собой? Просто я могу закрывать двери между мирами - и все. Я не служу Свету, я вообще никому не служу. Моя душа мне не принадлежит. Я отказался от всего, что мог иметь, ради того, что хотел иметь. Закрывать двери для меня так же естественно, как для тебя хлебать эту невероятную гадость.
Франсуаз ткнула нос в свою кружку и помотала головой.

* * *

- Нет, Френки, он нас не узнает, - заключил я.
- Все равно, - упрямо ответила Франсуаз. - Мы должны пойти к нему и спросить. Мне надоел этот маскарад. Она с отвращением дернула свое купеческое платье.
- Ну да, спросить, - сказал я. - Молотить его головой об алтарь, пока он не расколется. Дервиш, его череп или алтарь. Да он не скажет нам, сколько ног у собаки, если его не обмануть.
- Только обманывать ты и умеешь, - прорычала Франсуаз.
В глубине души она понимала, что я прав. Это и было причиной ее негодования.
Я всегда прав; порой я сам немного от этого устаю.
- Дервиш потерял сознание прежде, чем мог нас увидеть. Жрицы давно в своем храме, на коленях перед прихожанами. Нас могут узнать разве что священные буйволы.
- Пусть попробуют.
Услышь божественные быки, каким тоном были произнесены эти слова, они сами содрали бы с себя шкуру и запеклись на вертеле.
Веселый народ вновь толпился на широких улицах Курземе. Ужас, владевший людьми несколько часов назад, улетел так же быстро, как свежий ветер пролетает над шпилями минаретов.
Жрицы Розового храма позаботились о том, чтобы вернуть дервиша в его покои. Останавливаясь на площадях, люди рассказывали друг другу о случившемся, расцвечивая свои истории все новыми подробностями. Детали эти были тем более невероятны, что почти никто не видел, как разворачивались события.
- А потом земля разверзлась, - с жаром рассказывал торговец сладостями, - и высыпали из нее всадники - все в золоте, а вместо глаз у них были жуки, вот такие огромные.
Прохожие, обступившие его прилавок, завороженно кивали головами. Не пройдет и пяти минут, как кто-нибудь из них станет пересказывать эту побасенку, переиначив ее на свой лад.
- Дервиш узнал в тебе демона? - спросил я. Франсуаз презрительно скривила губы.
- Они всегда говорят, что умеют это. Но еще ни один священник не мог отличить меня от дочери Света, если я сама не хотела. Нет, Майкл, он ощутил только, как раскрывается астральная дверь.
Ответ девушки понравился мне еще меньше, чем знакомство с ее семьей.
- Это плохо, помадка, - проговорил я.
- Почему еще?
- Френки, астральная дверь открылась в тот миг, когда дервиш поравнялся с нами. А не могла ли ты это вызвать?
Франсуаз терпеть на может, когда я предполагаю, что в какой-либо неудаче есть ее вина.
Но, право, не моя же.
- Все, что я могу вызвать, так это твою эрекцию, - прорычала девушка. - Что я, дура? Будь хоть один шанс, что такое возможно, - стала бы я рисковать?
- Нет, - согласился я. - А про дуру я подумаю.

12

Грифоны, раскрывающие крыла, охраняли подножие минарета. По всей видимости, делали они это не слишком усердно. Добрая половина скульптур, которыми обросла парадная лестница, были разрушены, и только знание берберского королевского стиля могло подсказать, кого изображали осыпавшиеся торсы.
- Дервиш-то жадничает на ремонте, - произнесла Франсуаз с веселым злорадством.
- Это не совсем так, Френки, - проговорил я. - Когда колдун впадает в мистический транс, он не только накапливает магическую силу. Одновременно он разрушает структуру своего организма. Более могущественные волшебники, такие как дервиш, черпают энергию не в себе, а в окружающих предметах. Тысячи памятников искусства погибли, разрушенные таким образом… Попутно достается и минарету.
- Вот как.
Франсуаз, проходя мимо, щелкнула пальцами по изображению крылатого пса. Голова невезунчика отвалилась и погромыхала вниз по ступеням.
- Упс, - произнесла девушка и сделала вид, что это не она.
Толстый бегемот встречал нас у раззолоченных дверей. Жирные телеса слуги прикрывала лишь тога, крепившаяся на одном плече, ей следовало бы прикрывать их получше.
- Не знаю, сможет ли великий дервиш принять вас, - проговорил бегемот. - Он так истощен, да к тому же погружен в полуденную медитацию.
Не говоря ни слова, Франсуаз вынула из-за пояса круглую золотую монету и, протянув ее бегемоту, прижала ладонью к его отвисшему брюху.
Сделала она это так энергично, что чуть не прошибла гиппопотаму желудок. Затем отодвинула бегемота, слово то была дверь, и прошла мимо.
- Прости, приятель, - проговорил я лакею. - Тебе еще повезло. Она могла врезать и без монеты.
Изнутри минарет выглядел так, словно над ним потрудились скальные термиты. Глубокие щели прорезали его стены. Плиты пола покачивались, стоило наступить куда-нибудь, кроме как точно в их середину.
Один из залов, через которые мы проходили, когда-то был украшен мозаикой. По следам, оставшимся на сером цементе, я определил, что она изображает казнь последнего из принцев Карпашских. Значит, минарет был выстроен не далее чем пять лет назад.
Дервиш сидел в просторных покоях. Если в других помещениях и оставались какие-то предметы мебели, то здесь их не было вовсе. Единственное исключение составлял треугольный топчан, в точности повторяющий форму паланкина.
- Эти люди пришли просить вас о помощи, господин, - произнес слуга. - Они приехали издалека, чтобы повидать вас.
Гиппопотам не мог этого знать, поскольку мы не принесли с собою багажа с наклейками. По всей видимости, Франсуаз придала ему живости.
Правда, я не мог быть уверен - благодарить за это монету или удар в живот, поэтому чуть было не предложил поставить несколько экспериментов.
Глаза дервиша раскрылись. Они растворялись с трудом, словно были то тяжелые врата и вели они в совершенно иной мир, нежели тот, что окружал святого учителя.
- Вы хотели видеть меня? - спросил дервиш. Проговорил он это таким тоном, словно собирался добавить: «Ну вот, посмотрели, а теперь валите». Франсуаз положила мне руку на плечо.
- Мы приехали из Эль-Канары, - произнесла она. - Я - Мармеладия из семьи Джерада, мы купцы. А это мой брат, Хусейн.
Я энергично закивал головой, желая развеять все сомнения, если таковые окажутся.
Завершив процедуру представления, Франсуаз подошла к дервишу и уселась на его топчан с той бесцеремонностью, которая не подозревает о существовании приличий.
Дервиш отодвинулся. Никто не должен был устраиваться на его священном ложе, но святой учитель был слишком хорошо воспитан, чтобы делать замечания. Тем более что имел дело с иноземкой, не знающей его обычаев.
- Мой брат связался с демоном, - продолжала Франсуаз.
Она подтолкнула дервиша локтем:
- Вы же знаете, как это бывает. Увидит парень красивую мордашку - и раз, его мозги проваливаются в штаны. Я-то тоже хороша, должна была с первого раза просечь, что это за штучка.
Франсуаз прищелкнула пальцами.
Я не мог не признать, что Франсуаз великолепно изображает богатую купчиху, какими они бывают на Пальновых берегах. В глазах дервиша читалось: «Если не от демона, то от сестрицы этого беднягу точно надо спасать».
- Короче, одно за другим, и вот он остался без души. Спрашивается, как вернуть ее назад?
Дервиш постарался принять позу медитации. В ней он чувствовал бы себя более комфортно, а в обществе Мармеладин это было ему необходимо. Но данное положение требовало всего топчана, и святому отцу пришлось отказаться от своей затеи.
- Вам необходимо просто попросить ее, - проговорил он.
Он обращался не к Франсуаз, а ко мне.
Люди воспитанные, обладающие врожденным аристократизмом, всегда безотчетно поступают так.
- Вы должны помнить, что душа принадлежит вам. Кому бы вы ее ни отдали, вы можете вернуть ее в любой момент. Вам надо только этого захотеть.
Франсуаз мрачно взглянула на меня, как смотрят на семейного оболтуса.
- В том-то и беда, - произнесла девушка, не оставляя у дервиша сомнений, что говорить с ним будет она. - Он-то хочет от нее избавиться, да силы воли ему не хватает. Только он базетку эту увидит, как все.
Франсуаз осуждающе поглядела на меня, уперев руку в бок.
Несколько мгновений дервиш хранил молчание. Затем он встал и подошел ко мне, не столько потому, что на самом деле ему этого хотелось, сколько желая отдалиться от купчихи Мармеладин.
- Чаще всего, - негромко проговорил святой учитель, - человек отдает душу демону добровольно. Если он не может ее вернуть, значит, на самом деле этого не хочет.
Он провел ладонью перед моим лицом.
- Да, - подтвердил дервиш. - У вас на самом деле не осталось души. Очень редко, - продолжал он, - демоны прибегают к астральным цепям, чтобы удержать человека. Разорвать такую связь невозможно без постороннего вмешательства…
Он повернулся, собираясь вернуться на свой топчан, увидел на нем Мармеладию и передумал.
- Я приглашаю вас остаться в минарете, - произнес он. - Уединение поможет вам понять, что мешает освободиться от демоницы. Ее кандалы или ваше нежелание.
Он остановился в нескольких шагах от купчихи.
- Седрик проводит вас в ваши комнаты. Они не настолько изысканны, как вы наверняка привыкли.
Последние фразы являлись предложением купчихе как можно скорее освободить его топчан. Франсуаз встала и с недовольной миной засеменила к выходу.

13

Вороная лошадь прокладывала себе путь по запруженным людьми и повозками улицам. Всадник почти не заботился о том, чтобы направлять ее. Животное, чья шкура во многих местах была помечена боевыми шрамами, само умело так шугануть зазевавшегося прохожего, что тот заполошно шарахался в сторону.
Человек, сидевший в седле, смотрел поверх людских голов, и казалось, будто от его пронзительных глаз не ускользает ни одно движение, ни одно лицо.
Люди толпились возле разбитого паланкина. Стоявшие сзади пытались протолкаться вперед, но передние их не пускали. Никто не хотел уступать другому место, откуда было все видно. Но стоило только Дорросу Бланко подъехать, как зеваки почтительно расступились при виде этой молчаливой фигуры на вороном коне.
Охотник за головами, прищурившись, окинул взглядом городскую улицу. Глаза его скользнули по белым перьям ибисов, испачканным кровью, по золотым шестам, вывороченным из паланкина дервиша, по цветочным лепесткам.
Взгляд его внезапно остановился там, где ничего не было. Доррос Бланке соскочил с коня и широкими шагами пересек улицу, свободно рассекая толпу. Доррос остановился и, приподняв руки, повел ими в воздухе.
Королевский стражник, покорно ехавший за Бланке от самого дворца, посмотрел на наемника с недоумением. Почему он не обратил внимания на следы побоища, которое произошло здесь всего несколько минут назад? Почему не осматривает убитых минотавров? Не опрашивает очевидцев?
Пальцы Дорроса Бланке замерли в воздухе, на долю мгновения он выпрямил их, словно стремился коснуться того, чего уже не было перед его глазами.
- Астральная дверь, - пробормотал он. - Кто-то раскрывал ее здесь.
Королевский стражник попытался воспользоваться молчанием наемника, чтобы задать ему вопрос, но по выражению лица Бланко понял, что лучше хранить молчание.
Речь действительно идет не о простой краже из королевского дворца, думал Доррос.
Но какие бы события ни происходили в столичном городе Курземе, в данный момент они его не касались. Для Дорроса Бланко не имело значения, пусть бы рухнули хоть все границы астральных сфер и мир наполнился детищами Мрака и Преисподней.
Он выполнял свою работу и никогда не задавал лишних вопросов - ни миру, что окружал его, ни себе.
Королевский стражник отстал было от него, смешавшись с толпой. Теперь он вновь подошел к Дорросу.
- Я расспросил людей, - проговорил он. - Они видели, что здесь произошло. Правда, показания путаные. Одни говорят, что здесь побывала стая драконьих лягушек, и…
Доррос Бланко опустился на одно колено перед мертвым минотавром.
- Здесь не было драконьих лягушек, - произнес он.
Королевский стражник в растерянности замолчал.
Рука Бланко коснулась горла убитого человекобыка. Погрузив пальцы в остывающую кровь, он нащупал короткое отверстие от сапфирового сюрикена.
- Франсуаза, - негромко проговорил он. - Значит, ты здесь.

14

- Скоро солнце подойдет к зениту, - заметил я.
Серый песок шуршал между конусами песочных часов. Взглянув на то, как быстро сыплется вниз невесомая пыль времени, человек мог подумать, что песка в хронометре хватит от силы на несколько часов. Но минута шла за минутой, а песок, просыпаясь вниз, казалось, оставался на месте, и у наблюдателя, гулявшего в запущенном саду подле минарета, создавалась иллюзия, что песок в часах вечен.
Он заканчивался на исходе дня.
Такова и человеческая жизнь. Вначале кажется, что летит она чересчур быстро; потом человек осознает, что время для него остановилось. С ним ничего не происходит, один день не отличается от другого, и новое утро не приносит с собой ничего, что уже не было бы похоронено вчера.
Потом наступает смерть.
- Солнце поглощает тени, - проговорил я. - Лучшее время, чтобы начать обряд очищения.
Никто не ухаживал за садом, над которым весь день стрелкою солнечных часов кружила тень минарета. Я не мог представить себе бегемота Седрика стоящим на коленях возле клумбы.
Кроме него, никого не встретили мы в доме дервиша, но прямоствольные ирги, тисы и аукубы пышно росли, словно корни их не были погружены в иссушенную почву, лишенную подкормки и влаги.
Сад минарета выглядел как влажные субтропические джунгли, где воздух пропитан каплями воды, а почва так богата, что воткни в землю копье - и деревянное древко покроется зелеными побегами.
Земля здесь была тверда, словно камень, а воздух, сухой и жаркий, было трудно вдыхать.
Дервиш шел по садовой аллее, и его простые сандалии гладили нежную траву. Рядом с ним шла девушка; совсем еще юная, она вступила в тот возраст, когда созревающее тело опережает душу и разум и влечет человека туда, где мечты обращаются в реальность и теряют свое очарование.
Тело ее, полуобнаженное по обычаям Берберы, уже принадлежало женщине, и по тому, с каким достоинством шла она, покачивая округлыми бедрами, как несла она свои груди, почти полностью свободные от объятий шелка, я понял, что кто-то уже открыл в ней женщину и научил ее, что это означает.
Но душа незнакомки была смущена, глаза отсутствующе смотрели вперед. Она шла рядом с дервишем, но душой пребывала в мире своих фантазий.
Бриллиантовое ожерелье возлежало на шее незнакомки. Три нити сверкающих диамантов скатывались по смуглой коже, и я знал, что две такие же струи стекают по ее спине.
Девочка не замечала великолепия надетых на нее драгоценностей. Сам дервиш надел на нее это ожерелье и сделал это не потому, что хотел украсить юную красавицу, нет - оно должно было защитить ее от сил зла.
Святой учитель приветствовал нас, подняв руку. Девочка, казалось, не видела, что теперь они не одни в саду минарета.
Франсуаз сорвала спелый гоюд-аукубы и теперь жевала его, изредка вытирая рот тыльной стороной ладони.
- Это Найвая, приндесса Петры, - сказал дервиш. - Простите, что она не замечает вас, ее душа отдана опасному демону, и теперь она не властна над своими чувствами.
- Вы собираетесь провести обряд очищения? - спросил я. - Можем ли мы присутствовать?
- Разумеется, - согласился дервиш. - Я сам собирался пригласить вас.
В руках Франсуаз оставалась только косточка от плода аукубы; девушка швырнула ее себе за спину.
- Ожерелье, - произнес я. - Оно имеет магическую силу?
- Да, - подтвердил святой учитель. Он положил руку на плечо Найваи и увлек ее дальше по аллее заброшенного сада.
- Случайно я обнаружил его в королевской сокровищнице. Признаюсь, наш король Гельминт без особой охоты позволил мне его взять… Но я убедил его, что для принцессы оно значит гораздо больше, чем простая кучка бриллиантов.
Аллея, выложенная кусками окаменелой секвойи, привела нас к широкой площадке. Солнечные лучи водопадом низвергались на розовый песок. Тисы росли по краям магического круга, но в этот час ни одна крона не отбрасывала тень в его пределы.
- Хорошо, Найвая, - произнес дервиш. - Теперь стань в середину круга.
Девочка повиновалась. Голос святого учителя был единственным, что проникало в ее сознание из внешнего мира.
Франсуаз взяла меня за руку.
- Сила обряда очень велика, - негромко сказала она. - Мы воспользуемся этим. Мы войдем в астральный скол, в котором находится Найвая.
Темные глаза дервиша обратились в нашу сторону. Он не мог расслышать нашего разговора, но в его взгляде я прочитал нечто, что могло оказаться недоверием.

15

Невысокая фигура девушки рождала короткую тень, что ползла по золотому песку. Зеркальное солнце, шествующее по небосклону, подходило к точке, в которой путь его переставал вести вверх и начинал спускаться.
Взгляд святого учителя был прикован к тени Найваи. Тонкие пальцы дервиша были подняты перед грудью, и только ничтожная доля дюйма разделяла их кончики.
Зеркальное солнце провернулось на небесах, словно шестеренка часов Вселенной. Руки святого учителя соединились, и тень Найваи исчезла с розового песка.
Вытянутое тело минарета застонало. Бриллианты вспыхнули, окружая шею Найваи сияющим кольцом. Тело девочки стало стремительно темнеть, словно она стояла не на освещенной солнцем площадке, а с каждым мгновением погружалась в ночную мглу.
Дервиш развел руки; мир погас, обратившись в ничто, и лишь тело Найваи озарялось потоками света. Потом солнце возгорелось вновь, но это было уже другое солнце.
Найвая стояла возле черного металлического столба. Изогнутые цепи охватывали ее обнаженное тело. Обручи кандалов сжимали ее запястья. Концы оков погружались в тело принцессы, и, пронзая его насквозь, сливались с черным столбом.
Голова девочки была опущена, веки полузакрыты. Пурпурная воронка кружилась в воздухе высоко над головой Найваи. Она круглилась, уходя в бесконечность, - то жизненные силы покидали плененную девочку, насыщая демона.
Смрадное болото раскинулось вокруг черного столба. Гниющие широкие листья плавали на его поверхности.
Маленькие уродливые гекконы ползали по ним, и их тройные хвосты свешивались в мутную воду.
Темные листья поднимались из глубины болота. Они толпились на редких участках твердой земли и изгибались над неподвижной водой.
Время от времени пузыри болотного газа поднимались к поверхности топи; они лопались с чавкающим, утробным звуком, и троехвостые гекконы прятали голову под кожаный панцирь.
Франсуаз направилась через болото. Ее целью был черный столб с прикованной к нему Найваей. Стройные ноги демонессы безошибочно выбирали безопасный путь. Мутная вода булькала, проваливаясь озерцами в мягкой земле, и заливала сапоги из крокодиловой кожи.
Гекконы поднимали головы и сдавленно шипели, пуча глаза на демонессу. Франсуаз наступила на одного из них, раздавив ему череп.
Человеческий крик вырвался из пасти умирающего геккона, и кровавая лужа растеклась под ногой девушки. Более от твари не осталось ничего - ни костей, ни кожи.
- Не надо было болтаться под ногами, - бросила Франсуаз.
Увидев смерть своего товарища, треххвостые ящерицы заскользили в воду. Пузыри болотного газа заспешили к поверхности топи словно в ответ на их бегство.
Франсуаз остановилась возле черного столба. Найвая не реагировала на наше приближение. Тонкие пальцы демонессы пробежали по телу девочки, но прикованная даже не шевельнулась.
- Астральные кандалы, - произнесла Франсуаз. - Скверно.
- Почему Найвая не освободилась сама? - спросил я. - Она ведь этого хочет.
- Все сложнее, - ответила Франсуаз. - Она девочка. Желания еще не слились с ее волей. Ею легко управлять.
Демонесса упала на колени и глубоко погрузила руку в мутную топь болота. Плечо девушки коротко дернулось, Франсуаз торжествующе засмеялась.
- Ага!
И вытащила из болота ящерицу, удерживая добычу сразу за два хвоста. Геккон извивался, его желтые, усеянные черными пятнышками глаза широко раскрывались.
- Хотел прогулять уроки, - произнесла Франсуаз.
Размахнувшись, она размозжила череп геккона о черный столб. Алые брызги разлетелись вокруг демонессы, словно она раздавила бурдюк, полный крови.
Голубые молнии пробежали по металлу цепей, и, шипя, растворились в них.
- Мы нашли того, кто пытался раскрыть астральную щель, - произнес я.
- Когда я его найду, - произнесла Франсуаз, разворачиваясь и устремляя взгляд в свинцовое небо, - я его убью.
Фонтан брызг взметнулся над темным болотом. Тысячи дрожащих капель вырвались из топи и, вздрогнув в холодном воздухе, вновь растворились в ней. Ледяная влага коснулась моего лица.
Плоская, покрытая тяжелым панцирем голова показалась из глубины болота. Она была размером с добрую лошадь, а тело твари все еще оставалось скрытым под темной водой.
Череп чудовища удлинялся вперед, и два маленьких глаза виднелись в отверстиях панциря. Круглые, темные, не имеющие зрачков, они не знали не только разума, но даже простых эмоций.
Это был зелифон - гигантская панцирная многоножка, обитающая в болотах Мрака и питающаяся человеческой беспомощностью.
Треххвостых гекконов выбросило из болота одновременно с водой. Они кувыркались в воздухе, словно Господь внял их молитвам и наделил крыльями. Франсуаз поймала одного из них за хвост и швырнула в голову зелифона.
Туловище чудовища начало показываться из болота. Позади черепа панцирь твари более не был сплошным. Он состоял из длинных, поперек всего тела, щитков. Каждый из них прикрывал пару коротких выгнутых лап и соединялся с соседним подвижными суставами. Длинное тело монстра могло изгибаться, словно древесная ветвь.
Геккон вращался в воздухе, растопыривая хвосты и лапы. Он был похож на огромную снежинку. Ящерицу ударило о прочный череп монстра и разнесло на тысячи кровавых капель.

Предыдущая страница 23 Следующая страница


Между двух войн 24

Правый глаз зелифона был теперь залит кровью. Монстр остановился, не в состоянии сразу сориентироваться в пространстве.
- Что, - воскликнула Франсуаз, - не протер одну фару?
Треххвостые гекконы спешили вернуться под защиту болота. Франсуаз с силой подфутболила одного из них, и верещащая ящерица полетела в сторону гигантского чудовища.
Кровавое пятно закрыло второй глаз зелифона. Огромная сороконожка хлопнула головой о поверхность воды, поднимая широкие волны.
Франсуаз разбежалась и вспрыгнула на спину твари. Из оружия девушка имела только короткий клинок. Она вонзила его в шею чудовища между первым щитком и плоской головой.
Короткие лапы сороконожки забили по темной воде.
- Я открою тебя как консервную банку, - прорычала Франсуаз.
Один удар, даже нанесенный в шею, не смог бы убить огромное чудовище. Но Франсуаз не вытаскивала кинжала. Упав на колени, она обхватила рукоятку ножа обеими руками. Девушка пропарывала длинную рану, взрезая зелифона поперек всей шеи.
Гигантская сороконожка была обречена. Но она все еще пыталась бороться. Тело чудовища начало погружаться. Оно могло увлечь Франсуаз на самое дно топи, где водились другие, гораздо более опасные твари.
- Куда же ты, - процедила Франсуаз, вгоняя кинжал все глубже. - Мы недостаточно хорошо знакомы, чтобы купаться вместе.
Мутная вода окатила голову зелифона, смывая кровавые пятна с его глаз. Я встретился взглядом с чудовищем и приказал ему остановиться.
Другое существо не поддалось бы моему внушению, когда речь шла о его жизни. Но огромный зелифон был слишком примитивен, чтобы сопротивляться. Невыносимая боль сделала его восприимчивым к моим командам.
Я заставил его оставаться у поверхности. Франсуаз коротко засмеялась, когда ей удалось перерубить твари шейные сухожилия. Тело чудовища сотрясалось от боли, и плотная завеса брызг вставала над темным болотом.
Франсуаз вогнала кинжал глубоко под череп зелифона. Она налегла на рукоятку, и верхняя пластина панциря отошла с глухим скрежетом.
- Прости, бедняжка, - произнесла девушка. - Придется покапать тебе на мозги.
Мозг чудовища был теперь обнажен. Темно-коричневый орган раздувался и опадал, и потоки крови омывали его. Толстые стебли нервов подходили с разных сторон к головному мозгу.
- Мальчонка, - произнесла Франсуаз, рассматривая его вскрытую голову. - А если я тебя кое о чем попрошу?
Демонесса вогнала кинжал в мозг зелифона на треть длины лезвия. Огромная сороконожка превратилась в бьющийся сгусток боли. Хвост чудовища, вырвавшись из черной воды, описал в воздухе широкую дугу. Треххвостые гекконы разлетались в обрамлении брызг.
Острые пластины венчали тело чудовища. Они вонзились в основание черного столба и обрубили его. Он обрушился, и пурпурная воронка, что проворачивалась над головой Найваи, начала исчезать.
- Что же, мальчонка, - произнесла Франсуаз, - достаточно для первого свидания.
Девушка надавила на рукоять кинжала и короткими взмахами рассекла мозг твари на шесть долей. Поток крови хлынул из разорванных артерий, заполняя черепную коробку монстра.
Зелифон больше не слушался моих команд. Его глазные нервы были перерезаны, а мозг превратился в заготовку для бутербродов. Франсуаз плавно вскочила на ноги и перепрыгнула на островок, где стоял я.
Содрогаясь в агонии, издыхающий зелифон погружался в пучину. Его хвост еще долго хлопал по черной воде, убивая попавших под него гекконов.
- Кажется, - обеспокоенно произнесла Франсуаз, вытирая лезвие кинжала, - я сделала ему больно.

16

Черный железный столб глубоко погрузился в болотную почву. Найвая возлежала на нем, и оковы Мрака, размыкаясь, струились по ее телу. Цепи двигались, словно потревоженные змеи. Они выползали из отверстий в ее коже, освобождая ее, и тугие кандалы раскрывались, опадая высохшими лепестками зла.
Я наклонился над девочкой, и мои пальцы коснулись ее лица. Веки Найваи поднялись, взгляд ее голубых глаз вновь стал небесно-ясным. Это длилось не дольше одного мгновения. Глаза ее сомкнулись, а тело расслабилось, погружаясь в сон.
Тени высоких тисов ложились на розовый песок, позволяя снова обрести спокойствие и уверенность. Найвая распростерлась передо мной, ее полные груди размеренно поднимались и опускались. Лицо девочки стало безмятежным, пальцы, свидетели душевного состояния, расслабленно погружались в нежные волны песка.
Дервиш смотрел на Найваю взглядом озабоченным и сосредоточенным. Врач, наблюдающий за только что излеченным пациентом, он не позволял радости замутить его разум.
- Седрик, - негромко позвал он.
Одетый в короткую тогу бегемот появился из садовой аллеи. Он стоял там все время, пока проходил обряд очищения, ожидая, когда дервишу потребуется его помощь.
Святой учитель поднес смуглые пальцы к лицу Найваи, но не дотронулся до нее; его узкая ладонь заскользила над телом девочки.
- Отнесите ее в покои, Седрик, - произнес дервиш. - Она проспит два или три дня.
Не говоря ни слова, бегемот опустился на колени перед девочкой. Его огромные лапы бережно обхватили Найваю. Седрик поднял ее, словно она была невесомой. Только теперь бесстрастное лицо бегемота сменило выражение. Он смотрел на девочку с трогательной заботой и что-то бормотал ей на наречии северных гиппопотамов.
Дервиш отряхнул ладони, сбрасывая с них пыль астрального скола. Его темные глаза смотрели вслед удаляющемуся бегемоту.
Лишь когда буйные заросли ирги скрыли Седрика от наших глаз, святой учитель обернулся к нам. Взгляд его стал острым, и без того худое лицо прочертилось жесткими складками.
- А теперь, - сказал он, - объясните, кто вы, черт возьми, такие.
Лицо Франсуаз помрачнело. Словно грозовая туча нависла над прогневавшим ее миром, готовая разразиться молниями и раскатами грома.
Дервиш собирался повторить вопрос, но не успел. Стремительным движением демонесса выхватила кинжал, и высоко стоящее солнце скатилось лучами по острому клинку.
Черты святого учителя застыли, вздрагивая капельками пота. Франсуаз подцепила лезвием свое платье у горла и вспорола материю до самого подола.
- Наконец-то, - произнесла она, выступая из разрезанного платья.
Толстая ткань опала за ее спиной, вздымаясь холмами буфов. Франсуаз вновь оказалась в куртке из кожи дракона и полуштанах. Единственное, чего недоставало ее облику, это заплечных ножен с обоюдоострым мечом.
- Я - демонесса Франсуаза, - сказала она. - Это эльф Майкл. У нас свои счеты с вашим похитителем душ.
Лицо дервиша было сухим, как осенний лист, что остается на облетающем дереве и, искривившись и застыв, ловит первые снежинки зимы.
- Значит, вы - демон, - произнес он.
Взгляд, которым он окинул девушку при этих словах, лучше слов говорил: «Ничего удивительного».
Дервиш не был фарисеем, он не производил впечатления человека, склонного потакать толпе. Чувство долга было единственным, что он позволял себе испытывать, не заглушая в часы медитаций.
Франсуаз не нравилась дервишу не потому, что оказалась демоном. Она ему не нравилась.
- Демон не может войти в святой минарет, - произнес дервиш. - Если его не впустят.
Слова учителя были констатацией, но прозвучали они иначе. «Вас впустили, - как бы говорил дервиш. - А теперь извольте уйти».
Франсуаз дьявольски красива и умеет быть настолько очаровательной, что сердца людей градом сыплются к ее ногам. Но у девушки свои представления о том, что значит не отступать от своих принципов. Поэтому она нередко оказывается нежеланной гостьей.
Иногда я думаю, что сам виноват в таком ее поведении. Мне следовало объяснить Франсуаз, как ведут себя благовоспитанные девочки. Меня останавливает лишь то, что сам я тоже никогда не кривлю душой, чтобы кому-то понравиться.
Нелюбезность дервиша не обескуражила демонессу. Сбить с толку ее вообще сложно, а если что, она всегда может выбить собеседнику пару зубов.
- Вы могли сразу провести обряд очищения, - произнесла она. - Когда девочка только оказалась у вас.
Франсуаз мало беспокоило, что она проникла в священный минарет обманом. Она ни минуты не сомневалась, что имеет полное право потребовать у дервиша объяснений.
Дервиш понимал, что такого права у нее нет. Но, будучи человеком порядочным, он не мог ей этого сказать.
- Девочку привезли ко мне слишком поздно, - хмуро произнес он.
Святой учитель знал, что в произошедшем нет его вины, и все же не мог не чувствовать ее.
- Я должен был погрузиться в транс, чтобы собрать необходимую силу.
- На девочке был астральный ошейник, - произнесла Франсуаз. - Я поняла это по тому, что вы надели на нее ожерелье. Это как повязка на ране. Почему вы не использовали ошейник против демона?
Я не мог с уверенностью судить, какие чувства испытывал святой учитель к демонам до того, как повстречал Франсуаз. Одно не вызывало сомнений - теперь его мнение сильно ухудшилось.
- Госпожа Франсуаза, - произнес он, - я не разделяю предубеждения против демонов, хотя они свойственны большинству людей и даже некоторым из моих коллег.
Воспитанный человек понял бы, что написано между строк. «Но тем не менее, - говорил дервиш, - то, о чем вы спрашиваете, - не ваше дело».
Франсуаз невоспитанна.
- Я полагаю, у вас больше нет этого ошейника, - произнес я.
- Нет, - сказал дервиш.
Он весьма охотно помог бы мне избавиться от Франсуаз. Но, раз уж я настолько глуп, что связался с ней добровольно, то и поделом мне.
- Ошейник исчез из минарета в тот же день, когда Найваю привезли ко мне. Я не знаю, кто взял его. Демон не проник бы под святые стены без моего ведома или без ведома Седрика.
Было очевидно, что дервиш полностью доверяет своему слуге.
- Я подозревал, что демон нанял воров. Я объявил награду каждому, что сможет вернуть ошейник или хотя бы подскажет, где он находится. Но все было тщетно. Спустя два дня я убедился, что ошейник не попал в руки демона. Я бы это почувствовал. Куда он исчез, я не знал, но не мог больше ждать. Я погрузился в транс и предполагал пробыть в нем еще две недели.
Пока дервиш рассказывал, Франсуаз бросала на меня осуждающие взгляды, ибо я вмешался в разговор и не дал ей надавить на своего собеседника.
То, что мы получили ответы, в расчет не принималось.
- Вы очнулись, когда я дотронулась до ошейника, - произнесла она, рассматривая свои ногти.
Дервиш встрепенулся, как большая хищная птица.
- Он у вас? - спросил святой учитель.
Большая часть астральных кандалов, удерживавших Найваю, была теперь разрушена. Но, получив в руки ошейник демона, дервиш мог гораздо быстрее победить его.
- Да.
Франсуаз не собиралась делать собеседнику одолжений. Она ответила ему только потому, что и сама собиралась.
- Мы нашли его в…
Я ткнул Франсуаз пальцем в полуштаны, в точности между крепкими ягодицами. Возможно, джентльмен не должен поступать так с дамой, но Франсуаз не дама.
- В лагере разбойников, - произнесла Франсуаз.
Получилось весьма убедительно. Эти разбойники - они то и дело таскают астральные предметы. Вот сорванцы.
- Как вы понимаете, - добавил я, стремясь сгладить неловкость ситуации. С Франсуаз мне постоянно приходится это делать. - Мы не могли обнародовать находку до того, как будем уверены, что она попадет в достойные руки.
- Вы убедились? - спросил дервиш.
- Да, - сказал я.
- В таком случае принесите мне астральный ошейник как можно скорее.
Святой учитель развернулся и пошел по садовой аллее, более не взглянув на нас.

17

Король Гельминт сидел перед высоким окном, слушая пение птеродактилей. Пергаментный свиток находился в руках монарха. Король пытался вчитаться в него, но глаза скользили по строчкам, не в силах удержаться на них.
Он думал о том, что произошло на улицах Курземе. Старость принесла с собой опыт, а опыт был записан на двух восковых табличках. На одной из них сохранялись знания о людях и их мотивах, на другой - умение терпеливо ждать и не отступать от намеченной цели только потому, что что-то пошло не так.
Легкий шорох раздался позади Гельминта. Король не стал оборачиваться. Он знал, кто стоит позади него и как это существо смогло проникнуть в его покои, не раскрывая парадных дверей.
- Здравствуй, нечистый, - произнес король.
Вряд ли он смог бы ответить, спроси его кто-нибудь, что написано в свитке, который он держит в руках. Но при появлении демона Гельминт сделал вид, что глубоко погружен в чтение, и не отрывался от пергамента до тех пор, пока, как ему казалось, стоящий за спиной решит, что он прочел его до конца.
Одно из первых, чему научился он за свою жизнь короля, было следующее: заставляя других ждать, ты подчеркиваешь свое превосходство.
Свернув свиток, Гельминт наконец отвернулся от окна и удивился, увидев Иблиса. Порождение Мрака выглядело больным.
Широкий ожог расплывался на его теле, словно несколько часов он провел, пытаемый горящим факелом. Кожа демона, которую король привык видеть красной, словно огонь, теперь приобрела неприятный зеленоватый оттенок.
- Вижу, - с добродушной насмешливостью произнес король, - что ты не очень хорошо провел последнюю ночь.
- Не очень хорошо, - огрызнулся Иблис.
Он подковылял к королевской постели и опустился на нее. Демон надеялся, что хотя бы в сидячем положении сможет умерить пронзавшую его боль.
- Меня чуть не прикончила эта сумасшедшая, - произнес он.
- Принцесса Найвая? - В голосе Гельминта прибавилось язвительности. - Это с тобой сделала семнадцатилетняя девчонка? Та, чья душа, как ты говорил, уже была твоей?
- Да нет же, король, - ответил Иблис. - Я говорю о демонессе Франсуазе, той стерве, что украла мой ошейник.
Король Гельминт сложил перед собой руки, сделав задумчивый вид.
- Разве ты не говорил, что тебе повинуются астральные планы? - спросил он. - Ты, кажется, обещал мне вечную молодость, если я отдам тебе свою душу. Мне все больше кажется, нечистый, что ты перехвалил свой товар.
Иблис отнял пальцы от раны на животе; расплавленная плоть осталась на его пальцах, словно желе.
- Мне нужна помощь, - негромко произнес он.
- Помощь, - согласно кивнул король. - Помнится, ты предлагал мне отдать тебе душу сразу, обещав молодость только потом. Ты еще и обиделся, когда я не поверил тебе на слово, а теперь выясняется, что я был прав.
Иблису потребовалось глубоко вздохнуть, несколько раз, прежде чем он вновь смог говорить.
- У меня почти получилось, - произнес он. - Я уже открыл астральную дверь.
- Тогда что же? - невозмутимо осведомился Гельминт. - Ты твердил, что твари Мрака богато тебя наградят, когда ты откроешь им дорогу в мир Света.
Он критически осмотрел Иблиса.
- Что-то не похоже, чтобы эта награда пошла тебе на пользу.
- Дверь снова закрылась, - произнес демон. - Этому святоше, эльфу, что таскается с Франсуазой, удалось ее затворить. Помоги мне, король. Мне нужна чья-нибудь душа.
- У тебя есть твоя принцесса, - возразил Гельминт.
- Я давно выпил бы Найваю, но если она умрет, астральная дверь больше не откроется. Придется начинать все сначала, и дервиш поймет, что мы используем его. Чью-нибудь душу, король.
Гельминт позвонил в серебряный колокольчик.
- Я не буду говорить тебе, чтобы ты сгинул, - произнес он. - Я просто вызову стражу. Мне известно, что в этом измерении ты уязвим. Ищи себе души сам. Я помог тебе выкрасть ошейник у дервиша, этого довольно.
Когда трое стражников вбежали в покои государя, король Гельминт вновь был один в просторной опочивальне. Он передал солдатам разобранные свитки и велел принести новые документы.
- Ты даруешь мне вечную молодость, Иблис, - пробормотал король, когда двери закрылись за дворцовыми караульными. - А свою душу я оставлю при себе.

18

Франсуаз потянулась, подставляя солнцу полуобнаженное тело.
- Ненавижу тяжелые платья, - сообщила она. Девушка отстегнула ножны от седла, к которому они были приторочены.
- Похоже, Седрик не пойдет с нами, - произнес я. - Странно, что дервиш вдруг начал нам доверять. Франсуаз скептически изогнула губы.
- Он не хочет оставлять Найваю одну, - сказала она. - Боится нападения. И он прав.
Демонесса вскочила на лошадь, и мы направились к воротам минарета.
Франсуаз оглядывалась с таким мрачным удовлетворением, словно ее собирались поместить в закрытый религиозный интернат, где учат готовить, сервировать стол и заготавливать впрок овощи, но в последний момент ей удалось укусить директрису и спастись бегством.
- Зачем ты тыкал меня пальцем? - спросила девушка. - Ты бы еще штаны с меня снял.
Я обернулся, желая убедиться, что любопытные уши не стелятся по уличной мостовой.
- Не стоило говорить дервишу, где мы нашли ошейник, - произнес я.
- И ты не нашел другого способа сказать об этом. Но откуда такая скрытность? Дервиш не умеет себя вести, но видно, что он хороший человек.
Я не стал вдаваться в подробности, кто именно не обучен манерам.
Франсуаз глубоко уверена, что она душка.
- Ни к чему обременять хороших людей проблемами, - сказал я. - Кто, по-твоему, украл у него ошейник?
Франсуаз хмуро взглянула на меня.
- Я не стал заострять на этом внимание, иначе дервиш мог догадаться. Но вспомни, что он говорил об ожерелье.
- Он увидел его в сокровищнице, Майкл. Бриллианты должны были быть в казне - король же их украл.
- Да, - согласился я. - Дервиш увидел их в тот же день, когда был похищен ошейник. Пока Седрик подготавливал Найваю к обряду очищения, король пригласил святого учителя во дворец. Он обещал показать ему сокровищницу, и дервиш ухватился за это предложение, так как надеялся найти там магические предметы. Вот как воры смогли проникнуть в минарет.
Франсуаз недоверчиво посмотрела на меня.
- Когда ты это рассказываешь, - произнесла она, - звучит вполне убедительно. Но если подумать…
- Не старайся, - предупредил я. - Это не твой конек.
Гнедая неторопливо шла по запруженной людьми улице.
Франсуаз, привыкшая к большой скорости, не могла без раздражения смотреть на неповоротливые повозки и на людей, которые, как ей казалось, вышли из домов специально для того, чтобы заступать другим дорогу.
Она покачивалась в седле, взирая на городскую толпу сверху вниз, словно ее лошадь шла по колено в отбросах.
Мне приходилось сдерживать поводья верхового дракона, ему тоже не удавалось развернуться на узких улочках Курземе, но пусть Франсуаз думает, что это она задерживает меня.
- Дервиш все же послал за нами следить, - негромко произнесла девушка, не поворачивая ко мне головы.
- Не думаю, что он знается с такими проходимцами, - отвечал я. - Скорее это кто-то, с кем ты училась.
Намек на ее происхождение наполнил Франсуаз кротостью и миролюбием. Жертвой, на которую предстояло излиться этим чувствам, оказался один из соглядатаев.
Франсуаз вдруг пустила гнедую вскачь, заставив ее перепрыгнуть через высокую арбу. Несколько человек испуганно присели, не понимая, как не лишились голов.
Подковы ударили о булыжник мостовой, кончик меча девушки уперся в тощую шею одного из прохожих.
Он как раз держал в руках бурдюк. Когда темная тень мелькнула перед его глазами, а шея ощутила холодное жало меча, человек выпустил свою ношу, и дешевое вино разлилось по его шароварам.
- Я еще не задала вопрос, - сказала Франсуаз, - а ты уже испачкал штаны. Зачем ты следишь за нами?
Специалисты по риторике утверждают - если человек хочет произносить слова громко и внятно, его горло ничто не должно стеснять. Лезвие меча, приставленное к шее соглядатая, успешно доказало обратное.
- Меня послали, - сообщил он. - Мне заплатили.
Франсуаз взглянула на человека так, что он сам понял свою ошибку.
- Королевские лучники, - проговорил он. - Я служу страже.
Франсуаз в бешенстве обернулась.
Люди вокруг прибавили ходу. Они вдруг вспомнили, что у них есть и более важные дела, чем делать узкие улочки города еще более узкими.
Франсуаз пнула человека сапогом в голову, и он надолго отправился в царство Морфея.
Или же, если череп у него оказался не настолько крепок, туда, откуда ему вряд ли позволят вернуться, даже за самое хорошее поведение.
Франсуаз провернула меч перед лицом, ее гнедая загарцевала на месте.
Из всех разбойников, которые делают опасными путешествия по Бербере, самыми беспринципными являются королевские лучники.
Правитель этой страны знает, как подбирать слуг себе под стать, а сиятельный штандарт наполняет бандитов ощущением неуязвимости.
Я пустил верхового дракона в небо, желая осмотреться. Поблизости стражников не наблюдалось, но это не слишком обнадеживало.
В пестрой толпе, что обтекала нас подобно речному потоку, огибающему пороги, могли оказаться десятки соглядатаев.
Говорят, что порок кладет печать на лицо человека. В какой-то степени это так. Но такое клеймо носила чуть ли не половина жителей города.
Вселенская Церковь учит, что все люди грешны от рождения.
Франсуаз ударила сапогами по бокам лошади. Гнедая заржала, и широкие белые крылья начали вырастать у нее из спины.
Франсуаз - демон, поэтому ни один пегас, уважающий себя и свое стойло, не позволит девушке на себя вскарабкаться. Но гнедая под седлом девушки была необычной лошадью.

Предыдущая страница 24 Следующая страница


25 Денис Чекалов

Пара сильных крыльев, отливающих белоснежными перьями, расправилась по обе стороны прекрасной всадницы. Франсуаз тронула поводья, и гнедая оторвалась от земли.
- Давай, лягушка, - поторопил я. - Нечего красоваться перед толпой.
Нельзя сказать, что Франсуаз боится летать.
Моя партнерша не боится почти ничего. Это делает ее либо очень приятным спутником, либо абсолютно невозможным - в зависимости от ситуации.
Но Франсуаз терпеть не может, когда она от кого-то зависит, даже от своей лошади.
Гнедая имеет крылья, а Франсуаз - нет, и это заставляет девушку относиться к полету с некоторым уважением.
- Когда я только познакомился с тобой, - произнес я, - меня очень удивило, что сама ты не летаешь. Я считал, что все суккубы имеют огромные перепончатые крылья.
Франсуаз обиделась.
- Найди себе летучую мышь, - посоветовала она.
- А еще, - продолжал я, - я думал, что ты романтическая особа. А ты считаешь, что свечи на столах нужны для садомазохизма.
Убедившись, что я не дал-таки Франсуаз возгордиться, несмотря на крылатую лошадь, я позволил дракону взмыть высоко вверх и мог теперь коснуться крыши самого величественного из минаретов.
- Знаешь, Френки, - произнес я, - посмотрим, кто быстрее.
Франсуаз посмотрела на меня так, словно точно знала, что я опять сжульничаю.
Однако внезапный крик, раздавшийся на одной из площадей, заставил меня отказаться от пари.

19

Человек стоял возле огромной статуи, что изображала Согдана-освободителя, легендарного героя, прилетевшего в Курземе на трехголовом коне и спасшего город от иноземных захватчиков.
На самом деле каменный истукан являл взору пузатого человечка с физиономией, свидетельствовавшей либо о хроническом пьянстве, либо о врожденном дебилизме.
Толстяк растопыривал руки, то ли желая проверить, усидит ли таким образом на лошади, то ли возомнив себя, в парах алкогольного бреда, птицей.
То, что находилось под ним, скорее напоминала корову, у которой уши были заткнуты двумя охапками сена.
Скульптор и сам признавался, что боковые головы вышли не так удачно, но, уверял он, «не могу же я каждый день создавать шедевры».
Никто не помнил дня, когда он создал хотя бы один шедевр, но, надо полагать, ему еще надлежало наступить.
Рассказывают, что сам Согдан-освободитель, увидев себя в камне, плюнул на городскую мостовую и горько пожалел, что спас когда-то этот жалкий городишко.
Статуя была препоганая, и одно это могло заставить прохожего, узревшего ее впервые, остановиться, запрокинуть голову и завопить.
Однако старичок, стоящий возле каменного толстяка на корове, имел и еще один, столь же убедительный повод.
Лезвие кривого ножа упиралось ему в горло, и тот, кто стоял за спиной бедняги, мало походил на брадобрея.
- Проклятье, - пробормотал я. - Я думал, такое бывает только в книгах.
- Спускайтесь! - громко закричал человек.
Поскольку в воздухе вокруг него не парили сотни грифонов, он не стал утруждать себя уточнением, к кому обращается.
- Или я перережу горло вашему приятелю.
Я с радостью обнаружил, что старичок на площади вовсе не был моим приятелем. Это позволило бы мне отпустить поводья дракона и продолжить путь.
Франсуаз выругалась так, что если бы каменная статуя могла ее расслышать, то тут же рассыпалась бы в песок.
Жители Курземе были бы за это ей благодарны.
Гнедая Франсуаз ринулась вниз стремительней, чем падает настроение у человека, понявшего, что если жизнь и вертоград, то он угодил прямо в бадью с удобрениями.
Я последовал за девушкой, хотя и не вступал в общество спасения старичков от кривых ножей.
Только что я спрашивал себя - кто из людей, что украшали Курземе своими немытыми физиономиями, может быть королевским шпионом. Теперь я мог получить ответ на этот вопрос.
Прохожие разбежались. Перспектива попасть на кинжал городскому стражнику нравилась им ничуть не больше, чем черные щупальца, высовывавшиеся из астральной щели.
На площади стояли только восьмеро человек. Все они смотрели в небо, и ни один не был синоптиком.
Четверо из лучников поднимали свое оружие, направляя длинные стрелы в нашу сторону.
В старичке, который так не вовремя оказался возле городского стражника, я узнал торговца магическими кувшинами.
Либо у бедняги не осталось больше ни одного джинна, либо те были столь же непригодны для использования, как и бритва из чешуи зеркального окуня.
Лучники следили за тем, как мы спускаемся. Это мало бы меня взволновало, если бы их стрелы не делали то же самое.
Двое из королевских шпионов держали в руках кандалы. Возможно, они захватили их с собой случайно, так как по дороге собирались зайти к кузнецу.
- Бросайте оружие, - приказал один из лучников. - Иначе мы убьем старого придурка.
Эпитет, которым соглядатай наградил неудачливого торговца, весьма к нему подходил. Я сам бы расписался под этими словами, не будь мои руки заняты поводьями.
- Думаешь, нас ищут из-за кражи в королевском дворце? - спросил я. - Или потому, что мы помогаем дервишу?
Франсуаз пожала плечами, не понимая, какой смысл в любознательности.
Ветер свистел, разрубаемый мощными крыльями дракона.
- Предупреждаю вас, - прокричал королевский шпион.
Дрожащая звезда сюрикена вонзилась ему в горло. Это прервало нить его речи; а вместе с ней и несколько артерий. Человек поднес руку к шее и выдернул сюрикен. Не знаю, зачем ему это понадобилось. Возможно, от природы он был любознателен.
Ему не удалось как следует рассмотреть звездочку. Струя крови, хлынувшая из разрубленного горла, окатила его пальцы. К тому времени когда кровь в нем закончилась, любознательность тоже прошла.
Четыре лучника отпустили тетиву.
Королевская армия Берберы славится своими стрелками. Они составляют ее ядро и пользуются большим уважением, чем пехотинцы или наездники боевых слонов.
Все четыре стрелы должны были попасть в цель, и только очень рискованный маневр мог спасти от их черного жала.
Оперенные древки сломались в воздухе, перебитые метательными звездочками.
Королевские лучники не дожидались, пока долетят их стрелы. Они уже потянулись к колчанам, и новые смертоносные стебли выросли на стволах их луков.
Сапфировая звезда вонзилась в лоб капитану их отряда, а через мгновение такие же зажглись в головах трех его солдат.
Это не привело их к просветлению, как можно было ожидать. Или истина, которая им открылась, оказалась слишком глубокой.
Все четверо умерли, и, уверен, хотя бы один из них перед смертью пожалел, что не пошел в наездники боевых слонов.
Франсуаз носит на поясе тринадцать сюрикенов и может швырнуть их одновременно.
Это не так уж сложно, но необходимо много тренироваться, чтобы каждая из звезд попала в ту цель, которая ей предназначена.
Франсуаз предпочитает для тренировок живые мишени.
Старичок-торговец вжал голову в плечи, когда сюрикены прочертили над ним строки смертного приговора. Королевский лучник, который угрожал горшечнику ножом, откинулся навзничь.
Сапфировые звезды написали на его лбу кровавые иероглифы.
Заговоренные подковы гнедой звякнули о булыжник улицы. Франсуаз соскочила с лошади, мрачно рассматривая валяющиеся на площади трупы.
- Неужели, - пробормотала она, - они думали, что я послушаюсь?
- Френки, - проговорил я, - посмотри, что ты наделала.
Один из сюрикенов дрожал в голове Согдана-освободителя.
- По-моему, - ответила девушка, - так лучше. Франсуаз коснулась застежки на своем поясе, и все тринадцать сюрикенов, вращаясь, вернулись на кожаный
ремень.
Старичок-торговец присел еще в тот момент, когда сапфировые звезды едва не подправили ему прическу.
Он так и не смог принять ровного положения, поэтому Франсуаз, ухватив горшечника за шиворот, выпрямила его сама.
Ноги человечка взболтнули воздух.
- Ты второй раз вляпываешься в неприятности, - произнесла Франсуаз.
Она оправила старичку одежду и сделала это так энергично, что едва не выбила из бедняги дух вместе с жизнью.
Торговец согласно закивал, хотя, могу держать пари, он не понял ни слова.
Он просто был рад, что ему еще есть чем кивать.
Демонесса подтолкнула его в спину; это напомнило старичку, что пора идти.
Едва не потеряв свой пыльный тюрбан, который наполовину развязался и грозил упасть с головы, он поспешил прочь с городской площади.
Франсуаз вернула меч в ножны. Ей даже не пришлось обагрить клинок кровью королевских лучников.
- Поехали, - отрывисто сказала она. - Надо вернуться в минарет.
Стук копыт прогремел над площадью. Вороная лошадь захрапела, осаженная на полном скаку.
Гордый скакун остановился напротив Франсуаз. Человек с холодными глазами восседал на нем, положив правую руку на рукоять меча.

20

- Ты сменила прическу, Франсуаза, - произнес всадник.
Его голос вибрировал от скрытой ненависти, крепкие зубы были обнажены, и слова с трудом пробирались сквозь них.
Этот человек очень легко впадал в бешенство, но почти никогда не давал своей ярости возобладать над собой.
- Доррос, - сказала Франсуаз. Девушка вскочила в седло, и гнедая загарцевала под ней.
- Понравилось в Коканде? - спросила девушка. Вороной конь всхрапнул.
- Ты заплатишь за каждый день, что я провел в рабстве, - прорычал Доррос Бланко. - Я верну тебе каждый удар кнута, который получил от надсмотрщиков.
- Вот как? - Франсуаз издевательски усмехнулась. - А ты, помнится, говорил, что любишь путешествовать.
Я сложил руки на груди.
Бланко пришпорил коня, удерживая его на месте. Он хотел разъярить вороного перед бешеной скачкой.
- За твою голову я получу пятьдесят тысяч золотых, - проговорил он. - Но знай, Франсуаза, я убью тебя с удовольствием.
- Когда ты говорил это в прошлый раз, - произнесла девушка, - то сидел в яме, по пояс в грязной воде, вместе с другими рабами. Как ты выбрался, Доррос? Оказался слишком вонюч даже для них?
Франсуаз сорвала с пояса кожаную плеть, и тринадцать сюрикенов запели в воздухе.
Каждый из них летел быстрее, чем зентарийский шмель; и все они были направлены в Дорроса Бланко.
Наемник выхватил меч. Прямое лезвие кривилось двумя шипами у гарды. Закаленный клинок, проворачиваемый умелой рукой, раскрыл радугу перед лицом охотника за головами.
Все тринадцать сапфировых звезд зазвенели о мостовую, отбитые молниеносными ударами. Доррос Бланко поднял меч, салютуя своей противнице.
Франсуаз в бешенстве зарычала. Никогда-то она не пытается сдерживать свою ярость.
Демонесса выхватила меч из заплечных ножен, и гнедая стремительно понеслась навстречу вороному коню и его всаднику.
Гнев Дорроса был столь же сокрушителен, но наемник держал его на прочной узде.
Исторгнув глухое проклятие на своем родном каталонском наречии, Бланко погнал своего коня вперед, навстречу Франсуазе.
Клинки встретились.
Облако золотых искр поднялось над съехавшимися всадниками. Так взвешенные частички воды создают радугу над водопадом.
Долю секунды враги смотрели в лицо друг другу; потом горячие скакуны развели их, несясь в противоположные углы площади.
Бланко не ожидал, что удар демонессы окажется таким сильным. На пять или шесть секунд его кисть онемела. Доррос выронил бы свое оружие, если бы долгие годы выучки не заставили пальцы смыкаться тугим капканом.
Наемник понял, что недооценил свою прекрасную противницу. Ненависть, которую он испытывал к ней, притупила его бойцовские навыки. Но звон скрещенных мечей вновь сделал его самим собой.
Франсуаз засмеялась.
Удар Дорроса Бланко тоже был силен, гораздо сильнее, чем мог он себе представить.
Но прекрасное лицо демонессы выразило лишь насмешливое презрение, и Дорросу подумалось, что она даже не почувствовала его меча.
Лошади развернулись.
Всадники вновь понеслись навстречу друг другу. Доррос Бланко испытывал бешеную злобу, Франсуаз наслаждалась.
Скрещенные клинки вновь запели литаврами битвы.
Доррос Бланко вложил всю силу в свой удар: месяцы, которые он провел в кокандском рабстве. Непосильный труд на плантациях сахарного тростника и рассыпчатой маниоки. Кнут надсмотрщика, который опускался на каждого, кто был виноват перед господином, и дважды на того, кто не провинился. Вонючая яма, полная грязи, в которой ему приходилось проводить ночи.
Меч Франсуаз, выбитый из ее руки, звякнул о булыжник мостовой.
Торжествующая улыбка разрезала лицо Дорроса Бланко. Он знал -теперь ничто не помешает ему снести демонессе голову.
Я не двигался.
Франсуаз никогда бы мне не простила, если бы я помог ей в этот момент. У нее свои представления о чести.
Бланко развернул лошадь. Вороной конь понесся навстречу девушке, точно выпущенный из пушки снаряд.
Франсуаз выхватила из сапога короткий кинжал. Доррос Бланко лишь усмехнулся. Изогнутый клинок не мог противостоять закаленному мечу.
Демонесса метнула нож в мостовую. Лезвие глубоко ушло между двумя камнями. Но меткий бросок был направлен не в них.
Кинжал ударился в край лежащего на булыжниках меча. Длинная дайкатана подпрыгнула, точно грабли, если наступить на них ногой.
Прекрасная демонесса послала гнедую навстречу Дорросу Бланко.
Она нагнулась - за мгновение до того, как противникам вновь предстояло встретиться, меч Франсуаз поднялся над мостовой, и пальцы девушки сомкнулись на его рукояти.
Доррос обрушился на демонессу, словно удар молнии. Франсуаз встретила его поднятым мечом. Искры ударили в лицо Бланко, бешеная боль пробежала вверх по его руке.
Наемник почувствовал, что падает с лошади. Правая рука отказывалась повиноваться.
Даже самый опытный из наездников мог бы вылететь из седла, получив такой удар. Но Бланко удержался. Он развернул вороного и крутанул меч перед своим лицом.
- Я прикажу расчесать твои волосы, - прорычал он. - И забальзамирую твою голову, чтобы все могли на тебя посмотреть.
Я вынул из внутреннего кармана большие золотые часы-брегет и, открыв крышку, посмотрел на них.
- Достаточно, - негромко приказал я. Оба всадника остановились, сузившиеся от бешенства глаза Дорроса Бланко обратились ко мне.
- Ненавижу вмешиваться, - произнес я, не повышая голоса.
Я не торопясь вышел на середину площади и остановился между двумя противниками.
- Но мне кажется, что этого хватит, Доррос. Бланко в негодовании прохрипел что-то на каталонском.
- Уйди, офицер, - приказал он. - Это только между Франсуазой и мной.
- Нет, Доррос, - произнес я. - Между нею и тобой стою я.
Рык, полный с трудом сдерживаемой ярости, вырвался из груди каталонца. Трижды меч описал круг перед его лицом. Бланко пришпорил лошадь, и вороной скакун понесся на меня.
Доррос с бешеной скоростью вращал перед собой меч. Глаз не мог уследить за полетом острого, как бритва, клинка.
- Зачем он это делает, - в недоумении пробормотал я.
Я посмотрел прямо в глаза вороному коню.
Передние ноги скакуна подогнулись, и он остановился, сбрасывая всадника.
Доррос Бланко перекатился через голову лошади, падая передо мной. Пока он еще летел, я ударил его в правый висок, и он остался лежать.
Вороной конь распрямился и, фыркая, отошел.
Меч Франсуаз находился в ножнах. Девушка вогнала его туда, когда я вышел на середину площади.

21

Дервиш взглянул на Франсуаз со стоической печалью мудреца. Так взирают на нечто крайне неприятное, но неизбежное - как, например, на родственников жены или счет за телефон.
- Вы вернулись, - произнес он, и по его тону было понятно - до последней секунды он надеялся на обратное.
Бегемот Седрик вышел на верхнюю ступень минарета и настороженно наблюдал, не потребуется ли его хозяину помощь. Например, чтобы выставить нежелательных гостей.
- За вашим домом следят, - произнесла Франсуаз, спрыгивая с лошади.
Демонесса сказала это таким тоном, словно дервиш должен был нести за это личную ответственность.
- Королевские лучники вломятся сюда через одну-две минуты.
Может показаться, что Франсуаз не замечает хороших качеств в окружающих людях. На самом деле девушка оценивает всех в точности по достоинству.
Но очень много воображает о себе самой.
Лицо дервиша, на котором я никогда не замечал сильных эмоций, на сей раз тоже осталось почти невозмутимым.
Святой учитель лишь немного приподнял брови, как делает человек, когда подтверждаются некоторые из тысячи его предположений относительно глубинного устройства бытия.
Сообщение о том, что он должен опасаться солдат короля, не вызвало у дервиша удивления.
Отчасти причина этого состояла в том, что святой учитель давно подозревал правду. Отчасти он всегда был готов узнать любую правду и полагал, что она всегда горька.
- Король Гельминт одержим идеей вечной молодости, - произнес дервиш. - Он много раз просил, чтобы я открыл ему ее секрет. Я объяснял ему, что такая идея противоречит устроению Вселенной. Но он не слушал. Теперь, я думаю, он прибег к помощи демона, чтобы обрести желаемое…
Эти слова оказались единственной реакцией дервиша на известие о том, что он внезапно стал мишенью для королевских лучников.
- Что же, - сказал он. - Дайте мне астральный ошейник. Я завершу обряд очищения, и демон потеряет всю свою силу.
Франсуаз никак не показала, что хладнокровие и собранность дервиша произвели на нее впечатление. И на лице ее не дрогнул ни один мускул, когда она сообщила:
- У нас его нет.
- Нет?
Сколь ни была сильна неприязнь дервиша к демонессе, этого он не ожидал даже от нее.
- Ошейник спрятан в Каледонском лесу, - отрывисто произнес я. - В надежном месте. Прежде чем мы до него доберемся, королевские лучники ворвутся в минарет и заберут Найваю.
Святой учитель уже давно усвоил, что ни на одного из людей нельзя положиться, какими бы добрыми ни были их намерения. Ни слова упрека не слетело с его уст, ни единой жалобы на несовершенство мира.
Бегемот Седрик, не дожидаясь указаний со стороны дервиша, успел сходить в минарет и теперь вновь спускался в сад, неся охапку длинных цветных свечей.
Он направлялся на круглую площадку, чтобы подготовить ее к обряду очищения.
Солнце давно выкатилось из точки зенита, поэтому, чтобы ритуал прошел успешно, вокруг следовало возжечь благовония.
- Обряд необходимо завершить, - сказал дервиш. - Я перемещусь в астральный скол, где находится Найвая. Седрик будет сопровождать меня. Королевские лучники нас здесь уже не найдут. Мы покинем скол в нескольких милях от минарета.

Предыдущая страница 25 Следующая страница


Между двух войн 26

- Хорошо, - сказала Франсуаз. - Не будем терять времени.
Святой учитель уже шел по садовой аллее, шурша одеянием по красноватым листьям ирги. Услышав слова девушки, он обернулся.
Дервиш отгородил себя от всего мира, запершись в высокой башне минарета. Мир для него был заведомо зол, и что бы ни происходило за стенами заброшенного сада, ничто не могло вывести его из равновесия.
Но распоряжаться в его башне он бы не позволил никому.
- Вам лучше уехать отсюда, - сказал он. - Пока не появились лучники.
Этот человек умел облечь отказ в форму вежливого предложения. Такая манера разговора тоже была одной из стен, что защищали дервиша от злого мира.
Франсуаз понимает только одну форму отказа - ту, что облечена в крепкий удар дубинкой. Она шагала следом за дервишем, словно ничего не слышала.
Я ощутил аромат благовоний, поднимающийся над вершинами тисов.
Возжигание священных свечей само по себе было ритуалом, но по его окончании следовало как можно скорее приступить к обряду очищения.
Я понимал, что Франсуаз и дервиш надолго займут друг друга, а потому быстро взбежал по лестнице минарета, чтобы вынести в сад спящую Найваю.
- Вы не будете присутствовать при ритуале, - произнес дервиш.
Он не отказывал, он просто сообщал, как все будет происходить.
- Буду, - ответила Франсуаз.
Я покачал головой, заходя под своды минарета.
Теперь дервиш полностью повернулся к демонессе. Он сложил руки под талией, чтобы замкнуть круг ментальной энергии и не позволить себе потерять самообладание.
- Госпожа Франсуаза, - произнес он, - я верю в ваши добрые намерения. Но это не значит, что я впущу вас в астральный скол.
- Дервиш, - сказала демонесса, мгновенно вскипая, точно масло на огне, и сложила руки на груди, - не заставляйте меня быть грубой. Мы должны действовать сообща.
- Я ценю вашу помощь, - отвечал святой учитель с видимой бесстрастностью. - Но в прошлый раз вы проникли в астральный скол обманом. Порог минарета вы тоже пересекли, солгав Седрику и мне. Как сможете вы помочь Найвае, если все ваши поступки замешены на лжи.
Я ступил на верхнюю лестницу минарета. Найвая, погруженная в глубокий беспокойный сон, лежала на моих руках.
- Королевские лучники, - произнес я. - Они окружают сад.
Дервиш взглянул на Франсуаз, как бы говоря - уходите сейчас или окажетесь в замковых казематах.
- Нет времени спорить, - сказала демонесса.
Она выбросила вперед руку, и пучок пламени вырвался из ее указательного пальца. Дервиш отшатнулся; он ощутил инфернальное дыхание бездны.
Франсуаз засмеялась - весело и в то же время с холодной, издевательской насмешкой.
Демонесса провела перед собой прямую черту. Алое пламя занялось в жарком воздухе, рисуя в нем силуэт Врат.
- Нечисть! - в гневе прокричал дервиш. - Что ты делаешь в моем саду?
- Потом поговорим, муфтий, - процедила девушка.
Она схватила дервиша за руку. Прежде чем святой учитель успел произнести хотя бы слово, демонесса швырнула его в разверзшееся отверстие.
- Седрик.
Голос Франсуаз хлестнул бегемота, как удар бича. Демонесса умеет заставить подчиниться.
Гиппопотам уже спешил по садовой аллее, в его лапах остался пучок невозженных свечей.
Адские Врата распахивали перед Седриком огненные створы. По его ушам ударили крики тех, кто был обречен на страшные муки в огне Преисподней.
- Полезай, - приказала девушка. Доброе лицо бегемота в недоумении скривилось. Он приподнял лапы, собираясь что-то спросить.
- На штурм! - раздался громкий крик из-за садовой стены. - Арбалетчики!
- И всем-то здесь надо повторять, - в бешенстве прорычала Франсуаз.
Она со всех сил пнула бегемота ногой в ту часть тела, на которой он обычно сидел. Седрик повалился вперед, словно сбитая с человека шапка.
Маленький хвостик на мгновение мелькнул под распахнувшейся туникой.
Восемь стрел вонзились в стволы тисов по обе стороны от нас.
- Давай, - приказала девушка.
Я должен был войти следующим, поскольку нес на руках Найваю. Но я не собирался оставлять Франсуаз по эту сторону Врат, пусть даже на пару секунд.
Я втолкнул девушку впереди себя и лишь потом шагнул между огненными створами.
Обернувшись, я затворил их за нами.

22

Холодный, влажный воздух болота показался мне приятным после удушливой жары, царившей в Курземе.
Мне нравится, когда холодно и влажно; возможно, мне следовало родиться лагунным драконом, стегоцефалом или, по крайней мере, большой лягушкой.
С наслаждением вдохнув освежающий воздух, я осмотрелся. К моему полному удовлетворению, я выглядел именно так, как полагается настоящему герою. Таким его изображают на обложках дешевых книжек.
Я стоял, расставив ноги, со спокойной уверенностью смотрел в камеру, а на моих руках возлежала спасенная красавица - как положено, без сознания и почти полностью обнаженная.
Все остальные персонажи лежали в грязи у моих ног.
Мне это понравилось.
Больше всех досталось, разумеется, бедняге Седрику. Мало того, что он сам, будучи упитанным гиппопотамом, глубоко погрузился в грязь, так еще Франсуаз упала прямо на него, изобретя тем самым новый глагол - прибегемотиться.
Франсуаз умеет делать в воздухе тройное сальто и прыгать так далеко, словно законы тяготения на нее не распространяются. Но я знаю, что это не так, поскольку мне не раз приходилось носить ее на руках.
Демонесса вогнала Седрика в жидкую топь так глубоко, что на ум невольно приходило сравнение с молотком и гвоздем. Один хороший удар - и гвоздь в дереве по самую шляпку.
Дервиш сидел поодаль - будучи легче Седрика, он пролетел дальше.
- Друзья, - с великодушной доброжелательностью произнес я. - Грязевые ванны весьма полезны для здоровья. С этим никто не спорит. Они смягчают кожу и способствуют релаксации. Но, может быть, развлечетесь этим позже?
Франсуаз поднялась, нещадно попирая Седрика ногами. Она наградила меня полным бешенства взглядом и лишь после этого сошла с бегемота.
Седрик, когда ему удалось приподняться на лапах, долго отплевывался, изрыгая ошметки тины.
Рот бегемота оказался, таким образом, занят, Франсуаз же задохнулась от бешенства. Она не стесняется в подобной ситуации давать волю рукам, но не при посторонних.
В результате единственным активным тенором в хоре оказался дервиш.
- Грязная демоница, - буркнул он.
Надо сказать, что единственными по-настоящему чистыми здесь оказались мы с Найваей. Я вошел в астральные Врата, а не был в них брошен.
Франсуаз отделалась комьями грязи, которые вылетели из-под Седрика. На ее черной куртке они были не видны. Так что эпитет «грязный» скорее мог относиться к дервишу и гиппопотаму.
- Как ты смела кощунствовать в саду минарета?!
Трудно спорить с тем, что растворить Врата Преисподней возле храма - это оскорбление веры. Но Франсуаз никогда не спорит, она либо не слушает, либо лупит оппонента лицом об стол.
- Ладно вам, дервиш, - бросила она.
В таких случаях я обычно подаю девушке носовой платок, чтобы она могла привести себя в порядок, но мои руки были заняты полуобнаженной Найваей.
Франсуаз бросила на меня бешеный взгляд и присоединила еще одну строчку к списку моих прегрешений.
Затем вынула платок из-за отворота куртки и принялась вытирать заляпанные ноги.
Я передал Седрику Найваю, и он поспешил принять ее. Озабоченная физиономия добродушного бегемота без слов говорила о том, что я не умею заботиться о маленьких девочках.
Дервиш подковылял к демонессе. Он еще не совсем пришел в себя после головокружительного полета.
- Я сказал, что не возьму вас сюда, - вымолвил он голосом, дрожащим от сдерживаемого негодования.
- Вы вообще много болтали, - бросила девушка. - А надо действовать.
Убедившись, что грязь более не мешает мне восхищаться ее стройными ногами, Франсуаз отбросила в топь намокший платок и сказала:
- Нам в ту сторону.
- Нет, - произнес дервиш. - Мы никуда не пойдем, пока все не выясним.
Франсуаз уперла руки в боки и посмотрела на святого отца сверху вниз.
Она обладает удивительной способностью смотреть сверху вниз даже на тех, кто гораздо выше нее. Я полагаю, секрет этого умения в ее непробиваемой самоуверенности.
Девушка взирала на дервиша так, как великан может смотреть на разбушевавшегося крошку полугоблина.
- Ладно, - произнесла она. - Я вам не нравлюсь. Это ваше дело. Но мы пойдем вместе. Жизнь девочки дороже, чем ваши моральные принципы.
С каждым словом ее экспрессия нарастала, так что два заключительных слова она произнесла с таким нескрываемым отвращением, словно речь шла о тараканах или кишечных червях.
- Хорошо, - вымолвил дервиш. - Я скажу все, что давно должен был сказать.
То, как сухо и бесцветно звучал голос святого учителя, выдавало чувства, бушевавшие на самом деле в его душе.
Глаза Франсуаз вспыхнули, казалось, еще мгновение, и из них посыпятся искры, и займется тростник, и все вокруг охватит вихрь бушующего пламени.
- Только человек с чистой душой может входить в астральный скол, - произнес дервиш. - А тем более вступать в пределы Верхнего болота.
Бегемот Седрик тронулся с места, его толстые лапы громко зашлепали по влажной земле.
Он остановился, лишь когда вместе со спящей Найваей оказался за спиной дервиша. Оттуда он посмотрел на Франсуаз и больше не отрывал от нее взгляда.
Лицо Франсуаз стало мрачным. Было очевидно, что демонесса собирается идти дальше, даже если ей придется для этого снова втоптать в грязь и Седрика, и самого его хозяина.
- Мне известно, что люди сами отдают свои души демонам, - молвил дервиш. - Но это не делает вас менее отвратительными. Недостойно пожирать чужие души. Питаться за счет других. Это непорядочно.
Франсуаз не мастерица вести философические споры.
Мне кажется, причина этого в том, что человек может либо говорить правильные слова, либо что-то делать, и первый же его поступок пойдет вразрез с его речами.
Уж таково свойство идей - они перестают быть правильными, как только перетекают из слов в реальность.
- Неужели вы не видите, что приносите зло людям? - продолжал дервиш. - Даже если этого не хотите. Нельзя лишать человека самостоятельности. Превращать себя в единственный смысл его жизни. Не важно, каковы ваши намерения, все равно вы способны только навредить этой девочке.
Франсуаз тяжело вздохнула.
- Вы все сказали? - спросила она. - Значит, мы можем идти.
Святой учитель посмотрел на нее и понял, что разговор окончен.

* * *

Мы находились не очень далеко от границ болота. Твердой земли здесь было гораздо больше, если понимать под этим грязь, в которую мой сапог погружался не глубже чем на пару дюймов.
Солнце, тусклого медного цвета, покоилось на небосклоне; оно никогда не пряталось за горизонтом, но лишь сжималось, становясь меньше в полтора раза, и расцветало вновь.
Основания широких листьев, погруженные в топь, фосфоресцировали, и свет небесный смешивался со светом земным.
- Скоро откроется Мшара, - отрывисто произнесла Франсуаз. - Приготовьтесь.
Демонесса остановилась на мгновение и обернулась, желая убедиться, что все поняли значение ее слов. Прекрасное лицо девушки стало жестким, тонкая струйка огня пробежала по лезвию обнаженного меча.
Шелестение Мшары, Верхнего болота, становилось все явственнее. Между мелколистных цианей Мшары предстояло завершиться обряду очищения.
Там, спутанные в тине с корнями тростника, погружались в бездну астрального скола последние из демонических кандалов.
Дервиш вышагивал с независимым видом, чему несколько мешало его испачканное в грязи одеяние.
Бесстрастное лицо и поднятый подбородок должны были подчеркнуть, что святой учитель знает о том, что такое Мшара, и без подсказок демонессы пламени.
Полуобнаженная Найвая возлежала на заботливых лапах Седрика. Мне нравится выглядеть эффектно, но это не значит, что я стал бы таскать на себе упитанную девицу дольше, чем это необходимо.
Мне хотелось, чтобы мои руки оставались свободными, когда мы вступим в пределы Мшары.
Болотный тростник раскрывал веера высоких стеблей. Их перистые верхушки начали покрываться позолотой света, идущего из глубины топи. Это значило, что Мшара совсем близко.
- Будьте осторожны, - сказал дервиш.
Голос святого учителя звучал сухо и сдержанно.
Он по-прежнему был категорически против того, чтобы демонесса сопровождала его и Седрика.
Но никакого способа воспрепятствовать этому он так и не смог найти. В этом проявилась извечная слабость человека слова перед человеком действия.
И, раз уж приходилось мириться с присутствием Франсуаз, дервиш был готов уделить ей частичку своего опыта и подсказать, как следует себя вести.
- Радужные гребневики. Они хорошо прячутся и могут напасть откуда угодно.
Святому учителю не стоило этого говорить. Подумай он хоть немного, с кем имеет дело, наверняка предпочел бы хранить молчание.
Но дервиш был так занят, лелея свое оскорбленное достоинство, что не услышал свой же собственный внутренний голос, призывавший к осторожности.
Франсуаз весело засмеялась.
- Я вытащу их из нор, - сказала она.
И взмахнула обоюдоострым мечом. Клинок пронзил воздух в нескольких дюймах перед лицом святого учителя.
Стебли болотного тростника, подсеченные почти у самого края воды, рассыпались сбитым карточным домиком.
Лицо дервиша потемнело от негодования. Он знал, чему девушка только что распахнула двери.
Заросли, купающиеся во тьме, начали заниматься холодным сиянием. Полосы огней загорались и приходили в движение. Это хищники Мшары просыпались от векового сна.
- Они больше не прячутся, - усмехнулась Франсуаз.

23

В первые несколько мгновений человеческий глаз был неспособен разглядеть, что копошится во влажных объятиях топи. Было видно лишь, как голубоватые огоньки вспыхивают и гаснут, рассыпаются и вновь сливаются, волнуясь на поверхности Мшары, точно пенистые гребни на море.
Я отступил назад, к бегемоту Седрику. Я знал, что ему и его беззащитной подопечной потребуется охрана.
Пелерина взметнулась над моими плечами, когда я перепрыгивал с островка на островок.
Выбросив вниз правую руку, я позволил выкатиться на ладонь энергетическому шару. Взмахнув им, я обратил его в короткую трость с загнутым набалдашником.
Голубоватые огни приближались. Казалось, сотни ползающих светлячков копошатся под корнями темного тростника. Они замедляли движение, почувствовав близость друг друга.
Я дважды махнул тростью, проверяя устойчивость островка. Бегемот Седрик испуганно шарахнулся в сторону и едва не бултыхнулся в воду.
- Внимание, - отрывисто произнесла Франсуаз. - Сейчас они нападут.
Радужные гребневики действовали бесшумно. Сияющая полоса начала подниматься над мглой болота, словно восходящее соцветие звезд. Первая из хищных нетварей воспаряла перед моими глазами.
Тело гребневика, удлиненное, было увенчано округлой шапкой шевелящихся щетинок. Два глаза цвета серого морского песка направлялись ко мне из-под извивающихся усов.
Существо поднималось в воздух, и ни одна часть его тела при этом не двигалась. Оно взлетало вертикально вверх, пока не остановилось на высоте человеческого роста.
Серые глаза Франсуаз зажглись алым пламенем, и языки огня пробежали по лезвию поднятого меча.
Гребневик устремился вперед. Слоистая бахрома, обрамлявшая его тело, поднялась и начала волнообразно изгибаться, словно бескровная тварь ползла по влажной земле, а не парила во влажном воздухе.
С каждой секундой гребневик ускорялся. Словно темный песок начинал пересыпаться в его глазах, когда тысячи зрачков смотрели одновременно повсюду.
Болотный хищник был в шести футах от меня, когда я взмахнул тростью. Легкий ее конец ударил в брюхо радужного гребневика и отшвырнул прочь.
Энергетические разряды пробегали по телу монстра, он запекался на лету, как каштан между пальцами повара-трилобита. Затем гребневик разорвался в воздухе, рассеявшись капельками сверкающего фейерверка.
Водопад искр посыпался по темной синеве неба, а навстречу ему устремились полосы холодного сияния.
Десятки гребневиков, один за другим, воспаряли над Верхним болотом и на несколько мгновений замирали, изучая нас тысячами песчинок-зрачков.
- Нельзя было их будить, - воскликнул дервиш. - Надо было пройти тихо…
Рожденная среди магмовых потоков Преисподней, де-монесса знала, что радужного гребневика обмануть невозможно.
Его можно только убить.
- Они уснут, - сказала она. - Навеки.
С яростным криком Франсуаз взмахнула короткой кожаной плетью. Сапфировые молнии отразились в темной воде болота. Разрубленные куски гребневиков посыпались в топь, разбивая дрожащее отражение.
Без разбега Франсуаз перескочила на соседний островок. Безмолвные твари, которым удалось избегнуть сверкающих ножей, ринулись на нее.
Заостренные звезды провернулись в воздухе; они возвращались назад, чтобы занять свои места на поясе демонессы.
Они изменили траекторию, когда демонесса оказалась на другом островке.
Каждый из несущихся к девушке гребневиков смог ощутить, как между внутренностями его тела проходит сапфировое острие.
Франсуаз сбросила с руки упавший туда ошметок бескровной твари.
- Не стоило им просыпаться, - произнесла она.

* * *

Радужные гребневики, молчаливые сторожи Мшары, поставленные сюда Владыками Сумерек, когда те еще не пали под ударами сцилл, - тысячезрачные твари были теперь мертвы.
Франсуаз снесла высокий тростник несколькими ударами меча, полые внутри стебли закачались на темной воде.
- Вот оно, - негромко произнесла демонесса.
То, что открылось моему взору, было прежде скрыто зарослями болотных растений. Астральный узел, в котором душа плененной девочки сплеталась с путами, наложенными на нее Иблисом.
Маленькие ушки Седрика прижались к его плоской голове.
Огромное сердце, очень похожее на человеческое, билось и сжималось над черным зеркалом Мшары.
Оно превышало мой рост в несколько раз. И хотя кровь наполняла его тончайшие капилляры, было оно не алым, но темно-фиолетовым, какими бывают вены.
Стенки его были изрезаны глубокими морщинами, словно билось оно здесь, под тусклым небом скола, тысячи и тысячи лет. Трудно было поверить, что заточенная в нем душа принадлежит молоденькой девочке, не встретившей еще и шестнадцатую луну.
Там, где дуга аорты поднимается над человеческим сердцем, здесь изгибался тугой ствол, уходивший вниз и тонущий в топях Мшары.
Удар за ударом, в такт биению огромного мешка крови, поток астральной энергии протекал сквозь прозрачный сосуд и наполнял собою сердце Верхнего болота.
Две артерии исходили из него, погружаясь в вязкую болотную глубину. Через них жизненная сила покидала Найваю.
Вовсе не в дно Мшары уходили эти полые, гибкие трубки. Они израстали из пустого чрева Иблиса, и благодаря им он наполнял себя.
Здесь, между темным небом и светящейся землей астрального скола, человеческая душа представала во плоти.
Чувства облекались в кипящую и холодеющую жидкость, а страдания духа змеились морщинами на нездоровой коже.
Одна из двух артерий была влажной; алая кровь вытекала из трещин в ее поверхности, и маслянистые круги расплывались в том месте, где стебель сосуда касался зеркальной воды.
Другая - напротив, высохшая и почти полностью омертвевшая, не пульсировала от потока горячей жидкости, а стенки ее стали тверды настолько, что астральная кровь более не просвечивала сквозь них.
Трудно было поверить, что хоть единая капля живительной силы способна просочиться сквозь этот одеревеневший стебель, но однако же дух покидал Найваю через обе артерии, истекая с равно высокой скоростью.

Предыдущая страница 26 Следующая страница


27 Денис Чекалов

- Энергетические жилы, - процедила Франсуаз. - Вот что не дает Найвае покинуть демона. Первая - сострадание к нему, вторая - страх остаться без него.
Темные глаза дервиша были подобны зеркалу Верхнего болота.
- Протяните свой меч, - произнес он.
Франсуаз повернулась, и светящаяся полоса клинка пролегла между демонессой и святым учителем.
Смуглые пальцы дервиша прикоснулись к поверхности лезвия; большой, полный в своей завершенности мир сорвался с их кончиков.
Был он столь велик, что помещались в нем тысячи звезд и мириады планет; огнекрылые кометы проносились между скоплений астероидов, и море огней сыпалось на глаза смотрящих.
Мир окунулся в поверхность меча и утонул в нем, свет звезд прокатился от кончика лезвия до фигурной гарды.
Древние руны, вырезанные на клинке, зажглись и растворились в металле, сделав его на пару мгновений гладким, как небо, которого не существует.
- Теперь, - произнес дервиш, - ты готова.

24

Франсуаз повернула лезвие перед своим лицом, и круг астрального света зажется в воздухе, пропитанном испарениями Мшары.
Темные стебли тростника, озаренные мистическим сиянием, почернели и обуглились, растекаясь капельками пустоты.
Найвая тихо вздрогнула на руках Седрика. Лишенная сознания, девочка все же чувствовала происходящее.
Франсуаз направилась вперед, не заботясь более о том, чтобы выискивать островки твердой земли. Астральная сила клинка позволяла ей свободно перемещаться по астральному сколу.
Демонесса высоко подняла заговоренный клинок, готовая разрубить им черное сердце Мшары и освободить девочку.
Пространство выгнулось, как выгибается, раздуваясь под напором воды, кожаный бурдюк. Промозглое Ничто вспучивалось между демонессой и ее целью. Нечто входило в астральный скол, продавливая границы реальности.
Всего долю секунды длилось искривление мира. Потоком мутной воды, переливаясь и меняя очертания, на землю Мшары выхлестнул ось темное тело.
Иблис распрямился, разводя руки, и дыра в реальности затянулась за его спиной.
Демонесса остановилась, меч дважды просвистел в ее руке.
- Ты хочешь освободить ее, Франсуаза? - спросил Иблис. - Как это мерзко. Ты - демон и должна помогать своим.
Маленькие толстые рожки поднимались из висков Иблиса. Красная кожа его словно состояла из кипящей воды, которая пенилась и бурлила, ни на мгновение не оставаясь неподвижной.
Серые глаза Франсуаз вспыхнули, губы хищно растянулись в улыбке.
- Ты не сможешь помешать мне, - со смехом произнесла девушка, - пока не переместишься во Мшару весь. А тогда я убью тебя.
Губы Иблиса растворились. Внезапно они стали большими и длинными, раза в три превосходя человеческие. Красные ломти плоти свернулись, закрутившись в тугие свитки - сверху и понизу черных зубов.
- Я сделаю по-другому, - произнес он.
Его глаза развернулись в противоположные стороны, словно он был человеком-ящерицей, а затем стали выпучиваться, выходя из отверстий в черепе.
Глаза Иблиса обратились головами гусениц; их маслянистые тела выползали из мозга порождения Темноты. Демон поднял руки, разводя их и отворяя тем самым окна миров.
Франсуаз отшатнулась.
Рябь пробежала по границам реальности. Хрустальные своды скола начали растворяться, темное сердце забилось быстрее, и кровь с новой силой хлынула из трещин ее артерии.
Очертания высоких тисов стали прорисовываться в зарослях тростника. Мазки голубого неба легли на темный, пронизанный дырами купол над моей головой.
Волны зноя пронзили воздух. Они пробегали средь холодных, влажных испарений Мшары, но не смешивались с ними.
- Ублюдок, - в бешенстве процедила Франсуаз.
Иблис засмеялся, одна из гусениц вывалилась из его глаза, оставив позади себя глубокое отверстие.
Один мир накладывался на другой. Сад вокруг минарета, в центре столичного города Курземе, проявлялся в Верхнем болоте скола.
Иблис соединил ладони.
Десятки людей натягивали тетиву луков; их руки замерли в напряжении, как и их изогнутое оружие. Королевские солдаты в оцепенении смотрели на Мшару, появляющуюся перед их глазами.
Король Гельминт стоял позади своих людей. Седой старик, с гордой осанкой человека в расцвете сил, он держал руки сложенными на груди и, без сомнения, знал, что происходит перед его глазами.
Черная фигура приближалась по песчаной аллее, и сухой ветер развевал волосы над головой человека. То был Доррос Бланко.
Голубая молния пронзила Мшару, широкой трещиной пройдя по хрустальной грани универсума. Узкие глаза Дорроса Бланко встретились с моими. Наемник перешагнул границу миров.
Я выбросил руку вниз, обращая энергетическую трость в лезвие клинка. Бланко положил ладонь на эфес меча.
- Теперь, офицер, - процедил он сквозь сомкнутые в ярости зубы, - это между тобой и мной.
- Боюсь разбить тебе сердце, Доррос, - произнес я, - но между нами ничего не может быть.
Тонкие молнии пряли шипящую ткань между ладонями Иблиса.
- Добро пожаловать в реальный мир, Франсуаза! - торжествующе прокричал он.
Демонесса в бешенстве бросилась вперед. Иблис отшатнулся, заговоренное лезвие разрубило пространство на два широких куска, но не причинило вреда порождению Темноты.
- Ты не сможешь добраться до меня! - воскликнул Иблис.
Рогатое существо находилось, кажется, в нескольких дюймах от девушки, и в то же время демон был неизмеримо далеко.
Желтая гусеница, выпавшая из глаза Иблиса, извивалась под ногами демонессы. Франсуаза наступила на нее и растерла носком сапога.
- Ты разбрасываешься, - процедила она. С громким визгом Иблис сложился пополам, его красные пальцы, унизанные черными перстнями, прижались к пустой глазнице.
Демон не заметил, как часть его выпала из щели между мирами, служившей ему убежищем. Толстый бурав боли провертел глубокое отверстие в его голове.
- Кажется, ты потерял зрение, - усмехнулась Франсуаз.
Холодный ветер болота коснулся верхушек тисов. Темное сердце стучало все быстрее и быстрее.
Клинок Дорроса Бланко вырос в его руке.
- Посмотрим, как хорошо ты фехтуешь, офицер, - проговорил он.
Лезвие меча обрушилось на меня, словно падающая звезда. Я поднял свое оружие, парируя удар. Вспышка энергии осветила искаженное злобой лицо Дорроса Бланко.
Наемник не отводил меча. Он буравил воздух, подавая меч все вперед и вперед, стремясь сбить меня с ног. Влажная почва булькала под моими ногами, болотный тростник хлестал по спине, взволнованный налетевшим ветром.
- Меньше надо было молиться, - прохрипел Доррос. - И больше тренироваться.
Я собрал вес своего тела - вначале на уровне живота, потом я поднял его к груди и скатил по рукам.
Мой меч заставил Дорроса Бланко потерять равновесие. Наемник взмахнул руками, и я ударил его гардой по голове.
- Я никогда не молился, - ответил я.
Доррос Бланко опрокинулся и полетел в заросли тростника, поднимая облака черных брызг. Тугой рой болотных москитов поднялся над ним.
- Убейте их, - приказал король Гельминт.
Одна за другой распрямлялись натянутые струны тетивы. Оперенные стрелы свистели в воздухе и скатывались к ногам растерянных стрелков.
Франсуаз засмеялась.
- Все надо доводить до конца, бедняжка, - произнесла она.
Иблис понял, что произошло, - он не успел полностью сопрячь оба мира, не находясь ни в одном из них. Боль, раскаленным прутом вонзившаяся в демона в том месте, где был раздавленный глаз, не позволяла ему довести до конца задуманное.
Он поднял правую руку, пытаясь нащупать двери астральных сфер. Но в то же мгновение заговоренный клинок пронзил хрустальные волны и рваная молния разреза появилась на лапе демона.
Доррос поднялся. Вода струями стекала с его кожаного доспеха. Бланко поднял лезвие своего меча и прыжком через голову вновь оказался на болотном островке.
Град стрел ударил в тонкую перепонку меж двух миров. Но четырехгранные острия не могли пронзить миллиарды миль, что разделяли планы реальности.
- Давай же, - в бешенстве прокричал король Гельминт, - краснорожий урод! Делай что обещал!
Доррос Бланко наносил удары с ожесточением, словно вся жизнь его должна была обрести смысл благодаря исходу этого поединка - или бесповоротно утратить.
Иблису удалось выпрямиться. Черная, вязкая слизь вытекала из его выбитого глаза. Вторая гусеница вернулась в мозг демона, и только ее округлая голова виднелась на поверхности черепа.
- Ты не сильнее меня, Франсуаза, - прохрипел он. - Я черпаю силу из нее.
Тело Найваи вздрагивало на руках Седрика. Дервиш стоял, широко разведя руки, и смотрел внутрь себя.
Он не давал распахнуться Вратам и сойтись им снова. Смуглыми ладонями учитель разделял миры, которые не должны были соединиться.
Франсуаз подпрыгнула. Носок ее сапога прошел по лицу Иблиса, сминая и сглаживая его черты.
Жидкая плоть демона обратилась в широкий мазок. Его рот раздался неровной линией, сквозь отверстие выбитого глаза виднелось небо.
- Вот поэтому ты слаб, - сказала девушка.
Демонесса швырнула заговоренный клинок. Проворачиваясь на лету, он стал серебряным диском луны и стремительно катился по темному небосводу.
- Бездны Нитхарда, нет! - закричал демон.
Его раздавленное лицо исказилось тысячами морщин.
Меч, оперенный священным дыханием, прошел между половин огромного сердца.
Закаленное лезвие разрубило гнилую плоть. Сердце Мшары сжалось в последний раз, проталкивая в артерии поток астрала, и развалилось надвое.
Мутная кровь хлынула из обеих его половин. Она смешивалась с болотной водой, и та вскипала, клубами восходя к двоящемуся небу.
- Черный Нитхард, спаси меня! - закричал демон.
Алая струя крови поднялась над злым зеркалом болота. Две половинки сердца разваливались по обе стороны от него, сминаясь и опадая. Они таяли, растворяясь в безднах тринадцати измерений, и ни в одном из них не оставалось ни следа болотного паразита.
Доррос Бланко вложил всю свою силу в удар, направленный в мою голову. Жилы вздулись на лице наемника. Казалось, небо обрушилось на меня вместе с искривленным мечом.
Дамасская сталь скрестилась с силовым лезвием. Звон встретившихся клинков раскатами грома прокатился над верхушками тростника л затих где-то за горизонтом.
Долю мгновения Доррос Бланко смотрел на меня в упор. Сухой треск прочертил линию в нескольких дюймах от его пальцев. Загнутый меч наемника обломился, и только неровный обрубок поднимался над его сжатыми руками.
Взгляд Дорроса опускался одновременно с тем, как отломанный клинок падал в заросли цианей. Я ударил его гардой в правый висок. Глаза Бланко остановились. Он обнял влажную землю Мшары, пряча под собой остатки своего меча.
Я ждал, когда он поднимется, но он так и не поднялся.
Две артерии, через которые демон пил жизненную силу Найваи, встопорщивались над водой болота. Они изгибались подобно тетиве на луках королевских лучников, пока не лопнули и разлетелись тухлыми ошметками.
- Выпусти меня! - закричал демон. - Выпусти!
Но было поздно.
Хрустальные сферы, бывшие его защитниками от заговоренного меча демонессы, стали теперь его палачами. Сердце Мшары, разрубленное на две половины, более не кормило Иблиса астральной энергией.
У него не было сил, чтобы удерживать открытыми границы миров. Я услышал скрежет, с которым поворачиваются шестерни вечности. Невидимые стены смыкались вокруг демона, сдвигая щель, в которой он прятался.
- Нитхард! - выкрикнул демон. - Я же служил тебе…
Хрустальные грани сомкнулись вокруг него и начали расплющивать. Они не были ровными; миллиарды сколов усеивали их, вонзаясь теперь в тело Иблиса.
Рот порождения Темноты раскрылся, но слова уже не вылетали из него, они терялись в извилинах мирозданий, чтобы носиться там еще тысячи и тысячи лет, пока не замолкнут навеки в тех уголках, где нет ни времени, ни пустоты.
Пальцы демона, упертые в хрустальные стены, изогнулись и перестали двигаться. Холод сковал его тело и навсегда заморозил в нем боль.
Выбитый глаз, растертый по островку болота, рассыпался ледяной крошкой.
- Мальчуган умер от стеснения, - произнесла Франсуаз.
Волны астрала разглаживались. Черные топи Мшары таяли, протекая в щели между мириадами мирозданий. Голубых бликов все больше становилось на куполе неба. Астральный скол закрывался, оставляя в себе Дорроса Бланке и разрубленное сердце Верхнего болота.
Найвая пошевелилась на руках Седрика, и веки ее, с длинными черными ресницами, начали вздрагивать. Добрые глаза бегемота следили за тем, как его подопечная приходит в себя.
Дервиш опустил руки и сложил их под талией. Хрустальные грани больше не колебались, вокруг нас раскрывался сад минарета в центре города Курземе.
- Хватит мистических фокусов, дервиш, - глухо сказал король. - Вы все арестованы по обвинению в измене.
Городские стражники подняли луки. Четырехгранные стрелы подрагивали. Темные глаза дервиша вспыхнули, и это было первым сильным чувством, которое я увидел на его лице.
Король Гельминт скрестил руки на груди.
Франсуаз выбросила вперед руку, и сапфировая звезда наполовину ушла в горло короля Гельминта.
Владыка Берберы пошатнулся. Он отступил назад, и заросли ирги приняли его мертвое тело.
Лучники замерли, не зная, как поступить. Франсуаз взмахнула мечом, что вновь ярко сверкал в ее руках.
- Ваш король мертв, - сказала она. - Кто хочет проводить его в Бездну?
Королевские лучники испуганно переглядывались. То, свидетелями чему они стали, наполнило их души священным ужасом.
- Остановитесь, - произнес дервиш. Стражники посмотрели на него и, один за другим, стали опускать луки.
- До того дня как Диван изберет нового короля, - продолжал святой учитель, - власть в Бербере переходит ко мне. Сложите оружие и разойдитесь.
Франсуаз не опускала меча, ее серые глаза настороженно следили за стражниками. Но королевские лучники повиновались дервишу. Они клали луки на песок садовых аллей и уходили прочь.
Бегемот Седрик поставил Найваю на землю. Грудь девушки высоко вздымалась. Она еще не могла твердо стоять на ногах и держалась за плечо своего стража.
Солнце замерло над границей тисовых крон; оно продержалось там несколько секунд и начало таять, озаряя мир яркими красками заката.

25

- Я едва не изменил своего мнения о демонах, - объявил дервиш.
Франсуаз, руку которой пожимал святой учитель, насмешливо посмотрела на него.
- Вот как? - произнесла она.
Ни черточки не изменилось в облике этого человека, когда он стал верховным правителем Берберы. Но теперь окружали его не храмовые минотавры, а королевские стражники, и я знал, что с этого дня в их стране многое пойдет по-другому.
Бегемот Седрик стоял поодаль, и небесная тога правительственного советника придавала ему такую же солидную важность, как и хрустальная звезда на груди.
- Я чуть не подумал, что вы принесли нашей стране одну только пользу, - сказал святой учитель. - Но это не так.
Он не стал прощаться со мной. Дервиш знал, что, будучи эльфом, я ненавижу рукопожатия.
Франсуаз приподняла одну бровь.
- Статуя Согдана-освободителя, - пояснил святой учитель. - Теперь она похожа на свинью-копилку, с прорезью в голове.
- Запретите пролетать над ней на драконах, - посоветовала девушка, - и никто не заметит.
Город Курземе погружался в ночную прохладу. Я и не знал, что в центре пустыни воздух может быть таким свежим и приятным. Ирга раскрывала ночные цветы, и они наполняли столицу ласковым ароматом.
- Вы уверены, что не хотите остаться? - спросил дервиш. - Многие в Курземе хотели бы выразить вам свою благодарность.
- Нам это ни к чему, - отвечала Франсуаз. - А купец все еще ждет свое ожерелье.
Стражники затворяли городские ворота. Три взошедшие луны играли на хрустальной звезде бегемота Седрика.
Франсуаз ехала молча, и глаза ее, вопреки обыкновению, были опущены.
- Думаешь о словах дервиша? - спросил я. Демонесса фыркнула:
- Мне нет дела до какой-то уродливой статуи.
- Я не это имел в виду… Он сказал, что никто не имеет права забирать душу другого.
Глаза Франсуаз вспыхнули, пугая ночных мотыльков.
- Я не хочу об этом говорить, - сказала она.
- Одни люди живут для самих себя, - негромко произнес я, - как король Гельминт. Для других это невозможно. Им просто необходимо отдать кому-то свою любовь, и очень часто случается так, что они отдают ее не тем…
- Тогда пусть не отдают, - отрезала Франсуаз.
- В таком случае остается только одно - окружить себя высокими стенами минарета и отдавать свою любовь и заботу всем, зная, что ничего не получишь взамен…
Демонесса задумалась.
- Ты говоришь о дервише, - сказала она. - А как же Седрик? Разве они не поддерживают друг друга? Внезапная мысль развеселила ее.
- Думаешь, они любовники? - спросила она. - Бегемот и дервиш?
- Френки, - я покачал головой.
- А почему нет? Бывает и не такое. Послышались трели певчих птеродактилей, первые в эту ночь.

Часть III
КАВАЛЕРИЯ ОРКОВ

1

Зал был освещен высокими свечами. Двое стражников с длинными пиками стояли возле дверей.
Двери Зала собраний имели форму арки. В центре ее свешивался, выточенный из дерева, побег кедра, знак мира и долголетия, которые должны снизойти на Гиберию.
Впрочем, пока что лишь одно ждало эту маленькую страну - набег орды орков-кочевников.
Вот почему я оказался здесь - Высокий Совет эльфов направил меня сюда в качестве наблюдателя.
Я плохо представлял, за чем и как мне следует наблюдать, когда орки начнут потрошить местных жителей, но рассчитывал сообразить на месте.
Нашлась мне и компания.
Гиберийцы наняли военным советником мою старинную знакомую, демонессу Франсуаз. Впрочем, я был уверен, что толку от этого будет не больше, чем от моих наблюдений.
Иное дело - самарийские легионы, которые должны были прибыть сюда со дня на день.
Не то чтобы Самарию пучило от желания спасти своего южного соседа. Но ее правитель знал, что Гиберия - буфер, отделяющий его границы от степных кочевников.
Так получилось, что мы с Франсуаз вошли в Зал собраний вместе, хотя порядочному эльфу, конечно же, не пристало показываться в обществе с кем попало.
Когда демонесса вступила в зал, все разговоры прекратились. Люди сразу признали в девушке своего командира, и каждый из них был готов подчиниться любому ее слову.
Генерал с короткой бородой и крючковатым носом вышел вперед. Синяя с серым форма принадлежала самарийской армии. Офицер приблизился к Франсуаз, остановившись в нескольких шагах от нее, щелкнул каблуками и поклонился.
- Большая честь видеть тебя, Франсуаз, - произнес он. - Император Самарии благодарен тебе, что ты приняла это приглашение.
- Не время для церемоний, Грантий, - сказала девушка. - Покажи, что ты уже успел сделать.
Генерал проследовал к широкому столу, на котором была расстелена объемная карта гиберийских границ. Командиры отрядов сопротивления и старейшины последовали за ним. Остальные держались поодаль, понимая, что не должны мешать своим присутствием.
- Кавалерия орков наступает отсюда. - Палец генерала, затянутый в белую перчатку, прошел по зеленой долине.
- Сколько их?
- Разведчики насчитали пять сотен, прежде чем перестали выходить на связь. Франсуаз хмыкнула:
- Значит, их не меньше полутора тысяч…

Предыдущая страница 27 Следующая страница


Между двух войн 28

Возгласы удивления и страха послышались вокруг. Цифра, названная демонессой, испугала людей. Они не могли представить себе, что возможно одержать победу над такой армией орков, сильных, злобных существ, которые сделали войну образом своей жизни.
Франсуаз уперла руки в карту.
- Послушайте, - громко сказала она, - я понимаю, что вам страшно. Вы боитесь, что орки уничтожат ваши дома и убьют ваших родных.
- Орков не остановить! - выкрикнул кто-то. - Мой отец сражался против них. Тогда все люди погибли.
- Ты говоришь о сражении в долине Цветов, - произнесла Франсуаз. - Я знаю про него.
- Да, - ответил человек. - С тех пор ее называют долиной Мертвых Цветов.
- Орки сильны, - сказала Франсуаз. - Но победить их можно. Я дважды сражалась против них и дважды разбивала их наголову.
- Но их так много! - воскликнул еще кто-то. Франсуаз засмеялась.
- Полторы тысячи орков - это совсем немного, - сказала она. - Это передовой отряд. Если мы уничтожим их сразу, орки не вышлют никого следом.
Она повернулась к генералу Грантию:
- Когда прибудут самарийские легионы?
- Через день. Император Самарии не хочет, чтобы орки захватили Гиберию.
- Понятно, - сказала Франсуаз. - Это оголит его собственные границы.
Ее острый взгляд скользил по карте.
- Мне сообщили, ты посоветовала императору не присылать боевые летательные корабли, - произнес генерал. - Почему?
- Конница орков уязвима с воздуха. И они это знают. Им нужно большое открытое пространство, оно удобно для бомбардировки. Поэтому во главе кавалерии едут шаманы. Они остановят любой боевой корабль прежде, чем тот успеет выстрелить. Для борьбы с орками нужна пехота.
Генерал Грантий кивнул.
- Кто возглавит легионы Самарии? - спросила Франсуаз.
- Кириллий.
- Плохой выбор, - бросила демонесса. - Он воевал только на полуострове и не сталкивался с другими расами. Ничего, я с ним разберусь. Что известно о планах орков?
- Почти ничего. Наши разведчики взяли в плен их дозорного, но он ничего не говорит.
- Взяли в плен? - усмехнулась Франсуаз. - Это странно. Орки не сдаются живыми.
- Их было шесть десятков, Франсуаза. Передовой отряд. Нам пришлось перебить всех, пока не удалось оглушить одного.
Франсуаз хмыкнула.
- Давайте его сюда, - произнесла она.
- Он ничего не скажет, демонесса, - возразил Грантий. - Я тоже знаю орков. Они не способны предать свою армию. А пытки лишь укрепляют дух солдата-орка.
- Я знаю, у тебя на этот счет богатая практика, - с брезгливым неодобреним сказала Франсуаз. - Пусть твои люди приведут сюда этого орка.

2

Люди, стоявшие вокруг широкого стола, расступились, пропуская трех самарийских легионеров. По приказу своего генерала они должны были спуститься в подвальное помещение, где, прикованный к стене, содержался плененный орк.
На мгновение внимание всех было отвлечено от Франсуаз. Девушка воспользовалась этим, чтобы обернуться ко мне и вполголоса сказать:
- Мне это не нравится, Майкл.
- Почему? - спросил я.
- Орки давно хотели разорить Гиберию. Они не пошли бы на нее сейчас, зная, что их встретят самарийские легионы.
Невысокий человек в зеленой шапке подошел к нам, заставив прекратить разговор.
- Я Колтон, - сказал он. - Возглавляю отряды сопротивления.
Он пожал руку Франсуаз, согнув локоть и подняв ладонь, как принято на полуострове.
- У тебя не руки воина, - заметила девушка.
- Я лесничий, - пояснил Колтон. - В Гиберии нет армии. Мы платим налоги самарийскому императору, и его легионы защищают нас.
- Человек должен уметь сам защищать себя, - сказала Франсуаз.
Колтон вспыхнул, в словах демонессы ему послышался упрек в трусости. Но я понимал, что Франсуаз произнесла это, следуя течению своих мыслей.
Люди начали громко переговариваться. Из дальнего конца комнаты послышался звон цепей и скрип кривых когтей по полу. Глухое рычание орка смешивалось с окриками легионеров.
Собравшиеся расступились. Три сильных человека с трудом удерживали гигантского орка, чьи руки и ноги были скованы прочными цепями. Огромное существо было покрыто шерстью, его маленькие желтые глазки горели ненавистью ко всем, кто не принадлежал к его племени.
Доспехи были сорваны с орка, на нем осталась лишь короткая рубаха и полуштаны. Шкура существа слиплась во многих местах, покрывшись корками засохшей крови.
Орк поднял лапы, мускулы под его шкурой напряглись. Цепь зазвенела, и я увидел, как разгибается одно из звеньев. Легионер ударил орка дубинкой в живот, и тот, кашляя кровью, склонился над полом.
Франсуаз подошла к существу, скорчившемуся на полу. Она схватила орка за лохматый загривок и приподняла его голову, заставив глядеть на людей.
- Вот орк, - громко произнесла демонесса. - Один из тех, кто собирается напасть на вашу страну. Вам все еще кажется, что они непобедимы?
- Да вы только взгляните на него, - бормотали люди. - Он же огромен. Трое с трудом удерживают его, а ведь он в цепях.
Франсуаз обвела собравшихся мрачным взглядом.
- Смотрите, - сказала она и выхватила меч из заплечных ножен. Орку показалось, что воительница собирается убить его, он зарычал, оскалив кривые зубы. Франсуаз вогнала меч в пол.
- Что она делает? - спросил Колтон, поворачиваясь ко мне.
- Преподает урок, - ответил я.
Вынув из сапога короткий клинок, девушка послала нож в пол, и он задрожал там, рядом с лезвием меча. Затем девушка отстегнула пояс со сверкающими метательными звездами.
- Пусть все отойдут к стене, - приказала Франсуаз.
Люди подчинились. Они не знали, что она собирается делать, но чувствовали, что произойдет что-то такое, от чего будет зависеть исход грядущего сражения.
- Снимите с него цепи, - велела Франсуаз.
- Но госпожа, - возразил один из легионеров, - нельзя отпускать орка. Он очень опасен.
Серые глаза демонессы бешено сверкнули.
- Выполняйте.
Солдат повиновался. Два его товарища приставили кончики пик к горлу орка, и легионер наклонился к тяжелому замку, звеня ключами. Стоило лохматому пленнику пошевелиться, как его горло проткнули бы насквозь два ортрых лезвия. Но это не прибавляло солдату храбрости. Его руки дрожали, а по лицу катился пот.
Франсуаз подошла к одному из стражников, стоявших у входа. Скользнув оценивающим взглядом по его оружию, она вырвала из его рук пику.
- Теперь отойдите от него, - приказала девушка легионерам.
Орк стоял, опустив длинные руки и тяжело дыша. Его настороженная поза говорила о том, что он готов ко всему - и к прыжку, и к схватке, и к немедленной смерти. Трое легионеров опасливо отходили от своего пленника, и двое из них опустили свое оружие, лишь когда оказались далеко от орка.
Десятки людей окружали степного воина, но его желтые глаза были направлены только на Франсуаз. Дикарь, стоящий много ближе к животным, чем к людям, инстинктивно чувствовал, что именно она является его самым опасным противником.
Девушка, усмехнувшись, подняла пику, и орк пригнулся, готовясь увернуться от ее острия. Он двигался быстро, но еще быстрее Франсуаз метнула копье.
Металлическое древко тупым концом ударило орка в голову. Череп человека был бы проломлен, но степной воин лишь моргнул, и еще один кровавый сгусток скатился по его подбородку.
Орк понял, что произошло, гораздо раньше, чем окружавшие его люди. Демонесса не хотела убивать его пикой, она дала ему оружие.
Степной воин подхватил пику раньше, чем та успела опуститься на мозаичные плиты пола. Он взмахнул ею перед собой, и люди вздрогнули от страха. Никто из них не мог уследить глазами за движениями степного воина, так быстро вращал он свое оружие.
Даже генерал Грантий, опытный воин, участвовавший не в одном сражении, замер на месте, его скулы побелели.
Презрительная усмешка не сходила с лица Франсуаз. Желтые глаза орка скосились в сторону, туда, где стояли самарийские легионеры. Плечи степного воина опустились еще ниже, он стал походить на гигантскую обезьяну.
Орк сделал выпад в сторону, и острый наконечник его пики устремился в живот одного из солдат. Кочевник не хотел нападать на Франсуаз, он ее боялся. Звериный инстинкт подсказал ему, что надо атаковать толпу.

3

Орк знал, что ему не одолеть всех, он не собирался и пытаться. Достаточнобыло посеять панику среди собравшихся и сбежать.
Самаринский легионер застыл в растерянности, не в силах даже уклониться от удара. Нападение орка было для него чересчур стремительно. Но в последнее мгновение острие пики ударилось об пол, даже не поцарапав блестящий доспех легионера.
Одним прыжком Франсуаз оказалась около орка и ногой пригнула к полу наконечник его оружия. Тупой конец древка, следуя повороту, ударил орка в основание шеи. Еще до того, как ноги ее коснулись пола, Франсуаз пнула кочевника в подбородок коленом.
Тело орка отбросило на мозаичный пол. Пика вывалилась из его рук и с грохотом покатилась по полу. Самарийский легионер, чей подбородок мелко трясся, с трудом отступал назад, почти падая на руки своих товарищей.
Демонесса подцепила ногой наконечник пики, и древко легло в ее руку. Орк попытался подняться, и в тот же миг длинное острие уткнулось в его шею.
Люди, столпившиеся у стен, были возбуждены. Они не могли предположить, что кто-нибудь способен двигаться быстрее орка. Франсуаз наступила на грудь поверженного врага и замахнулась, словно собираясь пронзить его горло пикой.
Но через мгновение она отпрыгнула назад, отбрасывая оружие.
- Давай, - пригласила она. - Покажи, какой ты крутой.
Орк с бешеным рычанием поднялся. Теперь ему уже не было дела до тех, кто, затаив дыхание, наблюдал за поединком. Кочевник хотел уничтожить демонессу.
Он бросился на Франсуаз, разводя в стороны длинные когтистые лапы. Мохнатое тело орка неслось подобно пушечному ядру. Франсуаз не двигалась, и лишь азартная улыбка играла на кончиках ее губ.
Орк проскочил мимо девушки. В последний миг демонесса плавно отступила в сторону. Она легко схватила правую руку кочевника, который мчался мимо нее, подчиняясь силе инерции. Раздался громкий хруст, орк повалился навзничь, прижимая к боку сломанную руку.
- Поднимайся! - приказала Франсуаз. - Борись дальше.
Орк поднялся. Он разогнул сперва одну ногу, потом другую. Больше он ничего не успел сделать. Девушка опрокинула его, заломив кочевнику левую руку. Он сам сломал ее себе, падая на пол.
Девушка встала над ним.
- Достаточно или хочешь биться еще?
Орк начал подниматься снова. Франсуаз позволила ему это сделать и двумя короткими ударами разбила кочевнику коленные чашечки. Степной воин покатился по полу, но ни один крик боли не вырвался из его сомкнутой пасти.
Франсуаз поставила на него ногу и спросила, обращаясь к собравшимся вокруг нее людям:
- Вы по-прежнему думаете, что орков нельзя победить?
Громкими криками жители Гиберии выражали свое воодушевление. Внезапно сухой голос Грантия прервал их.
- Орк не побежден, Франсуаза, - сказал генерал. - Даже избитый, он не попросит о пощаде.
- Вот как? - спросила Франсуаз.
Носок ее сапога впился в спину орка между бугрящихся мускулами лопаток. Громкий, протяжный крик вырвался из груди степного воина. Боль, которую он испытывал, потрясла все его существо и заставила забыть о гордости и воинском долге.
Хриплые, рыкающие рлова сорвались с губ кочевника.
- Нет, - усмехнулась девушка, усиливая нажим. - Говори по-гиберийски, чтобы все тебя поняли.
- Пощади, - простонал орк.
Демонесса улыбнулась. Еще несколько секунд она продолжала удерживать сапог на теле орка, затем коротко ударила его ногой в висок, отправляя в беспамятство.
- Теперь вы боитесь орков? - спросила Франсуаз, повышая голос.
- Нет! - кричали люди. - Нет! Мы победим.

4

- Это было жестоко, - раздался негромкий голос возле меня.
Я повернулся и увидел невысокую девушку с длинными русыми волосами.
- Война вообще жестокая штука, - ответил я.
Лоб незнакомки был перехвачен лентой цвета внутренней стороны древесной коры. Волнистая линия проходила по ленте, и в изгибе каждой из волн прятались сакральные знаки. Платье девушки ниспадало до пола. Перехваченное в поясе, оно не имело обычных украшений. Изогнутая ветвь кедра, которую незнакомка держала в правой руке, говорила о том, что передо мной друид.
- Я - Мириэль, - произнесла она. - Верховная жрица леса.
Ее глаза, глубокие, как лесное озеро, изучающе осмотрели меня.
- Вы пришли с ней…
Мириэль имела в виду Франсуаз. В тоне, каким она произнесла имя демонессы, не было ни осуждения, ни упрека - только холодная отстраненность. Но голос жрицы леса вновь потеплел, когда она перевела взгляд на меня.
- … Но вас не представили. Вы священник?
- Нет, - ответил я.
- Я чувствую, что вы не друид, - сказала Мириэль. - Но в вас есть скрытая сила, могущественная, как сила самого крепкого из деревьев.
- Я эльф, - ответил я.
Франсуаз подошла ко мне и взяла за руку.
- Пошли, Майкл, - отрывисто сказала она. - Ты можешь мне пригодиться. Надо составить план обороны, пока не пришли самарийские легионы.
- Это Мириэль, - представил я. - Она верховная друида Гиберии.
- Прекрасно, - кивнула Франсуаз, не удостоив жрицу леса даже коротким взглядом. - Пошли.
Генерал Грантий стоял у боковых дверей, охраняемый двумя легионерами. Кивком головы он дал понять Франсуаз, что готов к обсуждению стратегии.
Четверо солдат поднимали с пола искалеченного орка. Два перелома были открытые и сильно кровоточили.
- Отнесите его в боковую комнату, - приказала Франсуаз. - Я вправлю ему кости. Потом вы отвезете его в степь, дадите лошадь и отпустите.
- Но зачем? - не без удивления спросил генерал Грантий.
Франсуаз усмехнулась:
- Только что я показала людям, кто из нас сильнее. Орки тоже должны об этом узнать.
Я проследовал за демонессой и легионерами в боковые покои. По всему Залу собраний люди говорили о Франсуаз, о ее силе и смелости. Никто больше не сомневался в том, что кавалерия орков будет разбита.
Франсуаз велела легионерам оставить нас.
- Подержи его голову, - приказала она.
Орк заревел от боли, когда девушка скрепила ему первый перелом. Но он все еще оставался без сознания.
- Эта друидица ругала меня за жестокость? - ухмыльнулась девушка, умело накладывая шину на сломанную конечность орка.
- Как ты догадалась? - спросил я, подавая ей бинт.
- Я тоже научилась твоим штучкам, Майкл. Обычно ты сам на меня за это накидываешься. Ты молчишь.
Орк заревел сильнее. На этот раз он пришел в сознание, но тут же снова впал в забытье.
- Значит, она капала тебе на мозги. Ты поддержал меня, лишь бы не согласиться с ней.
- Не потому, - ответил я. - Я знаю, что у тебя есть причина.
Легионер вошел в боковые покои.
- Генерал Грантий просит вас подойти, - сказал он. - Он получил важные вести из столицы Самарии.
- Хорошо, - кивнула девушка. - Пусть кто-нибудь из друидов закончит с раненым.

5

Генерал Грантий держал в руке свиток пергамента. Он повернулся на стук открываемой двери, и мы увидели его хмурое, озабоченное лицо.
- Франсуаза, - произнес он, - произошло нечто такое, чего не ожидал ни один из нас.
Он помолчал. Было видно, что ему трудно продолжать. Лицо Франсуаз напряглось, скулы обрисовались еще четче. Я понял - она уже знает, что собирается сообщить нам Грантий, но не хочет, чтобы он догадался об этом.
- Это депеша из столицы Самарии, - сказал генерал. - Гарпии напали на наши северные границы.
- Вот как, - отрывисто произнесла Франсуаз.
- Император не может перебросить войска из приграничных провинций. Племена гарпий объединились, чего давно уже не происходило. У императора на счету каждый легионер.
- Вы не должны оправдываться, генерал, - сказала
Франсуаз.
- Нет, я должен, - отвечал Грантий. - Это значит, что Самария не поможет гиберийцам остановить орков. Все эти люди… - Он сделал широкий знак рукой, потом бессильно опустил ее. - Все эти люди обречены.

* * *

Лицо Франсуаз посуровело.
- Что будет с вами? - спросила она.
- Я остаюсь здесь, - ответил генерал. - Но со мной только сотня легионеров. После стычек с передовыми отрядами орков в строю остались всего пять десятков солдат.
Девушка коротко кивнула.
- Этого хватит, - сказала она.
- Хватит? - воскликнул генерал. - Оркская кавалерия уничтожала армии в тысячи человек, оснащенные летающими боевыми кораблями и птицами феникс. Мы должны как можно скорее отступать в центр страны.
- Нет, - ответила Франсуаз.
- Как - нет? Орки уничтожат нас, не понеся даже серьезных потерь. Если мы отступим, то хоть кому-то из жителей удастся спастись.
- Нет, - повторила Франсуаз. - Разве вы не понимаете, что это - их дом? Если кавалерия орков прокатится по Гиберии, то она уничтожит все. Жители не успеют уйти из городов до того, как туда домчится конница. Это будет бойня.
- По-вашему, лучше умереть, сражаясь? - спросил генерал. - Это красивые слова, но только слова, уж поверьте мне. Вы были девочкой, когда я был уже опытным солдатом. Если мы отступим, то спасем хоть кого-то. Останемся - погибнут все.
- Не погибнут, - ответила Франсуаз. - Мы победим.

6

Сильный ветер развевал волосы Франсуаз. Девушка стояла на высоком холме и смотрела на бескрайнюю степь.
Молчалива и пустынна была степь, лишь не знающие преград вихри пробегали по ней, колыша волнами высокую траву. Но пройдет несколько дней, и все здесь изменится. Степь запестреет оркскими всадниками на черных восьминогих лошадях, а воздух наполнится звоном сабель, рыком катапульт и криками умирающих.
- Ты сказала, что мы победим, - произнес я. - Как?
- Не знаю, - ответила Франсуаз. - У гиберийцев нет другого выхода. Орки не пощадят никого.
- Что ты предпримешь? - спросил я.
- Грантий собирает людей. В полдень я проведу смотр ополчения. Горожане начинают возводить линию укреплений.
- Горожане? Ополчение? Френки, орки уничтожали огромные, хорошо обученные армии.
- Я побеждала их, - упрямо сказала Франсуаз. - Разобью их и на этот раз.
- Почему горожане не наймут солдат? - спросил я. - Это дорого, но у них богатая страна. Лучше отдать деньги на наемников, чем погибнуть и позволить спалить свои города.
Лицо Франсуаз исказила злая гримаса.
- Законы Самарии, - произнесла она. - Чтобы попасть сюда, армия наемников должна пройти через нее. Император этого не позволит. Думаешь, я не пыталась это сделать?

Предыдущая страница 28 Следующая страница


29 Денис Чекалов

- Император не поможет гиберийцам, - сказал я. - Но и не позволит сделать этого другим.
- Это политика, - усмехнулась девушка. - Но я ждала чего-то подобного.
Она подставила лицо ветру.
- Орки не напали бы на Гиберию, не зная наверняка, что легионы Самарии будут связаны. Это они подговорили гарпий на наступление. Не удивлюсь, узнав, что орки помогли племенам гарпий объединиться.
- Поэтому ты избила орка в Зале собраний?
- Да. Люди, что видели это, должны были победить свой страх. Нельзя полагаться на самарийские легионы. Я наклонил голову.
- Френки, - сказал я, - орков слишком много. Позволь мне помочь. Есть тысяча способов повернуть вспять армию, не вступая в бой.
- Майкл, - девушка взяла меня за руку, - орки - дикие, варварские племена. Их нельзя обмануть, ими нельзя манипулировать.
- Это не важно, - ответил я. - Чем они примитивнее, тем проще на них влиять. Мы можем все сделать по-моему. Не доводить до сражения.
Демонесса тряхнула волосами.
- Я верю тебе, Майкл, - сказала она. - Ты прекрасный дипломат. Но надо не просто остановить орков. Лицо девушки вспыхнуло гневом.
- Их надо уничтожить, раздавить, так, чтобы они захлебнулись собственной кровью. Орки понимают только такой язык. Ты остановишь их сегодня, а завтра их придет в десять раз больше. Нет - мы растопчем их как тараканов.
- Как знаешь, - ответил я. - Куда ты теперь?
- Инспектировать войска. Отберу тех, кто пойдет со мной, а кто останется в городе. Прослежу, как готовится линия укреплений.
Она осеклась:
- Ты разве не пойдешь со мной?
- Нет, - отвечал я. - Твои игры в солдатиков не для меня.
- Это не игры.
Я легко пожал плечами:
- Мне нечего там делать. Я не могу оставаться молчаливым, а спорить с тобой при твоих солдатах я тоже не могу. Не волнуйся за меня. Я найду чем заняться.
- Пойдешь в храм друидов? - в голосе девушки мелькнула обида.
- Еще не знаю.
Ветер трепал мне волосы, пока я спускался с холма.

* * *

Кедровый лес начинался неожиданно, обрезая край степи. Стебли травы, избитые ветром и высушенные лучами солнца, вдруг пропадали. Они уступали место колючему кустарнику, что топорщился все выше и выше, незаметно для глаза превращаясь в можжевеловые заросли.
Они окаймляли лес, точно неухоженная борода - лицо великана. Кедровые деревья были старые; глубокие морщины на их коре могли поведать о долгих веках гиберийской истории.
Стены храма друидов состояли из живых кедров. Толстые деревья росли близко друг к другу, так тесно переплетаясь ветвями, что между ними не оставалось свободного пространства, кроме двух нешироких дверей.
Храм не имел крыши и был открыт небу, как открыты ему лесные деревья. Люди в зеленых нарядах, ниспадавших до пят, ходили вокруг стен древесного храма. Мужчины и женщины, они держали в руках изгибчатые ветви кедра и время от времени прикасались ими к древесным стволам.
Негромкое торжественное пение доносилось из стен живого храма. Я не мог понять, расхаживают ли друиды вокруг своего святилища, подчиняясь некоему ритуалу, или каждый из них выбирает свой путь.
Их движения были гармоничны, как окружающий их лес, и сами они выглядели естественной его частью. Я остановился, любуясь обрядом друидов, и лишь едва слышный шорох листвы позади подсказал мне, что там стоит Мириэль.
- Веками леса защищали Гиберию от орков, - произнесла она. - Кедры останавливали их конницу, и кочевники не могли преследовать нас.
- Все изменилось, - ответил я. - Ваш народ больше не живет в лесах. Гиберия стала населенной и богатой страной, вам потребовались города в степи.
Мириэль склонила голову.
- Пока кедр маленький, - сказала она, - он прячется в тени других деревьев. Они защищают его от ветра и непогоды.
В ее словах не было многозначительной важности, какая наполняет обычно речи священников и жрецов. То, о чем говорила мне Мириэль, не было притчей, она просто рассказывала, как растут кедры.
- Потом кедр вырастает. Он поднимается над другими деревьями, и ему больше не нужна защита.
Рука друиды нашла мою. Ее прикосновение было прохладным и добрым.
- Наш народ всегда почитал кедры. Они давали нам кров, одежду и пищу. Но мы выросли слишком быстро и еще не умеем постоять за себя.
Я указал рукой туда, где за живыми стенами храма раздавалось торжественное пение. Для этого мне пришлось вытащить руку из пальцев Мириэль, и я почувствовал их легкое трепетание.
- Вы молитесь о том, чтобы одержать победу? - спросил я.
Мириэль поняла, что я намеренно убрал руку, по ее лицу пробежала тень.
- Самарийские легионы не придут, ведь верно? - ответила она вопросом на вопрос.
- Вам это известно, - произнес я.
- Да. Колтон думает, что помощь придет через несколько дней. Вот почему он так возбужден.
Она требовательно взглянула на меня:
- Это ваша… - Она запнулась, не зная, какое слово следует употребить, что-бы не обидеть меня. - Это Франсуаз приказала генералу Грантию солгать? - спросила она. - Грантий сказал, будто легионы вступили в бой с орками к северу от Гиберии, чтобы мы успели возвести укрепления. Но я поняла, что это неправда.
- Самарийская армия не придет, - сказал я. - Они сражаются с гарпиями на другой стороне полуострова.
- Тогда почему Франсуаз солгала нам?
- Что такое ложь? - заговорил я, не глядя на Мириэль. - От того, как вы понимаете реальность, зависит, на что вы способны. Ложь может быть действенным средством, чтобы усилить или ослабить человека.
- Но Колтон и остальные… - В голосе друиды послышалось волнение, которое она не хотела показать.
Слова «и остальные» она добавила после краткой заминки, чересчур поспешно. Мириэль боялась, что я пойму, о ком она волнуется.
- Им нельзя обманываться, Майкл! Если они будут верить, что самарийские легионы на подходе, то вступят в бой и погибнут. Разве можно так рисковать?
- Колтон был лесничим? - спросил я.
Друида вспыхнула, словно я задал ей какой-то очень личный вопрос. Я даже не ожидал, что она способна так покраснеть.
- Да, - запинаясь ответила она. - Он хранитель кедрового леса.
Пение друидов стало тише. В нем начали выделяться отдельные голоса, скользя по общему напеву, словно солнечные блики по струящейся воде.
- Вы молитесь не о том, чтобы выиграть сражение, - произнес я.
Друида быстро вкинула на меня взгляд:
- Вы молитесь, чтобы сражения не было вовсе.
Маленькая грудь Мириэль начала быстро подниматься, в такт взволнованному дыханию. Ее пальцы вновь нашли мои и больше не отпускали. Она хотела сказать что-то, но не находила слов, и волнение сковывало ее горло.
- Не надо, Мириэль, - сказал я.
- Вы считаете нас трусами? - спросила она. - Вы думаете, это позорно - бросить свои дома и уйти в лес, спрятаться от врага, который гораздо сильнее?
- А вы думаете, орки потом позволят вам вернуться? Она заглянула мне в глаза снизу вверх:
- Посмотрите на эти деревья, Майкл. Большие. Сильные. И они никогда не проливают крови. Веками они останавливали конницу орков - без сражения. Значит, это возможно.
- Вы боитесь за Колтона? - спросил я. Друида отдернула руки от моих, ее лицо вновь залилось краской.
- Не только, - ответила она.
- Чего же?
- Я знаю, - она провела ладонями по лицу, - Колтон смел. Он не страшится смерти. Он хочет защищать наш дом, чего бы это ни стоило.
- Вы боитесь, что он изменится? - спросил я.
- Да, - горячо ответила Мириэль. - Я видела, как он вел себя в Зале собраний. Как он смотрел на Франсуазу. Вы не замечали его, а если бы и так, то вы все равно не знали Колтона раньше. Он другой.
Растерянная и взволнованная, друида обвела руками безмолвный лес вокруг, в нем ища поддержку и утешение.
- Он как кедры, Майкл. Добрый и сильный, Колтон никому не причинял вреда. Он стал командиром ополчения, потому что любит лес, а не из стремления воевать.
Но когда он увидел Франсуазу… То, что она сделала с этим орком. Вы бы видели, как горели его глаза. Майкл,
Колтон никогда таким не был. Да, он ненавидел орков, но он…
Она беспомощно развела руками:
- Но он не хотел убивать. А теперь… Мы говорили с ним, прежде чем он ушел смотреть ополченцев. Я никогда раньше не видела его таким. Возбужденный, нетерпеливый, он говорил только о том, как будет биться с орками, Майкл.
В ее голосе зазвучала мольба.
- Остановите это. Если орки придут в Гиберию, они уничтожат только наши тела. Но если наш народ станет сражаться с ними, то мы станем такими же, как они. Это погубит наши души.

7

- Чтобы уничтожить орков…
Голос Франсуаз звучал отрывисто и резко, как бой барабана, возвещавшего о наступлении. Девушка вышагивала перед строем ополченцев, и десятки глаз смотрели на нее с чувством, которое граничило с обожанием.
- Вы должны стать такими же, как они. Дикими. Злыми. Безжалостными. Нет сострадания, нет правил, нет честности. Есть враг, и мы должны его уничтожить.
Франсуаз выхватила из ножен длинный меч, и громкий, полный боевой ярости клич поднялся над широкой степью. Ополченцы вторили ей.
Никто из них не мог кричать с таким бешенством, с такой первобытной жаждой разрушения. Но клинки, которыми они потрясали, были остры, а их желание защищать родной дом неохватно.
- Прекрасно, - отрывисто произнесла Франсуаз. - Теперь покажите, чему вы уже научились, Колтон!
Командир ополченцев стоял перед строем. Он подозвал к себе одного из своих людей, и тот подбежал к нему.
- Орки, - сказала демонесса, - используют палицу с металлическими наконечниками.
Девушка взяла в руки оружие, о котором говорила. Палица имела с обеих сторон верхушки, снабженные тупыми шипами в форме пирамиды.
- Орки орудуют ею вот так.
Палица завертелась в руках девушки подобно крыльям быстрой бабочки. Ополченцы сразу узнали движение, которым орк поворачивал длинную пику в Зале собраний.
Стоя поодаль, я не мог не видеть, что Франсуаз вращает палицу едва ли вполсилы. Кочевники орудовали своими дубинками гораздо быстрее. Но даже это вызвало гул среди ополченцев.
Они не были напуганы, находясь рядом с демонессой, эти люди считали себя непобедимыми. Но скорость оружия и его разрушительная мощь произвели на них сильное впечатление.
- Теперь ты, - приказала девушка.
Она перебросила палицу ополченцу, и тот поймал ее. Теперь он изображал орка, и Колтон должен был одолеть его. Солдат вращал дубинку медленно, неловко, Франсуаз подбадривала его взглядом.
Колтон начал приближаться к ополченцу, держа в руках длинную пику.
- Помните, - отрывисто говорила Франсуаз, - ваше оружие длиннее. Это большое преимущество. Вы можете колоть орка, а он нет.
Колтон совершил выпад, и ополченец отбил его ударом палицы. Командир отряда попробовал снова, и вновь его атака была перехвачена.
- Вы можете навязать орку свои правила, - продолжала демонесса. - Вы нападаете, а ему приходится защищаться.
Глаза Колтона сверкали; ему нравилось то, что происходило. Сложив руки на груди, я внимательно наблюдал.
Командир отряда вновь послал вперед пику. Ополченец отбил ее с той же легкостью, что и раньше. Ему уже начинало казаться; что он одерживает победу. Но выпад Колтона оказался обманным. Не успел солдат отбить его, как командир отряда быстрым движением развернул пику. Древко ударило солдата по голове, и он упал.
Торжествующие крики взлетели над строем ополченцев. То, что испытывали эти люди, было написано на их лицах. Их охватила уверенность в том, что победа уже им принадлежит. Они ждали боя, они рвались сражаться.
- Хорошо, - похвалила Франсуаз.
Девушка опустилась на одно колено и помогла подняться солдату, сбитому Колтоном. Металлическое древко пики было обвязано тряпками. Оно не могло причинить ополченцу особого вреда. И все же лицо его было залито кровью - Колтон в азарте забыл, что перед ним его товарищ, и нанес слишком сильный удар.
- Хорошо, - повторила демонесса, бросая палицу Колтону. - Тренируйтесь дальше.
Ополченцы разбились на пары, повторяя показанный им боевой прием. Франсуаз направилась ко мне.
- Скверно, - кратко сообщила она. - Медленно двигаются и боятся наносить удары. Лесничие. Они и медведя не смогут завалить рогатиной.
- Эти люди не убивают медведей, - ответил я. - Они живут в гармонии с лесом.
- Отлично, - мрачно сказала Франсуаз.
Она повысила голос, поворачиваясь к своим солдатам:
- Достаточно. Стройтесь в боевой порядок. Мы идем в степь. Дозорные заметили следы разъезда орков. Мы уничтожим их.
Ополченцы потрясали своим оружием.
- Убьем их! - скандировали они. - Убьем всех! Громче всех кричал Колтон.
- Что ты делаешь? - спросил я.
Колтон строил ополченцев. Они не могли выстроиться сразу, путались и ломали строй. Колтон нервничал. Короткий смущенный взгляд, который он то и дело бросал на демонессу, показывал, что он боится не оправдать ее доверия, упасть в ее глазах.
Франсуаз коротко свистнула, подзывая лошадь.
- Эти люди не выдержат схватки с орками. Даже с дозорным отрядом.
- Они не будут сражаться, - ответила Франсуаз. - Я буду. Поехали со мной, Майкл, ты мне нужен. Я не могу оставить их одних, Колтон может растеряться.
Я повернулся, направляясь к стойлам, где отдыхал мой боевой дракон.
- Нет, - произнесла Франсуаз. - Ты поедешь на лошади.
- Что?
- Я лидер этих людей, Майкл. Ты не можешь ехать на драконе, когда я всего лишь на коне.
Один из ополченцев подвел лошадь и, передав мне поводья, поспешил обратно.
- Держись на полкорпуса позади меня, - приказала Франсуаз. - Когда я ускачу, присматривай за ними. Позволь Колтону быть командиром, но направляй его.
В голосе девушки звучало искреннее беспокойство за ополченцев. Мне не нравилось ни то положение, которое мне приходилось занимать, ни то, что из-за Франсуаз я остался без дракона.
Но я понимал, что у армии может быть только один полководец, и не собирался подрывать боевой дух ополченцев из-за гордости.
- Этим людям надо почувствовать вкус победы, - отрывисто произнесла Франсуаз, направляя гнедую в голову отряда. - Они должны увидеть умирающих орков. Кавалерийский разъезд - прекрасная мишень.
Ты не возьмешь легионеров Грантия? - спросил я.
- Нет, пусть ополченцы ощутят, что это их победа и что никто им не помогал.
- Что ты собираешься делать?
- Разъезд остановился лагерем за холмами. Там всадников десять.
- И?
Глаза девушки сверкнули.
- Я их убью.

8

Три шатра стояли в степи. Они были высокие и узкие, и каждый состоял из пяти сегментов, словно наполовину развернувшийся цветок засохшего и умершего растения.
Каждая часть шатра имела свой цвет. Красный обозначал кровь врагов, желтый - огонь, пожирающий их дома и амбары.
Синий был цветом бескрайнего неба, расстилающегося над степью - неба, которое всегда с кочевником, куда бы ни завез его конь. Зеленый отображал саму степь, вечно молодую и бескрайнюю, открытую тому, кто скачет по ней.
Черный символизировал смерть.
Высокие металлические штыри возвышались над шатрами, а над центральным белел оскаленный человеческий череп.
Слабый огонь бился под круглым котлом, неуверенно, словно ему самому было боязно находиться среди диких кочевников. Орки, скрестив ноги, сидели вокруг костра и кривыми пальцами вылавливали из булькающей жидкости куски мяса.
Волосатые тела орков закрывали доспехи, сшитые из шкур их восьмилапых скакунов. Двухглавые дубинки лежали в примятой траве возле своих хозяев. Кочевнику было достаточно протянуть лапу, чтобы сжать пальцы на древке.
Гигантские степные пауки, на которых ездили кочевники, паслись поблизости. Они не были привязаны; твари, еще более дикие, чем их хозяева, знали, что только вблизи кочевников смогут получать свежее человеческое мясо. Пока что они утоляли свой голод луговой травой.
Один из орков, самый крупный, правый клык которого был выбит и кривился обломком, поднял голову и посмотрел в степь. На его толстой шее висел золотой знак, отличавший в нем главу дозорного отряда.
Орк поднес лапу к маленьким глазкам, жир закапал на его шерсть.
- Всадник, - прорычал он.
Кочевники повскакивали с мест, хватая дубинки. Согнувшись и опустив плечи, они ждали приближавшегося к ним всадника.
- Не нападать, - рыкнул предводитель отряда. - Наверное, это гонец. Люди сдаются.
Орки засмеялись рыгая.
Франсуаз резко осадила лошадь перед костром кочевников. Ее серые глаза в одно мгновение охватили всех орков, оценив достоинства и слабые места каждого из степных воинов.
- Ты не гиберийка, - глухо произнес предводитель отряда.
Его слова были сбивчивы, из-за обилия рыкающих звуков их трудно было разобрать. Подняв приплюснутую голову, орк ждал ответа.
- Нет, - ответила Франсуаз. - Они прислали меня кое-что вам передать.
Гнедая лошадь приплясывала, азартная улыбка играла на лице демонессы.
Орк глухо заревел, и этот звук должен был обозначать смех.
- Они уже знают, что самарийская армия не придет, - произнес орк, тоже переходя на свой язык. - Трусливые друиды ничто перед конницей орков. Какой выкуп они дают?
Франсуаз весело засмеялась.
- Вашу смерть, - ответила она.
Меч вылетел из заплечных ножен девушки, и его острый конец погрузился в голову главного орка. Череп кочевника раскололся, словно орех. Грязные волосы его смешались с мозгом.
Степные воины были потрясены. Никто из них не мог ожидать, что всадница в одиночку атакует целый разъезд. Но еще больше ошеломило их то, что своей дикой смелостью и беспощадной яростью она превзошла даже их.
Франсуаз послала гнедую в бешеный галоп. Копыта лошади проломили череп орка, оказавшегося на ее пути. Лезвие меча опустилось, и голова третьего кочевника покатилась по траве.
Только секунда - и девушка уже промчалась мимо степных воинов, оставив их далеко позади. На ходу она подрубила опоры всех трех шатров, и те упали на головы орков.
- Простите, что испортила суп вашими мозгами, - бросила демонесса.
Степные воины были не из тех, кого можно победить, ошеломив внезапным нападением. Трое их товарищей были убиты; это наполнило сердца кочевников лютой ненавистью, которая удесятеряет силы.
Резкий посвист взлетел над степью. Восьминогие твари встрепенулись и поспешили к своим хозяевам.
Гигантские степные пауки не шли, не бежали, но скользили по траве, быстро переставляя ноги. Двигались только их мохнатые, вывернутые вверх суставы. Сам же корпус ровно плыл над поверхностью степи.
Орки запрыгивали на спины пауков, не дожидаясь, пока те окажутся рядом с ними. Кочевники не пользовались ни седлами, ни уздечкой. Они запускали кривые, когтистые лапы в шерсть паука и, дергая, направляли его.
- Давайте, мальчики! - прикрикнула на них Франсуаз. - Или вы умеете только щупать своих коней?
Демонесса гарцевала на гнедой лошади. Она даже не пыталась скрыться. Орки привыкли к тому, что нападать на них осмеливаются лишь те, кто во много крат превосходит их численностью. То, что девушка не испугалась их, восприняли как кочевник оскорбление.
Семь черных пауков заскользили по бескрайней степи. Они стремительно приближались к девушке. Ни один конь не был способен состязаться в скорости с восьминогим степным чудовищем.

Предыдущая страница 29 Следующая страница


Между двух войн 30

Орки разевали пасти, бешено рыча. Франсуаз усмехнулась. Ее рука скользнула к поясу, и сапфировый сюрикен завращался в воздухе.
Он остановился во рту одного из орков, насквозь пробив гортань и проникнув в мозг. Кочевник мешком свалился с паука, и тот, лишившись всадника, закрутился на месте.
- Не подавился? - крикнула демонесса.
Она дотронулась до застежки пояса, и смертоносная звездочка, вырвавшись из головы орка, вернулась на ее пояс.
Восьмилапые твари приближались. Орки размахивали в воздухе двуглавыми палицами, каждый удар которых был смертелен для человека.
Франсуаз направила лошадь вперед, прочь от настигающих ее орков. Происходящее доставляло демонессе огромное, ни с чем не сравнимое удовольствие.
С каждым движением мохнатых лап кочевники сокращали расстояние, отделявшее их от девушки. Степь раскрывалась перед всадниками бескрайним простором, и, казалось, демонессе негде было здесь укрыться.
Но внезапно все изменилось. Десятки ополченцев, лежавшие до того в засаде и скрытые травой, выпрямились, широким рядом преградив дорогу наступающим оркам.
Каждый из солдат держал в руках лук или короткий арбалет. Град стрел и металлических болтов обрушился на степных воинов.
Нехитрые снаряды гиберийцев отскакивали от паучьих волосатых шкур, прочных, как чешуя гидры. Та же судьба ждала стрелы, попадающие в корпус орков - его защищал доспех.
Но несколько острых наконечников все же достигли цели. С криками боли кочевники хватались за руки и ноги, пронзенные стрелами или раздробленные арбалетными болтами. Торжествующие крики пронеслись по ряду ополченцев. Не привыкшие воевать, эти люди не понимали, что такие раны не смогут остановить конных орков.
Франсуаз ударила гнедую сапогами, и лошадь взмыла вверх в головокружительном прыжке. Восьминогие чудовища орков не были созданы для прыжков.
Никто из орков даже не попытался повторить скачок девушки. Они не сомневались, что без труда сомнут ряд пеших ополченцев и тогда уже догонят ее.
Гнедая приземлилась перед цепочкой солдат. Гиберийцы приветствовали ее громкими криками. Девушка развернулась к своим преследователям, жестокая улыбка появилась на ее лице.
- Ревите громче, - выкрикнула она. - Когда будете умирать.
Следуя сигналу демонессы, двое из ополченцев наклонились, опуская факелы к зеленой траве. Пламя перекинулось на разлитое по степи кедровое масло, и языки его окрасились в голубоватый цвет.
Орки придержали своих восьмилапых лошадей. Они оглядывались вокруг, и их клыкастые морды выражали растерянность. Они еще не понимали, что им предстоит умереть здесь.
Голубые струи пламени распространялись по степи быстрее, чем бежал по ней вольный ветер. Демонесса заставила орков въехать в центр кольца, залитого густым слоем кедрового масла. Теперь западня наполнялась рокочущим пламенем.
Орки развернули гигантских пауков, готовясь вернуться в степь. Но голубые языки пламени уже окружили их, замкнув круг.
Демонесса позаботилась о том, чтобы первой занялась пламенем граница кольца, и лишь затем то, что находилось внутри него. Гигантские пауки, боящиеся огня, поджимали лапы.
Орки нещадно хлестали восьминогих коней бичами с вплетенными в них металлическими крючьями. Кочевники видели, что у них еще есть шанс прорваться сквозь огонь, воспользовавшись скоростью пауков. Но даже самые жестокие удары не могли заставить скакунов перебороть свой страх.
- Что, мальчики? - закричала Франсуаз, перекрывая рокот беснующегося огня. - Не жарковато?
За ее словами последовали одобрительные возгласы ополченцев.
Это было последнее, что смогли расслышать погибающие орки. Густой, едкий дым забивался в их ноздри, наполнял рот и выдавливал слезы из глаза. Пламя уже охватило весь круг, залитый маслом. Горючий слой был так толст, что огонь поднимался до самых лиц всадников.
Вскоре он перешел на мохнатые тела гигантских пауков. Орки оказались погружены в океан огня, и единственный выбор, который у них оставался, - это принять смерть в седле или соскочить с него и умереть на бегу.
Франсуаз с жестоким удовлетворением наблюдала за тем, как умирают ее враги. Крики орков поднимались к небу вместе с черными клубами пламени. Огонь бушевал недолго, очень скоро он выгорел, и лишь обугленные, обезображенные трупы остались в центре выжженного круга напоминанием о разъезде орков.

9

- Вы видели, что там произошло? - спрашивал Колтон. - Нет, вы видели?
- Да, - ответил я. - Я видел.
Вблизи Колтон выглядел гораздо моложе, чем могло показаться в полутемном Зале собраний или когда он стоял перед строем своих солдат поодаль от меня.
На мгновение мне показалось даже, что он совсем юн. Но нет, это впечатление улетучилось, стоило лишь взглянуть на него повнимательнее.
Нет, он далеко не юноша, подумал я, приглядевшись. Лет тридцать пять - тридцать семь, не меньше. Просто в отличие от большинства ему удалось пронести сквозь время юношеский задор и остроту ощущений. Обычно это с годами проходит, увядает, словно нежный цветок под холодным ветром.
Колтон любил жизнь, и она нравилась ему такой, какой он ее видел. Он не был наивен и понимал, что мир далеко не совершенен; но он был готов трудиться не жалея сил, чтобы изменить его. Я почти не знал Колтона, но не сомневался, что жрица Мириэль сказала мне правду. Колтон на самом деле был готов умереть за то, во что верил.
И все же он был наивен, бывший лесничий, ставший командиром гиберийского ополчения. Он все еще думал, что можно изменить мир и не измениться при этом самому.
- Мы победили.
В голосе Колтона не просто звучало возбуждение. Он был весь переполнен им, словно кровь его превратилась в божественный напиток, дающий ему способность летать.
Это ощущение, которое знакомо только наркоманам, поэтам да мистикам. Обычные люди испытывают его лишь в те редкие моменты, когда жизнь поднимает их ввысь на волне восторга и упоения. Но они не знают, что это всего лишь миг, что волна схлынет, а то и накроет с головой и поглотит.
Колтон был простым лесничим, и дело, за которое он взялся, превышало его возможности. По крайней мере, это касалось Колтона - хранителя леса.
Каким мог стать он теперь, не знал даже он.
- Мы уничтожили орков, - говорил Колтон, и глаза его сияли. - Майкл, мы не потеряли ни одного человека.
Это было прекрасное ощущение - то, которым он был охвачен. Он не знал сомнений, его рассудок молчал.
- Конница орков подойдет скоро, - продолжал Кол-тон, - и мы уничтожим ее. Раньше я не думал, что такое возможно. Но теперь я увидел все своими глазами.
Он повернулся ко мне, и в его волнении было нечто, схожее с тем, что я видел в глазах жрицы Мириэль.
- Мы победим, нам даже не потребуется самарийская армия. В самом деле, к чему нам их легионы? Я давно говорил, что незачем платить налоги их императору. Достаточно оплачивать армию наемников.
Ход мыслей Колтона резко изменился, но сам он этого не замечал. Все, о чем он говорил, служило продолжением одной темы.
- А вы видели, как она скачет на лошади? - говорил он. - А тот прыжок. Я никогда…
Мириэль стояла у ствола древнего кедра. Она видела Колтона и слышала все, что он говорил. Колтон не заметил друиды и прошел мимо, продолжая увлеченно говорить.

10

- Мне рассказали о победе, которую вы одержали, - произнес генерал Грантий.
- Да, - коротко ответила Франсуаз.
Девушка быстрым шагом проходила по городской улице. По обе стороны, прислоненные к домам, корчились сделанные из дерева преграды. Огромные ветви деревьев, обструганные и заостренные, вывороченные из земли корни, ежи, сколоченные из досок.
Они вытягивали вперед крепкие щупальца, поднимаясь на высоту лошади, и ждали лишь того, что вражеский всадник напорется на них. Их создали жители Гиберии, для которых кедр всегда был покровителем и заступником.
Демонесса оценивала каждый заслон внимательным взглядом и указывала ополченцам, какие из них можно отвозить в степь и устанавливать, готовясь к приходу оркской конницы. Если укрепление нуждалось в доработке, девушка останавливалась перед ним и в нескольких словах объясняла солдатам, что следует изменить.
- Говорят, там было пять десятков, - сказал Грантий. - Многовато для разъезда. Франсуаз усмехнулась.
- Только десятеро. Набейте еще шипов, здесь и здесь. Заслон должен закрыть большую площадь. Вот так.
- Всего десять? Генерал покачал головой.
- Выходит, слухи как всегда преувеличивают реальность… Я не хочу умалить ваши заслуги, Франсуаза, но победить десять орков, заманить их в ловушку - это еще ничего не значит.
- Для них, - демонесса кивнула на людей, что окружали нас, - это значит очень много.
Франсуаз внимательно следила за тем, чтобы никто из ополченцев не мог услышать наш разговор. Она не хотела, чтобы солдаты узнали о неуверенности генерала Грантия.
- Этот хорош… Можете его нести.
- Это так, но боевой дух не может заменить выучки, - возразил самаринский полководец. - Эти люди не выдержат и минуты под натиском оркской конницы. Я настаиваю на том, что необходимо отступать в лес.
Громкий, полный ужаса крик пронесся над улицей. Топот бегущих ног смешивался с грохотом деревянных заслонов, падавших на булыжную мостовую. Франсуаз побежала туда, где над крышами домов поднимался шум, расталкивая людей и сбивая их с ног.
Грозное рычание орка взмыло над всеми другими звуками. Теперь не оставалось сомнений, что стало причиной охватившей горожан паники. У меня не оставалось ни малейшего шанса догнать Франсуаз. Она неслась слишком быстро, а люди, сбитые ею, пытались подняться и преграждали мне путь.
Я остановился и начал смотреть на белое облачко, плывшее в голубой дали. Генерал Грантий пытался поспеть за девушкой, но расстояние между ним и ею все увеличивалось, пока ее голова с развевающимися каштановыми волосами не исчезла среди домов.
Я подошел к деревянному заслону, стоявшему ближе всего ко мне. Поставив ногу на нижний из шипов, я взошел по нему как по лестнице, и перепрыгнул на крышу соседнего дома. Толстые кедровые доски без труда выдержали мой вес.
Я прошел по плоской кровле и перепрыгнул на соседнюю крышу. Спустившись по ней, я перешагнул на высокий забор, ограждавший выгон для трехголовых гусей, и неторопливо перешел по нему как по канату.
Спрыгнув на середину городской площади, я первым делом удостоверился в том, что не помял своего костюма. Огромный орк стоял впереди меня, потрясая в воздухе сжатыми кулаками.
Площадь опустела. Люди, которые имели несчастье оказаться на ней, когда здесь появился кочевник, жались к стенам. Не у всех хватило решимости убежать сразу, а теперь они боялись даже пошевелиться.
Булыжная мостовая хранила следы разгрома. Повозки торговцев были перевернуты, фрукты и овощи раскатились по площади. Большинство лотков валялись разбитые в щепы.
Орк осматривал людей, боязливо стоявших вокруг него. Он не мог решить, кого из них атаковать первым.
Кочевник не расслышал, как я спрыгнул позади него, поэтому мне пришлось его окликнуть. Он развернулся, и его растерянности пришел конец. Теперь он знал, на кого выплеснуть свою ненависть к гиберийцам.
Франсуаз выбежала на площадь с противоположной ее стороны и остановилась. Она совершенно не запыхалась. Увидев меня, она сердито поморщилась.
Орк пошел на меня, разводя в стороны длинные когтистые лапы.
- Хотел бы я знать, - произнес я, - что ты здесь делаешь.
Кочевник склонил голову, блеснув на меня желтым глазом. Я поднял руки, выставляя их ладонями вперед.
- Тише, дружок, - сказал я. - Ты здесь не за тем, чтобы в одиночку выиграть войну, верно? Давай поговорим.
Генерал Грантий, наконец, смог догнать Франсуаз. Он остановился за ее спиной, в тревоге осматривая площадь. - Когда глаза полководца остановились на мохнатой фигуре орка, рука генерала потянулась к мечу.
Франсуаз перехватила его движение, не позволив Грантию вынуть оружие.
- Что вы делаете? - воскликнул военный. - Ему нужна помощь.
- Не нужна, - коротко ответила девушка.
Услышав позади себя громкий голос, орк обернулся. Его зубы вновь оскалились в злобной гримасе.
- Но… - начал генерал. Орк сделал шаг по направлению к нему. Франсуаз резко ударила Грантия локтем в живот. Генерал задохнулся и, хрипя, начал опускаться на колени.
- Я сказала - заткнись, - процедила девушка.
- Ладно, - сказал я, обращаясь к орку. - То, что произошло там, - неинтересно. Она это ежедневно делает. Расскажи мне, зачем ты здесь.
Я не мог сказать, понимает ли орк мои слова. Я говорил на оркском наречии, но не мог знать наверняка, к какому из племен кочевников принадлежит этот степной воин. Его диалект мог отличаться от того, который избрал я.
Но тон моей речи, без сомнения, проникал в сознание орка. Он ступил еще на пару шагов, но уже скорее по инерции, нежели с желанием растерзать меня на куски.
Я попытался встретиться с ним взглядом, и мне это удалось.
То, что я увидел в желтых глазах степного воина, удивило меня. Я прочитал в них те чувства, которые дикий кочевник испытывает к жителям городов. Ненависть к тем, кто отличается от него образом жизни. Презрение к мирным, не знающим войны, крестьянам. Желание разграбить и сжечь дома, которые окружали его, заняв место привольной степи.
Но все это было сейчас придавлено к дну желтых глаз орка. Над привычными чувствами кочевника господствовало иное - и для самого орка было оно еще более неожиданным, чем для меня.
Орк был растерян.
Он не знал, почему очутился в центре городской площади. Инстинкт кочевника толкал его разрушать, но то же чутье подсказывало степному воину, что он оказался в какой-то ловушке и надо быть осторожным.
Я сильно пожалел о том, что не ношу оружия. Я мог бы вынуть его и положить перед собой, показывая, что не хочу сражаться.
- Спокойно, - тихо говорил я. - Все хорошо. Скажи мне, как ты здесь оказался?
Орк затравленно обернулся. Этот жест говорил о многом. Кочевник привык чувствовать себя частью великого целого, лишь одним всадником из огромной орды. Теперь он был отрезан от своего мира, и это служило еще одним подтверждением того, что он пришел сюда не разведчиком и не диверсантом.
Степной воин чувствовал, что ему надо кому-то довериться. Душа кочевника не могла смириться с тем, что придется говорить с человеком.
- Все хорошо, - сказал я. - Говори со мной.
Орк подался назад. Его лапы опустились, а плечи ссутулились. Это служило знаком, что он не станет нападать.
Я сел на землю, подогнув под себя ноги. Это было знаком начала переговоров, принятым у кочевых племен степи.
Орк несколько мгновений смотрел на меня почти не моргая. Потом оперся руками о землю, садясь передо мной.
Что-то просвистело в воздухе, и короткий арбалетный болт вонзился в горло кочевника.
Я вскочил, Франсуаз в бешенстве обернулась в ту сторону, откуда раздался выстрел. Один из самарийских легионеров, до того стоявший неподвижно на высокой крыше, спустил тетиву.
Франсуаз схватила генерала Грантия за горло и заставила его распрямиться. Военачальник еще не мог прийти в себя после удара девушки.
Шея полководца хрустнула, когда он был вынужден поднять голову.
- Что вы наделали? - прошипела Франсуаз. - Мы должны были допросить его.
Генерал не смог ответить сразу, ему пришлось откашляться, чтобы его горло вновь обрело возможность пропускать сквозь себя слова.
- Мои люди не привыкли говорить с орками, - произнес он. - А я не мог дать им сигнала - по вашей вине.
Самарийский военачальник только что получил сильный удар в живот, и он не собирался оставлять этого безнаказанным. Но когда Грантий встретился с серыми, полными бешенства глазами Франсуаз, он понял, что лучше смириться.
Его пальцы, затянутые в белые перчатки, судорожно сжались.
Франсуаз подошла к мертвому орку.
- Как ты? - спросила она, обращаясь ко мне. Генерал, подозвав к себе арбалетчика, что-то строго ему выговаривал.
- У меня почти получилось, - произнес я. - Ненавижу это почти.
Девушка перевернула тело носком сапога.
- Нет доспехов, - сказала она. - Кочевник не пойдет на вылазку без доспехов.
Ее серые глаза сверкнули, она вопросительно взглянула на меня.
- Да, - сказал я.
Генерал Грантий, опустив голову, торопливо подходил к нам.
- Только не стоит говорить об этом сейчас.

* * *

- Шерсть на его руках свалялась, - отрывисто произнесла Франсуаз., и ее сильные пальцы сжались на отворотах моего костюма.
- Да, - ответил я. - Тише, Френки, а то все решат, что ты меня насилуешь.
Девушка разжала пальцы. Верховой дракон, вздрагивающий крылами в своем стойле, да гнедая лошадь были единственными свидетелями нашего разговора.
Демонесса взглянула туда, где распахивалась широкая дверь на улицу, и еще раз убедилась в том, что нас никто не подслушивает.
- Его привезли сюда в кандалах, - произнес я. - Очевидно, схватили где-то в степи. Теперь ответь, мое пирожное, кто мог это сделать.
- Грантий, - процедила девушка.
- А кто же еще, - подтвердил я. - Только его легионеры сумели бы одолеть дозорный отряд. Ширина кандалов тоже соответствует самарийским.
- Грантий - предатель? - спросила Франсуаз.
- Почему нет? Его послали в Гиберию с маленьким отрядом, чтобы он развлекал здесь друидов до подхода армии Кириллия. Когда стало ясно, что легионы нужны на других границах, Грантия оставили здесь.
- На верную смерть?
- Да… Сомневаюсь, что кто-то в Самарии надеется, будто Грантий выиграет эту войну, с его-то сотней человек. Широкий жест самаринского императора - его офицер погиб, защищая союзную страну.
- Грантий в опале, это ясно, - произнесла девушка. - Я слышала, как во время Маракандской кампании он пытал орков, просто ради забавы. Такой человек легко пойдет на предательство.
- Орки могут щедро одарить его, - произнеся. - Значит, т, воя линия обороны им давно известна.
- Понял ли Грантий, что мы его разоблачили?
- Не знаю. Будем надеяться, Френки, он видит в тебе только ходячую мясорубку и не подозревает о моей проницательности.
- Если не остановишься, - сердито проговорила девушка, - я действительно тебя изнасилую.
- Впрочем, - в рассеянной задумчивости продолжал я, - это не имеет большого значения.
- Что! - с подозрением осведомилась демонесса.
- Понял он или нет, - пояснил я. - Френки, думаешь, зачем он выпустил орка на городской площади?
- Просвети меня, герой.
- Ему нужно алиби, - произнес я. - Он хочет иметь возможность сказать - «Вот, опять эти орки. И вечно они шастают по вашему городу».
- Алиби? - осведомилась девушка. - Алиби - на что?
- На наше убийство.

11

Круг выжженной травы чернел в бескрайней степи. С двух сторон от него отходили широкие полосы, по которым огонь, зажженный гиберийскими ополченцами, добрался до места гибели орков.
Люди в длинных зеленых одеяниях стояли вокруг выгоревшей травы. Каждый из них держал в руках живую веточку кедра. Торжественное пение поднималось над головами друидов.
Люди поднимали руки, наполняя их силою солнца и неукротимостью ветра, и опускались на колени, прикладывая кедровые побеги к выжженной траве степи. Делали они это уже долго, но только сейчас первые следы их работы начали появляться из-под золы.
Тонкие зеленые ростки, сначала робко, потом все быстрее проклевывались из-под серого слоя пепла. Трава разворачивалась жесткими листьями, и ее стрелки спешили вверх, почувствовать прикосновение ветра.
Мириэль следила за тем, как новые стебли вырастают на месте старых. Ветер трогал ее русые волосы и покачивал зеленую ветку, которую она держала в руке.
- Вы почитаете не только лес? - спросил я.
- Мы почитаем все живое, - ответила Мириэль. - То, что произошло здесь, ужасно. Погибла не только трава. Сотни насекомых, земляных червячков - все они сгорели, хотя не были ни в чем виноваты.
Она наклонила голову, позволив своим волосам рассыпаться русым водопадом, и ее мелодичный голос влился в симфонию друидов.
- Вы обладаете властью создавать растения, - произнес я.
- Это не власть, по крайней мере не наша. Лес делится ею с нами, а мы должны мудро ее использовать.
Франсуаз направлялась к поющим друидам, и ее мрачное лицо выглядело еще более сосредоточенным, чем обычно.
- Проверь посты, Майкл.
Я подчинился. Мне не хотелось присутствовать при том, что должно было произойти. Ни демонесса, ни друида еще этого не знали, но я знал.
Я изучил их обеих.
- Вы мне нужны, - кратко сказала Франсуаз, обращаясь к Мириэль.
Произнеся это, девушка направилась дальше, не сомневаясь, что друида беспрекословно последует за ней.
- Вы мне тоже, - с уверенной в себе кротостью ответила Мириэль.
Демонесса развернулась, взгляд ее серых глаз вонзился в жрицу леса.
- Вы поступили непорядочно, - произнесла Мириэль. - Вы виноваты.
- Что?! - воскликнула Франсуаз. Друида продолжала:
- Вы попросили у нас кедрового масла. Вы сказали, что это надо для солдат.
Поведение жрицы леса оказалось настолько отличным от того, которое Франсуаз ожидала, что она ничего не сказала в ответ, и лишь ее серые глаза расширились от гнева.
- Но вы использовали масло для убийства, - продолжала друида. - Это грех. Кедры поддерживают жизнь, а не отнимают ее.
Франсуаз поняла наконец, что имеет в виду Мириэль.
- Идет война, девочка, - произнесла демонесса. - Так что спрячь подальше свои проповеди. Пошли.
В лице Мириэль появилось беспомощное выражение. Она никак не могла поверить, что Франсуаз ясно понимает истинный смысл своих поступков.
- Как вы можете, - сказала друида. - Погибли люди. С ними их лошади. Трава. Нельзя лишать другого жизни, не задумываясь.

Предыдущая страница 30 Следующая страница


31 Денис Чекалов

- Послушай, - Франсуаз взяла жрицу леса за плечи, но не для того, чтобы ободрить, а чтобы встряхнуть, - через два дня здесь будут орки. И они не станут думать, прежде чем перерезать вам всем глотки. Хватит разговоров. Вы мне нужны.
- Зачем? - спросила Мириэль.
- Я видела, как вы навыращивали тут травы. Вы высадите кустарник возле границы степи. Высокий, с крепкими ветками и шипами на концах. Он остановит конницу.
Друида попятилась в испуге. Ее глаза расширились.
- Нет, - тихо сказала она.
- Что - нет? - не поняла Франсуаз.
- Мы не можем создавать орудия, которыми будут убивать. Мы друиды. Мы верим в доброту леса.
- Доброта леса вас не спасет, - сказала демонесса. - Я не прошу вас взять мечи и идти сражаться. Просто вырастите кусты.
- Шипастые кусты, чтобы калечить людей и животных?
На глазах Мириэль стояли слезы.
- Это значило бы предать все, во что мы верим. Я понимаю, мой народ должен защищаться. И мы не станем мешать. Но друиды не будут в этом участвовать.
- Вот как. Франсуаз хмыкнула:
- Тебе известно, что Самария не пришлет на границу легионы. Вы, друиды - единственная сила, которая осталась у гиберийцев. И вы позволите оркам убить своих близких?
Демонесса кричала так громко, что Мириэль испуганно сжалась.
- Мы станем молиться, чтобы этого не произошло, - прошептала она.
- Прекрасно, - бросила Франсуаз.
Демонесса выхватила меч из заплечных ножен, и сверкающее острие опустилось на жрицу леса. Мириэль застыла от ужаса, приготовившись к неминуемой гибели. Острый кончик меча скользнул по ее одежде, разрезая зеленое одеяние в двух местах.
Облачение друиды сползло с нее длинными лоскутами. Мириэль осталась полностью обнаженной, если не считать узкой повязки на бедрах. Ветер степи обдал ее тело, и она обхватила себя руками, прикрывая маленькие груди. Друида дрожала от страха и бледнела от стыда.
- Ты больше не жрица леса, - произнесла Франсуаз.
Выбросив вверх ногу, она ударила друиду по правой руке. Изгибчатая ветка кедра вылетела из тонких пальчиков Мириэль, и демонесса ловко перехватила ее.
- Я верну, - пообещала Франсуаз, направляясь к стоявшим вокруг зеленеющего круга друидам.
- Так, - громко произнесла она, и люди в зеленых одеяниях подняли головы. - Все слушайте меня.
Степной ветер был теплым, но Мириэль мелко дрожала. Прозрачные слезы бежали по ее щекам. Колтон шел по степи, держа в руках развернутый пергамент с планами укреплений. Он поднимал голову, сверяя ландшафт с тем, что он видел на карте.
- Колтон, - неуверенно позвала Мириэль.
Он обернулся к ней. Обнаженная фигурка девушки и ее заплаканные глаза заставили его забыть о подготовке обороны.
- Мириэль! - воскликнул он. На бегу Колтон сорвал с себя зеленый кафтан и протянул его девушке.
- Что случилось?
Он заботливо помог друиде запахнуть на себе полы одежды, и ни следа чего-либо недостойного не было в его движениях.
- Эта женщина, - Мириэль давилась слезами, - она раздела меня. Она сказала, что я больше не верховная жрица. Она забрала кедровую ветвь.
- Ну же, детка, - негромко говорил Колтон, дружески обнимая девушку.
Мириэль положила ему голову на плечо; она начинала успокаиваться.
- Франсуаза знает, что делает, - продолжал Колтон. - Я понимаю, тебе тяжело свыкнуться с мыслью, что надо воевать. Но сейчас мы все должны…
Друида порывисто отстранилась, с возмущением глядя на Колтона.
. - Ты поддерживаешь ее? - воскликнула она, всхлипывая. - Ты ее оправдываешь?
- Но Мириэль, - Колтон попытался снова обнять ее, - Франсуаза - опытный воин. Она поможет нам справиться с орками. Мы…
- Ты жалок, Колтон, - воскликнула девушка. - Уходи, я не хочу тебя больше видеть.
Противореча самой себе, друида побежала прочь, закрыв лицо руками и забыв о том, что края кафтана, распахиваясь, открывают ее почти обнаженное тело.
Колтон озабоченно смотрел ей вслед.
- Она волнуется больше, чем хочет показать, - пробормотал он. - Бедная Мириэль. И я же ничего ей такого не сказал.
Покачав головой в унисон своим мыслям, командир ополченцев вновь углубился в пергамент.

12

- Все же ты это сделала, - произнес я.
Франсуаз непонимающе посмотрела на меня. Потом ее взгляд переместился на ветку кедра, которую она держала в руке. Зеленые листья уже начали увядать.
- Она сама это выбрала. Демонесса повертела в пальцах ветвь.
- И зачем они носят это в руках? Будто им нечем их занять.
- Это все равно, что отобрать игрушку у ребенка, - сказал я.
- Я верну, - ответила Франсуаз. Девушку не заботило, что испытывает друида теперь и какие чувства сохранятся в ее душе на всю жизнь.
- Посты проверены, - произнес я.
- И как?
- Приемлемо. Девушка хмыкнула.
- То есть положение поганое.
Я не ответил.
Люди в зеленых одеяниях рассыпались по широкой степи, словно потерянные обломки чего-то, чему уже не суждено соединиться вновь.
Они поднимали руки и опускались на колени, притрагиваясь к земле кончиками кедровых ветвей. Древесные сучья, толстые, кривые, вытягивались из земли.
Они вырастали на широких основаниях, точно сотни деревьев внезапно перевернулись, утопив под землей ветви и ствол и вытащив наружу корни. Окончания у них были, как один, острые, и все смотрели на север - туда, где за многие мили скакала к Гиберии конница орков.
Вначале я не понял, что неправильно в этой картине. Потом подумал, что это впечатление возникло у меня из-за древесных сучьев.
Они были мертвые.
Ни коры, ни листьев, ни зеленых побегов не было на них. Демонесса и не нуждалась в том, чтобы друиды разбили в степи цветущий сад. Ее вполне устраивали уродливые щупальца, которые не просто не могли радовать взор - они этого не хотели.
Но потом я понял, что дело совершенно в другом.
Друиды не пели.
- Думала, мне придется уговаривать их, - произнесла девушка. - Но они пошли сами.
Я продолжал молчать, и Франсуаз продолжала. Не потому, что ей хотелось говорить. Ей не нравилась тишина.
- Не потому, что они верят в это, - она махнула рукой в сторону вырастающей из земли линии укреплений. - Все из-за того, что у меня в руках веточка. Странные они люди.
- Думаешь, они смогут потом быть друидами? - спросил я. - После того, что сделали?
- А что они сделали? Девушка насупилась:
- Они защищают свою страну и свой народ. Это же не захватническая война и не такая, когда можно решить все переговорами. Зачем еще друиды, если от них нет пользы?
Она мрачно посмотрела вокруг себя.
Корни вытягивались из земли, все крупнее и все уродливее. Я чувствовал, что друиды испытывают какое-то извращенное удовлетворение от того, что создают нечто отвратительное.
Внешний вид заслонов, отталкивающий и пугающий, стал выражением их задавленного протеста. Они не хотели делать то, что им приходилось, и не могли выразить свои чувства по-иному.
- Тебе что-то не нравится, Майкл? - спросила Франсуаз.
- Нет, - ответил я. - Если бы я полагал, что существует другой путь, я бы об этом сказал.
Мои слова, мое спокойствие выводили девушку из равновесия.
- Тогда что? - спросила она.
- Когда я смотрю на этих людей, - сказал я, - то вспоминаю себя.
- И?
Я улыбнулся:
- Когда-то у меня были мечты, Френки. Когда-то у меня были иллюзии. А потом настал день, когда мне пришлось выбирать - или погибнуть самому, или остаться без них.
- И что?
Девушка смотрела на меня с нетерпением.
- Я так и не знаю, что выбрал, - ответил я.

13

Генерал Грантий выпрямился, но его руки по-прежнему лежали на карте гиберийских границ.
- Ты уверен, что здесь отмечены все укрепления? - спросил он.
Самарийский легионер, носивший на плечах сержантские эполеты, прищелкнул каблуками и вытянулся в струнку.
Они представляли собой странное сочетание, эти солдаты. Звериная сила, запаянная в металлические доспехи, сочеталась в них с вышколенностью, почти великосветским лоском.
Это было результатом столетий, на протяжении которых самарийские солдаты должны были проводить половину своей жизни на границах, осаждаемых варварами, а другую половину - в пышной, церемонной столице.
- Все, мой генерал, - отвечал легионер. - Друиды еще продолжают выращивать заслоны. Но мне известно, где будет пролегать их линия. Она отмечена на карте.
- Хорошо, - произнес Грантий.
Он взял пергамент и перевязал его ловким движением, которое более подошло бы не боевому офицеру, но хитрому придворному сановнику.
Две капли воска упали на придерживающий ленточку узел. Генерал поднес к нему палец, на котором сверкало массивное кольцо с фамильной печаткой. Быстро одумавшись, Грантий убрал руку и скрепил воск кончиком кинжальной рукоятки.
- Отправляйся немедленно, - приказал он, подавая свиток легионеру. - Скачи во весь опор, пока не передашь гонцу.
Солдат прищелкнул каблуками, принимая из рук генерала пергамент.
- И не попадайся на глаза постовым ополченцам, - предупредил генерал. - Тебе ни к чему ненужные вопросы.
Легионер вышел. Тонкая улыбка появилась на лице генерала Грантия. До сих пор он успешно выполнял все, что было ему поручено. Полководец мог не сомневаться в том, что обещанная награда уже ждет его. Оставалось сделать совсем немного.

* * *

Я отнял от лица увеличительную трубу. Лепестки цветов кливии, вставленные в нее один за другим, позволяли видеть предметы на очень большом расстоянии.
- Гонец, - произнес я.
Я сложил трубу, обратив ее в круглый предмет размерами не больше древесного спила. Протерев внутренние стекла, я положил ее в карман.
- Думаю, мне пора отправиться на прогулку, - произнес я. - Что-то я здесь с тобой засиделся.
Франсуаз открыла рот, готовая объяснить мне, что я должен делать, но вовремя спохватилась.
- Прости, - сказала она. - Я слишком привыкла руководить всеми подряд.
Она извинялась не за то, о чем говорила. Я кивнул на веточку кедра в ее руке.
- Когда начнет совсем засыхать, - посоветовал я, - срежь незаметно где-нибудь новую. Тебе ведь ни к чему, чтобы с нее вся хвоя пооблетела.
Я подозвал боевого дракона и смотрел, как он, всхло-пывая крыльями, поднимается над далекими крышами домов и устремляется ко мне.

* * *

- «Срежь где-нибудь новую», - передразнила Франсуаз, рассматривая ветку в своей руке. - Смотри, Майкл, чтобы я тебе что-нибудь не срезала.
Девушка направилась вниз по склону к друидам. Жрецы леса стояли, опустив руки. Их работа была закончена. Длинный ряд укреплений вытягивал к северу хищные сучья, ожидая только того момента, когда сможет погрузить свои острия в тело лошади или человека.
Франсуаз мрачно осмотрела подвластных ей друидов. С удивлением и неудовольствием она увидела, что кедровые ветви, которые те сжимали в своих руках, тоже начали засыхать.
«Смогут ли они быть друидами, - повторила она про себя. - Ох, ох, ох. Захотят - смогут».
- Отлично, - произнесла она, громко хлопнув в ладони.
Франсуаз еще раз осмотрела выросшие из земли корни, на сей раз вблизи. Они настолько соответствовали ее планам обороны, что она довольно улыбнулась.
- Я не ожидала, что вы так хорошо справитесь.
Если Франсуаз надеялась, что от ее одобрительных слов лица друидов хоть чуточку посветлеют, то она ошиблась. Тот из жрецов леса, что негласно стал среди них главным после низложения Мириэль, ответил:
- Наш долг служить тебе, жрица.
- Вы служите не мне, - сказала Франсуаз, - а своему народу.
Она мрачно взглянула на друидов, а те продолжали стоять, неподвижные, словно облетевшие деревья, ждущие зимы.
- Вы мне пока не нужны.
Девушка взмахнула рукой в воздухе, подкрепляя свои слова.
- Можете идти. Пока.
- Как скажешь, жрица.
Друиды шли мимо нее, молчаливые, и ни одного чувства не было видно в их глазах. Ни одного живого чувства.
«Ну почему люди так все усложняют», - со злостью подумала Франсуаз.
Тут взгляд ее остановился на широкой полосе укреплений, и ее лицо прояснилось.
- Прекрасно, - произнесла она, обращаясь к самой себе.
Три самарийских легионера направлялись к линии укреплений. Друиды прошли сквозь них, как вода проходит сквозь стоящие на ее дороге камни, - с покорностью огибая то, чего не может разрушить, и с безразличием оставляя его позади себя.
Броня легионеров, выкованная из светло-голубого металла, казалась золотой в свете высоко стоящего солнца.
Франсуаз вымеряла расстояние от линии укреплений. Пройдя несколько шагов, она выхватила из ножен меч и воткнула его в землю. Затем вновь оценила получившийся промежуток и, покачав головой, отступила еще на три шага к северу..
Самаринские легионеры остановились перед девушкой. Положив руки на эфесы мечей, они бесстрастно наблюдали за ней.
- Генералу Грантию что-то от меня нужно? - спросила Франсуаз.
Девушка опустилась на одно колено и проводила пальцами по траве. Подняв комочек почвы, она растерла его и удовлетворенно хмыкнула.
Последний друид скрылся за изгибом холма.
- Я задала вопрос, - напомнила Франсуаз.
- Да, - ответил один из легионеров. - Ему кое-что нужно.
Выхватив из поясных ножен меч, он бросился на девушку. Двое других самарийцев последовали его примеру. Франсуаз стояла на одном колене, наклонившись к земле, а ее дайкатана была воткнута в землю на расстоянии добрых десяти футов.
- Они всегда попадаются на это, - пробормотала девушка.
Она перебросила через себя первого легионера, и тому показалось, будто он внезапно научился летать. Но это длилось недолго. Тяжелые доспехи тянули его к степи, увеличив силу удара. Он почувствовал себя разбитой фарфоровой игрушкой.
Демонесса перекувыркнулась через голову, пройдя между двумя другими солдатами. Их мечи ударились о землю, подняв облака сухой почвы. Франсуаз поднялась на ноги и, не оборачиваясь, ударила обоих легионеров кулаками в спину. Они потеряли равновесие и упали, ударяясь о рукояти собственных мечей.
Франсуаз развернулась. Первый легионер уже успел встать, в его руке был меч. Длинное лезвие кинжала сверкнуло в руке Франсуаз, и узорчатая рукоятка задрожала на лице солдата. Прочный клинок глубоко вошел в его переносицу.
Двое солдат попытались встать. Франсуаз вспрыгнула на них, заставив вновь размазаться по степи. Скакнув вперед, девушка выхватила из земли дайкатану и повернулась к своим противникам.
- Ну же, мальчики, - произнесла она, - хватит бить мне поклоны.
Легионеры бросились на нее с бешеными криками. Этих людей тренировали не для того, чтобы они вели цивилизованные войны. Они умели противостоять кочевым оркам и диким гарпиям.
Демонесса вогнала лезвие дайкатаны в живот одного из солдат. Клинок прошел сквозь доспехи, словно те состояли из банановой кожуры. Умирающий легионер схватился за меч, убивший его, и стиснул так, что отрезал себе пальцы.
- Прости, бедняжка, - бросила девушка. - В этом году не пойдешь на парад.
Меч Франсуаз был погружен в тело солдата, и она не могла блокировать им удар другого легионера. Тот с силой опустил свое оружие, метя в голову девушки. Демонесса пнула его ногой по руке, и он, вложив всю силу в рубящий удар, сам помог противнице сломать себе пальцы.
Солдат оказался безоружен. Он потянулся к поясу, где самаринские воины носят короткие боевые серпы. Девушка ударила его в живот ногой с разворота. Легионера отбросило назад, и он, со страшным криком, напоролся на один из шипов заслона.
Толстый сук прошел тело воина насквозь и вылез из его груди, обагренный кровью и обвитый внутренностями.
Солдат попытался высвободиться, но после первого же рывка жизнь покинула его.
Франсуаз наклонилась и выдернула кинжал из лица первого из легионеров. Тщательно вытерев клинок о траву, она подошла к воину, что был наколот на деревянное заграждение, словно бабочка на булавку алхимика.
Девушка потрогала острие, вышедшее из груди солдата, после чего вытерла с пальцев кровь о волосы убитого.
- Прочная штука, - констатировала она. - Пробивает самаринский доспех. Умеют же эти друиды, если их подтолкнуть.

14

Посланец Грантия остановил лошадь; что-то насторожило его. Он положил руку на холку лошади, приказывая ей сохранять молчание. Умное животное было подготовлено к бою столь же тщательно, как и сами самарийские солдаты. Оно подчинилось, перестав всхрапывать и переставлять копытами.
Легионер обвел взглядом лесную тропу. Ни одно движение не могло укрыться от его глаз, ни один шорох - остаться незамеченным. Но ничего подозрительного не было.
Тронув поводья, он вновь направил лошадь вперед.
- Ты, наверное, ищешь меня? - спросил я.
Я вышел из-за ствола небольшого дерева, такого тонкого, что за ним вряд ли можно было ожидать засаду. Я отряхнул цветочную пыльцу с отворота и небрежным тоном произнес:
Скверная штука, эти ползучие гортензии. Мне кажется, у меня на них аллергия. Ты никогда не замечал?
Легионер отшатнулся, заставив лошадь попятиться. Его рука легла на эфес меча, лицо было растерянным.
- Ты давно следишь за мной? - спросил он.
- Слежу?
Это показалось мне забавным.
- Я не следил за тобой, мой друг… Я ждал, пока ты отъедешь от-лагеря достаточно далеко и мы сможем поговорить.
- О чем?
Легионер был испуган. Люди обычно странно реагируют на происходящее. Он сидел верхом, я пришел пешим. Он носил доспех, я нет. На его поясе висели меч и еще какая-то загогулина - я бы назвал ее консервным ножом, но, наверное, ее тоже использовали в бою. А иначе зачем бы она там висела.
Я не носил оружия - и все же этот парень меня испугался.
Мама всегда предупреждала меня, что нельзя так внезапно подходить к людям.
- О чем? - я задумался. - Скажем, о том, какой сегодня прекрасный день. Хорошая тема для разговора, ты не находишь?
Он подал свою лошадь назад.
- Или о ползучих гортензиях… А знаешь, что я тебе скажу? Мне в голову пришла новая идея. Давай поговорим о письме, которое ты везешь. Кому ты должен его доставить и все такое.

Предыдущая страница 31 Следующая страница


Между двух войн 32

Легионер с криком пришпорил коня, тот ринулся на меня, и длинный меч, выхваченный из ножен, взмыл над моей головой.
Я отступил в сторону. Короткий складной нож выскользнул из моего рукава и лег мне на ладонь. Я раскрыл его и провел короткую черту по стременам всадника.
Легионер слетел с коня, кувыркаясь по земле и роняя меч. Я отбросил его ногой - на случай, если солдат начнет шарить руками по земле и ненароком поранится.
- С лошадьми надо быть осторожнее, - посоветовал я. - А если еще и держишь в руках острые предметы. Так о чем мы говорили? - я запнулся. - Ах да, о письме.
Легионер попытался подняться, и мне пришлось наступить ему ногой на горло. Я согнул ногу в колене и сцепил на ней руки.
- Видишь ли, мой друг, - произнес я, погружая взгляд в глубину леса. - Меня всегда занимало то, как люди не осознают своего счастья.
Я пояснил:
- Взять, например, тебя. Ты мог бы сейчас трястись на лошади по плохой дороге. Волноваться, не нападут ли бродячие гарпии. Я слышал, они водятся в этих лесах… А ты лежишь сейчас на травке, наслаждаешься лесным воздухом.
Я убедился в том, что он еще может дышать.
- Но ты, кажется, этим недоволен, мой друг? Солдат захотел встать, но это желание так и осталось желанием.
- Ладно, - произнес я. - Не буду повторять вопрос. Теперь давай решать, как ты станешь отвечать. Сам или я тебе помогу.
Я доброжелательно улыбнулся.
- Ты только не стесняйся. Я люблю помогать людям. Человек задергался.
- Ну вот, опять, - осуждающе произнес я. - Этак ты можешь повредить трахею. Но вернемся к нашей теме. Ты расскажешь мне сам? Пожалуй, лучше подбросить монетку…
Я сунул руку за пояс и вынул оттуда койн.
- Чертрум, - сообщил я. - Я предпочел бы драхму, ну да ладно…
Я подбросил монетку и поймал ее на руке.
- Решка, - сообщил я. - Придется мне все-таки тебе помочь.
- Ты будешь меня бить? - испуганно спросил легионер.
- А ты этого хочешь? - спросил я.
Я вернул койн за пояс и вынул оттуда небольшой флакон с темно-зеленым порошком.
- Если да, то я могу отвести тебя к одной девушке, которая сделает это с удовольствием… Смотри. Это порошок высушенного плексия. Не знаю, слышал ли ты о таком… Когда он попадет тебе в ноздри, то… - Я сделал короткий жест руками. - Это все равно, что раскрыть крышку, под которой лежат твои секреты. - Я встряхнул колбу. - Правда, потом месяца три ты будешь не совсем здоров… Честно говоря, на это время ты лишишься рассудка. Так что у тебя еще есть шанс переиграть.
- Нет! - закричал легионер.
- Нет? - с грустью спросил я. - Очень жаль. Я усмехнулся.
- Люблю эти два слова, - пояснил я. Я высыпал горстку порошка на лицо легионера, потом запечатал крышку и вернул коробочку за пояс.
- А ты? - внезапно спросил солдат. - Тебе же тоже придется это вдохнуть. Он чихнул и закашлялся.
- Молодец, - похвалил я. - Глоток плексия дарует ясность сознания. На первые несколько минут… Видишь ли, я никогда не использую снадобья, на которые сам не имею иммунитета.
Я наблюдал за тем, как темно-зеленый порошок осыпается на лицо солдата. Легионер пытался взмахивать головой, но только заставлял пыльцу подниматься в воздух, и ему приходилось вновь проглатывать ее.
- Вот и хорошо, - произнес я. - Мы начнем с простого. Что в свитке?
- Планы, - отвечал легионер. - Планы укреплений. Я кивнул:
- Кому ты должен это доставить?
- Вестовому…
Глаза солдата закатились, ему становилось хуже.
- Где и когда?
- Когда лес закончится… За поворотом дороги… Большой указательный столб… Вестовой уже ждет.
- Неплохо, - произнес я. - Кому отвезет пакет вестовой?
- В штаб. Он за долиной.
- Штаб? - Я усмехнулся. - Друг мой. Ты говоришь, что штаб орков находится в той стороне? По другую сторону леса, между Гиберией и Самарией?
- Орков? - солдат приподнялся. - Это не орки. Вестовой поскачет к полководцу Кириллию. Его армия стоит на самаринской границе.
Я снял ногу с горла солдата.
- Извини, что покидаю тебя так быстро, - сказал я. - Но тишиной леса лучше наслаждаться в одиночестве. Я подозвал его коня, и он покорно подошел ко мне.
- Но знаешь что? - произнес я. - Ты еще кое-что можешь сделать.

* * *

Я развернул лошадь, позволив ей осмотреться, и только после этого направил ее по широкой дороге. Узкая долина, лежащая между Самарией и Гиберией, совсем не походила на бескрайнюю степь орков.
Это было все равно, что сравнивать оранжерею с тропическими растениями с джунглями, в которых живут эти самые растения. Даже трава здесь была иной - короткой, упругой, сочной, словно ее подстригали газонокосилкой несколько раз в месяц.
Доспех самарийского легионера сидел на мне так же хорошо, как и любой красивый костюм. Мне пришлось перетянуть кожаные ремни в одном или двух местах, так как солдат оказался ниже меня ростом, но это не должно было бросаться в глаза.
Столб поднимался над долиной, словно палец, уткнутый в небо. Его существование могло показаться ненужным, если забыть о том, что именно здесь пролегала граница между Гиберией и Самарией.
Я попытался угадать, чей герб должен быть выбит на верхушке столба, но там вообще не оказалось герба.
Самаринский легионер, в таком же доспехе, как и тот, который я позаимствовал у его товарища, ожидал меня возле столба, терпеливый, словно робкая девушка, пришедшая на первое свидание.
Я остановил коня и поднес руку к груди в военном приветствии Самарии.
- Никогда не видел, чтобы так правили лошадью, - произнес вестовой, ответив на мой жест. - Где ты этому научился?
В его тоне послышалось уважение. Что поделаешь - нельзя скрыть своих способностей, даже если очень стараешься.
- Приходилось служить на границе с топями? - спросил я, передавая ему пакет.
- Не довелось.
- Только так можно не провалиться в болото и не позволить шальной гарпии сесть тебе на спину…
Вестовой поднес руку к груди, приветствуя меня, и пустил лошадь в галоп. Я проводил его взглядом.
Дожидаясь, пока посыльный скроется из глаз, я вынул из-за пояса монетку и складное лезвие. Тупой стороной последнего я соскребал с койна оставшийся на нем воск.

15

- Орки сильны. - Франсуаз вышагивала вдоль строя солдат, и каждое ее слово отпечатывалось в их душах, словно клеймо, выжженное каленым железом.
- Но у нас есть то, чего нет у них. Это - ваш дом, и вы будете сражаться за него. Для орков это - только один из набегов. Они не будут драться до последнего. Ощутив сопротивление, они отступят.
Демонесса скользнула по лицам ополченцев горящим взглядом.
- Вы не должны умирать за свою страну, - говорила она. - Это то, чего хотят орки. Что вы станете делать?
- Убивать! - было ей громким ответом.
- Что?
- Убивать!
- Что?!
- УБИВАТЬ!

* * *

Мириэль вздрогнула. Она глубже закуталась в серую накидку, которую натягивала себе на плечи.
- Вы видите? - произнесла она.
- Что? - спросил я.
- Кедры, - ответила Мириэль. - Они засыхают.
Я дотронулся до одной из веток, что качалась, подрагивая, возле моего лица. Хвоя пожелтела, упругий сок больше не наливал ее.
- Я вижу, - ответил я.
- Мне больше нельзя туда, - сказала Мириэль, ее тонкая рука показала на стены живого храма. - Я больше не жрица.
- Сможете стать снова? - спросил я.
- Нет…
Я разжал пальцы, кедровая ветвь вновь задрожала, свободная. Несколько хвоинок осыпались с нее.
- Почему вы это разрешили? - спросил я.
- Я не знаю, - ответила она. - А как бы я могла помешать?
Я пожал плечами.
- Вы никогда никому не сопротивлялись? - спросил я.
- Зачем? - сказала она. - Достаточно поговорить с человеком. Объяснить ему.
Она заплакала.
- Вижу, на сей раз вам не удалось объяснить, - сказал я. - Что станет теперь с рощей?
Мириэль серьезно взглянула на меня:
- Роща погибает, Майкл. Погибает от ненависти. То, что она увидела в моих глазах, подтолкнуло ее продолжать, хотя я этого не хотел.
- Мы - часть леса, как и эти кедры. Когда люди Гиберии стали…
- Злыми? - подсказал я.
- Нет… В нашем языке нет этого слова… Вернее, оно обозначает не то, что у вас… Когда ты хочешь, чтобы другому стало плохо - не важно, друг он тебе или враг-то тебе самой становится худо. Это как яд, который ты вдыхаешь.
Мириэль не заметила, как подошла ко мне близко-близко. Она подняла глаза, и, если бы у меня еще оставалась душа, я мог бы в них утонуть.
- С вами такое было, Майкл? - спросила она.
- Было? - Я посмотрел в небо, и это позволило мне отстраниться от нее. - Мне кажется, все проходят через это… Разве нет?
- Возможно, - ответила она. - Вот почему в мире так много зла. Я произнес:
- Вы больше не жрица леса, Мириэль. Но вы обладаете способностями друида. Это правда?
- Да, - сказала она.
Внезапно она прижалась ко мне так порывисто, что я не успел этому воспротивиться. Ее руки обвились вокруг меня, а губы нашли мои. Поцелуй друиды был прохладным, как утренняя роса. Ее нога легла на мою талию, гибкое тело трепетало под легкой накидкой.
Я взял девушку за плечи, поспешно отстраняя от себя, и рефлекторным движением вытер губы тыльной стороной ладони еще до тоге как осознал, что это может ее обидеть.
- Что? - спросила Мириэль.
Мне казалось, ей должно было стать неловко, ведь она первая поцеловала меня. Но на ее чистом лице я видел только легкое удивление.
- Что случилось? - спросила она. - Разве эльфы дают обет безбрачия?
- Нет, - ответил я. - Но…
Друида вновь обняла меня. Ее губы ласкали мои, а тонкие руки скользили по застежкам моей одежды.
Мне пришлось приложить некоторое усилие, чтобы заставить девушку разорвать объятия.
- Мириэль, - произнес я. - Не надо.
Она опустила руку, и, прежде чем я понял, что она собирается делать, я ощутил ее тонкую ладонь на поясе моих штанов. Рука друиды скользнула вниз и замерла.
Я поспешно убрал ее пальцы.
- Что с вами? - спросила она.
- Знаете, Мириэль, - сказал я, - я лучше пойду.
Друида схватила меня за руку. Ее тонкие пальчики держали меня очень крепко; так тонкое, ползущее растение обвивается вокруг большого дерева, и только острый нож способен уничтожить его путы.
- Вы не хотите меня? - спросила друида. Глубокого удивления в ее голосе было гораздо больше, чем оскорбленного самолюбия отвергнутой женщины.
- Но я думала…
Я положил палец на ее запястье и, слегка надавив, заставил ее разжать пальцы.
- Если у вас чесотка, - хмуро сказал я, - сходите к Колтону. Ему как раз надо сбросить напряжение.
Она должна была бы дать мне пощечину, по крайней мере попытаться. Но я сломал что-то очень важное в ее мире, и теперь она была завалена его обломками.
Меня многие пытались заставить чувствовать себя виноватым. Были у них основания или нет, не знаю. Но я не стал бы просить прощения у девчушки за то, что ее объятия не вызвали у меня той реакции, которую она пыталась найти.
- Вы… - прошептала она, - вы обманули меня.
- Вот как, - сказал я поворачиваясь. - Выбросьте обручальное кольцо в речку.
Она закричала так громко, что мне пришлось обернуться. Хотя я не собирался этого делать.
- Вы! - закричала она. - Вы спите с этой шлюхой!
Вот так всегда с людьми, которые погружены в высокие материи. Впрочем, можно ли погрузиться в высокие материи? Но не о том речь.
Сперва они рассуждают о красоте и вселенском добре. Потом начинают считать, что влюблены, и готовы переспать с фонарным столбом только потому, что он всю ночь выслушивал их излияния и так и не убежал. Им невдомек, что бедняга просто не мог этого сделать…
А еще через пару дней они заваливаются в постель к кому-нибудь другому и пишут в дневник стихи о глубине своих чувств.
- Я думала, что вы такой же, как я, - говорила Мириэль. - Что вы меня понимаете. Я ошибалась. Все, что вам нужно, это…
Я хорошо знаю гиберийский язык, но эти слова оказались пробелом в моем словаре. Наверное, потому что я учил его по книгам и словарям, а не в общении с пьяными солдатами.
- Разве вы не видите, какая она? - кричала мне вслед друида. - Вы, и Колтон - все вы одинаковы. Мужчины. Вам только и нужно, что длинные ноги да грудь, как барабан. Вам нет дела до души девушки, до того, кто она…
Я стал насвистывать песенку, чтобы не слушать ее.

16

- Я все видела, - мрачно сообщила Франсуаз.
- Все? - осведомился я. - Даже балет Чайковского «Лебединое озеро»? Сомневаюсь.
- Не паясничай, - отрезала она, хотя я уже давно отказался от этой привычки. - Я видела, как она измеряла тебе член пальцами.
- Френки, - я покачал головой, - ты меня шокируешь.
- Я бы шокировала тебя рукояткой меча, - сказала она, - если бы ты позволил ей продолжать. С чего это она в тебя вцепилась?
Я взглянул на Франсуаз. Вопрос демонессы не означал: что молодая, привлекательная девушка, пережившая душевное потрясение, смогла найти в таком человеке, как я? Она сама это прекрасно знает.
Франсуаз не могла взять в толк, как это Мириэль посмела посягнуть на ее собственность.
- Кстати, - спросил я, - что она говорила насчет того, что мне нужно? Я не понял.
Франсуаз перевела, и мне подумалось, что я вряд ли стану включать эти слова в свой лексикон, даже ради того, чтобы заполнить в нем пробелы.
- Что ты узнал? - спросила девушка. - Или был слишком занят, щупая свою друидицу.
- Твои ополченцы смогут остановить орков? - спросил я.
- Нет, - ответила она. - Но я смогу. Что у тебя?
- Если конница орков будет разбита, - ответил я, - с юга в Гиберию вступит армия Кириллия. И уничтожит здесь все.
Лагерь самарийской армии был обнесен высоким частоколом. Его изрезанные края поднимались над голубым небом, словно хищные клыки чудовищной твари.
Легионеры всегда окружают себя укреплениями, даже если останавливаются только на одну ночь. Солдаты Самарии расположились на краю долины, где высокие холмы делали лагерь невидимым со стороны леса. Судя по цвету бревен в том месте, где они были погружены в землю, армия находилась здесь уже не первую неделю.
- Кириллий, - процедила Франсуаз, отводя от глаз увеличительную трубу. - Вот как он сражается на границе.
- Колтон говорил, что его народ хочет отказаться от помощи императора Самарии, - сказал я. - Ты видела способности друидов. Они могут пригласить наемников и не платить налоги.
- Император позволит оркам разорить Гиберию, - сказала демонесса пламени.
Она сложила трубу так резко, что я испугался за сохранность линз.
- И все, кто уцелеет, вновь станут его рабами.
- Орки не пойдут через лес, - сказал я. - Они разграбят и сожгут гиберийские города, но не дойдут до Самарии.
- А Кириллий здесь, чтобы ничего не сорвалось. Я задумался.
- Когда у тебя мозги тикают, - сообщила девушка, - ты похож на бомбу с часовым механизмом. И опасности от тебя столько же. Что на этот раз?
- Пожалуй, слетаю я к Кириллию, - проговорил я. - Поболтаем о вопросах стратегии.
Я засунул руку за пояс и начал перебирать лежащие там безделушки.
- Ага, - произнес я. - Думаю, это подойдет.
Я повернул дракона, намереваясь спуститься в долину.
- Друидица поцелуем из тебя все мозги высосала, что ли? - сердито спросила Франсуаз. - Вестовой тебя узнает.
- Не узнает, - ответил я. - Я был в шлеме и говорил с акцентом.
- Что там у тебя?
- Пуговица, - ответил я. - От мундира генерала Грантия.
Я развернул складной нож и принялся отгибать металлические манжеты, загнутые с обратной стороны пуговицы.
- У тебя штаны падают?
- Достоинство этой пуговицы… Ага. В том, что на ней изображен самарийский герб… Вот так. Если отогнуть манжеты…
Я вновь сунул руку за пояс.
- И вправить пуговицу в этот открытый медальон, у нас получится милый амулет, с имперской печатью… Прекрасный пропуск.
- Тебя пустят только потому, что ты покажешь пуговицу?
- Нет, конечно. Кириллий меня ждет.

* * *

Я пустил верхового дракона над самой поверхностью дороги. Два легионера стояли у входа в лагерь, их короткие мечи были обнажены. Из-за частокола раздавались звуки команд. В ожидании приказа Кириллий занимал своих солдат тренировками.
Мой дракон завис в воздухе на уровне лиц обоих стражников. Я вынул из-за пояса небольшой округлый амулет и показал его стражникам. Узнав императорскую корону Самарии, оба они отдали честь и расступились, пропуская меня.

Предыдущая страница 32 Следующая страница


33 Денис Чекалов

Верховой дракон влетел в укрепленный лагерь. Несколько сотен солдат занимались упражнениями, оттачивая приемы владения мечом и пикой, двумя основными типами оружия в самарийской армии.
Кириллий вышел мне навстречу, сопровождаемый тремя младшими офицерами. У него было широкое лицо и короткая светлая борода, раскрывавшаяся на подбородке широким веером.
Я спрыгнул с дракона и хмуро осмотрелся, стягивая черные перчатки.
- Много шума от ваших людей, Кириллий, - произнес я. - Я услышал их задолго до того, как увидел укрепления.
Я лгал, но Кириллий не мог об этом знать.
Полководец вскинул руку, подзывая к себе одного из командиров отрядов.
- Пусть солдаты перестанут горланить, - приказал он. - У нас здесь особая миссия, вам не надо об этом напоминать.
Командир отдал честь и вернулся к своим людям. Вокруг сразу стало гораздо тише, и мне это понравилось.
- Уже лучше, - произнес я.
Я проигнорировал руку, которую протянул мне полководец, и, не дожидаясь приглашения, направился в его шатер.
- Грантий предупредил вас о моем приходе? - спросил я.
- Да, - отвечал Кириллий. - Он прислал донесение.
- Хорошо.
Я поднял одну из подушек, что устилали пол его шатра. Сбив с ее помощью грязь, которая могла оказаться на одном из возвышений, я уселся на него и, сложив ладони, поднес их к лицу.
Кириллий вопросительно посмотрел на меня. Он ждал, когда я начну говорить. Я перевел взгляд на офицеров, вошедших в шатер следом за полководцем. Он поднял руку и нетерпеливым жестом велел им оставить нас.
- Мне очень досадно, - произнес Кириллий, вышагивая по просторному шатру, - что император не доверяет мне. Он лично поручил мне возглавить операцию. И я не ожидал, что потом он пришлет советника проверять меня.
- А уж как мне досадно, - ответил я. - Бросить столицу и лететь к границам империи - это забава для дуболомов вроде вас. Не для меня.
Лицо Кириллия побледнело от гнева, но он не посмел возражать.
- И ручкаться с кочевыми орками я тоже не хочу, - продолжал я, - У вас есть… что-нибудь?
Он подошел к подносу, стоявшему прямо на полу шатра, и протянул мне кувшин.
- Ну и дрянь, - сообщил я, заглядывая в горлышко. - Запах в точности как от тех потных бугаев, что прыгают снаружи. Впрочем, наверное, из-за этого вам и нравится.
По гримасе, исказившей лицо Кириллия, невозможно было определить, так это или нет, поэтому я решил остаться при первоначальном мнении.
Я повертел в руках императорский амулет и протянул его Кириллию.
- Внимательно рассмотрите его. Чтобы потом узнали печать.
Для того чтобы рассмотреть амулет, Кириллию пришлось склониться передо мной, но я не собирался облегчать ему несение службы.
Дав полководцу на полминуты меньше, чем он намеревался посвятить изучению амулета, я спрятал его.
- Император не хочет, чтобы кто-нибудь совершил ошибку, - произнес я. - Есть у него этакая странная слабость… Вы ведь помните, что произошло с генералом Таллием, когда тот проиграл Маракандскую кампанию?

* * *

- Ты лжешь, - уверенно заявила Франсуаз.
- Может быть, он и не стал падать на колени и заламывать рук, - согласился я, - но упоминание о Таллии произвело на него впечатление.
- Таллия распяли на кресте, - произнесла девушка.
- Не совсем, - поправил ее я. - Если быть точным, вначале с него заживо содрали кожу, а потом посыпали порошком, который…
Демонесса обожгла меня взглядом, давая понять, что ее не интересуют подробности. Но я - то знаю, что только это ее и интересует.
- Знаешь, что мне говорила моя младшая сестра? - спросила она.
- Моя стыдливость вряд ли вынесет такое знание. Девушка продолжала:
- Она говорила… - Франсуаз закатила глаза и сложила руки в жесте молящейся монашки, из-за чего ежеминутно рисковала свалиться с лошади. - «Френки. Мне жаль парня, который в тебя влюбится».
- Мне тоже, - подтвердил я. - А дальше? Франсуаз ткнула меня в плечо и вновь вернулась в образ проповедующей монашки.
- «Если только ты не найдешь кого-то, более чокнутого, чем ты сама». Думаю, именно тебя она и имела в виду.
- Давно я не получал таких странных комплиментов.
- Это не комплимент.

17

- Франсуаз!
Колтон выбежал нам навстречу. За его спиной стояли ополченцы, более молчаливые и обеспокоенные, чем обычно.
- Что произошло? - спросила девушка, осадив лошадь.
Колтон был невысок, а с высоты лошади выглядел маленьким. К тому же он разводил руками.
- Друиды, Франсуаз, - произнес Колтон. - Они умирают.
Роща друидов засыхала, хвоя осыпалась, вся земля была усыпана ею.
Девушка тихо выругалась.
Живой храм жрецов леса более не был живым. Стены святилища уже не были сплошными. От них сохранился только скелет, и заходящее солнце просвечивало сквозь остовы погибающих кедров.
Мириэль стояла у стен храма, заглядывая сквозь них. Ее одну не коснулся недуг, поразивший остальных друидов. Жрецы леса лежали на желтеющей траве, и их просторные одеяния были единственными островками зеленого цвета, что оставались еще в этом лесу.
Франсуаз соскочила с лошади и ступила под сень святилища. Опустившись на одно колено, девушка приподняла первого из друидов и дотронулась до его шеи. Я спешился. Мириэль обернулась ко мне, ее расширенные глаза были полны ненависти и отвращения.
Не знаю почему - оттого ли, что ее собратья умирали на ее глазах, или потому, что я ее отверг.
Людей никогда не поймешь до конца.
Франсуаз выпрямилась и позвала меня взглядом.
- Я не понимаю, Майкл, - произнесла она, отряхивая руки. - Эти люди здоровы, их тела в полном порядке.
- У людей есть еще и душа, - негромко ответил я. - Ты демон и должна знать.
- Заткнись. Что с ними?
Я опустился на корточки и заглянул в лицо одному из друидов.
- Мириэль говорит, что ненависть отравила лес, - произнес я. - Ты заставила их создавать орудия смерти. Это их убило.
- Глупости, - фыркнула Франсуаз. - Магия и силы астрала созданы для того, чтобы убивать и калечить. Еще ни у одного колдуна кишки это не выворотило.
- Речь идет не о магии. - Я выпрямился, но не стал отряхивать рук, так как ни к чему не прикасался. - Это образ жизни и мыслей. Человек - это то, что он делает. Ты заставила этих людей сделать то, что противоречило не просто их мировоззрению - противоречило им самим. И теперь они умирают.
- Им можно помочь? - обеспокоенно спросила Франсуаз.
- Если человек болен, его можно попытаться лечить, - сказал я. - Если проклят, проклятие можно снять. Но они совершили то, что было им ненавистно. И перед ними встал выбор - жить с этим или умереть.
Я посмотрел на Франсуаз:
- Они сделали свой выбор. Лицо девушки стало жестким.
- Отлично, - произнесла она, повышая голос. - Мы знали, что многим придется умереть в этой войне. Друиды оказались первыми. Сделаем все, чтобы их смерть не была напрасной.
Демонесса выхватила клинок, и гиберийские ополченцы подхватили ее боевой клич.

* * *

- Я хотел поговорить с тобой. Если ты не против.
- О чем?
Франсуаз обернулась. Лицо ее было непроницаемо, во всяком случае радости на нем не было.
- О том, - неуверенно начал Колтон, - о том, что должно произойти.
- Тогда садись, - сказала Франсуаз.
Колтон повиновался:
- Я никогда не делал того, что… То, что собираюсь сделать.
- Не задавал вопросов?
В голосе девушки не было ни насмешки, ни осуждения. Колтон воспринял ее слова как своеобразное одобрение, дружеское и в то же время без задевающей его достоинство снисходительности.
- Я говорю об орках.
- Ты никогда никого не убивал? - спросила девушка. - Я могу понять.
- Дело не в этом. Я лесничий, мне приходилось убивать. Медведей, оленей, лосей. Мне было их жаль, очень. Орки для меня - гораздо хуже, чем те звери, которых я убивал. Я не буду расстраиваться из-за этого.
- Странная философия, - усмехнулась Франсуаз. - Но пока тебе лучше ее не менять. Ее глаза сверкнули новой мыслью.
- А как же друиды? Разве то, что с ними происходит, не из-за готовящихся убийств?
- Нет. - Колтон опустил голову. - Друиды помогали нам охотиться. Они создавали ловушки, волчьи ямы. То, что они выстроили в степи, всего лишь большой капкан. Они и раньше такие делали.
- Постой-ка.
Лицо девушки оживилось.
- Ты говоришь, что друиды всегда помогали вам проливать кровь. Но почему только сейчас им стало плохо от капканов?
- Ты не понимаешь, Франсуаз.
Колтон говорил теперь с мягкостью и доброжелательностью, которая очень напоминала Мириэль. Франсуаз была готова свернуть ему шею за этот тон.
- Когда мы убиваем лесных животных, мы не ненавидим их. Мы делаем это ради их пользы.
- Что?
То, что услышала девушка, показалось ей диким. Она понимала, что человек лишает жизни животных ради собственных целей, но ей еще никогда не приходилось слышать, чтобы кого-то убивали затем, дабы доставить тому удовольствие.
- Конечно, - подтвердил Колтон. - Нам больно это делать, ведь мы не нуждаемся ни в мясе, ни в шкурах. Для этого у нас есть домашний скот. Но таков порядок природы, Франсуаз.
Он обвел рукой лес, окружавший их, и вновь это движение напомнило демонессе русоволосую друиду.
- Одни умирают, чтобы дать жизнь другим, - говорил бывший лесничий. - Так живет лес, а мы его часть. Мы - люди, мы разводим овец и коз, и поэтому частью выпали из этого круговорота. Но животные леса не простили бы нам, если бы мы перестали на них охотиться. Ведь таков закон леса.
Франсуаз мотнула головой.
- У вас еще более странная философия, чем я думала, - резюмировала она. - Так почему стало плохо друидам? И что смущает тебя? Разве убить орков - не такой же закон природы?
- Нет, - ответил Колтон.
Франсуаз почувствовала, как ее охватывает бешенство, но она взяла себя в руки.
- Почему? - спокойно спросила она.
- Нельзя убивать орков, - сказал Колтон. - Вернее, так считают друиды. Вот почему я так сильно обеспокоен, Франсуаз.
- Но почему?
- Как - почему?
На лице Колтона изобразилось такое глубокое удивление, что демонессу едва не разорвало от ярости. Ход мысли Колтона был таков: он говорит такие очевидные, такие понятные вещи, почему же эта прекрасная девушка, такая сильная, такая храбрая, не может понять?

* * *

- Орки сильнее, - сказал Колтон. - Это они должны нас убивать.
Франсуаз потрясение уставилась на Колтона.
- Я говорил про закон леса, - продолжал Колтон, - и ты ответила, что поняла. Сильные побеждают слабых. Это естественно. Мы должны убивать животных, потому что мы сильнее их. Но перед орками мы слабее. Мы не можем сражаться с ними. Так нас учили, с самого рождения.
- Но Колтон, - девушка попыталась улыбнуться, - в природе все совсем не так. Кролик не идет к лисе на обед. Он защищается от нее, прячется.
Колтон покачал головой.
- Прячется, - сказал он, - но не защищается. Видела ли ты, чтобы кролик, оскалив зубы, прыгал на волка? Чтобы зяблик клевал змею? Слабейший должен убегать, и мы поступали так веками, когда уходили в леса. Теперь мы не можем этого сделать. Но я не уверен, можем ли мы сражаться. Имеем ли право.
- Значит, - произнесла Франсуаз, - друиды лежат там… - Она быстро отказалась от слова «вповалку», - не потому, что создали капканы? Причина в том, что они не хотят убивать - более сильного?
- Да, - ответил Колтон. - Можно изменять законы, которые написаны людьми. И мы собирались. Это сделать, когда хотели отказаться платить налоги Самарии. Но законы природы нарушать нельзя.
- Я знаю многих стариков, - пробормотала Франсуаз себе под нос, - которые только этим и занимаются.
- Ты знаешь главную мудрость, которой учат друиды? - спросил Колтон.
- Река не должна выходить из берегов.
- Не из берегов - за свои пределы. Я видел, как ты сражаешься, Франсуаз. Я видел, как ты убиваешь орков. И в те мгновения я действительно верил, что и мы тоже способны на это. Но потом… Если река покинет свои пределы, она погибнет. Растечется, и вода уйдет в землю. Так и мы. Я боюсь, что то, что делаешь ты - не для нас. Это выше наших возможностей.
Франсуаз помедлила раздумывая. Наконец заговорила:
- Колтон, ты веришь в законы леса, верно? И в то, что человек должен жить по ним?
- Да.
- Тогда послушай. Ты говорил о волке. Но разве волк рождается сразу волком? Сильным, большим, с крепкими зубами?
- Нет, - неуверенно ответил бывший лесничий, еще не понимая, к чему клонит девушка. - Сперва это щенок.
- И щенок нуждается в защите? Если щенок встретит хищника, он станет нападать или прятаться?
- Он спрячется. Но что ты хочешь этим сказать?
- Колтон, волчонок не навсегда остается волчонком. Однажды он вырастает и перестает прятаться. Он должен учиться нападать сам.
- И ты имеешь в виду, что когда-нибудь мы тоже станем волками?
Колтон никогда еще не задумывался над этим.
- Ты хочешь сказать… то есть…
- Вы не кролики, - сказала Франсуаз. - И не птички. Раньше вы были слабы, но теперь выросли. И вам не нужно больше прятаться.

18

Верховой дракон сделал широкий круг над строем ополченцев, и только после этого я позволил ему снизиться.
- Хорошо, - отрывисто похвалила Франсуаз. - Ничто не ободряет пехоту так, как летящий перед ней дракон.
- Если это их дракон, - уточнил я спешиваясь. Колтон стоял рядом с девушкой, немного сзади и сбоку, как и положено второму офицеру.
- Что орки? - спросила Франсуаз.
- Пытались меня сбить. - Я отцепил от левого рукава обломок стрелы, застрявший в материи. - Их больше чем полторы тысячи. Я насчитал тридцать сотен, а степь позади них еще дымилась от пыли. Правда, орки не выстраиваются в ряды, как легионеры, поэтому трудно сказать с точностью.
- Если ты говоришь тридцать сотен, значит, так и есть. Как они движутся?
Франсуаз не пришлось бы задавать этого вопроса, если бы она не перебила меня:
- Так, как и было намечено.
- Отлично.
Девушка повернулась к командиру ополченцев:
- Колтон, пусть люди приготовятся. Выполнив приказ, он обратился к демонессе:
- Ты сказала, что орки идут как намечено. Звучит так, будто бы ты сама ими руководишь.
- Плохой полководец командует только своими войсками, - усмехнулась Франсуаз, поднося к глазам увеличительную трубу. - Хороший командует противником.
Колтон закивал головой. Я мог не сомневаться, что каждый новобранец, который встанет под его знамена когда-либо в будущем, не раз услышит от бывшего лесничего эту мудрость.
Бедные новобранцы!
- Но почему мы не можем просто залить степь маслом, как сделали это в прошлый раз? - спросил Колтон.
- Масло - слишком сильное оружие. Мы не сможем его контролировать, если используем в большом количестве. Степной пожар не остановишь. Поверь мне - я знаю, о чем говорю.
Колтон и не собирался спорить. В уме он уже записывал еще одну мудрость - сколько он уже там их успел запомнить?
- Они идут, - произнесла Франсуаз.

* * *

Конные орки появились на горизонте, словно огромная грозовая туча. Мохнатые лапы их восьминогих пауков поднимали с земли облака пыли, и они клубились вокруг всадников, так что невозможно было разглядеть ни отдельных кочевников, ни их пауков.
Строй ополченцев, стоявших на пути несущейся армады, выглядел жалким. Люди были пешими, они находились далеко друг от друга, и клинки в их руках казались беспомощными перед лицом скачущей кавалерии.
Конница орков выглядела особенно страшно, ибо никто не мог различить в ней отдельных всадников. Лица орков, оскаленные в гримасе ярости, то на миг появлялись из клубов пыли, то вновь пропадали.
Чудилось, что горстке людей противостоят не такие же, как они, существа, пусть даже лучше вооруженные и подготовленные. Серое облако, рождающееся на горизонте, казалось видевшим его чем-то чудовищным, каким-то сверхъестественным существом, которое и больше, и сильнее, чем даже тысячи тысяч людей, собранных вместе.
Никто бы не удивился, если бы маленькая армия ополченцев запаниковала и бросилась врассыпную перед лицом столь грозной опасности. Не раз оркские всадники одерживали победу благодаря одному виду своей армии, даже не вступив в столкновение с защитниками города.
Но ни один человек из тех, что стояли в озаренной закатными лучами степи, не дрогнул. Все они смотрели на орков с верой, которая граничила с религиозной. Нет, это даже было нечто большее.
Люди верили, что победа будет за ними. За ними, несмотря ни на что.
Ни слова, ни боевые кличи, ни присяга знамени - ничто не смогло бы зародить в их сердцах ту веру, что была способна опровергать очевидное. Даже выступи против конницы орков легионы Самарии - тяжеловооруженная пехота, закованные в броню всадники и арбалетчики - даже тогда битва была бы долгой и упорной, и только боги войны знали бы, на чьей стороне окажется победа.
Ополченцы были прикрыты лишь кожаными доспехами. Ни один из них никогда раньше не держал в руках боевого меча. Но один взгляд на Франсуаз делал их отважнее самого опытного из самаринских легионеров.
Генерал Грантий, все ускоряя шаг, шел мимо строя людей. Он направлялся к Франсуаз. Пальцы военачальника, сомкнутые на рукояти меча, были крепко сжаты. Глубокие морщины озабоченности пролегли на его лице. Из-под насупленных бровей бросал он взгляды туда, где в тучах пыли приближалась к людям конница орков.
- Где мои люди, Франсуаза? - спросил он. Не получив ответа немедленно, он продолжал:
- У меня было пять десятков человек. Где они?
- Твои люди под замком, - ответила девушка. - Гиберийцам решать, что с ними будет.
Генерал Грантий обернулся и увидел, что все ополченцы смотрят на него. Правая рука военачальника дрогнула, готовая выхватить меч из поясных ножен.
Франсуаз ударила Грантия в лицо, сбив его с ног. Полководцу даже не представилось возможности защититься. Его затылок только коснулся земли, а к его горлу уже были приставлены несколько наконечников пик.
- Что это значит? - в гневе закричал Грантий.
Этот человек пытался держаться так, как подобало старшему офицеру самарийской армии. Но, развернутый на девяносто градусов относительно обычного своего положения, он уже не мог выглядеть столь же внушительно, как обычно.
- Это значит, что одного врага мы уже победили, - ответила Франсуаз. - Тебя.
Грантий заревел, как ревет бычок, заваленный набок руками мясника и чувствующий, что ему вот-вот перережут горло.
- Надо было давно избавиться от вас! - закричал он. - Впрочем, это и так произойдет. Он обратился к ополченцам.

Предыдущая страница 33 Следующая страница


Между двух войн 34

- Глупые люди! - говорил он. - Разве вы не видите, что происходит? Только взгляните на север. Конница орков приближается, и ничто вас не спасет.
- Нам нет нужды спасаться, - спокойно сказала Франсуаз.
В увеличительную трубу девушка следила за тем, как подходит вражеская армия.
- Об этом стоит подумать тебе.

19

Грантий проследил за ее взглядом и вздрогнул всем телом. Внезапно он осознал - в тот момент, когда оркские всадники налетят на нестройные ряды ополченцев и сомнут их, он, Грантий, окажется на самом пути несущейся лавины.
Он уже не успел бы сбежать, как намеревался вначале. Генерал закричал, на этот раз еще громче:
- Это же безумие! Вы - всего лишь жалкие лесники, друиды, крестьяне и ремесленники. Как вы сможете остановить конницу орков? Бегите, пока не поздно. Может быть, кому-нибудь из вас удастся спастись.
- Давайте! - громко воскликнула Франсуаз.
Оркские конники находились еще на расстоянии трех полетов стрелы от строя людей. Но их лучники уже откидывались назад в седлах, натягивая двойную тетиву своих луков. Туловища восьминогих тварей, широкие и плоские, почти не вздрагивающие при самой высокой скорости бега, позволяли всадникам вести точный прицельный огонь.
Но в этот раз им не суждено было сделать ни одного выстрела.
Десятки людей наклонились, и десятки лезвий сверкнули в их руках. Недоумение отразилось на оскаленных мордах орков. Люди находились так далеко от них, что даже лучшим из лучников приходилось терпеливо выжидать своего часа. Зачем же люди начинают наносить удары по воздуху?
Долгие часы ополченцы Франсуаз оттачивали это движение. Острые мечи скользнули в высокой траве, разрубая туго натянутые веревки.
Степь вздыбилась под копытами оркских всадников. Сотни деревянных заслонов, созданные друидами, выворачивались из-под слоя травы и почвы, внезапной стеной вырастая на пути кочевников.
Первый ряд всадников был смят и размазан по толстым остриям кольев. Несущиеся во весь опор, восьминогие твари напарывались грудью на прочные деревянные шипы. Их наездники, следуя силе инерции, вылетали из седел и падали в хищные объятия ловушки.
Крики торжества вырвались из уст сотен людей. Следующие ряды всадников пытались остановиться, но уже не могли сделать этого вовремя. Пауки натыкались друг на друга, на полном скаку ломая друг другу хребты и ноги. Кочевники падали, только затем, чтобы их безжалостно затоптали.
За несколько секунд первые отряды орков, только что бешено несшиеся вперед неукротимой лавиной, превратились в огромную мясорубку. Степные воины и их восьминогие твари сами калечили друг друга, не в состоянии навести порядок в своем строю.
- Сейчас! - закричала демонесса.
Новые ополченцы выступили вперед, и вновь лезвия мечей сверкнули в воздухе. Почва разверзлась под ногами всадников, и второй ряд деревянных кольев вырос из-под степной травы.
Он пропорол строй кочевников в том месте, где первым рядам наступающих удалось остановиться и не попасть в губительное столпотворение перед первым рядом кольев. Деревянные шипы не вырастали теперь впереди всадников, но поднялись под их ногами. Многие из кочевников умерли сразу же.
Теперь у тех, кто оказался зажатым между двух рядов заслонов, не оставалось ни единого шанса уцелеть. Опьяненные запахом крови, восьминогие бились и брыкались, нанося оркской армии больше вреда, чем могли бы нанести отборные легионы Самарии.
Даже меня захватило это ужасное зрелище, что уж говорить об ополченцах, выстроившихся в ряд в трех полетах стрелы от места гибели орков. Они пришли в неистовое возбуждение. Только строгая дисциплина, которую Франсуаз удалось привить им путем безжалостных тренировок, помешала солдатам броситься вперед, чтобы добивать орков собственными руками.
Сотни степных кочевников бились в предсмертных судорогах, обагренные кровью. Их товарищи растерянно метались перед рядом выросших из земли шипов. Они не знали, как помочь умирающим, и не могли перескочить через двойной ряд заслонов.
Оркская армия пришла в растерянность. Никогда еще им не приходилось сталкиваться с подобным сопротивлением. Мчась вперед, они умели сметать со своего пути любую преграду, состоящую из людей и боевых животных. Но теперь они натолкнулись на стену, пробить которую не могли.
Звериная ярость орков разлетелась на тысячи осколков. Они пришли в смятение. Их привычный мир, в котором они были победителями, рухнул в одно мгновение.
Степные воины не мыслили себя иначе как несущимися по открытой степи и на полном скаку вламывающимися в ряды неприятельских войск. Но теперь им пришлось остановиться, и не было поблизости никого, в чей живот кочевник мог вонзить свою кривую саблю.
Облака пыли зависли над погибающей конницей. Кочевники не видели друг друга. И подобно тому, как глаза их могли рассмотреть лишь колеблющиеся серые клубы, так и их разум и чувства оказались ослепленными, и они не знали, что делать и куда направиться.
Улыбка превосходства появилась на губах демонессы. С торжеством люди слушали резкий голос трубы, приказывающий оркам отступать.
Всадники, которым посчастливилось не попасть в тиски между двумя рядами деревянных кольев, развернули своих тварей и начали стремительно удаляться. Победный клич пронесся над рядами ополченцев. Те кочевники, что остались запертыми в ловушку, все еще пытались выбраться из нее, но только предсмертные хрипы поднимались над тучами пыли.
- Видишь, - усмехнулась Франсуаз, обращаясь к поверженному Грантию, - все как ты говорил. Друиды создали ловушки, ремесленники установили их, а крестьяне засыпали землей.
Девушка воздела к небесам меч, который так и не обагрился кровью.
- Возвращаемся! - приказала она. Двое дюжих ополченцев подняли Грантия и повели его за собой, лишив последней надежды на бегство.
- Вы не понимаете, что делаете! - закричал Грантий. Он упирался и пытался вырваться из рук, что удерживали его.
- Орков так просто не остановить. Думаете, вы перебили их армию? Глупцы! Это всего лишь пара передовых отрядов. Тысячи остались в степи - видите, видите?
Дрожащий палец генерала указывал на серые точки, появляющиеся из-за горизонта.
- Думаете, их напугало то, что вы сделали? Думаете, они вернутся в свои степи? Нет! Они обойдут ваши смехотворные ловушки и ударят с другой стороны. Вот, вот они уже разворачиваются!

20

Слова генерала оказались верными. Тысячи серых точек выныривали из-за тонкой грани, что отделяла степь от голубого неба.
Оркские всадники, рассеявшиеся было, когда их первые ряды угодили в ловушку, теперь вновь собирались в стремительно катящуюся по степи лавину.
- Что ты теперь скажешь, демонесса пламени? - кричал Грантий. - Или ты выстроила ловушки по всей степи? От побережья до топей гарпий? Орки обойдут вас с запада и сотрут с лица земли и вашу жалкую армию, и ваши города. Все мы умрем! Дайте мне хотя бы умереть сражаясь. Верните мне меч.
- Ты умрешь на виселице, - ответила Франсуаз.
Ни тени тревоги не появилось на ее прекрасном лице. Казалось, слова Грантия не имели для нее никакого значения, как и тысячи серых точек, что рассыпались по степи к востоку от нас.
- Или на плахе.
- Ты сумасшедшая, Франсуаза! - закричал генерал. - Люди! Хотя бы вы послушайте меня. Что это, по-вашему, вши ползут? Это оркские конники, и через пару часов они настигнут нас, если мы не убежим.
Но ополченцы не слушали его. Построившись в неровные шеренги и вернув мечи в ножны, они возвращались к городу на окраине степи. Грантий в ужасе смотрел на них.
- Что с ними? - вскричал он. - Ты заразила их своим сумасшествием?
Франсуаз, уперев руку в бок и прищурившись, посмотрела на запад, где оскские полчища собирались в огромную стаю.
- Тише, Грантий, - произнесла она. - Или тебя хватит удар, прежде чем ты предстанешь перед гиберийским судом за предательство.
- Но орки? Девушка усмехнулась:
- Этим малышам некогда будет скучать.
Ведомый двумя ополченцами, генерал Грантий шел почти что спиной вперед. Поминутно оглядываясь, он смотрел туда, где скакали орки.
Но внезапно он остановился, из его открытого рта вырвался удивленный возглас. Степь изменилась - на ней появились новые цвета.
Тысячи и тысячи голубых фигур, сверкающих в свете заходящего солнца, появлялись на широких просторах долины. Они следовали строгим боевым порядком, и огромные птицы феникс, взмахивая крыльями, парили над головами конных рыцарей.
- Что это? - спросил Грантий в ужасе, почти суеверном. - Откуда?
- Это самарийские легионы, - отвечала девушка. Она толкнула Грантия в спину, заставляя его идти быстрее:
- Как и обещал твой император.
- Но как? - Генерал Грантий не мог подобрать слов. - Откуда они здесь?
- Оттуда, откуда же еще! - хмыкнула девушка. - Ты сам их и вызвал.

* * *

- Мой генерал! - Вестовой подскакал к боевому дракону, на котором восседал Кириллий. - Орки! Они повсюду. Их тысячи, и они катятся прямо на нас.
- Не может быть! - воскликнул самаринский полководец. - Грантий сказал, что орки нападут с другой стороны.
Но шум сражения, доносившийся со стороны передовых отрядов, заставил Кириллия смолкнуть.
- К оружию! - закричал он. - Перестроиться в боевой порядок. Копьеносцы!
Самарийские легионы разворачивались, и сверкающие щиты ощеривались рядами пик. Птицы феникс, парившие над армией, снижались, и толстые струи огня обрушивались на скачущих орков.

* * *

- А если орки не захотят сражаться с легионами? - спросил Колтон. - Вдруг они отступят?
- Не отступят, - ответила Франсуаз. - Они уже это сделали и во второй раз станут сражаться до последнего.

* * *

Уже третья птица феникс падала вниз, сложив крылья и запрокинув оперенную голову. Боевой дракон вился под Кириллием, отказываясь повиноваться приказу всадника.
Звон мечей доносил полководцу о том, что первые из его отрядов уже вступили в рукопашную с оркскими всадниками.
- Конные рыцари! - приказывал Кириллий. - Пусть первый и второй отряды возьмут орков в клещи. Где лучники?
- Лучники еще только подходят, мой генерал.
Легионеры действовали со слаженностью огромного механизма. Закованные в латы конники выдвигались вперед, держа наперевес длинные пики. Пешие солдаты становились между ними, прикрывая коней щитами и готовые наносить удары по гигантским паукам, пока сидящие на них кочевники вступят в борьбу с рыцарями.
Но несущаяся на них орда обладала мощью, которую имеют только стихийные природные силы. Она была подобна торнадо, и ни один механизм, созданный человеческим умом, не смог бы против нее устоять.

* * *

- Кто победит в этом сражении? - спросил Колтон.
- Орки, - произнесла Франсуаз, - Кириллий их не знает. Он пытается вести бой как с цивилизованной армией. Орки понимают только грубую силу.
На лице командира ополченцев появилась озабоченность.
- Но тогда орки придут к нам?
- Не придут. Самарийские легионы обескровят их. Обоз армии Кириллия очень богат. Орки не оставят на убитых ни доспехов, ни щитов - они увезут все. Они не захотят нового сражения, когда вдоволь награбят. К тому времени как орки соберутся вновь напасть на вашу страну, вы пригласите армию наемников и построите несколько колец волхвов. Так армии смогут попадать в Гиберию, минуя самарийские земли.

* * *

- Это был последний феникс! - воскликнул второй офицер.
- Проклятье, - пробормотал Кириллий. - Они не успели сделать и двух залпов.
Первый ряд легионеров был сломлен. Конные рыцари лежали на земле, и те из них, кто еще оставался в живых, не могли встать из-за тяжести доспехов. Гора мертвых тел длинным валом возвышалась там, где в ожесточенной схватке встретились кочевники и легионеры.
Люди, орки, лошади в сверкающей броне, степные пауки, что умирали, перевернувшись на спину и сцепив ноги на лишенном шерсти брюхе, боевые драконы и обугленные останки птиц феникс - все слилось в огромное полотно смерти, величественное и пугающее одновременно.

21

- Ты была права, Франсуаза, - сказал Колтон, отдавая девушке увеличительную трубу. - Орки уходят.
- Расставь часовых на границе со степью, - произнесла девушка. - Пусть не спускают глаз с горизонта. Но орки еще долго не появятся.
- Да. - В голосе Колтона звучали радость и возбуждение. - Мы победили их благодаря тебе.
- Не торжествуй слишком рано, - усмехнулась Франсуаз. - Вам еще многое предстоит сделать. Пригласить армию наемников. Разорвать договор с самарийским императором. После того как его отборные легионы погибли на северной границе, он не захочет с вами войны, но все равно будьте осторожны.
- Мы будем, Франсуаза, - обещал Колтон. - Мы больше не станем прятаться в лес, мы научились побеждать!
Он поспешил вперед.
Демонесса остановилась на вершине холма, сложив руки на груди. Ее лицо вновь помрачнело.
- Да, - сказал я, - они больше не станут прятаться в лесу.
Кедрового леса более не существовало. Лишь голые стволы торчали из посеревшей земли, тычась в небо сухими вершинами. Тела мертвых друидов давно уже занесло хвоей, ссыпавшейся с обреченных кедров. Лишь кое-где остались пятна зелени, напоминая о том, каким было это место раньше.
- Что произошло? - тихо спросила Франсуаз.
- Кедровый лес жил только потому, что друиды поддерживали в нем силу, - сказал я. - Когда они умерли, погиб и он.
Все здесь покрылось серыми оттенками пепла. Храм друидов, бывший когда-то живым, теперь казался огромной холодной клеткой, и ветер завывал между оголенными стволами.
Мириэль ходила по серому мертвому ковру, устилавшему могилу кедрового леса. Она была боса, ее тонкие руки, скрещенные на груди, казалось, пытались защитить девушку от холодного ветра.
Колтон шел все медленнее и медленнее, пока не остановился. В правой руке он по-прежнему сжимал меч, воздев его над головой. Он пришел, чтобы сообщить друиде радостную весть.
Рука, сжимавшая сверкающий клинок, опустилась, счастливая улыбка на лице Колтона застыла, превратившись в гримасу боли.
- Мы победили, - прошептал он. - Мириэль, мы победили.
Девушка вышла ему навстречу, переступая по сухой хвое сбитыми в кровь ногами, опустив голову. Русые волосы растрепанными прядями свисали на поникшие плечи.
- Ты убил нас, Колтон, - тихо произнесла она. - Ты убил нас всех.
- Нет, - неуверенно возразил бывший лесничий. - Это не так, Мириэль. Мы всех спасли. Орков больше нет, и Самария тоже перестанет нападать на нас. Все будет хорошо.
- Колтон, - сказала друида, - больше уже ничего не будет.
Она обхватила руку лесничего цепкими пальцами. Кожа на них была тонкой, и кровеносные сосуды просвечивали сквозь нее. Колтон был неподвижен, как и ряды мертвых деревьев. Вряд ли он понимал, что происходит вокруг него.
Мириэль подняла его руку с клинком и упала на него. Лезвие пронзило тело друиды насквозь, и, обагренное кровью, вышло из ее спины.
В последнем усилии Мириэль обхватила плечи Колтона. Глаза жрицы леса широко распахнулись, и порыв ветра разбросал по плечам ее русые волосы. Я не слышал, что кричал Колтон. Ветер относил его слова и прятал между умерших кедров.
Колтон опустился на колени, обнимая Мириэль. Тело друиды мелко вздрагивало, она пыталась что-то сказать, но не могла.
Колтон положил ее голову себе на плечо и что-то шептал, перебирая русые волосы. Она уже не слышала его.
Люди подходили к ним и обступали молчаливым кольцом. Колтон покачивал мертвую Мириэль и что-то тихо говорил ей.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Денис Чекалов - Биография

Денис Чекалов

На основную страницу

Биография

Денис Александрович Чекалов (1975 г.р.) Закончил философский факультет Ростовского государственного университета. Защитил кандидатскую диссертацию на тему «Личность в контексте современной информационной культуры». Автор ряда книг по философии и общественным наукам, в том числе «Новейший философский словарь», «История мировой культуры», «История религий» (часть в соавторстве). С 2003 по 2007 гг. в Москве и Санкт-Петербурге вышло восемнадцать романов Дениса Чекалова. Фантастические и детективные рассказы, научные статьи автора публикуются в различных журналах и газетах.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть I
    ЗАГОВОР В ЗОЛОТОМ ЛЕСУ     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 2)
      • 4 (Страница 2)
      • 5 (Страница 3)
      • 6 (Страница 3)
      • 7 (Страница 3)
      • 8 (Страница 4)
      • 9 (Страница 4)
    • ГЛАВА ВТОРАЯ (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 6)
      • 7 (Страница 6)
      • 8 (Страница 6)
      • 9 (Страница 6)
      • 10 (Страница 7)
      • 11 (Страница 8)
      • 12 (Страница 8)
      • 13 (Страница 8)
      • 14 (Страница 9)
      • 15 (Страница 9)
      • 16 (Страница 9)
      • 17 (Страница 10)
      • 18 (Страница 10)
      • 19 (Страница 10)
    • ГЛАВА ТРЕТЬЯ (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 11)
      • 4 (Страница 12)
      • 5 (Страница 12)
      • 6 (Страница 12)
      • 7 (Страница 13)
      • 8 (Страница 13)
      • 9 (Страница 13)
      • 10 (Страница 14)
      • 11 (Страница 14)
      • 12 (Страница 14)
      • 13 (Страница 14)
      • 14 (Страница 14)
      • 15 (Страница 15)
      • 16 (Страница 15)
      • 17 (Страница 15)
      • 18 (Страница 15)
      • 19 (Страница 16)
      • 20 (Страница 16)
      • 21 (Страница 16)
      • 22 (Страница 17)
      • 23 (Страница 17)
      • 24 (Страница 17)
      • 25 (Страница 18)
      • 26 (Страница 18)
      • 27 (Страница 18)
      • 28 (Страница 19)
      • 29 (Страница 19)
  • Часть II
    СЕРДЦЕ МШАРЫ     (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 21)
    • 8 (Страница 22)
    • 9 (Страница 22)
    • 10 (Страница 22)
    • 11 (Страница 22)
    • 12 (Страница 23)
    • 13 (Страница 23)
    • 14 (Страница 23)
    • 15 (Страница 23)
    • 16 (Страница 24)
    • 17 (Страница 24)
    • 18 (Страница 24)
    • 19 (Страница 25)
    • 20 (Страница 25)
    • 21 (Страница 25)
    • 22 (Страница 26)
    • 23 (Страница 26)
    • 24 (Страница 27)
    • 25 (Страница 27)
  • Часть III
    КАВАЛЕРИЯ ОРКОВ     (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 28)
    • 6 (Страница 28)
    • 7 (Страница 29)
    • 8 (Страница 29)
    • 9 (Страница 30)
    • 10 (Страница 30)
    • 11 (Страница 30)
    • 12 (Страница 31)
    • 13 (Страница 31)
    • 14 (Страница 31)
    • 15 (Страница 32)
    • 16 (Страница 32)
    • 17 (Страница 33)
    • 18 (Страница 33)
    • 19 (Страница 34)
    • 20 (Страница 34)
    • 21 (Страница 34)


Денис Чекалов

Между двух войн

Цикл: "Страна Эльфов" - 3

 Читать книгу

Аннотация

Лернейская кампания – самая страшная война в истории Страны Эльфов – закончилась Майкл снимает офицерский мундир, надеясь вернуться к мирной жизни. Но эхо прошлого не отпускает его.Под сводами Золотого Леса зреет коварный заговор. Лапа иблиса тянется к шпилю священного минарета Кавалерия орков надвигается из бескрайней степи…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel