Денис Чекалов - Маятник судьбы

1 Денис Чекалов

ПРОЛОГ

1

Кажется, сами звезды попрятались в страхе.
Фары нашего автомобиля уперлись в высокую каменную стену. Мох пробивается из швов кладки, пучками зеленых нитей прикрывая разводы плесени.
Человек шагнул навстречу, направляя нам в лицо луч фонарика.
Яркий дневной свет брызжет в глаза; такая мощная лампочка - дорогое удовольствие для обычного фонарика, но необходимое при некоторых обстоятельствах.
- Добрый вечер, мистер Амбрустер, - произносит привратник. - Мадемуазель Дюпон.
- Было бы доброе, нас бы сюда не позвали, - бурчу я. - Его уже привезли?
- Да, мистер Амбрустер. - Человек не наклонился к нашей машине, и я не вижу его лица. - Он вырывался так, что я испугался, как бы он не порвал цепи.
- Это хорошо, - говорю я. - Верховный палач уже здесь?
- Ждем его с минуты на минуту. Можете проезжать.
Серые глаза Франсуаз вспыхивают алым огнем.
Высокая лестница украшена мраморными статуями, злобно скалящимися из темноты. На толстом ковре первого этажа полоса - грязь и кровь. Тут вели закованного в цепи пленника.
Старик с короткой бородой. Иссиня-черные волосы мешаются с сединой. Подает мне руку:
- Рад, что смогли приехать так быстро. Он внизу.
Франсуаз приветствует человека и позволяет поцеловать себе руку.
- Почему он молчит? - спрашиваю я.
- Нам пришлось вырвать ему язык. Знаю, это жестокая мера, но он уже десятки раз наложил бы на нас проклятие, позволь мы ему говорить.
- Однажды древние короли не сделали этого с последним из тамплиеров, - поясняю я, пропуская вперед свою партнершу. - И теперь сэр Томас не хочет повторить их ошибку.
- Я не хочу повторить их судьбу, - говорит старик.
Невысокий человек, сгорбленный, ибо всю жизнь провел за чтением книг и писанием статей. Короткая бородка совсем как у сэра Томаса - только пленник гораздо моложе старца. И, в отличие от него, является человеком.
Глаза горят лихорадочным огнем прозрения.
- Он уверял, что постиг философию Зла? - спрашивает Франсуаз, подходя к человеку.
Четыре толстых металлических прута вмурованы в потолок и пол, как бы образуя невидимую клетку. На полу начертан разорванный пятиугольник, позванивают цепи, которыми человек прикован к металлической арматуре.
- Никто не в силах освоить философию Зла, не повредившись рассудком, - шепчет сэр Томас, останавливаясь за спиной девушки.
- Но он смог, и поэтому вы боитесь. - Я наблюдаю за тем, как вспыхивают и гаснут сполохи в глазах еретика. Это не отражение от ламп, расставленных по углам комнаты. Неверный свет рождается в душе скованного мятежника и пытается выплеснуться наружу.
- Вы должны поговорить с ним, мадемуазель Дюпон, - произносит сэр Томас. - До того, как прибудет верховный палач.
- Зачем вам знание философии Зла, сэр Томас? - спрашиваю я.
Старик мрачнеет:
- Мудрость подобна заразе, мистер Амбрустер. Ее можно использовать только во зло - о какой бы мудрости ни шла речь. Но тот, кто освободит древнюю философию Зла, способен погубить нас всех.
Франсуаз прикасается тонкими пальцами ко лбу еретика. Острый сноп искр вспыхивает на его коже. Запечатанный запекшейся кровью рот человека искажается в торжествующей гримасе.
Франсуаз отдергивает руку, встряхивает пальцы.
- Вот ублюдок, - бормочет она. - А вы не могли просто залепить ему рот?
Старый владелец особняка молча опускает голову. Из соседней комнаты раздается шум, входят два человека, удерживая между собой третьего.
- Он первым схватил еретика за руку, - произносит сэр Томас. - Когда тот читал запрещенные фолианты. Слова проклятия не произнесены даже наполовину.
Кожа несчастного бела, точно мука, и подобно ей сыплется на пол при каждом движении. Волос нет, там, где они были, обнаженное мясо, источающее кровь и гной. Глаза человека мутно-белы, рот безвольно открывается, роняя капельки желтой слюны.

2

- Такова сила философии Зла, - произносит сэр Томас. - Этого несчастного отвезут в аббатство в Аспонику и будут лечить там. Если б мы дали еретику говорить - кто знает, что он сделал бы с нами?!
- Я не могу достучаться до него, сэр Томас. - Франсуаз проводит рукой перед лицом еретика, определяя границу электрического поля. - Он слишком сильно закрыт.
- Тогда нам придется впустить верховного палача.
- Вы убьете его? - спрашиваю я. - Убьете, так и не узнав, кто открыл ему тайны философии Зла?
- Я вынужден, - резко отвечает старец.
Дверь снова открывается, и входит человек, с плечами такими широкими, что кажется квадратным. В руках он сжимает рукоять топора с острым зазубренным лезвием.
- Вы не смели начинать без меня, - произносит он, и его голос рокотом отдается в сводчатых стенах. - Я, верховный палач, должен был допросить его.
У палача нет лица - темное переливающееся облако окутывает гладко выбритый череп. Острые льдинки глаз направлены на сэра Томаса.
Этот человек давно отдал свою душу демонам.
- У нас не было выбора, монсеньор. - Старец склоняет голову, но его взгляд остается твердым. - Еретик слишком опасен.
Молнии пробегают по округлому лезвию топора.
- Я принимаю решения, сэр Томас, - говорит палач. - Не вы.
Тяжелой поступью монсеньор подходит к прикованному человеку. Темное облако, окутывающее лицо палача, колеблется, и на мгновение я вижу, как его белые зубы обнажаются в улыбке.
- Ты познал философию Зла, не так ли? - спрашивает он. Человек в цепях распрямляется. Кажется, он стал вдвое выше ростом.
- Берегитесь! - в ужасе восклицает сэр Томас.
Руки еретика выстреливают вперед, удлиняясь с неимоверной быстротой. Они проходят сквозь мускулистое тело палача. Пальцы пленника высовываются из его спины, залитые черной кровью монсеньора.
Топор палача выскальзывает из его пальцев, разбивая в осколки филигранный орнамент пола.
Еретик втягивает руки, и они проскальзывают сквозь обручи кандалов, ничем не сдерживаемые. Освобожденный человек перешагивает границу символа, начертанного на полу.
Топор палача все еще стоит, покачиваясь, на полу рукояткой вверх - в том положении, в котором выпал из руки хозяина, и как будто не решается упасть вслед за ним.
Я подхватываю топор и одним махом сношу еретику голову.
Она катится по полу, разметав длинные волосы. Глаза Франсуаз вспыхивают неудержимой злобой, и врата ада со скрипом открываются за ее спиной. Бушующее пламя поглощает тело еретика, отрубленная голова закатывается между створок врат, увлеченная воздушным вихрем. Сэр Томас стоит, заложив руки за спину.
- Такова сила, которую дарует человеку философия Зла, - произносит сэр Томас.
Его голова склонена, сложенные в замок пальцы прижаты к груди. Эти слова сказаны им скорее в дополнение к собственным мыслям, нежели обращены к нам.
- Однако топор верховного палача оказался сильнее, - замечает Франсуаз.
Девушка устроилась в мягком кресле эпохи барокко, заложив ногу за ногу.
Тень сэра Томаса Чартуотера скользит по ряду фарфоровых статуэток. Верхняя гостиная, с высоким потолком, лепниной и гобеленами, производит впечатление нежилой.
Здесь живут лишь произведения искусства, а в присутствии людей они всегда кажутся мертвыми.
- Топор монсеньора сделан из языка дракона, - говорит сэр Томас, - откушенного демонессой в момент поцелуя.
Чартуотер распрямляется, но не до конца, ибо тяжесть принятого решения давит ему на плечи.
- Только вы можете это произнести, - говорю я. - И вам придется это сделать.
- Вы правы.
Серебристые молнии освещают лезвие топора, трещинами изрезая его поверхность. Капли крови, подрагивая, впитываются в металл.
- Еретик только начал постигать философию Зла. Продвинься он дальше в своих занятиях, и только силы преисподней смогли бы уничтожить его. А может быть, и они оказались бы бессильны.
Сэр Томас замолкает, делая вид, что по-прежнему погружен в свои мысли. Если бы в этот момент он заметил малейший жест несогласия с моей стороны или со стороны Франсуаз, наверняка не стал бы продолжать дальше.
- Еретик вышел за разорванную пентаграмму. Он оказался способен убить монсеньора. Мы должны выжечь зло каленым железом, прежде чем оно наберет еще большую силу.
Франсуаз не отвечает, ибо принимать решение должен я.
- Значит, так и будет, - говорю я.
- Постойте, Майкл. - Сэр Томас предостерегающе поднимает палец. - Вы не должны соглашаться сразу. Вам предстоит многое обдумать.
- Мне нечего обдумывать. Я давно отдал свою душу и ни разу об этом не пожалел. Если бы топор верховного палача не принял меня, я был бы мертв в тот же миг, когда взялся за рукоятку.
В дверь ударяют дважды, и лакей, склоняя голову больше от страха, чем от почтения, сообщает:
- Сэр Томас, Соверин не может более ждать в своих покоях.
- Чертов глупец! - Глаза сэра Томаса гневно блеснули, и лакей приободрился, видя, что его хозяин все еще крепко держит ход событий под своим контролем.
- Соверин Риети… К его общине принадлежал этот еретик, не так ли? - спросил я.
- Соверин был одним из хранителей книг, таящих темное знание. Но сами фолианты не способны открыть основы философии Зла. Теперь Соверин в панике и не может действовать здраво.
Сэр Чартуотер поворачивается к лакею:
- Проводите его сюда, Малькольм. Лучше держать его на глазах, чем позволить сделать что-нибудь глупое в своих покоях.
- Как такой человек, как Соверин, получил пост Хранителя? - спрашивает Франсуаз.
- Он порядочен и исполнителен. Риети лишен отваги и фантазии, а для хранителя темных знаний это, пожалуй, достоинство. Но в ответственной ситуации полагаться на Соверина нельзя. Входите, друг мой.
Сэр Томас поднимает руку, приветствуя того, кого еще пару минут назад назвал глупцом.
- Мне сказали, монсеньор убит, - произносит Риети.
Его лицо бледно, говорит он невнятно - наверное, пересохло во рту.
- Э, да вы заговорили стихами, мой милый Соверин. - Сэр Томас похлопывает человека по плечу, и тот съеживается, не зная, что может означать такой знак внимания.
- Как могло случиться, что один из ваших аколитов стал постигать Зло? - спрашиваю я.
- Наш впавший в ересь брат был библиотекарем. - В комнате трое мужчин, и все мы стоим, но лишь Соверин стоит потому, что ему не предложили сесть. - Он изучал древние тексты, по крупицам воссоздавая забытые знания. Ибо такова роль нашей общины, сэр Томас.
- Чернокнижники, - цедит сквозь зубы Франсуаз.
- Нашего брата застали за церемонией трансформации. Он сидел над одной из книг, и его руки начали превращаться в древесные корни. Никто в нашей общине не в силах понять, как чтение фолиантов могло ввергнуть его в ересь.
- Это надо понять, Соверин. - В голосе сэра Томаса уже нет дружелюбия. - Не позже чем через неделю я должен доложить о результатах Конклаву.
Соверин выпрямляется, его высокий лоб покрывается морщинами.
- К этому сроку я представлю вам объяснения, сэр Томас.
- О нет. - Чартуотер смеется, и смех его холоден и язвителен. - Расследование будет проводить монсеньор. И он имеет право казнить любого, кто будет хотя бы заподозрен в ереси.
- Верховный палач мертв, - резко возражает Соверин. Он боится сэра Томаса и готов подчиняться ему, - но только не в пределах свой общины.
- Я только что назначил временного монсеньора. Он будет исполнять обязанности палача до тех пор, пока Конклав не выберет нового.
Взгляд Соверина леденеет. Он забыл о своем страхе перед ересью, как только зашла речь об ущемлении его полномочий.
- И кто будет монсеньером? - спрашивает он.
- Я, - отвечаю я.
Соверин заходится смехом и поворачивается к сэру Томасу так резко, что его волосы рассыпаются по лбу.
- Вы нарушаете порядок Конклава, сэр Томас. Эльф не может быть верховным патачом - а я вижу, что передо мной эльф. Если вы сочли возможным отступить от закона, тогда я по праву должен стать временным монсеньором. Это моя община, я и должен очистить ее от скверны.
Брови Чартуотера приподнялись, ибо сама мысль о том, что Соверин может стать монсеньором, показалась ему нелепой.
- Эльф возводится в ранг верховного палача, если отдал свою душу демонам, Соверин. Твоя - еще с тобой.
- Отдавший душу становится слугой преисподней. Почти каждый из них.
Соверин пятится, ибо у него вдруг рождается подозрение, что он тщетно взывает к справедливости. Несчастному глупцу пришло на ум, что он стал жертвой политического заговора, направленного на свержение Конклава.
- Только один человек из многих способен сохранить при этом себя, - произносит Соверин, обращаясь ко мне. - Где демон, которому ты отдал свою душу? Ответь.
Он видит топор верховного палача в моих руках, и его голос прерывается.
Франсуаз смеется, выгибаясь. Ее глаза вспыхивают алым огнем.
- Он отдал ее мне, - говорит она.

3

Городишко оказался маленьким и грязным, как почти любой провинциальный городок. Вывеска на дверях аптеки приглашала на бал ветеранов Лернейской кампании.
Судя по дате, он состоялся полтора месяца назад.
Солнце вставало над горизонтом, только не стоило надеяться, что его лучи сделают городок приятным на вид.
- Еще две мили к северу, - произнес Соверин Риети. - Там есть указатель.
Он вновь поднял стекло своей машины, и мелкая пыль поднялась из-под колес.
- Как хорошо, что он взял напрокат автомобиль, - процедила Франсуаз, глядя ему вслед. - Не хотела бы я провести путь в его обществе. Останови перед закусочной, я хочу есть.
- Соверин уедет.
- Он сказал, что есть указатель.
Фасад закусочной полностью состоял из стекла. Два водителя грузовиков в легких майках без рукавов выходили из дверей и о чем-то разговаривали.
- Только не смотри на людей так, словно попала на задворки цивилизации, - предупредил я. - Нам, пожалуйста, два больших гамбургера.
- Говорю же вам - я его сбил, - продолжал человек в кепке, надетой козырьком назад.
Двое его слушателей кивали головами, сжимая в крупных ладонях запотевшие стаканы с водой. Это была закусочная для водителей.
- Три больших гамбургера, - поправила меня Франсуаз. - И коктейль-мороженое.
- У нас нет коктейля.
- Он упал на дороге, и я слышал, как его кости хрустнули у меня под колесами.
- Врешь ты. Не мог ты ничего слышать - мотор ревел.
- Да говорю тебе - слышал.
- У вас на витрине написано: «Коктейль-мороженое», - сказала Франсуаз.
- Нет коктейля. Хотите пива?
Франсуаз посмотрела на него так, словно он предложил с ним переспать.
- Я выпрыгиваю из кабины - вот-те, господи, думаю, человека сбил. Только он же сам выскочил - прямо передо мной. Но кто бы мне поверил?
- Никто бы тебе не поверил.
- У них нет коктейля-мороженого, - обвиняющим тоном произнесла Франсуаз, причем так громко, что владелец закусочной не мог ее не услышать. - А на витрине написано, что есть. Разве это не задворки цивилизации?
- Ну, думаю, - под суд пойду. А что прав лишат, это точно. Лежит тот мужик - аккурат под правым колесом, и вся шина в крови.
Франсуаз с аппетитом откусила большой кусок, прислушиваясь к разговору.
- Соверин не сел к нам в автомобиль, потому что ему не понравились твои духи, - сказал я, пододвигая к себе охлажденную газированную воду. - Он чуть сознание не потерял, когда подошел к тебе.
- А потом смотрю я - жив еще тот парень. Глаза открывает да смотрит на меня. И вот те крест - улыбается.
- Да брось. Куда ж улыбаться мужику, если под колесом лежит.
- Вот те крест, улыбался. А потом встал.
- У меня хорошие духи.
- Ты хочешь сказать - очень дорогие. Мы подвозили Соверина всего пару минут до конторы проката машин - и он чуть не потерял сознание.
- Просто этот импотент никогда не видел красивых женщин.
- Френки, ты думаешь только об одном.
- И встает он, а колесо-то проворачивается.
- Заливаешь. Представь, сколько тонн-то в грузовике.
- Правду говорю - встал, и я слышу, как ящики у меня в кузове гремят. И смотрю - а грудь-то у него вся внутрь вдавлена, и ребра белые торчат.
- Заливаешь. Ой заливаешь.
- Да слушай ты. Он этак на меня смотрит и говорит: «Аккуратнее надо ездить, папаша». И эти, те, что легкие, - у него так и бьются под ребрами. Я с места сдвинуться не мог…
- Майкл, а тебе нравятся мои духи?
- Мне нравится в тебе все.
- Ты не ответил.
- А я все рот-то открываю, сказать чего-то хочу, а ни словечка не могу произнести. Он-то смотрит на меня, усмехается. И я смотрю - грудь у него обратно выпрямляется, и ребра на место становятся. Только рубашка как была порванная, так и осталась.
- А сколько ты принял перед тем, как поехать?
- Да ничего я не пил. Можно ли за рулем…
- Френки, твои духи на самом деле сбивают с ног.
- Это хорошо или плохо?
- Но вот что - кровь его так у меня на бампере и осталась. Я как полмили отъехал - ни жив ни мертв. К реке свернул, минут сорок драил.
- Помолчи.
Слова эти были произнесены тихо, водитель, рассказывавший свою историю, повернулся к двери и почесал в затылке. Высокий подтянутый негр в форме помощника шерифа подошел к стойке и обменялся парой слов с хозяином.
- Потом доскажешь, - сказал водителю один из слушателей.
- Так я уже почти все и рассказал. Гиблое это место, поганое. Все из-за сектантов чертовых.
- Пошли лучше отсюда. Уже и пора.
Помощник шерифа неторопливо приближался к нам. Он бросил взгляд через стеклянную стену на наш дорогой автомобиль, потом остановился недалеко от нашего столика, ни на кого не глядя.
- Хорошее утро, шериф, - сказал я.
- Плохое, - ответил он. - Мы нашли труп - парня переехали на грузовике. Проломили грудную клетку. Простите, если испортил вам аппетит.
- Ничего. - Франсуаз вытерла губы тыльной стороной ладони. - Садитесь лучше к нам.

1 Следующая страница


Маятник судьбы 2

Он пододвинул стул. Улыбка у него была открытая, как у человека, который всегда уверен в своей правоте.
- Вы меня озадачили, - произнесла Франсуаз, кладя локти на стол. - Если мужчина любит поглазеть по сторонам, то он обычно смотрит на меня, а не на мою машину.
Негр засмеялся, ничуть не смутившись:
- Вы правы. Я не люблю, когда к нам в город приезжают богатые люди.
Я приподнял одну бровь.
- Все дело в сектантах, - продолжал помощник шерифа. - Не знаю, чем эти ребята занимаются, - они никогда не пускали меня дальше ворот. Но, честно вам скажу, мне они не нравятся. Очень не нравятся.
- И вы опасаетесь, что мы - богатые простаки, которые приехали сюда делать пожертвования? - улыбнулся я.
- Честно говоря, да.
- Тогда не переживайте. Эта девушка так много ест, что я не могу позволить себе тратиться на что-то другое. - Франсуаз толкнула меня под столом ногой.
- Мы пишем книгу о современных нетрадиционных религиях, - солгала она. - И действительно приехали сюда, чтобы больше узнать об этой секте. Но никаких денег они от нас не получат - будьте уверены.
Негр сложил руки на груди и с одобрением посмотрел на нас.

4

- Христианская символика. - Франсуаз сделала мне знак остановиться.
ОБЩИНА ДОБРЫХ СЫНОВ ГОСПОДА.
- Немалых денег стоило заказать такой камень в виде дорожного знака, - заметил я. - Если у них нет своего резчика.
- Или своих способов писать на камне.
Франсуаз подошла к указателю и дотронулась до него пальцами. Легкие искры разорвались в воздухе там, где рука девушки прикоснулась к серой поверхности.
- Ну и что же подсказывают твои демонические способности? - осведомился я. - Камень наполнен злом, или на тебя так отреагировало слово «Господа»?
- Здесь все опутано мерзкой паутиной. Липкое, затхлое и грязное. Но причиной скорее сама секта, чем родившаяся в ней ересь. Дай мне руку.
Я подал руку Франсуаз, и ее пальцы вцепились мне в запястье. Я почувствовал, как пульсирующий поток энергии перекатился в трепещущую демонессу. Франсуаз тряхнула головой и глубоко выдохнула.
- Уже лучше, - сказала она. - Здесь ничего нельзя трогать руками.
- Не удивительно, что местные жители недолюбливают общину. Обыватели вообще подозрительно относятся к сектантам, а раз уж ты говоришь, что вокруг витает Зло…
- Но ты его не чувствуешь?
- Френки, я же не демон.
- Ты просто сытый, самодовольный сноб, которого не растрогает даже сцена массовой казни.
- Френки, что трогательного в массовой казни?
- Ты понял, что я имела в виду.
- Не уверен.
- Почему они называются христианской сектой, Майкл? Любой христианин сжег бы их на костре за то, чем здесь занимаются.
- Не думаю, что любой, Френки. И не пытайся уверить меня, будто деревья вокруг дороги засохли оттого, что Зло выпивает их соки. Просто сейчас осень, а мы не на берегу океана.
- Я не дура, Майкл, и понимаю, что такое осень. А деревья на самом деле истощены Злом. Но почему христианская секта?
- А как еще они могли себя назвать? Сорок семь человек, из которых почти все мужчины. Правда, уже сорок шесть. Живут в одном доме, хотя не родственники. Нигде не работают. Занимаются сельским хозяйством, но ничего не продают. Дни проводят за чтением книг и массовой медитацией… Кроме как христианскими сектантами, они могли назваться разве что психушкой. Но тогда пришлось бы поставить решетки на окнах.
- Это тягостное место, Майкл.
- Когда я так назвал дом твоих тетушек, ты чуть не вырвала мне желудок.
- И была права. А здесь на самом деле плохо - кажется, будто вековая пыль Зла, которая накапливается с каждым днем, тяжелым слоем легла на все живущее.
- Хорошо сказано, Френки. У меня всегда создавалось такое впечатление, когда я заходил в студенческую библиотеку. Это все потому, что здесь читают книги.
Главное здание оказалось одноэтажным. За ним поднимались другие - стояли они без видимого плана.
- Построено ли поместье специально для чернокнижников, - спросил я, подавая Франсуаз зруку, - или они купили его потом?
- Я не знаю.
- Сэр Томас должен знать.
- Вы задержались в дороге, - произнес Соверин Риети, выходя из дверного проема.
Двери в нем не было - это принято у аспониканцев, но дом перед нами скорее походил на хижину доброго фермера.
- Мне надо было поесть, - бросила Франсуаз. - Вам не идет форма священника.
Соверин пробежал белыми толстоватыми пальцами по воротнику.
- Жаль, что приходится обманывать людей. Но на нас и так обращают слишком много внимания. Мы должны быть как все.
- Для этого вас пришлось бы лоботомировать, - пробормотала Франсуаз, поймала мой взгляд и непонимающе нахмурила брови, потом ее глаза сверкнули неудержимой яростью.
Поскольку я выступал в роли монсеньора, пусть даже всего лишь исполняющего обязанности. Франсуаз отводилась роль помощницы. Она процедила что-то сквозь зубы насчет меня и моей привычки сваливать тяжелую работу на слабую девушку и раскрыв багажник, извлекла большой футляр из темно-синей кожи.
В нем находился топор верховного палача.
Франсуаз предстояло таскать его за мной на протяжении всего рейда, и мне оставалось только гадать, какие планы мести за это подчиненное положение крутятся у нее в голове.
- Вам помочь? - осведомился Соверин, протягивая руку.
- Я справлюсь, - отозвалась Франсуаз. - Мне не привыкать.
- Познакомьтесь с моей правой рукой, - произнес Риети и в самом деле протянул мне правую руку.
Озадаченный таким началом, я не сразу сообразил, что глава общины указывает на человека, выходящего из глубины двора.
Трое послушников катили деревянные тачки, наполненные фруктами.
- Они мудро делают, что ничего не продают, - заметила Франсуаз. - Ни один санитарный контроль не пропустил бы эту дрянь.
- Айвен - мой помощник, и я доверяю ему, как себе самому.
Подошедший к нам человек сутулился, и это казалось еще более заметным рядом со стройным Соверином. Его темно-рыжие волосы были взлохмачены, а рот открывался и закрывался, словно набирал обороты прежде, чем начать произносить слова.
- Познакомься с новым монсеньором, Айвен, - сказал Соверин. - Он должен найти источник ереси, появившейся в нашем братстве.
Айвен не подал мне руки, и я был этому рад, ибо пот на его ладони обильно перемешался с грязью.
Айвен сплюнул:
- Мы сами можем найти источник зла, мэтр Соверин.
- Таковы правила, Айвен. - Риети положил руку ему на плечо и заглянул в глаза. - Мы должны подчиняться им. Нельзя постичь знание, если нарушаешь законы.
- Сократ сдох, следуя этой максиме, - ответил Айвен. Он посмотрел на меня, затем на Франсуаз и быстро нашел способ нас уязвить.
- На пару слов, мэтр Соверин. У нас проблемы с апельсинами. Надеюсь, это не входит в вашу компетенцию, монсеньор?
- Либо Айвен - недоразвитый, либо они любовники, - сказала Франсуаз, когда оба сектанта отошли в сторону.
- Не удивительно, если вокруг почти все - мужчины. Кстати, интересно, как приходится тут женщинам.
- Все-то тебе интересно. Я могу поставить его на пол?
- Нет, Френки. Это очень ценный саквояж, а на земле много камешков. Ты не должна выходить из роли.
- Пройдемте, - произнес Айвен. - Я покажу вам ваши комнаты. Ваша будет в главном здании, монсеньор. В ней всегда останавливаются члены Конклава, когда посещают нашу обитель. Вы, - он вновь окинул взглядом Франсуаз, - будете спать в общей комнате для женщин.
Франсуаз очень легко приходит в ярость.
Айвен, казалось, не заметил впечатления, которое произвело на девушку его полуразборчивое бормотание. Однако по тому, как он отворачивал вихрастую голову, стало ясно: если он и даун, то очень уж хитрый.
- Мы не станем останавливаться в общине, - сказал я. - Это противоречило бы цели нашей миссии.
Если бы в этот момент Соверин спросил у меня, почему, я вряд ли сумел бы ответить. Но я точно знал, что Франсуаз скорее свернет Айвену шею, чем согласится ночевать в общей комнате.
- Воля ваша, монсеньор.
- Эта сволочь захихикала, - громко прошептала мне в ухо Франсуаз. - Майкл, он нарочно это сделал.
- Что же, пускай засчитает себе одно очко, - ответил я. - Боюсь, мы не стали с Айвеном близкими друзьями. - Соверин шел впереди нас между бревенчатых зданий.
- Пусть засчитает очко, - отозвалась девушка. - Еще одна такая шутка - и он его лишится.

5

- Старательные переписчики, Френки, - произнес я, переворачивая страницу. Книга лежала на деревянном столе. Она состояла, пожалуй, из доброй тысячи страниц, но только половина из них темнела письменами. Ни одна иллюстрация не украшала желтый пергамент, и даже цветные буквы заглавий не радовали взор.
- Зачем переписывать древние тексты? - вполголоса спросила Франсуаз.
Она не любит мрачных помещений.
Низкий потолок выглядел тяжелым, как грозовая туча. Его невидимый гнет заставлял послушника, сидевшего над книгой, еще ниже склоняться над страницами. Окна, вырубленные в деревянных стенах, пропускали солнечный свет, но его лучи попадали в залу, уже лишенные тепла и веселой ласки.
- Они не переписывают, - отозвался я.
Франсуаз поставила саквояж с топором на одну из скамей, и я не стал делать ей замечание, ибо Соверин смотрел на нас из дверного проема.
- Они пишут новые трактаты о том, что происходит сейчас. Их цель - продолжить цепочку знаний, начатую древними фолиантами. Но, в отличие от первоначальных текстов, эти новые писания годятся только в пищу книжным червям.
Франсуаз склонила голову набок и поправила прядь волос, чтобы Соверин не понял, что она смотрит на него.
- Тогда зачем они этим занимаются?
- Наверное, потому, что не способны ни на что другое.
В коридоре послышались шаги. Человек спешил - насколько может спешить тот, кто провел всю жизнь, не стремясь ни к чему значительному. Франсуаз оторвалась от рукописи, не вызвавшей у нее интереса, и направилась к выходу из за па.
Я придержал ее за руку и указал на оставшийся на скамье саквояж.
- Мэтр Соверин.
Голос говорившего был мне незнаком, значит, это не Айвен вернулся охранять от нас церковную пыль
- Сделал из меня носильщицу, - произнесла девушка, наклоняясь и старательно показывая, как ей тяжело
Я воспользовался положением Франсуаз, чтобы потрепать ее по плечу, и зашагал к Соверину
- Брат Иеремия умер, - говорил послушник. - Полиция нашла его тело.
- Мне об этом известно, - сказал я, останавливаясь рядом с ними - Его переехал грузовой автомобиль, не так ли?
- Это новый монсеньер, Хэт, - произнес Риети. - Познакомьтесь, мистер Амбрустер. Это Хэт, он отвечает за составление трактатов
Франсуаз не представили, и я не стал заострять на этом внимание.
- Монсеньор прав.
Хэт не смотрел в пол, и это, насколько можно было судить, вообще не было ему свойственно, однако всем своим обликом он производил впечатление человека, уткнувшегося в ближайшую цель и не способного видеть дальше нее.
Уж лучше бы он смотрел в пол - тогда его ограниченность можно было бы принять за скромность.
- Брат Иеремия был задавлен одним из водителей.
- Вы думаете, шофер сделал это намеренно? - быстро спросил Соверин. - Местные жители нас не жалуют, я уже говорил, - пояснил он, поворачиваясь ко мне. - Нам угрожали.
Франсуаз дважды воткнула мне в спину палец - ощущение из тех, которые называют сильными. Девушка напоминала, что ее тоже нужно представить. Однако, раз Соверин не счел необходимым этого делать, я не стал противоречить главе общины.
- Вы не поняли меня, Хэт, - произнес я. - Я сказал, что вашего послушника переехал грузовик. Но я не говорил, что он умер от этого.
Серо-желтые сапоги помощника шерифа еще больше посерели от дорожной пыли.
- Вы обязаны впустить меня, - сказал он. - Я расследую убийство.
Его напарник, широкоплечий человек лет сорока, что-то жевал, время от времени сплевывая на пол, - наверное, вчерашнюю газету.
- Это частное владение, - возразил Соверин Риети. - Если у вас есть вопросы, мистер Бернс, задавайте их здесь.
- Наш приятель напрашивается на неприятности. - Я стоял, прислонившись к стене и наблюдая за тем, как глава общины загораживает собой ворота.
Прислонился я не потому, что устал стоять, просто решил - это будет наиболее эффектная поза на фоне деревянного домика.
- Через пару часов этот скаут приедет с ордером на обыск. И вряд ли поймет содержание книг, которые здесь найдет.
- На неприятности напрашиваешься ты, Майкл. Я тебе что, дрессированная собачка, чтобы бегать за тобой и таскать во рту палку?
- Ограниченность, Френки, - продолжал я, наблюдая, как Соверин делал руками какие-то знаки - как будто пытался поймать пролетавшую мимо ворону. - Мы имеем дело с маленьким убогим мирком ограниченности. Она проявляется в разных формах: трусливая - у Соверина. Агрессивная - у Айвена. Старательная - у Хэта. Три человека, определяющие облик общины, - и ни один из них не хватает с неба звезд.
- Я должен по крайней мере осмотреть комнату, в которой жил Иеремия Клавенс, - сказал помощник шерифа.
- Боюсь, это невозможно.
Представитель закона зло пнул ногой ствол облетевшего дерева.
- Чего вы добиваетесь, Соверин? - спросил я, когда глава общины отошел от ворот. - Их придется впустить.
- Нельзя делать этого так скоро, - ответил он. Франсуаз приподняла брови, глядя на меня. Риети не заметил этого, а даже если бы увидел, то не смог бы понять.
- Не так скоро, - повторил я, глядя ему вслед. - Почему людям так нравится все откладывать?
- Они надеются, что умрут к тому времени, - процедила девушка.
Помощник шерифа стоял по другую сторону ворот, а Айвен Петсков, по привычке горбатясь, делал вид, что считает собственные пальцы, а не караулит вход.
- Добрый день, шериф, - произнес я, подходя. Джипа уже не было - напарник моего собеседника уехал на нем в город, вне всякого сомнения, за ордером на обыск.
- Поганый день, - сказал помощник шерифа и не удержался от улыбки. - Вы там были внутри - скажите, какого дьявола они пытаются скрыть?
- Ничего, - ответил я.
Айвен рассматривал свои пальцы, пытаясь решить, куда лучше их засунуть - в нос или в рот.
- Там нет абсолютно ничего важного, и именно это они хотят утаить. В первую очередь - от себя.
- Стережете у входа в норку? - осведомилась Франсуаз, упирая ногу в корень дерева и кладя саквояж на колено.
- Тут постережешь.
Помощник шерифа не имел привычки сплевывать на пол - скорее я мог бы представить его на военном параде.
- Это очень большое владение, а мы занимаемся этим делом вдвоем. Если они захотят вынести что-то через периметр, - он взмахнул рукой, - как я смогу их остановить? Только на то, чтобы обшарить поместье, уйдет три-четыре дня.

6

Франсуаз переставила ногу, и ее крепкие пальцы пробежались по краю саквояжа. В глазах девушки мелькнуло лукавство. Она нашла замечательный способ проучить меня за мое поведение.
- Что там у вас? - спросил Бернс. - Вы с ним не расстаетесь.
- Вам интересно? - Франсуаз томно повела плечами. - Я могу показать.
Если бы в этот момент Айвен на самом деле держал пальцы во рту, он бы наверняка их себе отгрыз.
- Очень интересно. - Бернс оказался любознательным.
Франсуаз окинула меня взглядом, похожим на медленную, влажную пощечину. Две золотые застежки щелкнули, крышка саквояжа распахнулась
Айвен закричал.
Мне не раз доводилось слышать подобные вопли, но обычно они исторгаются из груди мужчины, которого со всей силы угостили ударом ниже пояса. Но чтобы так завопил Айвен? Ведь для него соблюдение порядка и строгой субординации наверняка было не менее важным, чем сохранность его мужского достоинства, а может быть, и гораздо более важным, поскольку последним он, скорее всего, давно не пользовался.
На лице Бернса ширилась глуповатая улыбка, которую всегда выдают людям в комплекте с честностью и открытостью. Рукоятка топора верховного палача, украшенная драгоценными камнями, была холодна и прозрачна, и только трупики вмерзших насекомых нарушали бездушное совершенство.
- Нет! - кричал Айвен, спотыкаясь и падая. - Ни в коем случае!
Эбеновые пальцы Бернса коснулись рукоятки и сжали ее.
- Как он прекрасен, - прошептал помощник шерифа. Легкая молния пробежала по лезвию, но топор не проснулся, ибо человек не пытался использовать его.
- Я могу его подержать?
Вопрос был своевременный, ибо Бернс уже сжимал в руках короткую рукоятку, и солнечный зайчик, отразившись от лезвия, скользил по его лицу.
- Пусть положит! - закричал Айвен, выпрямляясь и взмахивая руками для равновесия. - Пусть вернет! Он не имеет права!
Франсуаз развернулась, ее глаза вспыхнули алым светом, и Айвена отбросило на проволочное ограждение.
- Эта вещь должна находиться в музее, - прошептал Бернс, неловко нанося топором пару ударов по воздуху. - Наверняка она очень ценная.
Франсуаз томно замурлыкала.
- Мы сказали им, что, возможно, пожертвуем топор общине, - пояснил я. - Если нас здесь и приняли, то только из-за дорогой инкрустации.
- Не делайте этого, - серьезно посоветовал Бернс.
Я никогда не видел, чтобы люди вырастали из-под земли, словно грибы, однако, если судить по тому, как быстро рядом с нами оказался Соверин Риети, он обладал этой удивительной способностью.
- Отдайте топор, - попросил он, вкладывая в слова всю мягкость, на которую вообще был способен, и потому его голос прозвучал на удивление бесцветно.
Толстоватые пальцы Соверина почти коснулись украшенной рукояти, но я счел, что руководитель общины еще не успел оправдать своего появления на свет и потому не готов к смерти.
Я отстранил его, и Бернс передал мне оружие.
- Он хорошо бы смотрелся в парадной библиотеке, - сказал я, пытаясь поймать лезвием солнечный лучик, как только что случайно вышло у Бернса.
Я не имел ни малейшего представления, есть ли в общине библиотека, а тем более парадная.
- Мы должны поговорить, - произнес Риети, уже не стараясь выглядеть мягким.
Бернс с широкой улыбкой смотрел на нас. Нет ничего более искреннего, чем радость простака, возомнившего, что он разгадал сложную интригу.
- Нельзя показывать обычным людям реликвии Конклава, - задыхаясь, проговорил Соверин.
Его кадык дергался, как у человека, готового забиться в припадке.
- Как можно?
- Обычным людям? - презрительно переспросила Франсуаз, которая не выносит, когда кто-то пытается сделать ей замечание. - Поглядите на себя в зеркало, Соверин.
Риети провел по щекам рукой, видимо решив, что на него нагадила птица.
- Франсуаз имеет в виду другое, - пояснил я. - Вас как личность.
- Вы воображаете себя великим человеком, - произнесла Франсуаз, - только потому, что вам позволили заглянуть в две-три древние книги. Но на самом деле вы - не более чем жалкий начетчик и компилятор, Соверин. Вы даже не способны управлять общиной без своих двух помощников.
Я отвел глаза, но не потому, что боялся обидеть Соверина, на мнение которого не обращал внимания. Иное дело Франсуаз.
Бернс поймал мой взгляд, и я подумал, что было бы неплохо увидеть его хоть раз без улыбки.

Предыдущая страница 2 Следующая страница


3 Денис Чекалов

Щеки Соверина втянулись, как будто он собирался прогрызть их изнутри.
- Конклаву будет доложено о вашем поведении. Сэр Томас допустил большую ошибку, назначив вас верховным палачом. А что касается вас, - тут его взгляд мокрой тряпкой прошелся по Франсуаз, - то вы даже не человек, а всего лишь жалкий суккуб, паразит, питающийся за счет людей. Я не стану обращать внимания на ваши слова.
Франсуаз вдохнула так глубоко, что было удивительно, как на ней не лопнула одежда.
Я ожидал, что девушка ударит Соверина или отбросит его, как только что проделала с Айвеном, но она только полураскрыла чувственные губы и сощурила серые злые глаза.
Затем круто развернулась и небрежным шагом направилась к помощнику шерифа.
- Отныне вся ваша жизнь, - произнес я, подходя к Сове-рину вплотную, - будет делиться на два этапа. До того, как вы это сказали, и после. И могу вас заверить, приятель, вы будете жалеть о том, что не умерли прямо сейчас.
- Пойдемте, Лемюэль, - говорила Франсуаз, подталкивая вперед Бернса. - Мистер Риети был так любезен, что согласился впустить вас, не дожидаясь ордера.
Соверин открыл рот, но захлопнул его прежде, чем какая-нибудь муха успела бы влететь туда.
- Таковы мои полномочия, - тихо сказал я.
- Конклаву будет доложено, - пробурчал он и пошел рядом с нами.
Не будь на нем головного убора, его наэлектризованные волосы торчали бы в разные стороны, как пучки соломы.
Я заметил, что Бернс несет саквояж.
- Не хочу впутывать вас в неприятности, - произнес помощник шерифа, - я бы все равно вошел.
- Но вы предпочли бы сделать это сейчас? - спросил я.
- Да.
- Тогда идем.
- Комната брата Иеремии находится в правом крыле. - Голос Соверина был настолько сух, что я чуть не посоветовал ему запивать слова. - Мое приглашение, шериф, не распространяется на остальные помещения.
- О нет, - возразила Франсуаз, ласково кладя руку на плечо Риети. - На все здания тоже.
Соверина сотрясло от вспышки ярости - или, может, Франсуаз надавила на болевую точку у него на плече.
- Вы все равно ничего не найдете, - произнес Соверин, и Бернс приостановился, по-новому глядя на нас. Он понял, что Риети обращается и к нам тоже.
- Вон там, - продолжал глава общины, поднимаясь по деревянной лестнице.
- Ты умеешь находить себе врагов, - заметил я Франсуаз, глядя им вслед.
- Мои тетушки так всегда говорили. Ты хочешь к ним присоединиться?
- Твои тетушки - святые женщины, раз терпели тебя.

7

Келья брата Иеремии - человека, начавшего постигать философию Зла и переставшего быть человеком.
Соверин Риети остановился, немного не доходя до узкого, забранного решеткой окна. Не знаю, сделал ли он это намеренно. Комната маленькая, и огромный стол, на котором разложены книги, занимает ее почти целиком.
Тем, кто вошел после Соверина, неудобно и почти некуда встать.
- Вот здесь он жил, - произносит Соверин, и голос его звучит так, будто это мы стали причиной гибели Иеремии Клавенса.
Шериф Бернс - все здесь называют его шерифом, хотя он лишь его заместитель, - перелистывает книги. Это даже не книги, а фолианты - с толстой бумагой, крупными буквами, и почти все написаны от руки. На углу притулилась стопка брошюр, размноженных на копировальном аппарате.
- Что за человек был брат Иеремия? - спрашивает Бернс. Соверин немногословен и спокоен.
- Он был нашим братом.
- Это не ответ, - возражает Бернс. Соверину так не кажется.
- Здесь нет ни одной фотографии, Френки, - замечаю я.
- Тот, кто входит в нашу общину, отказывается от прошлого, - говорит Соверин. - Мы становимся его семьей. Те, с кем мы расстались, более не заботят нас; те же, с кем мы сейчас, не требуют снимков.
- Вижу, что мистер Клавенс много читал, - произносит Бернс.
Лицо Соверина Риети едва заметно морщится. Его коробит, когда братьев называют их мирскими именами.
- Брат Иеремия перестал быть мистером Клавенсом, когда вошел сюда, - сказал я, когда мы оказались за стенами кельи. - Когда же он вообще перестал быть человеком, Френки?
- Далеко продвинулись в своих розысках, шериф? - спрашивает Франсуаз, прикрывая лицо ладонью.
Сильный ветер набегает откуда-то издалека и приносит с собой кусочки серых, затвердевших листьев. Кажется, сама община Риети притягивает к себе эти частички праха.
- Не скажу чтобы очень. - Шериф Бернс осматривается и прищуривает глаза, хотя стоит спиной к ветру. - Но если человек добровольно приходит жить сюда, не стоит удивляться, если потом он бросится под грузовик.
Бернс идет к ограде, за которой его уже ждет машина.
- Спасибо, что помогли мне войти, - говорит он. - Мне бы хотелось поговорить с вами, но не здесь.
- Мы приедем в город ближе к вечеру. У вас есть какие-нибудь развлечения?
- Когда перестает дуть ветер, здесь это считают развлечением.
- Я понял, шериф.
- А он честолюбив, - заметила Франсуаз, пока Бернс подходил к воротам.
Айвен не спешил их открывать - ему доставляло удовольствие заставить ждать помощника шерифа.
- И думает, отчего жизнь вынудила его занимать маленькую должность в маленьком городке… Ты не думала, почему он так ненавидит сектантов?
- Ненавидит?
- Вот именно.
Пока Бернс садился в открытый джип, его темные глаза пристально следили за постройками усадьбы - словно дома могли вдруг сорваться с места и наброситься на него.
- Он ненавидит их, ибо их жизнь, Френки, в точности соответствует тому, на что они годны.
- Думаешь, поэтому он мог убить Иеремию Клавенса? Франсуаз не любит размышлять попусту и стремится перейти прямо к делу.
- Пойдем осмотрим библиотеку.
Бревенчатые стены плотно зажимают ветер, и оттого он бьется еще сильнее.

8

- Мы не стали друзьями Соверина Риети после того, как помогли шерифу Бернсу, - произнес я, глядя на часы.
- Риети сам виноват, раз повел себя глупо.
- Вопрос не в том, моя медовая, кто виноват. Станет ли Соверин помогать нам после того, что произошло, - вот что главное.
- Ему придется.
Я кивнул, но по тому, как девушка скривила кончики губ, стало ясно: она не расценила мой кивок как знак согласия.
- Двенадцать часов, - сказал я, и ветер бросил к нашим ногам груду сухих листьев, словно подтверждая мои слова. - Братья по секте соберутся на общую медитацию. Так они постигают свое покрытое паутиной знание. Не спрашиваю тебя, хочешь ли ты присутствовать, - знаю, что нет.
Мне пришлось наклонить голову, входя в узкую дверь. Копоть покрывала низкий бревенчатый потолок, скрывая вырезанные на нем руны.
- Хорошо, что ты не сделала сегодня высокую прическу, Френки, - заметил я, пытаясь определить, насколько могу распрямиться. - Ты испачкала бы волосы.
- Тогда я снесла бы им крышу.
Люди сидели на длинных деревянных лавках, словно в соборе, но проход между сиденьями находился не прямо по центру, а у левой стены, и тем, кому предстояло сесть бозле правой, было необходимо проследовать длинным путем, наступая на ноги соседям.
Это было неудобно.
- Мы пришли рано, - брезгливо произнесла Франсуаз.
- Ты говоришь так, будто пришла на публичную казнь.
Люди и в самом деле занимались тем, что подсказывал каждому его недалекий разум. Одни разговаривали друг с другом - причем, как правило, сидя на разных лавках, очень далеко друг от друга, так что говорившему приходилось кричать, а слушавшему - поворачиваться к нему ухом с приставленной на манер совка ладонью. Таких пар было много, и оставалось только гадать, как они умудряются что-нибудь понимать в таком шуме.
Другие члены секты сидели, уткнувшись в книги, и вошедший стал бы в тупик, попытайся он найти хоть что-то общее в том, что стало предметом их внимания.
Толстые древние книги с пергаментными страницами соседствовали с новомодными изданиями в мягкой обложке и броским заголовком. Я увидел, как один из сектантов отрывает от книги, по всей видимости очень редкой, кусок пергамента; делал он это тщательно, прижимая край металлической линейкой, и мне стало любопытно, что именно собирается он сделать с оторванным клочком.
Он использовал его вместо закладки.
Некоторые читали журналы - в основном иллюстрированные. Были здесь выпуски по философии и сайентологии, общеобразовательные и посвященные развлечениям, несколько порнографических изданий.
Соверин Риети стоял на кафедре, далеко в глубине зала, и тихо говорил что-то людям в первом ряду.
Кто-то ел.
Многие же сектанты вообще не были ничем заняты - ровным счетом ничем. Они сидели со скучающими лицами, вергели в руках предметы, которые затейливая судьба позаботилась туда вложить, - кто ручку, кто пластмассовую цепочку, а самые франтоватые - кончики собственных галстуков.
- Люди делают большое дело, - произнес я, не указывая до на кого конкретно, ибо они все заслуживали такого эпитета. - Они проживают жизнь.
Франсуаз скорчила такую гримасу, словно неожиданно для себя оказалась перед неисправным унитазом - которым тем не менее активно пользовались на протяжении нескольких недель.
- Некоторые места незаняты, Френки, - заметил я. - Хочешь присесть?
- Спросишь меня об этом еще раз - получишь, - процедила она сквозь зубы. - Эти лавки давно надо сжечь - на них полно микробов.
Соверин Риети наклонялся с кафедры, словно его тошнило.
Он изрыгал слова.
Я смотрел на людей, собравшихся в этом зале, и пытался понять, что именно привело их в секту Хранителей знания и что объединило под низкой деревянной кровлей.
- Ничего, - ответила Френки. - Ты ведь думаешь, что у них общего, верно? Ничего. Каждый из них - воплощенное ничто и душевная пустота. Вот почему они сбиваются в стаи.

9

- Чистое разрушение, мадемуазель Дюпон, чистое разрушение.
Брат Хэт смахивал пыль с корешков книг - по всей видимости, они обладали удивительным свойством притягивать ее в невообразимых количествах, и сложно было поверить, что так много пыли может скопиться в комнате, в которой каждый день производят уборку.
- Не удивлюсь, если он сам ее рассыпает, - вполголоса проговорила Франсуаз, поняв, о чем я думаю, по направлению моего взгляда. - Чтобы потом стереть.
- Вы говорите мне? - переспросил Хэт, хмуря лоб и щуря глаза за линзами очков, отчего лицо сочинителя трактатов сморщилось, как использованная промокательная бумага.
- Нет, ничего. Продолжайте, пожалуйста.
- Ах, значит, мне показалось.
Брат Хэт помедлил, решая, не должен ли он попросить у нас прощения за свою ошибку.
- Чистое разрушение, - напомнил я. - Это по твоей части, Френки.
- Философия Зла разрушает человека. - Брат Хэт перешел к другой полке, и Франсуаз поспешно опередила его, чтобы следующий поток пыли не попал ей в лицо.
- Зло разрастается, пуская корни, как дерево пронизывает ими почву. Корни тонкие и беспрерывно разветвляются. Они плетутся, заворачиваясь, изгибаясь, пока не заполнят все человеческое тело. Тогда под кожей остается один только мягкий пучок корней.
- А где центр этого растения? - спросила Френки.
- В нашем сознании, - кротко ответил брат Хэт.
Франсуаз озадачил столь непринужденный прыжок от идеальной субстанции, какой, по мнению очевидцев, является наше сознание, к субстанции материальной, а именно телу, набитому корнями.
Она пробормотала что-то себе под нос, после чего осуждающе посмотрела на меня.
- Вот книги, которые читал брат Иеремия перед…
- Перед тем, как на него снизошло озарение, - подсказал я, помогая Хэту снять с полки фолиант.
Этакой книгой можно было прихлопнуть не только таракана, но и небольшого дворфа.
- Или затемнение, если хотите… Мы можем определить, какой именно раздел он читал?
- Брат Иеремия никогда не отличатся организованностью. - Библиотекарь произнес это таким укоризненно-осуждающим тоном, что стало ясно: брат Иеремия не искупил своей вины даже смертью. - Обычно он листал книги, выписывая себе то, что в тот момент казалось ему важным. Иногда даже загибал страницы.
- Что это? - спросил я.
- Это сочинения Петропулиса, малоизвестного древнего автора. Как я говорил, у брата Иеремии не было системы в его работе. Он сжигал трактаты, не дописав их и до половины. Говорил, что хочет добиться…
- Нет-нет, - перебил его я. - Я спрашиваю - что это?
- Это семя, - уверенно произнесла Франсуаз Брат Хэт перестал двигаться, и только нервная дрожь пробежала по его телу. Мне показалось, он был готов выронить книгу и сделал бы это, если бы не боялся повредить себе ноги. Маленькое зернышко покачивалось на раскрытой странице книги - почти в самом центре буквы «альфа». Оно находилось тут довольно долго, спрессованное весом трудов, лежавших сверху, и теперь два углубления - сверху и снизу - образовывали для него ложе.
- Это зерно Зла, - прошептал Хэт.
В его голосе не было ни возбуждения, ни исступленной радости, какую можно увидеть у непоседливого ученого, выведшего новую разновидность опасного микроба. Брат Хэт был напуган, растерян и ошеломлен - и посему изрядно вырос в моих глазах.
- Оно опасно? - спросил я, захлопывая книгу.
- Не знаю, - ответил он, впихивая фолиант обратно раза в три быстрее, чем доставал оттуда.
- Значит, да, - отвечал я. - Выйдем отсюда и сожжем дом.
- Сжечь дом? - Глаза брата Хэта в тупом оцепенении проползли по деревянным балкам перекрытий, и это зрелище убедило его в том, что мой план более чем осуществим.
- Со всеми книгами?
- Главное, чтобы без нас. Скорее.
Когда речь заходит о том, чтобы ухватить кого-нибудь и тащить к счастью вопреки его воле, Франсуаз чувствует себя в своей стихии. Поэтому я предоставил девушке буксировать упирающегося библиотекаря к двери, а сам для разнообразия подхватил саквояж с топором верховного палача.
Данное орудие уже начинало мне надоедать, поскольку, по моему мнению, более подошло бы лесорубу.
- Нельзя сжигать книги, - простонал брат Хэт, получая от Франсуаз тычок в спину и вываливаясь за порог.
- Можно, - ответил я. - В каждом отделении вашей секты есть по экземпляру любого издания.
- Да, но на полях мои пометки.
- А вот это трагедия.
Был подозван Айвен, который, как только смысл ситуации дошел до его спрятанных под черепной коробкой мозгов, тут же развил кипучую деятельность и принялся обливать стены бензином, одновременно отдавая путаные приказы другим монахам.
- Семя Зла прорастает в теле человека? - спросил я, когда первые полоски пламени побежали по деревянной стене.
- Нет, оно должно привиться в его сознании. Это сложно объяснить.
- Только не говорите «это надо чувствовать».

10

- Ты что ж это делаешь, Майкл?! - яростно зашипела Франсуаз. - Ты не должен вытаскивать топор палача. Они же все разбегутся от страха.
- О нет, любовь моя. - Я потрепал ее по щеке. - Они даже не заметят.
Я примерил в руке темную рукоятку, и электрические искры пробежали по темному лезвию.
- Он ощущает Зло, - констатировал я. - Посмотри на этих людей.
Соверин Риети наклонился над кафедрой так низко, что могло показаться - Айвен, стоящий за его спиной, придерживает своего патрона за штаны. Иначе бы тот упал.
- Они пришли сюда, чтобы постигать тайное знание. - Я взмахнул топором, и электрические разряды заструились в воздухе, выписывая светящиеся руны. - Пришли добровольно, их никто не гнал.
Пятая по счету руна получилась особенно сильной - она стекла на ближайший стол и прожгла его насквозь.
- Настало твое время, моя демонесса. - Я подтолкнул Франсуаз в спину. - Сделай то, что тебе так нравится.
- Ты уверен?
Девушка приподняла одну бровь, ее упругий язычок пробежался по нижней тубе.
- Мы ведь приехали сюда, чтобы вырвать с корнем… как там говорится?
- Порок, - усмехнулась Франсуаз. - Ну, если ты уверен…
Девушка закинула голову назад, ее глаза полузакрылись, губы изогнулись. Тело прекрасной демонессы дважды вздрогнуло, потом ее алые уста раскрылись, и два луча огненного света осветили комнату.
Крик демонессы беззвучен - вернее, человеческое ухо не в состоянии его расслышать. Стены деревянного здания дрогнули, когда мощная волна энергии прокатилась по залу, сметая людей и переворачивая столы.
- Я его чувствую, - прошептала девушка, и в ее голосе прозвучали наслаждение и восторг. - Чистое Зло.
- О да, - усмехнулся я. - Оно здесь.
- Иди же! - Франсуаз развела руки, и семь столбов адского пламени взметнулись вокруг нее, образуя демонический круг.
- Иди же ко мне.
Черное облако, клубясь и разбрасывая черные искры, формировалось в центре зала. Соверин Риети стоял на коленях, прячась за перевернутым столом, и опрокинутая кафедра закрывала его голову, как шлем великана, доставшийся убогому карлику.
Черное облако металось и билось, вырываясь из оков пространства, оно росло вширь и вглубь, с каждой секундой захватывая все новый кусочек мироздания.
- Мерзкая гадина, - выдохнула Франсуаз. - Майкл, дай мне топор.
Девушка распрямилась, и ее сильное тело выгнулось дугой. Черное лезвие топора монсеньора просвистело в воздухе, вонзаясь в клубящуюся поверхность облака.
- Получи, мерзавец, - радостно прошептала Франсуаз. Темное облако вздулось и опало, свистя и засасывая в себя воздух.
- Это я должен был сделать. - Я покачал головой. - Я исполняю обязанности верховного палача.
- Больше нет. - Девушка улыбнулась и уселась на перевернутый стол, болтая ногами. - Зла больше нет. По крайней мере этого.
- Вы уничтожили топор верховного палача. - Сэр Томас покачал головой, с осуждением глядя на Франсуаз. - Тридцать четыре человека из собравшихся до сих пор мучаются кошмарами с той поры, как услышали ваш крик.
- Это научит их лучше выбирать профессию, - ответил я. - Никто из этих людей не создан для того, чтобы постигать тайные знания. Им бы держать бензоколонки или разводить кур.
- И вы думаете, именно поэтому в общине зародилось Зло? - спросил Чартуотер.
- Более подробное исследование, без сомнения, откроет механизм его возникновения. Большое количество людей, которые делали ничто - и они создали это ничто. Но пустота не может сохраняться долго, ее всегда заполняет Зло.
- Наша община стала причиной возрождения философии Зла… - Сэр Томас нахмурился. - Конклав будет очень обеспокоен, Майкл.
Он выдержал паузу, достаточно, на его взгляд, долгую.
- Мы думали о том, кого назначить новым верховным палачом, - сказал он, старательно прожевывая слова.
Это означало, что он принимал решение единолично и уже принял его.
- Изготовить второй топор не так уж сложно. У вас это хорошо получается, Майкл, и…
Франсуаз засмеялась, холодно и насмешливо. Потом она обхватила мою руку и притянула меня к себе.
- Вот уж нет, сэр Томас, - сказала она. - Майкл - моя собственность. Ищите себе кого-нибудь другого. Соверина, например.
Сэр Томас с сожалением посмотрел на нас.
- Демоны бывают такими несносными, - сказал он.

ЧАСТЬ I

1

Предыдущая страница 3 Следующая страница


Маятник судьбы 4

- Добро пожаловать в Град на семи холмах, странники! Не хотите ли купить индульгенцию?
Я с удивлением взглянул на торговца, чей прилавок примостился возле самых городских ворот. Неужели, видя мое честное лицо, мужественную осанку и благородный взгляд, он мог решить, что я способен на какие-либо грехи?
Людская толпа втекала в ворота нескончаемым потоком.
Крестьяне в простых холщовых одеждах, что собрали, пожалуй, пыль со всех дорог мира. Провинциальные аристократы в старомодных одеяниях, тщетно пытающиеся скрыть удивление перед огромным городом. Торговцы, увешанные фальшивыми золотыми украшениями и окруженные суровыми телохранителями.
Все они спешили в Град на семи холмах, словно верили - вступить в эти ворота - значит, в какой-то мере обеспечить себе пропуск в рай.
- А вот изображения верховного храма, выточенные на слоновой кости! Четки - точная копия тех, с которыми молятся жрецы нашего святого города. А не желаете ли лампадку?
Любой слон крайне бы удивился тому, что предприимчивый торговец выдавал за слоновую кость.
- А вот райская птица, вывезенная из эдемского сада! Само воплощение чистоты и добра. Всего за сто золотых вы сможете приобрести эту святую птицу!
Упитанное существо, более напоминавшее индюка, переминалось в клетке с ноги на ногу. Да что там упитанное - оно было настолько жирное, что куцые крылья вряд ли подняли бы его на воздух; мне подумалось, что даже ходить эта курица могла, только изо всех сил махая крыльями.
Лишь теперь я сообразил, что, остановившись возле прилавка, заставил торговца увидеть во мне возможного покупателя. Впрочем, я вряд ли смог бы отыскать вблизи ворот Града на семи холмах местечко, свободное от того или иного зазывалы.
Где еще путник сможет купить священный амулет? Книгу религиозных текстов? Карту города? Где, наконец, сможет съесть шашлык и выпить кружку эля?
Священный город начинался с торгашей.
- А вы, милостивая госпожа? - На сей раз торговец обращался явно не ко мне. - Не хотите ли купить индульгенцию?
Девушка, подошедшая к прилавку с другой стороны, бросила на лавочника короткий взгляд. Голос его как-то сразу иссяк, подобно вину в опустошенной бочке.
- Прости, приятель, - ответил я. - Но для нее их у тебя не хватит.
Серые глаза красавицы следили за тем, как один за другим, десяток за десятком, сотня за сотней влекутся люди по широкой столбовой дороге, чтобы войти в городские ворота.
Взгляд девушки выражал недоумение.
Она не могла взять в толк, какой смысл в том, чтобы преодолевать тысячи миль, тратить, возможно, свои последние деньги, надолго оставлять семью и близких, подвергать себя опасности стать добычей грабителей и гоблинов - и все это только затем, чтобы преклонить колени перед каким-то камнем, именуемым алтарем.
- Зачем все они едут сюда, Майкл? - спросила она.
- За святостью, - ответил я. - Нет ничего проще обрести ее, дотронувшись до алтаря. А вести праведную жизнь никому не хочется.
Я поднял глаза туда, где в небесную лазурь тянулись шпили главного храма. Самый высокий из них был увенчан изображением пентаграммы, вписанной в круг.
Девушка повернулась, собираясь направиться дальше, в глубь города. Я удержал ее:
- Взгляни, Френки. Каждое утро, когда новорожденное солнце только встает из-за горизонта, его лучи проходят сквозь эту пентаграмму на шпиле. Внутри него вставлена линза из священного кварца, и лучи, собираясь в ней, освещают весь город.
Я улыбнулся, проникаясь настроением нарисованной мною картины.
- По мере того как светило следует своим путем по небосклону, сноп солнечного света преломляется в орнаменте пентаграммы, и в каждый час дня город освещен по-своему. Пентаграмма и призма в ней установлены так, что ни на секунду не теряют лучей золотого светила; Разве это не прекрасно, Френки?
- Да? - искренне удивилась девушка. - Майкл, все небо обложено тучами. На их фоне и пентаграммы-то не разглядеть как следует.
Я направился вперед, стараясь не показывать, как глубоко оскорблен ее невежеством.
- Странно, что шпили главного храма вообще стоят, а не начали качаться и падать, - пробурчал я. Девушка ответила:
- Я - демон, Майкл, но это не значит, что городишко от этого разрушится.
- Плохие знамения, благородный господин! - воскликнул торговец, которого, само собой разумеется, никто об этом не спрашивал.
При этом он делал ударение на первый слог, как предписывают строгие правила грамматики и как уже давно не делают нормальные люди.
- Три дня солнце не показывается из-за облаков! Люди говорят, что жрецы главного храма прогневили небесных богов.
Франсуаз вновь придержала коня, желая дослушать торговца.
- Ладно тебе, Френки! - воскликнул я. - Эка невидаль - дождик с неба моросит. Если ты не знаешь, это обычно называют осенью. А сейчас он станет совать тебе амулетик, чтобы защитить от проклятий.
Громкий рев верблюда, шедшего под одним из путников, заглушил мои слова; девушка услышала их, но простодушный торговец пропустил мимо ушей.
- Темные знамения! - проникновенно произнес он, воодушевленный внимательностью собеседницы. - Вот потому я отдаю сейчас амулеты практически даром. Кто я такой, чтобы лишать людей священной защиты пред лицом таких испытаний!
Первая капля испытания, именуемого осенним дождиком, капнула на нос лавочника, и тот притих, словно небесный вседержитель только что пригрозил ему молоньей.
- Всего за четверть цены, благородная госпожа! - Он протянул Франсуаз что-то напоминавшее высохший стручковый перец, с многозначительным заговорщицким видом присовокупив: - Отпугивает любых демонов!
- Да? - спросила она.
Франсуаз принадлежит к самым могущественным и опасным из демонов, но обычные люди видят в ней только прекрасную девушку, высокую, с каштановыми волосами и холодным взглядом серых глаз.
- Если бы поблизости был демон, - авторитетно заявил торговец, - он бы тут же побежал с площади как ошпаренный.
Моя спутница еще не решила, как отреагировать на это заявление. Но вдруг громкий голос прозвучал над городской улицей, и был он столь же приятен для уха, как и недавний крик верблюда.
- Дорогу! Дорогу великому Чис-Гирею!
Несколько человек из тех, что окружали нас пестрой россыпью лиц, замерли. Лица их сделались серьезными и полными сосредоточенности. Они застыли в молитвенной позе - крестьяне и ремесленники, последний нищий и богатый аристократ.
Однако таких было немного.
Взгляды большинства выражали гнев и отвращение. Шесть или семь человек смачно плюнули в уличную пыль. Люди эти тоже покорно сторонились, готовясь пропустить кортеж Чис-Гирея, но было видно, что делают они это из страха, а не из почтения.
- Этот парень здесь - не любимец публики, - констатировала Франсуаз.
- Тише! - испуганно проговорил торговец. - Будьте осторожны, когда говорите о Чис-Гирее. Это очень могущественный человек.
- Добавьте еще, что у стен есть уши, - заметил я.
- О нет! Чис-Гирей не нуждается даже в этом.
Смысл последнего замечания от меня ускользнул. По всей видимости, Чис-Гирей был настолько страшен, что стены служили ему шпионами, даже несмотря на отсутствие у них ушей.
Толпа расступалась, подобно волнам величественной реки. Впрочем, я сомневался, что человек, восседавший на белом одногорбом верблюде, на самом деле был достоин такого внимания.
Был он среднего роста, но широк в плечах и необычайно кряжист; казалось, в седле сидит обрубок древесного ствола. Лицо у него было темное, наверное, не просто от рождения, но из-за мыслей, что отражались на нем.
По обычаю своего народа, он носил черные усы и широкую бородку. Драгоценный камень сверкал в центре красного тюрбана. Тяжелые одежды, выдававшие одного из верховных сановников Вселенской Церкви, ниспадали по обе стороны от верблюда, как птичьи крылья.
- Я вижу, он не боится народного гнева? - спросил я.
Только два стражника сопровождали Чис-Гирея - наименьшее число, дозволенное правилами Церкви. Мне подумалось, что, не будь Гирей скован этими правилами, он предпочел бы вообще оставаться без охраны.
И это несмотря на то, как смотрела на него толпа.
- Харизматический лидер, - заметил я.
- Выпендрежник, - отозвалась Франсуаз.
Все произошло так быстро, что никто не успел даже воззвать к богам. Два человека выскочили из толпы, что двумя стенами расступилась перед Чис-Гиреем.
Первый из них схватил под уздцы лошадь стражника; сильным ударом незнакомец выбил охранника из седла. Солдат не успел даже поднять оружие.
Второй неизвестный бросился прямо к Чис-Гирею.
- Смерть фанатику! - закричал он.
Узкая сабля вытягивалась в его руке. Чис-Гирей обернулся к своему убийце. Темные глаза церковника сверкнули, подобно двум молниям.
Жалящий клинок ринулся к его горлу. Чис-Гирей знал, что времени у него почти не осталось.
- Господь видит тебя, - произнес он.
Деревянные четки - точная копия тех, с каким молятся местные жрецы, - ударились о лезвие сабли. Скорость, развитая ими в полете, оказалась достаточно высокой; они намотались на клинок и отклонили удар.
Я не знал, смогу ли попасть с первого раза. Но не сомневался, что второго уже не представится.
Второй охранник пришел в себя и, подскочив к наемному убийце, сбил его с ног.
Городские стражники уже спешили сквозь толпу, менее чем за пару мгновений оба нападавших были скручены и разоружены.
По толпе пронесся сдавленный вздох - и невозможно было понять, слышалось в нем облегчение или разочарование.
Чис-Гирей оставался неподвижен. Лишь когда двое его охранников вновь заняли места по обе стороны от него, темные глаза церковника повернулись в мою сторону.
Он ничего не сказал.
- Ну, мой герой, - произнесла Франсуаз, - не успел ты попасть в этот город, а уже кого-то спас.
Торговца больше не было за прилавком. Люди старались не смотреть в мою сторону.
- Не знаю, - произнес я. - не придется ли мне еще пожалеть об этом.
Прекрасное лицо Франсуаз приобрело крайне забавное выражение. Так бывает всегда, когда красавица начинает думать.
- Странно, - наконец сказала она, - что такой великий тиран свободно разъезжает по улицам священного города.
- Тиран? - Я уже думал совсем о другом. - Где ты здесь увидела тиранов, Френки?
- Ну как же? Этот же Чис-Гирей. Сразу видно, что он - кровавый диктатор.
Я отмахнулся:
- Марат Чис-Гирей - вовсе не царь-деспот, Френки. Это известный поэт из Асгарда. Лауреат многих премий. В своих стихах он прославляет свободу и величие человеческого духа.
Френки остановилась, словно врезалась носом в невидимую стену.
- Но тогда почему народ так его ненавидит? - спросила она.
- Это же очевидно, - ответил я. - Потому что он - иностранец.

2

Купола круглились в вышине подобно сахарным головам. Двое стражников стояли на верху мраморной лестницы, скрестив фигурные алебарды.
Людей здесь было немного. Паломников, пришедших в Град на семи холмах, более привлекали храмы да древние святые реликвии, привезенные монахами из разных уголков мира.
Мы подошли ближе. Стражники стояли неподвижные, как мраморные фигуры, вырезанные на фронтоне дворца.
Даже в тот момент, когда я подошел к ним вплотную, ни одна черточка не дрогнула на их лицах.
- Ченселлор Майкл, - произнес я. - И демонесса Франсуаз. К сэру Томасу Чартуотеру.
Древки алебард разошлись передо мной, я ступил в образовавшийся проход. Те, кто охранял покои епископа, не были живыми людьми; я сомневался, что они вообще были кем-то.
Откуда-то издалека доносилось журчание фонтанов.
- Насколько я знаю, вы не верите в богов Вселенской Церкви? - спросил сэр Томас.
Алый нектар изламывался в граненом бокале подобно драгоценному камню.
- Нет, сэр Томас, - ответил я. - Говоря откровенно, в людей я тоже не верю.
Ни одному из нас не хотелось начинать разговор, поэтому я сделал вид, что заехал к сэру Томасу на бокал медового нектара.
- Не знал, что здесь Чис-Гирей, - сказал я.
- Он приехал вручать поэтические награды. Как почетный гость.
Так мы беседовали, а Франсуаз без конца вертелась, словно в ее кожаные шорты залез целый десяток муравьев. Ей было скучно. Наконец она с важным видом спросила:
- И кто получил награду?
Сэр Томас обернулся и взглянул на мою партнершу с нескрываемым удивлением. Так человек смотрел бы на фонарный столб, если бы тот внезапно осведомился, каковы котировки на бирже.
- Тимоти Муравьед, - ответил он. - За «Оду о разворошенном муравейнике».
- А, - произнесла Франсуаз с видом знатока поэзии. - Этого следовало ожидать.
Сэр Томас тряхнул головой, точно вытрясал оттуда мысли о поведении моей партнерши.
- Раньше награды получал сам Чис-Гирей, - заметил я.
- В основном это было политическим шагом, - сказал сэр Томас. - Императоры Асгарда долго угнетали свой народ. Мы должны были поддержать тех, кто призывал к свободе. Марат стал сановником Великой Церкви именно для того, чтобы избежать преследования властей.
Франсуаз надулась.
- Никто там не стремился к свободе, - сказала она. - Ни ледяные тролли, ни великаны. Все они только и умели, что шушукаться по углам.
- Вы были в Асгарде?
Сэр Томас счел, что следует проявить вежливость по отношению к своей гостье, и тут же об этом пожалел.
- Как же, - ядовито ответила моя партнерша. - Пара снежных великанов перехватила меня на курорте Морских Свинок. Ныли о свободе, о тирании, а закончили тем, что стали клянчить деньги на нужды сопротивления.
Глаза сэра Томаса сверкнули отчаянием. Он изо всех сил старался найти ответ, который избавил бы его от необходимости слушать дальше.
Однако ничего подходящего так и не постучалось в его череп, поэтому пришлось улыбнуться и спросить:
- Вы дали?
Это блестящий вопрос, особенно когда его задают девушке. Впрочем, ни сэр Томас, ни Франсуаз этого не заметили.
- Конечно нет, - возмущенно отвечала моя партнерша. - Я думала, речь идет об одеялах для беженцев или там о еде для голодающих.
- А на самом деле?
- Они хотели издавать стихи. В переплете из коры серебряного баньяна. Даже император Асгарда не издавал свои эдикты в таких обложках.
Франсуаз пылала негодованием, вызванным, впрочем, не столько великанами - любителями поэзии, сколько ее долгим и вынужденным неучастием в разговоре. Ведь к ней не обращались целых две минуты.
- Я послала их к черту - и знаете что? Они еще долго бродили по курорту, пытаясь его найти. Приставали к барменам, швейцарам, спрашивали, где это. Потом, к счастью, их вышвырнули вон.
- За стихи? - удивился сэр Томас, который, сам того не замечая, постепенно втянулся в разговор. - Я думал, на курорте Морских Свинок власти терпимы ко всем.
- Не за стихи, - отмахнулась девушка. - Устроили пьяный дебош в трактире.
- Теперь я вспомнил, - подтвердил сэр Томас. - Марат Чис-Гирей написал об этом большое эссе. Правда, его версия несколько отличается от вашей…
- Значит, не стоило его спасать, - хмыкнула девушка. Пока детишки не начали лупить друг друга погремушками, следовало перевести разговор в другое русло.
- Если Марат Чис-Гирей здесь только затем, чтобы раздавать лавровые венки, - спросил я, - то почему его кто-то пытался убить? За плохие стихи?
Сэр Томас добродушно засмеялся.
- Я как раз вспомнил, что о нем рассказывали, - пояснил он. - Говорят, крупные литературные журналы платят Чис-Гирею лишь за то, чтобы он не приносил им своих новых стихов… Да, с тех пор, как последний император Асгарда мирно скончался во сне, поэмы о свободе там перестали пользоваться успехом. Увы.
- Во сне, - пробормотала Франсуаз. - Как же. В его алкоголе было столько крови - целый процент. Не удивительно, что он не оставил наследников.
- Хотя мода на восхваление свободы прошла, - продолжал сэр Томас, - Марат Чис-Гирей остается видной фигурой. Он своего рода символ борьбы за свободу - борьбы, которая, к слову, закончилась победой без гражданской войны и кровопролития…
Он взял со стола массивный черный крест, и я решил, что наш хозяин решил призвать себе в свидетели силы тьмы.
- Нам еще повезло, что небесные боги охраняют этот город. Здесь не действуют ни огнестрельное оружие, ни магические жезлы. Но, конечно, против стали или дубинки это не поможет.
Чартуотер отвинтил крышку, венчавшую один из концов креста, и сделал добрый глоток из того, что оказалось большой фигурной флягой.
- Хороший коньяк, - сообщил он. - Помогает во время молитвы. У Чис-Гирея много врагов, в том числе среди аристократов Асгарда. Они теперь оказались не у дел. Марата многие хотят убить… - Он просиял. - Впрочем, мы здесь не за этим.
Стоило подивиться его таланту говорить двусмысленности - но не вслух.
- Ладно, друзья мои, - сказал Чартуотер, вставая. - Предоставим мараться об Марата нашим коллегам из церковной гвардии. Сам я, как вы знаете, в церковном граде лишь гость, так что не знаю всех подробностей. Но у нас вполне хватает и своих забот… Пойдемте.

3

Белые стены окружали внутренний дворик. Деревья здесь были подстрижены так ровно и так красиво, что казались ненастоящими.
- Вспышка философии Зла сильно всех обеспокоила, - сказал сэр Томас. - Сюда, пожалуйста.
- Особенно меня, - процедила Франсуаз. - Меня там чуть не убили.
- Собрались все, - продолжал Чартуотер. - Епископы из Великой Церкви. Некроманты. Волхвы. Даже весталки притащились, хотя их никто не звал.
На белой поверхности здания сияла серебряная заплата двери. Казалось, ее никто не охраняет, но я не рискнул бы это проверять.
- Многие говорили, что все дело в проклятой тюрьме Сокорро. Весталки потребовали ее уничтожить. Написали обширнейший манифест. Не думаю, чтобы хоть кто-нибудь его читал…
За серебряной дверью открывалась тьма - такая черная и такая злая, что ее не мог развеять даже солнечный свет. Я благоразумно пропустил Франсуаз вперед.
- Я хочу прочитать, - сказала она.
- Манифест весталок? - не на шутку удивился сэр Томас. - Не думал, что это вас заинтересует.
Темнота под нами распахнулась винтовой лестницей, и мне подумалось, что это прекрасный способ переломать ноги, если у кого есть такое хобби.
Наш провожатый начал спускаться.
- Не манифест. - Франсуаз недовольно махнула рукой, едва не залепив Чартуотеру пощечину. - Эту статейку. Ту, что написал этот ваш Чирей.
- А-а. - Сэр Томас произнес это так радостно, что в помещении на секунду стало как будто светлее. - Эссе Чис-Гирея. Как же оно называлось…
Чартуотер помедлил, то ли пытаясь вспомнить, то ли думая о чем-то другом.
- Знаете, я как-то запамятовал, - неубедительно пробормотал он наконец и поспешил вниз.
Франсуаз смотрела ему вслед, рука ее потянулась к щеке, точно после пощечины.
- Неужели настолько плохо? - пробормотала она. - Майкл, а ты не мог бы найти мне эту статью? Я решительно покачал головой:
- Не в то время, когда ты и ее автор находитесь в одном городе. Я не могу спасать Чис-Гирею жизнь чаще, чем раз в неделю. Таковы требования профсоюза.
Франсуаз секунду помедлила, решая, потребовать ли жестко или попытаться подлизаться ко мне. Но она отлично понимала, что в настоящий момент у нее нет козырей, поэтому просто пронзила холодным взглядом отсутствующего Чис-Гирея, и ее сапожки застучали вниз по лестнице.
Я стал размышлять, не потребовать ли у Совета эльфов небольшой ежемесячной премии - за то, что приходится возиться с Франсуаз.
Комнату освещали три фонаря, выполненные в виде голов грифонов. Под каждым из них стоял человек с бледным лицом и длинными светлыми волосами.
При нашем появлении они обернулись, и за их спинами я увидел крылья.
- Младшие ангелы, - прошептал сэр Томас, обернувшись. - Страшные зануды и тупы невероятно. Но если у человека куриные крылья, стоит ли удивляться, что у него птичьи мозги?
Эта шутка страшно развеселила Чартуотера, и он, замахав руками, чуть не свалился с винтовой лестницы. В этот момент наш провожатый, наверное, пожалел, что у него самого нет крыльев - ни с перьями, ни кожистых.
Лица ангелов оставались бесстрастными, и было ясно, что ни один из них не бросится подхватывать сэра Томаса.
Наверное, его здесь не очень любили.
В центре помещения находилось нечто похожее на чашу фонтана, к которой забыли приделать сам фонтан. Красные сполохи шли из глубины черной воды, и время от времени по поверхности пробегала тревожная рябь.
Франсуаз едва заметно передернула плечами.
- Хотя я сама родом из преисподней, - пробормотала она, - мне становится не по себе от таких штучек. Куда ведет этот портал?
- А? - переспросил сэр Томас. - Да никуда. Это лампа с подсветкой. Неплохо, не так ли? Любят же здесь транжирить деньги…
Не обращая внимания на трех ангелов, Чартуотер прошел к одной из стен, и при ближайшем рассмотрении там обнаружилась еще одна дверь. Сэр Томас распахнул ее и пригласил нас войти.
Проходя мимо ангелов, я увидел, что перья у них не белые, а грязновато-желтые.

Предыдущая страница 4 Следующая страница


5 Денис Чекалов

Мы оказались в просторном помещении, выложенном серым камнем. Обстановка ограничивалась нами троими.
- Заморозить тюрьму Сокорро было легко, - произнес Чартуотер. Он констатировал это мимоходом, как нечто совершенно бесспорное. Наверное, потому, что его самого там не было. - Но вот что делать теперь? Волхвы хотели, чтобы всех заключенных немедленно освободили. Даже устроили из-за этого голодовку. - Сэр Томас заговорщицки понизил голос. - То-то радовались кардиналы, когда подсчитывали сэкономленные деньги. Главная проблема состоит в том, что среди узников Сокорро есть не только невиновные, брошенные туда по прихоти сумасшедшего коменданта.
Чартуотер остановился, не дойдя до середины зала. Пространство перед ним заколебалось - так дрожит и плавится воздух на горизонте раскаленной пустыни. Сэр Томас протянул руку, и его пальцы исчезли в мерцающей пустоте.
В то же мгновение он с тихим ругательством отдернул руку.
- Ангел тебя подери, - пробормотал Чартуотер. - Все эти гаргульи. - Он досадливо обсасывал укушенный палец. - Великая Церковь организовала комиссию, которая этим занимается. Ну и я там тоже понемногу участвую.
Это прозвучало как «только на мне там все и держится».
- Выясняем, кто и за что оказался в камере. Если, как говорят эти святоши из Церкви, «была попрана справедливость», размораживаем кусочек тюрьмы, да и вытаскиваем беднягу.
Сэр Томас сосал свой палец с таким ожесточением, что я уже начал опасаться, не отгрызет ли он себе ненароком руку. Я уже был готов броситься на выручку, когда Чартуотер вынул перст изо рта и с важным видом вытер его о штаны.
- Даем по сотне золотых монет за каждый месяц, проведенный в тюрьме, - и лети, птичка, на волю. Знаете, на что они тратят эти деньги?
Подразумевалось, что нет, и я изобразил на лице живейший интерес.
- Нанимают адвокатов и подают на нас судебные иски. Требуют еще большей компенсации. За последнюю пару недель в столице Церкви появились четыре новые юридические фирмы, которые только этим и занимаются. В основном там работают гоблины. Гоблин-стряпчий - только подумать!
- Почему же случилась вспышка философии Зла, сэр Томас? - спросил я. - Это имеет отношение к тюрьме Сокорро?
- Мы не знаем, - отвечал Чартуотер с важностью первооткрывателя. - Однако!
Он воздел вверх палец, и я поспешно отшатнулся, памятуя, где только что побывала эта часть его руки.
- Мы нашли там человека - вернее, наполовину вампира. Он обладает большими способностями к предвидению. Такой талант бывает только у одного на миллион. Если мы привезем его в общину, он наверняка сможет сказать, что там произошло.
- Но у этого плана есть недостатки, раз мы здесь?
- Проблема в том, что он - ближайший помощник коменданта тюрьмы. Когда Сокорро была погружена в хрустальный лед, он находился не внутри нее, а был вместе с патрулем. Как вы знаете, ближайшие окрестности тоже были заморожены.
- И вы не уверены, захочет ли он вам помогать? - спросил я.
Чартуотер замялся:
- Точнее сказать, мы уверены, что не захочет. Главы Великой Церкви хотели послать к нему троих кардиналов. Спеть пару псалмов о победе добра над злом.
Здесь он издал звук, который следовало бы назвать «хрюканьем». Но поскольку я вежливый эльф, скажу, что сэр Томас скептически хмыкнул.
- Они даже в бандитский притон пошли бы с походной исповедальней - твердо уверенные, что висельники тут же раскаются при первом взмахе кадила.
Сэр Томас аккуратно расстегнул пуговицу на манжете и стал засучивать рукав. Пространство перед ним успело покрыться бурными волнами. Бушующее озеро астрала, у которого не было ни берегов, ни дна, ни даже воды - только вздыбленная поверхность.
Нельзя сказать, что Франсуаз не участвовала в разговоре. Она вообще отсутствовала. Все ее мысли витали вокруг Марата Чис-Гирея и его пасквильного эссе.
- Надо, чтобы кто-то поехал в Аспонику и поболтал с этим человеком, - пояснил Чартуотер. - Не хотелось беспокоить вас, поэтому мы обратились к Витязям Долга. Они были рады помочь и обещали приступить месяцев через семь. Правда, потом выяснилось, насколько все опасно, и они пошли на попятную.
- Что известно об этом человеке? - спросил я.
- Очень мало. Мы начали с заключенных. Среди них гораздо больше невинных людей, которых надо извлечь из хрустального льда, чем среди тюремщиков. Сейчас я вам его покажу.
Сэр Томас поднес руку к астральному порталу, намереваясь раскрыть его и показать мне провидца тюрьмы Сокорро. Внезапно черная тень метнулась из мечущихся сполохов. Она устремилась прямо к горлу Чартуотера.
Черный магистр в ужасе отпрянул.
Маленькая гаргулья, черная, как мраморная статуэтка, чуть больше моей ладони, уселась на грудь сэра Томаса. Тремя лапками она цепко хваталась за пиджак и жилетку Чартуотера, а третьей изо всех сил старалась отцепить золотую бутоньерку.
Магистр замахал руками.
- Мерзкое создание! - воскликнул он. - Прочь, прочь! Пошла вон! Кыш! Гули-гули!
На этом его запас устрашающих криков иссяк, и он принялся с удвоенной силой махать руками.
Над волнами пространства появилась голова второй гаргульи. Сперва осторожно, нерешительно она осмотрелась вокруг, потом ее внимание привлекли золотые часы сэра Томаса.
Существо вспорхнуло вверх и вцепилось Чартуотеру в руку.
- Маленький гаденыш, - бормотал магистр. - Отдай мою бутоньерку, глупая тварь.
В столь критической ситуации я поступил так, как сделал бы на моем месте любой отважный, сильный и благородный эльф.
Я поспешно отступил в сторону.
Однако Франсуаз не отличается моим благоразумием. К тому же за это время в ней успел накопиться достаточный запас злобы, адресованной Чис-Гирею. А раз выспреннего поэта поблизости не оказалось, можно было выплеснуть настроение на астральных воришек.
Быстрее молнии Франсуаз оказалась возле сэра Томаса. Резкий удар ладони отправил первую гаргулью в полет через всю комнату. Зверек шлепнулся о стену из серого камня, обиженно заворчал и нырнул в волны астрала.
Теперь смелая демонесса бросилась выручать руку сэра Томаса. Но то ли девушка не рассчитала своей силы (чго с ней часто случается), то ли она не учла энергических движений черного магистра - с жутким шумом, оглушительным хлопком и душераздирающими криками сэр Томас свалился в астральный пруд. Доля секунды - и только его ноги в штанах цвета соли с перцем отчаянно дергались перед нашими глазами.
Франсуаз схватила сэра Томаса за икры и стала тащить. То-то заохали бы праведные прихожане, увидев, какие непотребства творятся в столице Церкви!
Здесь уж и мне пришлось прийти на помощь своей незадачливой спутнице. Я обошел астральный пруд так, чтобы сэр Томас не смог ненароком меня лягнуть, и обхватил его за икры.
Я никогда не обольщался относительно комплекции Чартуотера. Но только в тот момент понял, насколько же магистр поправился.
Лишь пару минут спустя, извиваясь и отплевываясь во все стороны, сэр Томас смог выбраться из астрального пруда. При этом он так отчаянно дергал ногами, что заехал моей партнерше прямо в глаз лакированным ботинком.
Это не заставило Франсуаз выпустить Чартуотера, но и не наполнило ее сердце сестринской любовью к ближним.
- Ангельские создания, - ругался сэр Томас, пытаясь прийти в себя. - Чтоб им лопнуть.
Он продолжал отплевываться, и увесистая порция астральной жидкости полетела Франсуаз прямо в лицо, уравновесив тем самым синяк под глазом.
- Хотели украсть мои часы, - пожаловался Чартуотер и потянулся было к запястью, чтобы продемонстрировать нам свою отвоеванную собственность.
Я постарался стушеваться. Я-то видел, в каком состоянии сэр Томас вышел из неравной борьбы с двумя гаргульями. А ему еще предстояло это оценить, осознать и смириться.
Перво-наперво сэр Томас обнаружил, что на руке больше нет часов. Его лицо приняло озадаченный вид, и он потянулся к галстуку, чтобы его поправить.
Галстук тоже отсутствовал: а когда Чартуотер попробовал оправить отвороты пиджака, то выяснил, что остался в одной рубашке. Да и та была так сильно порвана, словно ею занималась целая стая в дупель пьяных енотов-полоскунов.
Пару секунд сэр Томас дышал так тяжело, что я уж решился собирается с силами, намереваясь нырнуть обратно в портал и взять реванш у проказливых гаргулий. К счастью, здравый смысл возобладал, и магистр ограничился тем, что принял важный вид.
- Если не возражаете, - чопорно сказал он мне, - можете отправиться в Аспонику сегодня же, Майкл. Что же до вас, мисс Дюпон…
Франсуаз пыталась стереть с лица плевок и потому не выглядела столь эффектно, как бы ей того хотелось. Однако она подняла голову, готовая выслушать смиренные извинения.
- Вам я пришлю счет за золотые часы, бутоньерку, две запонки с изумрудами, пуговицы из агата, пиджак и бумажник.
С этими словами сэр Томас важным колобком выкатился в придел, где сторожили ангелы. Взгляд его случайно упал в светящийся водоем, служивший там лампой.
- И за парикмахера! - закричал он.

4

Неподалеку от тюрьмы Сокорро. Пустыня Аспоники.
Четыре года назад
- Дорого ли стоит жизнь? - спросил демон.
- Мне кажется, она ничего не стоит, - ответил я. - Мы получаем ее бесплатно. И нам ничего не дают взамен, когда мы теряем ее.
- Тогда чем следует дорожить?
- Наверное, свободой.
Камень, на котором я сидел, был теплым, почти горячим. Нагретый ослепительным солнцем пустыни, он торчал из песка, точно скала из океанских вод.
Демона рядом не было; я не знал, где он, да и не хотел знать. Я видел перед собой его алое лицо с черными, похожими на гнилые дыры глазами, видел длинную, ниспадающую изумрудную мантию. Однако передо мной колебалось всего лишь видение - образ монстра, таившегося неизвестно где.
Меня это устраивало.
- Об этом я и хотел поговорить, - произнес демон. - О свободе. Все, что мне нужно, - это выйти отсюда.
Когтистая лапа провела в воздухе круг. Тонкая ткань мантии заструилась сияющим водопадом.
- Тюрьма Сокорро стала моим временным пристанищем. Она была вратами, через которые я мог проникать в ваш мир. Но теперь мне этого мало. Я хочу большего - полностью перейти в это измерение. И ты можешь мне в этом помочь.
- Зачем?
- У нас нет времени, чтобы терять его понапрасну, эльф. С каждой минутой, проведенной здесь, я теряю силы. Ты прекрасно понимаешь, что тебе предлагается. Я - могущественный демон, возможно, самый сильный в этой части мира. Я могу дать тебе все, что ты захочешь.
- Мне ничего не нужно.
- Ложь… Все чего-то хотят, а если нет, их пожирает Великая дрема, страшнейшая из страшнейших. Но это не про тебя… не про нас. У тебя много желаний, эльф. Неужели не назовешь мне ни одного? Я почти всесилен - решайся.
Пару мгновений демон ждал моего ответа, потом его зубы обнажились в улыбке.
- Я понимаю, эльф… Ты хочешь быть героем. Победить гадкого демона, а потом, сидя у камелька, рассказывать о своих подвигах. Гордыня и жажда славы - вот твои желания, да?
Я кивнул.
- Все любят славу, - сказал я. - Кроме тех, кто никогда не пробовал ее вкуса. Были дни, когда я купался в ней… Я помню начало Лернейской кампании. Ордена, медали, парадные встречи в Городе эльфов… Да, демон, я люблю славу. Но героем - героем я быть не хочу.
- Отчего же? О героях слагают песни. Герои красивы, состоят из одних мускулов, и девушки их обожают. Они благородны, честны, раз в неделю спасают мир и снимают двух котят с дерева. Разве ты не хочешь быть героем?
Речь демона меня развеселила.
- По-твоему, у меня много мускулов? - спросил я. - И какой толк быть любимцем женщин, если ты слишком благороден, чтобы пользоваться этим?
- Не знаю, - ответил он. - Благородным я никогда не был.
- В Лернее я видел много героев, - сказал я. - Вернее, тех, кого так называли. Одни были преступниками - бандитами, которые не успевали отмывать руки от крови гражданских жителей. Другие - неудачниками. Жизнь бросала их из стороны в сторону, как щепку в мутной реке. Третьи, фанатики, жили ради одной идеи и были готовы уничтожить ради нее весь мир. Ты прав, демон, - о них слагают саги. Но быть таким героем я не хочу.
Демон усмехнулся:
- Если ты прав, то почему люди так любят героев?
- Много причин. Им нужна надежность. Крестьянин вспахивает поле и знает, что тысячи бед могут лишить его урожая. Война, засуха, стая красных драконов или гигантские подземные черви. Фермеру нужно верить, что где-то есть благородный герой, который примчится на Пегасе и спасет его кукурузу. Глупо, конечно, надеяться на это, но люди надеются.
- И все?
- Нет… Дело в том, что люди ничтожны. Они слабы и трусливы. Каждый из них копается на своем маленьком наделе - что жалкий фермер, что великий генерал. Они не смеют поднять голову - кроме тех случаев, когда надо поцеловать кому-нибудь задницу. Вот почему людям нужны герои - они хотят приобщиться к величию других, ничего не делая сами.
- Хорошая речь, - произнес демон. - Правда, она скорее подходит мне, чем тебе. К сожалению, ты лжешь, эльф.
- Вот как?
- Конечно. Я ведь не безмозглый орк с деревянной дубинкой. Я вижу тебя, вижу твое прошлое. Вот ты идешь по улице - ты молод, почти мальчик. Ты решил записаться в ученики великого чародея. Тогда ты не просто хотел быть героем. Ты верил, что это твоя судьба.
- Это было давно.
- И прошло? Нет, эльф, все это осталось - в твоей памяти, все это часть тебя. А теперь я вижу, как ты стоишь с окровавленным мечом и понимаешь, что все вышло совсем не так, как тебе хотелось.
- У меня не было выбора.
- Нет, был, и ты его сделал. Ты поступил правильно - исходя из твоей системы ценностей, конечно. Все тебя восхваляли. Но ты не чувствовал себя героем, не так ли?
- Нет…
- Тебе казалось, что ты - предатель и убийца. Так и было… И в то же время ты был герой. Вот когда ты придумал свою теорию, верно?
- Не тогда.
- Правильно. Это произошло в Лернее. Зачем ты пошел туда добровольцем, эльф? Твоя семья богата, ты мог бы спокойно сидеть в родовом имении и разводить штокрозы.
- Я выполнял свой долг.
- Глупости! Ты сам первый смеешься над теми, кто верит в «долг» и прочую чепуху. Я скажу тебе, почему ты стремился в Лерней, эльф. Ты хотел быть героем. У тебя не хватило сил отказаться от мысли, что тебя ждут великие подвиги. Как в сагах, которые ты сейчас критиковал. Но в глубине души - или сознания, не знаю, - ты понимал, что уже никогда не сможешь стать таким, как персонажи твоих любимых легенд. И тебе нужен был Лерней - как последняя попытка, отчаянный прыжок, чтобы ухватить и получить то, что от тебя ускользало. Ты словно хотел поймать падающую звезду, которая была твоей мечтой.
- Идти одному против тысяч? - спросил я. - Дерзать, где отступил бы любой?
- Не иронизируй. Ты всего лишь пытаешься уклониться от разговора. Твоя жизнь стала разваливаться на части, расходиться, как две льдины, - и, записавшись в Лерней, ты стремился их снова соединить.
- И мне удалось, по-твоему?
- Ты стал героем… Тебя официально назвали героем Лернейской кампании. И что же? Ты вернулся в столицу, как все остальные офицеры, красовался на победных парадах, произносил речи с трибун? Нет, ты сбежал и несколько лет жил, как бродяга, в Проклятых королевствах. Именно тогда, когда исполнилась твоя мечта. Почему?
- Вот ты мне и ответь, ты же так увлекательно рассказываешь о моей жизни.
- Болото, эльф. Я вижу тебя лежащим в гнилом болоте, посреди гниющих тел, и сам ты уже наполовину сгнил. Ты не чувствовал боли от ран, так как уже забыл, что такое отсутствие боли. Ты даже не знал, куда ползешь - к своим? К врагам? В пустошь, где тебя никто не найдет, кроме голодных тварей? Или просто лежишь наполовину в тепловатой воде, и тебе только кажется, что ты куда-то ползешь?
- Это было давно, - повторил я.
- Для тебя это все еще продолжается. А потом ты услышал шаги. И ты знал, что это не помощь, знал, что это не свои. Ты понимал, что, как только попадешь в руки орков, - впереди у тебя уже ничего не будет. Только боль, одиночество и отчаяние. Они бы не убили тебя, нет! Они заставили бы тебя жить глубоко в подземной темнице - вроде тюрьмы Сокорро, - и каждый день ты мечтал бы о смерти, как об избавлении. О чем ты думал тогда, эльф? О том, чтобы вернуться домой? Или молил небесных богов послать тебе смерть?
- Нет, - ответил я. - Я думал о другом.
- О чем же?
- Я повзрослел.
- И как это понимать?
- Вся эта твоя история, демон, про меня, она очень забавна. Впрочем, она не обо мне, а о наших мечтах. Ты прав, у каждого есть желания. Только они никогда не сбываются. Знаешь почему?
- Просвети меня.
- Вся беда в том, что мы хотим не того, о чем просим судьбу. Мы мечтаем не о славе, не о богатстве, не о любви.
- Тогда о чем?
- О том, чтобы все было хорошо.
- Это общие слова.
- Нет. Человек не скажет: я хочу стать очень богатым, а тем временем моя жена пусть уйдет к соседу и любимый дедушка умрет от рака. Человек хочет богатства - плюс чтобы все остальное тоже было замечательно. А так не бывает. И когда одно наше желание сбывается, в то же самое время - всегда! - с нами случается что-нибудь очень плохое. И иначе нельзя. Нам кажется, будто мечта того не стоила, будто мы в ней разочаровались, будто мечты вообще не сбываются. Все это ложь. Мы получили то, что на самом деле хотели, - но не больше. Когда ребенок плачет, мы говорим ему, что все будет хорошо. Но все хорошо никогда не бывает, демон. Понять это, осознать, что наша жизнь - это не нечто целое, не головоломка, которую можно один раз сложить правильно, а потом жить долго и счастливо, нет, понять и научиться благодарить судьбу за каждый маленький счастливый фрагмент, осколочек жизни - это и значит повзрослеть.
- Теперь я знаю, чего ты хочешь, - сказал демон.
- Чего?
- Ощущения полноты жизни, которое бывает лишь в юности. Ты стал героем - в глазах толпы, но в твоем сердце слишком много боли и горечи, чтобы согласиться с этим. Я верну тебе чувство, которое ты потерял. Только помоги мне.
- Мне не нужен обман или наркотик, демон.
- Конечно нужен. Тогда что ты здесь делаешь? Зачем пришел сюда, в безжизненную пустыню, и строишь мне угрожающие рожи? Зачем решил бороться со злом? Есть только одна причина - забыться, выбросить на время из головы свою боль и свои разочарования.
- Не совсем.
- Тогда почему?
- Есть две силы, которые движут миром…
- Только не говори, что это любовь! Не порть хорошее впечатление, которое у меня о тебе сложилось.
- Любви не существует. Это всего лишь фиговый листок, который люди натягивают на то, чего стыдятся, - жажду совокупляться и страх одиночества. Я говорил о других силах - единственных, которые остаются нам после взросления.
- И что же это?
- Боль и ненависть.
- Фу, как некрасиво! Герой не должен никого ненавидеть. Он благороден, ездит на белом коне и спасает девственниц… от девственности, наверное. Он сражается ради добра, потому что это правильно. Если он и убивает злодея, то только случайно, сам того не желая, а потом долго и картинно грустит. А ненависть - нет! Она разъедает душу, сердце, почки и прочий ливер. Ненависть пристала негодяям, которые в конце саги проваливаются куда-нибудь глубоко, скажем, в бездну или в яму садового туалета. Как может герой ненавидеть?
- Ты прав, демон. Ненависть разъедает душу человека. Вот почему большинство людей прячет голову в песок, соглашаясь медленно гнить изнутри. Но ненависть остается, от нее не избавиться добрыми словами о белом коне. Ненависть - это огонь, который движет взрослыми людьми.
- Разве это не должна быть любовь?
- Любовь - обманка для молодых, которые еще не разбивали носа о дубовый ствол.
- При чем тут дубовый ствол?
- Не знаю, зато звучит оригинально. Я был в Лернее, демон. Я видел кровь, я видел, как умирали невинные люди - по своей глупости и из-за подлости других. По-твоему, я не должен был испытывать ненависти? Или теперь я могу забыть об этом? Увы.
- И что же?
- Ничего.
Я развел руками:
- Я буду кормить свою ненависть, чтобы она не пожрала меня самого. Ты - один из тех, кто виноват в смерти людей Лернея.
- Я никогда не был в Лернее.
- Возможно. Значит, ты убивал в другом месте. Я прижму тебя к ногтю, и мне станет немного легче. Некрасиво? Наверно. В сагах об этом не напишут. Но ты больше не будешь портить жизнь людям, а я смогу лечь спать со спокойной совестью.
- Ненависть и месть. - Демон покачал головой. - И куда девались прежние герои, которые восхваляли доброту, свет и розовые маргаритки?
- В книги, демон. В книжках они родились и никогда их не покидали. В жизни все по-другому. И в смерти тоже.
- Пожалуй. Но мне жаль тебя огорчать. Как ты собираешься «прижать меня к ногтю»? Тюрьма Сокорро - огромный подземный комплекс. Неужели ты станешь брать его штурмом? Много людей при этом погибнет - невинных людей, о которых ты, неизвестно отчего, так заботишься. А после того как вы захватите все этажи - что же? Меня уже там не будет. И ты снова проиграешь, эльф. Ты не ошибся - в жизни все по-другому. Здесь зло побеждает - всегда и везде. Вот почему люди пишут яркие книжки о силе добра и света. Будь это правдой, книги бы не понадобились.
Я поднялся на ноги.
- Знаешь, чем плохо вставать с камня? - спросил я. - Попадаешь в дурацкую ситуацию. Тебе приходится либо шлепать себя по заднице, чтобы отряхнуть пыль, либо ходить с белым пятном на седалище. Вот почему я всегда подкладываю носовой платок…
- Ты уходишь?
- Конечно.
- А наш разговор?
- Он закончен.
- Но ты мне не ответил.
- Разве? - Я обернулся.
- Ты не сможешь захватить подземный комплекс Сокорро! - закричал демон.
- А кто сказал, что я хочу его захватить?
Легкий ветер поднялся над пустыней. Он проходил сквозь фигуру демона, и изумрудная накидка оставалась неподвижной.
- Я пришел из преисподней, - сказал монстр. - Я окружил Сокорро стеной пламени.
- Есть сила, которая гораздо сильнее огня. Это лед. Когда наши мечты начинают приносить нам одну боль, все, что нам остается, - это заморозить их где-то на дне души.
Я расправил плечи и поднял руки, словно раскрывая крылья. Пару мгновений мои пальцы покоились в пустоте; потом я ощутил присутствие других.
Маги и колдуны, волхвы и друиды медленно окружали тюрьму Сокорро, и все, что мне оставалось, - это замкнуть круг.
- Несчастный эльф! - воскликнул демон. - Что ты намерен сделать? Запереть меня в ледяной сфере? Это бесполезно - я все равно выберусь оттуда.
Мои руки ощутили прикосновение мороза. Холод покалывал кожу ледяными иглами. Их становилось все больше, пока я не начал чувствовать боль.
Маленькая трещинка пробежала по глади пространства перед моими глазами. Потом вторая, третья; тонкая ледяная паутина вилась и ширилась между мной и фигурой демона.
- Нет смысла оттягивать неизбежное! - закричал он. - Рано или поздно я пробью ледяную сферу.
Я откинул назад голову и закрыл глаза. Звуки далекого пения донеслись до моих ушей. Десятки людей, которых я не видел, которых никогда не встречал, ткали вместе со мной морозную сеть вокруг тюрьмы Сокорро.
- Думаешь, ты победил, эльф? - спросил демон. В голосе его звучал не гнев, а разочарование - разочарование во мне. - Нет, ты проиграл. Несколько лет - и я пробью эту преграду. И все это время вы будете не радоваться победе, а дрожать от страха, не зная, когда я приду. Разве это не глупо, эльф?

Предыдущая страница 5 Следующая страница


Маятник судьбы 6

Пение стихло. Огромная ледяная сфера выросла в сердце пустыни, и даже раскаленное солнце было не в силах ее растопить. Толстый слой льда окутал тюрьму Сокорро со всех сторон - и высоко в небе, куда не доставал взор, и глубоко под землей.
Сфера была прозрачной, но она уже начинала покрываться изнутри белыми разводами инея, и я знал, что скоро убежище демона надолго скроется от человеческих глаз.
- Это как больной зуб, эльф, - произнес монстр. - Ты должен был вырвать его сейчас, раз и навсегда. И ты мог это сделать. А вместо этого предпочел несколько лет наслаждаться болью.
- Боль - одно из немногих чувств, которое не лжет, - сказал я.
Белые облака вспыхивали и разрастались в толще ледяной сферы. Я уже почти не мог различить за ее стенами демона тюрьмы Сокорро.
- Рад, что ты так считаешь, - произнес монстр. - Боли у тебя впереди очень много. Ты еще вернешься сюда.
Я знал, что он прав.

5

- Пришлет он мне счет, - процедила Франсуаз, - как же. А кто его просил падать в бассейн?
Маленькая опрятная пикси с удивлением обернулась, смотря нам вслед, но Франсуаз продолжала бубнить себе под нос, не обращая внимания на окружающих.
- Следовало врезать ему по седалищу как следует. Пусть бы провалился внутрь портала. Поплескался бы в астрале, глядишь, и голову бы от глупостей выполоскал.
Наше расставание с сэром Томасом не было дружеским, и не по моей вине.
Чартуотер чинно пожал мне руку, всем своим видом давая понять - ему приятно общаться с умным и благородным эльфом. А всяких разных демонесс, которым место не среди образованных людей, а на оркской гладиаторской арене, он и в упор не видит.
Не знаю, почему, но Франсуаз это не понравилось.
Возможно, общение со мной создает у нее комплекс неполноценности.
Бедняжка!
Она пару раз пыталась встрять в разговор, но сэр Томас недаром избран главой Анклава нежити и занимает эту должность вот уже тысяч пятнадцать лет.
Он не прерывал Франсуаз, не обжигал девушку взглядом - холодным или пламенным, не отказывался смотреть в ее сторону. Он даже не игнорировал демонессу.
Он просто не допускал ее в свой мир, и это было гораздо обиднее.
Если вы хотите узнать, в чем разница между первым и вторым, приезжайте в кафедрал Анклава во второй четверг месяца (тогда сэр Томас устраивает встречи с общественностью) и начните задавать ему какие-нибудь глупые вопросы.
До нашего отправления в Аспонику еще оставалось несколько часов, и Франсуаз твердо решила провести их в бурчании.
Теперь она вышагивала по улицам церковной столицы и негодовала.
Девушка чувствовала себя так, словно ее отхлестали по лицу мокрой дохлой рыбиной. А раз уж речь зашла о ее мордашке, надо отметить, что крупный синяк под левым глазом со временем, мягко говоря, не исчез.
Несколько раз я пытался обратить на это внимание своей спутницы. Однако это оказалось столь же непростым делом, как запихнуть что-то в работающее сопло реактивного двигателя.
Франсуаз могла только говорить и полностью отключила свою способность слушать. Она кипела так, что своим жаром могла высушить все облака над нашими головами.
Поэтому я оставил свои попытки. А для того чтобы не ловить на себе недоуменные взгляды прохожих, я сделал вид, будто мы с Франсуаз вообще незнакомы.
Я как раз задавался вопросом, не вознамерилась ли моя спутница добраться до Аспоники пешком - чтобы выпустить пар, - и если да, то какого черта я тащусь следом за ней, когда она остановилась и обвиняющим тоном спросила:
- Майкл, почему нигде нет сладких шишек? - Вот, значит, что она искала.
- В столице Церкви не продают сладких шишек, - ответил я. - Это тебе не базар хобгоблинов и не троллий супермаркет.
Я мог отчетливо наблюдать, как девушка наливается злобой. Это чувство рождалось где-то возле талии и темными клубами поднималось к голове демонессы.
- Почему? - спросила она.
- Кардиналам кажется, что сладкие шишки выглядят неприлично.
Франсуаз сглотнула.
- Давно я ангелов не общипывала, - процедила она и, развернувшись на месте, направилась в оказавшуюся поблизости лавку.
Вывеска над магазинчиком гласила: «Торты. Пирожные. Кремы. Слоновий сюрприз».
Круглые столики, низкий потолок, простенькая облицовка. Посетителей было немного, но ели они так быстро и жадно, словно святой отец в исповедальне велел им чревоугодничать во имя искупления других, более тяжких грехов.
Франсуаз промаршировала прямо к витрине и, ткнув пальцем в стекло, спросила:
- С чем этот торт?
Продавщица посмотрела на синяк под глазом девушки, потом перевела взгляд на меня и снова вернулась к синяку. И хихикнула.
Она решила, что это моих рук дело. Это приподняло меня в собственных глазах.
Вторая продавщица подошла к нам и тоже уставилась на синяк Франсуаз. Она подтолкнула локтем первую пирожницу, предлагая потом посудачить вдоволь на наш счет.
- Бисквитные пышки, шоколадный крем, внутри джемовая прослойка.
Раздался звон.
Продавщица отпрянула, и стеклянная витрина обрушилась прямо на стройные ножки моей спутницы.
Не стоило ей так энергично тыкать пальцем.
Пирожница принялась задумчиво слюнить руку.
- Не знаю, захотите ли вы есть с осколками, - сказала она.
У нее явно теплилась надежда, что да.
Франсуаз отступила назад от груды стекла. Будь я пылким влюбленным или хотя бы джентльменом, я должен был бы обнять свою спутницу и заглушить ее огорчение нежными поцелуями.
Я поспешил занять столик.
К счастью, я получил хорошее воспитание.
- Видела, как он ей врезал? - спросила вторая пирожница первую - так громко, что слышно было небось по другую сторону гор Свинфнеблингов.
Могло создаться впечатление, что сцена избиения Франсуаз развернулась прямо на глазах у любопытных кондитерш. Можно было не сомневаться, что они еще долго будут рассказывать об этом случае, каждый раз добавляя все новые и новые подробности.
- А и нечего, - ответила ее товарка таким тоном, что сразу становилось ясно ее отношение к таким эффектным красавицам вообще и к Франсуаз в частности.
- Мог бы и помочь мне, - заметила Франсуаз, плюхаясь рядом со мной.
Девушка надулась, из-под ее роскошных волос стали проглядывать маленькие острые рожки.
Упрек показался мне крайне несправедливым, поскольку все, чем Франсуаз занималась в кондитерской, - это заказывала пирожное и громила витрины. Вряд ли здесь ей требовалась моя помощь.
- Зачем, ежевичка? - сказал я. - Ты и одна успела достаточно натворить.
Франсуаз посмотрела на меня исподлобья, но в этот момент пирожница принесла заказ, и ей пришлось отложить расправу надо мной.
- С вас три динара, - сообщила официантка. - Вы что-нибудь будете, сэр?
- Конечно, - ответил я. - Я буду просто сидеть.
Каламбур оказался для нее слишком тонким и застрял где-то между ушами и мозгом. Девица застыла на пару мгновений, но потом решила не насиловать свою голову и отбыла.
Пока я обменивался с ней репликами, Франсуаз озадаченно ковырялась в своей тарелке.
- Что это? - спросила она.
Следовало понимать так, что между нами наступило краткое перемирие. Теперь было крайне необходимо следить за выражением своего лица.
- Пирожное, - ответил я. - «Радость ангела». Ты же сама его заказала.
Франсуаз зашипела, как умеют только гадюки.
- Я не дура, - отрезала она.
Это заявление требовало серьезного обоснования. Однако я не стал заострять внимания на этом.
- Что это - сверху? - спросила Франсуаз. Я набросил на себя легкую вуаль рассеянности.
- Слоновий сюрприз, - небрежно пояснил я. - Разве ты не чувствуешь специфический запах?
Рот девушки широко распахнулся, но не потому, что она спешила отправить туда «Радость ангела».
- То есть - это навоз? - спросила она. Точнее, она употребила другое слово, но в этих записках я счел за лучшее заменить его.
- Нет, - возразил я. - Это особая приправа. У ангелов странная диета.
Франсуаз продолжала ковыряться в своей тарелке, словно не веря ни своим глазам, ни своему обонянию.
- Многие считают, что ангелы, как языческие боги, питаются амброзией и нектаром, - продолжал я. - Но это ошибка. - Девушка недоуменно взглянула на меня.
- Но почему она, - последовал выпад ложкой в сторону продавщицы, - не сказала мне? О приправе? Я же спрашивала!
Я вспомнил, чему меня учили наставники по фехтованию, и ловко отклонился в сторону, благодаря чему огромная порция «Радости ангела», слетевшая с ложки моей партнерши, упала не на меня, а на белоснежную скатерть.
Сами виноваты - не стоит подавать такое, если не хотите потом возиться со стиркой.
- А ты бы купила? - спросил я.
Франсуаз поняла, что я прав, и это было последней каплей, переполнившей чашу ее терпения. Она медленно встала, намереваясь вернуться к прилавку, однако судьбе, видимо, не было угодно, чтобы сегодня пролилась кровь (а также мозги и внутренности) двух лживых кондитерш.
Судьба эта приняла облик Марата Чис-Гирея, который появился на пороге кондитерской. Читатель уже знаком с этим героем, поэтому я не стану его снова описывать, хотя сейчас, когда асгардский поэт направлялся к нам, он выглядел совершенно иначе.
Это была разница между серьезным, одухотворенным портретом, какой выносят на обложку стихотворного сборника, и живым человеком. Даже поэт не может всю жизнь выглядеть строгим, воспарившим на небеса поэзии, пусть он и проводит там больше времени, чем Франсуаз в спортзале.
Поэтому Чис-Гирей меня немного разочаровал. Я стал обдумывать закон, по которому писатель не должен подходить к своим читателям ближе чем на десять-пятнадцать футов, - чтобы не портить впечатление от своих произведений.
- А вот и вы, друзья мои! - провозгласил он так громко, что вполне могла лопнуть и еще одна витрина. - Я рад, что смог найти вас.
Марат вплыл в кондитерскую, словно вовсе и не переставлял ноги, а парил в воздухе. Был он весь такой добрый и благостный, что при одном только взгляде на него все недовольство Франсуаз мгновенно исчезло.
Не потому, конечно, что ей стало стыдно за охвативший ее приступ гнева. И не оттого, что благостное смирение коснулось ее грязным крылом.
Чис-Гирей был первопричиной ее плохого настроения. Все началось с упоминания о его эссе. Теперь круг замкнулся и туго сжался на шее асгардского поэта.
Несколько человек выходили из кондитерской, и Марат на какое-то время застрял в дверях, упорно пытаясь идти против людского потока.
Это не давало продвинуться с места ни ему, ни встречным, и Чис-Гирей только приветственно махал нам рукой, словно плыл на пароме через широкую реку.
До тех пор пока вокруг не было знакомых, я миндальничал с Франсуаз. Однако перед рандеву поэта с невольной героиней его эссе следовало кое-что сделать.
Я наклонился к девушке и накрыл ее ладонь своей. Кончиками пальцев другой руки я нежно дотронулся до лица демонессы.
Я ощутил прикосновение ее горячей кожи. Сильное тело Франсуаз на долю мгновения напряглось и потом сразу расслабилось. Маленькие быстрые льдинки побежали по моему предплечью, охватили всего целиком. Что-то оборвалось внутри меня и рухнуло - словно я падал в бездну и знал, что буду низвергаться в нее вечность, и боялся, что все же однажды достигну дна и разобьюсь там.
Огромный, пульсирующий шар золотой энергии вспыхнул в недрах моего существа и начал подниматься. Вздох вырвался из уст девушки, ее полуприкрытые веки чуть заметно подрагивали.
На ее прекрасном лице не оставалось ни малейшего следа происшествия, случившегося в зале астрального портала.
Кончик языка демонессы медленно прошелся по ее чувственным губам.
Меня била мелкая дрожь - но не от напряжения, а скорее от тех чувств, которые охватывали меня.
- Чувствую себя растерянным и смущенным, - пробормотал я. - Не знаю почему.
Франсуаз улыбнулась.
- Многие целители и жрецы проводят такие обряды на улицах, на рыночных площадях - везде, где нужна их помощь, - сказала она. - Люди давно к этому привыкли. Просто ты редко это делаешь.
- Чувствую себя так, словно только что занимался любовью на глазах у многотысячной толпы, - сказал я.
По причинам, для меня неясным, Франсуаз решила, что это изысканный комплимент, и улыбнулась еще шире.
- Не знаю, как к этому относиться, - произнес я. - Гордиться тем, что я очень скромен? Или стыдиться, раз во всем мне мерещится только секс?
Франсуаз крайне удивилась. Девушка не видит в последнем ничего дурного. Однако появление Чис-Гирея не дало демонессе углубиться в ее любимую тему.
Надо пояснить, что асгардский поэт не застрял в дверях на несколько часов, как могло бы показаться читателю. Ритуал исцеления длился считанные доли мгновения, а репликами мы обменялись вполголоса, когда Марат уже подходил к нам.
- Сэр Томас подсказал мне, что вы пошли погулять в эту часть города, - пояснил Чис-Гирей, присаживаясь к нашему столику. - Я знаю столицу, как свой жилетный карман, и решил испытать удачу - попробовать вас поискать.
Мне пришло в голову, что я сам никогда не взял бы на себя неблагодарный труд обшаривать город улочку за улочкой даже в поисках человека, который должен мне деньги, а уж чтобы выразить ему благодарность, и подавно.
Наверное, подумал я, мы с Маратом очень разные.
- Не знал, что вам это нравится, - заметил поэт, указывая на «Радость ангела».
Специфический запах последней становился все отчетливее.
- Мне - нет, - поспешно пояснил я. На всякий случай, чтобы отмести возможные подозрения, я еще и показал рукой - место передо мной пустует.
- Ну и отлично. Я рад, что наконец-то смогу отблагодарить вас за свое спасение.
Чис-Гирей развел руками так широко, что непременно задел бы других посетителей, сиди кто-нибудь за соседними столиками.
- Я - поэт, таково мое призвание.
Слово «поэт» он произнес так, как его всегда произносят адепты этого высокого занятия, и никогда - нормальные люди. Он просмаковал звуки «о» и «э», широко раскрывая уста и раздувая щеки, словно были то не звуки, а огромный леденец, который он с превеликим трудом засовывал себе в рот.
- Но сейчас я не могу подобрать слов, чтобы выразить свою благодарность. Наверное, и никто бы не смог.
С этими словами он немного наклонился и панибратски осклабился.
Франсуаз бывает бойка на язык, но Марат выбил ее из колеи, и она машинально взялась за ложку.
- Я не представился вам, но не сочтите это за невежливость. - Поэт рассыпался в любезностях, как свежее ореховое тесто. Девушка отдернула руку, словно обжегшись, и на всякий случай подальше отодвинула от себя тарелку. - Мне показалось, первым делом я должен выразить свою признательность, - пояснил Марат.
Между строк прозвучало: для такого знаменитого человека нет никакой необходимости представляться. Возможно, поэт сам это понял, поэтому поспешил добавить:
- К тому же можно считать, что сэр Чартуотер уже заочно нас познакомил.
Он назвал наши имена и даже умудрился нас не перепутать.
- Не нужно особых благодарностей, - сказал я. - Я совершил то, что сделал бы на моем месте любой другой эльф.
Улыбка Чис-Гирея стала намного шире. Мне стало ясно, что он неправильно понял мои слова, приняв их за простое проявление скромности.
- Мы, эльфы, верим в гармонию мироздания. Все наше общество основано на этом убеждении. Среди прочего, это означает, что всякий добрый поступок должен быть вознагражден.
- Это совершенно справедливо! - Голос поэта прогремел как гром среди ясного неба, если вам еще не надоели убитые напыщенные сравнения. - Нет награды ценнее, чем доброе имя и счастье, которое ты видишь в глазах людей!
Не знаю, была ли это строчка из его прежних стихотворений или же Чис-Гирей сочинил ее прямо на ходу.
- Возможно, - согласился я. - Но мы поступаем иначе. Когда эльф совершает добрый поступок, Высокий совет выплачивает ему денежную премию. Ее сумма зависит от риска, физических затрат и других условий.
Нижняя челюсть Чис-Гирея опустилась. Я не хочу сказать, что он в изумлении раззявил рот - поэтам такое не пристало, однако я мог отчетливо рассмотреть его зубы.
Не то зрелище, о котором я мечтал.
- И это все? - спросил поэт.
- Нет, конечно, - ответил я. - Тот, кто совершил двенадцать благородных поступков, получает эльфийский орден. Это снижает налоговый разряд, а также дает другие льготы. Пятьдесят добрых дел награждаются большим эльфийским орденом - и так далее.
Чис-Гирей захлопнул рот так резко, что чуть не откусил себе язык. Для такой поспешности была веская причина. Он должен был запереть во рту фразу примерно такого содержания: «Но добрый поступок должен быть бескорыстным…»
Однако поэту пришла в голову и другая мудрость - что спасенный должен быть благодарным, и он, по-видимому, все же счел, что она обладает большим весом, чем первая.
Франсуаз пришла мне на помощь, сменив тему:
- Так кто же покушался на вашу жизнь, господин Чис-Гирей?
- Не знаю, - ответил он. - Когда мой народ стенал под гнетом тирана, а я, в меру моих скромных сил, призывал людей бороться за свободу, - в те дни я знал, с какой стороны ждать удара. А теперь… - Он хлопнул себя руками по ляжкам. - Меня ненавидят многие, мисс Дюпон. Аристократы, которые лишились привилегий. Военные, чьим имперским амбициям пришел конец. Даже мои прежние товарищи по борьбе - многие из них осуждают меня за то, что я принял и поддержал реформы нового правительства. Некоторые радикалы считают эти перемены половинчатыми. Но я-то знаю, что во всем нужна мера. - Чис-Гирей тоненько процитировал: - «В меру радуйся удаче, в меру в бедствиях горюй, познавай тот ритм, что в жизни человеческой сокрыт».
- Вот, значит, как! - раздался голос прямо позади него.
Марат обернулся.
Новоприбывшего звали Тадеуш Владек; мы несколько раз встречались в Городе эльфов. Он не занимался ничем особенным. На вопрос о роде занятий обычно отвечал, что принадлежит к богеме, хотя сам довольно смутно представлял, что это означает.
Его лицо с тонкими чертами наверняка казалось красивым многим девушкам. Было в нем, правда, что-то порочное, но Тадеуш явно гордился этим и старался даже усилить подобное впечатление.
Слева на груди у Владека ярко сверкал гордый серебряный символ - полная луна и распахнутые крылья. Это означало, что перед нами вампир. Как правило, они стыдятся своей сущности и скрывают ее - но не Тадеуш.
- Ни на что более не способен, бывший поэт? - продолжал Владек. - Растерял все свои перья? Только на то и годен, чтобы цитировать поэтов прошлого?
Марат Чис-Гирей повернулся на стуле, изогнув свое тело под таким невероятным углом, что трудно было поверить собственным глазам.
Перед моим мысленным взором встала яркая картина.
Я увидел маленькое помещение с низким потолком, люди собрались сюда, чтобы послушать знаменитого поэта своей родины, Марата Чис-Гирея. Вот и он, сидит в середине комнаты; слушатели окружили его, кто на стуле, кто на диванчике, а кто и прямо на полу.
Он читает стихи, немного сгорбившись, глядя на исписанные листы бумаги, и все внимают ему в полном молчании, и кажется, что люди здесь не только думают, но даже и дышат вместе, в унисон.
Но вот чтение закончилось; на несколько мгновений над людьми раскрывает крылья тишина - почтительная и величественная. Отзвуки слов поэта по-прежнему звучат в сердцах его слушателей.
А потом, словно по мановению волшебной палочки, все оживает; люди начинают двигаться, что-то произносить, слышен скрип стульев. Они переговариваются между собой, обращаются к Чис-Гирею, и тот оборачивается, чтобы ответить, все еще держа в руках тексты своих стихотворений.
Это движение было так характерно для Чис-Гирея, и вся сцена ярко встала перед моими глазами. Наверное, поэтому я не успел отреагировать на то, что произошло дальше.
Асгардский поэт уже поднялся на ноги, встав во весь рост перед своим противником. Благодаря широким плечам и пышной романтической шевелюре он выглядел едва ли не вдвое больше Тадеуша.
Однако ярость последнего оказалась так велика, что разница в весовых категориях нимало его не смущала. Да и сам Чис-Гирей, что было достаточно очевидно, не мог назвать себя человеком действия, Поэтому расклад сил оказался явно не в его пользу.
- Вы - жалкий пустозвон, - проговорил молодой человек.
Он успел наградить Марата и другими эпитетами, которые я прослушал.
- Вы давно разучились писать стихи. Нет, о чем это я? Вы никогда не умели их писать! Вся ваша слава - дутая, как и вы сам!
Злость била в голову Тадеушу так сильно, что он даже покачивался. Однако руки его, красивые и не знавшие физической работы, все же не сжимались в кулаки. По всей видимости, он, как и мишень его оскорблений, привык бичевать противника только словесно.
- И вот теперь, - Тадеуш задохнулся от ярости, и ему пришлось перевести дух, - когда даже до вас самого дошло, что как поэт вы ноль, когда вам надоело позориться, таская по журналам никому не нужные вирши, - пожалуйста! - Владек сделал широкий жест рукой, как принято у декламирующих поэтов. - Вы принялись марать свои статейки! В вашей башке давно уже все мозги высохли - и у вас хватает наглости ругать меня? Меня?
В этот момент мне следовало бы повернуться к Франсуаз и назидательно произнести: «Видишь, Франческа, как некрасиво поддаваться гневу!»
За этот благородный поступок я бы, без сомнения, получил особенную награду от Высокого совета эльфов.
Но я не стал делать ничего подобного, решив проявить осмотрительность. Ведь когда на горизонте появится какой-нибудь тип, которому надо дать в челюсть, - не стану же я делать это сам. Так недолго и руки поранить.
Поэтому я счел, что не стоит пытаться переделывать Франсуаз. Она вполне устраивает меня и такая.
- Да что вы понимаете в жизни великих вампиров? - Тадеуш уже кричал. - Вы даже слова этого грамотно не напишете! Мухомор поганый. Чучело облезлое.
В его руках появился журнал, раскрытый на середине и сложенный вдвое, как дубинка. Именно там, очевидно, и было опубликовано злополучное эссе.
Одна из строчек попалась на глаза Тадеушу, и ярость молодого человека всклокотала вновь.
- Назвать меня… Назвать меня…
Бешенство перехватило Тадеушу горло, заставив замолчать. Чис-Гирей воспользовался этим обстоятельством, чтобы промолвить:
- Любой поэт…
И тут Тадеуш его ударил.
Пощечина прозвучала резко, громко, и звук этот был еще более оскорбителен, чем сам удар.

Предыдущая страница 6 Следующая страница


7 Денис Чекалов

Голова Марата дернулась - скорее от неожиданности, а не от силы оплеухи. Он стоял с распахнутым ртом, не способный ни говорить, ни защищаться.
Пару мгновений молодой человек стоял перед своим противником - молча, глядя ему в глаза с ненавистью победителя. Мало кто в такой ситуации удержался бы от едкой фразы или торжествующего замечания. Но Тадеуш понял, что любые слова испортили бы эффектную сцену.
Он развернулся и вышел вон, полный достоинства.
- Вам надо быть осторожнее со своими эссе, господин Чис-Гирей, - заметил я. - Вижу, от них у вас больше врагов, чем от поэм о свободе.
- Майкл, - спросила моя партнерша, когда мы вышли на улицу и направились обратно к собору. - А почему Тадеуш называл Чис-Гирея на «вы»? Вроде бы хотел смешать его с грязью, откуда ж вдруг такая вежливость? - Девушка взяла меня под руку.
- Это чисто мужское отношение к жизни, - объяснил я. - Слишком сложное для женщин. Для Владека Марат - мэтр. Обитатель Парнаса. Вот почему эссе так его задело. К мэтру нельзя обращаться на «ты», даже если собираешься дать ему в рожу. Иначе он уже не будет мэтром и пощечина потеряет свое значение.
- То есть он называл поэта сушеным мухомором из уважения? Ты прав, для меня это слишком сложно.
- Гораздо интересней другое, - заметил я. - Марат Чис-Гирей прекрасно знает, кто на него напал и почему. И у него есть веские причины скрывать правду.
- С чего ты взял? - удивилась девушка.
- Видишь ли, Френки, когда ты спросила его об этом, он дал слишком подробный ответ. Перечислил своих врагов едва ли не по пунктам, а потом залакировал все напыщенной цитатой. Он подготовил это объяснение заранее, отшлифовал, как поэму перед выступлением, - а почему? Он знал, что придется лгать. - Я задумался. - Слава богам, это не наше с тобой дело. А когда вернемся из Аспоники - сможем все выяснить. Если захотим.
Девушка заглянула мне в глаза. Это движение более пристало влюбленной школьнице, и у прекрасной демонессы оно вышло довольно забавным.
- Но тебя беспокоит что-то еще, Майкл? - спросила она.
- Да, Френки, - ответил я не совсем охотно.
Приятно, когда рядом с тобой прекрасная девушка, которая знает и понимает тебя.
Но если она знает тебя слишком хорошо, это уже не так приятно.
- Меня терзают угрызения совести, - сказал я. - Что ты мне посоветуешь?
- А в чем дело?
Мне было неприятно говорить о своей оплошности, и мое лицо непроизвольно нахмурилось.
- Только что я мог помочь человеку, но не сделал этого, Френки. Все моя проклятая эльфийская осторожность. Я не люблю ни во что вмешиваться. Теперь так неудобно.
- Ты про эту пощечину? Если бы Владек не дал Чис-Гирею плюху - я бы его сама угостила. Нечего писать на всех пасквили. Эссеист нашелся.
- Я говорю не про Марата, - досадливо ответил я. - А про Тадеуша. Он хотел публично унизить своего врага. Они в кондитерской. Вокруг столько тортов. К тому же вспомни, чем они украшены. Только представь, как можно опозорить человека. Я должен был предложить это Тадеушу - но нет же, промолчал. А какой шанс упущен!

6

Автомобиль остановился так резко, словно мир кончился и некуда было дальше ехать.
- Что-нибудь случилось, конфетка? - осведомился я. - Мы забыли дома пудреницу?
Мы находились в Аспонике, вернее сказать, она поглотила нас, со всех сторон окружив желтовато-серой пустыней.
Дорога простиралась впереди, такая длинная и пустынная, что выглядела неестественной. Подобное встретишь только в кино; и казалось, стоит мне выйти из машины, сделать пару шагов и протянуть руку, как мои пальцы коснутся раскрашенной декорации.
Ветер исчез, словно он решил, что уже достаточно разравнивал своими ударами эти безжизненные просторы. Рядом с дорогой застыло перекати-поле. Оно едва заметно покачивалось, готовое отправиться в свой бесконечный путь по пустыне, и только ждало чего-то - знака ли? Чьего-то разрешения?
Черная птица замерла на горизонте, и хотя я знал, что это всего лишь пустынный орел, показалось, будто само провидение делает мне знак остановиться.
Франсуаз замерла, ее красивое, сильное тело напряглось, улавливая малейшие вибрации астральной энергии.
- Оно пришло, - чуть слышно прошептала демонесса.
- Оно? - спросил я. - Надеюсь, не налоговая проверка.
Шутку мою никто не оценил, только черная птица нырнула вниз и исчезла. Чья бы судьба ни решилась в этот момент - моя или какого-то несчастного зверька, погибшего в орлиных когтях, - я почти явственно различил, как вдалеке прозвенели траурные колокола.
- Ты слышишь? - спросила Франсуаз.
- Нет, - быстро солгал я. - А что я должен услышать?
Взгляд девушки был устремлен вперед, туда, где небо гнулось под тяжестью человеческих грехов и низвергалось к земле линией горизонта.
- Маятник судьбы, - едва слышно ответила Франсуаз.
Серая нить поднималась над горизонтом, похожая на дым погребального костра. Она рождалась там, где мгновением раньше исчез, ринувшись к земле, пустынный орел.
Тонкой сизой строкой взбиралась она на небо, словно червь, ползущий по краю скалы.
Франсуаз вышла из машины. Ее рука протянулась вперед, роскошные волосы разметались по обнаженным плечам.
- Ты видел орла, который спикировал здесь? - спросила она.
- Да, - ответил я. - С детства люблю животных. Поэтому мне с тобой и не скучно.
- То была душа праведника, - молвила демонесса, - что устремлялась к великим небесам. Но одного греховного помысла оказалось довольно, чтобы она камнем рухнула вниз.
- За что не люблю верховных богов, - заметил я, - так это за то, что у них слишком уж завышенные требования.
Девушка сделала шаг вперед, и пространство вокруг нее начало двигаться. Волны астрала окружили нас - сперва слабые, небольшие, они с каждой долей мгновения становились все сильнее и яростнее.
- Крики падшей души разрывают ткань мироздания, - произнесла демонесса. - Грешник хочет снова воспарить ввысь, к вечному блаженству, к которому был так близок.
Нить, пронзившая далекое небо, темнела и ширилась. И была то не струйка дыма, а трещина в грани макрокосма.
Глаза Франсуаз вспыхнули алым огнем, и разрыв стал стремительно шириться
- Но душа уже вкусила сладость греха, и больше никогда не сможет отказаться от него. Это и есть проклятие.
Хрустальная сфера мироздания разламывалась на две неравные части, чтобы зло стало еще более мерзким, а добро еще более беспомощным.
Небо растворялось перед нами двумя тяжелыми створками. То, что находилось за их пределами, уже не имело названия.
Лишенное цвета и формы, оно выглядело то как студенистая масса, то как туман, а бывали мгновения, когда мне казалось, будто за разверзнувшимися небесами вообще ничего нет.
- Смотри, Майкл, - прошептала Франсуаз. - Это она. Злейший враг демонов. Великая дрема.
- Я вижу только кисель, - возразил я.
- Ты и не можешь увидеть ее. Только демонам дан этот дар и это проклятие. Дрема - великое ничто, пустота, абсолютное бездействие. Здесь находят свой конец гибнущие миры. Это конец всему - и горе той душе, что откажется от боли колеса превращений и возжелает навеки упокоиться в Великой дреме. Пути назад уже нет.
- Что она делает здесь?
- Смотрит. Дрема чувствует - нечто злое должно свершиться под великими небесами. И она жаждет поглотить всех, кто станет жертвой в предстоящей резне. Это огромный вселенский стервятник, Майкл. И теперь она кружит над будущей добычей.
Створки раздвинулись полностью; студенистая масса поднималась все выше, и ее мягкие щупальца начинали стекать в наше мироздание.
- Что становится с падшими душами, которые воспарили к небу, но так и не смогли закончить свой путь? - спросил я. - Они попадают в Дрему?
- Нет… Дрема сама выбирает свои жертвы. Она забирает всех, кто подошел к ней слишком близко. А надломленные праведники исчезают из мироздания навечно, и никто не знает куда.
- Даже демоны?
- Да, - ответила Франсуаз. - Нам это неведомо. Думаю, и богам тоже.
- Пожалуй, никто не знает этого наверняка, - произнес я. - Но эльфы верят, что где-то и нигде находится мир, в котором время встречается с пространством. Именно туда попадают надломленные праведники, и им суждено оставаться там вечно.
- Где он находится?
- Между везде и нигде.
- И каков он?
- Он пуст, только разорванные души мечутся по его просторам. Эльфийские легенды гласят, что люди там испытывают неимоверные муки, по сравнению с которыми даже ад покажется райским садом.
- Что же их держит там?
- Они сами. Им предстоит выбор, который они никогда не сделают. Их душа жаждет окунуться в горячую лаву греха, но они боятся потерять человеческую сущность. Падшие не в силах отказаться ни от первого, ни от второго и в результате не получают ничего.
- И какая судьба их ждет?
- Никакая. Вернее, судьба уже настигла их и заточила в темницу. Вовеки веков будут они испытывать нестерпимые муки. И хотя каждый из них может покинуть Нигде в любую минуту - падшие души выбирают вечную боль, лишь бы не принимать решение.
- Все это правда?
- Не знаю, возможно, всего лишь сказка, которую придумал мой народ. Но эльфы в нее верят; мы думаем, что крики страдающих душ просачиваются сквозь стены великого Нигде и проникают в наш мир. Именно они становятся причиной зла и страданий, которые окружают нас.
Небесные створки начали затворяться, только Великая дрема продолжала пульсировать, втягивая и пряча свои студенистые щупальца.
Я ощутил нестерпимый холод, царивший вокруг:
- Другие же верят, что стоны мучимых праведников и есть та сила, которая движет мироздание.
Черная птица поднялась над горизонтом и скрылась из глаз.

7

Пока сэр Томас и другие мудрецы чесали затылки в столице Церкви, маги в Аспонике не теряли времени даром. Точнее говоря, они обращали время вспять.
Холм, с которого я обозревал ряды фруктовых деревьев, долгие годы был погружен в объятия ледяной сферы. И люди, которых нам предстояло встретить, еще не подозревали, сколь много событий успело произойти, пока они были погружены в магический сон.
Впрочем, мир с тех пор изменился мало, в нем по-прежнему жили злодеи и идеалисты, неудачники и безразличные. В нем по-прежнему правило Зло, притворяясь необходимостью.
Я положил руку на плечо своей партнерши.
- Не скажу, Френки, что это путешествие сделало меня более нервным, чем обычно, - произнес я, указывая на дорогу - но рабочие с фермы не ездят на джипах. И бандитских рож к голове тоже не приклеивают.
- Ты у меня такой чувствительный, игрушка, - протянула девушка. - Но я рада, что ты находишь любой повод, чтобы прикоснуться ко мне.
- Кто это? - спросил я, обращаясь к священнику. Седые брови моего собеседника нахмурились, сойдясь над прозрачными глазами.
- Это Лэндор, - вполголоса ответил он. - И его люди. Они работают на хозяина фермы.
- И занимаются явно не стрижкой газонов, - пробормотал я.
- Вы так и не сказали, кому принадлежит ферма, - напомнила девушка.
- Местному консорциуму, - сказал священник.
- Добрый вечер, святой отец. - произнес человек, шедший впереди остальных.
Он наклонился и развел в сторону руки, балансируя на грани между уважением и издевательством.
- Вы сами видите - мы не заставляем крестьян работать больше, чем положено по контракту.
- Вся работа на сегодня и так выполнена, - ответил священник.
Ни у одного из тех, кто подошел к нам, не было оружия, если не считать короткоствольного револьвера, заткнутого за пояс Лэндора. Но я знал - для того, чтобы держать в страхе мирных людей, лишенных прав и полностью зависящих от работодателя, не всегда нужно оружие.
Остальные бандиты стояли немного поодаль, сложив руки на груди; одни из них, прищурившись, глядели в небо, другие жевали табак и сплевывали на дорожку.
Они чего-то ждали.
Когда перед тобой лежит пачка лотерейных билетов, мало одного предчувствия, чтобы сказать, какой из них выиграет. Но когда шестеро человек, всю жизнь тренировавшие мускулы вместо мозгов, останавливаются рядом в уединенном месте, где на тысячи акров вокруг нет никого, кроме брюквы и апельсинов, да еще начинают при этом смотреть в небо, - тогда никакого предчувствия уже не нужно.
- Любимая, - пробормотал я, - когда будешь их убивать, постарайся не сломать слишком много деревьев.
Лэндор между тем подходил ближе.
Он двигался с осторожностью, с какой мангуст приближается к ядовитой змее, неподвижной, но оттого еще более опасной.
- Разве в этот час вы не предаетесь отдыху? - спросил священник. - В городе?
Слова «бордель» и «пьянство» не были им произнесены, но присутствовали в его вопросе незримо, как смысл в евангельских притчах.
- У нас много работы, святой отец, - сказал Лэндор.
Он не смотрел на священника и ответил только для того, чтобы отмахнуться от чего-то постороннего.
Глаза человека были прикованы к моей партнерше: Франсуаз, в свою очередь, тоже не отрываясь смотрела на него.
В лице Лэндора имелось что-то благородное, как иногда случается у плебеев. Он был высокого роста, хотя немного сутулился; природа наделила его резко очерченными губами, носом с гордой горбинкой и острыми, но в то же время задумчивыми глазами. Кто-то мог бы сказать, что Лэндора портила некоторая полнота, скрадывавшая лепку черепа и выдававшая его простое происхождение, однако человек выглядит так, как ему должно, и никому не дано изменить себя, не исковеркав своей души.
Мне-то это хорошо известно.
Я не мог с уверенностью сказать, что привело сюда Лэндора и его людей - тех, кто должен был следить, чтобы рабочие фермы исправно выполняли свои обязанности, и тех, кто явился в апельсиновую рощу, когда там находились только мы со священником.
Я сомневался, что эти молодцы хотели причинить вред святому отцу, хотя нельзя было исключать, что это именно один из них или даже все вместе пытались устроить пожар в его церкви.
Однако я мог быть уверен в двух вещах: Лэндор приехал сюда со своими людьми, чтобы испортить прекрасный вечер, но теперь его планы изменились.
- Этот сад - не лучшее место для прогулок, - произнес Лэндор.
Такая фраза могла содержать угрозу, но угрозы в ней не было.
В стальных глазах Франсуаз что-то вспыхнуло, что-то неподвластное ей самой.
- Вы хотите сказать, - произнесла она, - что здесь есть более красивые места?
Глаза Лэндора открылись; с людьми такое случается чрезвычайно редко. Названные окнами души, глаза обычно бывают закрытыми даже при распахнутых веках. Люди боятся впустить кого-нибудь внутрь себя, и причин тому много.
Лицо Лэндора тоже изменилось, и изменилось более разительно, чем он захотел бы поверить. Его черты расслабились, взгляд прояснился, он более не пытался выглядеть сильным и властным лидером, и шайка, что стояла сейчас позади него, была теперь так же далеко, как небесные звезды. Обернись он сейчас, наверное, с омерзением отрекся бы от нее
У каждого человека есть несколько масок, и горе тому, кто не умеет вовремя надеть нужную.
Кончики чувственных губ Франсуаз приподнялись. Эго делает ее лицо еще более сексуальным и выглядит как неприкрытое приглашение.
Так бывает, когда девушка собирается распотрошить человека, словно беспомощного цыпленка.
- Я Френки, - сказала она, протягивая Лэндору руку. - А это… - Она небрежно махнула головой в мою сторону, тряхнув роскошными волосами. - Это мой брат Майкл.
Я ощутил прилив нежности к новоявленной сестренке.
Будь мы одни, он выразился бы гораздо активнее.
Франсуаз наступила мне на ногу каблуком и, загадочно улыбаясь Лэндору, сильно надавила, приказывая мне заткнуться.
- Меня зовут Генри, - сказал Лэндор. Он пожал моей партнерше руку, и девушка томно улыбнулась.
- Ты очень занят сейчас, Генри? - спросила она. Он поперхнулся.
- У меня нет дел, - сказал он, - Никаких.
Франсуаз засмеялась негромко.
- Тогда нам надо кое о чем поболтать, Генри, - сказала она. - Только нам двоим.
Лэндору не хватало дыхания.
Он вобрал в себя воздух, но не смог сделать этого быстро; ему пришлось втягивать его потихоньку, словно он питался из капельницы.
- Конечно, - прошептат он.
Я хотел понять, что происходит.
Франсуаз, без сомнения, эффектная девушка и умеет произвести впечатление. Но то, чго испытывал в эти мгновения Лэндор, было гораздо более мощным и разрушительным, чем томление вставшего члена.
Не будь я циником, решил бы, что это любовь.
Пятеро бандитов, почесывавших брюхо под кожаными поясами, тоже были немного удивлены. Их крохотные мозги, разумеется, не могли осознать и доли происходящего, но они явно испытывали разочарование оттого, что им не дали начистить кому-нибудь морду.
Наконец Лэндор отнял свою руку; он все еще не мог оторвать глаз от лица моей партнерши, а его губы начали улыбаться.
От этого он стал выглядеть глупо.
Франсуаз раскрыла ладонь и провела ею перед грудью Лэндора, на расстоянии нескольких дюймов.
Ее губы томно улыбнулись, она прошептала:
- Поспеши, Генри
- Да, - сказал Лэндор.
Он выдохнул эти слова громко, приходя в себя после сладкого сна. Но он хотел как можно скорее вернуться в этот сон. Повернувшись к своим громилам, он хлопнул в ладоши:
- Все едут в город. Я беру один джип.
- Но, мистер Лэндор… - запротестовали они.
- Все, все, - нетерпеливо проговорил он.
В его голосе уже не слышалось властных и жестких ноток, какие, наверное, были свойственны ему обычно. Он не хотел просыпаться.
Люди все еще недовольно ворчали, но неохотно подчинились ему. Понурив головы и тихо переговариваясь, они направились к дороге. Лэндор шел сзади.
Франсуаз повернулась ко мне с веселой самодовольной улыбкой.
- Не делай такое лицо, братишка, - проворковала она, лаская меня там, где вряд ли стоит это делать на глазах у священнослужителя. - Падре, позаботьтесь о моем красивом мальчике. Не давайте ему скучать.
- Френки, - произнес я. - Не сочти меня любопытным.
- Возьми микрофон, бейби, - шепнула она. - Сможешь подслушивать.
С этими словами она крепко сжала правую руку, заставив меня охнуть, и вновь повернулась к Генри Лэндору.
Человек шел между апельсиновых деревьев и никого не видел, кроме моей партнерши.
- Пошли, - сказала она.

8

Франсуаз и Генри Лэндор направились к дороге, где по-прежнему стоял один из джипов.
Во время разговора святой отец сделал самое лучшее, что мог подсказать ему архангел, - притворился деревом.
Сейчас же он тронул меня за рукав:
- Сын мой, возможно, я не все понял в ваших отношениях,
- Их сложно понять, - бросил я, пытаясь изобразить глупую улыбку. - Куда они могли направиться?
- Для того чтобы поговорить наедине - наверно, к лесистому холму. Там почти никого не бывает.
Франсуаз и Генри Лэндор подошли к джипу, стоявшему у обочины дороги. Несколько раз Лэндор пытался дотронуться до моей партнерши, но всякий раз нерешительность мешала ему.
На губах девушки появилась легкая насмешливая улыбка. Генри Лэндор был не из тех, кто робок с женщинами, и ему, я уверен, уже не раз доводилось убеждаться, что он пользуется популярностью среди местных красоток.
Но то, что он испытывал сейчас, было иным.
Совершенно иным.
- Вы хотите последовать за ними? - спросил священник с некоторой опаской.
По всей видимости, он боялся, что я собираюсь отвернуть Генри Лэндору голову.
Честно говоря, так было бы лучше для всех.
- Разумеется, - ответил я.
- Для чего?

Предыдущая страница 7 Следующая страница


Маятник судьбы 8

- Можете думать, что я вуайерист.
Человек сидел за рулем автомобиля, надвинув на глаза потемневшую от пота широкополую шляпу. Он щурился, как привык делать это всегда, и хмуро жевал травинку.
- Я же сказал, чтобы нас оставили одних, - сказал Лэндор.
В его голосе была резкость, но он постарался скрыть ее, не желая показывать девушке, какие чувства испытывает.
Ярость и унижение.
Человек за рулем прикусил травинку, отчего она встала в его зубах почти вертикально.
- Вы знаете, что я не могу этого сделать, сеньор, - флегматично произнес он.
В голове Лэндора что-то взорвалось.
Кровь прилила к его мозгу так сильно, что в глазах помутилось. На мгновение он потерял контроль над собой и едва не упал.
Франсуаз уперлась правой ногой в подножку джипа и скрестила пальцы на обнаженном колене.
- Не разочаровывай меня, Генри, - бросила она.
- Что за тип этот Генри Лэндор? - произнес я. Священник ответил:
- Его родители были бедны. Он ходил в приходскую школу и проявил большое усердие.
- Чтобы стать вышибалой?
- Он не вышибала, - сказал священник.
- Кто же? - спросил я.
- Он пленник.
- Извини, Френки, - сказал Генри Лэндор. На этот раз он все же дотронулся до ее горячего плеча; страх потерять ее заставил его преодолеть нерешительность.
- Я скажу пару слов моему шоферу.
На лице девушки появилась жесткая усмешка.
- Поторопись, Генри, - сказала она.
Человек с травинкой в зубах вылез из джипа.
- Ну же, - поторопил его Лэндор.
Они отошли на несколько шагов; спутник Лэндора оставался невозмутимым.
- Ты должен оставить меня наедине с ней, - зло прошептал Лэндор. - Я приказываю тебе.
- Только комендант Илора отдает мне приказы, - негромко отвечал человек. - Те приказы, которым я подчиняюсь.
Лэндор быстро обернулся; Франсуаз стояла, сложив руки на груди, и скучала.
- Мне нужно поговорить с ней, - произнес он. - Я должен это сделать.
- Отец Лэндора был вампиром, - произнес священник. - Он убил троих человек прежде, чем излечился от пристрастия к крови. Его мать была обычной.
- И что? - спросил я.
- Лэндор получил дар, - сказал мой собеседник. - Он встречается очень редко, и только у полукровок.
- Лэндор чувствует других вампиров? - спросил я.
- Он чувствует всех, - отвечал священник. - Вампиров, демонов, оборотней на расстоянии тысяч миль. Только очень сильные демоны имеют такую власть. Вот почему он незаменим для коменданта Илоры.
- Идеальный глаз большого брата?
- Да. Эти люди появились здесь, потому что Лэндор почувствовал вашу спутницу.
- А она почувствовала его… Лэндору позволяют играть роль лидера, но на самом деле эти люди стерегут его?
Священник кивнул:
- Лэндор всегда добровольно помогал коменданту. Взамен он получал богатую, беззаботную жизнь, но это для него не главное.
- Что же главное?
- То, что Лэндор может считать уважением.
- Но однажды он поймет, что это не то уважение, которого он хочет?
- И в этот же день он осознает себя пленником.
Человек с травинкой в зубах надвинул шляпу еще глубже на лоб.
- Вы - слишком важный человек, мистер Лэндор, чтобы оставлять вас, - сказал он. - Это и есть моя работа.
Генри Лэндор прикусил нижнюю губу. Он тяжело дышал, по всей видимости, он хотел сказать еще что-то, но не решился.
Лэндор развернулся и подошел к машине.
- Этот человек отвезет нас, - сказал он. - На лесистый холм.
Франсуаз странно посмотрела на Лэндора, после чего уселась за заднее сиденье и на протяжении всего пути не проронила ни слова.
- Это и есть твой холм? - спросила Франсуаз с легкой насмешкой.
Генри Лэндор вышел из джипа и сделал широкий жест рукой.
- Это он, - сказал он почти смущенно.
- Неплох. - Девушка усмехнулась и выпрыгнула на дорогу. - И предупреждаю тебя сразу, Генри. Я могу кое-что для тебя сделать, но я не стану с тобой трахаться. Ты понял?
- Я понял, - сказал он.
- Вот и хорошо.
Франсуаз бросила взгляд на человека, все еще сидевшего за рулем.
- Иди-ка на свой холм, Генри, - приказала она. - А я пока побеседую с твоим молчаливым приятелем.
Генри Лэндор сделал несколько шагов, все еще глядя на мою партнершу, потом нерешительно махнул ей рукой, повернулся и зашагал по склону.
Франсуаз сверху вниз посмотрела на человека за рулем джипа.
- Вижу, ты крепко пустил здесь корни, - сказала она. - Мне нужна машина. И знаешь что - она нужна мне без тебя. - Человек за рулем прикусил травинку.
- Жаль, леди, - сказал он. - Я должен следить за мистером Лэндором.
- Мне тоже жаль, - проговорила девушка.
Она наклонилась над человеком и заглянула ему в глаза.
- Ты уже помолился? - спросила она.
- Да, - ответил он.
- Вот и умница. Будет немного больно, - сказала она. - Но совсем недолго.
Франсуаз вынула из волос длинную шпильку и разогнула ее. Человек взглянул на нее с удивлением.
Она вонзила острый конец шпильки в левое ухо мужчины. Острая спица вошла в его голову, пробив мозг.
- Ангелы ждут тебя, - сказала девушка. - Постарайся им не дерзить.
Франсуаз распахнула дверцу, позволив безжизненному телу вывалиться на дорогу. Потом легко толкнула его носком сапожка, и человек покатился вниз по склону.
- Он мог бы стать хорошим клоуном в цирке, - пробормотала она.

9

Генри Лэндор сидел на траве, поджав к себе ноги и обхватив их руками. Он не слышал шагов Франсуаз и поднял глаза, только когда увидел перед собой ее стройные ноги.
- Твой приятель ушел, - сообщила девушка, усаживаясь рядом с ним на траву.
- Ты уверена? - спросил он. Она засмеялась:
- О, да.
- Как знаешь, - ответил Лэндор.
Франсуаз взяла его за руку и заглянула в глаза.
- Ты сомневаешься в себе или во мне? - спросила она. Он сказал:
- Я хочу тебя. - Она засмеялась:
- Нет. Ты, конечно, симпатичный мальчонка, но отношения у нас будут чисто деловыми. Повторить это еще раз или кастрировать тебя, чтобы не питал иллюзий?
- Но почему? - спросил Лэндор. - Я знаю, что демоны совокупляются с людьми.
- Я ни с кем не совокупляюсь, - сказала девушка. - Я занимаюсь любовью. Тебе еще долго изучать разницу. Итак, ты что-то хотел мне сказать?
- Ты - демон, - произнес он.
Красавица довольно засмеялась:
- Ты сомневаешься? - Человек замешкался.
- Я никогда не видел демонов, - наконец сказал он.
- Тогда я тебе докажу.
Франсуаз глубоко вдохнула, ее грудь высоко поднялась.
Генри Лэндор закричал от боли. Что-то холодное и жестокое вонзилось ему в сердце, пропарывая его насквозь.
Он потерял сознание.
Когда Лэндор спустя пару секунд пришел в себя, то обнаружил, что лежит на траве лицом вверх.
- Что это было? - спросил он.
- Я пробила твою душу, - улыбнулась девушка. - Не волнуйся - через несколько минут следа от этого не останется.
- Боже, - пробормотал Лэндор, становясь на колени не в силах подняться.
- Не лучшее начало, когда говоришь с демоном, - улыбнулась Франсуаз. - Генри, самое время начать.
Он обхватил голову руками и застонал.
- Я не могу так больше, - глухо произнес он.
- Хорошо, - ободряюще произнесла девушка. - Это уже очень хорошо. Продолжай.
- Я так хорошо начал, - проговорил он. - Я получил образование. Я мог бы найти работу. Хорошую работу. Вместо этого я стал цепной собакой. И я не знаю, как это изменить.
- Ты хочешь? - спросила девушка.
- Да.
- Тогда ты это сделаешь.

10

Франсуаз уселась на меня.
- Я почти уснул, - пробормотал я, нащупывая подушку.
В отеле подушки оказались очень плоскими, и мне пришлось подкладывать под голову сразу две. Но они все время расползались, и это оказалось неудобно.
- Ты животное, Майкл, - сообщила девушка, снимая с себя блузку. - Ты мог хотя бы сделать вид, что ревнуешь.
- Если бы я ревновал ко всем неудачникам, которым ты пытаешься исправить судьбу, - зевнул я, - я бы все равно перестал в начале второй сотни.
- Этот парень запутался, - сказала Франсуаз, пробегая кончиками пальцев по своей груди. - И он заслуживает помощи.
Я обнаружил вторую подушку и подложил ее себе под голову.
- Этот парень втянет нас в неприятности, - сказал я. - Мы вполне можем без него обойтись. А предсказание? Кому оно нужно!
Франсуаз выпрямилась.
- Но тогда Генри Лэндор пострадает, - сказала она. - Он еще больше несчастен, чем те, кто томится в тюрьме Сокорро. Этот парнишка - такой же пленник. Только в душе. Освободить невольника просто - достаточно сбить с его рук цепи. Но когда оковы сжимают человеческое сердце, сбить их не так легко.
Франсуаз посмотрела мне в глаза. Взгляд у нее был странный, какой бывает в тех редких случаях, когда ей приходится о чем-то меня просить.
- Ну что? - спросил я. Демонесса присела передо мной.
- Ритуал произойдет завтра, - сказала она. - И мне придется в нем участвовать. Лэндор силен, но неопытен. Он может потеряться в облаках астрала. Погибнуть или даже потерять рассудок.
- А ты?
- Я демон, для меня опасность не так велика. Однако… - Девушка помолчала, рассматривая свои колени. - Ты конечно же прав - мы не можем доверять Лэндору. Да и в любом случае, может случиться всякое… Необходимо, чтобы мое сознание очистилось перед ритуалом. Ты поможешь мне?

- С одним условием.
- Да?
- Сегодня мы поиграем в драконника.
Девушка тряхнула волосами:
- Будь серьезным.
- Я не могу быть серьезным, когда мне задают глупые вопросы. Я не скажу, что не сплю по ночам, терзаемый любовью к тебе, но, если тебе нужна помощь, ты не должна спрашивать, соглашусь ли я ее оказать.
Девушка посмотрела на меня исподлобья.
- Это будет опасно, - сказала она.
- Мыться в ванной тоже рискованно. Может, хватит глупостей? Говори, что я должен делать. Будем чистить твое сознание? Я схожу за вантузом.
Франсуаз нахохлилась, как маленький зверек:
- Все очень просто. Я возьму тебя за руки, и мы посидим немного. Больше от тебя ничего не требуется,
Я протянул вперед обе ладони. Девушка коснулась их и быстро отдернула руки.
- И еще одно. Когда мы будем едины, ты можешь… Ты можешь увидеть какие-то образы. Сцены. События. Не обращай на них внимания. Ладно? И не пытайся вмешаться. Ты - просто зритель.
- Хорошо.
Наши руки встретились. Я ощутил тепло ее тела. Пламенная река заструилась между нами, соединяя нас. Это был огонь, но он не жег, не причинял боли, не разрушал.
Раскаленная лава преисподней обволакивала меня изнутри, наполняя силой и чувством удовольствия, словно юношеская влюбленность, усиленная во много крат.
Рот девушки был полуоткрыт, мои глаза распахнулись, и я увидел новый для себя мир.
Подземное царство находится глубоко под землей, где никогда не светит солнце. Здесь живут удивительные волшебные создания. Обычные люди почти ничего не знают о них, а то, что им все-таки известно, почитают за сказки.
Не стоит думать, что оно погружено в вечный мрак. Да, солнечные лучи не проникают сквозь земную кору. Но там, в глубине, есть много других источников света. Раскаленная лава озаряет просторные пещеры, а яркие кристаллы служат фонарями в запутанных коридорах.
Многие народы населяют подземное царство, но самыми могущественными из них являются демоны. Есть злые демоны, но большинство из них добрые. Их головы украшены причудливыми рогами, а за спиной у демонов крылья, позволяющие им летать.
Где же летать под землей? Подземное царство обширно; находясь там, начинаешь забывать, что над твоей головой толща земли, и далекие своды пещер кажутся небесным сводом.
Много народов живет там, и каждый не похож на другой. Но есть все же нечто объединяющее их. Жители подземного мира не хотят, чтобы люди узнали об их существовании. Они считают, что человек нарушит мирное течение их жизни.
Вот почему старейшина демонов очень встревожился, когда узнал, что один из юных чертенят решил покинуть подземелье и отправиться странствовать в верхний мир.
- Молодежь совсем отбилась от лап, - ворчливо сказал старейшина своему помощнику. - Ладно бы они просто выглядывали на поверхность да таскали у людей мелкие предметы. Кто из нас не шалил в детстве.
Его помощник тем временем быстро водил по пергаменту острым кончиком хвоста. Таким образом он записывал мудрые мысли своего патрона.
- Но переселиться в верхний мир надолго - это совершенно неслыханно, - продолжал старейшина. - Нам необходимо найти этого юного оболтуса и объяснить ему, как должен поступать настоящий демон.
Его помощник быстро собрал необходимые свитки, перевязал каждый голубой ленточкой, и вскоре они были готовы отправиться в путь. Пролетая над потоками лавы, демон качал головой и приговаривал:
- Ты только взгляни на все это великолепие. Как может кто-то захотеть покинуть подземное царство?
Они нашли юного чертенка в лавке архивариуса. Старый книжник как раз показывал древние тома, рассказывающие о верхнем мире. Старейшина демонов сложил за спиной огромные крылья и напустил на себя покровительственный вид.
Нарушителем спокойствия оказалась девушка. Ее изогнутые рожки были такие маленькие, что терялись в густой копне волос.
- Дитя мое, - заговорил старейшина, - мне стало известно, что ты поверила древним сказкам про людей и захотела посмотреть на них. Но ведь это только легенды. Все знают, что людей не существует. Это мифические существа, такие же, как кентавры и оборотни.
Старейшина знал, что говорит неправду. Но он полагал, что это самый простой путь, чтобы вернуть заблудшую овечку на истинный путь.
Девушка-демон потупила глаза. Она понимала, что поступает нехорошо, но не собиралась отступать.
- Оборотни существуют, - упрямо сказала она. Старейшина покачал головой, увенчанной тяжелыми витыми рогами.
- Вот такова сегодняшняя молодежь, - посетовал он. - Они перечат старшим. И даже не видят в этом ничего зазорного. Дитя мое, даже если эти люди, или как их там называют, и существуют взаправду…
Как ни был мудр был старейшина, даже он не заметил, как что-то изменилось. Его внимание было приковано к непослушной девушке, и он не заметил, как в глубине пещер появились странные тени. Тени эти были живыми, они подбирались все ближе.
- … то что хорошего ты сможешь найти в их мире? - продолжал мудрый демон, - Прежде всего, там свежий воздух. Что может быть отвратительнее свежего воздуха? И потом, свет. В верхнем мире он льется только сверху. Разве это не глупо? Ведь у нас, здесь, светятся и земля, и стены. Подумай о том, что за чудесное царство ты собралась покинуть. Что может быть прекраснее, чем подземный лишайник. Как прекрасны гнилушки в пору их цветения. А запах серы?
Старейшина выжидательно посмотрел на девушку-демона. Он не сомневался, что уж упоминание о сере наверняка заставит ее понять, какую серьезную ошибку она чуть было не совершила.
Но он обманулся в своих ожиданиях.
- Я хочу посмотреть на верхний мир, - упрямо сказала девушка.
Мудрый демон начал терять терпение.
- Хочешь смотреть - здесь полно книжек с картинками, - сказал он. - Нет, дитя мое. Ты хочешь жить среди людей, жить их жизнью. Но для демона это немыслимо. Ты потеряешь большую часть своих способностей. Так, на поверхности ты не сможешь летать. И все это ради чего?
- Замолчи, старейшина, - раздался позади него тихий голос.
Как ни был он тих, звучавшая в нем угроза была столь явственна, что даже любопытный архивариус поспешил захлопнуть двери своей лавки.
Мудрый демон обернулся и увидел три странных существа, появившиеся словно из ниоткуда. Они были серого цвета, а их очертания постоянно менялись. Неподвижными были только черные глаза, лишенные зрачков.
- Порождения Великой дремы! - гневно воскликнул старейшина. - Убирайтесь прочь - вам не место в моем царстве!
- Это так, - ответил главный плесневик. - Но не тогда, когда кто-то из твоих подданных решает оставить тебя.
Отвратительные существа стали подходить ближе. Они не переступали ногами, а перетекали подобно каплям.
- Подземное царство живет по своим законам, - прошелестел плесневик. - И мы здесь для того, чтобы следить за этим. Этот юный чертенок не хочет быть демоном. Значит, ей действительно здесь не место.
Существо простерло вперед лапы, и из них стали вырастать длинные веревки.
- Отступник проведет свою жизнь среди нас, в мире плесени. Навсегда прикованный к сталактиту.
Помощник старейшины в ужасе затрепыхал крылами. Он знал, насколько злобны порождения плесени. Эти серые существа ненавидели все живое. К счастью, они не имели власти в подземном мире. Но все менялось, когда кто-нибудь нарушал его неписаные законы. Тогда плесневики могли схватить отступника и навсегда утащить его в свои норы.

Предыдущая страница 8 Следующая страница


9 Денис Чекалов

- Еще не поздно, - верещал он, дергая юную демоницу за руку. - Откажись от своего глупого решения. Отступи, и мы сможем защитить тебя.
- Тишина! - прогремел старейшина, Он воздел лапу, и столб огня вырос между ними и уродливыми плесневиками. Серые существа отшатнулись.
- Если кто-то решил взглянуть на верхний мир, это еще не значит, что он перестал быть одним из нас, - грозно произнес мудрый демон. - Я облечен властью править в своем царстве. Я не только не запрещаю юной демонице отправиться в мир людей, но и даю ей свое благословение.
Злобно визжа и корча рожи, плесневики попрятались в щели, а потом и вовсе уползли.
- Отправляйся, куда ведет тебя сердце, дитя мое, - произнес старейшина, и в его голосе больше не было прежней суровости. - И помни, что здесь - твой дом, здесь всегда будут ждать твоего возвращения.
- Но я не понимаю, - заволновался его помощник, когда они остались одни. - Как вы могли позволить ей уйти? Что станет с устоями нашего царства? И в самом деле, как можно променять этот чудесный запах серы на свежий воздух?
- Молодежь имеет право выбирать свой путь, - задумчиво произнес старейшина. - Но ты прав - их выбор мне воистину непонятен. А теперь пошли, друг мой. Мы еще успеем посмотреть, как распускаются цветки первых в этом году гнилушек.
Тело Франсуаз содрогнулось, глаза прекрасной демонессы открылись.
- Это все, - сказала она. - Я готова. - Девушка не отпускала моих рук.
- Майкл, - медленно сказала она. - Я предупреждала тебя… Про образы, живущие в моем сознании. Ты… - Она пыталась подобрать слова. - Ты что-нибудь видел?
- Нет, - солгал я.
Франсуаз вздохнула.
Она попыталась скрыть свое облегчение, с места взяв бодрый, веселый тон, но подготовка к ритуалу слишком утомила девушку, и она не смогла меня обмануть.
- Пойдем ужинать? - спросила она.
- Да, - кивнул я. - Помни - ты должна мне дракончика.

11

- Как поживает наш новый друг мистер Лэндор?
В голосе сэра Томаса было столько жизнерадостности, что ее хватило бы на освещение всей тундры в течение полярной ночи.
Чартуотер прекрасно понимал - мне нечего ему ответить. Для того чтобы предсказать поведение Генри, надо было быть прорицателем. А провидцем в нашей компании являлся именно он.
Однако сэру Томасу очень хотелось услышать хорошие новости. Наверное, в глубине души он надеялся, что именно их я ему и сообщу, если только удастся зажечь меня оптимизмом.
Эльфы стараются никогда не огорчать своих собеседников, поэтому я не стал делиться с Чартуотером своими сомнениями. Я ответил просто:
- Он спит.
Сэр Томас довольно крякнул, хотя довольным явно не выглядел.
Он критически посмотрел на меня, словно раздумывал, не дам ли я ему более обнадеживающий ответ, если повторить вопрос еще раз.
Поняв, что шансов на это мало, он нерешительно покрутился на месте, словно пытаясь ввинтиться в землю, и с печальной миной отбыл на другую сторону веранды.
Возрадовавшись вновь обретенной свободе, я подошел к перилам.
Солнце пряталось за далекими горами. Кактусы отбрасывали длинные черные тени на грязную поверхность пустыни. Поднялся легкий ветер, но он был сухим и вместо прохлады приносил только колючую пыль.
- Хорошее место, - заметила Франсуаз.
Я не понял, шутит она или в самом деле так думает.
Девушка подошла ко мне сзади. Я не обернулся.
- Это ранчо долгое время пустовало, - сказал я. - Великая Церковь сняла его, чтобы присматривать за тюрьмой Сокорро. - И задал вопрос, на который сам только что не смог ответить: - Как там твой друг Генри?
- Он готов к ритуалу.
В голосе Франсуаз не было ни тени сомнения.
- Да? - спросил я.
- Да.
- А мы можем ему верить?
- Нет.
- Тогда что мы станем делать?
- Проведем ритуал.
Это был бессмысленный разговор - один из тех, которые люди ведут, когда не уверены в чем-то, но боятся признаться.
В такие минуты я жалею, что вернулся живым после Лернейской кампании, а не гнию где-нибудь в болоте, окруженный смеющимися кикиморами.
Опасность, ответственность, приближение чего-то большого - и полная неспособность повлиять на ход происходящих событий.
Это страшно.
По крайней мере для меня.
- Смотри, Майкл, - произнесла Франсуаз. - Вон там. Монахи.
Шесть человек стояли в дальнем конце веранды. Их головы были покрыты серыми капюшонами, лиц не было видно.
Вернее, их не было вообще.
- Это обязательно? - спросил я. - От этих ребят у меня мороз по коже. Видишь, даже сэр Томас не жаждет с ними поручкаться.
- Ритуал, который предстоит Лэндору, слишком сложен.
- Скажи лучше - слишком опасен.
- И это тоже. Люди, солнце, ветер, даже камни - все будет его отвлекать. Поэтому нужна полная тишина. Проклятые монахи будут за него молиться.
- А кто станет молиться за тебя?
- Ты.
- Я умоляю. Я даже не знаю, как зовут хотя бы одного из верховных богов.
Я был готов продолжить разговор.
Эта тема обещала быть столь же бессодержательной, как и предыдущая, а потому позволяла забыть на время о том, чему суждено было случиться.
Или притвориться, что забыл.
Однако новое событие заставило нас выбросить из головы небесных богов, ибо были они далеко, если вообще существовали. То же, что появилось на небосклоне, было вполне реальным, и оно приближалось к нам.

12

Тот, кто никогда не видел летающего корабля гномов, вряд ли может представить себе это прекрасное зрелище.
Вообразите парусник - изящный, стремительный, скользящий по небу высоко над вашей головой. Он настолько легок, что кажется невесомым. Ни двигателя, ни генератора нет на борту летающего корабля. Единственная сила, которая приводит его в движение, - волшебство.
Я часто видел это творение гномов, но подобное зрелище никогда не надоедает.
Пока парусник скользит по небу, приближаясь к ранчо Великой Церкви, стоит описать тех, кто стоит на его борту.
Капитана корабля звали Курт Тидволл. Это был высокий лизардмен, настолько крупный, что достигал плеча обычного человека.
Его голову украшал добрый десяток шрамов. Видны из них были только три или четыре, самые глубокие. Мягкая кожа, нарастающая под проломленной чешуей, почти полностью скрадывала остальные.
Розовый язык свободно вываливался из полуоткрытой пасти.
Несмотря на то что Курт Тидволл был капитаном «Сантариса» - а именно так назывался корабль, - распоряжался здесь все же не он.
Невысокий мужчина, стоявший, скрестив руки на груди и приложив пальцы одной из них к подбородку, был истинным хозяином и корабля, и всей команды.
Темная борода, кое-где уже начинающая седеть, раскрывалась широким веером под его подбородком. На поясе не виднелось оружия, и лишь в неподвижных руках было нечто злое.
Он пользовался очень дурной репутацией, этот человек, но в тех кругах, в которых он вращался, дурная слава признавалась наилучшей.
Тем временем «Сантарис» приближался к ранчо на всех парусах. Люди, стоявшие на веранде, не могли оторвать от него взор. И только проклятые монахи, закрытые серыми балахонами, оставались безучастны ко всему вокруг.
Летающий корабль начал снижаться. Ветер усиливался, раздувая белоснежные паруса.
- Дешевый выпендреж, - пробормотала Франсуаз с глубокой неприязнью. - Мог бы просто на машине приехать. Что это за придурок?
Моя партнерша сама любит покрасоваться. И эффектное прибытие незнакомца не могло не вызвать у демонессы негодования.
Я сразу понял, что Франсуаз вряд ли подружится с нашим гостем. Впрочем, меня это мало волновало.
Корабль приземлился; он глубоко зарылся носом в песок, словно причалил к берегу и в этот момент весь океан высох вокруг него.
Это выглядело великолепно, и Франсуаз взбесилась еще сильнее.
Человек с черной бородой спустился на землю по веревочной лестнице. Конечно, можно сделать люк на уровне земли, но разве тогда это был бы парусник?
- Позволь представить тебе, Френки, - произнес я. - Дон Октавио Карго. Самый влиятельный из местных наркобаронов и мой школьный товарищ.
- Майкл, добрый мой друг! - воскликнул бородач, подходя ко мне. - Сколько же мы не виделись? Знаю, что много!
Он обнял меня и похлопал по спине так энергично, что я поздравил себя с тем, что не успел позавтракать. Обычно я не выношу даже рукопожатий, однако объятия были частью школьного ритуала, и мне даже в голову не пришло уклониться от такого приветствия.
Карго относился к моим школьным годам, и я вел себя с ним так, как предписывали тогдашние правила.
- Я мог бы солгать, сказав, что прилетел сюда ради встречи с тобой, друг мой! - воскликнул Октавио. - Но, по правде говоря, меня очень интересует тот ритуал, который намерена провести здесь Великая Церковь. Однако я был очень, очень рад, когда узнал, что ты тоже будешь здесь! Постой-ка…
Вся эта сцена произвела на Франсуаз крайне скверное впечатление. Мало того что Карго прибыл, как паладин на белом коне, и затмил своим эффектным появлением красоту демонессы - так он еще смел узурпировать все права на меня.
Любая девушка никого не ненавидит так сильно, как друзей своего парня.
И хотя Октавио, разумеется, другом мне не был - мы с ним даже не виделись неведомо сколько, - однако он дал Франсуаз повод так думать, чем моментально превратил себя в ее злейшего врага.
Вот почему девушка сразу же отошла от нас и стушевалась. Ей необходимо было спокойно побеситься, прежде чем перейти в сокрушительное наступление.
Если у читателя создалось впечатление, что я преувеличиваю вздорность характера Франсуаз или же что такое поведение свойственно только демонам, то он ошибается.
Женщины все такие, и они сами это отлично знают. Только не признаются.
Однако как бы Франсуаз ни пыталась прятаться в тени, Октавио Карго был не из тех, чей взгляд может упустить красивую девушку. Да и, к слову, прятаться на открытой веранде было особо негде.
- Кто эта писаная красавица, Майкл?! - воскликнул Карго. - И почему ты до сих пор скрывал ее от меня?
Я мог бы ответить, что он как-никак не мои родители и мне не с чего было знакомить его с Франсуаз. Впрочем, его реакция в любом случае оказалась бы намного лучше.
- Это Франсуаз Дюпон, - ответил я. - Мой демон.
- Твой - кто? - спросил Октавио.
Не то чтобы он никогда не слышал о демонах, но красота девушки настолько заворожила его, что он, поди, и имя-то не запомнил.
- Сеньор Октавио!
Это подошел сэр Томас; на его лице было намазано столько доброжелательности, что хватило бы на добрую сотню бутербродов.
Кардиналы всегда любят богачей, ведь как иначе покупать золотые кресты и шелковые ризы. И не важно, каким путем получено богатство, - можно отпустить любой грех в обмен на хорошее пожертвование.
На широком лице Октавио отразилась легкая досада. Он предпочел бы остаться и попорхать вокруг Франсуаз радужным мотыльком. Но Карго не возглавлял бы крупнейший в Аспонике наркокартель, если бы не умел разделять работу и удовольствия.
- Прошу прощения, свет моих очей, - галантно произнес он и поклонился так низко, что ему на спину вполне можно было бы поставить поднос с чашками. - Дела зовут меня. Уверен, мы еще увидимся. Майкл! Нам многое надо вспомнить.
Пальцы сэра Томаса уже ненавязчиво легли на рукав Карго, а хватка у Чартуотера была столь же мертвой, как у голодного осьминога. Ему уже не терпелось отвести Октавио в сторону и обсудить накопившиеся дела.
Наркобарон сделал в нашу сторону прощальный жест рукой, и сэр Томас уволок его прочь, как гиена утаскивает обглоданный грифами скелет.
- Если это преступник, - произнесла Франсуаз в тщетной попытке пристыдить меня, - то что он здесь делает?
- Сэр Томас как-то сказал, будто заморозить тюрьму Сокорро было легко. Он сильно преувеличил. Но даже он не смог бы утверждать, что это дешево. Работа магов и некромантов требует денег, а средства необходимо откуда-то брать.
- Значит?
- Октавио Карго финансировал погружение тюрьмы Сокорро во временной стаз. Финансировал полностью, к вящему удовольствию Великой Церкви. Теперь, разумеется, он имеет право принять участие в том, за что заплатил.
- А с чего это он решил раскошелиться? Не думаю, Майкл, чтобы он хотел замолить грехи.
- Нет, конечно. Но Карго всегда стремится расширить сферу своего влияния, когда представляется такая возможность. Тюрьма Сокорро и ее окрестности ранее были вотчиной коменданта. Теперь здесь правит Октавио.
- То есть и Великая Церковь, и Конклав нежити, и проклятые монахи, и мы с тобой устраиваем здесь балаган ради торговца наркотиками?
- Нет, Френки, - ответил я. - Ради почтенного жертвователя. А это большая разница. По крайней мере для тех, кто берет у него деньги.

13

Октавио Карго любил себя, деньги, дорогую одежду приглушенных тонов, игру по правилам.
Многие из них были подсказаны самой жизнью, когда он был подростком, остальные он придумал сам, чтобы неукоснительно следовать им и никогда не проигрывать. Их было немного, но они помогали ему быть своим в среде сенаторов, дипломатов, грязных дельцов и честных бизнесменов.
Особой разницы между ними Карго не видел - все дело только в размерах бизнеса и величине счета в банке.
Несмотря на свой возраст и привлекательную внешность, он никогда не был женат и не собирался совершать подобной глупости.
Он хорошо помнил историю своих родителей, их вечное соперничество за власть в клане Карго. Папаша Тони подстроил любимой супруге автокатастрофу, не зная, что неделю назад выпил бокал токайского с ядом медленного действия. Ирония судьбы - они умерли почти одновременно. Мать разбилась насмерть в горящей машине, а Тони Карго целый час корчился в муках, покрытый мерзкими язвами. Все знали, что от этого яда нет спасения, и бросили умирающего одного в роскошном туалете, чтобы оказаться поближе к новому отцу клана.
Октавио не мог им стать, потому что был слишком юн, но не настолько глуп, чтобы оставаться в особняке отца. Спустя недолгое время он вернулся, чтобы остаться навсегда. С ним пришли его люди, а прежний хозяин с приспешниками отбыли в неизвестном направлении.
- Им стало стыдно, что они обидели сироту, - имея в виду себя, объяснял он потом шефу полиции Аспоники, которому тут же вручил от имени своего отца богатый подарок. - Я помню, что родители высоко ценили ваши незаурядные таланты, они хотели отблагодарить вас, но не успели.
Подношение было принято, следствие закрыто.
Лишь сам Октавио да нанятый им умелец таксидермист знали, что стало с головами врагов. Потом, правда, и умелец уехал с богатыми дарами. Конечно, если бы кто-нибудь удосужился провести раскопки в великолепной оранжерее Октавио, то был бы немало удивлен зловещим содержанием почвы. Но кому это надо в счастливой Аспонике? Одним голодным ртом меньше, другим останется больше.
Немалое уважение снискал Октавио своей заботой о трех женских школах. Его люди выбирали среди девушек самых хорошеньких и направляли на учебу. Все не уставали хвалить своего патрона. Стипендиатка присылала два-три благодарственных восторженных письма, делала успешную карьеру, уезжала в другие страны или выгодно выходила замуж. Все любят сказку о Золушке со счастливым концом.
Красавицу доставляли на день или неделю в покои Октавио Карго - все зависело от его настроения и ее умений. Любовная утеха заканчивалась пиршеством. Вампир вонзал острые белые зубы в шею ничего не подозревающей девушки и наслаждался горячей кровью. После этого она бы еще могла выжить, но правило Октавио Карго гласило: никогда не оставлять в живых свидетелей. Игрушка развлекла, игрушка должна умереть и исчезнуть.
И вот теперь появилась возможность приобрести важную вещь, очень полезную - существо по имени Лэндор. Он может оказаться полезным. Надо поближе присмотреться к нему.
Несколько настораживало квохтанье вокруг этой персоны, прорицатель, предсказатель. То да се.
Если это правда, как заставить идиота работать на себя? Слишком много всяких важных шишек ошиваются вокруг него. Но слишком велико было искушение.
Сами обстоятельства складывались в пользу Карго. Кто же мог забыть, что он был одним из самых крупных спонсоров, вложивших деньги в замораживание этого зловещего места, тюрьмы Сокорро, так что его присутствие рассматривалось как само собой разумеющееся.
- О чем он сейчас думает? - размышлял Октавио, наблюдая за полукровкой у окна. - Растерян, обеспокоен, никому не верит. Придется ему помочь. Хотя, может быть, на него не стоит терять время. Великий прорицатель, понимает будущее… да он правый ботинок от левого отличить не может. А если он такой, как о нем говорят, смогу ли я взять его дар под контроль? Вдруг он заартачится, нужно будет с ним что-то решать. Хотя, с другой стороны, все эти бесноватые имеют очень нестабильную психику. Никого, пожалуй, не удивит, если он возьмет, да и повесится, или отравится, или с моста спрыгнет. На вид его соплей перешибить можно. Покончил с собой, потому что испугался своих видений или от сильного запора.
Последняя мысль настроила Октавио на веселый лад. «Великий прорицатель покончил с собой из-за сильного запора».
Генри Лэндор в костюме полувоенного покроя, скорбно ссутулившись, стоял у открытого окна и смотрел в ту сторону, где некогда был его дом. Правая рука коменданта тюрьмы Сокорро не выглядел устрашающим или жестоким, да и не был таким. Наоборот, он был растерян и несчастлив.
Лишите белку колеса, по которому она бегала всю свою жизнь, и отпустите на волю. Она могла бы скакать по деревьям и пользоваться неограниченной свободой. Но зверек все время будет оглядываться в поисках своего колеса, к которому привязан всей душой. Это его жизнь. Так и Лэндор, отпущенный на волю, не знал, что ему с ней делать.
Утро Генри начиналось в кабинете коменданта крепости. Лэндор стоял и выслушивал распоряжения сидящего коменданта. Выпив кофе, начальник плескал в ту же чашку остатки холодного черного кофе и предлагал подчиненному. Лэндор терпеть не мог кофе, но всегда с благодарностью принимал угощение. Таков порядок вещей, выше которого нет ничего на свете.
Лэндор с детства ощущал себя не таким, как другие. Ему слышались голоса, он видел картины и грезил наяву. Родители махнули на него рукой - какой он им помощник. Старики даже рассказали все местному священнику, чтобы тот изгнал из мальчишки дьяволов.
Но все обернулось по-другому. Комендант Сокорро взял парня к себе и определил в помощники. Он открыл перед Генри истины, которые помогли ему понять себя и свое место в этом мире.
Каждое утро в сопровождении шофера Лэндор ездил туда, куда указывал комендант, он просто колесил по назначенному пути, обращался к людям, говорил с ними. Он не понимал многого из того, что видел или слышал. Его работой было приехать и доложить обо всем. После этого на душе становилось спокойно и радостно. Он приводил в действие колесо истины для коменданта и был полезным.
Картины и видения по-прежнему приходили к нему, но это уже не имело значения, они не нужны коменданту, значит, на них не следует обращать внимания.
Теперь же на него вновь нахлынула волна первобытного ужаса. Сознание раздваивалось, ему некому было рассказывать о виденном, Генри не знал, что делать, и всерьез боялся, что голова может лопнуть от кривляющихся в ней демонов.
И вдруг он почувствовал - что-то произошло. В голове наступил порядок. Он оглянулся. На него пристально смотрел какой-то чуть полноватый мужчина. Костюм приглушенно серого тона, туфли, красивая стрижка, умный взгляд, располагающие манеры - все в нем было завершенно и прекрасно.
Лэндор мысленно представил, что человек одним взглядом прогоняет тревоги, протягивает ему руку и все становится хорошо. «Это моя судьба», - решил Генри. Мужчина широко улыбнулся и приветливо помахал прорицателю рукой. Так состоялась встреча, которая во многом изменит ход многих событий.
- Я вернулся, - приятным теплым баритоном обратился Карго к прорицателю. - И больше никогда не оставлю вас на произвол демонов.
Карго сумел найти именно те слова, которых так долго ждал прорицатель, боявшийся своего дара. Горячая волна признательности затопила Генри. Ему даже показалось, что небеса смилостивились над ним. И позволили совершиться этому волшебному перевоплощению.
Несчастному показалось, что перед ним - в новом обличье, обладающий еще большим могуществом - стоит комендант тюрьмы Сокорро. И все вернулось на круги своя. Умудренный великим провидением, с новым лицом, но это все же он, его господин, его хозяин.
На глаза Лэндора навернулись слезы.
«Определенно психический, - подумал про себя Октавио. - Какова же цена его прорицаниям, если он такой идиот».
Прожженный циник, обладающий острым умом, Карго понял, что великим даром прорицания, которым наделен этот полоумный, никто не руководил. Это было самое страшное, что могло случиться с любым существом, - он мог видеть будущее и предсказывать его, но он не умел сопоставлять, анализировать.
Простое зеркало, приносящее образы будущего и прошлого. Если его подталкивать, правильно нацеливать, цены ему не будет.
- Никто не должен знать, что я вернулся, - спокойно говорил Октавио, обращаясь к прорицателю. - Тебе предстоит большое испытание. Ты с ним справишься. Иди и выполни свое предназначение. Но всегда помни, кто твой друг.
«Пожалуй, на первый раз хватит, а то у него все пробки перегорят от напряжения. Да и не надо, чтобы нас видели вместе», - решил Карго, еще раз приветливо улыбнулся Лэндору, похлопал по плечу и быстрыми шагами направился к выходу.

14

- Наверное, немало хлопот с летающим парусником? - спросил я.
- Бывает непросто, - подтвердил Октавио Карго. - Зато какой красавец! К тому же мы в Аспонике живем недалеко от реки Проклятых Душ. По другую ее сторону воздух буквально напитан магией.
Он послал воздушный поцелуй неизвестно кому.
- Вы, эльфы, хотите отказаться от волшебства. В вашей столице не найдешь ни колец волхвов, ни фонтанов желаний. Вам больше по душе наука. А мы - мы живем между двумя мирами и черпаем из обоих… - Он добродушно засмеялся.
- Молчание, молчание, господа! - послышался голос сэра Томаса Чартуотера. - Ритуал начинается.
Карго наклонился ко мне:
- Многие из них меня терпеть не могут. Да что там - была б их воля, меня бы и на порог не пустили. Но всем им нужны мои деньги, а способа, как получить их, а меня оставить за дверью, они пока не придумали.
Генри Лэндор вышел вперед; он походил на тореадора, которому предстояло убить своего первого быка на публике, или на парня, собирающегося открыть для себя огонь сексуальных наслаждений.
Кажется, у Октавио создалось похожее впечатление. Возможно, все было в самом Лэндоре, а может, не зря мы с Карго провели по десять лет в школе Даркмура, - теперь на многое мы смотрели одинаково.
- По-твоему, парень справится? - спросил Октавио.
- Нет.
- Согласен. Я видел много таких - молодых, горячих. Они чувствуют свою силу, им нравится ловить восхищенные взгляды. Но у них нет тормозов. Они не знают, где остановиться, где замедлиться…
В зал вступили монахи. Все разговоры смолкли. Даже Октавио, который почти ничего не боялся в жизни, прервал разговор на полуслове.
Монахи проходили меж людей, словно их и не было. Никто не уступал им дорогу, не отступал в сторону, однако путь перед мрачными существами в широких балахонах все время оказывался свободным.
Шагов их не было слышно, даже просторные одеяния не издавали легкого шороха. Один за другим обходили монахи зал, пока не замкнули кольцо вокруг Лэндора.
Франсуаз вышла из-за их спин. Служка принес кресло с высокой спинкой, украшенное изображением дикого кабана. Прорицатель сел в него. Демонесса подошла к нему сзади и положила ладони ему на плечи.
Монахи начали петь.
Человеческое ухо не могло воспринять этих звуков. Только ангелы, летающие в чертогах великих небес, могли внимагь этому пению.
И все же для нас, собравшихся в огромном зале, монашеская молитва тоже была слышна - но иначе. Любой шум, любой шорох, голос - все смолкало вокруг замкнутого кольца на сотни и сотни миль вокруг.
Древний мудрец сказал: если ты хочешь насладиться гармонией мира, сначала научись слышать его тишину. И мы ее слушали.
Вселенная вокруг нас погрузилась в безмолвие - не в мертвое, не в безжизненное, а в ту первозданную пустоту, из которой рождаются миры и приходят чудовища.

Предыдущая страница 9 Следующая страница


Маятник судьбы 10

Я закрыл глаза; Октавио заметил это.
- Хочешь последовать за ними? - спросил он.
- Конечно.
- Я тебя понимаю - сам бы не отпустил такую красотку, особенно вместе с таким жеребцом, как Лэндор. Только ты зря рискуешь. Твое присутствие поможет им, это верно, но тебе самому это ничего не даст - пророчество только для них двоих, ты его не увидишь.
Монахи запели громче, и я больше не мог различать слов Октавио Карго. Мои веки смежились, и я увидел перед собой маятник судьбы.
Больше ничего не было. Только дорога, по которой мне предстояло идти - или повернуть назад. Маятник раскачивался из стороны в сторону, отмеряя не годы и не века даже, но вечности.
Верх его был закреплен неподвижно, но казалось, что с каждым движением он преодолевает тысячи километров, неутомимо двигаясь вперед и вперед.
Смогу ли я пройти сквозь него, выгадав время, когда маятник качнется вбок и освободит мне путь? Или же он взмывает и падает слишком быстро и сбросит меня с тропы в никуда?
Я шагнул. Движение маятника изменилось. Только что он качался поперек дороги, вправо-влево. Теперь он оказался повернутым вдоль тропы. Раскаленная бритва понеслась прямо на меня и рассекла надвое.
Я увидел, как разлетается кровь.
- Зачем ты это сделал?
Я посмотрел вперед и увидел демона тюрьмы Сокорро.
- И ты здесь, - заметил я.
- Конечно! Мне же интересно, что происходит у меня под боком. Тем более что после того, как вы заключили подземный комплекс в ледяную сферу, мне стало совсем нечего делать.
- И ты пришел полюбоваться?
- Если вы пригласили сюда Октавио Карго, закоренелого преступника и наркоторговца, то почему мне не прийти? - Я усмехнулся:
- Ты не спонсор.
- Верно. Вот почему я подсматриваю исподтишка. В окружении этого. - Демон повел когтистыми лапами.
Для места, в котором мы оказались, не нашлось бы слова ни в одном из тысячи языков мира. Все вокруг покрывала серая, бесформенная слизь. Она стекала сверху, стелилась по полу, застывала в воздухе.
- Великая дрема, - произнес демон. - Тоже пришла посмотреть.
- Ты ее не боишься?
- Нет. Да и тебе она не страшна. В тебе слишком много незаживающих ран, эльф. Вся твоя жизнь - маятник, точно такой же, как тот, что только что разрубил тебя надвое. Кстати, почему ты пошел вперед? Опасность была очевидна.
- Может быть, я слишком храбр и смотрю опасности в лицо. Или слишком труслив и побоялся сойти с тропы. Возможно, я чересчур глуп и не понимал, что могу погибнуть. Или очень умен и знаю: это всего лишь фантом, который не может причинить мне вреда. Выбирай любое объяснение! И все они будут истинны.
- Пытаться понять причину человеческих поступков - самое сложное и самое безнадежное занятие, - подтвердил демон. - Но, если не копать слишком глубоко, предсказывать поведение людей достаточно просто.
- Ты сказал, что Дрема мне не страшна? А тем двоим?
- Демонессе? Не беспокойся за свою подружку. Она вся состоит из огня. Ей грозит другая опасность - такие женщины, как она, сжигают все и всех вокруг себя. Не со зла - просто они такие. А потом гаснут и гибнут, как бывает с пожаром, когда уже все сгорело. Как за любым пламенем, за ней надо присматривать…
- А Лэндор?
- Лэндор? Да, вот прекрасная жертва для Великой дремы… Разрази меня святая вода - что это?
Мутные струи потекли по складкам Великой дремы.
- Ритуал завершается, - сказал монстр. - Провидец выходит из транса.
- Но я ничего не видел, кроме серой слизи.
- Ты увидел то, что должен был увидеть, - ответил демон. Я посмотрел на него.
- Ладно, я тоже ничего не понял, - признался он. - Но фраза была слишком хороша, чтобы ее не произнести. Не знаю, может, все дело в том, что мы с тобой пробрались сюда без билетов. А может, вы зря доверились Генри Лэндору.
Я открыл глаза.

15

Черный катящийся шар ловил яркие лучи света и, поймав, тут же отбрасывал прочь, и не было для него игры более интересной.
Генри Лэндор стоял у раскрытого окна. Бескрайняя Аспоника погружалась в сон за его спиной. Если бы он хотел принять эффектную позу, чтобы произвести на кого-нибудь впечатление, то не смог бы выбрать более удачной.
Однако подобные мысли не занимали Лэндора в тот момент. Люди, что собирались здесь днем шепчущей, завороженной толпой, теперь ушли. Покинули они и мысли полувампира. Думал он о другом.
Бильярдный шар, пущенный его рукой, катился по сукну. И, глядя на него, Генри Лэндор видел не черную сверкающую сферу, а свою судьбу. Один поворот, другой - с каждым футом, оставленным позади, черный шар менялся.
То, что долю секунды назад было его вершиной, с каждым поворотом безжалостно низвергалось вниз, чтобы в мгновение ока вознестись вновь.
Так же и Генри Лэндор. Еще совсем недавно он считал себя важным сеньором, потом осознал, что являлся пленником, и вот теперь иная жизнь, полная славы и уважения, открывалась перед его взором.
О чем думал Лэндор в эти минуты? Ни о чем. Его охватывали чувства, которых он раньше никогда не знал. Возможно, до этого дня они тихо таились где-то, спрятавшись в самом тайном убежище его души. Или же они пришли извне, были ему навязаны новыми людьми, новой обстановкой и новым делом.
Лэндор не знал ответа, да и не задумывался над ним. Он наслаждался своими чувствами - нет, не наслаждался даже, а просто испытывал их, полностью растворившись и забыв про самого себя. Не сравнивая, не сомневаясь, не оценивая - наверное, впервые за долгие годы он по-настоящему жил.
Шар докатился до края стола, ударился о бортик и остановился. Сухой деревянный стук прозвучал как хлопок стартового пистолета.
Лэндор поднял глаза и только тогда увидел меня.
- Господин Амбрустер, - произнес он.
В голосе его промелькнули и обида, и огорчение, и нечто похожее на внезапный стыд.
Так бывает всегда, когда человек, оставшись наедине и погрузившись в сокровенные мысли, внезапно осознает, что кто-то уже долгое время неслышно наблюдает за ним.
- Это был впечатляющий ритуал, сеньор Лэндор, - произнес я. - Наверное, вы очень устали?
- Да, - признался он. - Нисхождение в астрал очень изматывает. Но в то же время и возбуждает. Вот почему теперь я не могу уснуть.
Я подошел к бильярдному столу и поднял с него черный сверкающий шар.
- Мне пришлось много путешествовать, сеньор Лэндор, - сказал я. - Но ни в шатре оркских шаманов, ни в зеркальном замке волшебников я не видел ничего подобного.
- Вы тоже проявили себя…
Я кивнул, принимая комплимент. Мои пальцы разжались, и черный шар вновь покатился по зеленому столу, на этот раз - прямо к Лэндору.
- Сыграем? - спросил он меня, беря в руки кий.
- Разумеется. Но не в бильярд. После того что произошло сегодня, играть на деньги или на интерес… Это скучно. Вы не находите?
- Тогда во что вы предлагаете сыграть?
- В кольца.
Я вынул из внутреннего кармана маленький футляр, выточенный из черепа двуглавого носорога.
- Это старинная эльфийская игра. Можно сказать, в ней отразилась вся наша культура…
Резная крышка поднялась, под ней на темно-синем бархате сверкали драгоценные камни.
- Здесь лежат два перстня, сеньор Лэндор. Выбирайте любой.
Он приблизился. Его рука поднялась не совсем решительно. Затем пикирующим орлом устремилась вниз, к сияющим кольцам - и остановилась.
- Любое? - спросил он.
- Конечно.
Один из перстней изображал змею, кусающую себя за хвост. Другой был покрыт сложной, изысканной резьбой, которая ничего не обозначала.
Разницы между ними не было; по крайней мере для этой игры.
Лэндор выбрал второе кольцо, оставив мне змею. Мне показалось, я понял почему. Он полагал, что ядовитая тварь является символом, но он не знал, каким, и потому не стал ее брать.
Генри ошибался, а возможно, был неправ я, найдя такое объяснение его поступкам.
- Что теперь? - спросил он.
- Наденьте его на палец. - Лэндор заколебался.
- Надеюсь, они не обручальные? - пошутил он.
- Нет. Впрочем, в какой-то степени да. Кольца надевают при венчании, как звенья цепи, которая связывает супругов. В странах к югу от Аспоники на свадьбе на молодых и в самом деле надевают украшенные цепи. Прекрасная церемония, надо сказать… Одна беда - у меня аллергия на свадьбы.
Генри все еще сжимал кольцо пальцами. Свое я уже надел.
- Между нами тоже должна быть связь, сеньор Лэндор, мы ведь хотим сыграть… - Я помедлил. - Впрочем, возможно, сначала вы захотите узнать, какова ставка?
- О нет, - ответил он и надел кольцо. - Я готов. А вот теперь говорите, на что мы играем.
- На то единственное, на что стоит играть, сеньор Лэндор. На судьбу.
Генри рассмеялся - он не понимал, о чем идет речь.
- На вашу или мою? - спросил он.
- Моя судьбы давно решена, - ответил я резче, чем мне хотелось. - И не вами.
- Что ж, - промолвил Лэндор. Его веселость показалась мне напускной. - Теперь объясните правила.
- Правила просты. Вы выбираете для себя судьбу и следуете ей. Я утверждаю, что вы тем самым погубите себя, и предлагаю другой путь.
- Дальше?
- Вы можете согласиться. Если же нет, поступайте по-своему. Но когда окажется, что я прав и избранный вами жребий приведет вас к пропасти, вы вернетесь на ту дорогу, которую укажу я.
- А если я не захочу?
- Вы не сможете. На вас кольцо.
- Понятно.
Он кивнул, коротко вдохнул и задержал дыхание. Волна напряжения пробежала по его телу от головы до ног. Потом он чуть-чуть отвел плечи назад.
Люди всегда поступают так, когда нервничают и хотят собраться; обычно они не догадываются, как выглядят со стороны.
- Что же, - сказал он. - Я готов.
- Извольте. - Я помолчал: - По правилам, начинаю я.
- Отлично; какую судьбу вы мне приготовили?
- Ничего такого, чего бы я сам не испытал. Я предлагаю вам отдать душу демону, сеньор Лэндор. Это хорошее и многообещающее будущее.
- А взамен демон сделает меня великим? Я прав?
- Люди обычно в это верят… Но это не совсем так. Демон не наделяет человека мистической силой. Этот потенциал уже должен быть заложен - и в вас он есть. Обитатели преисподней помогают сконцентрировать эту силу, познать ее и научиться ею управлять. Они - как линза, с помощью которой вы можете сфокусировать солнечные лучи и превратить простое тепло в пылающий огонь. Или же назовите их тренерами, которые работают со спортсменом, или агентами знаменитого певца. Задача демона - открыть в человеке то, что спрятано под мешковиной страха или же робости. Надеюсь, я не наскучил вам этой лекцией.
- А что же моя душа?
- Душа подобна золоту, сеньор Лэндор. Она бесценна только в том случае, если включена в обращение. Кому какой прок от сокровищ, захороненных на дне океана? Они только мешают жить рыбам и каракатицам. Так и душа - пока мы храним ее для себя самих, превращается лишь в источник печалей. Душу надо отдать другим - людям, делу, идеям. Почему бы не демону?
- Я понял. - Генри кивнул. - Теперь я должен принять решение?
- Верно.
- Тогда я отказываюсь. Я достаточно служил коменданту тюрьмы Сокорро. Теперь мне хочется пожить самостоятельно. И душу свою, что бы вы там ни говорили, я все-таки приберегу для себя.
- Как знаете, - ответил я.
- Теперь скажу, что выбираю я. - Взгляд Лэндора устремился куда-то вверх. Он быстро и нервно думал. - Моя судьба…
- Нет-нет, мой дорогой друг, - поспешно прервал я его. - Вы не должны ничего говорить. Таковы правила.
- Но как же вы узнаете, что я выбрал?
- Это просто - по вашим поступкам. Итак, сеньор Лэн-дор, у вас впереди неделя. Если за это время вы сделаете неправильный выбор и поплатитесь за это жизнью - ваша жизнь перейдет ко мне. Вы примете судьбу, которую выбрал вам я.
С этими словами я развернулся и пошел прочь.
- Но куда же вы? - озадаченно воскликнул Лэндор.
- Спать, - отвечал я. - На дворе давно уже ночь. Если мы хотим встать завтра бодрыми и отдохнувшими, надо отправляться в кровать.
- А как же наша игра?
- Она уже началась.
Я стоял полуобернувшись и смотрел на него. Он молчал. Потом словно молния озарила бильярдную - лицо Генри Лэндора осветилось внезапной догадкой. Его глаза расширились.
- Нет, постойте… Вы хотите сказать… - Я ждал.
- Заберите к черту ваше кольцо! - Лэндор вдруг заревел, словно раненый бык. - И провалитесь в ад со своей проклятой игрой!
Он ухватил себя за палец и резко дернул. Ничего не произошло. Генри опустил взгляд и увидел, что перстня на месте нет.
- Это астральные кольца, - пояснил я. - Когда сделка заключена, они исчезают. Их нельзя увидеть, нельзя пощупать. Но перстень там. Вы снимете его, когда игра закончится.
- Проклятый эльф! - Лэндор уже хрипел. - Что с моей рукой? Где перстень? Что происходит? Дьявол… Вы знали, что я ослабел после ритуала и не смогу раскрыть обман. Сила предвидения на время оставила меня… Если бы не это… Вернитесь! Куда же вы!
Он попытался броситься за мной, но первый же шаг дался ему с превеликим трудом. Генри покачнулся, его ноги подогнулись. Ему пришлось схватиться обеими руками за бильярдный стол, чтобы не упасть.
- Это астральное кольцо, - повторил я. - Оно быстро высасывает из вас силы. Все с непривычки. К утру пройдет.
Лэндор с ненавистью смотрел на меня. Его лицо побелело, пальцы мертвой хваткой вцепились в борт стола.
- У вас есть неделя, - напомнил я и ушел.

16

Демон с омерзением смотрел на спящее мороженое мясо, бывшее некогда всесильным комендантом тюрьмы Сокорра. Его постигла та же участь, что и всех прочих обитателей, - порочных и невинных. Вердикт всесильных был прост - оставить их не живыми, не мертвыми.
Они так благородны, что побоялись стереть с лица земли источник Зла, им надо было разобраться, кто прав, кто виноват. Как заботливая хозяйка вытаскивает из морозильника дичь, они будут вытаскивать замороженных из-под ледяного колпака, долго спорить, определяя степень его вины. В результате убийцы выйдут на свободу и будут по-прежнему убивать, а праведников линчуют за их добродетель.
Демон с интересом разглядывал Ортегу. Вернее, то, что находилось в кабинете. Время для него полностью остановилось. Когда его вытащат отсюда, если не будут заняты другими делами, он так и не поймет сразу, что прошел не день, не месяц, а может быть, десятилетия. Коменданту будет казаться, что проскочило мгновение.
Демону очень хотелось бы убить всех обитателей тюрьмы и посмотреть на постные рожи благородных господ, когда они будут вытаскивать заключенных. То-то было б весело, если б можно было подстроить дело таким образом, чтобы они почувствовали себя виноватыми в смерти несчастных. Пошли бы благородные дебаты, обвинения, сомнения. А по сути никому из них и дела нет ни до одного из этих мерзких грязных заключенных и их вонючих надсмотрщиков.
«Трусы и лицемеры, они обвиняют во всем меня или таких, как я. Кто дал им право судить и казнить за то же самое, что они прощают себе и себе подобным».
Внезапно демона охватил страх. «Неужели они настолько сильны, что и меня ждет участь коменданта Ортега Илоры? Остаться обреченным не на жизнь, не на смерть - что может быть омерзительнее и постыднее?» - с содроганием подумал демон.

17

«Зачем они все дергают меня, что им нужно?» - недовольно думал Лэндор. Ему казалось, что ритуал занял слишком много времени и сил. Лэндор увидел много, но понял далеко не все. Зловещие картины будущего могли бы испугать его раньше, но не сейчас. Как-то неприятно тревожила игра, затеянная высокомерным эльфом. Единственное, в чем он был уверен, - его место рядом с тем, кто приносит голове и душе покой.
Все прочие только мельтешат вокруг, задают дурацкие тревожащие вопросы, на которые он не хочет искать ответа.
- Когда все это закончится, - приветливо сказал Карго, - я увезу вас к себе. Вам просто нужно отдохнуть, прийти в себя. Никто не понимает, что вам приходится переживать. Я понимаю, я смогу помочь и уберечь от всех этих пустозвонов. У вас вновь будет работа, я всегда буду слушать все, что вы говорите. Лишь я и никто другой. Помните об этом.
Октавио прикоснулся холеной рукой к руке Лэндора. И в душе у него возникло прежнее чувство безопасности и своей полезности. Теперь все, к чему он стремился, было только избавиться от окружающих и уехать с новым хозяином далеко-далеко отсюда.
- Генри, - как бы только что спохватился Октавио, - попрошу о маленькой услуге. Вон тот сеньор. Недавно мы заключили с ним отличную сделку. Он мне здорово помог. Ты смог бы определить, как он ко мне относится? Если у него на уме что-то недоброе по отношению ко мне, ты поймешь это. В этом случае не подходи ко мне. Я и так догадаюсь.
Он даже стал обращаться к Лэндору на «ты» и говорить фамильярно-покровительственным тоном, совсем как комендант.
Лэндору не потребовалось много времени, чтобы определить отношение конкурента к своему новому хозяину. Он смог увидеть не только черную ненависть к удачливому сопернику.
Генри смотрел на него, и в голове у него торопливой чередой пробегали четкие картинки, одна страшнее другой. Хозяину грозила опасность. Генри очень хотелось все пересказать Октавио, но он знал: если ему велено не подходить, что бы ни случилось, он должен выполнить приказ.
Хозяин сильнее, он лучше знает, что делать.
Октавио Карго исподтишка наблюдал за Лэндором. Он понял, что тот не только справился с заданием, но и проявил дисциплинированность. Он по-собачьи выполнил приказ и не поперся сообщать о том, что ему стало ясно.
Карго везде ходил со своим телохранителем. Лизардмен таскал с собой целый арсенал оружия, имел молниеносную реакцию, острый ум и пудовые кулаки. Он знал свое место и потому весьма ревниво следил за манипуляциями шефа.
Про себя Курт Тидволл решил, что, если мозгляк вздумает против него свои фигли-мигли использовать, он ему тут же хребет перешибет. На всякий случай он запасся множеством амулетов, сделал заговоры на все оружие и держал ухо востро.
Октавио понимал, что так тревожит его всегда спокойного и флегматичного помощника. Немножко конкуренции не повредит. Будет пристальнее следить за Лэндором.
- Видишь господина Генри? Так вот, не своди с него глаз. Ты всегда должен знать, где он, с кем, если кто уж очень общительный будет, подходи третьим, не давай никому сбить его с толку, пока не уедем отсюда. Я тебе доверяю, - Октавио приятно улыбнулся хмурому помощнику.
Тот кивнул в ответ, всем своим видом давая понять, что приказ понял и приступил к исполнению.
«Я тебе доверяю, - ревниво думал Курт. - Так я и поверил. Я чистокровный лизардмен, с Октавио с самого начала, сколько дел вместе провернули, а так и остался „эй, ты, подь сюда!“. А эта обезьяна-полукровка в господа заделался. Глаз с него не спущу».
Лэндор видел, что Карго беседовал с ящером, и понял, что те вместе. Он прощупал Курта. Но не обнаружил враждебности по отношению к хозяину, потому успокоился. Больше всего ему хотелось, чтобы вся эта суета закончилась и жизнь вновь потекла по привычному руслу.

18

- Ненавижу предсказателей, - заметила Франсуаз. Ветер налетал из пустыни и играл с ее роскошными каштановыми волосами.
- Когда я была еще совсем девчонкой, то зашла в палатку к гадалке. Приближалась пора, когда мне предстояло подняться в верхний мир и встретить своего человека. Мне было интересно.
- И?
- Как сейчас помню, это была огромная фиолетовая саламандра. Она подула два раза в рог, и оттуда вырвались большие клубы дыма. Я спросила: она вызывает призраков? Нет, ответила она, это кальян. У нее голова раскалывалась после вчерашнего.
- Хорошее предсказание.
- Мне захотелось уйти, но ты же меня знаешь. Я решила закончить то, зачем пришла. Саламандра выслушала меня и сказала, что я встречу мужчину, который без памяти в меня влюбится. Он будет носить меня на руках и выполнять все мои желания. Не успею я чего-то захотеть, как он уже это сделает. Он станет называть меня «своей королевой» и боготворить землю, по которой я хожу.
- И что ты ответила?
- Я очень удивилась и сказала, что это, должно быть, офигенно скучно. Саламандра пришла в бешенство и принялась бить хвостом об пол, да так, что опрокинула свою лампу с кальяном. «Раз так, гадкая девчонка, - крикнула она, - ты получишь то, что заслужила!» Она, наверное, хотела еще что-то сказать, но в палатке начался пожар, и сбежались люди. И вот с тех пор я думаю: что она хотела сказать?
- Сколько ты заплатила гадалке? - спросил я.
- Конечно ничего. Мало того что она наговорила мне гадостей, так я еще чуть не сгорела в ее палатке.
- Вот видишь - значит, это предсказание недействительно.
- Правда? - Демонесса задумалась. - Но ты ведь никогда не называл меня «своей королевой». Землю, по которой я хожу, не боготворишь. И, к слову, когда я несла наши чемоданы, ты мог бы хотя бы немного помочь мне.
- Ты - боец, - отмахнулся я. - Тебе только на пользу физические упражнения. Что же до пророчеств - то здесь ты права, конфетка. В них и правда мало приятного. Обычно человек судит о прорицаниях по легенде о царе Эдипе. Герой всеми силами пытается избежать своей судьбы, но тщетно. Есть даже целая серия таких историй. В начале персонаж получает от оракула этакий «План работ на неделю» и, несмотря на все свои старания, раз за разом наталкивается на очередную вешку, пока история не приходит к финалу. В жизни все не так.
- Верно! - согласилась девушка. - Возьмем этого самого Эдипа. Разве я похожа на твою маму? Она меня терпеть не может. Наверняка спит и видит, что ты забудешь меня где-нибудь на вокзале или в гостинице.
- У вас гораздо больше общего, чем вам кажется, - возразил я. - И именно поэтому между вами возникают… дружеские разногласия. Но я говорил о пророчествах. Возьмем цредсказание Лэндора. Что ты смогла рассмотреть?
Девушка мрачно хмыкнула:
- Если бы кому-нибудь взбрело в голову заглянуть под платье моей тетушки Луизы, то даже он увидел бы гораздо больше интересного, чем я тогда.
- Да… Мы знаем одно: должно произойти нечто очень злое, и в наших с тобой силах это остановить. Больше нам ничего не известно. Вот почему мы сейчас здесь, на борту «Сантариса», приняв любезное приглашение Октавио покататься…
Пустыня медленно плыла далеко под нами. Девушка стояла у борта, выгнув сильное тело, и с земли, без сомнения, выглядела гораздо эффектнее, чем Карго, тоже любивший стоять на этом месте.
- Будь моя воля - свернула бы шею этому негодяю, - сказала Франсуаз. - Только подумать! Стоило раздавить одного урода, коменданта тюрьмы Сокорро, как на его месте сразу же появился новый. И не просто вырос, точно гриб из-под земли, а еще и хорошо нажился на падении коменданта.
- Вот и верь после этого, что добро всегда побеждает, - согласился я. - Когда меч правосудия карает одного преступника - это не означает, будто справедливость восторжествовала. Всего-навсего освободилось место для другого бандита. И, согласно закону естественного отбора, этот второй будет умнее, чем его предшественник. Таким образом, система правосудия - даже в тех достаточно редких случаях, когда не дает сбой, - в конечном счете служит на пользу преступности. Как городские санитары, полицейские помогают бандитам избавиться от глупых и слабых подельников, делая криминальный мир в целом сильнее и опаснее.
- Это веская причина, чтобы прикончить Карго. - Сощурив глаза от солнца, девушка наблюдала за тем, как владелец корабля отдает приказания команде.
- Пока что Октавио - наш единственный ключ к предсказанию. Он не напрасно попался нам на пути. Во всяком случае, будем на это надеяться.

Предыдущая страница 10 Следующая страница


11 Денис Чекалов

- А пока что Карго завезет нас прямо в ловушку.
- Только не он. Твой новый друг слишком любит самого себя, чтобы попусту рисковать. Если бы он решил заманить нас в засаду, послал бы с нами Тидволла, а не поехал бы сам. А вот и он… Октавио! Мы как раз говорили о тебе.
- Не сомневаюсь, - ответил владелец корабля.
Я не успел понять, как все произошло. Но был к этому готов.
Широкий сегмент палубы, на котором мы стояли, вдруг провалился, оказавшись дверцами большого люка. Мое сердце замерло, как бывало в детстве на высокой карусели гномов. Я больно ударился о песок и принял в свои объятия горячее тело Франсуаз.
- Я приказал снизиться, чтобы вы не разбились! - крикнули нам сверху. - Хозяин не велел причинять вам вреда. Тока не волнуйтесь. Вас все равно убьют, хотя и не мы.
Франсуаз оседлала меня так основательно, что не стоило делать даже попыток выбраться из-под нее. Да и к чему? Люди наверху могли передумать и приняться стрелять в нас.
- Не похоже на голос Октавио, - процедила девушка, пытаясь подняться на ноги.
- А ведь я старался, клянусь скорлупой! Облачко тумана заволокло лицо человека. Когда оно рассеялось, перед нами предстал лизардмен Тидволл.
- У хозяина свои дела есть. Далеко отсюда. Вот и послал меня, понимаешь, вас развлекать. Ну чего? Бывайте. Долго вам тут не просидеть.
- Почему это? - спросила Франсуаз, и в ее голосе не было ангельской кротости, приличествующей скромной девице.
Она добавила еще пару слов, изрядно расширив генеалогическое древо Тидволла.
Лизардмен почесал макушку:
- Это - территория моего хозяина, сеньора Карго. Только вот тут ничего не растет полезного - ни конопля, ни лотос. Так что земля все равно что ничья. Вот, понимаешь, другие семьи и стали заглядывать сюда.
- Что-то вроде нейтральной территории?
- Да! Купить, продать, обменяться заложниками… А теперь вообразите, что начнется, когда они тут двух шпиенов увидят. Вас значицца. Эх, пожалеете еще, что при падении не расшиблись.
Франсуаз наконец поднялась.
Существует множество достоинств, которыми может обладать девушка. Одно из наиболее важных - встать с вас, не наступив коленом на ширинку. Франсуаз это умеет.
Подобные мелочи с лихвой перевешивают неумение готовить, шить и вести домашнее хозяйство.
- А кто встречается-то хоть? - спросил я.
- Не все ли тебе равно, эльф ушастый? Бортерг, этот осьминог жирный, что-то там с наемниками меняет. Вам-то какое дело, кто вас ухлопает.
Шесть громких выстрелов прогромыхали прямо над моей головой.
- Когда я до тебя доберусь, - прорычала девушка, - то подвешу за хвост над огнем и буду смотреть, как ты качаешься.
Лизардмен быстро спрятался за борт.
- Трогай! - заорал он рулевому. - Чего застыл, чучело ты болотное!
Мы смотрели, как «Сантарис» медленно уплывает к горизонту.
- По крайней мере в одном ты не ошибся, - заметила девушка, помогая мне встать. - Карго побоялся с нами поехать.
- Я никогда не ошибаюсь, - скромно ответил я, отряхивая песок с нового костюма.
- Тогда скажи, где теперь Октавио?
- Ответ может быть только один, ежевичка. Он с Генри Лэндором. Наркобарону нужен такой помощник, а прорицатель давно ищет нанимателя. Ему нужны хозяин, будка, ошейник, цепь и сосиска в миске. Парень очень надеялся, что ты станешь его хозяйкой. Но раз с тобой не вышло, Карго тоже сойдет.
- Вот ведь поганец…
Девушка уперла руки в тугие ягодицы и осмотрелась.
- Теперь понятно, почему я ничего не увидела во время ритуала. Лэндор попросту спрятал все, что открылось ему судьбой, а теперь решил продать подороже. Ясно и другое - зачем Карго понадобилось увезти нас подальше, организовать этот пикничок чертов. Ладно, жеребчик. У меня только один вопрос остался: как мы отсюда выберемся и успеем ли добраться до Октавио раньше, чем тот испечет новый ритуал, теперь уже настоящий?
- Все очень просто, конфетка. Мы поедем на машине.
Девушка хмыкнула.
- А где мы ее возьмем? - спросила она. - Закажем по Интернету?
Я строго посмотрел на нее:
- Ты должна научиться быть более внимательной, клубничка. Тидволл же сказал - скоро здесь будут Бортерг и наемники.
Я не спеша направился вперед по песчаной пустыне. Девушка бежала за мной, размахивая руками:
- И, по-твоему, они дадут нам тачку за просто так? Да им только на глаза попадись - мигом прикончат.
- Дадут, конфетка. Обязательно. Только они еще об этом не знают.

19

Деревянные стены ловили огненные лучи восходящего солнца. Казалось, еще мгновение, и алый свет, ползущий по неровным доскам, обратится в бушующее пламя и хлопья пожара накроют собою дом.
Только это строение вряд ли могло загореться, даже облей его горючим. Оно стояло здесь уже лет сорок или все пятьдесят, и никто не знал, кому оно принадлежит теперь.
Едва ли нашелся бы человек, которому оно могло понадобиться.
Это был приземистый, вытянутый в длину амбар, и сложно было определить, что держал в нем последний хозяин - зерно или угнанных лошадей. Изнутри строение выглядело настолько глухим и ветхим, что вошедший в него невольно начинал поглядывать вверх, ожидая, что потолок обрушится на его голову в любую минуту.
Может быть, однажды так и произойдет - кто знает?
Амбар стоял на широком выгоне; земля эта еще могла на что-то сгодиться, но охотников на нее не находилось. Если что и росло в прерии на несколько миль вокруг, то только Джузгун, и ни один верблюд не стал бы его жевать, не пожелай он приобрести язву желудка. Разве что стоило выстроить здесь шикарный караван-сарай с игорными домами, да только единственными их посетителями стали бы суслики и маленькие хищные зверьки сурикаты - а эти никогда не таскают в карманах больше чем пару золотых.
Если вообще таскают.
Но в то поганое утро все-таки отыскалось несколько человек, которым захотелось оказаться под крышей полусгнившего, заброшенного амбара, причем хотели они этого так сильно, что не побоялись ни долгой дороги, ни палящего солнца нагревающейся прерии.
Единственное, чего они боялись, - это того, что их прикончат. Поэтому каждый из них взял с собой один или два клинка.
Сгранные люди!
Каждый боялся, что его здесь убьют. И если бы при них не было оружия, то и встреча закончилась бы мирно. Но такое простое решение не пришло в голову никому.
Поэтому даже самый отчаянный игрок-сурикат не поставил бы и полдинара за их жизни.
Первые приехали с севера, по главной дороге. Их было трое. Одетые в поблескивающие бронекостюмы из мягкого пластика, они походили на игрушечных солдатиков, отлитых на одном заводе.
Глаза прикрыты широкими черными очками, но не потому, что в прерии настолько солнечно. Прочные линзы защищали лицо от оружия, плавающий прицел перед левым глазом помогал точнее наводить ствол.
На правом бедре у каждого находилась черная кобура, оттуда высовывались рукояти длинноствольных пистолетов. Дула оружия утяжелял тепловой прицел, настроенный на очки.
Эти люди представляли интересы Исайи Бортерга - толстого десятилапого спрута, который владел самым крупным игорным домом в Обитаемых мирах.
Ни один из боевиков не остался внутри автомобиля. Они рассыпались по полю тройкой столь слаженно, словно было их не тpoe, а по крайней мере несколько взводов.
Все они были бывшими военными и действовали так, как на войне.
Все они были хорошими военными. И потому запасную машину оставили далеко от места назначенной встречи. На всякий случай.
Боевики Бортерга вошли в амбар и обыскали его. Все, что они смогли найти. - это несколько гнезд перепончатокрылых сов, но совы их не интересовали.
Второй автомобиль полнился с запада. Он не стал подъезжать к заброшенному зданию, а остановился в нескольких сотнях футов, и четыре человека нлфавились к нему, шагая по пожелтевшей прерии
Три мужчины и одна женщина. Один нес чемоданчик. Они приехали сюда издалека. Оттуда, где нет закона более нерушимого, чем дуло пистолета, приставленное к горлу. Их послал человек, которого звали Джузеппе Зампичинини, который требовал, чтобы его называли Доном. Кто-то подчинялся, кто-то нет. Те, кто не подчинялись, обычно умирали. Дон Джузеппе имел то что стоило очень дорого, но он сам не мог найти ему применение. Он собирался это продать. Исайа Бортерг хотел купить.
Ни один, ни второй не доверяли друг другу, поэтому у них не возникло и мысли о том, чтобы встретиться лично или пригласить партнера по сделке к себе.
Они выбрали огромные прерии. Здесь предстояло встретиться их представителям; одни привезли с собой деньги, другие - товар. А еще многим здесь предстояло умереть, и каждый надеялся, что это будет не он.
- Второй автомобиль, - произнес я и отложил бинокль. Стебли джузгуна тянулись из прижимистой почвы прерии и, разветвляясь, покрывали ее неприветливой серой шапкой, и сложно было поверить, что перед тобой живые стебли, а не давно погибшие, засохшие под палящим солнцем.
То ли прежний владелец земли пытался удобрять ее, тщась вырастить здесь злаки или хотя бы кормовые растения, а вырос джузгун, то ли к тому времени, когда построили амбар, заросли джузгуна уже существовали и место показалось хозяину более приветливым, чем сотни других мест в бескрайней прерии - кто знает?
Как бы там ни было, пустынное растение раскрывало свои сухие объятия тем, кто хотел находиться возле заброшенного амбара и оставаться при этом незамеченным - были ли то койоты, степные ящерки или сурикаты.
В это утро здесь оказался я.
Франсуаз не знала, то ли ей дуться на меня, то ли считать героем за проявленную предусмотрительность. Я никогда не доверял своему школьному товарищу. И счел не лишним заранее сбросить вниз рюкзак с оружием.
Теперь я передернул затвор короткоствольного карабина. Поблескивающий темно-синим пластиком, он не такой уж и короткоствольный, но достаточно короткий, чтобы не высовывался из-под костюма.
На поясе я ношу пистолет, но, когда дело обещает быть более интересным, чем покупка гамбургера с жареной картошкой, предпочитаю карабин.
Я следил за тем, как четыре человека передвигаются от оставленного в прерии автомобиля и прячутся под ветхой крышей от поднимающегося солнца.
- Фигуры расставлены, - сказал я, когда последний из боевиков Джузеппе скрылся из виду.
- Значит, пора снимать их с доски, - ответила Франсуаз.
Девушка сидела рядом со мной, скрестив стройные ноги. Ее одежду составляли короткие кожаные шорты и кожаная куртка, прошитая бронированным пластиком.
Франсуаз убрала волосы под кепку, солнцезащитные очки отсвечивали на прекрасном лице.
У ног девушки находился длинный карабин - самое разрушительное оружие из тех, что еще можно назвать стрелковым, а не артиллерийским. Сложно придумать что-то более подходящее для превращения людей в кровавый кетчуп - если, конечно, человек сумеет его поднять.
А с ним еще предстоит бегать.
Франсуаз это умеет.
Она постоянно уговаривает меня приобрести что-нибудь подобное, но я предпочитаю более изящные вещи. Например, китайскую живопись.
- Все же мне это не нравится, - негромко произнес я.
Я понижал голос, хотя единственные, кто мог здесь нас подслушать, - это маленькие скорпионы, что ползали по джутовым стеблям. Они не опасны для человека, и, говорят, их можно есть с чесноком и жареными яйцами.
Я никогда не пытался проверить.
- Мы находимся на чужой территории, - сказал я. - У нас нет ни ордера на арест, ни даже лицензии на ношение оружия.
Франсуаз осмотрела свой карабин.
- Сложно получить разрешение на это, - хмыкнула она. Я с упреком посмотрел на нее, давая понять, что перебивать невежливо.
- Семеро бандитов приехали сюда, чтобы произвести обмен. Все, что нам надо, - это забрать у них предметы, украденные по приказу Джузеппе. Мы не можем ни арестовать их, ни отвести в тюрьму, у нас даже нет никакого официального права забрать у них награбленное.
- Это же замечательно! - ответила Франсуаз. - Мы просто пойдем и убьем их всех.
Боевики Бортерга стояли треугольником, контролируя все точки просторного амбара. Один из них находился впереди всех, другие двое поодаль. У ног первого из бывших спецназовцев стоял деревянный ящик, такой же старый, как и стены вокруг.
Боевики нашли его в одном углу среди паутины и мышиного помета. Они выволокли его на середину помещения; теперь это был стол.
Они все еще считали себя военными, пусть даже только в душе. Это значило, что все должно быть по правилам.
В том числе и стол.
Четыре бандита вошли в пустое здание такой небрежной походкой, точно это был ночной клуб, а они - его владельцы. В руке у каждого уже лежал пистолет. Они не собирались нападать первыми, и у них не было особых оснований предполагать, что подобное предпримут их деловые партеры.
Но они были на войне, а на войне все должны держать орхжие наготове. Даже на переговорах.
Особенно на переговорах.
Ни один из вошедшей четверки даже не доставал своего ствола. Эти прерии считались задворками, поэтому власть дона Джузеппе на эти места не распространялась.
И все же он считал ее своей.
Почти.
Вот почему и выбрал ее.
Исайа Боргерг не разделял такого мнения. Вот почему он согласился.
Забавно, как часто взаимное непонимание ведет к согласию. Понимай люди чуть лучше, что думают о них другие, - все тут же вцепились бы друг в друга.
Оружие у бандитов тоже было разным, как и их одежда, и внешность. Те, кто работали на дона Джузеппе, не должны были иметь в душе ничего, что хоть отдаленно пахло бы святостью. Поэтому в их сердцах не было места дисциплине.
Ее заменял страх.
Исайа Бортерг выше всего ставил лояльность; он умел поощрять ее, а еще больше того умел карать за предательство.
Главный из бандитов подошел к импровизированному столу. Ни один из спецназовцев не поднимал своего оружия, но им потребовалось бы не более доли секунды, чтобы направить его на партнеров по переговорам.
Часто так переговоры идут еще лучше.
- Товар, - коротко произнес первый спецназовец.
Главный из гангстеров рассмеялся. Он двигался вальяжно, разболтанной походкой. Даже теперь, когда он стоял, его тело продолжало шевелиться, словно он все еще шел.
Он походил на червя, нанизанного на крючок и извивающегося на нем.
- Спокойно, брат, расслабься, - произнес он, широко разводя руки. - Сперва я хочу увидеть денежки…
Не говоря ни слова, первый спецназовец расстегнул молнию на пластиковой куртке и опустил руку во внутренний карман. На лице бандита появилась гаденькая улыбка. Он был рад увидеть деньги, даже если они предназначались не ему.
Получи их он - все равно бы пропил меньше чем за месяц, так что если быть объективным, не имело значения, сколько он подержит их в руках.
Сам он, правда, так не считал.
В руке спецназовца, затянутой в черную перчатку, появилось шесть металлических пластин. Размерами не больше плитки шоколада. Но это был очень дорогой шоколад.
- Золото! - пробормотал бандит. - Люблю смотреть, как оно сверкает.
Драгоценные слитки, всегда были удобным средством оплаты среди тех, кто не доверяет чекам на предъявителя. За эти плоские куски металла можно было купить какую-нибудь маленькую страну.
Рука гангстера с обтрызенными ногтями потянулась через стол, но спецназовец держал металлические пластины так, что бандит не мог до них дотянуться.
Гангстер скрипнул зубами.
- Товар, - произнес боевик.
- Ладно, ладно! - Голос гангстера повысился до визга. - Нечего так суетиться, брателла. Если дон Джузеппе Зампичинини говорит, то он это делает!
- Здесь нет дона Джузеппе, - произнес бывший военный.
Эти слова прозвучали как угроза.
Боевик зыркнул глазами в сторону своих спутников и положил чемоданчик на деревянный стол. Он не пытался скрыть своего неудовольствия.
- Вот они, - сказал он. - Смотри не ослепни.
Спецназовец не стал открывать чемоданчик. Пару секунд бандит стоял, глядя на него непонимающими глазами. Боевик качнул в его сторону дулом пистолета.
- Открывай, - приказал он.
- Да расслабься ты! - воскликнул бандит. - Нет тут никакой бомбы. Тоже мне, робот полицейский,
- Открывай.
Гангстер не стал медлить, хотя это ему и не нравилось. Щелкнув замочками дипломата, он распахнул его.
Чемоданчик был довольно длинный и узкий. В таких перевозят драгоценности.
Спецназовец немного наклонил голову, рассматривая то, что оказалось в его руках.
Завораживающее взор колье состояло из одиннадцати бриллиантов. Самый крупный находился в центре; рядом с ним переливались камни поменьше. Чем ближе к золотым застежкам, тем камни становились миниатюрнее. Чудилось, что две горные реки, сверкая хрустальными каплями среди камней порогов, втекают в прозрачное лесное озеро, искрящееся центральным бриллиантом.
- Священное колье бьонинов! - воскликнул бандит. Он потирал ладони о задницу так энергично, словно пытался разогреть мотор и взлететь. - Свистнули из их главного храма. Они и обделаться не успели, как мы его - тю-тю. Писаются там сейчас кипятком. Нечему им молиться…
Дробный смех посыпался изо рта бандита, словно осколки выбитых зубов.
Спецназовец вскинул пистолет и направил его в голову гангстера.
- Эй, брателла! - закричал преступник. - Ты чего это? Мы же по-хорошему. Дело есть дело. Договорились же…
Двое других боевиков подняли оружие одновременно со своим командиром. Они были хорошими солдатами.
- Это не все, - произнес Спецназовец.
- Не все? - Бандит запнулся, лицо его побелело, покрылось испариной.
- Эта куча хлама ничего не стоит, - сказал военный. - Без камня Окарины. Бьонины скрыли от всех, что камень тоже украден. Но господин Бортерг знает все.
- Ах да, конечно. - Гангстер принужденно засмеялся. - Камень. Как я мог забыть? Он у нас отдельно. Анна!
Женщина отделилась от группы гангстеров и подошла к нему. Ее платье было перетянуто тонким поясом, сплетенным из трех кожаных ремешков. К нему была прикреплена небольшая сумка вроде той, что носят рыночные торговцы и кенгуру.
Пальцы женщины разомкнули силовую застежку, и в ее руке появился небольшой футляр.
- Встречайте! - воскликнул главный из гангстеров. - Камень Окарины!
Женщина подняла крышку футляра и передала его спецназовцу. Военный положил на ящик пластины из драгоценного металла и взял из рук Анны сафьяновую коробочку.
Левая линза его черных очков вспыхнула, по ее краям побежали ярко-зеленые огоньки. Одиннадцать секунд боевик изучал то, что находилось в футляре. Он коротко кивнул и закрыл крышку.
- Это камень Окарины, - произнес он. - Джентльмены, сделка совершена.

20

Франсуаз вскинула к плечу карабин. Вздрагивающая метка лазерного прицела скользнула по черному боку одного из автомобилей. Девушка плавно спустила курок. Молния выстрела пронеслась над высохшей прерией. Машина обратилась в огненный шар, который становился все больше и больше.
- Я с детства любила фейерверк, - произнесла девушка.
Спецназовец поднял пистолет. Он не знал, что произошло и виновны ли в этом его партнеры по сделке. Но он не собирался выяснять это слишком долго.
Франсуаз перевела дуло карабина на второй автомобиль.
- Фейерверк должен продолжаться, - пояснила она.
Дверца машины распахнулась, на землю выкатился человек. Он держал пистолет в вытянутых руках и пытался вести огонь на лету, как это делают в кино. Возможно, он смотрел не те фильмы или же был недостаточно внимателен.
Он ни разу не попал в заросли джузгуна.
Я пробил ему голову одиночным выстрелом, и он успокоился.
- К окнам! - коротко распорядился военный.
Боевики выполнили его приказ. При этом они не сводили взгляда с четверых бандитов. Командир спецназовцев расстегнул пластиковую куртку и положил футляр с камнем во внутренний карман.
Теперь оружие появилось и в руках гангстеров. Они вытаскивали его слишком медленно; если бы спецназовцы получили такой приказ, они успели бы изрешетить своих партнеров по сделке.
Но военные не спешили.
Я обходил дом кругом.
Карабин дернулся в руках Франсуаз. Второй автомобиль раскрылся лепестками алого пламени. Теперь люди, собравшиеся в заброшенном здании, не смогли бы уехать из прерии, даже если бы им удалось выйти из деревянных дверей.
- Черт! - закричал тот из бандитов, что вел переговоры. - Это было наше авто! Ублюдки!
Он бросился к дверям.
Командир спецназа следил за ним, сощурившись. Он знал, что гангстер делает то, чего делать не следует. Но не собирался тратить силы на спасение мелкого преступника.
Военные презирали шпану, с которой им пришлось сегодня иметь дело.
Деревянная створка распахнулась, и гангстер появился на пороге, держа наизготовку счетверенный автомат. Франсуаз приветствовала его очередью в грудь; кривая алая черта прошла по телу бандита, и он упал.

Предыдущая страница 11 Следующая страница


Маятник судьбы 12

Мне приходилось видеть разные коврики, которые кладут у порога, чтобы входящие не вносили в дом грязь. Но этот был самым оригинальным.
Один из военных ударил в окно рукоятью пистолета. Старое, потрескавшееся в десятках мест стекло разлетелось вдребезги. Боевик выпрыгнул, не обращая внимания на торчавшие из рамы осколки.
Я ударил его в висок прикладом карабина. Такой удар мог бы вышибить человеку мозги, но спецназовец только тряхнул головой. Он направил на меня дуло пистолета и… В последнюю долю секунды я успел отвести его руку.
Я упер в живот человека ствол карабина и трижды спустил курок.
Его глаза были так близко от меня, что я видел их выражение даже через черные очки. Кровь хлынула из его рта. Кусочки тела вылетали из спины боевика.
Его товарищ появился в проеме окна и выстрелил, целясь мне в лицо.
Я отклонился в сторону. Командир спецназовцев поспешно ссыпал пластины из драгоценного металла в дипломат. Ход переговоров был нарушен, и он не видел смысла выполнять условия сделки. Он закрыл крышку чемоданчика и поднял его. Теперь спецназовцы могли уходить.
Когда дверь распахнулась, перед Франсуаз открылся обзор на все помещение. Тепловые прицелы отказывались работать в прерии, которая уже успела прокалиться солнцем.
Двое бандитов, держа в руках оружие, замерли на месте. Они не знали, то ли открывать огонь по спецназовцам, то ли бежать к двери вслед за своим вожаком.
Франсуаз выпрямилась. Стреляя от бедра, она дважды нажала на спусковой крючок. Кровь хлынула из пробитых шей, как шампанское из бутылки. У обоих гангстеров еще оставалось время на то, чтобы сделать последнее движение в своей жизни. Они потратили его так же бесцельно, как и все отпущенные им годы. Отпустили свое оружие и схватились за горло.
Могло показаться, что они совершают нечто наподобие ритуала - с такой слаженностью один умирающий повторил действия другого.
- Першит в горле? - спросила Франсуаз. - Ешьте мятные леденцы.
Когда растворилась дверь, Анна стояла около стены. Она не попала на линию обстрела. Женщина упала на колени и накрыла голову руками.
Командир спецназовцев понял, что стрелявший стоит напротив дверей. Не целясь, он выпустил в том направлении три заряда, потом переместился в сторону.
Франсуаз упала на землю и перекатилась, держа карабин перед собой. Командир спецназа перебежал от стены к стене, стреляя короткими очередями. Шесть или восемь скорпионов нашли свою смерть, поджарившись в зарослях джузгуна.
Я стоял, прислонившись спиной к стене здания. Я пытался определить, что станет делать мой противник. Он совершил ошибку - все люди совершают ошибки.
Он отступил на два шага назад, и я услышал его.
Боевик прошил деревянные доски серией выстрелов. Я упал на спину, получив возможность любоваться тем, как обжигающие снаряды летят над моим лицом.
Нет, я не люблю фейерверк!
Я трижды нажал на спуск, ориентируясь на звук стрельбы. Мои пули превратили стену здания в изжеванные кусочки дерева. Человек принял все три пули. Это оказалось для него слишком много.
Он измазал пол своей кровью и упал на него лицом.
Командир спецназовцев снова побежал от стены к стене. Он успел выстрелить дважды. Когда он поравнялся с дверным проемом, то увидел перед собой Франсуаз.
Дуло карабина было направлено прямо ему в живот.
У него хватило времени только на то, чтобы понять - слишком поздно.
Разрывная пуля угодила боевику в живот, он дважды дернул ногами, когда уже лежал на полу.
Франсуаз вновь перекатилась по земле.
Анна отбросила в сторону оружие - она не хотела умирать.
- Хорошо, Френки! - крикнул я. - Я захожу!
Я перепрыгнул через подоконник и обвел помещение стволом карабина. Шесть трупов лежали на деревянных досках.
Женщина стояла на коленях, заложив руки за голову.
Она не знала, сможет ли это спасти ей жизнь. Но была достаточно умна, чтобы понимать: ничто другое не сможет.
- Чисто, - сказал я.
Франсуаз вошла в здание, перешагивая через трупы. Она приблизилась к мертвому командиру и, пнув его ногой по руке, раскрыла маленький чемоданчик.
- Колье бьонинов на месте, - произнесла она. - И шесть пластин золота.
Женщина сорвалась с места и бросилась к дверям. Франсуаз вскинула карабин и направила ствол в спину беглянки.
- Паф, - сказала она.
Анна выбежала из дверей. Я знал, что неподалеку привязана ездовая ящерица. Значит, Анна надеется ускакать на ней.
Женщина сделала первый шаг, и он оказался для нее последним. Нечто пронзило ее насквозь, словно она состояла не из плоти, а из серого тумана.
Она бы упала, но сила удара оказалась настолько велика, что несколько секунд женщина еще удерживалась на ногах.
Потом она упала, и это было почти милосердно.
- Что это? - спросил я.
- Великая дрема, - ответила Франсуаз.
Хлопья бесцветного тумана начали клубиться у самой земли. Они возникали словно из ниоткуда - и правда, родиной им было само Ничто.
Вязкая облачная поземка поднималась, словно мутная талая вода, пока полностью не покрыла собою трупы. Когда же она спала, все тела исчезли. Только разбросанное тут и там оружие еще напоминало о недавних событиях.
- Обычно Дрема не пожирает павших, - хмуро произнесла Франсуаз. - Но сейчас она слишком голодна. Мы должны торопиться.

21

Широкая дорога пролегала среди белых песков. Коричневые камни разных форм и размеров были погружены глубоко в землю, и набегающие порывы ветра сметали с них рассыпающиеся песчинки.
- Эта дорога выложена дворфами, - произнеся. - Каждый камень, составляющий ее, подбирался отдельно. Они должны были соответствовать друг другу очертаниями и составить все вместе самое гармоничное из сочетаний, которые знало ремесло каменотеса.
- А почему они не выточили камни той формы, какой хотели?
- Это было бы неправильно. Дворфы полагают, что нельзя придавать камню те очертания, которые тебе нужны. В этом они видят насилие над дорогой, по которой ведет человека судьба. Необходимо не спорить с ней, но терпеливо подбирать разбросанные на ней камни и ждать, пока они сами сложатся в симфонию.
- В симфонию?
- Да. Каждый дворф, проезжающий по этой дороге, испытывает те же чувства, что и человек, слушающий концерт Бетховена… Впрочем, прости, я подобрал неподходящее сравнение. Ты его не поймешь.
Франсуаз пропустила это замечание мимо ушей. Высунув голову, девушка внимательно рассматривала камни. Затем она решительно сообщила:
- Обычная мощеная дорога.
- Все так считают, - согласился я. - Кроме дворфов. Мало кто умеет по достоинству оценить то, что священно для другого. Вот почему дворфы добывают камни в своих рудниках, а подряды на работу получают фрейские каменотесы. Эти хоботные не видят ничего сверхреального в камне, как и почти все заказчики.
- С чего ты взял, что усадьба Карго сейчас пустует? - спросила Франсуаз, передергивая затвор автоматического пистолета.
Я осторожно объехал глубокую выбоину на дороге, и нас почти не качнуло.
- Майкл, твой школьный приятель не леденцами торгует. У него наверняка бандитов полная лавочка. И они не поцелуями нас встретят. Может, хватит вилять по дороге?
Я с такой же аккуратностью обогнул следующую яму:
- Лучше ехать помедленнее, чем превратить машину в шейкер для коктейлей. Ты сама говорила, что ритуал очень сложный. У Октавио Карго нет под рукой проклятых монахов, которые могут создать астральную тишину с помощью молитв. Ему остается только одно - отослать с усадьбы всех слуг и телохранителей.
- Почему тогда не выбрать уединенное место? Вокруг пустыня. Устроился бы под кактусом.
- Это сделало бы его уязвимым. У Карго много врагов.
- Кроме меня? - спросила девушка, дотрагиваясь до плеча. - Майкл, все еще щиплет.
- Это была сквозная рана, Френки. Чего ты хочешь? Не нравится - отправляйся к профессиональному целителю.
- Черт, - пробормотала девушка. - Неужели я стала жаловаться? В твоей компании становлюсь неженкой. Когда я еще жила в преисподней, то однажды выиграла регату со сломанной рукой и боли почти не чувствовала.
- Разве там есть реки? - удивился я. - Мне казалось, только огонь и сера.
- Это реки из вулканической лавы, - пояснила девушка. - Поэтому во время регаты лучше не падать за борт. Но ты говорил о Карго.
- Да. Все знают, что его усадьба хорошо охраняется элитным отрядом орков. Значит, гуда никто не полезет и можно отпустить охрану на полдня, ничем не рискуя. Никому ведь не известно, что дом будет пустовать.
Франсуаз задумалась, устремив взгляд куда-то вниз.
- И все же, - сказала она, - я не согласна. На месте Карго я бы отправилась в пустыню. А дом оставила под охраной.
- Ты бы так и сделала, - согласился я. - Но не он. В усадьбе он чувствует себя в безопасности. Родные стены помогают. Есть и другое. Октавио любит комфорт почти так же сильно, как я. Недаром мы оба вышли из стен Даркмура. Оставить свои ковры, кресло, столик с напитками, кондиционер - и ехать куда-то в пустыню, где он превратится в куропатку для любого стрелка? Нет, Октавио на это никогда не пойдет.
- Ты слишком самоуверен.
- Нет, мне кажется, после Лернея я даже потерял веру в себя. Наверное, это цена войны - на ней теряешь либо жизнь, либо идеалы.
- Тогда откуда твоя уверенность?
- И людьми, и обществом управляют простейшие законы, Френки. Об этом знают все - и тролли, и гоблины, и серебряные драконы. Но только у эльфов хватает цинизма признаться в том, что эти правила существуют, и использовать их. Однако мы уже приехали…
- Постарайся не палить по сторонам почем зря, - предупредил я свою партнершу. - У Октавио редкостная коллекция картин. Сам он в них, правда, не разбирается, но нанял двух профессоров-искусствоведов, и те подбирают для него самые ценные полотна. Будет обидно, если ты их продырявишь.
Возле владений Карго дорога стала гораздо лучше, и я смог ехать быстрее. Мы не встретили ни одной живой души на своем пути. Люди не жаловали эти места.
Черные железные ограждения выросли перед нами, словно уродливые растения, высохшие и почерневшие под безжалостным солнцем. Инициалы наркобарона застыли вензелем на металлических воротах.
- Октавио говорил: заезжай в любое время, - пробормотал я. - Взгляни на часы, Френки. «Любое время» наступило?
- Думаю, да.
Я вынул из внутреннего кармана пульт дистанционного управления и нажал кнопку. Черные ворота стали медленно растворяться.
- Вот что философы называют «идеей кнопочной власти», - заметил я.
- Откуда у тебя пульт?
- Раз Октавио меня пригласил, мне показалось, он не обидится, если я возьму ключ заранее. Снять копию с электронного ключа так же просто, как и с обычного…
- Но как же сигнализация?
- А с чего ей включаться, радость моя? Ключ-то хозяйский.
Ворота замерли, и наш автомобиль плавно покатил вперед по гравиевой дорожке.
- Здесь ты должна выйти, - предупредил я.
- Зачем?
- Так надо. Пройдешь с сотню футов по периметру забора в любую сторону, и перелезешь там. Тем временем я въеду на машине. Скорее, ворота уже начали затворяться.
Девушка открыла дверцу со своей стороны и вышла на дорогу - хищница, готовая к решительному прыжку.
- Встретимся внутри, - сказал я.
Франсуаз, как пантера, заскользила вдоль черного ограждения. Мой автомобиль миновал ворота, и мирная сень деревьев сомкнулась надо мной.
Октавио Карго не жалел денег ни на растения, ни на садовников. Его усадьба хотя и не походила на тропический рай - в пустыне это вряд ли возможно, - но здесь не было ни песка, ни знойного солнца, ни сухой пыли. Только радующая глаз зелень и крупные капли влаги на широких листьях.
Мне в голову пришла мысль, что в Аспонике надо быть наркобароном, чтобы наслаждаться простыми радостями жизни.
Заросли справа от дороги раздвинулись, и передо мной бесшумно появилась Франсуаз. Я открыл перед ней дверцу.
- Ничего не произошло, - сказала она. - Я никого не заметила.
- Так и должно быть, - кивнул я. - Ведь, кроме Карго и Лэндора, здесь никого нет.
- А зачем мне надо было лезть через забор?
- Для тренировки. Ты же сама сказала, что я тебя слишком балую. И я подумал, что дополнительные трудности тебе не повредят.
- Майкл, я тебя придушу.

22

- Привет, Октавио, - сказал я. - У меня с самого начала было предчувствие, что наша с тобой встреча выпускников ничем хорошим не кончится.
Карго, одетый в свой лучший, парадный костюм, стоял в конце холла. Его окружали предметы - ковры, лакированные столики, картины, старинные статуэтки. Вещей здесь было не просто много, а очень много.
И в то же время комната не казалась ни музеем, ни складом. Здесь все находилось на своем месте. Многообразие мебели и безделушек сплавлялось в одно общее, гармоничное целое. Да и сам Карго, довольный и безукоризненный, казался здесь не хозяином, а частью обстановки, предметом среди предметов.
Услышав мой голос, он мельком посмотрел в мою сторону. Это было его единственным ответом; ни один мускул не дрогнул на широком лице хозяина усадьбы. И я, и моя партнерша были слишком незначительными существами, чтобы отвлечь его внимание в этот момент.
Глаза Октавио Карго были прикованы к тому, что находилось в центре комнаты, вернее туда, где открывались двери в иное измерение реальности.
Там, на пороге портала, стоял Генри Лэндор. Голубоватое свечение охватывало его высокую фигуру. Глаза предсказателя были закрыты, лицо приподнято; он не замечал нас, не слышал моего голоса. Скорее всего, он даже не помнил, где находится.
Я сделал шаг вперед. Очертания портала дрогнули, судорога пробежала по телу Лэндора, его пальцы сжались, потом снова расслабились.
- Вечеринка окончилась, - сказала Френки. В ее руке появился пистолет. - Мальчикам пора баиньки. Лечь на пол, лицом вниз, руки за спину.
Карго посмотрел на прекрасное лицо демонессы, потом перевел взгляд на дуло пистолета. На лице наркобарона отразилась легкая досада - такая же, какую я видел у него солнечным утром, когда сэр Чартуотер отвлек Октавио от приятной беседы.
Франсуаз и ее смертоносное оружие казались владельцу усадьбы всего лишь маленькой помехой, пустяковой мелочью, на которую и жачко, и обидно терять драгоценное время.
- Мне повторить? - спросила девушка. - Или пусть мой пистолет переведет на язык попроще?
- Генри, - негромко произнес Карго. Он не смотрел на Лэндора. - У нас гости. Ты бы не мог избавиться от них?
Глаза провидца раскрылись. Голубоватое свечение стало редеть - так звезды поутру прячутся со светлеющего небосвода. Очертания портала дрогнули и исчезли.
- Уходите, - произнес Лэндор.
Голос его был неровным, ему требовалось отдышаться.
- Просто уйдите, и никто не пострадает.
- Не глупи, Генри, - отрывисто сказала девушка. - Отойди от Карго и сделай то, что я велела.
Октавио улыбнулся, как мне показалось, с неподдельной печалью.
- Они не понимают, - произнес он. - Я понимаю все, - отрезала девушка. - А вот ты, кажется, забыл, что такое пули. Но я тебе напомню.
- Объясни им, - коротко бросил Карго.
- Мне больше никто не приказывает, - вымолвил Лэндор. - Ни комендант. Ни святоши из Великой Церкви. Ни ты, Франческа. Я сам решаю, что делать.
Чувственные губы девушки гневно изогнулись.
- Сам?! - выкрикнула она. - Этот ублюдок тебе приказывает, а ты выполняешь. Вот, значит, как ты все решаешь сам.
- Франсуаз поставила на вас, сеньор Лэндор, - негромко произнес я, - а вы ее подвели.
- Это слова. - Лэндор взмахнул головой. - А теперь уйдите, и мы продолжим свой ритуал. Не заставляйте меня… - Он не закончил.
- Знаешь, Майкл, - заметил Карго, дотрагиваясь до своей бороды, - а ведь ты мне никогда не нравился. Даже в школе.
- Взаимно, - ответил я.
- Нет, это правда. Ты - настоящий эльф, хитрый, циничный и бессовестный. Тебя любили наставники, всегда ставили в пример остальным. А ты только и знал, что прогуливать уроки и нарушать правила Даркмура. Но тебе все сходило с рук.
- Это не нелюбовь, - улыбнулся я. - Это зависть.
Лицо Карго пересекла быстрая гримаса, потому что я был прав.
- Давай, Генри, - негромко произнес он.
- Не надо, - процедила сквозь зубы девушка. Лэндор поднял руки.
Две искры родились в его ладонях и через мгновение выросли в два снопа ослепительно белого цвета.
- Я не хочу этого делать, Франческа, - предупредил Лэндор.
Но он сделал.
Его пальцы разжались, и шквал ревущей энергии обрушился на меня. Я расслабился, откинув назад голову. Я сказал себе, что меня нет ни здесь, ни сейчас - меня не существует вообще.
Поток разрушительного света прошел сквозь меня, даже не задев. Однако Франсуаз не владела искусством эльфийской медитации. Сноп белых лучей обрушился на нее и со страшной силой отбросил назад.
Девушка отлетела к стене, пистолет выпал из ее руки. Низкий лакированный столик, покрытый слоем хрусталя, разлетелся под ней вдребезги.
- Зачем было это делать? - укоризненно спросил я. - Мебель династии Черных Огров стоит очень дорого.
- А еще ты никому не помогал. - Карго продолжал начатую им тему, словно вокруг ничего не происходило.
- Неправда, - возразил я.
- Нет, это так. Ты никому не подсказывал на занятиях, не давал списывать. Ты жил, словно в хрустальном дворце, высоко над всеми нами. И, несмотря на это, другие ученики тебя не ненавидели. Они даже восхищались тобой… Ты ведь мог стать школьным лидером, если бы захотел.
- Генри, - Франсуаз медленно поднималась на ноги, отряхивая с себя осколки, - прекрати. Я предупреждаю тебя.
- Слишком поздно, - ответил провидец. - Я не собираюсь быть твоей дрессированной собачкой. У меня есть своя жизнь.
- Но тебе это никогда не было нужно, - произнес Карго, - Популярность. То, чего я хотел больше всего на свете, ты получил задаром - и этим не пользовался. Мне даже казалось, что она тебя тяготит. Почему?
- Великая Церковь дала тебе шанс, Генри, - глухо произнесла девушка. - Я дала тебе шанс. Такое бывает только раз в жизни. Пойми это.
- Популярность? - спросил я. - Восхищение кучки неудачников? Компания ватаги ничтожеств, которые даже не умели написать слово «Даркмур» без ошибок? Октавио, как же я мог этим дорожить? Да меня тошнило от них - от всех учеников, учителей, - да и от тебя тоже, дружище мой.
- Прекрасный шанс! - воскликнул Лэндор. - Чудеснейший! Стать посыльным у выживших из ума кардиналов. Полировать их золотые канделябры ветошкой. Может, мне еще молиться? Нет, мне нужна настоящая жизнь! И я ее получил.
Провидец снова выбросил вперед руки Франсуаз уже успела выпрямиться. Теперь она стояла, покачиваясь, и тонкая струйка крови текла из уголка ее рта
- Все-таки жать, что придется тебя убить, - произнес Карго. - Не знаю почему. Наверное, своего рода ностальгия по прошлому. Несмотря ни на что… Мне нравилось в Даркмуре.
- А я его ненавидел, - ответил я.
Рокочущий поток света вновь вырвался из ладоней Лэндора. Был он настолько силен, что поднял Френки вверх. Девушка с силой ударилась спиной о стену почти под самым потолком.
- Сдайся, Франческа! - закричал Генри Лэндор. - Я сильнее тебя, и ты это уже видела. Тебе не выстоять. Я не хочу причинять тебе вреда.
Сноп, изливавшийся из его рук, не ослабевал. Демонесса висела под потолком, и ее длинные ноги бились о стену.
- Сдайся! - повторил Лэндор - Немедленно! - Поток света на мгновение ослаб, Франсуаз начала падать. Но тут провидец вновь поднял руки, и девушка снова врезалась спиной в стену.
- А знаешь, Октавио, - заметил я, - если мне придется тебя убить, я не буду жалеть об этом.
Удар. Еще удар. Бурлящие волны энергии снова и снова били Франсуаз о стену.
- Станешь радоваться? - спросил Октавио.
- Нет, мне будет все равно.
- Это на тебя похоже…
- Лэндор!
Голос девушки ураганом пронесся по огромной комнате. Даже Карго поднял глаза, чтобы посмотреть на Франсуаз.
- У тебя был шанс, - процедила она сквозь стиснутые зубы. - Но ты выбросил его в мусорное ведро. Отправляйся же следом.
Прекрасные глаза демонессы вспыхнули. Цвет их из серого стал алым. Длинные черные изогнутые рога поднялись над роскошной прической красавицы.
- Святой Кактус… - прошептал Октавио.
Франсуаз согнула ноги в коленях и оттолкнулась от стены. С оглушительным хлопком широкие кожистые крылья распахнулись за спиной демонессы.
- Передай привет своему отцу! - воскликнула она.

Предыдущая страница 12 Следующая страница


13 Денис Чекалов

Огненный вихрь вырвался из ее рук и обрушился на Генри Лэндора. Пламя проходило сквозь волны белого света, словно их и не существовало вовсе.
Провидец попятился. Пару секунд он пытался собраться с силами, сфокусировать энергию в своих пальцах, чтобы противостоять сжигающему натиску демонессы.
Этих двух мгновений хватило, чтобы море огня настигло его и сожгло заживо.
- Все небесные боги и песчаные призраки… - пробормотал Карго. - Святые угодники пустыни…
Два мощных взмаха крыльев перенесли демонессу в центр комнаты. Не дожидаясь приказа, Октавио упал на колени. Ноги девушки плавно коснулись земли.
- Я сказала - лежать, - процедила она.
Удар сапогом в бок уложил Карго наземь. Красавица встряхнула роскошными волосами и втянула крылья.
Маленькая кучка пепла - все, что осталось от Генри Лэндора, - слабо дымилась на широком ковре.
Франсуаз посмотрела на Октавио сверху вниз.
- Я сделаю тебе подарок, - сказала она, - которого ты не заслуживаешь. Можешь убираться.
Наркобарон не заставил себя долго ждать. Не осмеливаясь подняться, он встал на четвереньки и в такой неграциозной позе пополз прочь. Надо отдать ему должное - он быстро пришел в себя. Октавио нашел в себе силы встать. Он отряхнул костюм и, сохраняя достоинство, насколько позволяли обстоятельства, вышел.
- Жаль, что пришлось его отпустить, - проговорила девушка.
- Он - наш единственный ключ к смыслу пророчества, - сказал я. - Ни мертвый, ни за решеткой он нам не поможет. Хорошо бы, низшие демоны, которых ты послала, проследили за Карго и не допустили, чтобы он причинил кому-нибудь вред.
- Да, - согласилась Франсуаз. - Пусть побегает пока на длинном поводке. А ты мог бы и помочь мне.
- Ты этого хотела?
- Нет.
- Ну вот видишь.
Внезапно золотой столб света озарил то место, где несколько минут назад принял мученическую смерть Генри Лэндор. Франсуаз отшатнулась, и ее прекрасное лицо исказила гримаса ненависти. Дочь мрака, она не выносит даже малейшего прикосновения небесных богов.
Пепел исчез, солнечный свет озарял фигуру прорицателя.
- Я дал вам неделю, сеньор Лэндор, - заметил я, снимая с пальца кольцо Судьбы. - Вы уложились за день. Как не стыдно!
Франсуаз резко повернулась ко мне.
- Ты играл с ним в судьбу? - гневно спросила она.
- Мне кажется, это очевидно.
- Ты знаешь, что я это ненавижу.
Я промолчал.
Провидца шатало, он поднял руки к лицу и долго смотрел на них. Потом взглянул на меня.
- Что произошло? - спросил он.
- Наша игра закончена, сеньор Лэндор. Вы проиграли…
- Как я попал сюда?
Он попробовал осмотреться, но это движение оказалось для него слишком резким. Голова закружилась, он оступился и едва не упал.
Я не стал помогать ему.
- Где я? - спросил провидец.
- Это не важно… Взгляните на свою руку. Он так и сделал И только сейчас заметил, что кольцо Судьбы вновь появилось на его пальце и начало светиться.
- Что же произошло? Я ничего не помню с тех пор, как мы с вами говорили… Эта дурацкая игра. Кольцо…
- Не пытайтесь понять. Ваша судьба решена, и ее никто не сможет изменить. Кольцо доведет вас до ближайшего храма преисподней. Оно же позаботится о том, чтобы с вами ничего не произошло по пути. Вы выберете себе демона - и он или она научит вас управлять своей силой, не нанося вреда ни себе, ни другим. Поспешите, сеньор Лэндор. У вас впереди долгая жизнь - и многое предстоит сделать.
- Да-да. - Он все еще шел нетвердо, но кольцо, надетое на палец, уверенно вело его к двери. - Потом, когда я со всем разберусь… Надо будет нам с вами поговорить. Объясните мне, что это была за игра. Я так и не понял…
Он исчез за порогом.
- Это отвратительно! - сердито произнесла Франсуаз. - Как ты мог? Люди - не шахматные фигурки, Майкл, не вещи, которые можно переставлять с места на место, когда тебе вздумается. Даже если ты хорошо их понимаешь.
- Вот как? - спросил я.
- Не делай вид, что ничего не понял! Ты не можешь манипулировать людьми, решать за них, выбирать им судьбу. Это неправильно. Человек имеет право жить сам, без твоего руководства.
- Значит, - сказал я, - если я тебя правильно понял, ты хочешь сказать следующее. Лэндор потерял родителей. С самого рождения был изгоем. Комендант воспользовался этим и превратил его в свое орудие. Погом Генри вроде бы повезло - ему дали второй шанс, но он не сумел им воспользоваться. Ты сожгла его, как спичку, и это правильно.
- У меня не было другого выхода.
- А я дал ему еще один шанс и проследил, чтобы на сей раз он ничего не испортил… Теперь он найдет демона, будет жить счастливо, а через пару лет, глядишь, станет кардиналом. Но это плохо. Так?
- Ты все переворачиваешь с ног на голову… - пробормотала Франсуаз.
Но она думала уже совсем о другом.
- Прямо сейчас позвоню своим подружкам, в преисподнюю, - сказала она, направляясь к телефону. - Софии пора уже подобрать себе человека, да и Кларинде тоже. Надеюсь, им повезет больше, чем некоторым. Уж Лэндор-то наверняка не станет спорить со своим демоном.
- Да, - согласился я. - Из него выйдет прекрасный подкаблучник.

ЧАСТЬ II

1

- Этот человек намеревается убить кого-то.
Я повернул голову и посмотрел в дальний конец зала.
- Не думаю, Френки, - сказал я. - Полагаю, он просто пришел посмотреть, как полуобнаженные девочки постепенно превращаются в полностью обнаженных, а теперь гадает, почему такого не происходит с его женой, когда она снимает домашний халат.
На сцене стояла брюнетка, и вся одежда, что оставалась на ней, ограничивалась трусиками. Однако время до конца номера еще не вышло, а девица была довольно изобретательной.
В настоящий момент она, запустив пальцы под черную резинку и растянув ее, то приспускала кружевную полоску материи, то вновь водворяла ее на бедра.
Ее тело изгибалось под плавные звуки музыки.
Франсуаз повернулась на высоком табурете у стойки и посмотрела на меня.
- Я знаю, когда человек хочет развлечься, а когда у него есть определенная цель, - заметила она, засунув пальцы в бокал и вытаскивая оттуда вишенку.
- Мы пришли сюда только по одной причине. - Я пожал плечами. - Марат Чис-Гирей узнал что-то о пророчестве, которое так взволновало Конклав. Что же до незнакомца, поведение которого показалось тебе подозрительным, то…
Я сделал в воздухе неопределенный жест:
- Если клуб принадлежит мафии, это еще не значит, что в нем должны кого-то убить. Добрый вечер, дон Джузеппе.
Толстый седой гнолл, уже начинающий лысеть, подплыл к нам из глубины зала и тяжело взгромоздился на стойку.
- Собакоглаву вашего положения нет нужды самому проверять, как работают его заведения, - усмехнулся я. - Вы хотели со мной поговорить.
- «Три маслины» - мой первенец, - ответил гнолл, тяжело дыша. - Налей мне чего-нибудь, Джонни.
Я вновь лениво повернулся - не скажу, что я друг дона Джузеппе, но мне не очень хотелось, чтобы крестного отца мафии гноллов убили прямо под моим носом.
В дальнем углу уже никого не было.
- Аспониканцы совсем прижали меня, - пожаловался дон Джузеппе, принимая бокал. - Они поймали двух моих курьеров и закопали в землю так, что видны были только головы.
- Нас не интересуют такие подробности, дон Джузеппе. - Франсуаз улыбнулась так мило, что стало понятно: ее вообще не интересует ничего, что может сказать этот человек.
- Меня тоже, - признался он. - Но приходится их знать. Когда муниципалитет организовывал благотворительные мероприятия по всему городу в помощь этим изумрудным гоблинам, кому в итоге пришлось за все платить? Дону Джузеппе. Когда мэр выставлял свою кандидатуру на второй срок, кто выкладывал денежки? Дон Джузеппе. А что теперь делает полиция, чтобы защитить мои интересы от орков? Ничего.
Я задумался. Что может быть хуже, чем согласиться стать посредником между двумя конкурирующими кланами мафии? Разве только подождать, пока они начнут войну на улицах.
- Это спокойный город, мистер Амбрустер, - продолжал дон Джузеппе. - И видит бог, я хочу, чтобы он таким и оставался. Но если орки станут отнимать мои территории…
Раздалось три выстрела.
Я критически осмотрел своего собеседника и не без удовлетворения обнаружил, что в его теле не оказалось ни одной новой дырки.
Стреляли где-то снаружи.
- Ну вот, я же говорил, - укоризненным тоном произнес гнолл.
Франсуаз уже соскользнула со своего стула, в ее правой руке был зажат крупнокалиберный пистолет.
Несколько посетителей встали со своих мест, но в клуб «Три маслины» не приходят люди, которых пугают звуки выстрелов.
Вот если бы то была полицейская сирена…
Человек лежал на заднем дворе, три пули разворотили ему затылок так аккуратно, что видны были мозги. Я перевернул его, желая увидеть лицо, и глаза умирающего сверкнули в тусклом свете фонарей.
- Если он и хотел кого-то убить, - хмыкнул я, - то его опередили.
- Я еще отомщу ему, - прохрипел человек. - Только приду снова.
- У него бред, Френки, - констатировал я.
Двое гноллов-охранников вернулись, пряча оружие в кобуру - им удалось спугнуть убийцу, но они так и не смогли его догнать. Девушка опустилась на колени перед неизвестным.
- Странно, что он все еще жив, - сказала она.
- Исправь это, - буркнул я.
- Я спрятал перстень, - прошептал незнакомец. - Он не нашел его. Столик, за которым я сидел.
Потом он умер. Я встал, осматривая свои пальцы, запачканные в крови. Я брезглив.
- Это не мой человек, - озадаченно сказал дон Джузеппе, подходя к нам. - Смотрите - официант нашел этот конверт, он был приклеен пластырем к нижней стороне стола.
Я хмуро взглянул на гнолла и развернул бумагу. Внутри находился только один предмет - небольшой старинный перстень, и хотя я неплохо разбираюсь в драгоценностях, мне так и не удалось определить, к какой культуре он принадлежит.
На серой бумаге были нацарапаны какие-то знаки.
- Это древний асгардский, - пояснил дон Джузеппе, разворачивая конверт.
- Что там написано? - спросила Франсуаз, заглядывая ему через плечо.
Моя партнерша уверена, что знает язык Асгарда.
- Какое-то имя, - ответил гнолл. - Марат.

2

- Что может означать эта история с перстнем? - спросила Франсуаз, задумчиво вертя в тонких крепких пальцах старинное кольцо.
- Забудь об этом, Френки, - отмахнулся я. - Марат Чис-Гирей попросил нас о встрече. А вместо себя послал парня с дыркой в голове. Если ты настолько любопытна…
Наш автомобиль скользил по ночным улицам Города эльфов, и яркие огни отражались на его блестящих боках.
Франсуаз держала перстень двумя пальцами и внимательно рассматривала драгоценный камень.
- От него исходит какая-то странная сила, - пробормотала она. - Нечто очень древнее… и, Майкл, не скажу, что доброе. Наверняка опасное.
- Не думаю. Это всего лишь очередная разборка жителей Асгарда, которым стало тесно у себя в ледяной тундре. Человека убили в заведении дона Джузеппе, чтобы привлечь внимание преступного мира. А само кольцо, скорее всего, принадлежало каким-то тамошним аристократам, убитым во время восстания. Вот тебе древность и недобрая аура.
- Ну не знаю. - Моя партнерша упрямо покачала головой. - В любом случае я никому бы не посоветовала его надевать.
- Меня гораздо больше беспокоит поведение орков. Старичок Джузеппе настроен, на мой взгляд, слишком решительно, хотя и пытается выглядеть флегматичным.
- В первую очередь необходимо узнать, какие планы у оркской мафии. Какую часть города эльфов они хотят забрать себе, сколь велики их возможности.
- Френки, - пробормотал я, сбрасывая скорость, - ты моя скверная девочка. Боюсь, придется тебя отшлепать.
- Почему? - с интересом спросила она.
- Потому, что сейчас мы узнаем ответы на твои вопросы. И гораздо быстрее, чем я бы предпочел. Здравствуйте, Педро.
Я плавно затормозил машину, так как не хотел сбивать двух человек, стоявших посередине небольшой улицы, заложив руки за спину.
По крайней мере пока не хотел.
Я опустил боковое стекло. Орк с тяжелой челюстью выступил из темноты и склонился к нашей машине.
- Сеньор Октавио хочет поговорить с вами, мистер Амбрустер.
Позади двух человек, перегораживавших нам дорогу, темнела длинная машина. Мужчина в черной, расстегнутой у шеи рубашке стоял, лениво прислонившись к капоту, и смотрел в нашу сторону.
- Октавио Карго осмелился приехать из своей пустыни, - пробормотал я, открывая дверцу. - Значит, в игру вступили малыши в очень грязных подгузниках.
Мои ноги коснулись асфальта, я поправил лацканы пиджака.
- Френки, ты, кажется, обещала его убить при следующей встрече?
- Мы сошлись на том, что я немного поучила его хорошим манерам. Думаешь, он все еще обижен на меня за это?
Трое орков, сопровождавших Октавио Карго, не держали в руках оружия, но я знал, что оно может появиться очень и очень быстро.
- Думаю, он не злопамятен, Френки, - бросил я, неторопливо шагая вперед по темной безлюдной улице.
- Майкл. - Октавио Карго коротко поклонился, отходя от своего автомобиля. - Мадемуазель Дюпон.
- Хорошая машина, Октавио, - заметил я, становясь напротив него. - Где украл?
Он счел нужным посмеяться моей шутке, и это значило - он не чувствует себя в городе эльфов так же уверенно, как на залитых жарким солнцем улицах Тариона. И это мне понравилось.
- Мадемуазель Дюпон, вы выглядите очаровательно…
- Не забудь похвалить мои ботинки, Октавио, - сказал я. - Мне кажется, ты хочешь поговорить. Или просто заблудился?
- Это верно, - несколько невпопад согласился он. - Вы только что были у дона Джузеппе, я не ошибся? И он рассказал вам о моих планах расширения бизнеса.
Карго сверкнул зубами. Как воспитанные люди, мы не вспоминали о прошлой встрече на ранчо моего бывшего школьного товарища.
- Джузеппе сильно сгущает краски. Я не собираюсь отнимать у него то, что ему принадлежит. Я всего лишь намерен открыть здесь парочку заведений, которые никак ему не помешают… Я ведь тоже не хочу войны на улицах, как и он.
Я покачал головой и сказал:
- Ты поздно об этом вспомнил, Октавио.
Он настороженно посмотрел на меня:
- Джузеппе уже принял решение воевать?
- Он сделает это немедленно, как только увидит, что ты носишь на своем пальце.
Октавио Карго быстро опустил руку, которой поглаживал подбородок.
- Не стоило убивать Лоренцо Марчиа, Октавио. А тем более надевать его фамильное кольцо.
- Дону Джузеппе придется согласиться на наши условия, - с неожиданной злостью проговорил Октавио. - И будет лучше, если ты ему это объяснишь. Мы производим наркотики, а он их только продает. Мы нужны ему, а он нам - нет.
- Дон Октавио.
Два телохранителя быстро выступили вперед, закрывая своего патрона. Небольшая бежевая машина вырулила из-за угла, и четыре человека вышли нам навстречу. Если бы я даже не знал каждого в лицо, все равно, увидев пистолеты у них в руках, сразу бы понял, зачем они явились.
- Не стоило брать кольцо, - сокрушенно сказал я. - Пошли, Френки. Я потеряю аппетит, если моего дорогого друга Октавио убьют на моих глазах. Лучше заедем за угол.
Главный из вновь прибывших выступил вперед, поднимая дуло своего оружия. Три телохранителя-орка тоже вынули пушки, но это, похоже, не беспокоило гангстера.
- Мне нужен только перстень, - глухо произнес он. - Отдайте его, и мы уйдем.
- Делай, что говорят, Октавио, - предложил я. - Иначе будет бум-бум.
Карго повернулся к гангстеру и горделиво вздернул подбородок.
- Никто не может приказывать мне, - сказал он. - Если Джузеппе хочет войны - он ее получит.
Гангстер отступил на шаг, его глаза в растерянности метнулись в мою сторону.
Задняя дверца автомобиля Карго распахнулась, и три автоматные очереди громко разрубили воздух. Крупнокалиберный пистолет оказался в руках Франсуаз, и она навскидку всадила три пули в грудь гангстера.
Трое других замешкались - буквально на одно мгновение. Они не ожидали, что в машине находятся вооруженные люди. Автоматные очереди прошили насквозь тела незадачливых налетчиков.
Франсуаз глубоко вздохнула, отбрасывая с лица каштановые волосы. Октавио Карго подошел к мертвому бандиту и ногой отпихнул в сторону его пистолет.
- Как видите, я не настолько беззащитен, - сказал он. - Благодарю вас за помощь, мадемуазель Дюпон, хотя понимаю - вы защищали не меня, а себя. - Он сел в свою машину и добавил, прежде чем закрыть дверцу: - Расскажите дону Джузеппе о том, что здесь произошло. Может, тогда он станет умнее.
Автомобиль орков тронулся с места, давя мертвые тела. Франсуаз подошла ко мне и скривила уголки чувственных губ.
- Эти подонки делали грязную работу для любого нанимателя, - сказала она. - Но дон Джузеппе к ним никогда не обращался.
- Этот бедняга смотрел не на Октавио, - кивнул я. - Им нужны были мы, Френки. Карго поторопил события. Эти люди искали не то кольцо, которое он снял с убитого гнолла, а вот это.
Я вытряхнул на ладонь старинный перстень, и в нем тускло засветились лучи редких фонарей.
- Думаю, нам надо задать пару вопросов этому господину Марату.

3

- Октавио Карго слишком много о себе думает, - сказала Франсуаз.
Я не стал уточнять, что именно она имеет в виду - появление наркобарона в самом центре Города эльфов или же то, что он продолжает расточать ей комплименты.
За широким окном послышалось глухое ворчание собак. Наш дворецкий выпускает их в сад, когда спускаются сумерки.
- Наверное, дело в том, что он аспониканец, - ответил я. - Но его приезд играет нам на руку.
- Ты у меня не аспониканец, - поморщилась Франсуаз, - но самомнения у тебя гораздо больше, чем у Карго. Если бы я позволила тем бандитам выпустить Октавио кишки, это и вправду упростило бы дело.
Франсуаз закрыла папку с документами, затем закинула ноги на письменный стол.
- Если бы речь шла об обычной войне между преступными группировками, - сказал я, - Октавио Карго не приехал бы из своей пустыни. Его люди пока не имеют веса в Городе эльфов. Мы знаем, что за всем этим стоит нечто большее, и Октавио хочет при этом присутствовать.
Франсуаз посмотрела на меня с подозрением.
- Ну вот, сейчас ты сделаешь какой-то прогноз, - сказала она, - причем абсолютно бессмысленный. И если он оправдается, я тебя удавлю - чтобы не зазнавался. Помассируй мне плечи.
Я подошел к ней сзади, она довольно замурлыкала.
- Никаких прогнозов, Френки. Просто этой ночью нам стоит ожидать посетителя.
Собаки громко залаяли. Франсуаз выпрямилась и повернулась ко мне. Наша секретарша, Гарда, вошла в кабинет и обратила суровый взгляд на Франсуаз.
- К вам господин Владек, мадемуазель Дюпон, - доложила она. - Его машина у ворот. Прикажете впустить?
- Пусть заходит, - распорядилась Франсуаз. Секретарша неуверенно посмотрела на меня:
- Уже очень поздно, мадемуазель Дюпон. Разумно ли впускать такого человека, как господин Владек. Может быть, лучше подождать до утра, мистер Амбрустер?
- Я сказала - пусть войдет.
Гарда, поджав губы, вышла из кабинета.

Предыдущая страница 13 Следующая страница


Маятник судьбы 14

- Откуда ты знал? - тихо спросила Франсуаз.
- Несложно было догадаться, Френки. У нас пробовали отнять перстень на улице, это не удалось. Значит, стоило ждать гостей.
- Мне надо основательно сбить с тебя спесь, Майкл.
При каждой встрече Тадеуш Владек пытается поцеловать Франсуаз руку, но еще ни разу ему не удавалось воплотить в жизнь свое намерение.
Он вошел, картинно сверкнув глубокими темными глазами. Ему кажется, что это делает его неотразимым. Как всегда, Владек был безукоризненно одет, но даже лучшие портные Города эльфов не смогли, на мой взгляд, избавить его от сходства с цирковым фокусником.
Владек начинал в захудалой артистической труппе у себя на родине, но потом как-то удачно об этом позабыл и теперь считает себя аристократом.
- Френки, моя Френки, - проговорил он, усаживаясь в кресло.
Меня он, как обычно, не заметил.
Франсуаз не стала убирать ноги со стола - в некоторых случаях ей нравится выглядеть подчеркнуто вульгарной.
- Так-так, - протянула она. - Похоже, все мужчины, которым я дала отворот, стягиваются в Город эльфов. Чемпионат неудачников, Владек?
Улыбка Тадеуша на мгновение погасла, чтобы тут же засиять вновь. Владек хотел показать, что насмешливый тон Франсуаз нимало его не задевает, но сегодня у него это получалось еще хуже, чем обычно.
- Френки, - он наклонился к ней, - я чувствую, что звезды в эту ночь благоволят ко мне.
- Помню, однажды ты рассказывал всем, что тебя осенит небесное знамение. - Франсуаз ласково улыбнулась. - И в тот же вечер тебе на голову вылили ночной горшок. Сегодняшнее твое предчувствие того же рода?
Он резко поднялся:
- Никто не смеет так разговаривать с одним из Владеков.
Франсуаз смерила его презрительным взглядом.
- Сядь, Тадеуш, - сказала она. Он послушно опустился в кресло.
- Как же ты не понимаешь, Френки? - проговорил он почти умоляюще. - Перед нами открывается дорога к власти - перед тобой и мной. Великое могущество, к которому стремились люди, - ничто по сравнению с тем, что можем иметь мы.
Франсуаз повернулась ко мне:
- Сейчас он станет клянчить денег.
- Перестань издеваться надо мной, Френки! - воскликнул Тадеуш. - Ты ведь знаешь, что я говорю правду. Ты держала в руках кольцо. Ты чувствовала его силу. Представь, что мы получим, когда освободим ее.
- Только не говори, что тебе все известно об этом кольце, - насмешливо проговорила Франсуаз.
Тадеуш просиял - он был счастлив показать Франсуаз свою осведомленность, не замечая, что ей только того и надо.
- Мой род веками искал это кольцо, Френки. Оно обладает такой силой, что ни в одном языке мира не найдется слов описать ее. Мой далекий предок, Иоахим Владек, открыл способ, как высвободить могущественную силу, таящуюся в нем. Ему удалось забрать кольцо у прежнего владельца, но в ночь перед ритуалом он был похищен. С тех пор Владеки охотятся за кольцом. Это великая тайна нашей семьи, и только тебе я могу ее раскрыть.
- И что же ты станешь делать, освободив силу кольца? - Тадеуш рассмеялся:
- Не задавай глупых вопросов, Френки. Ты такой же вампир, как и я. Ты блистаешь в обществе и занимаешься благотворительностью, но это не изменило твоей сущности. Тебе так же нравится запах свежей крови и аура страдания, окружающая умирающих людей. Отдай мне кольцо, и я научу тебя, как им пользоваться.
- Владек! - Франсуаз смотрела на нашего посетителя с жалостью. - Если до сих пор я не вбила тебе в сердце осиновый кол, то это только потому, что ты не стоишь времени, которое придется затратить. А теперь убирайся.
Визитер поднялся, его темные глаза вспыхнули, став ослепительно оранжевыми.
- Я многое вытерпел от тебя, Френки, - тихо произнес он. - Тебе нравится смешивать меня с грязью. Хорошо. Я отберу у тебя кольцо силой, и тогда на свете не будет более могущественного вампира, чем Тадеуш Владек.
Он остановился в дверях и, держу пари, сильно пожалел, что не надел плаща - он мог бы в него эффектно запахнуться.
- Ты напрасно пренебрегла мной ради этого ничтожества. - Он явно намекал на меня.
- Найдешь лестницу, Тадеуш, - спросила Франсуаз, - или вылетишь в окно?
Шаги вампира гулким эхом отдавались в коридоре.
- Пришел и наговорил кучу гадостей, - вздохнула Франсуаз. - Мне вовсе не нравится запах крови.
- Думаешь, Тадеуш на самом деле сможет освободить силу, таящуюся в кольце? - спросил я.
- Конечно нет. Владек - ничтожество, как и все его предки. Именно поэтому нельзя допустить, чтобы он добрался до кольца. Тадеуш погибнет сам, экспериментируя с кольцом, но попутно может принести еще много вреда. Как ты думаешь, не закинуть ли нам кольцо в жерло какого-нибудь вулкана?
- Не знаю, - ответил я. - Попробуем сначала вернуть его владельцу.
Собаки смолкли, в кабинет вошла Гарда.
- Он уехал. - Секретарша говорила, почти не разжимая губ, - показывала, как она недовольна беспечностью Франсуаз. - Я пойду спать.
- Гарда не в духе, - заметил я, глядя ей вслед.
- Не хватало мне еще бояться Владека в собственном доме, - презрительно фыркнула Франсуаз. - Майкл, ты собирался сделать мне массаж.

4

Тадеуш Владек посмотрел сквозь бокал на горевший в камине огонь. Ему нравилось, как свет преломляется в алом вине; это напоминало ему кровь. Он сделал маленький глоток, не отводя взгляда от пламени.
Никогда еще Тадеуш не был столь близок к цели. Ни разу ни один из Владеков не ощущал могущественную силу заветного кольца так, как он сейчас, - с тех самых пор, как его далекий предок, Иоахим Владек, позволил похитить реликвию прямо у себя из-под носа.
Пальцы Тадеуша смыкались на гладких краях бокала, белые пальцы с синеватыми прожилками кровеносных сосудов. Тадеушу казалось, что именно так должны выглядеть пальцы вампира, и он тщательно за ними ухаживал, словно они на самом деле были годны для какой-нибудь работы.
Звонок у входной двери заставил его вздрогнуть, и вино заколебалось в бокале, в его глубине закружились алые искры.
- Френки, - пробормотал Тадеуш. - Ты все-таки передумала, Френки.
Он поставил бокал на каминную доску и задержался на мгновение, поправляя прическу. Тадеуш улыбался, когда открывал дверь.
Сильные руки втолкнули его внутрь, развернули лицом к стене. Тадеуш вскрикнул, пытаясь сопротивляться, но почувствовал, как что-то острое уткнулось ему в спину.
- Оставьте его, - произнес, входя, Октавио Карго. Телохранитель закрыл за ним дверь. - Тадеуш не собирается причинять нам вреда. Он на такое неспособен. Не правда ли, Тадеуш?
- В университете затруднились точно определить, к какой культуре относится кольцо. Все, что они могут сказать, - оно очень древнее. Стоило ради этого становиться профессором археологии.
- Полицейские также ничего не выяснили относительно вчерашних убийств.
- Они и не станут, - фыркнула Франсуаз. - Пока одни преступники убивают других, не производя при этом шума, полиция будет только рада.
- Тогда поехали туда, где люди не только делают свою работу, но и получают при этом результаты.
Контора Стивена Элко, кадавра, расположена на окраине. Он торгует информацией - и столь же верно будет сказать, что он торгует людьми, ибо он еще ни разу не упускал случая продать своего нанимателя, если предложат хорошую цену.
В его конторе так же уважают закон, как и конфиденциальность, и именно поэтому люди всех мастей - от мелких жуликов до гангстеров, от полицейских до сенаторов - постоянно пользуются его услугами.
Многие из них потом жалеют, но такова уж человеческая природа - совершать ошибки, горько сожалеть о них и совершать снова.
Стивен Элко сидел, по своему обыкновению, на маленьком табурете у стойки. Его седалище размерами раза в три превышало сиденье, так что жир свисал со всех сторон табурета.
- Возможно, мне и известно кое-что о парне, который позволил себя пришить в заведении у гноллов, - сказал Стивен Элко, поворачиваясь, чтобы налить себе выпить. - А что я получу взамен?
Франсуаз уселась напротив толстяка, заложив ногу за ногу. Надо сказать, Стивен - один из немногих, кто остается равнодушным при виде ее округлых колен, но было бы странно ожидать иного от гомосексуалиста.
- Это опасная информация, Стивен, - предупредил я.
- Не более чем вся остальная, которой я торгую, - отозвался тот. - И именно потому она дорого стоит.
Он потянулся через стойку и, достав тряпку, тщательно протер полированную поверхность. Это означало, что сюда будет удобно положить чековую книжку.
Франсуаз оторвала синеватый листок, вписала цифры, оставив место для подписи нетронутым.
Стивен Элко, нимало не церемонясь, посмотрел через ее плечо и удовлетворенно хрюкнул.
- В прошлый раз, когда я имел с вами дело, - пожаловался он, - меня чуть не прирезал какой-то фанатик.
- Ему повезло, - отозвалась Франсуаз. - Сделай он это - утонул бы в твоем жире. Говори.
Стивен Элко покряхтел, не зная, стоит ли делать вид, будто он обижен, или предпочтительнее забрать чек сразу.
- Человек, которого убили, - произнес он, - приехал из Аспоники. Октавио Карго очень хотел с ним поговорить, а потому послал трех головорезов за ним вдогонку. Тогда парень приходит ко мне и говорит: мне нужно место, где меня не достанут орки.
- Держу пари, он очень хорошо заплатил, раз ты ему ответил, - заметила Франсуаз.
- Ну да, у него была пара безделушек, - согласился Элко. - Не стоило бы вам говорить, но я ведь человек честный и никогда ничего не утаиваю. Он дал мне две индейские статуэтки. Я проверил, и они оказались золотыми. Я сказал ему: иди в «Три маслины», там заправляют гноллы. Орки скорее проглотят целиком кактус, чем устроят там пальбу.
- А потом, - сказал я, - к тебе пришел Октавио Карго?
- Мне же надо на что-то жить, - скромно ответил Элко. - Октавио хотел знать, где ему искать того парня. Здесь, должен признаться, я немного солгал, и до сих пор не нахожу себе места от стыда. Видите ли, я не упомянул, что тот парень расплатился со мной статуэтками.
- Ты испугался, что они могли принадлежать Октавио и тот именно поэтому разыскивал беглеца, - усмехнулся я. Элко потупился, изображая смущение:
- Я объяснил аспониканцу, как пройти в «Три маслины» и, не привлекая внимания, выманить парня на задний дворик. - Он покопошился за стойкой. - Вы найдете Октавио и его людей по этому адресу. Не знаю, что они задумали.
Франсуаз подписала чек. и бумажка исчезла со стойки с быстротой упавшего в воду камня.
- Если будете говорить с гноллами, - поспешно добавил Стивен Элко, когда мы уже направлялись к двери, - спросите, может, они хотят узнать подробнее о Карго. Сколько он привез с собой людей в город, где они, какое у них оружие. Я готов сделать скидку.
- Скромный трудяга Стивен, - усмехнулся я, открывая перед Франсуаз дверь. - Сейчас он старается сообразить, кому можно продать информацию о нашем приходе.

5

- Октавио, я, конечно, очень польщен… - Телохранитель толкнул Тадеуша в спину, и тот, едва не опрокинувшись, по инерции пробежал пару шагов.
- Здесь не очень уютно, - сказал Карго, обводя рукой грязные стены заброшенного дома. - Но для наших целей вполне годится. Ведь вампиры любят мрачный… как его?…антураж.
Тадеуш снова покачнулся, скорее от страха, чем от толчка. Ему нравилось хвастаться своей принадлежностью к древнему, славному роду вампиров, но в глубине души он всегда панически боялся, что кто-нибудь - разумеется, по ошибке - решит, узнав его родословную, сжечь его на костре.
Октавио добродушно засмеялся - ничто не доставляло ему большего удовольствия, чем страх собеседника.
- Давайте девчонку, - приказал он.
Голос его звучал негромко, но телохранители тут же услышали его. Двое из них вошли, вталкивая в пустую комнату девочку лет шестнадцати - грязную, нечесаную, в порванном платье.
- Ну что за люди живут в больших городах! - сказал Октавио Карго. - В таком возрасте, и уже проститутка. Дважды ее арестовывали за кражи, а пару дней назад она пырнула ножом одного мужичка. Давайте ее.
Октавио распахнул полу дорогого черного пиджака, и Тадеуш увидел, что на поясе аспониканец носит длинный изогнутый нож. Карго проверил острие лезвия, уголком глаза наблюдая за Тадеушем.
- Ты - мой гость, - проговорил мексиканец. - И я обязан тебя угостить.
Владек попятился.
- Меня не интересуют женщины, - пробормотал он. - Я - существо духовное.
Октавио развеселился.
- Как ты мог подумать, что я предложу тебе грязную шлюшку, Тадеуш?! - воскликнул он. - Наверное, ты еще не проснулся. Нет, я хочу угостить тебя тем, что дорого каждому настоящему вампиру.
Он подошел к девчушке и, положив ей руки под подбородок, осторожно запрокинул голову. Девочка мелко дрожала от страха, в тишине комнаты отчетливо раздавался стук зубов.
- Что ты собираешься делать? - испугался Тадеуш.
- Главное - правильно рассчитать надрез, - не обращая на него внимания, произнес Октавио. - Это великое искусство. И я им владею.
Он поднял руку с зажатым в ней кинжалом. Острое лезвие легко коснулось горла малышки, потом Карго чуть-чуть передвинул его.
- Вот так, - удовлетворенно произнес он.
Октавио надавил на нож, перерезая артерию. Девочка вскрикнула и судорожно забилась, но крепкие руки двух телохранителей плотно держали ее, не давая вырваться.
Октавио Карго заурчал. Он наклонился, и его темные губы впились в шею беззащитной девочки. Его кадык дергался, глаза были полузакрыты. Кровь тонкими струйками стекала по подбородку вампира.
Он распрямился. Один из телохранителей привычным движением зажал разрезанную артерию, на мгновение приостанавливая поток крови.
- Иди сюда, Тадеуш, - позвал Октавио.
Его глаза блестели, а белые зубы были окрашены кровью.
- Прекрасное, совсем юное тело. Испей его.
Тадеуш пошатнулся.
Острый запах алой жидкости ударил ему в голову, заставляя терять над собой контроль. Сколько времени он уже не пил настоящей человеческой крови? Месяц? Два? Черт возьми, больше года!
Октавио Карго взял его за руку, и Тадеуш даже не вздумал сопротивляться, хотя обычно терпеть не мог, когда кто-то его касался.
Кровь сильными толчками вырывалась из-под наложеиного телохранителем зажима.
- Чистая, свежая кровь, - произнес Октавио Карго. - Нектар.
Девочка теряла сознание от ужаса и кровопотери. Один из телохранителей сломал ей палец, чтобы привести в чувство болью. Ее сердце должно было биться быстро, выгоняя кровь из разреза на шее.
Тадеуш смотрел на нее.
Как же он хочет пить!
Терпкий, соленый вкус, наполняющий все тело, вкус, от которого чувствуешь себя сильным, и мир начинает вращаться только вокруг тебя.
Как он мог хлебать кислое вино и сравнивать его с настоящей кровью?
- Давай же, - подтолкнул его Карго.
Тадеуш рухнул на колени, обхватывая девочку руками. Его губы прижались к ней, и горячая струя крови хлынула в горло. Октавио улыбался.

6

- У Тадеуша есть родственники, кроме брата? - осведомился я.
- Ты уверен, что это здесь? - спросила Франсуаз, выходя из машины и оправляя юбку. - Я приводила тебя сюда в первый раз, но не могу сказать с уверенностью, тот ли это дом.
- Зато я могу, - ответил я. - Помню эти металлические украшения на воротах. Ты хотела рассказать мне о родственниках Тадеуша.
- По-моему, украшения одинаковы по всей улице. И я не хотела рассказывать тебе о семье Тадеуша, потому что у него ее нет. Его единственный брат давно сгнил под Парижем - и мне кажется, из него так и не вытащили кол, прежде чем похоронить.
Мне не хотелось дотрагиваться руками до калитки, черневшей в невысоком заборе, поскольку я не знал, кто мог проделывать это до меня. Поэтому я отворил ее ногой.
- Помнится, ему понравилась твоя алая туника, - заметил я. - А в их саду еще больше сорняков, чем было в прошлый раз.
- Мне кажется, они не станут нам открывать, - заметила девушка.
Дом был старый, и оставалось только гадать, как его не успела коснуться рука городской застройки. Впрочем, у тех, кто в нем жил, имелись могущественные покровители.
Большая крыса, ничуть не боясь ни людей, ни яркого солнца, пробежала по растрескавшейся дорожке и скрылась в траве.
Я постучал в деревянную дверь, но ответом было молчание.
- У Тадеуша не могли остаться еще родственники? - спросил я.
- Вполне возможно. Позволь. - Франсуаз отстранила меня и вышибла дверь ногой. - Эти вампиры плодятся, как кролики, - пояснила она с неприкрытым презрением. - У Тадеуша может быть очень много незаконнорожденных братиков и сестричек.
Человек темной кучей лежал на полу, его узловатые пальцы ощупывали голову. Очевидно, он стоял под дверью, пытаясь услышать, о чем мы говорим. В тот момент, когда деревянная створка обрушилась на его лоб, несчастный не успел отскочить.
Я наклонился, оторвал его от пола и мощным пинком выбросил за порог.
- Они так и не научились убираться, - с омерзением сообщила Франсуаз. - Только смотри - разговаривать с ними стану я. Ты такой невежливый.
С этими словами она протянула руку и вытащила из темного угла невысокого сгорбленного человечка, испуганно сжавшегося в комок. Франсуаз приподняла его и несколько раз хорошенько встряхнула.
Человечек захныкал.
- Где Зейхеми? - спросила Франсуаз.
- В подвале, - испуганно ответил человечек. Франсуаз осуждающе качнула головой:
- В подвале. Живут, как крысы.
- Мы не крысы, - возразил человечек. Судя по выражению лица Франсуаз, она была не согласна с ним, однако не стала спорить.
- Значит, говоришь, я невежлив, - заметил я, открывая перед ней дверь, ведущую в подвал.
- Все же они не понимают хорошего обращения, - сказала Франсуаз. - Я помогла многим из них получить образование и найти престижную работу. Но те, кто остались, способны только ловить бездомных кошек и выпивать из них кровь. Отойди.
Вампир, оказавшийся на ее дороге, что-то булькнул, когда Франсуаз задела его локтем, и исчез в боковой комнате. Девушка распахнула следующую дверь и, включив мощный фонарик, направила сильный сноп света на середину комнаты. Да, здесь было на что посмотреть.
Прямо на грязном полу, скрестив по-турецки покрытые струпьями ноги, сидела темнокожая женщина. Ее тело прикрывали лохмотья, когда-то имевшие красный цвет и покрытые каббалистическими знаками. На шее висело ожерелье, сделанное из чего-то, очень похожего на человеческие зубы, хотя, возможно, она купила его в ближайшем магазинчике за пару динаров.
На коленях старой ведьмы лежало растерзанное кошачье тело, и Зейхеми - а именно так ее звали - сосредоточенно выковыривала из животного кишки.
Вокруг своей наставницы сидело пятеро или шестеро существ - я не мог сказать точно, так как единственными источником освещения, кроме мощного фонарика Франсуаз, были глаза вампиров - тусклые, подернутые чем-то грязным.
- Ты опять пришла, чтобы учить нас, - произнесла Зейхеми. - Мы не нуждаемся в твоей милостыне.
- Вы нуждаетесь в том, чтобы вас сожгли на костре, - улыбнулась Франсуаз. - И единственная причина, по которой я еще этим не занялась, - то, что время от времени среди вас появляется кто-то, на самом деле достойный нормальной жизни.
Очень часто вампиры перебираются в Город эльфов через границу с Аспоникой - их, как и всех, не обходит стороной голод и безработица. Помыкавшись в огромном городе, беженцы в конце концов оказываются в подвале у матушки Зейхеми. Среди них тоже есть хорошие люди и подонки. Первым мы стараемся помочь, решая проблемы со службой иммиграции и находя им работу, вторые же остаются здесь навсегда, внося свою лепту в уничтожение бездомных животных.
Матушка Зейхеми, очевидно, не хотела быть невежливой. Ее пальцы, сухие, похожие на сучки дерева, покопались во внутренностях кошки, пока не вытащили крысиную голову. Она была уже наполовину переварена, и в некоторых местах белели кости. Желудочный сок застыл на бурой свалявшейся шерсти.
- Угостись, - предложила матушка Зейхеми, протягивая руку к Франсуаз. - Поддайся своей природе.
- Если ты не заткнешься, матушка Зейхеми, - сердито сказала Франсуаз, - я найду где-нибудь поблизости осиновый кол и пробью твое заботливое сердечко. Уверена, многие из сидящих здесь с радостью займут твое место.
Вампиры закивали, выражая полное согласие.
- Ты всегда считала себя лучше нас, - глухо проговорила старуха. - Вы, суккубы, не держите вампиров себе за ровню. Вы не пьете кровь, не вымазываете лица внутренностями. Но вы поступаете хуже - высасываете у людей жизненную энергию, превращая их в своих рабов. Все вы лицемеры.
- У меня к тебе один вопрос, - сказала Франсуаз. - И от того, как быстро ты станешь отвечать, зависит, понадобится ли тебе зубной протез. Тадеуш Владек - тебе это имя что-то говорит?
- Тадеуш? - Зубы на шее негритянки застучали друг об друга. - Забудь об этом слюнтяе. Октавио Карго - важный и богатый сеньор. Он - настоящий кабальеро.
В углах подвала кто-то зашевелился, и я с тревогой обнаружил, что вампиров здесь гораздо больше, чем мне показалось сначала. Из коридора за нашей спиной раздался шум - и там их тоже было много. Матушка Зейхеми обнажила в улыбке кривые гниловатые зубы.
- Октавио заплатит нам больше деньги, когда мы принесем ему ваши головы, - сказала она.

7

- Френки, - произнес я. - Все как нельзя лучше.
- Вот как? - осведомилась девушка, вынимая револьвер.
- Мы узнали то, зачем пришли, - сказал я. - Тадеуш был здесь, и Карго с ним нянчится.
- Но зачем? Это птички разного полета. Для чего наркобарону понадобился Владек?
- Я хорошо изучил Карго. Он верит в свою удачу, но не полагается на нее. Предки Тадеуша долгие века искали кольца Зари. Если есть хоть один шанс, что Владек в состоянии помочь Октавио, наркобарон его не упустит.
- Какие умные люди, - прошелестела матушка Зейхеми. - Мне такие нравятся. Они вкусные… - Франсуаз взвела курок.
- Давайте, грязные твари, - произнесла она. - Я умою вас вашей кровью.
Оружие портит костюм, поэтому я не ношу его.
Серые глаза демонессы зажглись алым огнем. Подвал заливала густая темнота, и в ней таяли островки света. Теперь мрак двигался; он рассыпался на силуэты вампиров, что поднимались с грязного пола.
Шатаясь, они подходили к нам, ослабевшие от недостатка свежей крови. Каждый из них носил на себе те же следы, что и несчастный, принесенный в жертву в стенах древнего склепа.
- Эльф, - шептали они. - К нам пришел эльф. Вкусный, сочный эльф. Давайте убьем эльфа и выпьем его кровь.
Я закрыл дверь, когда мы входили в подвал. В тот момент мои руки нащупали толстый засов, навешенный на нее изнутри. Во времена гонений, когда священники Фрейского монастыря пришли в Валахию с горящими факелами, вампиры отсиживались в подвалах.
Я закрыл дверь, не отдавая себе отчета в том, что делаю и зачем. Мне это показалось разумным. Теперь я слышал, как загнутые когти скребутся в дверь с противоположной стороны.

Предыдущая страница 14 Следующая страница


15 Денис Чекалов

Шорох шагов раздавался из узкого коридора, вампирам становилось тесно в нем; они выползали из щелей, спускались по узким лестницам, скользили по штольням.
Пока толстая дверь отделяла нас от большинства тех, кто составлял колонию вампиров. В годы очистительных костров эта дверь смогла спасти вурдалаков от фрейских священников.
Но я знал, что кровососов она не остановит.
Матушка Зейхеми не двигалась. Ее пальцы застыли на разодранной кошке, а загнутые зубы пачкала теперь свежая кровь.
- Демонесса, - произнесла она, и крысиный череп расползся в ее пальцах, раздавленный на мелкие куски. - Ты предала нас. Ты предала тьму. Теперь ты поплатишься за это.
- Предала вас? - Франсуаз тихо засмеялась. - Мы всегда были врагами, старая ведьма.
Вампиры выходили в круг света, болтая опущенными руками. Франсуаз следила за ними взглядом бешеной хищницы. Ни один вурдалак не осмеливался напасть на девушку; все чувствовали, что тот, кто первым выйдет из круга, первым же лишится головы.
Твари ждали, пока те, которые скреблись между узкими стенами коридора, сумеют одолеть толстую дубовую дверь. Только тогда они собирались наброситься на нас.
- Замечательно, Френки, - с удовлетворением произнес я. - Ради таких моментов и стоит жить.
- Ты меня удивляешь, бэйби, - усмехнулась девушка. Она медленно поворачивалась, чтобы держать в поле зрения всех кровососов. - Ты же никогда не любил пачкать руки.
- Я и не собираюсь, - ответил я. - Зачем работать, Френки, когда за тебя это с радостью сделают другие. - Губы демонессы дрогнули.
- Например кто? - спросила она.
Я прислушался к тому, что должно было происходить сейчас высоко наверху. Вампиры, окружавшие нас, еще ничего не замечали; они переступали ногами, выжидая момент, когда смогут шагнуть внутрь круга.
- Например, они, - произнес я.
Франсуаз подняла голову. Со всех сторон, все громче и громче, раздавались полицейские сирены.
- Это патруль оборотней, - пояснил я. - Я решил вызвать их на всякий случай. Как мне ни стыдно признаться в этом, но опьяняющая отвага посещает меня лишь изредка. Я предпочитаю позаботиться о подкреплении.

8

- Лично я против существования вампиров, - задумчиво произнес Марат Чис-Гирей.
Мы находились в его доме - вернее, в том маленьком особнячке, который он снимал, когда приезжал в Город эльфов.
- Это сильный аргумент, - согласился я. - Можете написать его на транспаранте и выйти на демонстрацию.
Поэт сидел с видом интеллигентного барина, дивящегося на погрязшую в коммерции заграницу.
- Даже если оставить в стороне чисто нравственные моменты, - продолжал он, отсыпая из кисета понюшку табаку, - это же, в конце концов, просто негигиенично. Можно подхватить сифилис или гепатит. В вашей стране его много.
Я был восхищен.
- Рад, что вы такой знаток венерических болезней, мистер Чис-Гирей, - сказал я. - Не хочу даже знать откуда. Кстати, Чис-Гирей - это ваше прозвище или фамилия?
- Это нечто вроде ранга, - скромно ответил поэт. - Вы не поймете.
Во всем его облике сквозила глубокая асгардская мудрость, которая отличала многих с того момента, как сожгли первого волхва.
- Взять, например, этот перстень, - произнес Чис-Гирей, вращая в руках кольцо. - Он тоже может дать сверхъестественную силу. Однако произойдет это вполне естественно, без всяких там ведьмовских завываний.
Он глубоко задумался.
- Я благодарен вам за то, что вы сохранили кольцо, - сказал Марат.
- А вы думали, мы поступим иначе? - спросила Франсуаз.
- Я пришел в «Три маслины» слишком поздно, - пояснил поэт. - Но там выяснил, где вас можно найти.
- Не хотите ли рассказать подробнее об этом кольце? - вступил я в разговор. - Человек получил пулю в голову, но все еще мог разговаривать. Вам не кажется это несколько… ненормальным?
Марат Чис-Гирей поерзал в своем кресле, устраиваясь поудобнее.
- В мире существует много древних реликвий. Одни из них наделены магической силой, другие - нет. Кольца Зари - одни из наиболее могущественных амулетов, которые когда-либо знал свет. - Он вздохнул.
- Никто до конца не знает, что за колдовство заключено в них. Наверное, лучше этого и не знать. В Асгарде, во время народного восстания, многие призывали прибегнуть к помощи этих колец, чтобы свергнуть тиранов. Однако это было слишком опасно. Мы могли выпустить на свободу чудовищ, о которых ничего не знали. Вернее, знали только одно, и наверняка: они слишком опасны и слишком сильны для нас. Поэтому мы не стали трогать кольца Зари, позволив им и дальше лежать в зачарованных футлярах, где они дремлют вот уже тысячи лет.
Существует три таких кольца. Как и у всех волшебных амулетов, у них есть хранители - по одному на каждое. Двое моих товарищей живут в Асгарде и никогда не уезжают оттуда. Другое дело я. Мне часто приходится покидать свою страну, но всякий раз я оставляю кольцо в надежном месте, полностью уверенный, что никто не сможет добраться до него в мое отсутствие.
И все было бы хорошо, но сложные и давно уже устаревшие ритуалы Великой Церкви требуют от меня носить свое кольцо во время церемоний. Это очень опасно, к тому же нисколько не увеличивает силу ритуала. Но традиции очень сильны, особенно среди кардиналов, и слишком часто заглушают голос разума.
- И то покушение на вас… - начал я.
- Да. Нападавшие пытались завладеть кольцом. Я не хотел рассказывать вам всей правды. Как вы можете догадаться, существование колец Зари хранится в строжайшем секрете. Поэтому я наговорил вам всяких небылиц о старых врагах. Вы, и это делает вам честь, не поверили мне…
- Почему же сейчас вы решились рассказать мне правду?
- В Великой Церкви ревностно хранятся традиции, но не тайны. Мне стало известно о вспышке философии Зла и о том, какое большое значение придает этому Конклав. Я продолжил расспросы и узнал, что кардиналы послали за провидцем в тюрьму Сокорро.
Я сразу же спросил себя - связано ли это как-то с нападением на меня, с попыткой похитить кольцо Зари. Древний мудрец доказал, что совпадений не существует, и поэтому я здесь.
Везти кольцо самому мне показалось слишком опасным, и я передал его доверенному человеку. Я был уверен, что принял все меры предосторожности, но увы. Как выяснилось, я ошибался.
- Что вы намерены делать теперь?
- Еще не знаю. Нападения на меня не прекратятся. Те, кто пытался похитить кольцо, на этом не остановятся. Я знаю - Конклав поручил вам расследовать странное пророчество. Думаю, у нас общая задача.
- У вас есть предположения, кто хочет украсть кольцо? - спросил я.
- У меня нет предположений - я знаю это наверняка. За амулетом охотятся сразу двое независимо друг от друга - аспониканский наркобарон Октавио Карго и один местный проходимец по имени Тадеуш Владек.
- И все-таки это кажется мне…
Чис-Гирей обернулся, желая убедиться, что Франсуаз, вышедшая отдать по телефону распоряжения Гарде, не может нас слышать. Я понял, что для асгардского поэта вошло в привычку обсуждать женщин за их спиной.
- …немного некрасивым - вы понимаете. Любовь - это прекрасное чувство, Майкл, но отдать свою душу демону, даже такой красавице - в этом есть что-то нехорошее, неправильное.
Он пригубил вино из высокого бокала.
Я смотрел на него и пытался понять, что им движет. Чис-Гирей не хотел оскорбить ни меня, ни мою партнершу. Не было это и «мужским разговором», дружеской попыткой направить меня на путь истинный, открыв глаза на недостатки моей любовницы.
У меня создалось впечатление, что Чис-Гирей начал этот разговор без особой причины. Просто ему пришла в голову эта мысль, и он даже не задумался, стоит ли ее высказывать.
Поистине, простота хуже воровства.
- Душа должна принадлежать человеку. - Чис-Гирей обхватил бокал ладонями.
Это было нарушением этикета.
- Отдать ее - значит фактически попасть в рабство к женщине. Мне это кажется недостойным.
У меня тоже были кое-какие мысли на этот счет.
- Вы поэт, Марат, - сказал я. - Тысячи лет поэты воспевали любовь с помощью выражений «раб прекрасной дамы» и «отдать сердце». Разве это не омерзительно? Только представьте, что вонзаете себе в грудь нож, вырезаете, как мясник, сердечную мышцу и окровавленными руками передаете этот подарок любимой. Вы находите это романтичным?
- Это всего лишь поэтический оборот, - возразил Чис-Ги-рей. - Нельзя понимать его буквально.
- Тогда как понять, где проходит грань между фигурой речи и фактами? Поэт не отдает свое сердце в буквальном смысле. Не значит ли это, что и воспетая им любовь - тоже красивость, эвфемизм, заменяющий строки: «член стоит, хочу…»?
Я надеялся, что мои слова шокируют Чис-Гирея и он прекратит неловкий разговор. Однако он добродушно захохотал, обнажая кривоватые темные зубы.
- У нашего поэта, Снежного, есть стихотворение, так там почти такие же строки, - сказал он.
- Не устаю восхищаться разнообразием Асгарда, - сказал я. - Впрочем, нелюбовь к демонам - сравнительно недавнее изобретение. В древности люди верили, что у каждого из нас есть свой демон. Это слово означало первобытную, природную силу, нечто вроде вдохновения. Почему бы не вспомнить «даймония» Сократа - считается, что именно демон сделал его великим философом.
Авторитет Сократа оказался слишком велик, чтобы Марат осмелился его оспаривать. Чис-Гирей молча приник губами к бокалу.
- Что же до отвратительного… Здесь вы, конечно, правы. Люди обожают все мерзкое и тошнотворное. Не просто делают это важной частью своей жизни, но даже восхищаются им, превозносят как нечто прекрасное и возвышенное..
Взять, например, вино. Вы прекрасно знаете, как его делают. Грязные люди топчут ягоды грязными, потными ногами. А потом все это сливается в бутылки. Говоря строго, сейчас вы облизываете потные ступни крестьян - и считаете это изысканным.
Чис-Гирей поперхнулся, и мне показалось, что он сейчас срыгнет на ковер.
- Но дело не только в грязи. Ноги у крестьян обычно бывают больные. Они гниют, Марат, и между пальцами заводится грибок. Вы знаете, что такое грибковое заболевание?
- Но не у всех же, - пробормотал поэт.
- У всех, - ответил я. - И знаете почему? Именно грибок, вытекающий из гнилых ног крестьян, придает вину особенный вкус. Вот почему настоящие ценители никогда не согласятся пить вино, отжатое автоматически, на стерильной винодельне. Вы пьете грязь, пот и гной и восхищаетесь этим.
Лицо Чис-Гирея изменило цвет, он поспешно отставил бокал. Впрочем, я не сомневался, что уже к вечеру он забудет мои слова и вновь вернется к золотому напитку.
- Вот почему я никогда не пью вина; я предпочитаю нектар. Его изготавливают феи, причем гораздо более гигиеничным способом… А вот и ты, дорогая. Мы тут говорили о вине.
- Это, - Марат широко повел рукой, словно великодушно дарил нам весь мир, - величайшие герои моего народа.
Франсуаз постаралась изобразить на своей мордочке живейший интерес. У моей партнерши много талантов, однако умение быть вежливой в их число не входит. И чем больше прекрасная демонесса старается, тем в более неловкую ситуацию частенько попадает.
К счастью, Франсуаз не осознает этого. Что же до Чис-Гирея, то он и мысли не мог допустить, будто его речи могут показаться кому-то докучными. Он продолжал бы вещать, разбрызгивая вокруг сладкие улыбки, даже если бы его закидывали гнилыми помидорами.
Так и получилось, что каждый из них остался весьма доволен собой, не обращая ни малейшего внимания на другого.
- Смотрите! - С этими словами Марат подвел нас к стене, на которой висели три огромных портрета.
На самом деле Франсуаз считает, что великими героями могут быть только воины, обвешанные окровавленной сталью, да полусумасшедшие маги, которые только и знают, что разрушать миры и создавать на их месте новые.
Ни один из троих, изображенных на полотнах, не подходил под это описание. Первый был портрет худого, изможденного человека, завернутого в бесформенное рубище. У него были глубоко запавшие глаза, обведенные темными кругами, - но в них горел лихорадочный огонь подвижничества.
- Это… - произнес Чис-Гирей. Он назвал героя по имени, но я избавлю читателя от длинных и языколомных асгардских прозвищ. - Он посвятил свою жизнь великой борьбе. Он бросил вызов кровавому хищному цветку, который назвали Роза мучительной смерти. В конце концов отважный герой одолел подлую тварь, но победа стоила ему жизни.
Голос Чис-Гирея сломался, как стебель травы. Он добавил почти что будничным тоном:
- Правда, впоследствии выяснилось, что на самом деле он растоптал розовый куст, который рос в городском саду. Но это, разумеется, никак не умаляет его подвига.
Франсуаз, которая почувствовала было себя в родной стихии, услышав сагу о великом воителе, в изумлении взглянула на меня.
- Какой же это герой, - сказала она вполголоса, чтобы не слышал Марат. - Ему же место в психушке.
- Там он и умер, - пояснил я.
Чис-Гирей не услышал этого святотатства. Он уже перешел к другому портрету.
В отличие от двух других картин, здесь художник не поскупился на задний план, выписав его в мельчайших деталях. Здесь было много всего - в основном битого: полки и стекла, столики и бюсты, и повсюду разбросаны книги.
В центре этого разгрома лежал человек, толстый и аккуратный, и было неясно, жив он или нет.
- А что сделал этот герой? - спросила Франсуаз.
Марат набрал полную грудь воздуха и стал похож на тетерева, готового токовать, или на гуся, нафаршированного яблоками.
- О, он совершил великий подвиг! Он восстал против всего, что свято для асгардского народа. Против нашей истории, против нашей культуры. Этот человек разрушил Великий музей Асгарда и был похоронен под его обломками.
Франсуаз раскрыла рот, потом закрыла.
- Разумеется, - быстро добавил Марат, - потом он вернул все, как было.
С этими словами Чис-Гирей перешел к следующему портрету. Франсуаз хотела о чем-то его спросить, но промолчала - наверное, поняла, что спрашивать не о чем.
Третья и последняя картина тоже отличалась от остальных. Задним фоном для нее служила степь - бескрайняя, серая и донельзя унылая, похожая скорее на болото, чем на равнину.
Однако даже она не выглядела столь безрадостной, как человек, изображенный на портрете. Был он весь какой-то сморщенный, скукоженный, черты лица заострились, а в глазах застыли два чувства - страдание и смирение.
В левой руке он держал измятое ведро, наполненное чем-то бурым, в правой лопату.
Он стоял там настолько жалкий и настолько беспомощный, что мог бы вызывать гадливое отвращение. Однако общее впечатление от портрета было совершенно иным. Я не в силах сказать, что именно в облике этого человека производило такое действие, однако первое, что вы чувствовали при взгляде на портрет, было желание влезть туда, желательно держа в руках что-нибудь поувесистей, встать рядом с незнакомцем и до победного конца защищать то, что дорого и ему, и вам.
Будучи благородным эльфом, я постарался быстрее прогнать это чувство. Готовность помогать ближним - один из самых презираемых нами пороков.
- А это кто? - спросила Франсуаз, решив, видимо, не выходить из роли заинтересованной слушательницы.
- Он сажал картофель, - ответил Чис-Гирей.
Франсуаз радостно улыбнулась. Наконец-то ей удается поддерживать светскую беседу.
- И чем он знаменит? - спросила она. На мгновение Марат обомлел, а затем голос его прогремел, словно речь прокурора:
- Он сажал картофель. Разве этого мало?! - С этими словами поэт развернулся и бросился вон из комнаты, бормоча: - Чертовы демоны! Да что они смыслят в великой культуре Асгарда?!

9

Я затормозил.
- Дальше придется идти пешком, - пояснил я, - Нам стало известно, что этим утром в Город эльфов приехал уже четвертый из наиболее известных вампиров
- Беда, - задумчиво проговорил Марат, и было неясно, имеет ли он в виду нашествие вампиров или же размокшую грязь, которая не замедлила обрызгать его высокие, сшитые на заказ сапоги.
- Отнюдь, - отозвалась Франсуаз, раздвигая высокие кусты. - Как вы сказали? Беда? Вот если мы позволим им уехать, тогда действительно будет беда.
- Сейчас нам придется нарушить границы частного владения, - сказал я, останавливаясь перед проволочным забором и доставая кусачки. - Не боитесь нарушать законы, господин Чис-Гирей?
- Мне неведом страх, - скромно ответил поэт.
Я ожидал, что он тут же залихватски подкрутит усы, но он делать этого не стал, разрушив тем самым еще одно стереотипное представление о нормальном поведении асгардцев за границей.
- Сколько всего таких колец? - спросила Франсуаз, пролезая в отверстие.
- Это закрытая информация, - ответил Чис-Гирей.
Он не стал левитировать через стену, а я счел неудобным спросить отчего.
- То есть вы не знаете, - хмыкнула Франсуаз. - Этого следовало ожидать.
- Владеки хранили свою тайну века, - пояснил я, отряхивая руки. - Нам направо. Но Тадеуш оказался слишком болтливым - свежая кровь быстро развяжет ему язык. Мы не знаем, сколько он успел поведать своим собратьям.
- Поэтому, если хотя бы один из перстней окажется в руках темных вампиров, - Франсуаз встала на колени и принялась разгребать траву, - то их популяцию уже не удастся сдерживать.
- А это может произойти и сегодня, и через сто лет, и через пятьсот, - подтвердил я, предоставляя девушке самой играть роль бульдозера. - Это слишком большой риск, господин Марат.
- Они даже не будут больше бояться солнечного света? - осведомился поэт, рассматривая обнажившуюся могильную плиту.
Надпись, выгравированная на камне, гласила: «Сэр Льювеллин». Далее следовала информация о нем, которая не интересовала никого ни при жизни достойного сэра Льювеллина, ни тем более после.
- Вампиры не боятся солнца, - фыркнула Френки. Крышка гроба раскрылась, и престарелый джентльмен, подслеповато озираясь, сел в своей могиле.
- Вы хоть знаете, который час? - осведомился вампир. - А это еще кто с вами?
- Я - Марат Чис-Гирей. - Поэт церемонно поклонился, не подходя, однако, слишком близко к открытой могиле. - Мне сказали, что вы можете рассказать кое-что о вампирах.
- Рассказать? - Сэр Льювеллин сердито нахмурил брови. - Я, молодой человек, вам не нянька и не гувернер, чтобы рассказывать очевидные вещи.
- Простите его, - вмешался я. - Он иностранец.
- Тогда понятно, - вздохнул сэр Льювеллин. - Сейчас уже не разберешь - то ли человек говорит с акцентом, то ли это новомодный жаргон.
Марат открыл рот, намереваясь заявить, что он говорит без всякого акцента, но я мягко удержал его.
- Сэр Льювеллин, - произнес я, - мы бы хотели, чтобы вы открыли для нас врата в преисподнюю.
Марат взглянул на меня, ясно давая понять, что он-то этого никак не хочет.
- Так бы сразу и сказали, - проворчал старик. Он взмахнул рукой, и мы провалились в бездну.

10

Преисподняя, вне времени
Багряные реки лавы были испещрены ярко-оранжевыми прожилками огня. Стены пульсировали, словно живые, и, приблизившись к ним, можно было услышать стук бьющихся человеческих сердец.
Маленькое крылатое существо летело нам навстречу. Оно отчаянно било крыльями, словно боялось вот-вот упасть. Приблизившись, тварь распахнула рот, и стало ясно, что изнутри она полностью состоит из зубов.
Существо уселось на плечо Франсуаз, перебирая для устойчивости лапками, его длинный хвост, изгибаясь, елозил по обнаженной спине девушки.
- Похоже, вашей спутнице здесь нравится, - заметил Марат, пропуская Франсуаз вперед.
Рваное отверстие в стене расширялось, растягивая пронизанную кровеносными сосудами кожу, и суживалось вновь.
- Она здесь родилась, - пояснил я. Под зарослями синей иссохшейся паутины стояло существо, которое только издали можно было принять за человека.
- Познакомьтесь с Маратом, Минос, - сказала Франсуаз. - Он из аристократов Асгарда. Это Минос, распорядитель.
- Давненько ты не посылала мне новых грешников, - ответило существо, закрывая толстую книгу в переплете из кожи виверны.
- Насилие - это только крайнее средство, Минос, - с усмешкой сказала Франсуаз.
- Пожалуй, - отозвался распорядитель, но в его голосе не было уверенности. - Что привело вас к нам?
Зубастый крылан успел задремать на плече Франсуаз, и она не делала резких движений, чтобы он не свалился.
- Нам нужен Иоахим Владек, Минос, - произнес я. - Из вампирской семьи Владеков.
- Сейчас посмотрим. - Существо раскрыло книгу, и его красный коготь пополз по строчкам.
Когда острие касалось строки, та вспыхивала черным или золотым цветом.
- А вот и он, - сообщило существо. - Великий грешник. Страшное наказание. Хотите с ним поговорить?
- Нет, - ответил я. - Но придется.
- Тогда пошли.
Минос раздвинул паутину, и тысячи мелких насекомых потревоженно забегали по ней. Франсуаз бережно придерживала на плече зубастого крылана, когда нагибала голову и следовала за Миносом.
- Вряд ли это будет приятно, господин Марат, - предупредил я. - Так что вы можете остаться здесь.
Мне показалось, что я оскорбил поэта, заподозрив его в трусости, но это меня не очень расстроило.
- Какое наказание получил Иоахим Владек? - спросил Чис-Гирей.
- Страшное, - отвечал Минос. - Он изучает философию. Он должен понять, в чем смысл истины и как-то там еще.
- Это серьезно, - согласился я. - И сколько ему предстоит ее штудировать?
- Всю, - лаконично отозвался распорядитель. - Он очень много грешил.
Вампир сидел, опутанный липкими слоями паутины. У его ног громоздились стопки книг, написанные на разных языках. При нашем приближении он перестал грызть перо и наклонился к пергаменту, на котором корявыми буквами выводил какую-то надпись.
- Привет, Иоахим, - сказал Минос, дважды ударяя в пол посохом, чтобы привлечь внимание вампира. - К тебе пришли.
- Гореть тебе в аду, Минос, - отвечал вампир, не отрываясь от своей работы, в которую углубился, без сомнения, только для того, чтобы позлить нас.
- Я и так здесь живу, - отозвался распорядитель. - А иметь дело с такими, как ты, - худшее наказание. Так будешь говорить с посетителями? К тебе не часто приходят.
Старый вампир засмеялся, обнажая обломки зубов:
- Верно. Но раз пришли - значит, очень им надо. Посему подождут.
Перо вновь заскрипело, потом Иоахим взял со стола чешуйку морского змея и стал затачивать его кончик.
- Ты так и не принес мне книги, которые я просил, - бросил вампир, не поднимая головы. - Как я могу отбывать наказание, если мне не позволяют ничего делать?
Я подошел к Иоахиму и взглянул на его труды.
- Мы же оба знаем, что тебе нужно, - сказал я. - Так для чего ты тянешь время?
- Времени у меня столько, что я никуда не спешу, - отозвался грешник. - А что до твоих слов, так Минос запретил нам этим заниматься.

Предыдущая страница 15 Следующая страница


Маятник судьбы 16

- Думаю, сегодня он сделает исключение.
Вампир сделал вид, что задумался, а распорядитель принялся нервно теребить в лапах книгу. Даже зубастый крылан на плече Франсуаз проснулся и стал тревожно озираться по сторонам.
- Не нравится мне все это, - сказал наконец Минос и от волнения даже выронил посох. - Знаете, что было в прошлый раз? Мне пришлось вызывать импов, чтобы вытаскивать кости со дна лавового потока. И то половина скелета успела сгореть.
Франсуаз презрительно фыркнула.
- Речь идет обо мне, Минос, - напомнила она. По всей видимости, распорядитель не был уверен, что это очень уж сильный аргумент.
- Любимое развлечение тех, кто отбывает наказание в преисподней, - пояснил я, - Они помнят все то, что произошло с ними наверху. И время от времени кто-нибудь спускается к ним за ответами.
- И тогда они играют в рулетку, - подтвердил Минос. - Спрашивающий должен пройти какое-нибудь испытание - и, соглашаясь, он еще не знает, куда его отправят. Мы давно запретили эту игру, но…
Он развел лапами, давая понять, что до тех пор, пока находятся столь несознательные существа, как мы, администрация ни за что не может нести ответственности.
- А когда мы пройдем испытание, он точно ответит на наш вопрос? - поинтересовался Марат.
- Ему придется, - ответил я. - Нарушит слово хоть раз - и больше никто не станет участвовать в этой игре. Другие грешники ему этого не простят.
- Тогда нам придется согласиться, - сказал Марат. Вампир засмеялся.

11

- И мы должны это переплыть? - спросил Марат Чис-Гирей, глядя на серые буруны, вспенивающиеся над мутным потоком.
- Вряд ли, - ответил я. - Если, конечно, вы не хотите остаться здесь навсегда.
- Это поток страданий, - произнесла Франсуаз. - Миллионы капель человеческих мук просачиваются в преисподнюю через земную твердь, чтобы слиться в эту реку. Тот, кто упадет в нее, уже не сможет выбраться на поверхность.

- Иоахим Владек знал, какое условие нам поставить, - пробормотал я.
Убогие островки лавовых образований то здесь, то там выглядывали на поверхности реки. Даже они не мерцали глубоким оранжевым цветом, и искры не поднимались над их поверхностью, как повсюду вокруг.
В то же время это значило, что по ним можно шагать.
- Сколько успел пройти тот римский легионер? - осведомился я, подходя к краю берега.
- Шестнадцать вешек, - ответила Франсуаз. - Там, на семнадцатой, торчит обломок его копья.
- Что же с ним стало? - спросил Марат.
- Вы хотите узнать? - хмуро осведомился я. - Я - нет.
Чис-Гирей снял длинную куртку, которая мешала бы ему прыгать по камням, и с сомнением посмотрел на распорядителя Миноса, не зная, можно ли доверять рогатой твари такой дорогой предмет одежды.
Однако он, видимо, смирился с тем, что куртка станет еще одной потерей в нелегкой борьбе со Злом, и передал ее Миносу.
Взгляд, которым распорядитель проводил хозяина куртки, показывал, что существо уже раздумывает, подойдет ли ему одежка сразу или придется перешивать.
- Хорошо прыгаете, господин Марат? - спросил я, когда наш спутник шагнул на первый из лавовых островков, выступавших на поверхности реки.
Тот не ответил - то ли не хотел сбиваться с ритма, то ли усмотрел в моем вопросе не замеченный мною обидный подтекст.
Первые два островка оказались довольно широкими, а вот на третьем с трудом удавалось поставить обе ноги. Однако, памятуя о том, что римский легионер погиб только на шестнадцатом, я не стал рассматривать начало переправы как серьезное испытание.
Уже десять вешек остались позади, когда мутная влага начала бурлить. Марат остановился, пристально глядя на взбаламученную воду. Белые волны расходились, обнажая темный пластинчатый панцирь.
Два круглых глаза твари были открыты, и морская пена ползла по ним, смываемая волнами. Членистые лапы по краям были покрыты резцами, острыми, словно зубьями пилы, а две тяжелые клешни покачивались перед распахнутым ртом.
- Может, он и есть тот легионер, - произнес я. - Пожалуй, стоит закричать «Аве Цезарь»?
- Как пройти мимо него? - спросил Марат.
- Не знаю, - ответил я. - И я еще не слышал о человеке, который придумал бы это вовремя.
Тварь поднималась из воды, глядя то на Франсуаз, то на Марата, то на меня. Глаза чудовища были дочти идеально круглыми, но в светлых зрачках светилось что-то болезненно человеческое.
- Как ты думаешь, Френки, вдруг он говорит? - предположил я.
- С нами точно беседовать не станет, - пробурчала Франсуаз.
- Дикие звери боятся, когда люди смотрят им в глаза, - произнес я. - Тогда они убегают. Надо попробовать.
Франсуаз фыркнула так презрительно, что водяная тварь замерла и перевела на нее взгляд.
- Нет, правда, - продолжал я. - Однажды я так отогнал бешеную собаку.
- Только не говори, что играл в гляделки с собаками, Майкл.
Я взмахнул в воздухе рукой, привлекая внимание водяной твари. Существо шевельнулось, и тысячи мельчайших брызг поднялись в воздух. Они опускались на отвесные берега - и в тех местах, где капли страданий касались мерцающей поверхности, та тухла, шипела и становилась серой.
Чудовище взглянуло на меня, и я постарался, чтобы наши глаза встретились. Тварь открыла рот, заглотнув мутную воду.
- Один из вас слишком примитивен для этого способа, - вполголоса пробормотала Франсуаз так, чтобы мог слышать только я.
- Постойте, - произнес Марат Чис-Гирей. - Я думаю, есть другой путь. Кем бы ни было существо, уверен, в глубине его осталось что-то человеческое. Если мы обратимся к нему с просьбой и объясним мотивы, заставляющие нас пересечь реку, - думаю, оно пропустит нас.
Я не стал возражать, поскольку в данный момент не смог бы предложить ничего лучше.
Марат воздел вверх руки и обратился к членистоногому существу:
- Водное создание! Мне неизвестно, кем ты было в прошлом и волею каких причин стало тем, кем являешься. Но я верю, что принципы добра и благородства не угасли в тебе.
Тварь наклонила голову, хотя я мог бы поклясться, что креветки этого не умеют, даже когда достигают подобных размеров. Круглые зрачки существа, казалось, стали печальнее.
Ободренный таким началом, Марат продолжал:
- Судьба мира зависит от успеха нашего предприятия. Силы Зла стремятся поработить все живущее.
- Если он способен понять вашу аргументацию, - заметил я, - то она утвердит его в мысли не помогать нам. Он же буквально купается в страданиях.
Не обращая внимания на мои слова, Марат говорил:
- Пропусти нас, водное создание. Миллионы людей будут благодарны тебе за твою доброту.
Членистые лапы чудовища пришли в движение. Тусклый панцирь вновь погружался в воду. Человеческие глаза твари с невыразимой печалью смотрели на нас.
Существо исчезло, и даже легкая рябь не тревожила поверхность реки.
Марат не стал распространяться о том, что произошло. Он молча продолжал свой путь.
Когда он ступил на шестнадцатую вешку, длинная чешуйчатая лапа выстрелила из воды и обвилась вокруг ног Чис-Гирея.
- Этот римский легионер, - произнесло водяное чудовище, плотоядно облизываясь, - говорил ну совсем то же самое.
До противоположного берега оставалось совсем немного.
Изгибающаяся, покрытая мелкой чешуей лапа чудовища обвила ногу Марата Чис-Гирея и натянулась, стремясь увлечь его в пучину. Существо полагало, что сможет смахнуть его одним движением, но Чис-Гирей стоял крепко, упираясь в неровную поверхность островка.
Вторая лапа показалась из реки, и темный ее кончик заскользил к Чис-Гирею. Вода вскипела вокруг распахнутого рта чудовища.
- Держитесь, Марат! - закричал я, хотя и подозревал, что Чис-Гирей как-нибудь догадается сделать это и без меня.
Круглая голова твари поднималась из волн, круглые глаза жадно смотрели на пойманную добычу.
Франсуаз мощным толчком оторвалась от островка, на котором стояла, и обеими ногами приземлилась на чешуйчатой макушке водяного чудовища. Глаза твари выкатились под углом, немыслимым для обычного существа. Монстр пытался рассмотреть, что происходит на его голове.
Его лапы замерли, готовые переключиться на нового противника.
Франсуаз топнула ногой, проламывая тяжелым каблуком панцирь твари.
Существо обиженно заворчало, как досадует гурман, будучи укушен недостаточно проваренным омаром - хотя на этот раз, напротив, омар пытался закусить человеком. Гигантская креветка шлепнула по воде клешнями, и высокие волны раскатились по всей реке.
Лапы чудовища ослабли, оно начало погружаться.
Франсуаз оттолкнулась от головы чудовища и одним прыжком оказалась на берегу.
- Все приходится делать самой, - пробормотала девушка
- Не стоило взывать к его добрым чувствам, господин Марат, - заметил я, присоединяясь к ней. - Вы слишком благородны и ищете добро даже в тех, в ком его нет.
- Вы не правы, - отвечал Чис-Гирей, присаживаясь на берегу и озабоченно осматривая сапог, побывавший в лапе водяной твари. - Хотя во многих из нас чистые помыслы глубоко спрятаны, никогда нельзя оставлять попыток их пробудить. Если бы я знал, какие испытания выпали на долю этого существа, что заставило его выбрать неверный путь, - уверен, я бы нашел способ его исправить.
- Не знаю, сколько времени эта тварь будет отлеживаться на дне, - произнесла Франсуаз. - Поэтому предпочту возвращаться другой дорогой.
Чис-Гирей пробормотал что-то относительно золотой вышивки на сапогах, которую едва не попортили.
- Ну что же, - сказал я, - мы выполнили условие, которое поставил перед нами Иоахим Владек. Теперь он должен рассказать, что ему известно.
- О нет, - живо ответил Марат Чис-Гирей. - Мы не можем так уйти.
Я не без удивления посмотрел на него.
- Вы хотите провести сеанс психоанализа с этой тварью? - осведомился я. - Чтобы узнать, не ставили ли его в детстве коленями на горох?
Чис-Гирей нахмурился, давая понять, что мой сарказм абсолютно неуместен в сложившейся ситуации.
- Мы не можем забывать о том, кто уже пытался пройти этой дорогой и потерпел неудачу, - произнес Марат. - Тот римский легионер - как жаль, что его благородное имя нам не известно, - до сих пор томится в плену у речного чудовища. Мы не можем уйти, не выяснив, что с ним случилось и нет ли способа вызволить его.
Я открыл было рот, чтобы сказать, что мы пришли сюда спасать человечество в целом, а не каждого его представителя индивидуально, но не успел. Франсуаз, осуждающе глядя на Марата, жестко произнесла:
- Способ есть всегда. Надо только его найти.
- Приятно слышать решимость в ваших словах, - отвечал Марат. - Пойдемте, необходимо найти логово чудовища.
Я пробурчал, что мы только теряем время, поскольку легионер давно пошел на салат с морской капустой, но мне ничего не оставалось, как потащиться следом.
- Думаю, это здесь, - произнесла Франсуаз, останавливаясь перед трещиной в скале.
- Тот, кто умеет думать, не станет испытывать судьбу дважды, - сказал я. - Эту тварь даже нельзя убить - так зачем же лезть в ее логово?
Голос здравого смысла услышан не был.
Марат Чис-Гирей опустился на одно колено и, задумчиво теребя бороду, стал осматривать блестящую путаницу паутины, перекрывавшую вход.
- К ней нельзя прикасаться, - сказала Франсуаз.
- Да, - согласился Марат. - Но пройти надо. Эх, был бы у меня с собой меч с гардой в виде птичьих когтей.
- С Гардой, - озадаченно переспросил я. - С нашей секретаршей? Я не знал, что вы так близко знакомы.
- Это хороший меч, - отвечал Марат в задумчивости, не вникая в смысл моего вопроса. - А ваша секретарша - очень достойная девушка.
Я посмотрел на Франсуаз:
- Слушай, а ты знала, чго Гарда знакома с Маратом?
- Майкл, - мягко сказала мне Франсуаз, - я тебе потом объясню.
- Ну ладно, - согласился я, про себя решив обязательно выяснить, отчего наша секретарша скрывала факт своего знакомства с Маратом Чис-Гиреем.
- Нам нужно что-нибудь большое, длинное и твердое, - проговорил Марат. - Это существо закрывает вход в свою нору, чтобы никто не мог туда проникнуть. Может быть, удастся отбить кусок скальной породы?
- Она слишком прочная, - возразила Франсуаз. - А если мы станем собирать камни и бросать их на паутину, пока не прорвем достаточное отверстие?
- Это будет долго, - сказал Марат. - Но другого выхода я не вижу.
- Можно просто вернуться, - предложил я, наблюдая за тем, как двое спасителей человечества бредут по берегу в разных направлениях, подбирая камни и застывшие кусочки лавы.
К тому времени, когда они вернулись, я успел очистить от паутины весь проход и теперь бросал вниз камешки, пытаясь определить глубину.
- Чем ты это сделал? - удивилась Франсуаз. Подразумевалось, что я сделал это специально, чтобы позлить ее.
- Копьем, - пояснил я. - Копье легионера до сих пор оставалось на семнадцатом островке. Древко обломано, но длины хватило. Тебе не тяжело?
Франсуаз бросила камни, которые держала в руках, чуть не попав мне на ноги.
- Если все е щ е хочешь спуститься, - сказал я, - то самое время это сделать.
За нашими спинами раздалось сухое покашливание, и из зева пещеры показалось бледно-желтое лицо, венчающее бесформенных очертаний тело.
- Я слышал, вы собираетесь спасти Тита Марция, римского легионера, - прохрипело создание. - Он здесь, на самой глубине. Ждет, когда кто-нибудь придет к нему, чтобы спасти.
- Мы пришли, - сказал Марат Чис-Гирей.
- Это неплохо, - ответило создание.
Рук у него не было, и лишь вокруг шеи свисала спутанная бахрома из щупалец. Незнакомец потер ими щеки и опустил снова.
- Вот только пересечь этот порог можно лишь в одном направлении, - сказал он. - Кто войдет, тот уже не выйдет. Таков закон, как бы это сказать, природы.
- Значит, если мы пойдем туда, чтобы спасти Тита Марция, - уточнил Марат, - то уже не выйдем, ибо таков закон природы?
- Да, - подтвердило создание.
- Мое сердце не может выносить несправедливости, - произнес Марат. - Мы должны войти.
- Помню, когда я учился в колледже, - заметил я, пока Чис-Гирей переступал порог пещеры, - у нас был один профессор, который тоже систематически нарушал законы природы. Самое интересное, что он жив до сих пор.
Франсуаз нетерпеливо подтолкнула меня в спину.
Я остановился и стал с интересом рассматривать надписи, выбитые на неровных стенах пещеры. Это был какой-то древний язык, и мои познания в данной области, которыми я имею обыкновение гордиться, оказались недостаточными.
- Послушай, приятель. - обратился я к созданию, осененный внезапной идеей, - а это, случайно, не знаменитая надпись «Оставь надежду, всяк сюда входящий»?
- Не знаю, - задумчиво ответило существо. - Язык мне незнаком, но я всегда полагал, что оно значит: «Осторожно, низкая притолока».
Громкий возглас раздался из глубины пещеры.
- Я же говорю, - низкая притолока, - флегматично прокомментировало создание.
Пещера уходила вниз и вниз, устремляясь к центру земли. Марат Чис-Гирей шел впереди, освещая путь фонариком.
Внезапно он остановился - чей-то приглушенный голос послышался из темноты.
- Вы тоже собираетесь ходить по мне? - спросило нечто.
Марат замер, освещая низкие своды, однако поблизости никого не было - только безмолвное бледное создание, которое встретило нас у входа, теперь семенило следом - а по нему ходить никто не собирался, по крайней мере в настоящий момент.
Марат направил луч фонарика вниз, туда, где бурые камни поросли плотным слоем зеленоватого мха. Чис-Гирей полагал, что где-то внутри растения скрывается существо, произнесшее эти слова.
- И не надо смотреть на меня так удивленно, - отвечал мох. - К чему лицемерить и делать вид, будто не понимаете, что причиняете мне боль.
Никто не собирался причинять боль мху, поскольку от него до нас оставался еще добрый десяток футов.
- Все ходят, ходят туда-сюда, - продолжал мох, - наступают на меня, топчут. Им нет дела до того, что они приминают мои побеги.
- Мы не будем наступать на тебя, - сказала Франсуаз, закусывая губу.
Если бы девушка прошлась по этому созданию в своих тяжелых полуботинках, мох наверняка долго не смог бы жаловаться на судьбу.
- Ты, - вздохнул мох. - Конечно. Ведь я - всего лишь мох, ничтожное растение, стелющееся по камням. Можно даже сказать - пресмыкающееся растение. Каждый может говорить мне «ты», хотя мы совсем не знакомы. Все смотрят свысока.
- Есть другая дорога, чтобы обойти его? - осведомилась Франсуаз.
Создание приподняло сразу все щупальца и отбросило их вниз.
- Нет другой дороги, - ответило оно. - А чем плоха эта?
- Вы только послушайте его, - вздохнул мох. - Никому нет дела до того, что мне больно.
- Не придуривайся, мох, - отвечало создание. - Это - моя пещера, и я имею право здесь ходить.
- Вот так всегда, - произнесло растение. - Все имеют права, и поэтому я обязан терпеть боль. Никто не думает о моих правах.
- Послушайте. - Франсуаз опустилась на корточки перед собеседником. - А почему бы вам, например, не расти на потолке? Или на стенах? Тогда никто не станет на вас наступать.
- Конечно. Я должен прятаться. Убегать. Ютиться в темных, грязных, вонючих щелях только потому, что кто-то хочет ходить там, где я живу. Никто не подумает о том, что мне удобно здесь, а не на потолке.
Я подошел к небольшой нише в стене и подозвал к себе щупальцеглавое создание.
- Что это за проход? Вентиляция?
- Это мусоропровод. Брошенный сюда предмет устремляется к центру земли и там сгорает в магме ядра. Быстро и экологически чисто - хотя иногда вырывается пепел. - Создание наклонилось ко мне поближе и добавило шепотом: - Вот почему этот лежебока развалился именно здесь - пепел нужен ему как удобрение.
- Хватит флиртовать с этой красоткой, - прикрикнула на меня Франсуаэ. - Мы должны найти способ пройти дальше.
Бледное создание мало походило на какую-нибудь красотку, однако, очевидно, приняло слова Франсуаз за комплимент, и его щупальца начали волнообразно изгибаться.
- А как же само водяное чудовище? - спросил я, обращаясь к бледному созданию. - Оно же не может переползать через мох. Тогда от мха ничего бы не осталось.
- Верно, - поддакнула Франсуаз. - Должен быть другой путь, ведущий в пещеру, - тот, которым пользуется чудовище.
- Он существует, - подтвердило создание.
- Тогда почему мы не можем воспользоваться им? Щупальцеглав взглянул на меня, очевидно разочарованный в моих умственных способностях.
- Потому, - объяснил он, - что им пользуется водное чудовище.
- Это веская причина, - согласился я.
- Это не причина, - ответила Франсуаз. - Если этой твари недостаточно плюх, которые она получила, она получит их еще. Где этот путь?
Марат Чис-Гирей, посовещавшись со своим кольцом, сказал:
- Римский легионер в самом деле находится здесь. Он прикован к стене на самом дне пещеры - если я не ошибаюсь, кандалами из драгоценных камней.

12

Франсуаз устремилась вслед за щупальцеглавом, причем двигалась столь решительно, что на этот раз созданию действительно грозила опасность быть затоптанным. Хорошо, что она как-то умудрилась его обогнать.
Извилистый путь вел все ниже, и я удивлялся, как стены вокруг нас еще не раскалились под воздействием магмы земного ядра.
Бледное существо с щупальцами вокруг головы семенило следом за нами, и его лишенное позвоночника тело колебалось подобно маятнику, огибая темные наросты сталактитов.
- Был когда-нибудь здесь? - спросила Франсуаз, не поворачиваясь к нему.
- Я бы не осмелился, - тихо отвечало создание. - Речное чудовище съело бы меня. Как знать, может, через этот ход я смогу выбраться отсюда.
- А мне казалось, тебе здесь нравится, - фыркнула девушка.
- О нет. Мой дом наверху, и я еще помню, как выглядят звезды на мягком небе. Мой народ живет среди скал, там, где холодные капли собираются на стенах гротов и скатываются вниз. Мы боимся солнца, но по ночам всегда выбираемся, чтобы смотреть на звезды.
- Как же тебя угораздило оказаться здесь?
- У каждого свой путь, чтобы попасть в подвалы преисподней. Со мной это произошло ночью, когда разразилась гроза. Мы боимся молний. Я забился в самую глубокую расщелину, какую смог найти, и прятался там. Слишком поздно я обнаружил, что у нее нет дна, и двигаться по ней можно было только вниз. Что мне еще оставалось?
- Человек всегда сам выбирает свой путь, - уверенно заявил Марат Чис-Гирей.
- Человек - возможно, - согласилось создание. - Но я же не человек.
Вдалеке перекатывался шум - пока еще слабо различимый, но с каждым нашим шагом становившийся громче.
- Это водяное чудовище, - вздохнуло бледное существо, закрывая голову щупальцами подобно тому, как смыкают свои лепестки цветы. - Оно всех нас съест.
С этими словами создание взглянуло на роскошную грудь Франсуаз и отстало еще больше, надеясь, наверное, что успеет вовремя убежать, пока речной монстр будет занят поеданием более сочных гостей.
- А почему ты сам не попытался выбраться отсюда раньше? - спросил Марат Чис-Гирей.

Предыдущая страница 16 Следующая страница


17 Денис Чекалов

- Я уже говорил, что таков закон природы. Тому, кто оказался в подвалах преисподней, уже нет пути назад.
Шум усилился, рассыпаясь на голоса. Играла музыка, и если можно найти более раздражающие мотивы, то только в опере.
- Плохо, когда нет пути назад, - согласился я. - Вот почему я не женился.
Бледное существо ускорило движение, с любопытством вытягивая голову. Ему по-прежнему было боязно, но присутствие троих людей придавало увергнности. Громкие звуки и непривычные запахи притягивали его, заставляя забыть об осторожности.
- Кажется, это пахнет баром, - сказал я, подходя ближе.
- Ты-то уж не перепутаешь, - едко заметила Франсуаз.
Ее задело замечание о женитьбе.
Когда я в первый раз увидел речное чудовище, оно показалось мне огромным. Теперь же, неторопливо ползая по просторной пещере, оно выглядело не крупнее откормленного теленка. Круглые глаза с человеческими зрачками оживленно блестели, длинные щупальца были поджаты, чтобы никто не наступил на них.
Те же, кто мог это сделать, сновали вокруг во множестве. Миленькие импы, перебирая подогнутыми лапками, поспешали вокруг с подносами; степенные гаргульи, уткнувшись носами в рюмки, раскачивались и время от времени громко икали, а за многочисленными спинами - ровными и согнутыми, гладкими и покрытыми гребнями - вовсю стучали кости и вертелась рулетка.
- Моя тетушка Дженни наверняка назвала бы это преисподней, - заметила Франсуаз, упирая руки в бока и останавливаясь на пороге. - Но разве грешники не должны отбывать наказание?
- Верно, госпожа, - согласился верткий имп. - Хотите соленых орешков?
- Погляди-ка, наш старый знакомец, - заметил я. - Настолько старый, что уже забыл, чем должен здесь заниматься.
Иоахим Владек, обнажая длинные кривые клыки, рассказывал что-то смешное пожилому виверну.
Бледное создание, пришедшее с нами, незаметно для себя самого переступило порог. Его маленькие испуганные глаза расширились, а рот остался приоткрытым, как будто бедняга пытался хватать губами самый воздух, пропитанный атмосферой веселья.
- Небось давно не видел ничего подобного? - спросил его я.
- Никогда не видел, - ответил он растерянно. Марат Чис-Гирей посмотрел на нас. Весь его вид свидетельствовал о том, что он не одобряет царящего вокруг разврата.
- Что здесь происходит? - зло спросила Франсуаз, хватая за шкирку импа, пробегавшего мимо с пачкой чистых салфеток.
- Ик, - произнес в ответ криволапый официант, икнул еще раз и замер в испуге.
- Я спросила, что здесь творится. Разве эти типы не должны отбывать наказание?
- Собственно говоря, кто вы… - начал имп, но, сообразив, что будет лучше перейти сразу к делу, сменил тон: - Эта пещера находится ближе к поверхности земли, чем преисподняя. Вы только что обогнули земное ядро и вышли с другой стороны. Выпивка и азартные игры в этом секторе разрешены, так что у нас все законно.
Франсуаз разжала пальцы, и имп судорожно завращал лапами, унося прочь свое толстое тельце.
- Бюрократы, - процедила девушка, сминая стопку салфеток и вытирая о них пальцы. - Ты убиваешь этих проходимцев, а они здесь блаженствуют.
- Иоахиму Владеку придется дать нам ответ, - произнес Марат, решительно направляясь к старому вампиру. - Он дал слово.
Франсуаз не сказала ничего, потому что не могла говорить от бешенства. Она лишь шумно дышала.
Бледное существо раскачивалось из стороны в сторону, но теперь уже не потому, что боялось снести себе голову сталактитом. Его щупальца сжимали пакет с солеными орешками, а хитиновые челюсти работали так усердно, что я испугался за сохранность самого пакета.
Этот парень начинал меня беспокоить.
Мне уже доводилось видеть такую реакцию у человека, который дорвался до земных удовольствий после многолетнего воздержания. Тетушку Дженни после этого всю ночь рвало в ванной.
- Я обещал рассказать вам, это правда. - Вампир Владек говорил слишком уж развязно, и Марат Чис-Гирей нахмурился. - Но только вы еще не вернулись к тому месту, где мы говорили. Значит, условие не выполнено.
Бледное существо ползало по залу, и его длинное тело складывалось вопросительным знаком, когда оно заглядывало на столы для игры в кости.
- Ты сам должен был оставаться в преисподней, - грозно проговорил Марат. - Так что выкладывай все прямо сейчас.
- Зачем вам это знать? - Вампир поковырял во рту пальцами и достал маслину. - Постоянно накалываются на клык, - пожаловался он. - Все равно никто из вас не уйдет из подвалов преисподней. Здесь правят грешники, а не вы.
- Не делай этого, приятель, - сказал я. Бледное существо обернулось и посмотрело на меня умоляющими глазами.
- Но я должен.
- Эй, оставьте его, мистер! - проговорило нечто толстое и крокодилообразное с отвисшим брюхом, собирая лопаточкой со стола ставки. - Если он решил играть - пусть играет.
- Крупье говорит, что я могу выиграть свою свободу, - произнесло существо. - Ведь правда?
- Определенно, - согласился крокодилоподобный. - Делайте ставки, леди и джентльмены, делайте ставки… Ставок больше нет.
- То есть как - свободу? - спросил я.
- Ставок больше нет, леди и джентльмены… - Металлический шарик звонко застучал о борта рулетки.
- Когда праведник попадает в подвалы преисподней, - объяснил крокодил, почесывая живот, - то остается здесь навсегда. Если, конечно, не выиграет в рулетку судьбы.
- А что будет, если он проиграет?
- Тогда, - улыбаясь, ответил Иоахим Владек, - я навсегда уйду отсюда и вернусь во внешний мир. Он же не только останется здесь, но и будет страдать вместо меня - причем по-настоящему. А вам, - вампир оборотился к Марату, - придется подавиться моим обещанием.
Зеленая поверхность сукна расчерчена цифрами, как татуировкой. Твари со всех концов зала сползаются к столу рулетки.
- Ставок больше нет, леди и джентльмены, - возглашает крокодил-крупье, и его желтый кадык вздрагивает, играя морщинами. - Играет только один джентльмен… Вы играете, мсье?
- Да.
Бледное существо - нельзя даже определить, мужчина это или женщина, - стоит у колеса рулетки, и его лишенное позвоночника тело мелко и судорожно дрожит.
Последняя ставка, которая осталась у него в жизни.
- Я играю.
- Не делай этого, приятель, - повторяю я. - Должен быть другой способ выбраться отсюда.
- Нет другого способа. - Существо смотрит на меня, в его глазах мольба. - Я провел в этих стенах сто двенадцать лет. Думаете, я не искал другой способ?
Крокодил повышает голос:
- Мсье играет на свою свободу, леди и джентльмены, ставя в рулетке судьбы свою жизнь. Делайте ставку, мсье. Назовите число.
- Пусть он прекратит, - громко говорит Франсуаз. Морда крокодила поворачивается, его маленькие, налитые кровью глаза-злобно сужаются.
- Никто не может остановить рулетку судьбы.
Он взмахивает короткими лапами, и сноп холодного света взрывается вокруг игорного стола.
Светящаяся стена кольцом встает вокруг колеса рулетки. Только бледное существо и крупье, кожа которого покрыта бородавками, - лишь двое остаются внутри.
- Назовите число, мсье, - говорит крокодил.
Его пасть разевается, видно синевато-бордовое нёбо.
- Число.
- Нельзя было этого допускать, - негромко говорит Франсуаз.
Я вскидываю руки, давая понять, что ничего нельзя сделать.
Иоахим Владек стоит в первых рядах, его лицо, бледное от природы, теперь приняло цвет застывшего льда. Только красные кровяные прожилки пронзают его, и видно, как кровь быстро бьется под тонкой кожей вампира.
- Эта тварь Иоахим получит свободу в обмен на жизнь бедняги, - яростно шепчет Франсуаз.
Марат Чис-Гирей стоит, сложив руки на груди, и его лицо напряжено, как будто он ждет пощечины, на которую не сможет ответить.
Толпа замирает и вскрикивает.
Мне не видно, на какое число поставил отчаянный игрок, но твари передают номер из уст в клювы, из пасти в жвалы.
- Девятнадцать, красное, девятнадцать, красное.
- Девятнадцать, красное, - внятно говорит Иоахим Владек. - Не выпадет никогда.
Слово «никогда» много значит, когда находишься в преисподней.
И еще больше - если провел там больше времени, чем жил на свете.
Металлический шарик звонко целует борт рулетки, и начинает вращаться. Почему бледное существо не следит за ним? Этот маленький блестящий шар решит сейчас его судьбу, как и судьбу омерзительной твари, что пристально смотрит на колесо рулетки из-за огненного барьера.
Так почему же бледное, насмерть испуганное создание смотрит в другую сторону, в толпу?
Кого он там ищет?
Меня.
Если бы я мог управлять шариком рулетки.
- Девятнадцагь, красное, - громко повторяет крокодил. - Мсье ставил на девятнадцать, красное.
Шарик продолжает звенеть.
Франсуаз стискивает мою руку так сильно, что наверняка останутся следы.
Колесо останавливается, но бледное существо по-прежнему не отрывает от меня взгляда.
Я коротко киваю ему, только теперь замечая, как напряжены все мои мышцы.
Шарик звякает в последний раз и замирает, как взгляд умирающего.
Крокодил-крупье разевает пасть, и его морщинистый кадык дергается, готовый извергнуть слова, но Иоахим Владек говорит первым.
Его внятный голос звонко отдается во внезапно наступившей тишине.
- Двойной ноль.
Бледное существо смотрит на меня широко раскрытыми глазами, словно ждет, что сейчас я подниму руку и скажу, что это неправда, что он выиграл, что он свободен и может идти домой. А если это не так, то я все исправлю.
- Двойной ноль, - повторяет крокодил-крупье. - Отныне вы свободны, господин Иоахим.
Вампир смеется - негромко. Его тихий смех похож на перестукивание ледяных палочек в холодной воде, и он скоро затухает, заглушенный воплями и ревом толпы.
И этот смех ужасен.
Бледное существо бросается вперед, ударяясь всем телом об огненную стену. Все его щупальца приподняты вверх, он тщетно бьется об искрящуюся преграду.
Высокий, скатывающийся на визг голос крокодила поднимается над толпой:
- Проигравший приговаривается к вечным мукам в подвалах преисподней. Он никогда не увидит солнечного света, никогда не услышит ничьего голоса и будет страдать вечно.
Две каменные твари, чьи тела покрыты черными пластинами, скрывающими самые лица. Они появляются, словно всегда здесь были, и их мускулистые руки подхватывают бьющееся в ужасе бледное существо.
- И да будет он страдать вечно, - говорит крокодил.
- Нет! - кричит осужденный. - Нет. Оставьте меня. Я не хочу. Я только хотел вернуться домой, оставьте меня, отпустите.
- И никогда не увидит он солнечного света и не услышит ничьего голоса.
- Помогите мне, кто-нибудь. Выпустите меня!
Вампир Иоахим Владек молча идет сквозь беснующуюся толпу.
Он идет к выходу из преисподней.

13

- Истинное могущество колец Зари сложно себе представить! - Брови Марата Чис-Гирея нахмурены. - Даже я понимаю его не в полной мере. Они были созданы существами, которые во много раз превосходят нас и все наши представления.
Франсуаз фыркает, поскольку не допускает мысли, будто какое-нибудь существо может превзойти ее.
- Иоахим Владек не будет пытаться познать кольца Зари, - заметил я. - Если вы дадите ему атомную бомбу, он не станет терять время, изучая ее устройство. Он просто нажмет красную кнопку.
- Даже если это уничтожит его самого?
- Иоахим Владек слишком самоуверен, - говорит Франсуаз, словно она-то сама не отличается этим качеством.
- Что станет делать Иоахим с кольцами Зари? - спрашивает Марат.
- Это вопрос для вас. - Я понижаю голос, пока две гаргульи проходят мимо нас с подносом, уставленным игральными фишками. - Что вообще можно с ними делать?
- Кольца Зари способны увеличить определенные характеристики своего обладателя. Если тот окажется недостаточно силен, то и поработить его.
- Тогда вам следовало бы охранять их получше, - говорит Франсуаз.
Я смотрю на часы:
- Иоахим Владек уже вышел во внешний мир. И сейчас подбирается к одной из ваших побрякушек. Мы находимся в подвалах преисподней, мы еще не спасли римского легионера - а именно за этим мы сюда пришли, - а наш провожатый проиграл свою жизнь в рулетку. С этим надо что-то делать.
Я направляюсь к крокодилу-крупье, который вяло водит лопаточкой по столу рулетки. После напряжения последней четверти часа, когда бледное, испуганное существо играло против Иоахима Владека в рулетку судьбы, всех охватила апатия. Души посетителей подземного казино привыкли к искусственному возбуждению, вызываемому игрой, преступлениями или страданиями других. Истощенные и истрепанные сильными эмоциями, их нервы теперь нуждались в отдыхе.
- Что ты собираешься делать, Майкл? - спрашивает Франсуаз, топая следом за мной.
- То, что нельзя было сделать раньше, - ответил я. На полдороге я останавливаюсь и поворачиваюсь к Марату Чис-Гирею.
- У вас нет чего-нибудь яркого и ценного? Орден или что-нибудь такое.
Марат строго сверкает глазами, сочтя неуместным мое замечание относительно ордена, и откалывает от галстука изящную золотую заколку.
- Таких существует только шесть штук, - кротко напоминает он.
- Я знаю, - так же кротко говорит Франсуаз, хотя Марат обращался не к ней. - Семья императора Асгарда раздавала их тем, кто имеет особые заслуги перед страной. А как она оказалась у вас?
Я решаю не заострять внимания на этом вопросе, так как Марат, по всей видимости, обиделся. Крокодил сгребает в кучку небольшие фишки и даже не предлагает леди и джентльменам делать ставки.
Больших ставок все равно нет.
- Он же не хочет играть на мою заколку? - вполголоса спрашивает Марат у Франсуаз.
Это надо понимать так - Чис-Гирей, конечно, не против, чтобы его вещь послужила во имя доброго дела, однако он бы предпочел, чтобы его поставили об этом в известность заранее.
- У него есть план, - отвечает Франсуаз громко, чтобы я услышал. - Но он ни слова об этом не скажет, пока все не закончит. А если все пойдет шиворот-навыворот, то потом он заявит, что так и задумывал.
Я подхожу к крокодилу вплотную и показываю заколку Марата, сжимая ее в ладони.
Морщинистый кадык крупье дергается - и только. Тусклые глаза крокодила смотрят на меня апатично.
- Два стражника сопровождения, - говорю я. - И я должен осмотреть грешников.
Крокодил приоткрывает зубастую пасть, уронив на блестящий пол клочья пены. За его спиной появляются два черных существа, закованных в пластинчатые панцири.
Пол разверзся, и истрескавшиеся гранитные ступени, грохоча, рассыпались вниз. Облако холодного белого пара поднялось из глубин земли и растаяло в жарком воздухе.
Мы идем гулять, глухо стуча по каменным плитам. Глаза обоих стражников светятся в окружившей нас темноте, четыре луча голубого цвета освещают нам путь.
Мы находимся уже ниже, чем подвалы преисподней, - в казематах грешников, где самые отчаянные души, лишенные всего человеческого, принуждены находиться вечно средь холода, мрака, пустоты.
Каменного потолка больше нет над нашими головами - только мгла. Ни звука, ни шороха, ни молчаливого взгляда, но все они здесь, миллионы и миллионы тех, кто сам обрек себя на страдания.
Они не могут ни видеть нас, ни слышать, но они знают, что мы здесь.
- Тут. - Голос стражника перекатывается, точно горсть камней, которыми играет рука бездушного великана.
- Открывайте.
Бледное существо вращается в потоке астрала. Его круглые глаза стали еще больше, разрываясь от нечеловеческой муки. Трещины холода пронизывают пустоту и вонзаются в его тело.
Я прикасаюсь к поверхности астральной клетки, и она начинает распадаться.
Существо посмотрело на меня и узнало.
- Вы свободны, - сказал я. - И можете вернуться во внешний мир.
Астральная клетка рассыпалась звенящими льдинками. Безвольное тело обессилевшего существа согнулось и рухнуло, подхваченное крепкими руками Марата Чис-Гирея.
- Думаю, нести его туда придется мне, - говорит Марат.
- Мне нужен второй, - властно говорю я, обращаясь к стражникам. - Тит Марций, римский легионер.
- Он дальше, - отвечает чудовище, и его когтистые лапы начинают скрипеть по гранитному полу.
Вторая астральная клетка, второй невинно осужденный вращается в медленном вихре мрака.
Стражник останавливается, и его темные, лишенные зрачков глаза обращаются на меня.
- Знак в вашей руке, - спрашивает чудовище. - Что он означает?
Я прикасаюсь пальцами к холодной поверхности клетки, и она начинает рассыпаться.
- Ничего, - отвечаю я. - Он ничего не значит. Черное существо раскрывает глаза, и теперь они наполнены неподвижной бесцветной пустотой.
- Сколько невиновных томится еще в казематах грешников? - грозно спрашивает Марат.
Закованное в пластинчатую броню чудовище оборачивается к нему, и искривленные когти его лап тянутся к горлу Чис-Гирея. Марат ударяет его в висок, и стражник падает, проваливаясь в холод астральной клетки.
Его тело безвольно поднимается над полом и начинает медленно поворачиваться в вихре пустоты.
Серые глаза Франсуаз вспыхивают алым светом, и бушующий огонь насквозь пронзает тело второго стражника. Черные пластины прочны, но плоть под ними сгорает, словно мясо, забытое в духовке.
Сноп холодных, белых и голубых искр рассыпается перед нашими глазами, и пластинчатая голова речной твари разрывает колеблющуюся занавесь мрака. Крокодил-крупье, извиваясь и корчась хвостом, сжатый в левой клешне огромного краба.
- А вот и тот, кто нашел способ даже здесь использовать чужие страдания, - цедит Франсуаз.
Марат закрывает рот, потому что он тоже собирался произнести что-нибудь в этом роде.
- Как ты мог их впустить, глупец? - Хитиновые жвалы водяного монстра сводит от бешеной злобы.
- У них был знак, - пищит крокодил.
Чудовищная клешня сжимается, и тело крупье, разодранное на две половинки, отлетает в стороны. Его коротенькие лапы все еще бьются в агонии, зубы бессильно тщатся укусить гранитные плиты пола.
- Три тысячи лет назад меня сослали за грехи в преисподнюю, - скрипит водяная тварь. - Век за веком строил я здесь мир, в котором мог бы жить. А вы пришли и разрушили все.
- Ты отпускал грешников на волю, а их места занимали честные люди, - гневно говорит Марат.
- Такова жизнь, - с тихой угрозой отвечает водяное чудовище. - И даже после смерти она остается такой. Думаешь, я не помню, что это ты меня убил?
Голова Марата поднимается, и по его глазам я вижу, что он узнал водяную тварь.
- Теперь ты останешься здесь навсегда, Марат, - говорит монстр. - Одно из колец Зари у тебя с собой. Завладев им, я сам вернусь во внешний мир - и мир этот станет моим. И это произойдет благодаря тебе, Марат. Разве это не ирония?
Речное чудовище ползет вперед, перебирая членистыми лапами. Твердый хитиновый панцирь скрипит по полу, раздавливая в отвратительную массу тело разрубленного крокодила.
Марат Чис-Гирей кладет руку на пояс в поисках оружия, которого нет.
Речное чудовище подползает все ближе, взмахивая острой клешней.
Оглушительный крик.
Гранитные плиты рассыпаются в крошку под телом огромного монстра. Отверстие в полу ширится, расходясь в стороны с пугающей быстротой. Лапы твари хватаются за обваливающиеся края, массивные клешни бессильно разрубают воздух.
Столбы пламени вырываются из-под тела чудовища, облизывая его бока.
- Хороший получится запеченный омар, - цедит Франсуаз.
Девушка пинает каблуком мерзкую тварь, и монстр обваливается вниз, объятый пламенем. Столбы огня врываются в его распахнутый рот, сжигая готовые явиться слова.
Яркий столб пламени - и все затихает.

Предыдущая страница 17 Следующая страница


Маятник судьбы 18

- Сила убеждения, - говорю я, возвращая Марату его заколку. - Эта тварь должна была гореть в адском огне, но ей удалось убедить себя и других, что даже в преисподней грешники имеют право на наслаждения. Стоило кому-то не согласиться с этим - и ее мир рухнул.
Гранитные плиты неспешно собираются вновь, образуя поверхность пола.
- Здесь еще долго надо будет наводить порядок, - замечаю я. - Но с этим справятся и другие. Теперь же, господин Марат, нам пора в путь. Как вы думаете, здесь есть лифт наверх?

14

Круглая линза объектива.
Серая мостовая, круглые булыжники почти идеальной формы. Такие бывают только в северных странах.
- Вот он идет.
Иоахим Владек пересекает улицу. У него бледное лицо, широко расправленные плечи подчеркивают худобу. Его внешность так подходит к старой пустой улочке городка, что кажется, еще мгновение, и он растворится в деревянных стенах домов.
Поэтому за ним лучше следить в подзорную трубу.
- Он ищет дом, - говорит Франсуаз, не отрывая глаз от окуляра.
- Триста лет прошло с тех пор, как Владек в последний раз был в Скаргионе.
Я не пользуюсь подзорной трубой, даже если это последняя модель, стоящая на вооружении у эльфийского спецназа. С плоской крыши портового здания, на которой мы находимся, Иоахим Владек похож на темного оловянного солдатика.
Только я еще никогда не видел, чтобы из олова делали игрушечных вампиров.
- Владек спрятал свои амулеты в одном из этих домов. - Марат Чис-Гирей перелистывает пожелтевшие страницы тетради. - Заначку на черный день. И он не двинется с места, пока ее не достанет. Он привык жить с комфортом, старый мерзавец.
Франсуаз поворачивает подзорную трубу, следя за шагающим по мостовой вампиром.
- С этой позиции я легко разнесла бы ему голову, - мечтательно произносит девушка. - Одной серебряной пули ему бы хватило.
- Тогда бы мы не узнали, что Владек собрался делать с кольцом Зари. - Я облокачиваюсь на перила крыши и смотрю вниз, где суетятся портовые рабочие.
- Как случилось, что Иоахим Владек узнал тайну колец Зари? - спрашивает Франсуаз. - Действие этих колец многообразно, - отвечает Марат. - Они ощутили зло, которое таится во Владеке, и многократно усилили его.
- Теперь осталось узнать, как помешать его сородичам воспользоваться этими знаниями… Он входит в дом.
Вампир поднимается по каменным ступеням. Время и морской ветер успели сточить их больше, чем ноги шагавших по ним людей.
Франсуаз поворачивает прибор для наблюдения еще ровно на четверть градуса, и ее тонкие пальцы ложатся на ручку настройки.
Направленный усилитель звука.
- Хочешь послушать, как он будет ругаться, когда ударится головой о притолоку? - Я подхожу к девушке. - Главное, чтобы он поскорее забрал деньги и начал свои эксперименты. Когда мы поймем, что за силы он в состоянии разбудить, - он отправится обратно в преисподнюю.
Франсуаз поднимает глаза и поудобнее пристраивает на голове наушники.
- Кто это там? - резко спрашивает Владек.
Голос, хотя и приглушенный деревянными стенами, звучит так ясно, словно вампир не находится от нас на расстоянии доброй четверти мили.
Франсуаз с гордостью смотрит на прибор для наблюдения, будто все его способности - это ее личная заслуга.
- Неужели его деньги кто-то забрал? - обеспокоенно спрашивает Марат.
- За триста лет воришка мог бы успеть смотать удочки, - отвечаю я.
Франсуаз недовольно шикает на нас, призывая к молчанию.
- Узнаю старого вампира. - Существо отвечает Владеку на всеми забытом языке, даже я с трудом его понимаю - он успел здорово измениться за последние четверть тысячелетия. - Что привело тебя в мою скромную обитель?
- У нашего друга возникли проблемы, - констатирует Франсуаз.
Владек ругается, и не знаю - стоит ли его за это винить. С одной стороны, он позволил себе грубое выражение при даме, с другой - вампир не мог знать, что дама его подслушивает.
- Убирайся с моей дороги, старая тряпка, - приказывает вампир. - Не загораживай дорогу.
- Зря он стал ему грубить. - Я подтаскиваю раскладной табурет. - Теперь это надолго затянется.
В динамике слышно тихое шуршание, с которым движется живущее в доме существо.
- Это паутинник? - спрашивает Франсуаз.
- Конечно, паутинник, - отвечаю я, закладывая руки за голову. - Кто еще мог прожить в старом заброшенном доме двести пятьдесят лет. Чувствую, Иоахим вряд ли получит свои деньги.
- Я не хочу причинять тебе вреда, - внятно произносит вампир.
Обычно такой тон пугает людей, но сейчас перед Владеком не человек, а напугать тонкую, закутанную в паутину тварь нелегко.
- Он говорит так, будто может причинить ему вред, - замечаю я. - Ну, мальчики и девочки, наш вампир теперь надолго здесь застрял.
- А разве Владек не может убить паутинника? - спрашивает Марат.
- Мне всего лишь нужны мои деньги, - доносится из наушников голос Иоахима.
- Смотрите - он уже сбавил тон. - Это плохая примета…
- Что-то вроде черной кошки, которая переходит дорогу?
- Черная кошка означает, что может случиться что-то плохое. А если убьешь паутинника - считай, что это плохое с тобой уже произошло.
Серая тварь возится в дверном проеме, заменяя его новыми слоями паутины. Серая тень акварельными разводами изгибается на фоне неосвещенной комнаты.
- Я видел твое золото, старый вампир, - шелестит паутинник. - Только оно больше не твое.
Черная тень Владека ложится на рыхлое тело паутинника и проваливается сквозь него.
- Что тебе нужно? - глухо спрашивает вампир. Бесформенная тварь вновь шевелится, и два черных глаза открываются перед лицом Иоахима Владека.
- Ты все равно не сможешь принести мне этого, вампир. Так что забудь о своих деньгах.
- Владек же сам помогает ему взвинтить цену, - бормочу я. - Нет, сейчас я туда спущусь и вправлю ему мозги.
- Статуя, маленькая статуя нимфы, которая стоит в городском саду. Раньше она была перед моим домом. Мне она нравилась, старый вампир… Принеси ее, и я пропущу тебя к твоему золоту.
- Не могу поверить, - говорю я. - Нет, я просто не могу поверить.
- Я очень спешу, и мне нужны мои деньги, - произносит вампир. - К вечеру статуя будет у тебя.
- Не можешь поверить, что паутиннику нравятся скульптуры?
- Нет, я не ожидал, что Владек окажется таким простаком. За несколько веков под землей он сильно поглупел. Паутиннику не нужна скульптура - ему нравится только темнота и запах пыли. Он просто смеется над Владеком. А пока вампир поймет, что его дурачат, ты успеешь научиться говорить по-артански без акцента.
- Значит, - говорит Марат, - мы должны помочь Владеку получить его деньги. Никогда не думал, что буду желать успеха этому вампиру.
- О, то ли еще будет, приятель, - усмехаюсь я. - То ли еще будет.
- Пока Иоахим Владек не получит деньги, которые спрятал в этом заброшенном доме, он не приступит к поискам кольца Зари.
Вести незаметное наблюдение в крошечном городке на два порядка сложнее, чем в Городе эльфов.
Улочки очень узкие, и от этого кажется, что стены домов поднимаются почти к небесам. Булыжники так глубоко ушли в землю, что создается впечатление, будто они не уложены на нее далекими предками нынешних обитателей города, а день за днем вырастали из почвы грибными шляпками.
Поверхность улиц здесь никогда не знает покоя: она то устремляется вниз, помогая дождевой воде обмывать мостовую и темным потоком обрушиваться на чьи-нибудь стены, то принимается карабкаться вверх, стосковавшись по скудному солнечному свету, который едва-едва протискивается в узкие щели, разделяющие дома.
Все здесь кажется серым, скучным - на улицах Скаргиона много людей, но их словно бы и нет - они такие же серые, скучные, и тусклые цвета их костюмов призваны оттенять бледную незначительность лиц.
Здесь никто и никуда не торопится - оттого ли, что у них уже все есть, или же потому, что, подобно сходящему в гроб больному, они уже ни в чем не нуждаются.
Старик Скаргион сильно постарел за последние годы.
На фоне этой бледной, расплывчатой акварели любой иностранец выглядит заметнее, чем хиппи, затесавшийся на прием в эльфийском аристократическом клубе.
Марат Чис-Гирей, со своей бородой, мягким элегантным пальто и сшитыми на заказ сапогами, уже одним только обликом привлекает внимание. Но никакая одежда, туфли или борода любой формы не в состоянии так отметить облик человека неповторимой уникальностью, как взгляд и манеры аристократа Асгарда, замешенные на благородной вере в торжество справедливости.
Когда Марат этим утром расплачивался за гостиничный номер, горничная упорно отказывалась брать у него чаевые, лопоча что-то на непонятной смеси кринтойского и асгардского, и все время порывалась поцеловать ему руку.
Выяснилось, что она правнучка некой асгардской княгини и узрела в Марате потомка императора, направляющегося в Асгард, чтобы решительно потребовать возвращения ему престола.
Но Иоахим Владек, поспешно шагающий по мощеным улочкам Скаргиона, мало беспокоился о том, чтобы оглядываться по сторонам. Он торопился к тому месту, которое ему указала серая, завернутая в паутину тварь.
- Паутинник не отдаст Иоахиму денег, - сказал я, складывая подзорную трубу. - Серой твари ни к чему золото, но, раз оно потребовалось Владеку, паутинник не расстанется с ним просто из вредности.
Франсуаз повернула голову, ее чуткие ноздри затрепетали. Серые глаза демонессы на мгновение вспыхнули алым огнем. Девушка решительно развернула руль и направила машину в обратном направлении.
- Эй, разве мы не следим за Владеком? - озадаченно спросил я.
- Что-то происходит, - сказала Франсуаз.
- Что-то происходит, - объяснил я, поворачиваясь к Марату. - Но что?
Франсуаз затормозила перед тем домом, в котором поселился серый паутинник, не желающий возвращать Иоахиму его деньги.
- Разве мы не должны действовать незаметно? - с недоумением спросил Марат.
- Вот и ведите себя тихо, - шикнула на него Франсуаз.
Роскошная шатенка в облегающем кожаном костюме не может быть незаметной.
Дверь открылась, потом закрылась. Франсуаз сложила руки на высокой груди и усмехнулась.
- Не мы одни наблюдаем за Иоахимом Владеком с того момента, как он выскользнул из преисподней, - пробормотал я.
Серая тень, размытая, как сам город. Она имела облик человека, но более в ней не было ничего человеческого.
Незнакомец остановился около нашей машины:
- Мое почтение, леди. - Он поклонился Франсуаз. - Плохое место для демонов, госпожа… Здесь слишком серо.
Легкий ветер набежал неизвестно откуда.
Вернее сказать, из ничего.
Размытая тень растаяла, поглоченная тем, что ее породило.
Франсуаз решительно вышла из машины, чуть не выломав при этом дверцу.
- Мне это не очень нравится, - сказал Марат. - Возвращение Владека привлекло слишком много внимания. Думаю, нам понадобится помощь.
- Это точно, - согласился я, доставая сотовый телефон.
Франсуаз в третий раз подергала ручку двери, которая только что, на наших глазах, открывалась свободно. Девушка шагнула назад и вышибла деревянную створку ногой.
- Я хочу связаться со своими товарищами в Асгарде, - пояснил Марат. - Они могут знать, что именно здесь происходит.
- Тогда надо их расспросить, - согласился я. - Мне нужна риелторская контора…
Серый паутинник висел, покачиваясь, в проеме двери. Его черные глаза были широко распахнуты, изо рта вырывались неразборчивые шелестящие звуки.
- Это он так поет, - пояснил я. - Ты не против, если немного помолчишь?
- Уходите, - ровное розовое лицо твари высунулось из слоев паутины, пронизанная тончайшими капиллярами кожа болезненно контрастировала с серой, покрытой вековой пылью нитяной сеткой. - Уходите прочь.
- Что же могло его так испугать? - спросил я скорее сам себя. - Ведь убивать его - плохая примета. - Я повернулся к паутиннику. - Чего ж ты так испугался?
- Не все боятся дурных примет, - прошептал паутинник. - Подите прочь.
- Здесь неуютно, - сказал Марат Чис-Гирей.
- Еще бы, - согласился я. - После визита того незнакомца нашего паутинника трясет, как в лихорадке. Неудивительно, что здесь неуютно.
- Зачем он приходил? - спросил Марат. Паутинник решительно замотал тем, что было у него вместо головы - плоским обрубком лица.
- Подите прочь, - повторил он.
- Он прав, - согласился я. - Скоро здесь будет слишком пыльно. Слышите? В Скаргионе ребята быстро все делают.
Через нетолстые стены в темную комнату проник шум работающих моторов.
- Что это? - спросил паутинник.
- Это сносят твою улицу, - пояснил я. - А я еще не видел ни одного паутинника, который существовал бы без старого дома. Так что мы пошли - не люблю находиться в доме, когда его сносят.
- Так нельзя, - глухо прошелестел паутинник. - Нельзя причинять мне вред.
- Никто и не собирается. Мы просто снесем дом, а тебя никто и пальцем не тронет. - остановился на полдороге. - Ну конечно, у тебя еще есть немного времени, пока они не перешли к твоему дому. Но раз тебе нечего нам рассказать - даже не знаю, чем ты займешь это время.
Серые нити, покрытые пылью, безвольно опустились.
- Ладно, я все скажу, - ответил паутинник. - Тем более что вас это не порадует.
- Ну ладно. - Я вынул мобильный телефон. - Прервитесь пока, ребята.
- То, что приходило ко мне, - сказал паутинник, понижая голос, - приходило после того, как ушел вампир Иоахим… это страшное существо.
- Великая дрема, - бросила Франсуаз.
- И оно… - Тут серая тварь оборотила свое подобие лица к Марату. - Оно оставило послание - для вас.
- Для меня?
- И ты не хотел его передавать, даже несмотря на то, что до смерти боишься? - восхитилась Франсуаз. - Видала я пакостников, но таких, как ты, - в первый раз.
- Что он сказал? - грозно потребовал Марат.
- Он говорил о каких-то ваших друзьях. - Паутинник закашлялся. - Соратниках, которые хранят остальные кольца.
Марат шагнул вперед:
- Что с моими друзьями?
Паутинник хитро улыбнулся и зарыл лицо в клочья паутины.
- Вы больше никогда их не увидите.

15

- Иоахиму Владеку нужно не какое-то конкретное кольцо Зари, - сказал асгардец, складывая руки на груди. - Для его Цели подойдет любое.
- Он пакует вещи. - Франсуаз поставила на стол пластиковый стакан с молочным коктейлем.
Высокая фигура склонилась над раскрытым чемоданом.
- У него их не так-то уж много, - заметил я. - И он еще не заказал авиабилет.
- Вы уверены, что он не заметит камеру? - озабоченно поинтересовался наш гость. - Владек - хитрый лис.
Франсуаз усмехнулась:
- Разве только мы освятим камеру в соборе Святого Петра. Пока наш вурдалак не чувствует чего-то астрального, он уверен, что он здесь самый крутой.
Марат неодобрительно покачал головой, ибо ему не нравилась чрезмерная самоуверенность.
К Франсуаз надо долго привыкать.
Иоахим закрыл крышку чемодана. Он чего-то ждал. Человек на его месте подошел бы к окну, но вампир инстинктивно избегал прямых солнечных лучей. Хотя в Скаргионе их и мало.
- Я предупредил своих товарищей о том, что им может угрожать опасность, - произнес Марат. - И все равно я обеспокоен. Мне необходимо встретиться с ними и поговорить.
- Тише, - приказала Франсуаз, хотя Иоахим Владек никак не мог нас услышать, даже если б мы кричали во всю глотку. - С ним что-то происходит.
Вампир перестал ходить по гостиничному номеру. Его тело выпрямилось, плечи безвольно поникли.
- Может быть, ему стало плохо от здешней кухни? - предположил я. - Мне тоже не понравилась рыба.
- Это телепатический контакт, - сказала Франсуаз. Ее серые глаза буравили поверхность экрана.
- Можешь прочесть?
- Не могу.
Эти слова девушка пропихнула сквозь стиснутые зубы с таким кротким выражением, что, если бы монитор мог чувствовать человеческие эмоции, то наверняка бы лопнул.
- Может, стоило освятить камеру? - произнес я как бы в раздумье.
Владек часто-часто задышал и стал похож на ныряльщика за жемчугом, который сейчас опустится на морское дно.
- Контакт очень сильный… - Я склонился над монитором.
Франсуаз издала короткий горловой звук, и я не стал продолжать фразу словами: «Странно, что ты не можешь его расслышать».
Бледные веки Иоахима Владека мелко подрагивали, из правого глаза сочилась струйка крови.
Франсуаз отодвинула кресло от монитора и заложила ногу за ногу, вращая карандаш в сильных пальцах.
- Уверена, в этом нет ничего важного, - сказала она. - Сейчас, с помощью своих агентов, Иоахим Владек разыскивает одно из колец Зари. Потом он попытается выкрасть его, и таким образом мы узнаем, что он собрался делать.
Шея Иоахима Владека ослабла. Голова вампира упала, челюсти разжались. Его худое тело сотряслось от сильного удара изнутри, и облако серого пепла вырвалось изо рта вампира.
- Слишком сильный для него сигнал, - сказал Марат Чис-Гирей.
Иоахим Владек складывался втрое, словно в его позвоночник кто-то вставил два гибких шарнира. Его тело более не выдерживало напряжения астрального зова.
Владек раскрыл глаза - в них больше не было крови. Оба глазных яблока были залиты белой непрозрачной жидкостью, которая бурлила и пенилась, стекая по щекам.
- Нехорошо тебе, бедняжка, - пробормотала Франсуаз, с холодным любопытством следя за происходящим.
- Кто же это так сильно кричит в трубку на другом конце? - спросил я.
Иоахим Владек был готов рухнуть на колени, но у него не хватило сил даже на это. Он упал плашмя, и его скрюченные пальцы крепко вцепились в жесткую поверхность ковра.
Франсуаз встала, взгляд ее серых глаз оторвался от поверхности монитора. Теперь он был направлен вдаль - туда, где за рядом низеньких домиков корчился в здании гостиницы Иоахим Владек.
- Мы должны ему помочь, - сказала девушка.
- Как? - спросил Марат Чис-Гирей.
- Мы переключим часть астрального сигнала на себя. Это снимет с Владека лишнее напряжение, а мы сможем расслышать хотя бы обрывки их разговора.
- Вот уж не думал, что тебе захочется снимать с него напряжение, - заметил я.
Франсуаз направилась к окну, по пути наступив мне каблуком на ногу.
- Ладно, господин Марат, - произнесла она, потягиваясь и расправляя плечи. - Теперь не мешайте.
Марат Чис-Гирей, который был настолько же далек от мысли мешать девушке, как и от намерения прямо сейчас сигануть в окошко, оторопело застыл у монитора.
Франсуаз сделала глубокий вдох, расстегнула верхнюю пуговичку блузки.
- Иоахиму очень плохо, - произнесла она, медленно отклоняя голову назад и полузакрыв глаза. - Но он хочет продолжать разговор.
- Это мы и так знаем, - нетерпеливо сказал я. - Дальше.
Франсуаз вздрогнула всем телом, и языки огненного пламени широкой полосой лизнули стены.
- Не мешай, - приказала Франсуаз. - Сигнал очень сильный, и мне неприятно подключаться к нему.

Предыдущая страница 18 Следующая страница


19 Денис Чекалов

Тело Иоахима Владека, размазанное по полу, перестало биться. Его кадык дергался, он жадно заглатывал воздух.
- Теперь тебе станет полегче, - пробормотала девушка. Сухой голос вампира раздался из центра комнаты, прерываемый треском и шипением электрических искр.
- Где оно? - спросил Иоахим.
Франсуаз пробормотала несколько слов, очевидно, на каком-то незнакомом мне языке, хотя по странной случайности походили они на эльфийские ругательства.
Девушка сжала губы и напряглась.
Яркий свет вспыхнул в центре комнаты - там, откуда только что раздавался голос вампира. Франсуаз тихо засмеялась.
Нечто большое и бесформенное колебалось перед нашими глазами. Оно походило на клуб дыма, застывший в остановившемся времени.
- Я покажу тебе, вампир, - отвечало нечто. - Следуй за мной.
Видение вспыхнуло и исчезло.
Франсуаз уселась на край стола и отбросила прядь волос с вспотевшего лба. Я протянул ей носовой платок, чтобы вытереть лицо.
- Что это было? - спросил Марат Чис-Гирей.
Я не стал ничего говорить, чтобы у Марата не сложилось ошибочное впечатление, будто мне известен ответ на его вопрос.
- Это неприятности, - ответила Франсуаз.

16

Наконец я не выдержал.
- Ну что ты услышала, Френки? - спросил я. - Почему у Иоахима едва не перегорели пробки?
Франсуаз попыталась тряхнуть волосами, как она делает обычно, и застонала от боли.
- Он сделал то, что запрещено и демонам, и вампирам, - сказала моя партнерша. - Обратился за помощью к Великой дреме. Хочет узнать, кто еще собрался половить рыбку в мутной воде, воспользоваться пророчеством.
- И?
- Дрема всегда готова помочь, если ей это ничего не стоит, а потом можно будет поживиться. Она рассказала ему про Карго и Тадеуша.
- Значит, теперь наш Иоахим припустит бегом, чтобы не опоздать к раздаче?
- Нет. Он еще слишком слаб. В этой хибаре вампир спрятал свои амулеты. Они в сотни раз слабее, чем кольца Зари, но это кое-что. Иоахим не уйдет отсюда, пока не заполучит их.
Девушка стояла у покосившегося здания и раздраженно постукивала по стене кончиком сапожка.
- Как тебе это нравится, Майкл? - заговорила она. - Старикан-вампир зарыл здесь ночные тапочки, а теперь достать не может. А мы? Вместо того чтобы дать ему пинка, обязаны расстараться, да и найти ему все вещи. Я не для того училась владеть оружием.
Небо здесь вечерами бывает бледновато-розовым; когда приближается закат, над твоей головой разливаются алые волны. Они дрожат в предвечернем полумраке, и…
- Майкл, ты меня не слушаешь.
- Да, милая, ты совершенно права. - Я отвел взгляд от небосклона. - Ты действительно мало училась владеть оружием. Посоветовать тебе курсы?
Франсуаз пробурчала что-то о некоем эльфе, которого давно было пора проучить. Вполне разборчиво прозвучали слова «кнут», «ремень» и «бамбуковая палка». Я как раз собирался спросить, идет ли речь о ком-нибудь из наших общих знакомых или я его не знаю, но в этот момент на дороге появился Марат Чис-Гирей.
Он шел, поминутно поворачивая голову - так, что шея его давно должна была перетереться и лопнуть, - и одарял улыбками проходящих девушек.
Те шарахались в сторону, и я удивился, как это еще никто не вызвал полицию.
- Простите меня, друзья мои! - сказал Чис-Гирей. - Но срочные дела требуют моего присутствия. Как сказал поэт, мне срок пришел покинуть поле брани, чтоб меч свой обнажить в другом краю. Другими словами, меня вызывают в Асгард. - Он посерьезнел. - Кольцо Зари в безопасности, и я должен благодарить за это вас. Однако на моей родине неспокойно. Я - всего лишь простой поэт, все, что я могу, - это говорить правду и тем самым наживать себе врагов… И все же сейчас я не могу забыть про свою страну. Я должен ехать.
- Конечно, Марат, - ответил я. - Вы не должны колебаться. К тому же здесь все уже почти закончено. Мы с Франсуаз прекрасно справимся сами.
Чис-Гирей просиял, и из его уст зафонтанировала новая поэма. После этого он облобызал - если не сказать «облизал» - руку моей партнерше и вновь зашагал по улице, разбрасывая по сторонам приветливые улыбки и пугая проходящих девушек.
Подойдя к перекрестку, когда от нас его отделяла чуть ли не четверть мили, он громогласно изрек:
- Если я потребуюсь, только дайте знать!
Я мило улыбнулся и помахал ему рукой.
- Можешь не беспокоиться, не потребуешься, - сказала Франсуаз. - Майкл. Дай платок. Он мне всю руку засоплял. Мне приходилось дотрагиваться до болотной кикиморы - и та была чище.
Я провожал Чис-Гирея взглядом, пока не поймал себя на этом, и тут же повернулся в другую сторону.
Мы же не поезд провожали в конце концов.
Да и не стоило показывать, что я так же рад отделаться от нашего спутника, как и она. Если Франсуаз догадается о моих чувствах, весь воспитательный процесс будет сорван.
Я ведь обещал ее тетушкам, что научу ее вести себя в большом городе.
- Итак, - Франсуаз врезала носком сапожка по стене так сильно, что доска провалилась, поднимая облако трухлявой пыли, - особого выбора у нас нет, и не стоит тянуть кота за…
- Френки, - строго напомнил я.
- Ладно, решим, что этого кота кастрировали в прошлый раз, и не станем тянуть его за хвост. Ты согласен - я про мое предложение, а не выражение?
- Конечно.
- Тогда свяжись со своим другом, трехголовым крыланом. Паутинника можно убить только одним способом. Нужен древний палаш, выдержанный в крови людей-деревьев, с рукояткой из кости бешеного мамонта. Это редкая штука, но трехтыквенный продает старинное оружие, у него должно быть. Пусть пришлет как можно быстрее, с виверной или даже с пегасом. Я все оплачу. Снесу голову поганцу, и забудем об этом.
Я не без удивления взглянул на демонессу:
- Френки! Откуда столько жестокости? Мы вполне можем решить дело миром.
- Как еще? Может, мне с ним переспать?
- Ты меня шокируешь. Ты знаешь, кто такой паутинник?
- Парень, который скоро окажется без головы… И без других частей тела тоже.
- Нет. Паутинник - человек, которого наказали Великие Небеса. Когда-то он совершил ошибку - не по оплошности, не по незнанию, а оттого, что поддался гневу. За этот промах пришлось заплатить другим людям - тем, которые просто оказались поблизости и не имели ничего общего с происходящим. И вот с тех пор паутинник обречен жить так, как живет сейчас.
- Скоро я его избавлю, - пообещала Франсуаз. - От жизни.
- Это необязательно. Ты сама видела, как раскачивается маятник судьбы. Это означает, что мироздания начинают смещаться. В такие мгновения открываются необычные возможности. Мы можем вернуться в прошлое и сделать так, чтобы этот человек принял правильное решение и не стал паутинником. Тогда, после нашего возвращения, его уже здесь просто не будет. И тебе не придется никого убивать.
- А мы можем вернуться в собственное прошлое и исправить свои ошибки?
- Нет. Это было бы слишком просто. Другое дело - паутинник, которого наказали небеса. Его судьбу мы в силах исправить. Все остальное - нет.
- Чертовы правила… Но послушай, Майкл. Если, когда мы вернемся, паутинника здесь не будет, значит, Иоахим попросту сможет забрать свои пожитки и смыться. И в исправленном варианте событий это произойдет еще вчера. Я не мастерица по временным парадоксам, но это выглядит так: он смоется, а нам останется только локти кусать.
- Я не сказал, что мой план идеален. Но это все же лучше, чем убивать паутинника, - ты не находишь?
Франсуаз хмыкнула:
- Убить было бы интереснее. Что нам надо сделать?
- Просто шагни вперед.

17

- Не присоединиться ли нам к каравану? - спросил я.
День клонился к вечеру. Две луны, одна за другой, поднимались из-за гор.
Казалось, на тысячи верст вокруг рассыпано золото. Мы находились в центре пустыни Великанов, и сумеречные тени ложились на остывающий песок.
- Я знаю, куда ехать, - сказала Франсуаз, упрямо подняв подбородок.
Девушка сидела на великолепном скакуне, каштановые волосы рассыпались по ее плечам.
- Если бы знала, - задумчиво ответил я, - мы бы уже были там.
Мой верховой дракон хлопнул когтистыми крыльями, недовольный остановкой.
- Я обещала, что приведу тебя к развалинам храма. И я это сделаю.
Франсуаз окинула горизонт взглядом, но далекие горы по-прежнему оставались единственным нашим ориентиром. Наверное, она ругала про себя руины храма, которые специально исчезли, чтобы поставить ее в неловкое положение.
- Если мы не прибудем к руинам вовремя, - произнес я, - пустынные призраки не получат свои приглашения и не попадут на маскарад привидений. Мы не имеем права их подвести. Уверен, караванщик знает эти места. - Я направил своего дракона вперед.
- Я сама их знаю, - возразила Франсуаз, но все же последовала за мной.
Двенадцать повозок, тяжело груженных товаром, стояли лагерем среди барханов. В каждую арбу была впряжена толстая ездовая ящерица. Купец в богатых одеждах расхаживал вразвалку между повозками, что-то втолковывая помощникам.
Франсуаз, недовольно ворча, ехала за мной. Она еще не решила, на кого обидеться больше - на развалины храма, которых не оказалось на месте, или на меня, раз я не поверил в ее способности гида.
Гоблин в полном доспехе и с кривым ятаганом за поясом стоял поодаль от караванщика. Это был охранник. Он проводил нас внимательным взглядом, но не счел за грабителей, поэтому промолчал.
Зато купец кричал за десятерых. Это был толстый гном с лопатообразной бородой и большим красным носом. Его толстое лицо покраснело, широкая борода вздрагивала при каждом слове. Размахивая руками, он бранил своего писца, высокого худого эльфа.
Длинные заостренные уши эльфа торчали из-под зеленой шляпы. Он ничего не отвечал разгневанному торговцу и лишь недовольно хмурился.
Прочие караванщики сбились в кучу поодаль, боясь попасть своему хозяину под горячую руку.
- Скажи-ка, уважаемый, - обратился я к одному из них. - Где нам найти храм великанов?
- Я всего лишь погонщик, - отвечал тот. - Мое дело править ездовой ящерицей.
Я хотел пойти дальше, чтобы задать тот же вопрос купцу.
- О нет, - испуганно произнес человек. - Лучше не тревожить хозяина, когда он в таком гневе.
- Жалкий мошенник! - кричал купец. - Воришка! Уши твои бесстыжие!
Эльф, на голову которого обрушивались обвинения, молчал, стиснув губы, и исподлобья глядел на торговца.
Погонщик вцепился в мою руку, не давая подойти ближе.
- Если он рассердится, жди беды! - причитал он. - Вон видите того гоблина, охранника? В первый же день хозяин рассорился с ним и тут же вполовину урезал ему жалованье.
- И гоблин стерпел? - заинтересованно спросила Франсуаз.
- Гоблины - народ чести, - кратко ответил я. - Он не мог бросить караван, раз взялся охранять его. Ладно. Вижу, ты была права. Мы пришли не вовремя.
Я повернулся, чтобы уйти, но в этот миг купец заметил нас. Его глаза вспыхнули, и он, подбирая полы халата, поспешил в нашу сторону.
- Благородные странники! - воскликнул он, неловко скользя по песку. - Помогите бедному торговцу, которого обманули и ограбили! Ограбили те, кому он сделал так много добра!
По лицам эльфа-писца, гоблина-охранника и караванщиков никак нельзя было заключить, что они видели от толстого торговца хоть сколько-нибудь этого самого добра. Тем не менее я остановился и постарался приветливо улыбнуться ему.
- Что случилось, почтеннейший? - спросил я.
- Да смилуются над нами небеса! - Купец платком вытирал взмокшее лицо. - Джинны пустыни знают - я никому в этой жизни не делал зла. Я только работал, работал в поте лица, и никто ни в чем не сможет меня упрекнуть.
Лица собравшихся с очевидностью опровергали эти слова.
- И? - спросила Франсуаз.
- Джинны пустыни не дадут мне солгать! Когда мой караван выходил из Эль-Хассра, я вез с собой шестнадцать рулонов превосходного шелка. Знаете ли вы, благородные путники, как дорого стоит сегодня настоящий шелк? - Торговец отдышался и бросил гневный взгляд на своего писца. - Завтра мы прибываем на большую ярмарку. И я захотел проверить, в порядке ли мои товары. И что же я увидел, о небеса! У меня осталось только пятнадцать рулонов! Что же это значит, благородные путники?
- Что же, - глубокомысленно ответил я, - по всей видимости, это означает, что одного не хватает.
Купец не заметил иронии в моем голосе.
- Вот видите! - торжествующе воскликнул он. - Вы сами это поняли. Кто же мог украсть мой шелк, кроме этого прохиндея-эльфа?
Услышав новое обвинение по своему адресу, писец еще больше нахмурил брови. Тем не менее он не оправдывался и не пытался найти в нашем лице неожиданных союзников.
- Эти эльфы - известные воришки, да простят меня небеса! - продолжал торговец. - Наверняка он отдал тюк кому-то из своих дружков, что тайно следовали за караваном! Мошенник не подозревал, что я решу посмотреть товар сегодня, и рассчитывал удрать раньше, чем его воровство откроется.
Бородатое лицо купца обратилось к гоблину.
- А ты? Что ты делал все это время, жалкий бездельник? Видите, благородные путники! Я нанял этого гоблина охранять караван, а рулон превосходного шелка увели прямо из-под носа этого зеленого бездельника!
Стражник был сильно оскорблен этим обвинением. Как я уже говорил, гоблины высоко ценят свою репутацию. Тем не менее наемник ответил спокойно:
- Ты говоришь, что твой шелк утащили воришки?
- Да, - отвечал купец.
- Меня ты нанял, чтобы охранять караван от бандитов-кочевников. Не от воров.
Торговец всплеснул руками.
- Вот видите! - воззвал он ко мне. - Все мне лгут, все меня обкрадывают.
Он гневно посмотрел на эльфа:
- Что до тебя, острые твои уши, то первым же делом в городе я отдам тебя городской страже! Судья научит тебя, как воровать чужие товары.
Впервые за все это время эльф подал голос.
- Мне надоели твои обвинения, скупердяй! - произнес он. - Ты дорого заплатишь за то, что сомневался в моей честности и смеялся над моими ушами!
Торговец ядовито засмеялся.
- Жалкий воришка! - воскликнул он. - Что ты можешь сделать мне, ничтожный мошенник?
Я попытался предостеречь купца, но было поздно. Эльф отступил назад, злобная усмешка появилась на его бледном лице.
- Ты больше не посмеешь издеваться над людьми только потому, что богаче их! - прошипел он. - Я научу тебя манерам.
Франсуаз выхватила меч из заплечных ножен.
Быстрым движением эльф повернул кольцо на левой руке. В тот же миг земля под нами содрогнулась, и громкий рокот донесся из самых недр пустыни.
Караванщики, донельзя перепуганные, попрятались за телегами. Толстый купец замер, скованный ужасом. Даже гоблин-охранник, доселе хранивший невозмутимость, положил руку на эфес ятагана.
Песок начал двигаться. Сначала медленно, потом все быстрее и быстрее. Огромный бархан вырастал возле лагеря караванщиков, и с каждой секундой становился все выше.
- Вот что бывает, когда люди ссорятся, - пробормотал я, - и не пытаются решить дело миром.
Бархан высотой уже втрое превосходил рост человека. Песчинки осыпались все быстрее, и стало видно, что это огромное чудовище вылезает из недр пустыни.
Плоская голова была покрыта хитиновым панцирем. Острые жвалы окаймляли огромный рот. Сотни членистых лап росли из гибкого тела.
- Да спасут нас небеса, - прошептал купец.
- Гигантская многоножка, - пробормотал я. - Эльф, без сомнения, вызвал ее при помощи волшебного кольца. Несложное заклинание, но очень эффективное.
- Она съест все твои товары, скупец, - воскликнул эльф. - И ты вернешься разоренным. Это научит тебя не обижать бедняков!
- Сделай что-нибудь! - взмолился купец, обращаясь к охраннику.
Гоблин сложил лапы на груди.
- Ты нанял меня для охраны от кочевников, - сказал он. - Разве это кочевник?
Гигантская многоножка вылезла из песка уже наполовину. Ее тело изгибалось, а хищная пасть опускалась все ниже, к людям.
- Если купец принесет тебе извинения, - негромко обратился я к эльфу. - ты повернешь кольцо в обратную сторону?
Эльф хмуро посмотрел на своего хозяина.
- Пусть поклянется джиннами пустыни, что никогда не станет обижать бедняков, - сказал он.
Торговец словно забыл об опасности, нависшей над ним и его товарами.
- Я не стану извиняться перед воришкой! - выкрикнул он. Жвалы гигантской многоножки распахнулись, нацеливаясь на первую жертву.
- Почему люди не любят делать все по-хорошему? - спросил я.
Вопрос был риторический, и ответа я не получил.
- Если я объясню, что эльф не брал твой шелк, мы сможем решить дело миром? - спросил я.
- Как это не брал? - возмутился купец. - Мошенник! Только на уши его посмотрите. Кто же еще взял, как не он?
Я мягко развернул торговца и молча указал ему на гигантскую многоножку. Толстяк испуганно сглотнул.
- Ну, - неуверенно произнес он, - раз уж благородные путники говорят, что ты не брал шелка… Тогда я извиняюсь.
- И поклянись, - напомнил эльф.
- И клянусь.
Эльф повернул кольцо в обратную сторону, и многоножка исчезла, словно ее и не было.
- Ну вот. - Купец попытался вновь придать себе важный вид. - Где же мой рулон шелка? Учтите: если все это была болтовня, чтобы запутать меня, тут же отдам воришку городской страже. Отдавай мой товар.
- Боюсь, это невозможно, - ответил я.
Купец хотел было вновь разразиться криком, но быстро одумался, так как кольцо все еще оставалось на руке эльфа.
- Как невозможно? - спросил торговец.
- Ты его потратил, - ответил я. - Нанимая охранником этого храброго гоблина, ты обещал ему деньги. А потом обманул его. Гоблин не мог бросить караван, но и не собирался терпеть оскорбления. Поэтому он забрал себе рулон, в счет жалованья.
- Забрал рулон? - ошарашенно спросил купец. - И куда же ты его дел?
- Я его съел, - ответил гоблин. - Для нас шелк - это изысканное лакомство.
- Надеюсь, торговец кое-чему научился за этот вечер, - произнесла Франсуаз, когда караван продолжил свой путь.
- А ты знала, что гоблины едят шелк? - спросил я.
- Конечно. А еще я знаю, где находятся руины. И не улыбайся! Если мы свернем в эту сторону, то наверняка…
- Проклятие, - пробормотала Франсуаз.
Мы стояли в полутемном помещении, которое покинули совсем недавно. Однако никаких следов паутинника здесь не осталось. Только три взломанные паркетины указывали место, где был тайник Иоахима Владека.
- Ты была права, конфетка, - произнес я. - Вампир ускользнул. Уверен, мы скоро сможем его найти.
- Майкл, - прошептала девушка, - а ведь мы действительно были в той пустыне. Мы на самом деле заблудились, когда искали склеп. Но мы не встретили каравана - я хочу сказать, мы могли его встретить, мы же блуждали по пустыне взад и вперед, но так на него и не натолкнулись. А теперь… Неужели одна случайность может так менять события?
- Пугающая мысль, не так ли?
- Мурашки по коже.
Я положил руку на ее плечо:
- Тогда призови свои мурашки к порядку, Френки. То, чему ты была свидетельницей, произошло несколько тысячелетий назад, и совсем в другой пустыне.
- Разве? Но тогда как?..
- Прошлое нельзя изменить, Френки. Ты можешь вернуться туда, повлиять на ход событий, все переставить с ног на голову, но меняешь ты при этом не прошлое, а свое настоящее. Тебя этому не учили в институте для благородных демониц?
- Нет, основными предметами были пытки, холодное и огнестрельное оружие и вышивание крестиком. А ты сам это придумал, про прошлое и все там такое?
Строительные машины вдалеке гудели все громче.

ЧАСТЬ III

Предыдущая страница 19 Следующая страница


Маятник судьбы 20

1

Посетитель, который вошел в наш номер, не был ни красивым, ни обаятельным.
Правительственные чиновники никогда не считают необходимым хорошо выглядеть. Им больше по нраву - я говорю «по нраву», а не «по душе», ибо нельзя иметь душу и быть правительственным чиновником, - им больше по нраву бледные, тусклые костюмы, пропитанные нафталином настолько, что, кажется, дотронься, и из рукавов посыплются шарики - и такие жесткие и неудобные, точно шили их не из материи, а из фанеры.
Исключение из этого правила составляют чиновники, претендующие на выборные посты.
Колин Зейшельд будто родился правительственным чиновником, на нем не хватало только бирки с соответствующей надписью.
Наверняка в школе другие дети смеялись над ним - не из-за его уродства, нет, ибо Колин Зейшельд не был уродлив, но из-за его серости, посредственности и ничтожности.
И я также уверен, что мамаша Зейшельд, глядя, как подрастает ее способный - но только до определенного предела - сын, приговаривала ему, отправляя по утрам в школу: «Вот вырастешь, сынок, станешь правительственным чиновником». А когда ее сынок выходил за порог, добавляла про себя, может быть, с некоторой долей печали: «Ведь ни на что другое ты у меня не годен».
Таким был свирфнеблинг, который вошел в наш номер в то солнечное утро, и, надо отметить, своим присутствием он его не украсил.
- Доброе утро, господин Амбрустер, - приветствовал он меня, слегка поклонившись. - Мадемуазель Дюпон.
Когда мы с моей партнершей только начинали работать вместе, у нас возник вопрос о том, в каком порядке наши имена должны идти на официальных документах: «Амбрустер и Дюпон» или «Дюпон и Амбрустер».
Поскольку мы являемся равноправными партнерами, этот вопрос имел первостепенное значение. Франсуаз полагала, что ее имя должно стоять первым, поскольку из нас двоих именно она имеет юридическое образование; но мне удалось убедить ее, что наиболее честным решением будет выстроить имена в алфавитном порядке.
Франсуаз до сих пор смутно подозревает, что я ее где-то обманул.
Колин Зейшельд встал у кресла для посетителей, и ему не хватало только треуголки в левой руке и шпаги в правой, чтобы обратиться в гвардейца, охраняющего императорский трон.
На самом деле он знал, что я лишь жду повода, чтобы выставить его вон, а, сев без приглашения, он дал бы мне прекрасный повод.
Я пару раз поступал так с его предшественником, и, заняв его место, Зейшельд принял твердое решение не повторять его ошибок. Во многом именно благодаря ошибкам своего предшественника Зейшельд смог стать его преемником.
- Утро было добрым, пока не появились вы, - сказал я. - Садитесь.
Да и в самом деле, что уж такое хорошее может произойти, когда к вам заявляются правительственные чиновники. Обычно они притаскивают с собой всякие документы наподобие налоговой декларации, которую вам предстоит заполнить, или, того хуже, ордера на обыск.
Ну а уж если на пороге появляется чиновник, специально прикативший из столицы Республики Эатея, притом чиновник, у которого на пластиковом удостоверении, спрятанном глубоко в кармане пиджака, мелкими буквами написано «служба безопасности», то его, пожалуй, стоит вышвырнуть за дверь, не дожидаясь, пока он подаст для этого повод.
Хотя, с другой стороны, всегда полезно, когда правительственный чиновник тебе чем-то обязан. Даже если он представляет маленькое государство свирфнеблингов. А если Колин Зейшельд посетил нас - это значило, что он станет просить об одолжении.
- Как здоровье вашей супруги? - спросила Франсуаз.
- Спасибо, хорошо, - ответил он, усаживаясь в такой неудобной позе, что оставалось только удивляться, как можно так скособочиться в удобнейшем дорогом кресле, сделанном мастером-дворфом.
- А я уж думал, вы решили начать бракоразводный процесс, - улыбнулся я.
Он счел должным ответить скупой улыбкой.
- Как продвигается история с пророчеством? - спросил он. - Надеюсь, успешно.
Дело продвигалось неуспешно - вернее было бы сказать, что оно и вовсе стояло на месте, но я отнюдь не хотел радовать нашего посетителя.
- Мы почти решили его, - сказал я. - Осталась рутина.
Он понимающе кивнул головой. Франсуаз откинулась на спинку кресла.
- Зачем вы пришли, Колин? - спросила она.
Он улыбнулся, точно это тоже была шутка, на которую он должен был отреагировать соответствующим образом.
Я давно заметил, что, когда люди пытаются начать разговор, который считают для себя неприятным, унизительным или позорным, - они начинают с того, что пытаются сострить или просто улыбнуться.
Произнести шутку для Колина Зейшельда было так же немыслимо, как и произвести впечатление на женщину - я имею в виду благоприятное впечатление, - поэтому он ограничился улыбкой.
Есть такие улыбки, которые отбивают хорошее настроение.
- Господин Амбрустер, - произнес он, подбирая слова так медленно и с таким тщанием, словно не составил свою речь заранее. Он оглушительно хрустнул пальцами. - Вы пользуетесь репутацией - я могу сказать, репутацией вполне заслуженной. О вас известно, что вы можете в срок выполнить порученное вам дело без лишнего шума, не допустив огласки.
- В делах вашего ведомства огласка всегда является лишней, - сказал я.
- Это правда.
Он натужно собирался с мыслями, потом отрывисто произнес:
- Наш разговор записывается?
- Можете быть в этом уверены, - ответила Франсуаз. Он помрачнел:
- То, о чем я собираюсь рассказать, не должно выйти за пределы этой комнаты.
- Тогда молчите, - посоветовал я.
Его ноги напряглись, точно он собирался встать, но передумал и остался в кресле.
- Это очень щекотливое дело, - произнес свирфнеблинг. - Оно касается национальной безопасности.
- Если первая леди не может найти себе трусов подходящего размера и цвета, - сказал я, - это уже считается угрозой для национальной безопасности. Переходите к делу.
- Хорошо. Что вам известно об организации «Свободная Люция»?
Я пожал плечами.
- Это правые экстремисты, - сказал я. - Одно время было модно их поддерживать. Вы финансировали их операции, поставляли им оружие, даже нанимали инструкторов для их боевиков. Я прав?
Он поерзал в кресле, словно его что-то укололо в зад.
- Правительство Республики Эатея никогда не поддерживало организацию «Свободная Люция», - наконец сказал он.
- Когда ваше ведомство поддерживало террористов, - сказала Франсуаз, - это называлось поддерживать великий баланс Добра и Зла. Вы ведь не станете отрицать, что поддерживаете демократию.
- Нет, - с облегчением согласился правительственный лицемер. - Баланс Добра и Зла мы поддерживаем.
- Вот и хорошо, - сказал я. - За последние пять лет ваше правительство выделило «Свободной Люции» - сколько?
- Тридцать шесть миллионов динаров, - подсказала Франсуаз. - И это продолжалось до этого января, не так ли?
- Откуда у вас эти цифры? - встрепенулся он. Я печально посмотрел на него.
- Если бы мы не знали, что происходит вокруг, вы бы не обращались к нам всякий раз, как упадете лицом в грязь, - сказал я. - Не пытайтесь обнаружить канал утечки - мы уже сменили источник.
Зейшельд почувствовал еще две-три колючки и поерзал снова.
- Это секретная информация, - произнес он. - Она не должна быть разглашена.
- Если вы не станете трубить на всех углах, что нам известно, вас не посадят за разглашение тайны, - сказал я. - Итак, несколько лет налогоплательщики свирфнеблинги платили кровные денежки на содержание этой банды террористов.
- А потом, - сказала Франсуаз, - кому-то в правительстве стукнула в голову блестящая мысль. Помимо того чтобы визжать и устраивать беспорядки по вашему приказу, эти террористы должны приносить еще хоть какую-то пользу.
- Но они ее не приносили, - сказал я. - Все, на что было способно это отребье, - убивать и разрушать. Вы поняли, что ваши деньги улетают в трубу, и тогда прекратили помогать «Свободной Люции».
- Это было ошибкой, - с досадой произнес Зейшельд. - Нельзя было вот так порывать с ними всякие отношения.
- Вы так и сказали советнику по национальной безопасности? - спросил я.
- Конечно нет.
- Вы сунули голову в штаны и ждали, что будет дальше, - подтвердила Франсуаз. - Это ваш стиль.
Если бы Колин Зейшельд был способен вспылить, его давно бы уже вышвырнули с государственной должности.
Основное занятие таких чиновников - помимо траты народных денег - это безропотно сносить унижения со стороны более высокопоставленных колинов зейшельдов.
- Что же произошло дальше? - спросил я. - Давайте, Колин, не стесняйтесь. Здесь нет никого, кому это было бы интересно.
- Я уже говорил, что порывать со «Свободной Люцией» было неправильно, - сказал он. - Это очень нестабильные люди, их действия сложно предсказать.
- Я попробую, - сказал я. - Они обратили против вас ваше же оружие?
- Не совсем.
Он прокашлялся и посмотрел сперва через правое плечо, потом через левое.
- Мы получили несколько писем с угрозами, господин Амбрустер. Эти люди требуют, чтобы мы продолжали финансировать их. Они также хотят новую партию автоматов и взрывчатого вещества.
- А вы не знаете, где оно может оказаться завтра? Возможно, на центральной площади столицы.
- Если быть откровенным…
Колин Зейшельд никогда в жизни не был откровенным, и это уже вряд ли ему грозило.
- Если быть откровенным, - сказала Франсуаз, - то вы знаете, что окажется.
- Это очень досадный эпизод в истории нашего ведомства, - произнес Зейшельд. - Нам бы хотелось поскорее… э… вычеркнуть его из памяти.
- Сложно забыть, что имел дело с террористами, когда эти террористы могут в любой момент разнести тебе голову, - сказал я.
- В этом-то все и дело, господин Амбрустер. Нам бы хотелось… чтобы вся эта история закончилась, закончилась без последствий.
- И чтобы никто не узнал о том, какими мерзостями вы занимаетесь?
- Ну…
Он заговорил быстрее:
- Я знаю, что Конклав поручил вам расследовать пророчество. Мое ведомство тоже занимается этим, по своей линии. Мы уверены - то, о чем я пришел рассказать вам, связано с этим напрямую. Мы не знаем всех подробностей, но вам не составит труда выяснить их. Я знаю, как вы работаете. Я читал отчеты об операции «Соляные копи» и видел снимки. Я был там спустя два часа после того, как вы там закончили. Мы хотим, чтобы вы уладили это дело, раз и навсегда.
Я усмехнулся и покачал головой.
- Убирайтесь к дьяволу, Колин.
Он поспешно добавил:
- Наше ведомство может хорошо заплатить вам.
Я встал:
- Я сказал, чтобы вы убирались к дьяволу, Колин.
Он тоже поднялся. По его глазам я понял, что он все еще не хочет уходить и встал только потому, что встал я.
- Вы еще успеете на ближайший рейс до Итиунты, - сказал я. - Если поторопитесь.
Франсуаз вновь углубилась в документы, лежавшие на ее столе, словно нашего посетителя более не существовало.
- Мы вышлем вам счет, - бросила она, не глядя на Колина Зейшельда. - За визит и потраченное на вас время. И можете быть уверены, что он окажется достаточно крупным.
- Но это невозможно, - сказал Зейшельд. - Вы не можете мне отказать.
- Дверь вон там, - ответил я. - Надеюсь, вас не придется выставлять отсюда, точно пьяницу из ночного бара.
Его глаза растерянно забегали.
- Но вы не можете выставить меня вот так, - сказал он, - после того, как я вам так много рассказал.
- Мы можем вас убить, - сказала Франсуаз, не поднимая глаз от бумаг.
- В следующий раз застегните рот на молнию и не расстегивайте, - добавил я. - Если ваше начальство предоставит вам следующий раз.
Мало того что этот человек мне не нравился, так он еще пытался вывести меня из себя. Ему вообще не следовало приезжать к нам со своим дурно пахнущим предложением. Занимаясь грязными делами, этот Зейшельд и сам пропах зловонием, которое не может перешибить никакой, даже самый дорогой одеколон. А теперь он еще и не хотел уходить, хотя ему указали на дверь.
Правительственные чиновники свирфнеблинги пытаются чувствовать себя как дома везде, куда ни придут, - и нельзя им этого позволять.
- Я не могу уйти, - сказал Зейшельд.
- Вы же не думаете, что сможете здесь поселиться, не так ли? - хмуро сказал я. - Разговор окончен, и вам придется убраться.
- Вы не понимаете, господин Амбрустер.
- Боюсь, Френки, - задумчиво сказал я, обращаясь к моей партнерше, - что мне придется его ударить.
- Сделай это посильнее, - посоветовала девушка. - Он мешает нам работать.
- Господин Амбрустер! - В голосе Зейшельда послышались умоляющие нотки. - Вы должны помочь нам справиться с этими людьми.
- Я не собираюсь на этой неделе в Итиунту, - сказал я, выходя из-за стола. - А вот вы, Колин, сейчас откроете эту дверь либо рукой, либо носом.
Он отступил назад, споткнувшись о край ковра.
- Но вам не придется никуда уезжать. - Его голос стал выше на две октавы. - База негодяев находится здесь.
- В Городе эльфов? - спросил я.
- Вы хотите сказать, что тренировочный лагерь террористической организации находится недалеко от Города эльфов? - эхом вторила Франсуаз.
Колин Зейшельд вытер мокрое лицо.
- Я не имел в виду «здесь», - сказал он.
Он начал тяжело дышать. Задание, которое ему было поручено, без сомнения, имело очень большое значение как для него лично, так и для его карьеры.
- Я имел в виду - в пределах страны, господин Амбрустер. Их тренировочная база находится на Золотом побережье.
Район Золотое побережье всегда был предметом разногласий между эльфами и свирфнеблингами. В результате длительных дипломатических переговоров, взаимных уступок и определенного шантажа с обеих сторон он превратился в свободную зону. Чего лично я не одобрял, и время не раз подтверждало мою правоту.
- Прекрасно, - сказал я, складывая руки на груди.
- Могу я заключить, что вы сами им ее купили? - спросила Франсуаз.
Он виновато полуразвел руками:
- Это бывший военный лагерь. Он перестал удовлетворять современным требованиям, и было решено, что он подойдет для… - Он запнулся.
- Для того, чтобы готовить убийц и бандитов в нескольких милях от многомиллионного города? - спросил я. - Полного мирных жителей, женщин и детей? Колин, ты заслуживаешь, чтобы тебе прямо сейчас набили морду.
- Это было не мое решение! - взвизгнул он.
- Зато морда будет твоя, - сказал я. - И вы не отобрали у них эту базу, когда прервали с ними отношения?
- Мы не могли. Участок земли был официально продан их лидеру. Теперь это частная собственность. Мы хотели выкупить ее обратно, но…
- Он приказал вам поцеловать его в задницу, - сказал я.
- Они поцеловали, но базу назад все равно не получили, - произнесла Франсуаз.
Она отложила в сторону бумаги и сняла очки в тонкой темно-коричневой оправе.
- Думаю, это может быть часть пророчества, - вполголоса заметил я. - Ведь мы не сумели расшифровать его полностью.
- Значит, нам все же придется наведаться на Золотое побережье, Майкл, - сказала Франсуаз. - Слишком много там развелось хищников.

2

Частный самолет замер на посадочной полосе, и стюард открыл перед нами дверцу.
Самолет принадлежит компании «Амбрустер Даймондз», и это так же верно, как и то, что он принадлежит мне.
Франсуаз вышла первой, с наслаждением подставив лицо ветру, который тут же распушил ее каштановые волосы.
Я выпустил Колина, и только потом вышел сам. Стюард нес два черных кофра, они не выглядели тяжелыми, и, глядя на то, как легко обходился с ними стюард, трудно было предположить, что внутри находится оружие.
В этом прелесть использования частных самолетов и правительственных аэродромов.
Свирфнеблинг, ровный, точно выструганный из цельной деревяшки, встречал нас у посадочной полосы. Природа не слишком постаралась, когда вырезала на дереве черты его лица и фигуры. Он оставался прямоугольным, хотя уже долгое время вращался среди живых людей.
Он был в военной форме, я отметил про себя, что передо мной полковник армии Республики Эатея. Но даже если бы он переоделся в штатское, то все равно не сумел бы скрыть своего скудоумия, агрессивности и ограниченного мировоззрения, а эти качества быстро выдают военного свирфнеблинга.
По крайней мере так всегда говорит полковник Бурковиц, занимающий высокий пост в Городе эльфов - настолько высокий, что ему даже не придумано название.
Сам полковник Бурковиц, по всей вероятности, себя военным не считает. Но ему лучше знать.
- Полковник Кэрриган, - отрекомендовал свирфнеблинга Колин Зейшельд. - Представляет интересы нашего ведомства.
Кэрриган подал мне руку, я не посмотрел в его сторону.
- Значит, он не подчиняется старшим офицерам по общей армейской иерархии? - спросил я.
- Полковник Кэрриган подчиняется тем же людям, что и я, - ответил Зейшельд. - С военным ведомством у него особые отношения.
- Значит, он такая же грязная щетка для грязных дел, как и вы, - резюмировал я. - Нам нужен план местности, зданий, подходы, фотографии с воздуха. Полное досье на тех, кто там находится. Вы сказали, пять человек?
- Мы в этом уверены, - сказал Кэрриган. - Пятеро на базе и еще шестеро отдыхают в городе. Наши люди взяли территорию в кольцо. Никто не проникнет на базу и не выйдет из нее без их ведома.
Он тупо посмотрел на Зейшельда, и это была злобная тупость.
Зейшельд смешался. Он сообразил, что представил его нам, но не нас ему.
- Это господин Амбрустер и мадемуазель Дюпон, - поспешно произнес Зейшельд. - Особые представители из Города эльфов, которым поручена операция.
Кэрриган посмотрел на меня, и я понял, что не понравился ему.
Для меня это было большим комплиментом.
- Вы не похожи на наемников, - глухо сказал полковник. Я его игнорировал - это лучший способ обращения с ходячим мусором.
- Место, где мы сможем переодеться, Колин, - сказал я. - Внедорожник, который мы выберем сами.
- Мадемуазель Дюпон, - сказал Кэрриган, - это ваша фотография была помещена на обложке журнала «Женский деловой мир»?
Френки недобро фыркнула.
Он тут же заткнулся.
Зейшельд повел нас вдоль посадочной полосы. Деревянный часовой, развернувшись, последовал за нами.

3

«Грязная потаскушка, - кипел Тадеуш, вспоминая поведение Франсуаз Дюпон. - Наглая похотливая тварь. И этот ее ченселлор Черного дракона. Могу поклясться, что он дрожит при одном упоминании о драконах и прячется под кровать, услышав об опасностях. Ничего, я знаю о своем великом предназначении, в один назначенный судьбой великий миг дверь распахнется и на пороге…»
В зависимости от того, в каком настроении пребывал молодой Тадеуш, на пороге появлялись разные существа. Но чаще всего - в алом плаще, босая, смиренно опустив голову, - Франсуаз Дюпон.
Она не смела поднять голову, зная, сколько неприятных минут причинила ему. «О великий Тадеуш! Как же я ошибалась. Только теперь я поняла, что именно ты властелин моей души и тела. Я принесла тебе доказательство своей любви и верности».
Демонесса смиренно ждала, что он скажет в ответ. Тадеуш так часто представлял себе эту картину. Во-первых, прекрасную мерзавку сразу надо поставить на место, размышлял Владек, распаляясь. Ни в коем случае не удивляться. Выдержать паузу, потом долго смотреть в окно, путь помучится и померзнет на холодном полу босыми пятками.
Во-вторых, проявить снисхождение. Что-то такое: «Зачем ты здесь, заблудшее дитя? Ах, доказательства… И где же они? Что это?»
«Не в силах я больше справиться с любовью к тебе, Тадеуш, вот подтверждение моей к тебе любви».
Тут следовала финальная сцена, которую Тадеуш рисовал себе не раз и не два.
В лучшие минуты молодому вампиру удавалось всю сцену изобразить стихами. Хотя поэтического таланта у Тадеуша не было, он научился лихо рифмовать строчки, потому сумел убедить окружающих и себя, что не сегодня завтра закончит поэму, после которой всем прочим поэтам-неудачникам останется лишь мыть сортиры в школах гоблинов.
Франсуаз наклоняется, тут полы ее плаща приоткрываются, обнажая стройные ноги, и поднимает с пола небольшой узелок. Она протягивает его Тадеушу, и из него с сухим стуком выпадает и катится по полу голова великого ченселлора, богача, аристократа, эльфа - Майкла Амбрустера.
«Мне приходилось бороться со своей великой любовью к тебе, эльфы хитры и коварны. Теперь кольцо твое, наш враг повержен, а я, верная твоя рабыня, готова служить тебе».
Тадеуш жил один. Потому привык говорить сам с собой. Раньше у него были две кошки, но в последнее полнолуние он не смог совладать с собой и устроил великий пир. Правда, позже он отнес их к таксидермисту и очень выгодно продал два чучела какой-то полоумной любительнице кошек.
Дальше следовала либо сцена сумасшедшей любви, либо Тадеуш забирал кольцо, а демонессу с отрубленной башкой любовника сдавал в полицию. Выступал на суде обвинителем и сам лично выбивал скамейку из-под ног убийцы. В этом случае все заканчивалось выкаченными глазами и высунутым языком повешенной.

Предыдущая страница 20 Следующая страница


21 Денис Чекалов

Войдя в раж, громко разговаривая сам с собой и отчаянно жестикулируя, Тадеуш не заметил, что он в комнате уже не один.
Да и как он мог это предполагать. Воров он не так чтоб уж очень и боялся. Все знали, что особо воровать у него нечего. Более того, он очень следил за тем, чтобы двери были всегда крепко заперты.
И тем не менее Тадеуш почувствовал чье-то присутствие. На лбу выступил холодный пот. «Это Октавио и его головорезы, - в смятении подумал он. - А ведь чертов мафиози тоже вампир. Ишь как девчонку умело разделал».
В комнате повисло тяжелое молчание.
Незнакомый запах заполнил квартиру, Тадеуш, решившись наконец, оглянулся.
В лучшем кресле сидел и пристально разглядывал его высокий жилистый старик.
Владек знал, что многие могущественные вампиры имеют способность «миновать» двери. Сам он этим умением не обладал, что злило его до чрезвычайности.
Незваный гость прикрыл глаза и, казалось, не замечал хозяина.
- Могу ли я поинтересоваться, кто вы, как проникли в мой дом и какого черта здесь делаете? - стараясь не сорваться на фальцет, спросил Тадеуш.
- Ты можешь спросить, а я могу не ответить, - не открывая глаз, ответил старец.
«О великое полнолуние, - подумал Владек, - этот старый кретин сейчас здесь у меня окочурится, а я даже не знаю, за каким бесом он ко мне приперся».
«Маленькое ничтожество, - думал про себя Иоахим, великий архивампир, которого судьба загнала в угол. - К сожалению, сейчас я слишком слаб, мне не на кого опереться в этом мире. Переход из преисподней во внешний мир полностью выбил меня из колеи».
Одной из особенностей Иоахима была способность незаметно проникать через закрытые двери. Для него не существовало простых засовов и щеколд. Лишь заговоренные или с наложенными на них чарами, да и то не всегда.
Иоахим уже давно наблюдал за спектаклем Тадеуша. И в уме прирожденного интригана начала складываться замечательная история для этого глупца. Ему будет отведена роль, на которую он претендует. А потом можно будет избавиться от него безо всякого труда.
- Я тот, которого ты так долго ждал. Я пришел дать тебе то, что принадлежит тебе по праву рождения. Ты не простой вампир, - торжественно произнес Иоахим и многозначительно замолчал.
Он очень устал, хотел есть, отдохнуть, но ничего не поделаешь - этого вздорного сопляка надо сразу взять в ежовые рукавицы, иначе от него жди не помощи, а только пакости. Иоахим лихорадочно придумывал, как назвать Тадеуша. Если не простой вампир, то какой же? Благословенный? Нет, никто не благословляет вампиров. Может, особый? Нет, слишком просто.
- Ты избранный. Твоя жизнь - это жизнь избранного.
Тадеуш сел напротив гостя и чуть не заплакал от досады. Неожиданное появление, будничное поведение и спокойный тон незнакомца не позволяли ему усомниться в том, что тот говорит правду. Но почему так?
Не было ни молнии, ни грома с небес. И сам он оказался не на высоте. Вертелся по комнате, изображая безумные сцены. Тадеуш спрятал ноги подальше под кресло, чтобы важный гость не увидал, что он в разных носках. И без туфель. А ведь он избранный.
Затем Тадеушу пришло в голову, что он зря беспокоится, старец и сам выглядел не лучшим образом. Одежда далеко не новая и изрядно помятая, ботинки давно забыли, что такое крем и щетка. А главное, шел от посланца какой-то запашок тления и сырости. Вскоре вся-комната, да и сам Тадеуш были пропитаны этим странным запахом недавней несвободы.
- Ты много еще не знаешь и не умеешь, моя задача подготовить тебя к восшествию на престол, и я тебя хорошо смогу подготовить. На первых порах от тебя требуется одно - беспрекословное послушание. А потом… - Иоахим сделал неопределенный жест в воздухе.
Он покопался с кармане и достал из него монетку.
- Возьми монету, отнеси к городскому фонтану. Незаметно положи на край, подожди сорок минут. Если никто не подойдет, забирай монетку и возвращайся домой.
Тадеуш замешкался, но монетку взял. Он не привык никому подчиняться, только вот как отказаться? Каждый избранный имел на первых порах учителя. Только у него учитель уж слишком вонючий оказался. Ну да ладно, либо он сам помрет, либо ему можно будет помочь. Все великие так поступали и сейчас, и до смещения мирозданий.
Тадеуш взял монету, чуть наклонил голову, изображая благородное послушание, и отправился к фонтану.
«Помедли этот кретин еще пять минут, пришлось бы его убить», - со злобой подумал Иоахим.
Он запер за хозяином дверь, пошел на кухню, вытащил из брошенного там мешка упитанную крысу, пойманную им по дороге, с наслаждением впился в нее зубами и принялся высасывать кровь. Та же участь постигла вторую крысу и третью. Немного утолив голод, Иоахим предусмотрительно выбросил мертвых животных.
Теперь надо было выработать план действий.
Исполнительный олух действительно притащился ровно через сорок пять минут.
Тадеуш положил монету на стол, чтобы его не могли упрекнуть в корыстолюбии, и вопросительно уставился на своего наставника.
- Отведешь меня туда, где живут демонесса и ченселлор.
- Сейчас? - недовольно спросил Тадеуш, который проторчал около часа возле фонтана и намеревался передохнуть.
Кроме того, его страшно заботил вопрос, где будет жить странный старик.
Если у него, то что он будет есть? Конечно, как истинный вампир своего ранга, он питается настоящей кровью. Что же он подумает, если узнает, что Избранный гоняется за кошками и голубями, а по особым праздникам толчется возле мясобойни.
- Не разочаровывай меня, - холодно промолвил Иоахим. - Совет предложил десять избранных. Я выбрал тебя. Но все еще можно изменить. Мы идем, притом сейчас.
Тадеуш шел впереди архивампира. Ему все время приходилось оглядываться и подстраиваться под мелкую семенящую походку Иоахима. Странные и тревожные мысли не давали покоя молодому честолюбцу. Не так все рисовалось ему долгими бессонными ночами.
Но вот мечта почти сбылась, однако нет ни радости, ни счастья.
При дневном свете Иоахим выглядел еще хуже, чем в комнате. Мертвенно-бледная кожа свидетельствовала о долгих годах лишений. Глаза ввалились, под глазницами черные круги. Похоже на глаза снулой рыбы.
Внимание путников привлек какой-то шум. Публика на тротуаре гомонила, на мостовой полицейские и медики суетились возле столкнувшихся автомобилей. Тадеуш затрясся от возбуждения. Сквозь запах гари пробивался восхитительный аромат свежепролитой крови.
«Как глупо, сколько пропадает чудесного эликсира жизни».
Тадеуш уж хотел было поделиться своими чувствами, повернулся к старику - и был неприятно поражен его видом и поведением.
Иоахим стал как будто выше ростом, щеки порозовели, плечи расправились. Он смотрел, не отрываясь, на стонущих людей, он просто купался в их страданиях.
Старик был похож на гурмана, которого на долгое время отлучили от любимых яств, и вот неожиданно он попал на изумительный пир.
В душе Тадуша шевельнулось смутное, неприятное подозрение. Еще в детстве он слышал о возможной двойственной природе вампиров. Лишенные естественного источника питания - крови или ее заменителя, некоторые, особенно те, кто имел черную холодную ауру, проявляли свою вторую, демоническую ипостась.
Здесь существовала закономерность. Чем менее сильным был вампир, тем более мощным демоном он мог стать. По сути здесь не было противоречия, кровь ему заменяли похищенная душа и вытянутая энергия.
Совсем по-другому обстояло дело с сильными вампирами. Чем сильнее вампир, тем более слабым демоном он становился. Он не мог похищать человеческие души и питаться ими, он промышлял страданиями и горем.
Тадеуш видел, как на глазах менялся его спутник. Он мог поклясться, что у Иоахима даже осколки источенных зубов приобрели более пристойный вид.

4

- Я говорила с сэром Томасом Чартуотером, - сказала Франсуаз.
Я открыл перед ней дверцу военного джипа, и она уселась на заднее сиденье, продемонстрировав мне стройные ноги.
Колин Зейшельд и полковник Кэрриган устроились впереди. Кэрриган завел мотор, и машина тронулась.
- Что ты ему сказала?
- Я сообщила, что на Золотом побережье найден свидетель по его делу и мы вылетели туда.
- Ты соврала, дорогая?
- Да, Майкл. Этот человек знает, что мироздание может рассыпаться на тысячу частей, как витрина после встречи с единорогом. Он рассчитывает, что мы выполним задание, порученное нам Конклавом. Мы это сделаем, но сперва нам нужно закончить дела здесь. Однако сэр Томас вряд ли правильно оценит то, что мы отложили его дело как менее срочное.
- И если он позвонит нам домой и узнает, что мы отправились неизвестно куда, он сильно расстроится, да?
- Да, Майкл. Я не хочу, чтобы он падал духом.
- Какая ты у меня предусмотрительная, Френки.
- Да, я такая.
- Вот здесь, - сказал Кэрриган, - находятся комнаты для наших сотрудников. Там вы сможете переодеться.
- Прямо на территории аэропорта? - спросил я.
- Аэропорт находится на территории нашей базы, - ответил полковник.
- Надеюсь, на базе террористов нет аэропорта, - сказал я.
- Нет, но вертолет приземлиться может.
- Вы контролируете их базу с воздуха?
- Да.
- Вы довели дело до того, что ведете военные действия на Золотом побережье, хотя это запрещено общим соглашением. - Франсуаз спрыгнула на асфальт.
Джип остановился перед невысоким зданием, столь же уродливым, как и полевая военная форма.
В здании было три этажа и плоская крыша, я мог бы держать пари, металлическая и гулкая, если по ней ходить.
Окна, прямоугольные, шли ровными рядами по бледно-голубой поверхности стен.
Иностранных шпионов, без сомнения, на первых же уроках учат, что именно так выглядят секретные объекты вражеских государств.
- Комнаты направо, на втором этаже, - сказал Кэрриган. Второй джип остановился позади нашего, и из него вышел наш стюард с двумя кофрами.
Кэрриган бросил на него тяжелый взгляд.
- Почему бы вам не пользоваться нашим оружием, Амбрустер? - спросил он. - Чем вам не нравятся армейские образцы?
Он так и не понял, что я не собираюсь с ним разговаривать.
- Теперь давай по порядку, Колин, - сказал я. - Ты протрепался во время всего полета по телефону, утрясая со своими продажными боссами ничего не значащие детали.
- Я обсуждал только то, что было необходимо.
- Мы со своей партнершей успели сыграть две партии в боевых роботов, пока ты разговаривал. Эта игра развивает стратегическое мышление, Колин, но перед операцией лучше заняться тем, что имеет к ней непосредственное отношение.
Мы вошли в пустой, гулкий, неуютный холл с низким потолком. Вооруженный вахтер сидел за конторкой, при появлении полковника Кэрригана он вытянулся во фрунт.
Тот прорычал что-то невнятное и, не обращая внимания на лифты, застучал сапогами по широкой лестнице.
Наверное, он так тренировался. Возможно, он даже заставлял делать это своих подчиненных.
- В чем цель данной акции, Колин? - спросил я.
- Мы хотим получить эту базу обратно, - сказал Зейшельд.
- Кто вам мешает?
- Вы не понимаете, господин Амбрустер.
Я все прекрасно понимал, но мне хотелось, чтобы Колин сам произнес это вслух.
- Это частное владение, господин Амбрустер. Мы не можем просто так ворваться туда.
- Разбомбите с воздуха, - посоветовал я. Он принужденно засмеялся.
- Да черт возьми! - прорычал Кэрриган. - Конечно, можем ворваться, жополиз вы этакий, Зейшельд. Дайте мне пару часов, и мои ребята не только вытрут с базы последние следы этих гнид, но и саму базу на кусочки разнесут. Никто и не догадается, что там что-то строили со времен смещения мироздания.
Я взглянул на полковника. Похоже, мы с ним придерживались одинакового мнения относительно Колина Зейшельда, а это значило, что стоит пристальнее посмотреть, что собой представляет Кэрриган.
Зейшельд молчал, не пытаясь возразить военному. Я дал ему подняться на полпролета и подтолкнул его сзади.
- Объясните ему, Колин, почему.
- Это просто невозможно, полковник, - сказал Зейшельд, сильно волнуясь. - Это должна быть тихая, скрытая операция. Тем более что часть террористов сейчас в городе. Мы не хотим, чтобы ваши люди устроили там второй Лерней.
- Захлопните пасть, Колин, - сказал Кэрриган. - Что вы можете знать о Лернее?
Мы подошли к дверям комнаты, которую выделили нам с Френки, и стюард занес туда наши вещи.
- Все дело в том, что толстяки в Итиунте уже облажались дважды, - сказал Кэрриган. - В первый раз, когда прикармливали этих паскуд и давали им оружие, чтобы потом они из него убивали наших же солдат. И второй, когда не перестреляли их к чертовой матери, а только сделали ручкой. - Он стиснул зубы. - А теперь ты хочешь облажаться и в третий раз, Колин?
Зейшельд ответил:
- Вы не осознаете ситуации, полковник. Если позволите, я скажу, что вы не видите всей картины. Вы не подчиняетесь генеральному командованию, но вы все равно работаете на правительство.
Франсуаз внимательно осмотрела комнату - это необходимо, когда входишь в чужое помещение. Я расчехлил первый кофр.
- Правительственные сотрудники не должны в этом участвовать, вы же понимаете, полковник, - сказал Зейшельд.
- Черта с два, - прорычал тот. - Выбить паскуд из нашей собственной страны мы, видите ли, не имеем права.
Он выругался.
Я вынул из чехлов и раскладывал пистолеты и штурмовые винтовки.
- Для того чтобы провести официальную операцию, - Зейшельд выпрямился, ибо слово «официальный» придало ему сил, - нам нужно одобрение федеральных властей. А у нас его нет.
- Ибо для того, чтобы его получить, вам потребуется рассказать, какой мерзостью занимались вы и ваши боссы, - сказал я. - Колин, нам надо переодеться.
- Что это такое? - Полковник Кэрриган подошел ближе и протянул руку к одному из лежавших в кофре стволов. - Это оружие запрещено на Золотом побережье.
- Можете нас арестовать, - бросила Франсуаз. Он хмуро покосился на меня.
- Пойдемте, полковник, - заторопился Зейшельд, точно боялся, что поведение Кэрригана может заставить нас передумать. - Пусть они делают свое дело.
- Это мое дело, черт возьми! - взорвался Кэрриган. - Это моя территория, и если здесь завелась падаль, я должен вычистить от нее побережье. И мне не нужна пара наемников из Города эльфов, которые больше похожи на крючкотворов с правительственного банкета, чем на настоящих солдат.
Зейшельд положил ему руку на спину и осторожно, чтобы, не дай бог, не оскорбить, стал подталкивать к выходу.
Кэрриган упрямо не двигался с места.
- Позвольте сделать это мне, Зейшельд, - сказал он. - Десятеро ребят вычистят место. Никто не узнает, что мы там были. Мы даже трупы унесем с собой. Позвольте мне это сделать.
Лицо Зейшельда стало жестким.
- Нет, - сказал он.
Он умел говорить это слово, хотя по внешнему виду Колина сложно было об этом догадаться.
Но он умел. Когда было необходимо. На скулах полковника заиграли желваки.
- Хорошо, - медленно произнес он. - Настанет день, когда власть будет у меня, Зейшельд. И тогда берегитесь.
Колин прошел мимо него и исчез за дверью. Кэрриган оглянулся.
- Вам нужна какая-нибудь помощь, ребята? - спросил он. - Оружие, оборудование. Я могу послать с вами столько своих людей, сколько будет нужно.
- Спасибо, полковник, - сказал я. - С пятью противниками мы как-нибудь справимся сами. Но все равно - еще раз спасибо.
Он коротко кивнул и вышел.

5

Высокие, грязные стены, узкая улица, синее, прокаленное жарой небо высоко в прямоугольнике зданий.
Люди, которые не ходят по улицам, а либо слоняются, либо шныряют.
Половина из них ничего не делает, другая делает что-то противозаконное.
Я нахожусь почти в четырех тысячах миль от Города эльфов. Франсуаз останавливает машину и треплет меня по колену.
- Пошли.
Отель называется «Будка часового». Интересно, что имеется в виду? В любом случае, часовых у дверей здесь нет, а пятеро террористов развлекаются в одном из номеров третьего этажа.
Франсуаз не запирает машину - мы намерены возвращаться не на ней.
Мы заходим в холл одновременно. Администратор поднимает на нас глаза, пытаясь понять, любовники мы или детективы, выслеживающие любовников.
Франсуаз берет меня за правую руку, слегка пожимает.
Ей нравится прикасаться ко мне.
Я облокачиваюсь на стойку.
- Один парень должен мне деньги, - говорю я с улыбкой. Франсуаз не улыбается, и это производит на администратора еще более глубокое впечатление.
- Я? - испуганно спрашивает он.
- Расслабься, приятель, - говорю я. - Он остановился где-то на третьем этаже.
- Ты ведь хочешь, чтобы мы вернули свои деньги? - спрашивает Франсуаз.
В ее голосе нет ни металла, ни угрозы. Франсуаз редко кому-нибудь угрожает. Ей достаточно просто посмотреть на человека.
- Как выгладит… этот ваш друг? - спрашивает администратор.
- Он нам не друг, - отрезает Франсуаз.
Администратор смотрит на нас, и опыт, собранный по крупицам за четыре десятка лет жизни в трущобах, подсказывает ему, что с этой девушкой лучше не спорить.
- Конечно, - говорит администратор, - Он вам не друг.
- Пятеро людей с Золотого побережья, - говорю я. - Приехали вчера утром, развлекались весь день.
Франсуаз презрительно фыркает - у моей партнерши свои представления о развлечениях.
Я кладу на стойку фотографию парня, которого эта компания считает главным.
- Помнишь или улучшить тебе память? - спрашивает Франсуаз.
По лицу администратора видно - он раздумывает, не потребовать ли денег. Но это длится лишь мгновение.
- Я помню, - говорит он и называет номер комнаты. Франсуаз передергивает плечами:
- Надеюсь, недоноски наверху тоже будут благоразумными. Услышишь шум сверху - не дергайся. Они быстро замолчат.
Он кивает раз семь.
Мы не уходим.
Администратор смотрит на нас.
- Запасной ключ, тупица, - говорит Франсуаз. Он достает из-под стойки то, что у него требуют. Франсуаз берет телефон и с корнем вырывает провод из стены.
- Постарайся быть умненьким, - говорит она, всовывая ему в руки аппарат.
Мы поднимаемся по лестнице.
Франсуаз носит на поясе два пистолета, я довольствуюсь запасным револьвером у ботинка.
Но нынче не время и не место для перестрелки.
- Я войду первая, - говорит девушка.
Я не отдаю ей ключ.
Теперь наша цель - войти в гостиничный номер, в котором сидят пятеро вооруженных людей, полусумасшедших террористов, готовых убивать каждого.
Скорее всего, они пьяны или находятся под действием наркотиков - значит, непредсказуемы, не особо чувствуют боль, инстинкт самосохранения ослаблен.
Нам надо войти, разоружить их, обездвижить и сделать это без единого выстрела. С их стороны. Потому что если выстрелы прогремят, их эхо может докатиться до бандитов на базе. Полковник Кэрриган уверял, что они не смогут пройти сквозь его посты, но что, если он ошибается? Жители Золотого побережья такого не заслужили.
Войти, разоружить, обездвижить - и сделать все бесшумно.
Если кто-то скажет, что это возможно, я буду сильно удивлен.
Я вынимаю пластиковый пузырек-распылитель, направляю струю на ключ. Он покрывается мелкими капельками смазки - теперь замок не будет так скрипеть.

6

- Работаем чисто или грязно? - спрашивает Франсуаз.
- Как тебе больше нравится.
Она улыбается и вынимает из-за пояса оба ствола.

Предыдущая страница 21 Следующая страница


Маятник судьбы 22

Они выглядят длиннее из-за глушителей.
Франсуаз называет их презервативами и постоянно бурчит, что так оружие носить неудобно.
Франсуаз любит устраивать шум.
Я вставляю ключ в замочную скважину, на лице Франсуаз застыло сосредоточенное выражение.
Я выбросил за этот тюбик полторы тысячи динаров. Посмотрим, стоил ли он того.
Я поворачиваю ключ, замок не скрипит.
Я распахиваю дверь и отхожу с линии огня.
Комната не должна быть большой, но может такой оказаться.
Секунда на то, чтобы определить, сколько человек внутри, кто из них вооружен, кто собирается подать голос.
Но самое главное - кто они.
Каждый человек внутри должен быть идентифицирован как террорист, до этого огонь открывать нельзя.
Идентифицирован по нашим источникам - они самые надежные.
Человек стоит у окна, застегивая рубашку. Он делает это снизу вверх, чего я терпеть не могу.
Это один из шести убийц, которые должны здесь находиться.
Франсуаз посылает ему пулю в сердце, и еще одну - в правое плечо.
Это необходимо для того, чтобы уравновесить силу удара. Иначе он вылетит в окно, выбивая стекла, и приземлится на асфальте где-нибудь на улице.
А мы ведь не хотим, чтобы он свалился кому-нибудь на голову.
Он успевает повернуться и увидеть холодные глаза девушки.
Пуля попадает ему в плечо уже после того, как Франсуаз его убила.
Он проворачивается на месте, точно танцор, и падает, гак и не застегнув рубашки.
Я стою за дверью, и стена закрывает мне комнату справа и слева. Но я слышу шаги человека и скрип деревянного стула.
Один поднимается на ноги, другой устремляется к двери.
Он растерян - иначе не стал бы перемещаться по прямой, а залег бы, достал пистолет и прицелился.
Франсуаз входит в комнату, разводя руки. Пуля с легким свистом входит в голову человека на стуле. Он кряхтит и опрокидывается вместе со стулом.
Пистолет падает на пол - мужчина даже не успел сжать его в руке.
Почти одновременно Франсуаз нажимает на второй спусковой крючок.
Я захожу следом за ней и вижу, как третий убийца хватается за горло, из которого двумя струйками вырывается кровь. Он пытается что-то сказать, разевая рот. Франсуаз всаживает в него пулю.
Он прислоняется к стене и обмякает.
Франсуаз наблюдает за ним, пока он не затихает.
Трое мужчин лежат в гостиничном номере, их тела пробиты пулями, а они даже не успели позвать на помощь.
Две двери - одна направо, другая налево.
Одна в ванную, другая в спальню.
Еще предстоит выковырять из стен пули.
Я указываю Франсуаз на дверь в ванную, сам приближаюсь к двери в спальню.
Пружины скрипят, кто-то смеется.
Франсуаз выходит из ванной. У нее слегка разочарованный вид - она никого не нашла.
- Захлопни пасть, шлюха, - слышу я из спальни. - Эй, братва, чего замолкли?
Франсуаз пересекает комнату менее чем за две секунды. Теперь предстоит войти и разрядить ситуацию до того, как преступники забеспокоятся и схватятся за оружие.
- Там девушка, может быть, не одна, - шепчу я.
- Девушка? Шлюхи не бывают девушками, - презрительно отвечает моя партнерша.
Она выносит дверь ударом ноги, я вхожу.
Мужчина сидит на постели, обнимая за плечи голую девицу. Та хлопает искусственными ресницами и хочет о чем-то спросить.
Еще одна девица лежит на кровати.
Второй мужчина стоит и тянется к пистолету.
Я пробиваю ему левый глаз, но его по-прежнему нельзя ни с кем спутать - это он был правой рукой лидера террористов.
Девица, сидящая на кровати, кричит.
Это не страшно - проститутки здесь часто кричат. Иногда потому, что их трахают, иногда потому, что бьют, часто - из-за действия наркотиков.
Но уж не потому, что счастливы.
Я направляю дуло пистолета на человека, который сидит рядом с ней.
- Руки на одеяло, приятель, - предлагаю я. Он повинуется, его зубы стучат.
Девица, лежащая на кровати, мелко дрожит. Мне хорошо видно, что она тянется под подушку.
Я позволяю ей вынуть пистолет и только тогда всаживаю пулю в подбородок.
Она тоже есть в моем досье - она шестая.
Другая девица - местная шлюшка.
Человек на кровати тихо подвывает.
- Одевайся, - говорю я. - Станешь теперь заниматься политикой в тюрьме.

7

Человек, который сидел сейчас перед нами за низким, грубо отесанным столом, звался Овном, по знаку Зодиака, или Крепким. Он никогда не выпускал из правой руки револьвера, а из головы - мыслей о свободе, которую он хотел принести в Республику Эатею.
На то, скольким свирфнеблингам суждено погибнуть в результате переворота, о совершении которого мечтал Овен, и сколько уцелевших навсегда сгинут в устроенных им концентрационных лагерях, - ему было плевать.
Овен предпочитал мутить воду на Золотом побережье, промышляя мелкими террористическими актами. Он пытался расширить сферу своего влияния, но не преуспел в этом.
В официальных досье не было упоминания о том, как Овен получил свои необычные прозвища. Зато там упоминались имена его отца и матери, а также то имя, которое он получил при крещении.
Вряд ли он заслуживал его даже тогда.
Имелись в папках и почти полтора десятка других имен, под которыми Овен фигурировал в разных странах и в разное время. Его прозвища тоже менялись, как грязные носки, но, как и эти носки, они оставались похожими. Одно из них означало «Играющий на свирели».
Нигде не было сказано, играет ли он на свирели или хотя бы на губной гармонике. Возможно, прозвище свое он получил совсем по другой причине и всему виной оказался дурной перевод со свирфнеблингского.
Овен не был особенно падок до женщин, но не отказывал себе в удовольствиях, когда считал, что работа выполнена, и выполнена успешно. По сведениям полковника Кэрригана, он полмесяца муштровал в лесу своих боевиков, обучая их устанавливать бомбы и вести боевые действия в городских условиях.
Все это время Колин Зейшельд чесал голову и не знал, можно ли ссориться с этими вчерашними союзниками.
А когда он принял решение, оказалось, что едва не опоздал.
Поэтому спешить следовало нам.
- Извини, что пришлось потревожить тебя так рано, - сказал я Овну.
За то, что пришлось дать ему в челюсть, когда мы вели его по лестнице, я извиняться не стал.
- Видишь ли, - продолжал я, - у меня есть некоторые привычки. Например, мне не нравится, когда банда подонков играет в войну под боком у мирных жителей.
Он посмотрел на меня с ненавистью - не потому, что на самом деле ее испытывал.
Овен никогда не встречал меня раньше, и у него не было никаких причин ненавидеть меня. Тот факт, что мы пристрелили пятерых его подельников, не мог хотя бы немного расстроить лидера. Он свято верил, что главная обязанность его подчиненных - это дохнуть во имя его спасения.
Они это сделали, и, с точки зрения Овна, все произошло так, как и должно было произойти.
Однако этот подонок и убийца считал себя борцом за свободу, а, будучи пойман и закован в наручники, как и пристало обычному уголовнику, борец за свободу должен с ненавистью смотреть на своих пленителей.
Это все равно что прийти на детский праздник в маске свиньи - приходится время от времени хрюкать.
Однако на празднике, которые устраивал Овен, дети не радовались жизни, а гибли, поэтому следовало раз и навсегда положить конец его эскападам.
Мы находились в небольшой комнате, состоявшей из одного только выглаженного бетона, если не считать стола и нескольких стульев. Стол был дешевый, из плохо обработанного дерева - зато крепкий. Ножки с металлической окантовкой были вмонтированы глубоко в пол.
Я стоял перед Овном, сложив руки на груди. Франсуаз поставила ногу на один из стульев и сцепила пальцы на округлой коленке.
Пленник был безоружен, но мы с Франсуаз не хотели, чтобы он попытался, скажем, разбить себе голову о стену. Он мог проделать нечто подобное, лишь бы не отвечать, где и когда его подельники собрались совершить террористический акт. Поэтому пришлось приковать его к столу.
Колин Зейшельд сидел за столом, сбоку от Овна.
- Эти двое друг друга стоят, - вполголоса произнесла Франсуаз.
- Что? - переспросил Колин, поворачиваясь к ней.
- Не берите в голову, - усмехнулась девушка.
Она сменила туфли на высоком каблуке на высокие черные сапоги и время от времени поскрипывала стулом, в который упиралась ногой.
Колин и Овен на самом деле друг друга стоили. Один бешеный убийца, а другой прикармливал его, пока он не цапнул руку, которая его кормила.
Я знал, что в конце этой истории за решеткой предстоит оказаться не только Овену, но и Колину, и всем, кто за ним стоит. Но Колин до сих пор надеялся, что ему удастся выйти сухим из воды и продолжать, как прежде, поддерживать террористов и преступников, чья грязная деятельность тем или иным способом идет на пользу его ведомству.
- Не вижу особого смысла в этом разговоре, Амбрустер, - сказал Зейшельд. - Мы взяли Овна. Теперь осталось уничтожить их базу, и дело будет закрыто.
- Не спеши, Колин, - ответил я. - Спешить вредно всегда, даже если у тебя панталоны загорелись. Послушаем, как он станет отвечать на вопросы.
Я обратился к террористу.
- Ты знаешь свирфнеблинга, который сидит за одним с тобой столом? - спросил я.
- Это глупый вопрос. - Колин заерзал на стуле. - Он неуместен.
- Помолчите, - сказал я. - Так знаешь или нет?
- Как же не знать! - Овен постарался прорычать эти слова, хотя тонкий фальцет, которым наградил его генетический набор, мало для этого подходит. - Грязная свинья!
Это относилось к Колину.
Свинью как эпитет для Зейшельда я одобрил.
- Здесь ты прав, - согласился я. - Сперва он оставил на произвол судьбы твое движение, а затем и тебя самого выдал с потрохами.
- Мои соратники отомстят за меня, - уверенно произнес Овен, награждая Колина взглядом поверженного героя.
Я удивлюсь, если после казни Овна его приятели сделают нечто большее, чем разопьют пару банок пива.
Кажется, это называется нигилизмом, но я не уверен.
- Ты тоже можешь кое-что сделать, - сказал я. - Прямо сейчас.
- Что?
- Эта грязная свинья, - мне понравилось произносить это словосочетание, - кое-что скрывает.
Колин бросил на меня взгляд, в котором мольба смешивалась со злобой.
- Ты ведь не хочешь, чтобы ему это удалось? - осторожно спросил я.
Колин вскочил со стула.
- Послушайте, Амбрустер, - задыхаясь и проглатывая слова, заговорил он. - Это уже выходит за всякие границы. Я дал вам возможность задать арестованному один-два вопроса…
- Видишь, как он боится, - подбодрил я террориста. - Ответь, почему он так спешил взять тебя под стражу, а теперь не рад, что ты остался при этом жив?
Овен выковырял языком что-то из зуба и выплюнул на пол.
- Он знает, - сказал террорист. Колин расправил плечи.
- Выйдите вон, Амбрустер, - приказал он. Я посмотрел на Колина, и до него дошло, что он слегка забылся.
- Десять моих соратников, - начал пленник, - сейчас проходят тренировку на острове Пэл…
- Молчи! - закричал Колин, обхватывая руками стол. Овен засмеялся.
- Если я скажу сейчас, урод, - сообщил он, - то ты не придушишь меня в камере, чтобы я это не выболтал. Так вот, десять моих ребят прилетят на Золотое побережье сегодня вечером. Они готовы.
Колин опустился на стул и закрыл голову руками.
- Готовы к чему? - спросила Франсуаз. Я недобро улыбнулся:
- Устроить террор на побережье. Кое-кому не нравится соглашение с эльфами, я прав, Колин?
Он поднял лицо - да, этот свирфнеблинг уж точно меня ненавидел.
- Да, - глухо произнес он.
- Вот что на самом деле было в требованиях, которые ты предъявил своему другу из Эатеи? - спросил я. Он осклабился:
- Это было честно. Он обещал помощь нам. А потом солгал. А это нехорошо.
И здесь Колин размахнулся и дал арестованному пощечину.
Он ударил так сильно, что разорвал пленнику губу и выбил передние зубы.
Террорист откинул голову назад, сглатывая кровь, и засмеялся.
Колин в бешенстве смотрел на нас, вытирая кровь с руки.
- И ты знал это с самого начала, - сказал я ему. - Знал, что миллионы людей в опасности, но ты не предупредил ни полицию, ни федеральные власти. Ты поставил под угрозу целый город, потому что иначе тебе пришлось бы раскрыть, в какую грязь ты вляпался.
Нижняя челюсть Колина Зейшельда дрожала, он медленно произнес, тщательно выговаривая слова:
- Риск был сведен к минимуму, Амбрустер. База оцеплена и будет уничтожена вовремя.
Он не ударил меня только потому, что знал: тогда я сверну ему шею.
- Они собирались закладывать взрывчатку в городе, - тихо сказал я. - Брать заложников - в школах, в детских садах - там, где много детей. Ты ведь этому их учил, Колин? И теперь ты говоришь, что риск сведен к минимуму.
- Мы успеем, - ответил он. Овен смеялся.
- Не надейся, что тебе удастся очистить руки от дерьма, Колин, - сказал я. - Ты сам из него слеплен.

8

На Золотом побережье трудно найти место, поросшее такой высокой травой. Скорее подобное местечко можно обнаружить на болоте вблизи какой-нибудь гнилой деревушки гоблинов. Однако, как говорится, кто ищет… Пришлось, правда, хорошенько поискать. Трава зашуршала, принимая в себя двухместный внедорожник, выбранный нами в гараже полковника Кэрригана. Высокие стебли закачались над моей головой, скребя о крышу и проводя острыми краями по боковым стеклам.
- Здесь мы оставим машину, - сказал я, заглушая мотор. - Надеюсь, местные лягушки не отвинтят Кэрригану дворники.
Франсуаз засмеялась.
Я открыл дверцу и выбрался из кабины, раздвигая траву. Земля под ногами оказалась мокрой, и мои ботинки глубоко погрузились в грязь.
- Или внедорожник не утонет в этом болоте, - сказала девушка. - Ты умеешь портить вещи, Майкл.
- Только когда они чужие.
Темно-зеленая маскировочная одежда идет Франсуаз так же, как и открытое вечернее платье. Девушка заплела длинные каштановые волосы в две косы и обернула их вокруг головы, что делало ее похожей на старшеклассницу.
Правда, я никогда не видел старшеклассниц с штурмовыми винтовками, но я еще не знал Франсуаз, когда она училась в школе.
Я направился в глубь болота, раздвигая перед собой траву и следя за тем, чтобы, выпрямляясь, стебли не задели мою партнершу.
- База начинается на другом конце болота, - вполголоса произнес я. - По его словам, в это время его люди должны отдыхать в главном здании.
- Но ты ему не веришь?
- Я верю только тебе.
Насекомые роились плотно, как покупатели в дни распродажи. Им почти не было места среди часто растущих стеблей, и это заставляло их сбиваться в плотные облачка.
Я опустился на колени. Франсуаз уперлась локтем мне в спину, рассматривая то, что находилось у нас под ногами.
- Сторожевая мина, - сказал я. - Работает на прикосновение.
- Овен про это не упоминал. - Я вытер с пальцев грязь.
- Может, он не хотел, чтобы машинка пропала даром.
Когда идешь через минное поле, самое главное - дойти до его края и не разлететься на части где-нибудь посередине. Вот почему я предпочитаю прогуливаться в других местах.
Я выпрямился:
- Пойдем в обход, любимая?
- Вот уж нет.
Я согласно кивнул. Не имело смысла обшаривать весь периметр в поисках безопасного прохода.
Я снял с плеч сумку с оборудованием и положил ее на землю. Потом вынул из матерчатого футляра пластиковое устройство округлой формы. Открыв боковую крышку, я отвинтил колпачок и повернул маленькую, толщиной с палец, ручку.
- Давно я не пользовалась этой игрушкой, - улыбнулась Франсуаз. - Думаешь, сработает?
- Это противопехотная мина, - сказал я, осторожно отступая назад. - Устаревшего образца.
Франсуаз легла на влажную землю, накрыв голову руками.
- Видимо, у Овна появились проблемы с наличностью и он не смог купить ничего получше.
Я встал на колени рядом с девушкой и размахнулся.
Теперь важно было нагнуть голову как можно ниже и не нахлебаться при этом грязи.
Дистанционный детонатор все еще кувыркался в воздухе, и я задумался - не слишком ли далеко его закинул.
Оказалось, нет.
- Да, - прошептала Франсуаз.
Небо обрушилось на землю, оглушительно прогремев.
Тысячи унций грязи взметнулись в воздух, напичканные острыми, изогнутыми кусками металла. Вырванные с корнем пучки травы вперемешку с землей кувыркались в воздухе, и ударные волны одна за другой подбрасывали их все выше.
- Нравится? - спросил я.
- Не больше, чем секс, - ответила Франсуаз.

Предыдущая страница 22 Следующая страница


23 Денис Чекалов

Несколько десятков противопехотных мин, заложенных в камышах, разорвались одновременно под действием брошенного детонатора. Разрушительная сила, заложенная в них, вспахала землю на огромной площади, разметав жесткую траву и перемешав ее с грязью.
Это очень хорошая игрушка, когда необходимо разом прочистить минное поле, но с непривычки может потом долго гудеть в ушах.
Франсуаз выпрямилась во весь рост, перепачканная грязью, с прилипшими к одежде пучками травы.
Сам я вряд ли выглядел чистюлей.
- Путь свободен, сеньор, - улыбнулась она.
В высокой траве была пропахана широкая полоса - там, где были проложены противопехотные мины и где их более не осталось.
Франсуаз положила палец на спусковой крючок винтовки, и мы направились вперед.
- Думаешь, они не слышали, как мы проредили им огород? - спросил я.
- Вряд ли.
- Тогда они уже вышли нас встречать.
- Тем быстрее они умрут.
Болото заканчивалось, путь шел в гору, а затем плавно уходил вниз. Я остановился, указывая Франсуаз на дозорную вышку в долине.
С такой можно гонять голубей, если это доставляет удовольствие, наблюдать за звездами или стрелять в тех, кто ходит внизу.
Заросли камыша до поры скрывали нас от взгляда наблюдателя, но он не мог не догадаться, что мы находимся здесь.
Я опустился на одно колено, рассматривая в бинокль деревянные сваи, лестницу и будку наверху.
Человек с автоматом бежал к вышке. Он кричал и размахивал руками.
Франсуаз приложила приклад к плечу и спустила курок.
Пуля со свистом рассекла камыш. Человек словно споткнулся, упал на колени и зарылся лицом в траву. Пуля попала ему в шею.
Мы перебежали чуть дальше, по-прежнему не выходя из укрытия.
- Один из пяти, - улыбнулась девушка.
Я перевел бинокль на сторожевую вышку. Там наверняка кто-то был - между плохо подогнанных бревен мелькала тень.
Три короткие очереди простучали по камышам.
- Этот недоносок еще и стреляет в нас! - возмутилась Франсуаз.
Четвертая очередь задела противопехотную мину, и она взорвалась, обдав небо грязным фонтаном болотных брызг.
- Был бы он воспитанным, умер бы сразу, - пробормотала Франсуаз. - Объясним ему, что такое древний культ огня?
Девушка засунула пальцы в карман маскировочной одежды и вынула длинный патрон с острой пулей и красной полосой у основания.
Человек на вышке послал новую очередь. На том месте, откуда Франсуаз выстрелила в первого террориста, уже можно было открывать небольшой прииск и добывать свинец.
Поняв, что снайпер занял другую позицию, террорист на вышке тоже изменил направление обстрела. Теперь он планомерно посылал очередь за очередью в камышовые заросли, рассчитывая рано или поздно достать нас.
- Патронов не жалеет, - сказала Франсуаз.
- Ты только что пристрелила его приятеля, - объяснил я. - Вот он и испугался.
Стрелок на вышке снова переменил направление, и грязь забурлила фонтанчиками по другую сторону от нас.
- Он не умеет остановиться вовремя, - констатировала Франсуаз.
Моя партнерша дослала патрон в патронник и, вскинув штурмовую винтовку, спустила курок.
Бессмысленно пытаться попасть в человека, прячущегося за толстыми бревенчатыми стенами сторожевой вышки. Снайперская пуля могла достать его через узкое отверстие, но вероятность такого попадания была слишком незначительной.
Снаряд попал в самое толстое из бревен и негромко взорвался, подняв язычок голубоватого дыма.
- Ну ничего, сейчас я тебе покажу, - пробормотала Франсуаз.
Зажигательную смесь, наполнявшую снаряд, разбрызгало по всей поверхности деревянной стены. Мелкие брызги колебались на скруглениях бревен и постепенно уходили внутрь.
Масляные капли струйками тянулись вниз, к основанию вышки.
- Надеюсь, ты написал утром письмо мамочке, ублюдок, - сказала Франсуаз.
Голубоватый язычок пламени робко вздрагивал над деревянной поверхностью там, куда попал зажигательный снаряд. Он померцал еще пару мгновений и потух.
Но не успел он исчезнуть, как занялась вся бревенчатая стена. Подпитываемый высокогорючей смесью, огонь поднимался бурлящей, ослепительно алой шапкой, пожирая бревенчатую стену.
Человек на вышке закричал и попытался сбить огонь.
Находясь внутри, он не смог в первый момент сообразить, что это уже невозможно.
Огонь распространился по первой стене мгновенно, пожирая дерево. Не прошло и десяти секунд, как пламя охватило вышку целиком, пробиваясь внутрь.
Густой черный дым повалил из крохотных бойниц. Я увидел человеческую руку, высунувшуюся из двери, ведущей на лестницу. Дверь скрипнула и осталась открытой.
Автоматные очереди затрещали внутри полыхающего строения. Это взрывались коробки с патронами, которые держал при себе автоматчик.
Франсуаз молча наблюдала за тем, как огонь пожирает деревянную вышку.
Пламя перешло уже на подпоры и поглощало их с невиданной быстротой. Вскоре одна из них подломилась, и вся конструкция закачалась. Обломки стен посыпались наземь, разбрасывая пламя. Крыша провалилась и рухнула, подломилась вторая подпора, но вышка все еще держалась.
Лестница, ведущая наверх, тоже горела; дверь над ней распахнулась полностью, обгоревший до головешки человек выкатился из нее и полетел вниз.
Сооружение рухнуло и погребло его под горящими обломками.
Еще один человек показался на опушке леса. Он остановился, как завороженный глядя на поднимавшиеся к небу языки пламени.
Франсуаз не надо было ничего говорить - она выстрелила, и человек упал.
- Вот и трое, - констатировала она. - Пошли дальше?

9

- Колин нам солгал, - сказал я.
Мы спускались по склону холма - туда, где лес вплотную подходил к пологой возвышенности. Я люблю открытые пространства, когда играю в гольф, но не тогда, когда имею дело с террористами.
- Этот недоумок заплатит мне за то, что его люди спали на посту, - сердито сказала Франсуаз. - Здесь нас ждали.
- И их немало.
- Значит, повеселимся от души, - улыбнулась она.
Лес был высокий, но не густой. Мы дошли до человека, которого Франсуаз уложила на опушке, и она носком ботинка перевернула его лицом вверх.
- Ты всегда бьешь на поражение, - заметил я.
- Я хотела взглянуть на его рожу. Он - один из людей Овна, но его не было в тех досье, которые дал нам Колин.
- Значит, здесь их действительно гораздо больше, чем мы ожидали.
- Я засуну яйца Колина в соковыжималку.
Я поднял руку, делая знак Франсуаз остановиться. Далеко впереди находился человек - он залег за деревом и думал, что его не видно.
Его на самом деле нельзя было заметить, но я знал, что, если кто-то хочет устроить засаду, он заляжет именно здесь. А пара косвенных признаков не оставляли сомнений, что так оно и есть.
Я переместился к следующему дереву.
Он поднял ствол, чтобы выстрелить в меня, но опоздал.
Я нащупал пальцами короткий снаряд на поясе, отстегнул его и бросил в том направлении, где должен был находиться человек.
- Не стоило оставлять его в живых, - пробурчала Франсуаз.
Белое пламя вспыхнуло в том месте, где лежал человек. Он вскочил на ноги, крича и закрывая лицо руками. Выронив оружие, он метался между деревьев. Я добежал до него и сбил в ног. Действие газа скоро должно было пройти, поэтому я упер ему в горло дуло своей винтовки.
Он открыл слезящиеся глаза и посмотрел на меня.
- Что происходит? - угрожающим шепотом спросила его Франсуаз. - Почему вы устроили здесь засаду? - Он прохрипел что-то, потом затряс головой. - Не хочешь говорить? - продолжала моя партнерша. - Тебе лучше передумать.
Он выпучил глаза.
- Нам сказали, что вы приедете, - простонал террорист. - Для этого нас перебросили с острова Пэл. У нас там лагерь.
- Сколько вас здесь?
- Семеро.
Франсуаз засмеялась и укоризненно покачала головой.
- Ладно! Нас здесь пятнадцать. Не больше, клянусь.
- Хорошо. Кто отдавал вам приказы?
- Овен.
- А ему кто приказал? - спросил я.
- Я не знаю. Правда, правда не знаю.
- Откуда ему было известно, что мы здесь появимся?
- Я больше ничего не знаю, сеньор. Я простой солдат.
- Жаль, - хмыкнула Франсуаз.
Она положила ладони на виски мужчины, и, резко повернув ему голову, сломала шею.
- Знал бы больше - прожил бы еще пару минут. - Она отряхнула ладони. - Пошли, Майкл.
Я знал, что лесок не очень велик и сразу же за ним начинается тренировочный лагерь. То, что находилось на этом участке, больше походило на детскую спортивную площадку - полоса препятствий, барьер, турники.
Но лучше бы те, кто тренировался здесь сегодня, навсегда оставались детьми.
Казалось, что площадка вымерла, и только подвешенные к высокой перекладине тросы для лазанья покачивались под порывами легкого ветра.
- Поиграем в лотерею, - пробормотала Франсуаз.
Она вышла из-за дерева, за которым стояла, пустила очередь в высокий деревянный барьер и тут же спряталась обратно. Из-за барьера вывалился на песок пробитый насквозь человек. Мелкие щепки, вынесенные пулями, застряли в его теле.
- Я выиграла, - сказала Франсуаз. - Вот и пятеро.
Мы обошли тренировочную площадку по опушке леса. Асфальтовая дорога перерезала его, устремляясь в середину группы построек.
- Они там, - сказал я. - Все.
Первое здание играло роль караульной будки. Оно было невысоким, с плоской крышей и дверью, выкрашенной в зеленый цвет.
Я перебежал открытое пространство и прислонился к кирпичной стене. Автоматная очередь проследила мой путь, пробив прижавшуюся к земле траву. Я отстегнул от пояса гранату, вынул чеку и отсчитал столько секунд, сколько счел целесообразным.
Стекло зазвенело, когда граната влетела в комнату, и у того, кто находился внутри, уже не было времени, чтобы выбросить разрывной снаряд обратно.
Взрыв грянул, сотрясая стены небольшого здания.
Я распахнул дверь и послал внутрь очередь из автомата.
Я хорошо знал расположение комнат в основном здании. Отстегнув от пояса вторую гранату, я наудачу бросил ее из разбитого окна.
Она пролетела небольшое расстояние, отделявшее меня от другой постройки, и, оказавшись внутри, разорвалась.
Стекла вынесло взрывной волной вперемешку с расщепленными оконными рамами. Мне показалось, что этого вполне достаточно.
Я взял третью гранату и послал ее вперед, по асфальтовой дорожке. У меня имелась еще и четвертая, и я направил ее следом. Им предстояло взорваться с небольшой задержкой, одна после другой - это особая модель.
Вышел из здания я тем же путем, что и вошел, и вновь оказался под прикрытием леса, но уже с другой стороны дороги.
Франсуаз поднялась с колен, вытирая о брюки окровавленное лезвие ножа.
Человек лежал у ее ног, его горло было пересечено глубоким разрезом от уха до уха.
Лес подходил к группе зданий совсем близко - это очень удобно для проведения учений, приближенных к боевым, но не совсем удачно для тех, кто собирался держать здесь оборону.
Франсуаз вынесла ударом ноги дверь ближайшего домика, направляя вперед ствол автомата. Человек, находившийся внутри, был бы обречен, но там никого не оказалось.
Моя граната разорвалась так громко, словно целый полк эльфийской пехоты наступал на тренировочную базу на этом направлении.
Сразу два домика заполыхали.
Я пробежал вперед, прикрываясь глухими стенами зданий. Я принимал в расчет, что план застройки, который предоставил нам Колин, может оказаться неточным. Поэтому я заказал схему в Городе эльфов, пользуясь своими источниками.
Выбранный мною путь был самым безопасным.
Мы остановились около боковой двери. Я распахнул ее, Франсуаз вошла.
Человек, стоявший за дверью, глухо вскрикнул.
Левой рукой Франсуаз вывернула дуло его автомата, два пальца правой глубоко ушли в горло мужчины, пропахивая насквозь кадык и разрывая артерии.
Его глаза вывалились, из-под глазных яблок заструилась кровь.
Франсуаз опустила его на пол.
Мы бесшумно взбежали по задней лестнице, я - впереди.
Я распахнул чердачную дверь, сжимая в правой руке пистолет с глушителем.
Человек со снайперской винтовкой получил две пули в голову и еще одну, для верности, в корпус.
Франсуаз потрепала меня по спине, и я осторожно приотворил следующую дверь. Она вела внутрь дома.
Здание предназначалось для отдыха. Деревянная галерея, обнесенная перилами, тянулась по всему второму этажу, в нижний холл с нее вела лестница.
Шестеро террористов - все, что еще оставались на базе, - находились внизу, приникнув к окнам. Настала самая пора разорваться второй моей гранате, и она разорвалась.
Трое боевиков, занявшие позиции у окон, обращенных в сторону взрыва, принялись стрелять. Они пытались найти место, где затаился метатель.
Франсуаз передернула затвор штурмовой винтовки.
Длинная очередь располосовала стоявших внизу людей. Франсуаз расстреливала тех, кто стоял у лестницы с ее стороны, я занялся остальными.
Некоторые из них успевали обернуться, кто-то складывался пополам, оставаясь к нам спиной. Они кричали и дергались. Не все хотели умирать сразу, поэтому мне пришлось дать еще одну очередь из автомата. Один из террористов, самый живучий, все еще пытался приподняться. Франсуаз добила его прицельным выстрелом в лоб.
Мы постояли наверху еще какое-то время, желая убедиться, что никто внизу не притворяется, потом спустились.
Франсуаз вынула мобильный телефон и набрала номер полковника Кэрригана.
- Можете присылать своих ребят, - сказала она. - Самое время вывозить мусор.

10

Курт Тидволл неодобрительно посмотрел на гостя, вальяжно развалившегося в самом удобном кресле.
«Чего еще ждать от этих иностранцев, - с презрением думал он. - Пришел без приглашения, уселся, не дождавшись хозяина. Будь моя воля, за бороду хвать, пинком под зад и выкинул бы на улицу без лишних церемоний».
Лизардмен даже улыбнулся, представив, как Чис-Гирей вылетает из особняка, падает на четвереньки, глупо озирается по сторонам. Настроение немного поднялось.
Курт незаметно для посетителя окинул его взглядом. Знавал, видать, лучшие времена заезжий господин, но они прошли.
Сеньор Карго умный, он знает, что надо делать, он даже из камня может килограмм сливок получить. Вот он какой у него хозяин.
Меж тем Чис-Гирей даже не подозревал, какие мысли бродили в голове застывшего истукана. Скажи ему кто-нибудь, что Курт Тидволл обладает способностью думать, Чис-Гирей удивился бы.
Октавио Карго давно ждал этого визита.
Он не понимал, почему асгардец не слишком беспокоится, что кольцо Зари может быть украдено.
Значит, есть что-то еще, только вот что?
Когда Чис-Гирей на днях позвонил и попросил о встрече, Октавио не стал тянуть и откладывать. Пришло время поговорить. Здесь нельзя было спешить, но и промедление могло оказаться опасным.
Октавио счел нужным задержаться на десять минут, чтобы не показаться чересчур заинтересованным.
Бодрой походкой он вошел в кабинет, с небрежной фамильярностью поздоровался и извинился за опоздание, сославшись на неотложные дела, возникшие совершенно внезапно.
- Итак, что привело вас в мою скромную обитель? - излучая радушие, обратился он к гостю.
Роскошный особняк Карго очень трудно было назвать скромной обителью.
- Возможно, - продолжал Октавио, - у себя на родине вы привыкли к другому климату. Только скажите, мой помощник сразу установит кондиционер. Я люблю, чтобы мои гости чувствовали себя комфортно.
«Особенно когда ты их закатываешь в цемент, недоумок», - подумал Чис-Гирей.
- Не стоит беспокоиться, сеньор Октавио. Меня мало заботят внешние условия, я восхищен вашим особняком. А теперь…
- Курт, предложи нашему любезному Чис-Гирею что-нибудь выпить, - перебил гостя Карго. - Может быть, вы голодны? А то прошу к столу, дела могут подождать.
- Пока моя родина страдает, я не могу позволить себе никаких излишеств, - высокопарно произнес Чис-Гирей. - Я дал себе слово довольствоваться малым.
Октавио удивленно приподнял брови, но решил не развивать дальше эту тему, лучше послушать, что ему предложат, а потом решать.
- Сеньор Октавио, - задумчиво произнес Чис-Гирей, - я предлагаю вам сотрудничество на взаимовыгодных условиях. Может, будет лучше, если ваш слуга выйдет?
- Это мой доверенный человек, - улыбнулся Карго, - при нем вы можете говорить спокойно.
- Все очень просто. Вам нужна власть, которую дает кольцо. Но его у вас нет. У меня есть кольцо, но я не могу им воспользоваться, потому что я не вампир. Для меня он в какой-то мере бесполезен. У вас есть деньги и, я бы сказал, маленькая армия, которые способны помочь мне уладить ситуацию в Асгарде. После того как вы приобретете власть, даваемую кольцом, и деньги, и армия утратят для вас свою ценность. Вы так высоко вознесетесь, что груды золота и брильянтов станут пылью у вас под ногами.
- Вы когда-нибудь видели, как лизардмен расправляется с врагами? - приятно осклабился Октавио Карго. - Он может сломать вам шею, как спичку. И забрать кольцо будет совсем несложно.
- Это был бы самый дурацкий поступок за всю вашу жизнь, - ответил Чис-Гирей. - Вам нужно кольцо. Не трудитесь искать его.
Асгардец достал из кармана золотую шкатулку и открыл ее.
- Перстень здесь, подойдите и отберите его у меня.
- И что же произойдет, он меня испепелит, пронзит молнией или еще что-нибудь такое же? - криво усмехнулся Октавио.
- Ничего не произойдет, в том-то и фокус, что ничего не произойдет. Ваш бетонный фундамент пополнится еще одним трупом, ведь вы, как я полагаю, решите убить меня, а среди драгоценностей появится еще одно колечко старинной работы. Вот и все.
- Так в чем же подвох? - спросил Карго, начиная злиться.
- Вы можете под пыткой или при помощи наркотиков заставить меня отдать вам перстень, но и от этого толку никакого не будет. Вся соль в том, что я должен добровольно отдать его вам. От чистого сердца и по собственному желанию. Но нигде не сказано, что безвозмездно. В обмен на колечко вы предоставите мне финансовую и военную помощь.
Широкое красивое лицо Октавио Карго приняло задумчивое выражение.
- Я могу вас обмануть и пообещать помощь, но не предоставить ее.
- Это невозможно, - хитро усмехаясь, проговорил Чис-Гирей. - Мы заключим сделку, и вы не сможете ее нарушить.
- При желании можно сделать абсолютно все.
- Не выполните обязательство - умрете от удушения.

Предыдущая страница 23 Следующая страница


Маятник судьбы 24

Октавио нахмурился:
- Чис-Гирей, я начинаю сомневаться в возможности нашего сотрудничества. Выкладывайте карты на стол, иначе разговор теряет всякий смысл.
- Я добровольно отдаю вам кольцо Зари, которое поможет в ваших вампирских делах, они меня ничуть не занимают. Вы даете слово и ставите подпись под своими обязательствами. В знак того, что обе стороны добровольно готовы выполнить свои обязательства, вы примете в дар золотую цепочку. Она связана с кольцом. Если вы не выполните своих обязательств, попробуете надуть меня или причинить мне вред, цепочка вас задушит. Вот и все. Вообще-то, на мой взгляд, это самая честная сделка, которую мы с вами когда-либо заключали за всю нашу бурную жизнь.
- Я вам не верю, - заявил Октавио.
- Тогда я зря теряю время с вами. Знаете, кроме вас найдутся другие желающие. Вы просто оказались первым в моем списке претендентов. Конечно, у вас гораздо более широкие возможности, но…
Чис-Гирей встал, широко улыбнулся немного растерявшемуся Карго и направился к двери.
Он уже взялся за ручку, сделанную из чистого золота, когда послышался голос Карго:
- Я согласен. Давайте обсудим условия договора.

11

Машина затормозила на обочине дороги.
Полковник Кэрриган стоял, упершись кулаками в бока, и грыз толстую травинку. Он делал это так мрачно и сосредоточенно, что можно было легко прочитать его мысли.
Он грыз не травинку, а шею Колина Зейшельда.
- У меня для вас плохие новости, - произнес он.
- Вот как? - отозвался я. - Вас повысили в звании?
Без сомнения, эта шутка показалась Кэрригану очень смешной, но он собрал всю силу воли и заставил себя сдержать улыбку.
- Овна отпустили, - сообщил он.
- Кто? - кротко поинтересовался я. Полковник сплюнул:
- Те же, кто платил ему деньги. Этот отморозок слишком много знает. Если он откроет рот пошире - оттуда выльется столько помоев, что хватит на всю Республику Эатея.
- Тогда почему они его просто не убили? - спросила Франсуаз.
- Овен - чокнутый, но не лоботомированный. Он оставил страховку. Если этот парень войдет в тюрягу на своих двоих, а вынесут его в гробу, - несколько очень неприятных папок попадет куда следует.
Кэрриган пристально и сурово посмотрел куда-то поверх моего плеча. При этом он наверняка казался себе очень крутым, и я не стал его разочаровывать.
- Колин, я думаю, не стал возражать?
- Кабинетная мокрица… Он просто отвернулся, когда все это происходило. А потом у него еще хватило наглости хлопнуть меня по плечу и сказать, что мы с ним, дескать, люди маленькие и не нам вмешиваться в такие дела.
Ах вот, значит, что разъярило полковника. Колин не просто вздумал обращаться с ним как с равным - что само по себе было бы смертельным оскорблением для Кэрригана.
Зейшельд заявил боевому офицеру, что они равны по своему положению на нижней ступени иерархии - и это было уже вообще из рук вон.
Франсуаз улыбнулась:
- Уверена, вы не отпустили Овна просто так?
- Можете не сомневаться, леди.
Офицеры всегда называют женщин, с которыми разговаривают, «леди», даже если те таковыми не являются. Поступая так, военные сами кажутся себе джентльменами.
- Мы точно знаем, где он, с кем и чем занимается. Единственное, чего мы не можем, - это прийти и…
Он произнес фразу, которая ясно доказывала - он не считает Франсуаз леди.
Впрочем, он прав.
- Но вы знаете кого-то, кто может, - сказала моя напарница.
- Надеюсь, что так. Слушайте. Мы не очень с вами ладили с самого начала. Я думал, вы прилетели с Колином. Если не так…
- Вы научитесь просить прощение, когда у вас будет на это время, - перебила его Франсуаз. - А пока извинения принимаются и в таком виде. Где Овен и как его найти?
Кэрриган передал девушке красную папку.
- Здесь адрес и все необходимые данные. Оловянные солдатики тоже кое на что годятся - если правительственные чиновники не путаются у них под ногами… И вот еще что: Овен не знает, что вы уже побывали на базе. Ему кажется, эта операция еще только готовится.

12

Тадеуш не привык к долгим прогулкам, тем более что те свалки и помойки, автокатастрофы и пожары, по которым его таскал заметно оживившийся Иоахим, оскорбляли эстетические чувства великого поэта, каковым он себя считал.
И хотя у Тадеуша появилось весьма серьезное оправдание его вечного безделья, он все-таки предпочел бы кропать стишки и жить в одиночестве.
Иоахим оказался на редкость вредным и занудливым стариком. Владек уже всерьез начал подумывать, что где-то в канцелярии высших иерархий произошла серьезная ошибка и ему подсунули что-то уж совсем непотребное, а не великого архивампира.
Он был не только сварлив, но еще и неопрятен, чем изрядно досаждал хозяину довольно маленькой квартирки.
- Живешь бедно, - констатировал непрошеный гость, повалившись в грязных стоптанных сапогах на кровать Тадеуша. - Если кровать одна, спать будешь на полу. Коли есть диван, спи на нем. Пока… А там видно будет. Я привык к простору.
Два чувства раздирали Тадеуша. Старик ему не нравился, он как-то не соответствовал тому, о чем так сладко мечталось.
Кроме того, время шло, а непрошеный гость и не собирался ничего предпринимать, чтобы возвеличить Тадеуша, он все никак не мог насытиться сценами людских страданий, которых было полным-полно в благополучном, на первый взгляд, Городе эльфов.
«Это не архивампир, а просто сволочь какая-то. Что я ему, мальчик на побегушках? Напасть на человека, прокусить ему яремную вену и пить кровь он не может. Старикан лишился своей силы и власти. Зачем он мне такой?» - раздумывал Владек.
Тадеуш заметил, что с появлением Иоахима резко сократилось поголовье крыс, мышей и бродячих котов. Связь между двумя этими фактами напрашивалась сама собой.
«Какая мерзость! - кипел Владек, когда его в очередной раз отправляли из собственного дома на разведку. - Меня выпроводил, а сам сейчас пойдет на свою грязную охоту».
Сладко выспавшись в уютной, но теперь уже изрядно засаленной постели Владека, архивампир внезапно подскакивал и громко, тонким голосом кричал:
- Пора на разведку.
- Куда теперь? - саркастически ухмыляясь, спрашивал поэт.
Каждый раз путь разведки был другой.
Трусливый Тадеуш боялся дать отпор архивампиру. В глубине души еще теплился слабый огонек надежды, что судьба не обманет его.
И все же молодой человек был несправедлив к Иоахиму.
Выбравшись из преисподней, очутившись в непривычной для себя обстановке, Иоахим не мог не ощущать воздействия самых разных незнакомых факторов. Простое существо не могло ни видеть, ни чувствовать крохотных сколов и трещин пространства и времени. Иоахим же очень чутко реагировал на изменения, происходящие каждую секунду. Он был вынужден жить без защитной оболочки, которая могла бы предотвратить постоянную утечку внутренней энергии.
Это не была стариковская причуда - посылать каждый день Тадеуша на разведку.
Иоахим ощущал присутствие кольца Зари. Оно было ему необходимо, без него силы архивампира, побывавшего в аду, были столь ничтожными, что не приходилось и мечтать о настоящей жизни.
Нахлобучив пониже шляпу, Тадеуш медленно брел, отправленный в очередной раз на разведку неугомонным старцем.
«Отлепил бы свой тощий, немытый зад, - злобно думал Владек, - и колесил бы по городу, вместо того чтобы отвлекать меня от важных дел. Да, видимо, врет все, подлец, никакой он не архивампир, так, трепло, и больше ничего. Сколько мне еще таскаться по городу? Чего я ищу?»
Тадеушу было невдомек, что работу он выполняет огромную. Может быть, без него Иоахиму давно бы пришел конец. Архивампир ощущал, что скоро произойдет смена хозяина кольца. Оно перейдет из одних рук в другие. Упредить передачу - вот что важно. Сейчас оно находится в руках существа жалкого, но хитрого и алчного.
Победить такого сложно, но можно. А вот тот, другой, предполагаемый новый владелец, этот будет посильнее. Каков он, должен разведать Тадеуш. Иоахим чувствовал, что все может произойти сегодня. Интуиция подсказывала, что наступил решающий момент. Он с нетерпением ждал прихода молодого вампира.
Наконец послышался звук поворачиваемого ключа в замочной скважине. Тадеуш вошел в комнату и уселся перед Иоахимом.
После первого похода Тадеуш, перед тем как доложить архивампиру обо всем, что он видел и слышал, переоделся и принял ванну. Он приготовил длинный, красивый рассказ о виденном и слышанном.
Иоахима чуть удар не хватил при виде умытого и благоухающего дорогим одеколоном Владека.
- Ты не избранный, а тупая, тупая тупица. Ты все испортил, недоносок. - От злости старик выпучил глаза и брызгал слюной во все стороны.
Так что теперь, возвращаясь, Тадеуш не медлил ни минуты, а сразу садился на стул перед архивампиром. Тот долго и внимательно рассматривал сложные узоры, которые всегда остаются на любом существе, выходившем на улицу. Человеку только кажется, что слово, сказанное кем-то, или картина, которую он мельком увидел, не оставили на нем своего отпечатка. Это как грязь на ботинках - специалист всегда определит местность, где побывал путник. Вместе с Тадеушем в комнату врывались тщательно скрываемые чувства, чужие тайны, разрушенные надежды.
В этот раз наконец-то Иоахим сумел связать разрозненные нити плетущейся паутины. Он ясно представил себе участников разговора, место и цель их заговора.
- Ты хорошо поработал, избранный. - Так он давно уже не называл Тадеуша. - Теперь уже недолго осталось ждать. Иди передохни немного, завтра начнем работу.
Тадеуш прошел путем, по которому шел Чис-Гирей, и остановился у дома Октавио Карго.
Нетрудно было домыслить, чего ждут друг от друга новые партнеры. Оставалось опередить их. Мучила тревожная мысль, что Тадеуш не справится. Того же, что Тадеуш может его предать, Иоахим даже и в мыслях не допускал, что свидетельствовало о его излишней самоуверенности.

13

Я снял солнцезащитные очки и вышел из машины.
Это была не та марка, которую я предпочитаю и к которой привык. Материал обивки был подобран неудачно, цвет мне тоже не понравился.
Этот автомобиль я арендовал в одном из местных бюро по прокату. Если не обращать внимания на то, что он был некрасивым, неудобным и подержанным, он меня вполне устраивал.
Именно так должен выглядеть автомобиль человека, который приехал в подобный отель на окраине Золотого побережья.
Побережье чем-то похоже на Город эльфов - тропические растения, бесконечные линии золотых пляжей, невыносимая жара и мелкие насекомые.
Но десять градусов разницы в широте делают климат побережья более горячим и влажным, парник да и только.
Здесь, на побережье, тебя охватывает ощущение, что ты на каком-то далеком тропическом острове, где все носят цветные рубашки и тем только и заняты час за часом, день за днем, год за годом, что лежат под деревьями и ничего ни делают.
В полутемном салоне спирает дыхание от духоты. Висящий под потолком вентилятор лениво гоняет раскаленный воздух, услаждая сам себя, а кондиционеров в этом месте, как видно, еще не изобрели.
Мне тоже жарко, но я не снимаю свой светло-синий пиджак с маленькими черными пуговицами. Сняв его, я почувствовал бы себя комфортнее, но посетители, увидев кобуру у меня на поясе, наверняка почувствуют себя еще хуже, чем я в своем пиджаке.
Меня не удивляет, что Овен выбрал этот отель в качестве пристанища. Он устал от тренировок в лесу и искал уютное местечко для отдыха. Такое, как это.
Грязь, жара, мухи и проститутки - вот какое у него представление о рае.
Я немало повидал убийц и террористов и могу сказать со знанием дела - у них либо грязные руки, либо не хватает пары винтиков в голове. Вот почему мало кто из этих ребят мне нравится.
Я не считаю себя борцом за что-то или против чего-то, но, войдя в холл, был твердо уверен, что пистолет на моем поясе поможет парню на втором этаже пересмотреть свои взгляды.
По крайней мере отучит его впутывать в свои игры простых, ни в чем не повинных людей.
Я не задерживаюсь в холле. Здесь нет ничего, что могло бы заинтересовать кого-то, кроме разве что инспектора по контролю за насекомыми.
Слава богу, я имею дело с вредителями более крупных размеров.
Сложно перестрелять тараканов из пистолета, я так думаю.
Я прохожу в бар.
Бармен склонился над стойкой и вытирает ее. Умеет ли этот человек ходить распрямившись? Я сомневаюсь в этом.
Четыре, пять, нет, семеро мужчин сидят возле стойки и за небольшими столиками. Все они что-то пьют, все о чем-то говорят.
Шестеро женщин - загорелые, в коротких юбках или ярких облегающих платьях.
Если бы я не вырос в Городе эльфов, я принял бы их за проституток, а так кто их знает. По крайней мере трем из них давно пора помыть волосы.
Я скольжу по ним усталым взглядом человека, который узнал, что находится у женщины под трусиками, и больше не ждет в этом отношении ничего нового или хотя бы заслуживающего интереса.
Пройдя круг по претенденткам, я начинаю сначала. Мужчина выходит из бара, задевая меня плечом - не потому, что хочет меня оскорбить. Просто здесь такие простые и непосредственные нравы.
Это побережье.
Я останавливаю свой выбор на той, что сидит ближе к середине стойки. Она тянет из расширяющегося кверху бокала что-то, что нормальный человек не согласится даже поднести к носу. Дешевая юбка доходит до середины крепких бедер. Девица потягивает из трубочки свою бурду и ни на кого не смотрит.
Другая улыбается мне. Она ничего, но от нее плохо пахнет. Я подхожу к той, которую выбрал, благо места рядом с ней свободны - справа и слева.
- Могу я вас угостить? - спрашиваю я.
Она смотрит на меня с плохо скрытым недовольством.
- Ты мог хотя бы спросить, что такая девушка, как я, делает в таком месте, как это, - цедит она.
Я усаживаюсь на облюбованном табурете поудобнее и подзываю бармена.
- Повторите для дамы, - и обращаюсь к ней: - К чему задавать вопросы, чикита?
Я лениво осматриваю полупустой бар:
- И так ясно, что ты можешь здесь делать. Для девушки твоей профессии рановато, это правда. Пойдем к тебе или ко мне?
- Заткнись, кретин, - шипит Франсуаз. Я замолкаю.
- Он сидит в своем номере со вчерашнего вечера, - сообщает моя партнерша и опускает соломинку во второй бокал. - Поднялся с девицей, из местных. Полчаса назад она ушла, он еще спит.
- Бурная ночь, чикита, - говорю я.
- Сеньор будет что-нибудь пить? - спрашивает бармен.
- Я экономлю деньги, - говорю я и заговорщицки подмигиваю.
Он окидывает Франсуаз взглядом, прикидывает, сколько может запросить такая малышка за пару часов любви, и согласно кивает.
Вот мы с ним и стали друзьями.
На девушке белая блузка с оборками. Она прозрачна и позволяет увидеть отсутствие лифчика.
- Вооружен? - спрашиваю я.
Франсуаз покачивает туфелькой, я киваю.
- Кто с ним? - спрашиваю я.
- Двое парней. - Франсуаз пренебрежительно фыркает. - Они его охраняют.
- Интересно, ценит ли кто-нибудь этого комедианта, кроме таких же сумасшедших бандитов, как он, - говорю я. - Я обошел гостиницу кругом - их не прикрывают снаружи.
- Полковник Кэрриган был в этом уверен.
- А я уверен сейчас.
Франсуаз хмыкает и ставит на стойку второй бокал.
- Как ты можешь пить эту гадость? - спрашиваю я.
- Это полезно для здоровья, - наставительно отвечает она. - Здесь нет ни алкоголя, ни холестерина, ни жира. Сбалансированный состав.
- Спасибо, Френки, я предпочитаю молоко. По крайней мере, оно не пахнет, как полуразложившийся труп.
- Ты скотина.
Я встаю.
- Поднимемся в номер, чикита, - говорю я и кладу деньги на стойку.
Девушка берет меня под руку и прижимается горячим телом. Бармен улыбается нам вслед.

14

Лестница такая скрипучая, что лучшего сторожа для людей, находящихся на верхнем этаже, не сыскать. Администратор скользнул по нам незаинтересованным взглядом, хотя не мог не помнить, что ни я, ни моя партнерша не заказывали у него номер.
Это значило, что коллективные пьянки были здесь такой же нормой, как и тараканы.
Они часто бродят вместе, эти двое.
Администратор читал газету, раскрытую на странице «торговля недвижимостью».
- Надо думать, крошка, отельный бизнес приносит большие деньги, - сказал я. - Я имею в виду - даже такой отельный бизнес. Если этот парень собирается приобретать недвижимость на побережье на то, что заработал честно.
- Торговля недвижимостью? - Франсуаз приподняла брови. - Откуда ты знаешь, Майкл, может, он хочет продать свой член.
Я не нашелся что ответить.
Франсуаз нравится быть стервой.
Двери были белого цвета, а стены - желтого; это значило, что при постройке отеля желтой краски купили больше.
Теперь они соревновались в том, какая первой облезет.
Белая держалась впереди.
Паренек лет четырнадцати прислонился спиной к углу коридора и постукивал ногой по стене позади себя. Его зрачки были расширены, а взгляда не было - он променял его на утреннюю порцию кокаина.
Франсуаз щелкнула пальцами перед носом паренька.
- Пойди прогуляйся, - приказала она.
Он продолжал стоять, кивая. В его мозгу играла какая-то музыка, и он отбивал такт.
Франсуаз размахнулась и дала ему пощечину.
Он тряхнул головой, его трясущаяся ладонь потянулась к разбитым губам.
- Ну вот ты и с нами, - констатировала девушка.
На парне была рубашка с красно-белыми разводами. Я не знал, что они изображают - цветы, морской закат или ожоги первой степени.
Карман брюк паренька оттопыривался, Франсуаз резко дернула его. Послышался треск разрываемой ткани, и на пол посыпалась всякая дрянь, звеня и раскатываясь.
- Вы чего это? - Парень попятился и обнаружил позади себя стену.
- Мы здесь не за этим, милая, - мягко напомнил я.
- А зачем? - поинтересовался парень. Его мысли, разбуженные крепкой пощечиной, теперь скакали в самых причудливых направлениях.
- Я не могу позволить, чтобы этот сопляк попал под пули, - сказала Франсуаз.
Она подняла с пола два целлофановых пакетика с белым крупитчатым порошком.
- Что это? - спросила Франсуаз, тыкая им пареньку в лицо. Он хотел попятиться, но сзади была стена, так что он только потоптался на месте. И глупо засмеялся.
- У тебя большие сиськи, - сообщил он. Франсуаз уперла руки в бока и зашипела.
- Если боишься, что его заденет, просто перенеси его за угол, - посоветовал я. - Он там и останется.
Франсуаз ткнула носком полуботинка в кучу мусора, лежавшую под ее ногами, и подтолкнула наверх сложенную бумажку.
- Педро Вильяр, - сказала она, разворачивая измятый документ. - Тебя так зовут?
- Да.
- Привлекался за угон автомашины. - Франсуаз протянула мне бумагу. - Его отпустили на поруки, потому что это было в первый раз. Наверняка они просто не знали, что и когда у него было в первый раз.
- В первый раз? - удивленно спросил паренек. - Нет, я уже много трахался.
Я с великим трудом сдержал улыбку, которая не обрадовала бы мою милую партнершу.
- Кто взял тебя на поруки? - спросила она. Парень глупо засмеялся и начал икать.
- Наверняка тот же, кто научил его грабить машины, - пояснил я. - Возможно, именно он и снабжает его наркотиками - видишь, сколько у него этой дряни. Паренька хотят повысить в звании, сделать из него дилера.
Франсуаз зло посмотрела на меня.
- Кругом полно всякой работы, а сволочи типа Колина еще и снабжают деньгами террористов, - сказала она.
После чего сложила бумагу и спрятала ее в карман юбки.
- Проваливай, придурок, - приказала Франсуаз. - Задержишься хоть на секунду - я оторву тебе яйца, и прошлый раз у тебя будет последним, ты понял?

Предыдущая страница 24 Следующая страница


25 Денис Чекалов

Он ошарашенно хлопнул глазами и сглотнул так, что чуть не подавился.
- Зачем ты забрала его бумагу? - спросил я, глядя, как он спускается по лестнице, рискуя кувыркнуться на каждой второй ступеньке.
- Когда мы закончим здесь, я выясню, какой подонок приучает детей воровать в этом квартале.
- И оторвешь ему яйца?
- Если потребуется.
- Френки, нельзя помочь всем.
Я подошел к двери, которая была целью нашего визита в гостиницу.
- Нельзя спасти всех маленьких мальчиков, которых превращают в преступников. И всех маленьких девочек, из которых делают проституток. Ты точно помнишь номер комнаты?
Франсуаз упрямо тряхнула волосами:
- Этому мы поможем. А если номер неправильный, ты сбегаешь вниз и спросишь снова.
Франсуаз прислонилась спиной к стене справа от двери и постучала.
Я вынул пистолет из кобуры. Моя партнерша приподняла подол короткой юбки, показав ярко-алые трусики, и отстегнула свое оружие от бедра.
Секунды тянулись медленно, вытягиваясь в минуты и грозя обратиться в дни.
Франсуаз постучала еще раз.
- Заходить будешь ты, - вполголоса приказала она. - Надоело разыгрывать из себя шлюху.
- Разве? - спросил я.
- Только для тебя, дорогой, - процедила она. На этот раз постучал я.
- Эй, кто заказывал пиццу? - гаркнул я так громко, что Франсуаз прыснула.
Она очень несерьезно относится к нашей работе и даже получает от нее удовольствие.
- А разве в таких кварталах разносят по домам пиццу, - шепотом спросила она.
- По-твоему, я должен был сказать, что это обход квартального венеролога? - огрызнулся я.
- Скорее ты похож на гробовщика.
- Очень смешно.
- Да, смешно.
Кто-то завозился, что-то упало с небольшой высоты и разбилось.
- Проклятие, мы могли просто войти и передушить их в кроватях, - пробормотала Франсуаз.
- Надо было перестраховаться, - ответил я.
- Перестраховщик.
Осколки стакана зазвенели на полу снова, человек вскрикнул. Наверное, опустил ноги на пол и наступил на острые осколки.
Приятного пробуждения тебе, придурок.
- Пиццу заказывали? - громко спросил я и затарабанил снова.
Изнутри ругались на каком-то языке, и к первому голосу присоединился второй.
Он жаловался на больную голову.
- Сейчас я тебя вылечу, - пообещала Франсуаз. - Или у тебя заболит все сразу.
- Пиццу заказывали?
- Да чего он так орет…
Очевидно, оба парня там, внутри, мучились ужасной головной болью.
- Ладно, Френки, - сказал я. - Я вхожу.
Я вынес дверь ногой и оказался на пороге.

15

Дверь упала, как занавес.
Только в спектакле, который ставил я, это означало начало акта. Два человека стояли передо мной - один на ногах, второй на коленях.
Они были неодеты, ни на одном из них не было даже маек. На том, что стоял на ногах, оставались штаны, приспущенные до колен. Он пытался нащупать их левой рукой, хватая пальцами воздух, а правую запустил в жесткие волосы.
Я не мог бы сказать с уверенностью, видит он меня или перед его слипающимися глазами все еще стоит туман.
Он выглядел так, словно кто-то ночью выковырял у него глазные яблоки и запихал на их место спелые сливы. Не очень красиво, если смотреть со стороны. Но изнутри наверняка было еще хуже.
Второй стоял на коленях, пальцами ног, коленями и ладонями в мелких осколках стекла.
Он посмотрел на меня непонимающим взглядом, и только боль, причину и местоположение которой он не мог определить, помешала ему начать блевать.
Я подошел к ним, не опуская пистолета. Я мог бы прикончить обоих еще с порога, и даже голубь на окне снаружи не отличил бы щелчок пистолета с глушителем от скрипа старой лестницы.
Но я человек миролюбивый.
Тот, что стоял на ногах, открывал рот, чтобы заговорить. Я схватил его за горло левой рукой, помешав произнести хотя бы звук. Потом я распрямил руку и ударил его затылком о стену. Звук получился громким, и я понял, что мой новый знакомец отключился.
Я разбудил его, это верно, но я же и помог ему продолжить утренний отдых.
По-моему, это справедливо.
Тот, что стоял на коленях возле кровати, зашевелился. Франсуаз решительно вошла в комнату и походя ударила его носком ботинка.
Он как-то весело хрюкнул и упал лицом в осколки.
- Люблю радовать людей по утрам, - сказала Франсуаз. - А ты, ублюдок, нажрался, как свинья.
Она распахнула следующую дверь ударом ноги.
Овен стоял у кровати совершенно голый, в правой руке он держал свой револьвер.
Этот тип не собирался меняться.
- Брось пушку, недоносок, - приказала моя партнерша.
У Франсуаз такая привычка - давать человеку шанс исправиться. У меня такой привычки нет.
Я всадил ему пулю в правую ладонь на слове «брось».
Овен закрутился на месте, как червяк на крючке. Он все еще держал пистолет, но уже вряд ли смог бы им воспользоваться.
Я решил это не проверять.
Он рассказал мне о моем происхождении, и я счел это достаточной причиной, чтобы раздробить ему пулей запястье.
После этого он ничего больше не сказал. Строить из себя юлу парень больше тоже не пытался. Он опустился на пол, прижав к груди раненую руку, и только постанывал.
- Это было слишком жестоко, Майкл, - сказала Франсуаз.
- Я добр только тогда, когда в тебя не целятся, - спокойно ответил я.
Девушка отбросила в сторону револьвер убийцы, тот продолжал стонать.
- Разберешься с ним? - спросил я.
- Ты услышишь.
Я вернулся в первую комнату и обыскал одежду двух охранников. У первого на лице появилось столько шрамов, что теперь до конца дней он сможет хвалиться боевыми подвигами. Через открытую дверь я видел, что делает Франсуаз.
- Больно? - сочувственно осведомилась она, наклоняясь над сидевшим на полу раненым.
Он попытался сбить ее с ног, схватив за лодыжку. Девушка пнула его носком ботинка в пах.
- Это было достаточно просто, - сказал я.
Я хотел было сесть на кровать, но потом вспомнил, кто в ней кувыркался почти всю ночь, и предпочел прислониться к шкафчику.
Франсуаз бросила пленнику простыню.
- Можешь перевязать рану, - сказала она. - Я не приказываю тебе прикрыть твой обрубок, потому что его и так почти не видно.
Он последовал ее приказу, перемотав руку. Я бросил ему карандаш, и он наложил жгут. Кончиком простыни Овен прикрыл наготу. На то место, на котором он сидел, материи уже не хватило, поэтому он продолжал на нем сидеть.
- Теперь, - моя партнерша оглядела комнату взглядом домовитой хозяйки, которой предстоит решить, как именно заготовить впрок собранные в саду фрукты, - мы должны спустить их вниз и погрузить в машину. И потом предать в руки правосудия.
- С этим не будет проблем, - сказал я. - За пару десяток это сделает местный носильщик.
- Что мы ему скажем?
- Ничего. Он не станет спрашивать. Это не тот район, чтобы задавать вопросы.
- Хорошо.
Франсуаз перевернула стул, на котором была сложена одежда, и ногой, чтобы не прикасаться руками, подтолкнула ему брюки.
- Одевайся, - приказала она.
- Эй! - встрепенулся Овен. - Вы же еще не зачитали мне мои права.
Девушка улыбнулась.
- У тебя есть право получить по морде, - сказала она. - Хочешь воспользоваться им прямо сейчас?
Она подхватила с пола стул и треснула им о край шкафа. Деревянные планки разлетелись, и в руках моей партнерши оказалась отломанная ножка.
- Вот этим, - пояснила она. - Я люблю предоставлять арестованным их права.
Овен подтянул к себе ноги.
- Эй, - сказал он. - Так дело не пойдет. Я имею право на адвоката и телефонный звонок. Может, вы чего не поняли? Я чист, меня отпустили, если со мной что случится…
Я не стал слушать продолжение.
- Ты имеешь право надеть брюки, - сказал я, доставая из кармана сотовый телефон. - Если не хочешь, тебя выволокут отсюда голым, и вся улица сможет любоваться на тебя.
Я закрыл сотовый телефон, не начав набирать номера.
- Спустись за портье, Майкл, - сказала Франсуаз. - Пусть помогут стащить вниз тех двоих. Наплети ему чего угодно - что они пьяны, накачались наркотиками, умерли от передозировки. Сунь ему денег, и он поверит, что ты их родной дедушка.
Я смотрел на арестованного, похлопывая себя по ладони сотовым телефоном.
Я смотрел на него не потому, что он был голый.
- Я присмотрю за ними, - сказала партнерша. - Только если одного-двух будут спускать уже мертвыми - ничего?
- Убей хоть всех, - ответил я.
- Так какого ж дьявола ты не звонишь?
Я спрятал телефон и подошел к сидящему.
- Слушай, приятель, - сказал я. - Я понимаю, у тебя ранена рука, течет кровь и тебе больно. Но я должен задать тебе вопросы, и чем быстрее ты на них ответишь, тем скорее получишь медицинскую помощь. Ты понял? Сколько человек ты оставил на базе?
- Пятерых.
- Их специализация?
- Взрывчатые вещества. Трое неплохо стреляют, но не профессионалы. Двое почти не умеют. Я ведь только начал их тренировать.
- Извини, приятель.
Я отвел партнершу в сторону.
- Это была подстава, Френки, - сказал я.
- Что?
- Посуди сама. Нас вызывают из Города эльфов, чтобы мы разобрались с террористами. Это бессмысленно. Почему мы, почему не люди Кэрригана?
- Почему?
- Трое в этом номере чувствуют себя в безопасности. Они так пьяны, что не могут оказать сопротивления. Почему не полиция, не кто-то еще?
- Эй, долго вы там? - подал голос пленник. - У меня же кровь течет.
Мне было его жаль, но ситуация складывалась чересчур серьезная.
- Ты думаешь, это была западня?
- Да. Когда мы оказались на базе - нас ждали не пятеро плохо обученных подрывников, а кое-кто похуже.
- Зачем и кому это было нужно?
- Не все коллекционируют твои ношеные трусики.
- Ладно, мы прижгли задницы многим подонкам. Почему этим занимается Колин?
- Потому что он скотина, каких мало. Грязная работа - его специальность.
- Кто за этим стоит?
- Любой, кто может отдавать Колину приказы.
Франсуаз задумчиво повозила носком ботинка по полу:
- Кэрриган знает?
- Нет. Не думаю, что он хороший актер. В этом спектакле вообще не было надобности. Но теперь понятно, почему Колин отказал ему в его просьбе.
- Я сверну Колину шею.
- Давно пора.
Пару минут мы пребывали в молчании. Франсуаз без замаха ткнула меня кулаком в живот, это значило, что решение принято.
- Так и поступим? - спросил я. Франсуаз пожала плечами.
- Я хочу свернуть шею не только Колину. Найдем ту гадину, которая отдавала ему приказы, и я засуну его голову в его собственную задницу.
- Эй, как там моя рука? - спросил пленник.
- Тебе лучше знать, - огрызнулась Франсуаз. Она вопросительно посмотрела на меня.
- Это проблема, - согласился я. - Сколько человек погибло во время последнего взрыва, который устроил этот ублюдок на полу?
- Пятьдесят или шестьдесят, точно не помню.
Франсуаз кивнула.
Затем приставила дуло пистолета к голове мужчины и спустила курок.
Он даже не успел ничего сказать.
- Думаю, он не был бы против, если бы я спросила, - заметила моя партнерша. - Не могу дождаться, когда сделаю это с Колином.

16

- Сегодня ты хорошо потрудился, принес неплохие вести. - Иоахим весь лучился притворным добродушием.
- Вы нашли, что искали? - дрожа от нетерпения, спросил Владек.
- Терпение - вот лучшая добродетель, - брызгая слюной, произнес старик. - Я знаю, где кольцо. Осталось только, чтобы ты проявил смекалку - пошел и взял его.
Владек не очень ясно представлял себе, что произойдет с тем, кто овладеет кольцом, но чудилось ему, что станет он выше неба, быстрее молнии и будет ему доступно все, чего он только ни пожелает.
- Что я должен сделать? - приосанившись, спросил молодой вампир. - Где скрывается кольцо?
- Полоумный Чис-Гирей решил вести переговоры с Октавио Карго. Тот тоже умом не блещет, так что отобрать у них кольцо - пара пустяков, особенно для избранного.
Тадеуш оторопел. Оказывается, Октавио Карго вот-вот овладеет перстнем и станет властелином мира.
А с ним, Тадеушем, судьба обошлась так жестоко. Он сидит в своей маленькой грязной кухне, и ничего ему не остается, как оплакивать свои мечты.
Этот мерзкий полутруп требует, чтобы он отправился к Карго и хитростью выманил у него перстень. Видно, совсем старик спятил. Как он может совладать с одним из самых могущественных людей, разве это так просто, да его даже на порог не пустят.
Он хорошо помнил холодные глаза Октавио и совершенно пустые, безжалостные лица его помощников, когда они встретились.
Тадеуш не привык никого жалеть, но теперь что-то очень похожее на жалость шевельнулось у него в душе, когда он вспомнил тонкую, почти прозрачную шею девчонки, которой Октавио вскрыл горло своим тоненьким остреньким ножичком.
Хотя нет, не девочку он жалел, а самого себя, потому что следующим мог стать он, Тадеуш Владек.
Иоахим брезгливо посматривал на своего «избранного». Он и сам понимал, что зачастую излишне груб и даже жесток по отношению к молодому вампиру. Но юнец был такой весь из себя деликатный и мягкотелый, что просто грешно было бы не ущипнуть его и не обидеть.
План был прост. Пользуясь тем, что Октавио хорошо к нему относится, Тадеуш должен пойти и разузнать, как обстоят дела, как настроен хозяин особняка.
На словах это было поручение для ребенка. На деле Тадеуш вообще сомневался, что дойдет живым до парадной двери.
- Да ты никак трусишь, избранный? - насмешливо спросил Иоахим, с презрением разглядывая Тадеуша. - Пришел твой звездный час.
«Идиот даже не догадывается, как мне необходимо кольцо Зари. Только надев его на палец, я смогу завершить ритуал телесного воплощения и порвать мучительную связь со своими останками, лежащими в саркофаге. Они тянут меня в землю, не дают обрести силу и власть, которой я всегда обладал. А из никчемного юнца я высосу всю кровь и порадуюсь», - подумал напоследок Иоахим.
Тадеуш, чтобы произвести впечатление на могущественного наркобарона, надел лучший костюм и новую шляпу. Предметом особых размышлений стал галстук. Вместо него можно надеть белый шелковый длинный шарф, он очень красиво смотрелся на фоне черного плаща с малиновым подбоем.
Но, с другой стороны, если Октавио будет в очень плохом настроении, то длинные концы тонкого крепкого шарфа - прямое предложение удушить его владельца. Вконец измученный тревожными мыслями, Тадеуш отказался и от шарфа, и от галстука. «Пойду так. Пусть это будет вроде бы дружеский визит, неофициальный».
Натянув по самые уши шляпу, закутавшись в плащ, страшно вспотев, на подгибающихся ногах Тадеуш Владек, поспешая со скоростью улитки, отправился обходным путем к дому Карго.
Он не сразу подошел к дверям особняка. Несколько раз оглядел себя в витринах магазинов. Сначала лихо заломил шляпу набок, потом сдвинул на затылок. Но в конце концов решил, что если натянуть поглубже, то будет лучше.
Курт давно с изумлением наблюдал из окна второго этажа за странным поведением субъекта в черном плаще и шляпе.
Он поспорил сам с собой, что это или полоумный, или пьяный, или наркоман. «Надо смотреть на вещи шире, - самодовольно думал Тидволл. - Один из вариантов все равно будет правильным, и ставка будет моя». Спорить с самим собой было любимейшим занятием лизардмена, тем более что он никогда не проигрывал.
Вскоре занятие ему наскучило, он уселся на твердый, с прямой жесткой спинкой стул и принялся разглядывать комиксы для взрослых. Книг он не читал, потому что берег глаза. Все, кто любит читать, хотят набраться чужого ума, а мне и своего хватает, считал Курт.
От напряженного разглядывания полуголых красоток его отвлек слабый звон колокольчика у входной двери.
Курт вытащил огромный пистолет, бесшумно, что было удивительно для существа таких размеров, подошел к двери и встал сбоку. Он никогда не становился прямо перед дверью, потому что каждый идиот знает - любую дверь можно прострелить.
- Кто там? - громко спросил он, включив переговорное устройство.
- Мне нужно срочно повидать господина Карго, - донесся с улицы робкий писклявый голос.
- Назначено? - со злостью спросил Курт. Он понял, что это скорее всего тот кретин, который скакал по улице.

Предыдущая страница 25 Следующая страница


Маятник судьбы 26

«Я не угадал, почему он так глупо вел себя. Он просто перетрусил. А это значит, что я проиграл. Убить его за это мало», - злился Курт.
- Не то чтобы назначено, - промямлил визитер, пытаясь заглянуть в глазок. - Мы с сеньором Октавио, можно сказать, закадычные друзья. Вместе росли, и все такое.
«Совсем обалдел, - изумился наглости юнца Курт. - У моего шефа уже империя была, а ты еще писался в постель».
Лизардмен уже совсем было собрался выйти и накостылять наглецу по шее, когда услышал мягкий баритон Октавио.
- Друг мой, напомни, когда я уполномочил тебя принимать самостоятельные решения - пускать в дом посетителя или прогнать в толчки. Видимо, я забыл. Пропусти его, это действительно мой старый знакомый, юный Тадеуш Владек. Пусть войдет, послушаем, чего ему надо.
Сделав постную физиономию, лизардмен неохотно пошел открывать.
Он долго возился с запорами, делая вид, что никак не может с ними справиться. Октавио ухмыльнулся и направился в кабинет.
- Сеньор Октавио Карго велел войти, шляпчонку свою ложьте на стул, там же примостите и свой саван.
Язвительные замечания Курта ничуть не смутили Тадеуша. Что с него взять, с этого грубого лизардмена? Ни культуры, ни ума.
Он снял плащ и аккуратно повесил его на вешалку. Так же бережно Тадеуш разместил свою новую шляпу.
- Проходите по лестнице и направо.
Владек с восхищением осматривал роскошные покои Октавио. Хозяин вышел на лестничную площадку и радушно улыбнулся гостю, протягивая к нему руки. «Взял бы остолопа за плечики, а потом ножичком по вене чик-чик, и готово».
- Итак? - приветливо улыбался Карго, усаживая гостя в мягкое удобное кресло.
Видя, что собеседник никак не решается начать разговор, Октавио завел разговор о литературе, вскользь похвалил литературные опусы Владека, которые никогда не читал.
Молодой вампир оттаивал буквально на глазах. Он с щенячьей преданностью смотрел хозяину в рот, впитывая каждое его слово.
- Что вы знаете о кольце Зари? - совершенно неожиданно для Владека спросил Карго.
- Это фамильная драгоценность Владеков, она передается из поколения в поколение, чтобы мы, Владеки, были самыми сильными. А старый козел Иоахим проворонил общее наследство, теперь мы лишились своей власти. А все этот мерзкий старикашка!
- Ведь он давно, так сказать, почил в бозе или нет?
Владек смущенно потупился:
- Почить-то почил, да не до конца.
Злоба, копившаяся все эти дни, неожиданно прорвалась. Тадеуш уже не думал ни о кольце, ни о славе, ни о возможных последствиях.
- Такие, какой, не умирают, готовы и после смерти мучить. Даже родственников.
- Неужели? - В глазах Октавио светилось неподдельное сочувствие к Владеку и негодование по отношению к распоясавшемуся старцу.
- Он и вам напакостить хочет, все как-то следит за вашими действиями, у вас, извините за выражение, запор случился, а он уже все знает. А теперь намерен отобрать у вас кольцо.
- Друг мой, - как-то неожиданно заторопился Октавио, - я нашел более могущественный артефакт. Это дешевое колечко мне просто не нужно, так и передай своему дедушке-вампиру.
Карго встал, давая понять, что визит можно считать законченным.
Тидволл считал ниже своего достоинства помогать одеваться такому гостю. Потому Владек немного неловко стал натягивать плащ под пристальными взглядами Курта и Октавио.
Хозяин окликнул молодого вампира, когда тот уже открывал двери.
- Кольцо тебе не досталось, - фамильярно произнес он. - Из мести, что ли, донес на родственника, или как?
Владек и сам не смог бы ответить на этот вопрос. Он посмотрел на слугу и хозяина, запахнул плащ и, чувствуя себя совершенным идиотом, вышел на улицу.
- Политика кнута и пряника, - с умным видом произнес. Карго. - Действует безотказно, но далеко не всегда приносит желаемые плоды.
- Ага, - с важным видом подтвердил Курт, хотя ничего не понял.

17

- Не могу поверить, что Колин нас подставил, - пробормотала Франсуаз. - Мерзкий таракан.
Кабина лифта бесшумно возносила нас вверх.
- Но зачем ему это понадобилось? Наверняка он не сам додумался до такой пакости. Но кто ему заплатил? - Девушка бушевала, как паровой котел. - Карго? Он бы все сделал сам. Ему незачем использовать кружные пути - у него своих головорезов хватает. Да и не верится мне, будто Колин, чистоплюй чернильный, мог иметь какие-то дела с аспониканским наркобароном.
Нам повезло, что в кабинке, кроме нас, никого не было; увяжись с нами случайные попутчики, как часто бывает в лифте высотного здания, - Франсуаз пришлось бы сдерживать свое бешенство.
А это могло закончиться таким сокрушительным взрывом, что даже думать не хотелось.
- Тадеуш? Да. Он не смог бы организовать такое сам, а вот придумать и поручить исполнение другим - это вполне в его духе. Нас он особо не жалует, так что мотивы у него есть. Но вот представить вместе Колина и Тадеуша - нет, не годятся они на роли сообщников.
Я вынул из внутреннего кармана ручку и быстро набросал несколько слов на правой манжете.
- Только не говори, что уже все знаешь, - с подозрением сказала Франсуаз.
- Не скажу. Ты прочитаешь это после того, как мы поговорим с Колином. И сможешь увидеть, прав я был или нет.
- Тогда отдавай манжету.
- Что?
- Отдавай. Я положу ее себе в карман. Ты ведь можешь ее подменить, если в конце концов окажется, что ты ошибся. Давай сюда.
- Френки! Я не могу ходить с одной манжетой.
- Отдавай.
- Тогда я лучше напишу на листе бумаги. У тебя не найдется?
Франсуаз принялась шарить рукой в кармане. На ее лице сменилось несколько выражений - от упертой настойчивости до торжества.
Наконец она протянула мне нечто больше напоминавшее грязную тряпку.
- Ты заворачивала в это требуху? - поинтересовался я.
- Это письмо от моей кузины Луизы. Помялось, правда, немного. Вообще-то я не хотела его выбрасывать, ну да ладно.
Я записал пару слов на полях, аккуратно сложил листок и передал его девушке. Затем вынул из кармана толстую записную книжку, положил в нее ручку и спрятал все обратно.
- У тебя есть целый блокнот? - зашипела Франсуаз. - А я из-за этого испортила письмо кузины Луизы!
- Целый блокнот у меня есть потому, - парировал я, - что я не трачу бумагу на такую ерунду, как ты.
Девушка глубоко задумалась.
- «Как ты» относилось к «трачу бумагу» или к «ерунде»? - подозрительно спросила она.
- Это для меня слишком сложно, - солгал я.
Длинные коридоры встретили нас унылыми лицами посетителей, которые уже не надеялись дождаться приема. Их глубокая грусть усугублялась еще и тем, что они точно знали - даже если их в конце концов примут, ни к чему хорошему это не приведет.
Я прошел прямо к кабинету, на двери которого было написано: «Колин Зейшельд. Советник по внутренним аспектам внешних сношений. Приемная».
- Ты назвал меня «ерундой»? - спросила Франсуаз.
- Мистер Зейшельд занят, - отчеканила секретарша.
Ее металлический голос прозвучал даже раньше, чем я успел войти.
Когда же я все-таки вошел, девица посмотрела на меня с таким негодованием, словно переступить порог было немыслимым святотатством.
- Вы плохо учились на курсах секретарш, сестричка. - Я покачал головой. - Надо говорить, что шефа нет, ведь если он на месте, я могу войти.
- Нет, не можете! - воскликнула девица, вскакивая со стула.
Но тут она увидела Франсуаз, и боевой задор пишбарышни угас, как угасает энтузиазм новобранца под первым обстрелом.
- Сиди на месте, подружка, - посоветовала ей Франсуаз. - Или я научу тебя спускаться вниз без лифта.
Наша новая знакомая, очевидно, не стремилась к подобным познаниям, поэтому медленно осела обратно на стул.
- Но вы должны записаться, - пробормотала она и потянулась к огромному фолианту, что лежал справа.
Франсуаз шагнула к столику секретарши, тонкие пальцы демонессы коснулись разграфленного листа. Книга вспыхнула, столб пламени взметнулся к потолку.
- Надеюсь, этого хватит, - процедила моя партнерша, направляясь к следующим дверям.
Кабинет, в котором был занят Колин Зейшельд, оказался длинным, словно полоса кегельбана. То ли его владелец любил смотреть на вновь прибывших через бинокль, то ли хотел иметь возможность скрыться в случае опасности через какую-нибудь боковую дверь, благо длины для боковых дверей хватало.
В любом случае, при нашем появлении он не стал делать ни первого, ни второго. Он поднял глаза, посмотрел на нас и произнес:
- А, вот и вы. Надеюсь, никаких проблем не было. Я собирался вам позвонить, но видите, я все время занят.
Можно было предположить, что Колин испугается или по крайней мере ему станет неудобно. Он же вел себя так, словно к нему в кабинет вошли смиренные просители, умоляя об огромном одолжении.
Но ведь Зейшельд был правительственным чиновником и видел в людях не людей, а промышленные отходы.
- Колин, - сказал я, - мне не хочется быть грубым. Но в твоей компании почему-то такое желание возникает. Ты не знаешь почему?
Трудно поверить, что после этого Зейшельд мог сказать то, что сказал. Но поверьте, это в самом деле было так.
- Простите, сейчас я очень занят, - вымолвил он. - Зайдите лучше на следующей неделе. Или я вам позвоню.
Франсуаз черной молнией пересекла длинный кабинет. Девушка не подбежала, не прыгнула - она просто в мгновение ока очутилась около Зейшельда.
Не успел Колин открыть рот, как демонесса гибко вскочила на его стол, растоптав две папки и пару авторучек. Зейшельд еле успел отдернуть руки.
Затем Франсуаз нанесла левой ногой столь сокрушительный удар, что он наверняка снес бы Колину голову. Но девушка метила не в чиновника, а в спинку кресла, на котором тот сидел.
Трон Зейшельда перевернулся, и бюрократ вместе с ним. Девушка пружинисто спрыгнула, и кончик ее правого сапожка уперся прямо в горло хозяину кабинета.
Это само по себе было достаточно неприятно, к тому же стоит учесть, что Франсуаз любит немного утяжелять носки своей обуви металлом - для вящей убедительности на подобных переговорах.
- Говори, - коротко приказала красавица.
- Что же до этой девушки, - пояснил я, неторопливо приближаясь к столу, - то она просто не может хотеть или не хотеть быть грубой. Она по натуре такая.
- Я не знаю, - прошептал Колин.
Он намеревался продолжить фразу, но Франсуаз чуть-чуть переместила центр тяжести, и это заставило чиновника передумать.
- Я жду, - сказала Франсуаз.
- Я тут ни при чем. - Голос Колина было трудно узнать, но я не стал заглядывать через стол, чтобы уточнить - кто это там говорит.
Вряд ли там лежал еще кто-то.
- Меня просто попросили. Влиятельный сановник. Очень высокопоставленный. Как я мог ему отказать? Он заявил, что это в интересах Великой Церкви… Отпустите, мне больно.
- Так и должно быть, - назидательно сказала Франсуаз. - Полезно для укрепления памяти. Какая свинья приказала убить нас?
- Я ничего не знал об убийстве!
Колин забился на полу так сильно, что наверняка содрал весь лак с паркета. Стоило ему положить ковер и в этом месте - но нет же, пожадничал. Пусть теперь не жалуется.
- Как я мог знать… Этот человек просто сказал, что вы вмешиваетесь в дела Великой Церкви. Задаете слишком много вопросов. Суете нос в дела, которые вас не касаются.
- И поэтому ты решил нас прикончить?
- Нет!
Голос Зейшельда прозвучал как автосигнализация.
- Он сказал, что вас надо отвлечь… Подбросить какое-нибудь дело. Якобы связанное с пророчеством. Вам просто надо было уехать на пару деньков. Я только повторил вам то, что придумал он.
- Знаешь, Колин, - задумчиво произнесла Франсуаз, - а ведь я устала стоять на одной ноге. Так кто это был?
Чиновник хрюкнул, охваченный священным ужасом. Ведь от него требовали настоящего святотатства - нажаловаться на большую шишку.
- Марат Чис-Гирей, - потерянно прошептал он.

ЧАСТЬ IV

1

- Дьявол, какое премерзкое чувство, - произнесла Франсуаз.
- Ты права, ежевичка, - живо откликнулся я. - Что-то мне подсказывало, не стоило есть эти пармезаны. А зачем, спрашивается, я стал их есть? Мало того что у меня дрянной привкус во рту, я еще чувствую себя ослом, раз не послушался внутреннего голоса.
- Если тебя беспокоит это, - девушка озорно улыбнулась, - то у меня есть прекрасное лекарство.
С этими словами она прильнула к моим губам и не отрывалась, могу поспорить, целых минут пятнадцать.
Учитывая, что Франсуаз перед этим съела добрую дюжину пармезанов, достоинства ее поцелуя для освежения полости рта были весьма и весьма спорными. Однако я не стал заострять на этом внимания и ограничился тем, что незаметно положил на язык пару мятных лепешек.
- Помогло? - спросила Франсуаз.
Ее настолько распирало от самодовольства, что я удивился, как оно у нее из ушей не вытекает.
- Просто нет слов, - ответил я, нимало не покривив душой. - Но если тебя беспокоят не пармезаны, тогда в чем дело?
На красивом лице демонессы отразилось такое недовольство, словно это ей, а не мне срочно требовались мятные лепешки для рта.
- Все эта чертова история, Майкл. Проклятое пророчество. Мы не знаем, что делать. Нам не известно, какая пакость должна произойти. Все, что мы можем, - это бегать в хвосте событий и собирать оплеухи, от которых остальные успели увернуться. Я так не могу.
- Френки! Все дело в твоем темпераменте. Ты привыкла к тому, что все вопросы решаются первым ударом кулака. Но так ведь не всегда бывает.
- Я не такая дура, как тебе кажется, - огрызнулась Франсуаз. - Послушать тебя, так у меня вообще мозгов нет. Но я действительно хочу это сказать - у меня такое ощущение, что мы застряли. Как пчела, попавшая в варенье. Все куда-то спешат, все знают, чего хотят, - но только не мы.
- Хорошо, - согласился я. - Ты не такая дура, как кажешься. Тогда я расскажу тебе одну историю, которая произошла со мной в Лернее.
Помню, была ночь. Я лежал на спине и смотрел вверх. В воздухе стоял волшебный туман - это рассеивались заклинания, которые во время боя накладывали наши и вражеские колдуны.
Вдруг я увидел, как что-то черное, большое и страшное надвигается на нас по светлому небу. Я не знал, что это. Я ничего не мог сделать. Будь это опасно, караульные маги давно подняли бы тревогу. Значит, темная масса, которая наползала на меня, была чем-то большим, чем враг. Я понял - это злое предзнаменование. На войне человек становится суевернее, чем в обычной жизни. Я смотрел на черноту и думал: какие беды ждут впереди наш отряд?
На мгновение волшебный туман надо мной рассеялся; теперь мой взор ничего не заслоняло.
Это было как откровение, Френки. Не было никакой черной тучи, не было зловещей темной субстанции, которая наползала на меня. Это отступали облака, и моим глазам открывалось прекрасное, бесконечное небо с золотыми звездами.
И тогда я понял, что самые дурные предчувствия могут рассеяться, а самые злые пророчества обернуться чем-то прекрасным. Меня это поразило…
- Ты был ранен, Майкл? - участливо спросила девушка.
- Ранен? - перепугался я. Я поспешно стал осматривать себя со всех сторон. - Где ранен? Когда? Видна кровь?
- Не сейчас, Майкл! Тогда, в Лернее. Ты лежал раненый, среди павших в бою?
- Это еще почему? - Я обиделся. - Просто я устроился на стогу сена, после… Э… В общем, собирался спать. Умеешь же ты, Френки, все опошлить.

2

- Постарайся ни с кем не драться на базе наемников.
- Я ни с кем не дерусь, - ответила Франсуаз.
- Конечно, - подтвердил я. - В прошлый раз ты выбила одному человеку зубы, сломала другому шею и отрубила третьему нос - и все потому, что когда-то они сражались против тебя и захотели реванша.
- Это не считается, - возразила Франсуаз.
- Пожалуй, - кивнул я. - Раз ты вырубила всех троих до того, как они успели оказать сопротивление, то, разумеется, это не называется «драться».
- Я не знала, что это был его нос. Обычно его не носят… на этой части тела.
- Он тоже его больше не носит, - согласился я. - Никак.
Здание было окружено защитным энергетическим полем, и волны астрала, голубые и светло-золотого цвета, пробегали по металлическим ограждениям.
Немало людей, которым заказан вход в штаб-квартиру наемников, захотели бы рассчитаться с ее постояльцами. Подобные базы можно встретить во всех уголках мира, и выглядят они почти одинаково, то есть почти никак.
Их стиль - это отсутствие стиля, строгий практицизм и минимализм. Люди, которые появляются здесь, сделали убийство своей профессией; некоторые из них имеют свой кодекс чести, некоторые убивают всех подряд, лишь бы за это платили.
Многие из первых, если познакомиться с ними поближе, оказываются еще более отвратительными, чем вторые.
- Жаль, что нам не удалось застать Чис-Гирея, - заметила Франсуаз. - Разгуливал бы он теперь без головы. Пока Колин Зейшельд пудрил нам мозги, Карго и Иоахим не сидели без дела. Как нам теперь их найти?
- Оба они куда-то спешат, чего-то ищут, - произнес я. - А чем больше человек задает вопросов, тем больше поднимает пыли. Наемники всегда в курсе всего. Они подскажут нам, где нужно искать… Если захотят, конечно.
Два голема стояли у входа в здание. Големы не люди, они не имеют памяти и не умеют обижаться. Охранять базу наемников нельзя позволить самим представителям этой профессии.
Рано или поздно возле базы появится тот, кого стражнику-человеку захотелось бы убить, или наоборот. Подобная охрана принесет больше беды, чем способна предотвратить. Одна из основных обязанностей големов - следить, чтобы наемники не убивали друг друга.
Мы вошли в центральный холл базы. На низких скамьях без спинок сидели наемники. Они пили пиво или эль, переговаривались друг с другом, проверяли оружие. Франсуаз наклонилась к одному из окошек, положив локти на стойку.
- Мне нужен парень, который отвечает на вопросы, - сказала она.
Человек с заросшим лицом обезьяны отнял быстрые пальцы от клавиатуры компьютера. Экран его был поставлен так, что никто из зала не смог бы его увидеть, но я рассмотрел отражение в больших очках клерка. Он заполнял декларацию на покупку бронебойных патронов; в правом столбце была допущена ошибка в подсчете.
- Второй лифт, третья кнопка, - ответил обезьян. - Но если тебе, красотка, нужен просто парень…
- Скажешь, когда найдешь, - бросила девушка.
Он присвистнул, когда Франсуаз направилась к лифту.
- Никогда не верил тем, кто продает информацию на базе наемников, - сообщил я, когда мы вошли в кабинку.
В таком месте, как это, в лифте обычно ездят по одному. Причина такой привычки в том, что иначе в нем кому-то приходится стоять спиной к другим. Если иного выхода нет, трое располагаются лицом друг к другу по периметру. Четвертый наемник не входит в кабинку ни при каких обстоятельствах.
- Это место как-то не похоже на справочную контору.
- Ты никому не веришь, - осуждающе проговорила Франсуаз. - Ты и спать со мной отказывался, потому что никого к себе не подпускаешь - я имею в виду психологически.
- Не подпустить тебя оказалось сложно, - ответил я.
Девушка самодовольно усмехнулась.
Я толкнул Франсуаз в живот, а она меня в грудь. Это произошло практически одновременно, и нас отбросило к противоположным стенкам.
Три толстых плазменных луча ворвались в кабинку лифта, и озерцо оплавленного металла появилось на ее задней стенке.
Три человека открыли по нам огонь в тот же момент, когда раздвинулись двери. Узкое пространство наполнилось запахом ионизированного воздуха. Я держал руку на прикладе короткого пистолета уже тогда, когда входил на базу наемников. Теперь я выхватил его из-за пояса и, кувыркнувшись по полу, направил ледяной луч вперед.
Пол здесь тоже оказался решетчатым, но упругим и совершенно нежестким. Я сделал три оборота, не снимая пальца со спускового крючка. Плазменных очередей больше не было. Повернувшись в четвертый раз, я полностью осмотрел коридор. Три человека, которые попытались нас пристрелить, оказались единственными, кто нас ждал. Двойная металлическая дверь в конце была сомкнута.
Я поднялся на ноги. Франсуаз распрямилась, резким движением отбрасывая назад волосы. Плазменный карабин в ее руках все еще легко вздрагивал.
- Я говорил, что не доверяю этой лавочке, - произнес я.
- Майкл, - прорычала девушка, - ты меня чуть насквозь не прошиб!
- Это сила любви, - пояснил я.
Три человека на решетчатом полу были мертвы. Это значило, что они уже никогда не расскажут, кто их послал. Неровный разрез рассекал все три тела примерно на уровне пояса.
Убитые люди развалились на две половинки, и плоскость раны покрылась тонкой ледяной корочкой. Я спрятал пистолет за пояс и на всякий случай поставил его заряжаться.
На уровне груди всех троих открывались глубокие обожженные раны, причиненные плазменным карабином.
Профессиональные наемники никогда не носят с собой ничего, что могло бы заговорить после их смерти.
- Надо узнать, как они проникли сюда.

Предыдущая страница 26 Следующая страница


27 Денис Чекалов

Франсуаз подошла к убитым и присела на корточки. Внимательно их рассмотрев, она подняла голову и жестко улыбнулась.
- Лучше тебе отвернуться, Майкл. Тебе не стоит этого видеть.
Я покачал головой.
Девушка схватила за плечи одного из наемников и вытащила его из-под тел двух других. Это был куальский тупорыл, и его зубастая пасть все еще открывалась в предсмертной агонии.
- Кто послал вас? - спросила Франсуаз.
- Карго, - прохрипел умирающий. - Он прислал Тидволла, это его помощник… лизардмен… Мы должны были убить вас…
- Как вы попали на базу?
- Мы члены Ассоциации…
- Еще.
- Больше я ничего не знаю…
- Клянись Болотной матерью тупорылов.
Лицо умирающего покрылось испариной; каждое новое слово усиливало его страдания.
- Хорошо… Тидволл прилетел с архипелага…
Тело тупорыла вздрогнуло, и глаза начали выкатываться из орбит.
- Карго что-то понадобилось на архипелаге, - сказала Франсуаз. - Но там же ничего нет.
- Поэтому там удобно что-нибудь спрятать.

3

- Кто мог ожидать такого, - произнес широкоплечий орк, грудь которого украшала алая перевязь с бриллиантовой звездой. - Люди совсем потеряли стыд и достоинство.
Остальные наемники, столпившиеся вокруг командира, негромко выражали свое согласие.
Это была пестрая толпа; люди, родившиеся в разных местах и прошедшие через десятки стран и морей, пока не осознали, что их мир, один на всех, - это Ассоциация солдат удачи.
Каждый из них выражал негодование по-своему, согласно традициям страны, в которой родился и вырос, они произносили молитвы или проклятия, бряцали оружием и взмахивали руками.
Наемник может убить другого наемника из мести или в открытом бою; люди этой профессии нанимаются служить тем, кто хорошо платит, и нередко оказываются по разные линии фронта со своими боевыми товарищами.
Но преследовать того, кто состоит в Ассоциации, прельстившись на вознаграждение, - такого не простят даже самые отпетые негодяи.
Причина этого не в том, что и у последних подонков просыпается чувство солидарности, когда речь заходит об их товарищах. Чувства, тем более благородные, недолго живут в пропахшей порохом душе наемника.
Каждый из них может попасть в список разыскиваемых; отказ от нападения на своих явился условием, без которого Ассоциация не смогла бы существовать. Тех, кто нарушил его, исключали, почти не выясняя, почему и как это произошло.
Запрет на каннибализм явился одной из первой вех на пути становления человеческого общества; глубокого смысла полон тот факт, что людям вновь и вновь приходится проходить одни и те же круги.
- Хэтчер мертв, - доложил наемник, который вошел в дверь так стремительно, словно она сама раскрылась перед ним.
То, что произошло на базе солдат удачи, взволновало всех настолько, что многие отказались от намеченных контрактов и выказывали горячую решимость сражаться, хотя и не знали с кем.
Так они будут ходить по коридорам базы, покрытым металлической обшивкой, пить пиво и эль, потрясать кулаками и, встретившись, громко обсуждать случившееся.
Они станут решать, что необходимо предпринять теперь, составлять планы, распределять роли.
Потом одному из них придется уехать в один конец земли, другому в другой, третьему - сделать что-нибудь поблизости; они решат собраться еще, как-нибудь потом, и месяца два будут перезваниваться и говорить об этом.
Затем все забудут.
Таковы люди; они могут либо что-то делать, либо говорить об этом. И большинство из них предпочитает говорить, даже профессиональные наемники.
Одно из доказательств того, что разум един во всех его проявлениях.
Франсуаз четырежды делала мне знаки, прося убрать с лица выражение человека, которого вот-вот стошнит от одного взгляда на окружающих. Но что делать? Окружающие заслуживали этого.
- Мы нашли Хэтчера в его каморке, - продолжал наемник, которого командир с бриллиантовой звездой отправил выяснить, что произошло с человеком, продававшим на базе сведения и слухи. - Кто-то разрубил ему шею, он не успел даже отключиться от машины.
- Вот этот. - Франсуаз ткнула носком сапога одного из убитых.
Это был человек, правый глаз которого прикрывал черный диск. Короткий топор с закругленным лезвием, заткнутый у него за поясом, все еще хранил на себе кровь Хэтчера.
- Сколько заплатили им за предательство? - глухо спросил командир наемников.
Карлик, такой маленький, что кончик его клинка волочился за ним по полу, вбежал в помещение из открытых дверей лифта. В его руках отблескивал синей обложкой список разыскиваемых.
- Карго не давал объявления, - пропищал карлик. - Должно быть, он сам вышел на них.
- Да, - произнесла Франсуаз.
Голос девушки звучал мягко и ласково; она хотела успокоить взбудораженных наемников. Демонесса понимала, как опасно позволить им войти в раж, коли они не смогут излить свой гнев на истинных виновников нападения. Придя в бешенство, солдаты удачи могли причинить много вреда гражданским - как бывает в любой войне.
Франсуаз делала все, чтобы это предотвратить.
- Их нанял лизардмен Тидволл. Я его знаю. Он был помощником Карго еще в те годы, когда я воевала против него в Лагаше.
Орк, алмазная звезда на груди которого была свидетельством его командирского звания, произнес:
- То, что произошло здесь, ужасно. Это бросает тень на всю Ассоциацию наемников. Мы должны немедленно что-то предпринять; я предлагаю направиться в Аспонику и найти там людей Карго.
- Да! Да! - закричали наемники, размахивая оружием. - Уж мы-то им покажем!
Франсуаз обратился к командиру.
- Я ценю то, что ты хочешь сделать, - сказала она. - Но нельзя остановить Карго, избив посланных им людей. Если вы хотите помочь мне, ответьте: приходил ли сюда недавно лизардмен и какие он задавал вопросы?
Шипастая лапа орка уже лежала на рукояти его лазерного оружия. Он был готов возглавить атаку солдат удачи на какую-нибудь аспониканскую деревню.
Лица наемников, стоявших за его спиной, показывали, что они с радостью последуют за ним.
Вопрос Франсуаз направил мысли солдат удачи по иному пути.
- Лизардмен сумасшедший, - произнес, выходя вперед, широкоплечий наемник, лицо которого было покрыто боевой раскраской. - Надо было сразу его прогнать, но как мы могли догадаться, что у него на уме? Он хотел знать о народе хоттов.
- Хоттов? - послышалось в толпе. - Кто это, черт возьми, такие?
Франсуаз резко подняла руку, давая знак замолчать.
Человек облокотился на приклад длинного ружья, которое упер дулом в пол.
- Хотты - это древний народ, - начал он. - Славный народ. Они храбро сражались. Весь мир был против них, но хотгы не согласились сложить оружие, а предпочли умереть в бою. Мое племя происходит не от них, но мои предки верно служили хоттам, они были разведчиками в их армии.
- Что хотел знать ящер? - спросила Франсуаз. Человек провел рукой по раскрашенному лицу.
- Народом хоттов правили пророки, - сказал он. - Было их шесть, и их называли коуди. В последней битве, когда все выступили против хоттов, коуди сражались вместе с простыми воинами плечом к плечу. Все коуди погибли, народ хоттов был уничтожен. Те, кто остались в живых, унесли с собой тела своих пророков и захоронили их, как и подобало героям. Лизардмен хотел знать, где покоятся их тела, но мне это неизвестно.
- И он пошел к Хэтчеру?
- Нет, это Хэтчер послал его ко мне. Последний из хоттов умер много веков назад. Лишь те, кто может назвать себя их потомками или потомками их слуг, помнят о них. В базе данных Хэтчера были сведения только о том, что происходит сейчас.
Наемник опустил голову. По его лицу, по всей его позе было видно - он гордился тем, что был причастен к великой истории, и сожалел, что ему так мало известно о ней.
Он не знал, что, узнай он больше, понял бы, что гордиться нечем.

4

- Ясно. - Франсуаз кивнула, мгновение постояла, задумавшись, и вновь уперла острый взгляд в лицо командира.
- Мы должны разобраться с этим сами, - произнесла она.
- Ну нет, - возразил орк, и его лапа еще плотнее обхватила приклад винтовки. - Это дело затрагивает честь Ассоциации. Мы не можем оставить их безнаказанными.
По глазам тех, кто стоял за его спиной, можно было понять, что они полностью с ним согласны.
Глаза Франсуаз сердито вспыхнули.
- Я сказала, что сделаю все сама. Ты в этом сомневаешься?
Среди наемников послышался глухой ропот. В просторном помещении, из которого еще не вынесли тела убитых предателей, собралось около двух десятков солдат удачи, и еще немало их товарищей расхаживали сейчас по коридорам базы.
Месть была одной из немногих вещей, которые они могли сделать для себя. Выбрав профессию наемника, они отказались от собственного мнения и целей, которые могли сделать осмысленным их существование.
Эти люди сражались за то, чего чаще всего не знали и не хотели знать. Отмщение же было им понятно, оно касалось лично их, а не их нанимателей. И они не собирались отказываться от мести так просто.
- Нет, Франсуаз, - сказал командир со сверкающей звездой. - Ты не наемник, ты всегда и все делала по-своему.
Красивое лицо Франсуаз исказилось от гнева.
- Если хочешь что-то сказать по сути, Зауэр, - произнесла она, - то давай говори. Или иди и жуй листья папоротника.
Командир наемников выпрямился, в его взгляде, направленном на девушку, была непоколебимость.
- Карго заставил троих из нас совершить предательство, нарушить неписаный закон Ассоциации, - твердо проговорил командир. - Он должен умереть, а начнем мы с его людей, которых найдем в ближайших к его усадьбе деревнях.
Солдаты удачи притихли. Они знали правила, по которым жили, для них нарушить эти правила значило отказаться от самой жизни. На их глазах разворачивалось противостояние, которое могло закончиться только поражением одного из участников - командира или демонессы.
Безмолвие воцарилось в металлическом зале. Оно длилось лишь один или два вздоха, но желтые лампы, гудевшие там, где потолок и пол соединялись со стенами, успели исполнить за это время симфонию приближающегося шторма.
- Я не стану повторять, Зауэр, - произнесла девушка. - Карго мой, и я не позволю никому встать на моем пути.
- Поступай как знаешь, Франсуаз, - ответствовал командир. - Но мои люди выполнят свой долг.
Лицо девушки окаменело, она глухо прошептала:
- Хафдарт.
Шипастые пальцы командира с такой силой сжались на прикладе винтовки, что, казалось, он вот-вот треснет. Орк шумно выдохнул и застыл, точно восковая статуя.
Наемники потрясенно молчали. Ни один из них не ожидал такого исхода, и никто даже не попытался что-то сказать. Да и что было говорить? Любые слова безнадежно опоздали.
Франсуаз подняла руки и, сняв с себя винтовку, хлестким движением швырнула ее на пол. Командир молчал, ни один из наемников, стоявших за его спиной, не посмел пошевелить даже кончиком клешни.
Демонесса наклонилась, не отводя пристального взгляда от командира, и вынула из ножен на бедре короткий клинок, затем резко разогнулась - острое лезвие закачалось в противоположной стене.
- Кто первый? - спросила она.
Тех, кто собрался в металлическом зале, сложно было напугать. Не имея ничего, кроме репутации наемника, они могли потерять только свое имя и свою жизнь. Они не дорожили ни вторым, ни первым. Однако то, чему стали они свидетелями, заставило их оцепенеть - если не от страха, то он волнения, близкого к религиозному экстазу.
- Хорошо, Франсуаз, - глухо проговорил командир Зауэр. - Пусть будет так.
Я подошел к девушке и наклонился к ее уху.
- Не хотелось бы вмешиваться в дружескую пирушку, но что, черт возьми, происходит?
Демонесса не отводила взгляда от сгрудившихся напротив нее наемников; она отвечала мне, не поворачиваясь, но я видел - глаза ее горят азартом, чувственные губы изогнулись в улыбке.
- Я не могу пустить этих подонков в Аспонику, Майкл. Они разнесут несколько деревень и поубивают мирных жителей. Ни на что другое они не способны.
- И?..
- Я вызвала их на бой, - ответила Франсуаз. - Это старая традиция наемников, вроде как проходить сквозь строй. Они должны биться со мной по очереди. Спор проигрывает тот, кто первым сдается.
- Ты никого не забыла? - осведомился я.
- Извини, Майкл, - бросила девушка. - Тот, кто объявил хафдарт, должен биться сам.
Я отошел к стене и сложил руки на груди. Делая это, я вложил пистолет за отворот правого рукава. Я был уверен, что никто не смог бы этого заметить, даже если бы все двадцать наемников не отрываясь смотрели на меня. Но все взгляды были направлены на Франсуаз.
Я ценю законы чести, которые приняты в этой среде, но сам к ней не отношусь.
Полусогнув ноги, чтобы придать себе устойчивости, девушка ждала приближения первого противника.
Командир Зауэр снял с головы высокий шлем, выточенный из черепа циклопа. Он провел рукой по толстой куртке, которая закрывала его тело от шеи до кончиков сапог, и застежка разошлась. Одеяние упало к ногам командира, и никто не предпринял попытки подхватить его.
Орк с презрением отбросил в сторону винтовку, вытащил из-за пазухи круглый парализатор, который носил на груди и использовал для стрельбы через одежду. Шипастая лапа вытянула из-за красного кушака короткий клинок.
Полусогнув ноги, он начал приближаться к Франсуаз.
- Почему он оставил тесак? - негромко спросил я.
- Они могут пользоваться только контактным оружием, - коротко ответила Френки. - Я никаким.
Я не стал ничего говорить.
Командир Зауэр сделал ложный выпад, но лишь негромкий смешок был ответом на это движение. Наемник подошел еще на два шага, и короткое жало его клинка вновь пронзило воздух, стремясь погрузиться в тело девушки.
Франсуаз не обратила внимания на его оружие; она невысоко подпрыгнула и выбросила вверх правую ногу. Кончик ее сапога врезался в горло командира. Орк упал ничком, поджав под себя ноги, и девушка пнула его каблуком по затылку. Короткое лезвие выпало из помертвевших пальцев.
Двое наемников, не сговариваясь, подхватили своего командира. Они оттащили его к лифту, и один из них нажал на кнопку, отправляющую кабинку вниз. Там командиру Зауэру окажут помощь, если она еще ему будет нужна.
Следующим из рядов наемников вышел человек, чье лицо было покрыто татуировкой. Невозможно было определить, к какому народу он принадлежит. Его кожа давно утратила свой естественный цвет, приобретя тот, что подарили ему масла и краски. В правой руке он сжимал цепь, на конце которой качалась гиря.
- Мальчонка, - улыбнулась Франсуаз. - Ты настолько уродлив, что стесняешься это показать?
Татуированный не стал совершать ложных выпадов; он бросился на девушку, и массивная гиря, свистевшая над его головой, была способна проломить самый крепкий шлем орка-штурмовика.
Франсуаз перехватила цепь, сжав пальцы в дюйме от шипастой гири; татуированный замер, не в силах поверить, что кто-то способен остановить на лету его оружие.
Девушка резко выдернула цепь из его рук, и он остался невооруженным; в следующее же мгновение Франсуаз длинным ударом захлестнула черные звенья на его шее.
Наемник захрипел, тщетно хватая ртом воздух. Франсуаз дернула за конец цепи, и татуированный упал перед ней навзничь. Девушка поставила ногу на голову поверженного мужчины и стягивала звенья на его шее до тех пор, пока он не впал в глубокое беспамятство.
Низкорослый карлик выбежал, часто перебирая короткими ножками, из середины столпившихся в отдалении солдат. Его мускулистые руки сжимали длинный шест, на обоих концах которого круглились лезвия алебард. Это было самое опасное оружие, которым владеют карлики. В отличие от гномов, они не признают коротких боевых топоров и пользуются длинными двухконечными.
- Коротышка, - с жалостью произнесла Франсуаз. - А ты-то куда?
Двусторонняя алебарда вращалась в руках нападающего, и глаз не успевал проследить за движениями деревянного древка. Один удар мог разрубить ногу альпийского бронтозавра.
Карлики никогда не наносят одного удара; они размахивают своим оружием до тех пор, пока от противника не остается лишь окровавленная груда мяса.
- Люблю обижать маленьких, - бросила Франсуаз.
Она подпрыгнула, и ее ноги опустились точно по центру длинного древка. Железные руки карлика сжимали шест так крепко, что никакая сила в мире не смогла бы разжать эту хватку. Двусторонняя алебарда сломалась с оглушительным треском, оставив в пальцах наемника только пару обломков. Франсуаз сжала руки в кулаки и резко свела их на голове карлика. Темные зрачки его глаз, бесцветных, лишенных кругов или поперечных прожилок, вздрогнули и разлились по глазному яблоку.
- Кто-нибудь дома есть? - спросила она.
Глаза наемника закатились, а язык вывалился наружу.
Карлик уже не осознавал, где он и что с ним происходит. Но короткие ноги еще крепко держали его тело. Франсуаз тихо засмеялась.
Ее сапог с силой пушечного ядра врезался в грудь карлика. Того подбросило в воздух. Франсуаз пинком отправила его через все помещение, и карлик затих под стеной.
- Гол, - мрачно констатировала Франсуаз. - Кто следующий?
Ее серые глаза прошлись по лицам наемников, но ни один из них не осмелился встретиться с ней взглядом. Солдаты удачи опускали головы, угрюмо глядя на свое оружие, а если кто и осмеливался оторвать глаза от приклада, то лишь для того, чтобы посмотреть, не вызвался ли следующим кто-то из их товарищей. Напрасно. Никто не вызывался.
- Что скажете? - с веселым бешенством спросила Франсуаз.
Один или два наемника подталкивали стоявших впереди, но те упирались, не поднимая головы.
- Хафдарт, - глухо произнес один из солдат удачи. В серых глазах Франсуаз вспыхнуло торжество.
- Громче, - приказала она.
- Хафдарт, - повторил наемник, с трудом шевеля губами.
Франсуаз медленно обвела глазами солдат. Снисходительное презрение, гордость и уверенность в себе - вот что выражал ее взгляд. Она знала, что ни один из наемников не сможет противостоять ей, даже безоружной, и была довольна, что ей представился случай показать им это.
- Хорошо, - бросила она.
Франсуаз нагнулась, поднимая с пола оружие и куртку. Наемники не шевельнулись. Не глядя более на них, девушка подошла к лифту и вырвала из стены вонзенный туда кинжал.
Хромированные двери с лязгом сомкнулись за нашими спинами.

5

- Трудно сказать почему, - сказал я, без всякого энтузиазма рассматривая реку перед нами, - но я не очень люблю это место.
Бурые волны катились между безжизненных берегов. Время от времени на их гребнях, покрытых грязной пеной, появлялись белые, обглоданные течением человеческие кости. Они то поднимались к поверхности, словно крошечные кораблики, то снова исчезали под беспокойной водой, пока поток не уносил их прочь.
- К сожалению, нам все же придется здесь переправиться, - продолжал я. - Если Октавио Карго вдруг заинтересовался народом хоттов, то и его, и ответы мы сможем найти только на другой стороне.
- Не могу поверить, что я попала сюда, - прошептала девушка. - Смотри, Майкл! Легендарная река Обреченных. Демоны слагают мифы об этом месте.
Франсуаз подняла руку, указывая на неспокойные воды.
- Мой народ верит, что у этой реки два цвета, потому что на самом деле там два потока. Красный - сожаление о прошлом, которого не вернуть. Желтый - горечь от осознания того, что грядущее будет таким же мрачным и беспросветным, как и прошедшее, несмотря на полученные тяжелые уроки.
Из темной воды вынырнул оскаленный череп. Высокая волна подхватила его, и пару мгновений он лежал на поднятой ладони реки, глядя мне прямо в глаза черными дырами пустоты. Потом повернулся, три раза подпрыгнул на месте с безмолвным хохотом и исчез, а у меня возникло неприятное чувство, что скоро и я последую за ним в никуда.
- Человек мечется между двумя потоками, - продолжала Франсуаз. - Он отчаянно хочет изменить прошлое, но вновь и вновь спотыкается на одном и том же месте. И то, что кажется ему всего лишь ошибкой, которую можно легко исправить, стоит только свернуть направо или налево, превращается в его судьбу.
Моя напарница редко впадает в столь поэтическое настроение. Однако древняя легенда ее народа, очевидно, произвела на демонессу неизгладимое впечатление. Я объясняю это тем, что Франсуаз услышала ее в очень юном возрасте.
- Не хочу лишать тебя иллюзий, клубничка, - заметил я. - Но в этой реке нет ничего волшебного. Волхвы и некроманты давно это установили. Вода красная из-за глины и желтая из-за песка.
Франсуаз широко распахнула глаза, как делают маленькие девочки.
- А как же человеческие кости? - спросила она. Подобных вопросов маленькие девочки обычно задавать не должны, но ведь я не знаю, как ведут себя крошки-демонята. Я пояснил:
- Выше по течению стоит консервный заводик. Выпускает продукты для каннибалов. Местные жители столько раз их просили не выбрасывать кости в реку… Зато шакалам нравится.
- Второе по величине разочарование в моей жизни… - задумчиво произнесла Франсуаз. - Ладно. Где чертова гондола?
Если не считать человеческих костей, на поверхности реки ничего не было видно. Широкая дорога обрывалась на одном берегу и продолжалась на другой стороне потока. Однако между ними не было ничего хотя бы отдаленно напоминающего переправу.
- Это значит, что кто-то все-таки переправляется через поток Отчаяния, - пояснил я.
- Но я никого не вижу.
- Потому его и называют потоком Отчаяния.
Франсуаз тряхнула головой, по ее лицу было видно, что это объяснение ей ни о чем не говорит. Честно сказать, я его тоже не понимал, но признаваться в этом не собирался.
Несколько мгновений прошли в молчании. Девушка сложила руки на груди и уставилась на разочаровавшую ее реку в тщетном старании испепелить ее взглядом.
Внезапно что-то бело-голубое заискрилось на другом берегу. Гондола, сплетенная из корня мандрагоры, закончила свой путь. Вначале появился только ее нос, увенчанный деревянной головой гнома, затем борта, и вот уже нашему взору предстала вся лодка, приставшая к песчаному пляжу.
Длиннохвостый лизардмен выбрался из нее и начал привязывать. Еще мгновение назад на берегу не было ни колышка, теперь же перед нами открылся небольшой дощатый причал.
Франсуаз уже открыла рот, чтобы велеть тупоумному ящеру отправить гондолу к нам, но тут покрытый чешуей человек обернулся, и слова застряли у нее в горле. Это был Курт Тидволл. Однако не успела Франсуаз как-то прокомментировать столь неожиданную встречу, как новое событие заставило ее замолчать.
К небу вознесся фонтан из тысячи радуг. Он ширился подобно раскрывающимся лепесткам цветка. Над нашими головами возник величественный силуэт «Сантариса».
- Мерзкая каракатица, - процедила Франсуаз. Октавио Карго стоял на борту летающего парусника. Увидев нас, он немного наклонился и произнес:
- Приветствую вас, друзья мои! Что-то подсказывало мне - мы можем здесь встретиться.
- Поэтому ты и приказал отогнать гондолу на противоположный берег? - спросил я. - Ну, Октавио, не думал я, что ты такой мелочный.
Курт Тидволл воровато оглянулся. Хотя нас разделяла река, лизардмен не чувствовал себя в полной безопасности. Он не забыл, что пообещала ему Франсуаз, когда он всадил ей пулю в плечо.
Втянув на всякий случай голову в плечи - вдруг начнется стрельба, - Тидволл засеменил к паруснику и стал шустро взбираться по веревочной лестнице.

Предыдущая страница 27 Следующая страница


Маятник судьбы 28

На нашем берегу, словно по мановению крыла феи, тоже возник деревянный причал. Справа на нем возвышался столб с привязанным к нему серебряным колокольчиком. Я подошел к нему и позвонил.
Плетеная гондола дернулась, влекомая невидимой силой, но крепкая веревка удерживала ее на месте.
- Пока трос порвется, - сказал Карго, - пока лодка будет возвращаться обратно, да пока вы переплывете реку, «Сантарис» унесет меня так далеко, что я просто забуду о вашем существовании. - Его ладонь прошлась по бородке. - Жаль, что мне не удалось убить вас, - продолжал Карго. - Но теперь у меня уже не будет времени на такие мелочи.
- Времени у тебя вообще нет, - резко произнесла Франсуаз. В руках девушки появилось по пистолету. - Раньше ты нужен был живым, - сказала она. - Но теперь, уверена, я все знаю про это чертово пророчество. И ты мне больше не нужен.
Выстрелы разорвали в клочья священную тишину пустыни. Октавио Карго не шевельнулся. Он не отрываясь смотрел на девушку.
Наконец все смолкло; человек продолжал стоять на борту корабля. Раскаленные пули с звонким плеском упали в воды реки, долетев до середины потока.
- Ты забыла, где мы, Франческа! - воскликнул Карго. - Это земли драконов. Здесь не работает ни один механизм сложнее ветряной мельницы. - Он обвел рукой пустыню. - Вот почему нельзя увидеть мандрагоровую гондолу, когда она пересекает поток. Простаки думают, что дело в реке, и выдумывают о ней легенды. Но вода здесь самая обыкновенная. Все дело в перепаде магического давления, высокого здесь и низкого на том берегу.
Летающий парусник стал подниматься над землей. Октавио Карго больше не смотрел на нас. Его взор был устремлен вперед, туда, где он видел свое будущее.
- Знаешь, Майкл, - произнесла Франсуаз, - этот урод напрашивается, чтобы я снесла ему голову.

6

Моя партнерша приподнялась на стременах, указывая на долину.
Переправившись через реку Обреченных, мы были вынуждены оставить машину и дальше ехать верхом. Я не стал расставаться с пистолетом, хотя и знал, что он теперь бесполезен. В заплечных ножнах у девушки красовалась теперь длинная дайкатана.
Всего лишь день пути отделял нас от страны эльфов, но все вокруг было совершенно другим и жило по собственным законам.
Серые здания поднимались над зеленой травой, точно скорлупа, оставшаяся от яйца какой-то огромной твари.
- Валахия, - произнесла Франсуаз.
- Однажды меня здесь чуть не сожгли на костре, - заметил я. - Здесь не любят тех, кто помогает ближним. Впрочем, я могу их понять.
Девушка пришпорила лошадь.
- Вспомни, кто вытащил тебя из темницы, - сказала она.
- Помню, - ответил я. - Та, из-за которой я туда и угодил.
Извилистая тропа спускалась в долину, пробиваясь средь густой травы.
- Судя по дороге, здесь редко кто бывает, - заметил я. - Ты уверена, что Владек подался именно сюда?
- Ты сам сказал, что здесь редко кто бывает, - сказала Франсуаз.
Я натянул поводья, знаком показывая демонессе, чтобы сделала то же самое. Та сердито оглянулась.
- Я ничего не чувствую, - прошипела она.
- Они здесь, - сказал я.
- Я демонесса, Майкл. Я должна ощущать их, если они тут. Ты - эльф, ты этого не умеешь.
- Я не улавливаю их астральные колебания. Впрочем, как и ты. Но я знаю, что они здесь.
- Откуда?
- Я не могу этого объяснить, моя ежевичка. Они должны быть здесь.
Зеленая трава задрожала под моим верховым драконом. Волны побежали по ней; такие создает ветер, когда несется по бескрайней степи. Но вихрь пригибает побеги, несясь в одну сторону, здесь же зеленые стебли гнулись и складывались так, словно десятки воздушных потоков пригибали их, споря и борясь друг с другом.
- Коямури, - с ненавистью произнесла Франсуаз.
- Кто же еще, - подтвердил я.
Существа рождались из пустоты. Темные облачка появлялись из прозрачной пустоты, становясь гуще и расплываясь. Пятна мрака растекались по степному воздуху, напоенному ароматом трав.
Франсуаз выхватила из ножен меч, и ее гнедая кобыла в волнении загарцевала на месте.
- Не стоит, Френки, - произнес я. - Они не причинят нам вреда. Пока.
Разводы мрака, чернильные облачка под вечереющим небом становились все плотнее, завихрялись клубами, скатываясь до самой земли и пачкая жесткую траву.
Наконец облачка приняли обличье женщин. Их черные волосы были коротко обрезаны и едва достигали середины шеи. Одеяния цвета ночи ниспадали до пят, миндалевидные глаза подведены матовой басмой.
Коямури вышли из пустоты, окружив нас кольцом. Одна из женщин, одетых в черное, стояла на нашем пути. Она двинулась к нам, и чернильные облачка следовали за ней, рождаясь в подоле длинного платья.
- Маятник Судьбы, - прошептала коямури. - Маятник Судьбы отмеряет куски вечности, эльф. Ты слышишь это?
- Нет, - ответил я.
- А мы слышим…
Женщины, одетые в черное, стали подходить ближе. Размытые пятна мрака струились позади них тающими шлейфами.
- Мы слышим, ченселлор, - говорили они. - Мы слышим.
Они растаяли мгновенно, словно были лишь фантомом, рожденным моей неспокойной совестью. Я смотрел туда, где черные облачка уже не струились над пригибающейся к земле травой. Я знал, что их здесь больше нет.
- Мерзкие твари, - процедила Франсуаз. Она вогнала свой меч в ножны с такой яростью, словно пронзала бесплотное тело коямури.
- Что им надо?
Я спрыгнул с дракона, опустившись на одно колено, поднял с земли короткую веточку, погрузил в траву ее потемневший кончик и вынул черный цветок, лишенный стебля.
- Они боятся, - произнес я. - Они поняли, что архивампиры готовы вернуться в наше мироздание.

7

Склеп, древнее сооружение, созданное хоттами, виднелся на поверхности пустыни, словно наплыв на восковой свечке. Две колонны с желобами охраняли каменные врата; над ними возвышалась башня в форме усеченной пирамиды. Она была устремлена к далекому солнцу.
- Мы приближаемся, дон Октавио, - произнес лизардмен. Его раздвоенный язык дважды высунулся из розового рта и втянулся обратно.
- Будем там через два часа.
- Кто-нибудь… - Тонкие пальцы Октавио Карго на мгновение замерли, словно пытаясь поймать на лету что-то ускользающее. -… Есть ли следы того, что кто-то уже побывал здесь, Курт?
Растопыренная лапа лизардмена провела над приборной панелью, не касаясь ее.
- Нет, дон Октавио.
Вздох облегчения вырвался из широкой груди человека. Его губы прошептали:
- Это значит, что склеп не поврежден.
Никто из непосвященных не знал о месторасположении склепа; мало кто из них мог вообще догадываться о том, что он существует.
Каменная пустыня, образованная застывшей магмой, окружала древнее сооружение. Лучи темно-красного светила скользили по бурым стенам. Все было мертвым в этом мире, и мертвее всего выглядел склеп - воплощение загробного покоя, застывшее в пилонах и башнях.
Октавио Карго знал, что обитателям склепа известно о его прибытии.
«Сантарис» приблизился к острову. Он погрузился в прозрачную атмосферу астрала, как огромное животное, сползающее в прохладную воду, и золотистые искры затрещали на его обшивке.
Корабль остановился в нескольких футах над магмовой равниной, и волшебные сполохи под ним, гудя, поддерживали его в парении.
Полетела вниз веревочная лестница. Октавио Карго спускался по ней первым. Он многое слышал об обиталище хоттов, и ему казалось, что он готов встретиться с ним.
Первое ощущение, которое пришло к Карго, когда двери перед ним раскрылись, - тишина и заброшенность. Воздух был неподвижен, не чувствовалось даже легкого ветерка, который распушил бы вьющуюся бородку Октавио Карго.
Спустившись на четыре ступени, человек понял, что беспокоило его. Магическое поле, окружавшее «Сантарис» и поддерживавшее его в воздухе, должно было вызывать ветер, но ветра не было.
Лизардмен Тидволл вышел из корабля вторым. Ему приходилось поворачиваться боком, чтобы его кривые лапы могли перебирать по узким ступеням трапа. Он поднял голову, прикрывая лицо лапой. Зубастая пасть ящерочеловека растворилась, он что-то сказал, но Карго не разобрал что.
Лизардмен ошущал ветер; он налетал с такой силой, что Тидволл боялся сорваться с трапа и покатиться по изрытой кратерами пустыне. Ему с трудом удалось добраться до последней ступени. Низко нагнувшись, он поспешил следом за своим хозяином.
В руке лизардмен сжимал конец сверкающей цепи. Цепь была длинной, и каждое из ее звеньев топорщилось шестиугольником. Сгорбленный человек был прикован к другому ее концу.
Долгие недели страданий, которые пережил пленник, оставили отчетливые следы на его лице. Выражение обреченности, застывшее в его опущенных глазах, говорило о том, что этот несчастный давно уже потерял последнюю надежду сохранить свою жизнь и уж тем более обрести свободу.
Человек не делал попыток освободиться. Иногда он останавливался, тупо глядя себе под ноги, но не для того, чтобы выказать неповиновение хотя бы таким, единственно доступным ему способом, - просто он внезапно забывал и пытался вспомнить, кто он и где находится.
Тогда Тидволл натягивал серебряную цепь, и человек вновь покорно следовал за лизардменом, пока какой-то кусочек его сознания, ничем не прикрепленный, не отделялся от него снова, и тогда пленник вновь замирал на месте, безвольно опустив руки.
Ни один человек более не вышел из узкого проема корабля. Никто из команды Тидволла не захотел бы ступить на землю, освященную когда-то хоттами и оскверненную теперь.
Каменные ворота растворились перед Октавио Карго. Человек в темно-коричневой хламиде стоял на верхней из трех ступеней. В руке, иссохшей, почти лишенной плоти, он держал деревянную клюку.
Большой горб, скошенный на одну сторону, возвышался над склоненными плечами человека. Складки одеяния не давали увидеть его лицо.
Шестеро стражей сопровождали горбуна. В тускло-красных доспехах они походили на огромных насекомых в жестких панцирях. Тела людей были сплошь укрыты броней, и лишь тонкие щели на уровне глаз пронзали высокие сплошные шлемы.
Октавио Карго поклонился. Если вспомнить, что он никогда и ни перед кем не склонял головы, это движение означало крайнюю степень почтения.
- Я пришел, чтобы возложить дары и почтить шестерых истинных коуди хоттов, - произнес он.
Плечи горбуна дрогнули, высохший палец скрючился над его головой, венчая поднятую в вопрошающем жесте руку.
- Какое дело тебе до шестерых истинных коуди, чужеземец?
Октавио Карго на мгновение опустил глаза, что можно было истолковать как признак смущения и благоговейного трепета перед памятью своих предков.
- Энфилд, пятый истинный коуди, был моим предком.
Хриплое карканье вырвалось из-под складок хламиды.
- Хорошо, что ты не даешь засохнуть своим корням, чужеземец. - Голос горбуна вновь стал резким. - Но тебе еще предстоит доказать, что ты достоин войти в склеп хоттов.
Октавио Карго прижал ладони к груди:
- Я готов.
Горбун сделал шаг вперед, его исковерканная фигура выступила из тени древнего храма. Шестеро стражников не последовали за ним, но прозрачные молнии, пробегавшие по их клинкам, говорили об их готовности выстрелить.
- Назови текст святопрестольной клятвы, - произнес горбун. - Она может быть известна только прямому потомку истинного коуди; секрет этот передается из поколения в поколение и тщательно охраняется от непосвященных. Говори.
Прозрачные молнии быстрее заскользили по клинкам стражников. Кончик хвоста Курта Тидволла изогнулся, что свидетельствовало о его волнении. Лизардмен знал, что храмовые законы предписывают охранникам убивать каждого, кто высадится на острове хоттов, не имея в жилах священной крови.
Октавио Карго, слегка подрагивая кудрявой бородкой, заговорил:
- Никто не смеет произносить дословно этого текста, не будучи истинным коуди.
Горбун, лица которого Курт Тидволл не имел больше ни малейшего желания увидеть, одобрительно кивнул.
- Я передам его в косвенной форме, в том варианте, который был принят в семье, к которой я принадлежу, и не менялся одиннадцать поколений.
Жрец снова кивнул головой, укутанной в темно-коричневый капюшон.
- Коуди клялся сохранять мир под звездами, чему порукой была честь его и имя его рода. Коуди должен всегда стоять на страже человеческого мира, не отступая от долга своего ни по велению сердца, ни по приказанию разума. Истинный коуди видит, где проползает черта, отделяющая мир человеков от мира тьмы. И пусть ни один из людей не в силах передвинуть эту черту и отвоевать у сумерек земли хотя на шаг, коуди обязан положить свою жизнь на то, чтобы черта не сместилась в другую сторону.
Что-то задвигалось под одеянием горбуна - странно, так не могло шевелиться человеческое тело.
- Текст исковеркан, - прохрипело уродливое существо.
Чешуйчатая лапа Курта Тидволла потянулась к эфесу шпаги. Но какой толк? Шесть магических жезлов были направлены в их сторону, и никакое сопротивление не способно было спасти жизнь капитана и его хозяина.
- Но за одиннадцать поколений случиться могло и не такое, - произнес горбун.
Прозрачные молнии сократились на сдвоенных жезлах и исчезли совсем.
- Мне приходилось слышать варианты, в которых очень мало осталось от правильного текста…
Горбун повернулся, помогая себе клюкой, такой же искривленной, как и он сам.
- Вы можете войти под стены склепа, - раздалось сдавленное хрипение из-под складок одеяния.

8

Темные стены вздымаются вокруг Курта Тидволла и Карго, их безмолвного пленника и их страшных провожатых. Желтые глаза лизардмена настороженно поворачиваются каждый в свою сторону.
Тускло-алый свет лижет своды древнего здания, в точности такой же, как тот, чго снаружи, и капитан «Сантариса» не в силах понять, установлены ли здесь, где-то под невидимой крышей, лампы, в точности воспроизводящие свет далекой звезды, или лучи ее свободно проникают сквозь камень, чтобы озарять его и здесь.
Горбун продвигается первым, паломники следуют за ним. Пол неровный, сделан из камня, отшлифованного недостаточно тщательно. Причина в том, что хоттам приходилось торопиться, возводя склеп; последний из шестерых коуди находился тогда уже при смерти. Курту Тидволлу это неизвестно.
Помещения узкие; весь склеп заложен толстыми каменными блоками, между которыми остались лишь коридоры. Потолок же уносится так далеко вверх, что его не видно, хотя, возможно, он низок и достаточно вытянуть руку, чтобы дотронуться до него, но в темноте кажется, что наверху опрокинутая черная бездна.
Ничего нет вокруг, кроме шершавого камня да еще света, льющегося неизвестно откуда. Трудно поверить, что люди все еще живут здесь. Склеп выглядит необитаемым, словно много столетий назад выстроив его, живые существа навсегда покинули памятник шестерым пророкам народа хоттов.
Коридор обрывается, открывая овальное помещение. В центре его углубление, в точности повторяющее форму зала; оно совершенно пусто, даже тонкого слоя пыли нет на его дне. Шестеро охранников с воздетыми руками обходят его и становятся в круг. Горбун проходит за их спинами и останавливается.
Так они и стоят - уродливое существо, опирающееся на клюку, напротив входа в зал, в который они попали, шестеро стражников, по трое, по правую и левую руки от него; напротив горбуна возвышается фигура Октавио Карго, его узкие глаза прикованы к мерзкой твари, завернутой в ткань. Курт Тидволл находится сбоку от своего господина, держа в руках цепь с прикованным к ней пленником.
- Настал час почтить имена шестерых истинных коуди, - произносит горбун, - и внести свой вклад в то дело, которому они посвятили души.
Октавио Карго вынимает из лапы Тидволла конец серебряной цепи.
- Истинные коуди клялись сохранять чистоту человеческого мира, - произносит он, - и навсегда изгнать из него вампиров и демонов, оборотней и коямуро. Я, в чьих венах течет кровь Энфилда, пятого коуди, призываю своего прародителя в свидетели моему поступку.
Узкий стилет сверкает в левой руке Октавио Карго. Скрюченная фигура горбуна наклоняется; уродливое существо жаждет во всех подробностях рассмотреть то, чему суждено произойти. Шестеро стражников остаются недвижимы, точно бронзовые изваяния.
Карго натягивает серебряную цепь, шестиугольные звенья ее скрежещут. Пленник падает на колени и, вцепившись в нее серыми шелушащимися пальцами, силится удержаться на краю каменного углубления.
- Этим стилетом, - произносит Октавио Карго, - выкованным из священного металла серебра, я покараю вампира; богомерзкая тварь издохнет здесь во славу истинных коуди, и мир людей освободится от порождения тьмы.
Длинное лезвие, острое, как солнечный луч, погружается в шею вампира сзади. Ни одной капли крови не вытекает из измученного тела. Золотая рукоятка, украшенная топазом в форме пятигранника, замирает под затылком убитого.
Омерзительный горбун более не смотрит на погибшего - глаза его, если у этого существа вообще есть глаза, направлены на дно каменного углубления.
Из его стенок, в десятке, тысяче мест начинает сочиться густая алая жидкость. Это кровь. Вот она уже бежит струйками, все быстрее и быстрее, вот уже забил красный фонтан, заполняя углубление. Хриплый каркающий звук вырывается из горла уродливого горбуна - это возглас безграничного торжества. Высохшее тело погибшего покоится на краю кровавого озера.
Странное выражение появляется в глазах Октавио Карго и тут же исчезает, словно смытое потоком горячей крови.
- Дар, - хрипит горбун, и складки одеяния спадают, обнажая воздетые к сводам руки. - Принеси дар шестерым коуди, что смотрят сейчас сквозь хрустальные грани реальностей.
Рука Октавио Карго поднимается к горлу и скользит туда, где тугие шнуры стягивают отвороты его одеяния.
- Вот он, - произносит человек.
Драгоценный камень, необыкновенно крупный, чистейшей воды и безукоризненной огранки, переливается искрами света в его пальцах.
- Небесный адамант, порождение Пегасов, который носили на себе тысяча непорочных дев, пока он не наполнился их чистотой, - произносит Карго. - Воплощение света и добра; нет для него места более достойного, чем усыпальница коуди.
- Да очистится мир от тьмы, - хрипит горбун. Он поворачивается спиной к Октавио Карго, и костлявая рука, высвободившись из-под складок одеяния, упирается в каменную стену. Ни знака, ни углубления не видно на темно-красной поверхности, но широкие двери, скрипя, открываются, послушные движению горбуна.
- Усыпальница коуди, - произносит он.
Яркие искры вспыхивают в глазах Октавио Карго. Это вырвалось не сковываемое более чувство, которое еще мгновение назад он принужден был в себе подавлять. Правая рука Карго поднимается, и тонкий магический ствол, удлиняясь с каждой секундой, вырастает из браслета на его руке.
Изогнутые лапы Курта Тидволла теперь расставлены, он отводит назад хвост, напрягает его и упирает в шершавый пол, чтобы придать себе устойчивости. Лизардмен поднимает ножны своей узорчатой шпаги, и тонкий острый луч рождается на их закругленном конце.
Ствол магического жезла лежит теперь в ладони Октавио Карго. Из него бьет узкая струя смертоносной энергии. Шестеро охранников уже стоят спиной к паломникам, что пришли в склеп хоттов принести дары истинным коуди. Теперь они поворачиваются.
Два луча ударяют в лица хранителей склепа. Плотная броня надежно защищает тела стражников от плазменного оружия, но тонкие магические струи бьют в глазные щели их шлемов. Только двое хранителей успевают поднять сдвоенные гастанги, но ни одному из них не суждено выстрелить.
Мощные фонтаны крови бьют сквозь прорези в броне стражей, вырываясь из рассеченных глазниц. Почти мгновенно алая жидкость свертывается и застывает, обволакивая ослепшие лица мертвых хранителей склепа.
Шесть безжизненных тел падают на каменный пол, глухо звеня панцирями антиплазменной брони. Омерзительный горбун поворачивается и пытается затворить врата усыпальницы.
Октавио Карго направляет луч в живот горбуна. Существо опадает на пол, шепча каркающие слова на древнем языке хоттов. Черная влага, пузырясь, просачивается сквозь ткань одеяния. Каменные двери, путь в усыпальницу коуди, остаются распахнутыми настежь.
Вьющаяся борода Октавио Карго шевелится, он широко улыбается, обнажая ряд мелких зубов. Два верхних клыка стремительно вырастают, они уже не могут уместиться во рту и ложатся на бороду.
- Наше время снова пришло, старый дурак, - произносит вампир.
Легким движением Карго пересекает зал. Он не идет, не бежит, а словно парит над каменными плитами пола. Сгорбленный старик, распластанный на полу, приподнимает руки, тщетно стараясь защититься от искривленных зубов твари.
- Великие коуди, - стонет он.
Карго останавливается над горбуном, горячее чувство торжества клокочет в нем, кровь ликующе бурлит в теле вампира.
- Коуди загнали нас на окраины, - глухо произносит Карго, и в голосе его уже нет ничего человеческого. - И они же помогут нам вновь воцариться над людьми, этими тупыми мешками с кровью.
Он мгновение смотрит на драгоценный камень, все еще сверкающий на его ладони, затем с пренебрежением швыряет адамант об пол, и тот рассыпается, обратившись в кусок простого стекла.
- Но склеп, - шепчет горбун. - Он не впустил бы в свои стены того, в ком не течет кровь потомка истинного коуди.
Октавио Карго наклоняется, его рука обхватывает горло беззащитного старика.
- Их кровь во мне есть, - негромко смеется он. - Я успел немало ее выпить.
Ноготь вампира проводит по горлу горбуна, глубоко вспарывая его.
- Исполняется пророчество, - произносит Карго. - Я слышу, как отбивает часы маятник Судьбы.

9

Трактир находился у самого края леса, на берегу розовой реки. На вывеске темнел собакоглав с магдаленским копьем в правой руке. Вывеска была старая и покосившаяся, легкий ветер без труда раскачивал ее, заставляя скрипеть, и, по-видимому, не испытывал никакого почтения к грозному оружию в лапах собакоглава.
- Здесь мы спросим дорогу, - произнес я. Франсуаз взглянула на меня так мрачно, словно я сделал ей бог весть какое неприличное предложение:
- Майкл, а почему ты командуешь?
- Должен же кто-то этим заниматься, - ответил я.
За стойкой стояла высокая девица с белесыми волосами. Ламп в трактире не было, из чего можно было заключить, что их зажигали лишь поздно вечером, а до той поры содержательница трактира полагалась лишь на те услуги, что могло оказать ее заведению солнце, плавающее по небу.
Люди, сидевшие за низкими столами, вовсе не жаловались на недостаток света. Напротив, они сидели наклонившись, как будто прятали лица от солнца. Как я понял, пользуясь широкой известностью, они не хотели пользоваться ее плодами.
- Не то место, куда я бы пригласил приличную девушку, - заметил я, подходя к стойке. - Не подскажете, в какой стороне обелиск хоттов?
Трактирщица не отводила от меня взгляда с того момента, как я растворил скрипучую, щелястую дверь ее заведения, глядя то на мое лицо, то на одежду из мягкой, довольно дорогой материи (что она наверняка заметила), то снова на лицо.
- Я могу сделать все, что вы захотите, - промурлыкала она.
- Эй, - произнесла Франсуаз, присаживаясь за столик у стойки. - Но меня-то ты сюда пригласил.
- Об этом и речь, - подтвердил я.
Следом за мной к стойке подковыляли два козлоногих вепря, пришедшие в Минотаврину рощу, по всей видимости, на заработки, и потребовали медового эля.
Трактирщица нацедила им две кружки почти не глядя и даже не попробовала на зуб золотой, которым расплатились работники.
- Обелиск хоттов в четверти часа ходьбы к северу, по грунтовой дороге, - произнесла она, положив руки на стойку и вытягивая шею ко мне.
Девице хотелось, чтобы я смог оценить ее полную грудь, выглядывавшую в вырезе белого платья.
- Но лучше вам туда не ходить…
- А что, это место проклято? - спросила Франсуаз.
- Нет… Просто благородному господину будет гораздо приятнее, если он останется здесь.
Она одарила меня долгим взглядом. У меня возникло впечатление, будто я только что вышел на сцену и разделся под звуки танго.
- Впрочем, - обратилась девица к Франсуаз, - ты-то, подруга, можешь валить куда угодно.
С этими словами она наградила меня еще одним томным взглядом и отплыла. Трактирщица в совершенстве владела искусством нанести удар и отступить, пока ревнивые посетительницы не повыдирали ей волосы.
Франсуаз одним гибким движением поднялась и, не оставляя кружки с медом, направилась в глубь трактира. На ее губах играла неопределенная улыбка. В дальнем углу сидел одинокий посетитель. Лицо его было полускрыто капюшоном.

Предыдущая страница 28 Следующая страница


29 Денис Чекалов

- Привет, Тадеуш, - приветливо сказала Франсуаз.
- Франсуаз! - воскликнул посетитель. - Как я рад тебя видеть. Прости, я тебя не заметил. Здесь темно, и… вообще я спешу. - Он торопливо поднялся. - Поболтал бы я с тобой, конечно, и с Майклом - привет, Майкл! - Тадеуш помахал мне рукой. - Да вот спешу, времени ни грошика нет. Обещал сдать поэму в один журнал и задержал непростительно.
Дверь за Тадеушем хлопнула, на мгновение впустив в трактир сноп солнечного света.
Франсуаз неторопливо подошла ко мне, поставила на столик пустую кружку и запустила по стойке, вертя, мелкую медную монету.
- Нам пора, - сказала она.
Дверь распахнулась. Яркий поток солнечных лучей не хлынул на опилки трактирного пола. В проеме стояли несколько человек, загораживавшие его почти полностью.
Они простояли так несколько мгновений, словно желая закрепить впечатление, произведенное их приходом. Тот, что стоял впереди, медленно обвел взглядом трактир.
- Вот она, - прорычал он, когда его глаза остановились на нас.
Человек вошел в зал и оказался широкомордым орком, с узкими глазами и приплюснутым носом. Тонкие усы, выщипанные до состояния двух длинных крысиных хвостов, свисали с его верхней губы, жирный безвольный подбородок был гладко выбрит.
- Франсуаз, - проговорил орк, делая несколько широких шагов.
Он вынул из-за пояса длинный нож с волнообразно изогнутым лезвием. Две длинные полосы материи свисали из-под шлема орка; их верхние кончики были вплетены в его волосы.
На каждой из лент виднелись иероглифы, написанные сверху вниз. Они должны были рассказывать о древности рода, к которому принадлежал орк, и его личной доблести.
- За твою голову назначена большая награда, - сказал предводитель. Орк фыркнул по-лошадиному, оттопыривая нижнюю губу. - Не сопротивляйся, - проговорил он. - Мне нужны пять тысяч сантангов.
- Не нужны, - ядовито проговорила Франсуаз.
Она выхватила из-за спины длинную дайкатану и, прежде чем орк успел фыркнуть еще раз, разрубила его от головы до груди. Затем резко выдернула лезвие меча, пинком сбросив на пол тело убитого охотника за вознаграждением.
- Подходите, - воскликнула она. - Может быть, награду увеличат после вашей смерти.
Два орка бросились к девушке, размахивая волнообразными мечами. Клинок Франсуаз описал широкую дугу, и струи крови хлынули из рассеченных шей.
- Хотя вряд ли, - сказала она.
Четверо охотников за деньгами стояли теперь у раскрытых дверей. Ни один из них не трогался с места; они не собирались близко подходить к яростной противнице, боясь рукопашной. Их руки-щупальца сжимали короткие арбалеты, направленные на девушку.
Я поднял руку, сжимая короткий прямой клинок. Прозрачный холодный луч вырвался из его острия. Он прочертил ровную линию, пройдя по телам четырех орков. Те разломились надвое по плоскости разреза.
Верхние части их туловищ упали, утонув в несвежих опилках. Ноги солдат еще продолжали стоять секунды три или четыре. Ни капли крови не вытекло из мертвых тел; края широких ран покрылись тонкой корочкой льда.
За дверями трактира раздался топот шагов - это в панике убегали оставшиеся в живых орки.
Ни один из посетителей трактира не поднял головы, чтобы посмотреть на происходящее. Лишь один из них отреагировал на случившееся, да и то только потому, что верхняя часть туловища одного из солдат упала прямо на его стол. Хмурый вепрь сбросил останки на пол.
- Спасибо, - сказала Франсуаз, возвращая меч в ножны. - Но я бы справилась и сама.
- Не сомневаюсь, - ответил я.
- Это Тадеуш натравил на нас орков, - произнесла Франсуаз.
- Почему ты так думаешь?
- Он не зря крутился в этом трактире. И не хотел, чтобы я его узнала.
- Это маловероятно, Френки. Если бы он служил этим охотникам за наградами, они наверняка пустили бы его впереди себя, чтобы он принял первый удар.
- Я говорила не об этом.
- А о чем?
- Не Тадеуш служил оркам, а они ему.
- Френки, чтобы дикие орки стали бы ему подчиняться? Нет, в это трудно поверить,
- Тадеуш знает меня, а я - его. Но перед орками он мог показать себя другим, и они поверили ему. У Владека огромное самомнение, но обычно ему нечем его подкрепить. Зато он умеет пустить пыль в глаза.
- Но зачем Тадеушу это понадобилось?
- А затем, что мы плетемся в хвосте событий, Майкл. Происходит что-то важное, а все пироги проносят мимо нас. И Чис-Гирей со своими дружками-террористами, и Владек с орками - все они спят и видят, как бы затормозить нас. И знаешь, Майкл, у них это чертовски хорошо получается.
- И в чем же мораль?
- Тадеушу лучше забиться поглубже в какую-нибудь щель.
- Хочешь найти его?
- Орки найдут его. И превратят в вафлю.

10

Тадеуш Владек сидел, облокотившись о деревянный стол, врытый в землю, подперев подбородок руками и нервно водя пальцем по нижней губе. Владек был в дурном настроении и ничего не мог с этим поделать.
С самого детства Тадеуш знал, что принадлежит к избранным. К той небольшой группе людей, которой суждено руководить всеми остальными, к тем, чьи имена произносятся с почтением и страхом, к тем, кто движет историю.
Тадеуш всегда считал, что он во много крат превосходит людей, которые его окружают. Он умнее, он натура, более возвышенная по сравнению с другими, он прирожденный лидер - вот он кто.
Стоило ли удивляться, что люди вокруг никогда не могли оценить Тадеуша по достоинству. Приземленные, они не воспринимали высокого полета его души. Тупые, как самые примитивные животные, они были неспособны понять его устремления.
Люди конечно же завидовали тем качествам, которыми обладал Владек и которых не было у них самих. Они презирали и ненавидели его за то, что он принадлежит к пастухам, но не овцам, и, как закономерное следствие такого отношения, делали все, чтобы не дать Тадеушу расправить крылья.
Первые одиннадцать лет своей жизни Тадеуш путешествовал вместе с бродячим цирком. Там его научили жонглировать восемью предметами сразу, кувыркаться на трапеции и, с размалеванным белой краской лицом клоуна, принимать удары от партнеров по манежу и гнилые фрукты, которыми зрители всегда были рады кинуть в маленького паяца.
Тадеуш сознавал, что его жизнь не должна ограничиться убогими стенами фургона с аляповатой и безвкусной надписью на них «Цирк Эдди». Никого из тех, кто странствовал с труппой, не звали Эдди, никто даже не мог сказать, кем был этот человек и существовал ли вообще.
В одиннадцать лет Тадеуш ушел из цирка, получив на прощание несколько особенно крепких колотушек. Он начал путешествовать сам, кочевая жизнь была единственной, которую он знал, и ему было не привыкать довольствоваться грязным, темным углом и объедками.
Такую жизнь вел он и почти ни разу за все время своих странствий не повстречал места, где ему захотелось бы остаться. А если и находилось такое, то никто там не был ему рад. Ни разу в жизни не встретил Владек человека, которого счел бы достойным своей дружбы. И ни разу не попался ему тот, кто сам привязался бы к нему.
Можно сказать, что Тадеуш Владек сменил много профессий, однако никогда и ничем он не занимался всерьез. Он полагал, что ищет себя, и поиски эти длились по сю пору. Он давно уже стал взрослым мужчиной, но те чувства, которые испытывал он на далеком теперь манеже, кривляясь и падая на потеху публике, где должен был плакать, когда хотелось смеяться, и смеяться, когда слезы раздирали ему горло, - те чувства остались с ним навсегда, и он не мог вытравить их из своей души.
Тадеуш жил мечтой. Бывали дни, когда он совсем переставал в нее верить, но только она одна заставляла его просыпаться по утрам и идти вперед, не зная куда, не зная зачем. Он мечтал о том, что настанет день и люди оценят его по справедливости.
Они оценят его и разрешат занять в жизни то место, которое он заслуживал с самого рождения - не клоуна, не того, кого публика любит, лишь пока он позволяет ей смеяться над собой и подставляет голову под гнилые фрукты, которые она в него швыряет, - но короля.
И настал день, когда Тадеушу показалось, что мечта его наконец сбылась. Но почему же тогда, сидя в полуврытой в землю, покинутой хижине полудницы, он не чувствовал себя великим человеком? Почему в тот момент, когда серые безжалостные глаза демонессы поймали его, он вновь сжался, испуганно склонил голову и все его существо задрожало и съежилось в ожидании удара - удара, который и последовал?
Почему он не поднял гордо голову, не выпрямился смело во весь рост и не сказал, не сделал… чего? Что он должен был сделать, чтобы не чувствовать себя ничтожеством и неудачником? Тадеуш Владек не мог найти ответа на этот вопрос, и указательный палец все быстрее двигался туда-сюда по его нижней губе.
Дверь отворилась, и широкое узкоглазое лицо орка просунулось в заброшенную хижину полудницы. Владек встрепенулся, внутри него встрепенулась робкая надежда, что теперь все пойдет правильно и он сможет ощутить себя тем, кем считал всегда.
- Вы схватили ее? - спросил Тадеуш. - Живой или мертвой?
- Нет, - ответил наемник.
Крупному орку было трудно протиснуться в маленькое дверное отверстие, созданное для юркой полудницы. Ступив на земляной пол, он несколько раз повел плечами, словно измялся, пока протискивался внутрь. Четверо орков, его товарищи, влезли следом за ним.
- Она двигается слишком быстро. Мы не успели еще и подойти к ней, а она уже разрубила Бурайда, а потом еще двоих. Нет, двадцать тысяч этого не стоят.
Тадеуш поднялся; он стоял ссутулившись, сжав кулачки.
- Вы дали ей уйти? - спросил он. - Ты, Гезир, отвечай, вы дали ей уйти?!
- Да, - ответил орк.
Он не стал уточнять, что на самом деле это им пришлось спасаться бегством, чтобы не разделить судьбу своих семерых товарищей.
Лицо Тадеуша исказилось в гримасе, но это было ничто по сравнению с тем, что творилось сейчас в его израненной душе. Сколько раз происходило это в его жизни и повторялось снова и снова, словно обстоятельства могли складываться только так, и никак иначе.
Долгими ночами он мечтал о том, когда же перед ним откроется наконец шанс по-настоящему реализовать себя. Но всякий раз, когда этот шанс как будто показывался впереди, манил издалека, точно белый парус средь морских волн, и Тадеуш тянулся к нему, вытягивался всем телом, полз, подобно ужу, пальцы его вновь и вновь хватали одну лишь пустоту.
- Сколько их было? - негромко спросил он.
Он все рассчитал. Он знал, что на этот раз должен выиграть в той войне, которую вел с жизнью. Она зло посмеялась над ним, сделав в детстве клоуном - не по профессии, но душой. Жизнь смеялась над ним и потом, била зло, жестоко в те моменты, когда он меньше всего мог ожидать предательского удара. Но он знал, что наступит день и он восторжествует над жизнью, он был уверен, что это произойдет сегодня. И вот пожалуйста - жизнь опять провела его.
Плоское как лепешка лицо орка выразило одно из немногих чувств, на которое он был способен, - непонимание.
- Сколько их было? - повторил Владек. - Я послал туда вас, двенадцать человек. Сколько людей было у демонессы?
Тонкие усы орка дрогнули, когда он раскрыл рот для нерешительного ответа.
- С ней был этот ее друг, которого называют Майклом.
- Нет. - Тадеуш с досадой взмахнул рукой. - Я знаю, что он там был, я сам его видел. Говори, сколько с ними было солдат.
Тадеуш смотрел на орка и чувствовал, как в нем поднимается ярость. Если эти тупицы не в состоянии ответить на простейший из вопросов, то стоит ли ожидать, что они сделают что-то путное?
- Солдат? - Губы орка опустились, как тесто, свешивающееся с края кастрюли. - А разве там были солдаты?
Тадеушу показалось, будто тяжелый маятник часов опустился в нем, пройдя сквозь все его тело, и начал подниматься обратно.
- Демонесса и ее друг были одни? - шепотом спросил он. Орк задумался, теребя грубой лапой кончик усов.
- Еще была трактирщица, - ответил он.
- Трактирщица? - повторил Владек. - Двенадцать солдат победили двое и трактирщица?
- Трактирщица с нами не сражалась, - сказал орк.
- Жалкие трусы! - воскликнул Тадеуш, срываясь на визг. - На что вы годитесь, жирные пожиратели верблюдов!
Владек не заметил, как глухая злоба закипела в глазах орка. Не понимал он и того, что эти люди, столь недавно униженные на глазах у многочисленных свидетелей, искали только повод сорвать на ком-нибудь свою злость.
- Разве я не говорил вам, что демонесса нужна мне живая или мертвая?! - закричал Владек. - Почему вы сразу ее не убили? Тупые свиньи. Вы годитесь только на то, чтобы доить овец в своих юртах.
Четверо орков, которые стояли до того поодаль и конфузливо смотрели на Тадеуша, теперь подошли ближе. Они подталкивали друг друга локтями и скашивали узкие глаза.
- Я говорил вам о власти, - продолжал Тадеуш. - Никто из вас не годится для власти. Вы умеете лишь валяться в помоях, когда об вас вытирают ноги. Это все, на что вы способны.
Рот первого из орков открылся и закрылся, и это стало концом одного разговора и началом совсем другого.
- Владек, - проговорил орк, - ты говорил, что обладаешь властью. Какой?
- Ничтожный тупица! - прокричал Тадеуш. - Кусок жира! Стану я перед тобой показывать то, что было мне даровано. Убирайтесь с глаз, все.
- Покажи свою власть, - тупо потребовал орк.
Тадеуш поднял глаза, и только сейчас увидел все по-настоящему. Пятеро огромных наемников, каждый из которых был, пожалуй, в два раза больше Владека, стояли перед ним, и на их лицах была написана угроза.
И Владек испугался.
Испугался, как пугался всегда, когда ему приходилось вступать в противоборство с жизнью. Он отступал, когда кто-то становился на его пути. У него ни разу не хватило мужества, чтобы сопротивляться, даже в те моменты, когда он мог одержать победу.
Тадеуш никогда по-настоящему не задумывался о том, в чем причина его постоянных поражений. Была ли она в том, что шел он не тем путем или же делал все не так? Кто его знает! Но всякий раз, когда он имел возможность достичь желаемой цели, его собственный страх заставлял его испуганно сдаться и отступить.
Он попятился, и, когда открыл рот, лишь какие-то жалкие хнычушие звуки вырвались из его горла.
- Убирайтесь, - пропищал он. - Уходите прочь.
Тадеуш поник и съежился, как бывало прежде, когда он выходил на манеж бродячего цирка, зная, что ждут его там только побои и унижения и нет у него способа, чтобы избежать их.
Он начал пятиться, подняв вверх руки и прикрывая голову.
- Уходите, - повторил он. - Прочь.
Главный из орков посмотрел на своих товарищей, те пожали широкими плечами и вслед за ним поковыляли вперед. Первый наемник ударил Тадеуша по лицу кулаком снизу вверх. Вампир распрямился и, хватаясь за воздух, рухнул навзничь на земляной пол.
- Как ты нас назвал? - угрожающе спросил один из орков. - Кусками жира? А ну-ка повтори.
- Нет! - взвизгнул Тадеуш. - Не надо!
Они били его и после того, как он потерял сознание.

11

Широкое поле простиралось перед нами. Трава, наверное когда-то изумрудно-зеленая, полная жизненных соков, высохла и пожелтела под жарким солнцем и колыхалась волнами под набегающим ветром.
Каменный истукан стоял посреди желтеющего поля, и степной ветер, в чьей теплоте не было ни крупицы ласки, хлестал изваяние столь же неумолимо, как пригибал он к земле траву. Но матовая поверхность камня оставалась безразличной к его ударам.
Надписи на нем не стерлись и не забились пылью, а животные и чудовища, выступающие из него барельефом, не утратили ни очертаний, ни гармонии форм.
Камень не был обтесан, он родился таким, немного расширяющимся к одной стороне, с неровными сколами краев. Иной художник увидел бы в нем очертания колесницы или небесного дракона и выточил бы их из скальной тверди.
Но камень оставался таким, каким создала его природа, отделив от массива огромной горы. Мастер нанес на него письмена и изображения, не насилуя материал, с которым работал, не заставляя его подчиняться себе, но сам следуя каждому его изгибу.
Скальный истукан возвышался над полем, став его частью, и стоял он здесь уже так давно, что никто не мог и вспомнить, когда он появился.
Так люди воспринимают солнце и луну, встающие над недосягаемым горизонтом, - как нечто, существовавшее всегда.
Небольшое стадо паслось недалеко от каменного истукана. Толстые ленивые ящерицы, самые крупные из которых достигали груди взрослого человека, перебирали челюстями, и между плоскими зубами вздрагивали пучки пожелтевшей травы.
Этих существ разводили здесь ради яиц; несколько пастухов, сидя на флегматичных осликах, покачивая босыми ногами, охраняли стадо, не давая ящерицам разбредаться.
- Вот он, - произнес я. - Священный камень хоттов. Они устанавливали такие во всех странах, где побывали. Вначале это был просто камень, потом на него наносилась история того, как последователи пророков сражались здесь с детьми ночи.
- Ты говорил, что имя хоттов запрещено даже называть. Как же сохранились эти камни?
- Большинство их давно разрушено. Хотты не успели причинить зла Валахии. Они приплыли сюда, высадились и разбили форпост. Но их внимание было отвлечено войнами, которые они вели в сопредельных странах. Минотавры сохранили камень, потому что он ничего не значит для их истории. Буря, которая потрясала миры и уничтожала империи, лишь вскользь коснулась жителей Валахии.
- Тогда им тем более стоит избавиться от камня, - задумчиво произнесла Франсуаз.
Я спрыгнул на пожелтевшую траву и внезапно понял, насколько силен здесь ветер. Я нагнулся, прикрывая лицо раскрытой ладонью.
Порывы теплого воздуха не были настолько мощны, чтобы не давать продвигаться вперед, но идти все же мешали. Они не хлестали по лицу, но давили упругой невидимой стеной, словно рожденные крыльями огромного дракона.
Франсуаз легко спрыгнула со своей гнедой и недовольно посмотрела в мою сторону. Мне удалось выпрямиться, к ветру можно было привыкнуть, только приходилось наклонять голову и прикрывать глаза. Девушка упругой походкой обошла лошадь и остановилась передо мной, сложив руки на груди.
- Тебе что, надоело подавать мне руку? - сердито спросила она. - Это была хорошая игра, но если тебе наскучило быть джентльменом, то так и скажи, я пойму.
Ни один волос не шевелился у нее на голове, ветер как будто обегал ее стороной.
- Ты прекрасно справилась и без меня, - ответил я. - Нам туда.
Франсуаз посмотрела, куда я указал, потом снова, сердито, на меня.
- Вообще-то я могу справиться и сама, - сказала она. - Но если ты рядом, то… Майкл, что у тебя с лицом?
- Ветер, - ответил я.
Я старался говорить односложно. Стоило только открыть рот, как теплый упругий воздух врывался в него и у меня перехватывало дыхание.
- Здесь нет ветра, - возразила Франсуаз.
- Для тебя нет, - ответил я. - Ты демон. Дочь мрака. А меня хлещет так, что не могу говорить.
- Я знаю, кто мои родители, - прошипела девушка, поддерживая меня под руку. - Так что не говори обо мне как о дочери греха. Сможешь идти или мне тебя отнести?
- Я не сказал греха, - отвечал я. - Я сказал мрака. Я должен дотронуться до истукана, Френки.
Франсуаз помогла мне сделать пару шагов и пропустила вперед.
- Готов? - спросила она.
- Нет.
Девушка толкнула меня в спину. Я пролетел добрый десяток футов (а может, их было там целых три) и коснулся руками поверхности камня, словно бейсболист, достигающий цели в решающем прыжке.
- В детстве я мечтал летать, - прошептал я, поднимаясь на ноги. - Теперь нет.
- Ну как? - Франсуаз опустилась передо мной на одно колено и заботливо провела пальцами по моему лицу.
- Какой позор, - пробормотал я, пытаясь встать. - Потомок древнего эльфийского рода приближается к древней святыне хоттов - торжественная, величественная минута. И как же это все происходит? Тычком в спину.
- Ветра больше нет? - спросила девушка.
- Есть, - отвечал я. - Он всегда есть там, где побывали хотты и коуди оставили ведическое кольцо. Это способ распознать детей ночи. Одно из препятствий, которое должно помешать им обмануть Свет.
- Но ветер не бьет тебя по лицу? Значит, он стих.
- Ветер не стих, - произнес я. - Он превратился в часть меня, а я стал им. Это как здание, в котором мною людей, тысячи и тысячи. Например, зал Драконовой фондовой биржи и помещения вокруг нее. Если ты входишь туда с улицы, никого не зная, то для тебя это жужжащий беспорядок. Но если ты одна из них, ты видишь его как бы изнутри. Ты разбираешься, что означают слова, куда идут люди…
- Когда двое занимаются любовью, они сливаются вместе, - пробормотала Франсуаз и рывком подняла меня на ноги.
- Френки! - сказал я. - Умеешь же ты все опошлить.

12

- Ну так и зачем ты притащил меня к этой статуе? - спросила Франсуаз, упирая руки в крутые бедра и с хмурым неодобрением осматривая каменного истукана.
- Френки, - укоризненно произнес я, - это древний памятник культуры. Один из редчайших. Кстати, не пойму, почему минотавры не охраняют его как историческую ценность… Надо будет выяснить.
- Майкл…
- Ладно, - сказал я. - Мне известно, как ты относишься к истории и искусству, а тем более к истории искусства. Помню, как ты прошлась катком по уникальной золотой комнате, уничтожив тысячи фигурок тончайшей работы.
- Тебе тоже наплевать на произведения искусства. Ты только пучишь на них глаза и считаешь, что ты эстет. А теперь - за каким дьяволом мы здесь?
- Терпение, Френки, - сказал я и стал обходить каменного исполина.
Кто-то, возможно, мог принять меня за ведомого ленивым любопытством туриста, которому нечего делать, некуда спешить и совершенно нечем думать.
- Тебе нравится, когда я достаю кролика из шляпы, - пояснил я. - Но если я всякий раз буду предупреждать, откуда его вытащу, тебе станет неинтересно…
- Мне нравится, когда ты достаешь своего кролика из штанов, - ответила девушка. - Давай быстрее.
Интересно, когда это я вытаскивал грызунов из брюк? Заподозрив в словах Франсуаз двусмысленность, я ограничился тем, что с достоинством приподнял одну бровь.
- Смотри, - сказал я. - Сейчас все и произойдет.
Франсуаз резко развернулась, и в ее ладонь легла рукоять меча.
- Вот они, - прошептала она.
Четверо пастухов, что стерегли стадо яйценосных ящериц, повернулись в нашу сторону.
Толстые животные, которых им полагалось охранять, по-прежнему жевали траву да изредка поднимали голову, желая убедиться, что мир по-прежнему вращается вокруг той же оси, как и в тот момент, когда они отвлеклись от его созерцания.
Однако их пастыри более не походили на мирных скотоводов, наслаждающихся спокойным небом и ароматами степи. Ни один из них не был ни минотавром, ни дворфом, все они имели человеческий облик.
Теперь становилось понятно, что были они не просто батраками, зарабатывающими на кусок черного хлеба на ферме какого-нибудь зажиточного минотавра.
Они были потомками хоттов и охраняли камень.
Ослики, мирные светло-серые создания, также претерпели значительную перемену.
Их морды вытянулись и заострились, толстые складчатые губы оттопырились, открыв ряд зубов - не ровных и плоских, предназначенных для того, чтобы пережевывать листья, а острых и загнутых внутрь клыков.
Длинные уши осликов оттянулись назад и больше не трепались, отмахиваясь от мух, а были прижаты к голове, говоря о злобе и кровожадности их обладателей.
Глаза верховых существ сверкали, и было в них теперь бешенство дикого зверя, готового убивать и разрывать на части.
- Эрифманские лошади, - пробормотал я. - Хотты вывели их, чтобы бороться с демонами.
- Всегда хотела пони, - бросила Франсуаз.
- Даже сейчас? - спросил я.

Предыдущая страница 29 Следующая страница


Маятник судьбы 30

- Теперь у меня есть ты.
Сакральные символы, выкованные из хромовой платины, светились на телах хранителей камня.
Ранее они были спрятаны под рубахами, и по простой веревочке на шее пастуха никто не мог догадаться, что носит он не примитивный оберег крестьянина и не знак одной из распространенных религий.
Теперь кресты коуди не скрываясь исторгали лучи астрального света.
Четыре лепестка разворачивались вокруг треугольника, который служил символу центром и связующим звеном. Каждый из отростков изгибался, готовый покатиться вперед, как солнце катится каждый день по голубому небосклону.
Лица пастухов были искажены ненавистью. Это была первобытная, дикарская ненависть, которую туземец испытывает к жителям соседней деревни - не потому, что они причинили ему зло, а по той простой причине, что они чужие. Самые черные чувства кипели в погибших душах этих людей.
Эрифманские лошади, храпя и закусывая кожаные удила, несли своих всадников вперед, и с каждым ударом копыт хранители камня приближались ко мне и Франсуаз.
В руках пастырей были черные двузубцы; острые наконечники их с трех сторон имели накаты, чтобы причинить жертве еще больший вред, когда будут вырваны из ее тела.
Между зубьев плясали две молнии, белая и голубая. Они символизировали собой свет и добро - те силы, которые древние хотты считали наиболее могущественными.
- Бэйби, - пробормотала Франсуаз, высоко поднимая лезвие своего меча. - Предупреждай, когда вытаскиваешь из шляпы таких кроликов.
- Это побочный эффект, - пояснил я. - Я не их имел в виду.
Я не стал вытаскивать пистолет. Каменный исполин, памятник далекой эпохи, возвышавшийся над пожелтевшей травой, не давал использовать вблизи него какое-либо иное оружие, кроме простого дерева и металла.
- Я есмь пастырь добрый, - проговорил я. - Пастырь добрый кладет жизнь свою за овец. Не о них сказано, Френки, а?
Охранители камня приближались к нам. Ожесточение, написанное на их лицах, не оставляло надежды на то, что этих людей удастся убедить не проливать кровь.
Разлапистые кресты, вздрагивавшие на их телах в такт скачке эрифманских лошадей, ощущали присутствие демонессы так же чутко, как и зубастые верховые твари.
Я тоже стал мишенью, на которую четверо пастырей камня собирались выплеснуть кипящее масло своей ненависти. Я не принадлежал к детям мрака, но я вступил в пределы ведического кольца, сопровождаемый могущественной демонессой.
Этого было достаточно, чтобы стать врагом последователей коуди.
Темный шквал набегал на меня, грозя смести и растоптать, трехпалые копыта лошадей, подбитые шипованными подковами, сминали безвольную траву и с корнем вырывали ее из сухой земли.
Всадник держал двузубец в высоко поднятой руке, мускулы под домотканой материей рубахи напрягались, чтобы распрямиться в момент броска.
Я перехватил двузубец в броске, сжав пальцы там, где три тугих обруча приковывали к шесту металлическое навершие. Я продолжил движение, которым пастырь истукана намеревался пронзить меня.
Мой рывок сбросил его с лошади. Всадник с бешеным криком перевалился через голову эрифманского коня, ломая ему хребет. Тот упал на бок, взбрыкивая ногами. Всадник, выброшенный из седла, распластался на земле, не выпуская из рук древко двузубца.
Я выхватил у него оружие и развернулся. Лошадь второго хранителя была уже близко. Я видел белесое облачко пара, вырывавшееся из ее ноздрей. Карие глаза лошади, налитые кровью, были прикованы ко мне, а острые клыки грызли удила.
Я направил тупой конец своего двузубца в грудь всадника. Его оружие пробило воздух в четверти дюйма от моей головы, радужные молнии заплясали вокруг меня. Я выбросил противника из седла, он рухнул на землю, а лошадь поскакала дальше.
Его товарищ, которого я сбил первым, стал подниматься. Не оборачиваясь, я вонзил ему в спину черный двузубец. Две молнии прошли сквозь его тело - белая и дрожащая голубая. Крик, полный религиозного ужаса, вырвался изо рта пастыря и затих над просторами степи.
В том месте, где два острия пробили тело хранителя, закрутилась, убыстряясь с каждым витком, воронка пространства. Пальцы человека скрючились, пытаясь вцепиться в траву и удержаться.
Ускоряющийся водоворот измерений втягивал его в себя, лишая очертаний тело и заставляя голос теряться в расщелинах между мирами. Человек исчез, и только капли его крови, оставшиеся на двузубце, были свидетельствами того, что вздох назад здесь лежал пастырь каменного истукана.
Пасть эрифманского коня отворилась, я почувствовал его смрадное дыхание, и пар, бивший из его ноздрей, коснулся моего лица.
Я ударил монстра по голове сбоку; лошадь остановилась, словно внезапно ощутила натянутые удила. Передние копыта твари переступали на месте, выбивая глухую дробь по твердой земле, затем они подогнулись и лошадь упала, уставившись остекленевшими глаза в траву.
Я подошел к второму всаднику, который все еще лежал на спине.
- Предатель, - прохрипел тот, пытаясь подняться. - Ты предал человеческий род. Эта тварь…
Я наклонился и ударил его кулаком в висок. Струйка крови потекла из его правого глаза. Он был мертв.
Два всадника налетели на Франсуаз одновременно - один с севера, откуда дул ветер, другой с противоположной стороны. Уклониться от одного из них значило попасть под копыта другого.
Франсуаз крутанулась на месте, выставив перед собою меч. Острый клинок перерубил передние ноги эрифманских лошадей, и они рухнули на землю, выбрасывая седоков из седел.
Два закругленных креста коуди коснулись пожелтевшей травы. Франсуаз прыгнула на своих противников и прижала их к земле, наступив ногами тому и другому на спину у основания шеи.
Пастыри священного камня попытались было сбросить ее, но лишь дернулись и застыли, скованные жгучей болью.
- Так, ребята, - жестко улыбнулась Франсуаз. - Почему вы напали на нас?
- Мерзкая демоница, - прохрипел один из поверженных ею стражей. - Наш долг защищать мир от таких, как ты.
- Неужели? - усмехнулась девушка.
- Мы - солдаты коуди, - глухо проговорил его товарищ. - Их именем мы боремся с силами тьмы.
- Солдаты? - переспросила Франсуаз. - Тогда вот вам отставка.
Единым движением она рассекла головы лежащих людей и направилась ко мне, по пути добивая искалеченных лошадей.
- Где ты научился забивать скот ударом кулака? - спросила Франсуаз, бросив короткий взгляд на четвертого коня.
- Френки! - ужаснулся я. - Можешь ли ты себе представить, чтобы я такому учился?!

13

Франсуаз уперла ладони в крепкую талию и мрачным взглядом окинула каменного истукана.
- Ладно, Майкл, - произнесла она. - Я дам тебе вторую попытку.
Изогнутый крест коуди, символ шестерых пророков, кривился на черном камне посреди надписей. Я дотронулся до него, и выпуклости барельефа утонули под моими пальцами, тая в скальной породе.
Моим глазам предстала дверь, поворачивавшаяся на невидимых шарнирах. Внутри камень оказался полым. Седой старик с взлохмаченными волосами сидел в узкой келье, глядя на нас из-под кустистых бровей.
- Это еще кто? - удивилась Франсуаз.
- Книжник хоттов, - произнес я.
Маленький огарок свечи, прилепленный воском к каменному выступу, пробивал маленькое пятнышко света в вечной темноте кельи.
Три такие же свечки, перевитые промасленной бечевкой, лежали рядом. На небольшом дощатом столе находились книги. Доски были старые, когда-то покрытые маслянистым лаком, они не были скреплены ни гвоздями, ни скобами.
Тонкие шнуры, стягивавшие их вместе, проходили сквозь узкие отверстия, высверленные, в чем я почти не сомневался, палочками из дерева более крепкой породы.
Лавка стояла напротив стола с книгами; она служила старику и стулом во время его бдений, и кроватью в ночные часы. Она была слишком коротка, чтобы седовласый отшельник мог выпрямиться на ней во весь рост; спал он сидя.
Книг здесь было немного, десять или двенадцать. Часть из них давно лишилась обложек и корешков, страницы их выпали и топорщились стопками между других фолиантов, которым посчастливилось сохраниться лучше.
Больше ни одного предмета не было видно внутри чернеющего провала кельи, да ничего больше и не смогло бы в ней уместиться. Три или четыре пустых стручка гороха или конской фасоли лежали на деревянном ложе - остатки трапезы отшельника.
Сакральный камень, снаружи покрытый рисунками и письменами, почти ничто не украшало внутри. Лишь девять знаков, выдолбленных в скругленных стенах, выстраивались в неровную линию на высоте человеческого роста.
Это были основные символы религии хоттов. Их начинало изображение глаза, который обозначал вселенную, отраженную в одном человеке. Завершал путь факел, освещающий мир и прогоняющий тьму, шесть его лучей были шестью пророками народа хоттов.
Первый и последний знаки находились рядом, замыкая круг.
Книги лежали на деревянном столе, но не было рядом с ними пера; пальцы старика, привыкшие перелистывать пожелтевшие страницы, ловя скупой свет огарка, не знали пачкающих руки чернил.
- Что он делает здесь? - спросила Франсуаз, понижая голос и с опаской глядя на седого старика.
- Живет, - лаконично ответил я. - И читает древние тексты.
- Зачем? - Мы вели себя так, словно рядом не было этого человека, видевшего и слышавшего нас. Я пожал плечами.
- Зачем вообще живут люди? - спросил я.
- Демоны, - произнес старик, вытягивая вперед короткую руку. - Именем шестерых коуди заклинаю вас: сгиньте в преисподнюю, туда, откуда явились.
Земля вздрогнула под нашими ногами, волной темной энергии омывая ведическое кольцо. Черный камень пошатнулся, и стопки книг упали со стола, скользя и рассыпаясь на испещренные рунами листы.
- Заклинания на меня не действуют, многие пытались, - усмехнулась Франсуаз. - Лучше не пытайся, старичок, а то надорвешься. - Она повернулась ко мне. - Майкл, зачем мы здесь? Посмотреть на старого идиота?
- Нет, - ответил я.
Старик воздел обе руки, и стало заметно, что за плечами у него начал вырастать уродливый, скошенный на одну сторону горб.
- Именем коуди, - произнес он, - подателей света. Именем тех, кто ведет людей к чистоте добра и защищает от порочности мрака. Заклинаю.
Степь всколыхнулась под мощным толчком, родившимся на хрустальных границах измерений. Ведическое кольцо натянулось, заставляя пространство на своих границах искривляться и преломлять свет, так меняется дно, если смотреть на него сквозь неспокойную воду.
Кольцо прорвалось, черный камень сотрясся, и книги все до единой упали на пол кельи, одна за одной обращаясь в черные обуглившиеся хлопья. Книжник бы тоже упал, если бы келья не была такой узкой.
Когда мы вошли, старик был бледен. Посвятивший свою жизнь служению тому, что считал светом, он всю эту жизнь прожил, боязливо прячась от солнечных лучей.
Теперь же его лицо покрылось красными прожилками от вздувшихся в напряжении кровеносных сосудов. Он широко раскрыл рот, готовый произнести следующее заклятие.
Франсуаз ударила книжника по лицу раскрытой ладонью, и он упал спиной на стол. Сознание покинуло его.
- Я сказала - остынь, - процедила Франсуаз. - Майкл, какого черта! Я не маленькая девочка и больше не тащусь, когда кто-то мочится в штаны, пытаясь меня заклясть. Что мы здесь делаем?
- Лизардмен искал склеп, в котором захоронены тела коуди. - Я склонился над стариком. - Судя по тому, что старик мертв, он нашел. Вероятно, склеп находится где-то в архипелаге Гаргулий, о котором говорил перед смертью наемник.
- Но там же чертова тысяча островов, Майкл! - воскликнула Франсуаз. - И ни одной чертовой гаргульи, чтобы спросить дорогу. Кстати, откуда тогда такое чертово название?
- Вот почему нам нужен более точный адрес… Ты смотри, кажется, он приходит в себя.
- Я не стала бить его сильно, пока мы с ним не поговорим.
Седовласый книжник присел на край деревянного стола. Его глаза были полузакрыты, а рот приоткрывался. Он походил на человека, который собирается чихнуть и никак не может.
Старик даже не пытался дотронуться руками до разбитого лица. Наверное, давно забыл, для чего они могут служить ему, кроме переворачивания пожелтевших книжных страниц.
- Давай я, Майкл. - Франсуаз положила руку мне на плечо. - Мы с ним мило потолкуем.
Я покачал головой:
- Нет.
- Нет?
Сознание возвращалось к старику медленно, он моргнул, потом еще раз, все еще не видя ничего вокруг себя.
- Он считает нас воплощением зла, - процедила Франсуаз. - И ты думаешь, он станет с тобой мило болтать?
- Да, - ответил я.
- Ты наивный добряк, Майкл, - сказала девушка. - Он тебе слова не скажет. Начнет заклинать нас, и его паралич разобьет.
Я снова покачал головой.
Кустистые брови книжника дрогнули, он посмотрел на меня почти осмысленно.
Его веки опустились и снова поднялись. Наверное, в первое мгновение он еще верил, что его заклятия возымели над нами силу, но вот он понял, что этого не произошло, и разомкнул запекшиеся губы.
- Не надо, - мягко произнес я.
Книжник медленно выпрямился; старческие глаза недоверчиво смотрели на меня из-под кустистых бровей.
- Почему? - спросил он.
- Тысячи лун сменились над мирами с тех пор, как умер последний коуди, - произнес я. - Мир больше не расколот на детей света и детей мрака, и вам это известно лучше, чем мне.
Старик, нахохлившись, смотрел на меня снизу вверх.
- Это правда, клянусь пророками, - сказал он. - В мое время те, кто был одержим демоном, шли в церковь, молились и каялись, а теперь… - Он сплюнул и зажал руки между коленями - характерный жест деревенского старика, обиженного на весь мир.
- Вы ненавидите демонов, - продолжал я. - Но сейчас могилам коуди угрожает большая опасность, и только мы способны ее предотвратить.
- Опасность? - Старик встрепенулся и вытащил руки. - Какая опасность?
- Архивампиры, - кратко ответил я.
- Архивампиры? - с ненавистью, выдержанной, как дорогое вино, долгими десятилетиями, переспросил старик. - Самые мерзкие твари из тех, что порождал мрак. После того как коуди убили главного из них, Иоахима, архивампиры забились по углам и утратили свое могущество… - Он вдруг оборвал свою мерную речь и совсем другим, взволнованным тоном спросил: - Архивампирам известно, где склеп коуди?
- Да.
Старик понурился, обхватив голову высохшими руками.
- Значит, случится то, чего никто не сможет исправить, - уныло произнес он. - Если архивампиры вступят в стены склепа…
- Скажите нам, где склеп, - прервал его я. - Возможно, их еще удастся остановить.
Книжник поднял голову, не опуская рук, - казалось, он молится.
- Демон спасает гробницу коуди? - спросил он. - Это бессмыслица.
- Боюсь, это единственный путь сохранить склеп. Вы не успеете созвать своих последователей, архивампиры уже там.
- Нет. - Глаза старца дико сверкнули. - Этого нельзя допустить. - Его полубезумный взгляд уперся в Франсуаз. - Уж лучше пусть демон войдет под своды склепа и плюнет слюной порока на саркофаги коуди. Но архивампиры не должны проникнуть туда.
Я кивнул, и жест этот выражал обещание сделать все, что окажется в наших силах.
- Найти остров несложно, - произнес старик. - Главное - знать, где он находится. Мысленно проведите линию между самым большим островом Гаргулий и мысом Отчаяния. Примерно в середине ее вы увидите маленький, безжизненный кусочек суши. Там мы спрятали склеп.
Он подался ко мне, словно хотел обхватить мои ладони сморщенными пальцами. Предвидя такую возможность, я сложил руки за спиной.
- Умоляю вас! - проговорил он. - Остановите этих чудовищ. Не знаю, зачем вам это. Но среди детей мрака никогда не было единства. Если архивампиры вновь обретут былую власть, они не пощадят никого. Ни людей, не демонов. Торопитесь!
Франсуаз повернулась, чтобы идти.
- Я должен знать все, - сказал я.
Демонесса задержалась. На лице старика снова появилось обиженное, упрямое выражение.
- Все, - повторил я. - Если вы хотите остановить архивампиров.
Старик прокашлялся.
- Никто не знает, правда ли это, - произнес он. Я молчал, и ему пришлось продолжать:
- Тело Иоахима, темного магистра архивампиров, тоже захоронено в склепе. Некоторые считают, что если раскопать его…
- Могущество архивампиров, которое они утеряли, будет освобождено? - произнес я.
- Это только слова, - зло бросил старик. - Древнее проклятие, которое наложил на коуди Иоахим, когда умирал. Только поэтому его тело пришлось поместить в основание склепа - это место сочли самым безопасным. Однако теперь…
Сполохи пространства, успокаиваясь, дрожали вокруг ведического кольца.

14

- Скорее же!
Шесть мощных светильников озаряли Октавио Карго, но ни один из них не имел достаточно силы, чтобы на красный каменный пол падала хотя бы бледная тень от стоявшего архивампира.
Высокие фигуры лепились у стен, точно наросты лишайника. Шесть силуэтов, во много раз превышающие рост человека. Скупые, лишенные деталей, выточенные из скальной породы изображения людей.
Лиц у них не было, хотя на голове, там, где положено природой, имелись глаза, нос и прямая линия рта. Не имея сходства с человеком, эти безжизненные черты не могли принадлежать даже маске, ибо каждая маска что-то изображает, эти же были пусты.
Шестеро отталкивающих скульптур, наполовину погруженные в камень, из которого им не суждено было освободиться никогда. Шесть прямоугольных крышек, закрывавших монументальные саркофаги. Шесть тел, которые принадлежали когда-то древним пророкам хоттов, а теперь навечно стали заложниками в собственном склепе.
- Коуди хоттов стали воплощением того, что было для этого народа самым священным, - говорил я. - Обыкновенности. Их мир был лишен магии. Каждого чужеземца хотты считали странным, а поэтому злым.
Их пророки были обычными людьми. Согласно традициям хоттов, их посмертные маски были выбиты на крышках их каменных гробов. Все шесть масок лишены деталей. Каждый коуди похож на другого. Они олицетворяли эталон мироздания, и все иное подлежало уничтожению.
- Вы должны работать быстрее.
Каменотесы, умелые строители из Фрея, не покладая рук работали у основания саркофагов. Головы их были закрыты защитными шлемами - без такого на работу не выйдет ни один фрейский каменотес. Короткие толстые хоботы, подрагивая, болтались на их черных матовых лицах, и руководитель отряда отдавал приказания своим рабочим.
Четверо тапиров вскрывали каменный пол, тяжелые отбойные молотки, усиленные энергетическими обручами, мерно дрожали в лапах каменотесов.
Два их товарища следили за движениями гоблинов-подмастерьев, которые собирали с пола отваленные куски камня и на тележках свозили их в углы помещения склепа.
Главный каменотес подошел к Октавио Карго, поправляя маленьким хоботом край каски.
- Придется подрывать один саркофаг, эфенди, - произнес он. - Иначе нельзя.
- Взрывайте, - коротко приказал архивампир.
- Саркофаг древний, - пояснил тапир. - Он может стоить больших денег.
- Взрывайте, черт побери.
- Хотты не владели магическими силами. Они открыли эти силы в других. Хотты ненавидели детей мрака. Они дали своим врагам могущество, равного которому не знала Вселенная.
Тьма есть иное измерение астрала. Она существует вне нашего мира. У нее собственные законы и свое течение времени. В маленьких точках происходит слияние мирозданий. Порождения мрака приходят в наш мир, чтобы поселиться в нем и принести с собой крылья сумерек.
Дети тьмы всегда жили рядом с детьми света, смешавшись друг с другом, более неотделимые друг от друга.
Пророки хоттов нарушили ход астральных часов. Они пошли против велений вечности, что пронизывает собой каждую секунду обманчивого времени. Коуди заставили сумерки сгущаться. Капли мрака текли по универсуму, собираясь в дрожащие озерца.
И тогда в мир пришли архивампиры.
Глаза каменных пророков смотрят вниз, к подножиям своих саркофагов. Один из них уже взорван, нижняя его часть превращена в каменную крошку. Маленькие юркие гоблины относят ее в дальние углы помещения. Но этих существ словно нет на дне склепа, как нет и одетых в защитные каски каменотесов.
Они подобны бликам, скользящим по поверхности стекла, - сейчас они есть, сверкая и отбрасывая отражение, так что уставший взгляд не в состоянии разобрать, что там, под прозрачным листом, а через мгновение они сгинут, и станет ясно: в действительности их никогда не существовало.
Бурая пыль поднимается столбами, высекаемая дрожащими наконечниками отбойных молотков. Широкие лучи ламп, установленных на касках каменотесов, ловят клубы новорожденного песка.
Черные дыры, грубо проверченные в плитах, устремляются вглубь. Каменный пол гробницы растекается, струясь вверх столбами пыли и скважинами низвергаясь вниз. Острыми спицами пронзают они пространство, и каменотесы движутся между ними серыми тенями. Иногда свет падает на одного из них, и тогда из серого он становится красным, чтобы через мгновение сумерки стен вновь поглотили его очертания.
- Вселенная прикасается гранями к другим вселенным. Дети мрака способны открывать двери, что соединяют собой сферы астрала. Это под силу только самым сильным из них. Для всех остальных дорога в иные измерения отрезана.
Архивампиры существовали на стыке нескольких мирозданий. Они находились одновременно и в царстве Света, и в царстве Тьмы. Это наделяло их силой, равной которой не было ни в одной из сфер астрала, замкнутых каждая в себе самой. Питаясь энергией мрака, архивампиры умели переправлять ее в мир света, принося разрушения и искривляя реальности.
Первым из архивампиров был Иоахим. Его называли магистром. Он раньше других осознал могущество, которое обрел, и научил других пользоваться им. Страх охватил хоттов, когда они осознали содеянное Но больше, чем смерти, боялись они запятнать имена пророков.
Иоахим был схвачен. Даже под жесгокими пытками он отказался назвать имена других архивампиров. Тайна коуди, с помощью которой им удалось одолеть астральную силу вурдалака, сгинула вместе со страной хоттов.
Но перед своей смертью всплеском энергии тьмы Иоахим проклял шестерых пророков. Он обещал им смерть, он обещал, что имена их будут забыты, а потомки преследуемы. Он сказал, что архивампиры смогут вернуть себе власть мрака, стоит лишь одному из них дотронуться до его могилы.
Шесть лебедок скрипят, задыхаясь в облаках каменной пыли.
Шесть подъемных устройств, принесенных и смонтированных каменотесами у краев вырубленного ими отверстия. Крепкие веревки натягиваются, проходя через лучи ламп, лучи, никогда не знающие покоя.
Стрелы энергетических домкратов гнутся, с неимоверным трудом справляясь с тяжестью груза. Они стоят под саркофагами пророков, каждый у основания гроба. Рабочие более не ходят вокруг глубокой ниши в полу. Их фигуры замерли возле подъемных механизмов.
Октавио Карго возвышается над краями пролома. Расплывчатые лучи света скрещиваются за его спиной. Они оставляют его лицо невидимой темной маской и образуют нимб вокруг его головы. Не отрываясь, он смотрит вниз, где фут за футом вползает на каменные склоны шестиугольный гроб.
Каменные изваяния взирают под ноги, не смея заглянуть дальше.
- Вселенная почти забыла о деяниях тех, кто захоронен в склепе. Забыла о нем самом. Ненависть слабее любви, но настоящая любовь встречается в тысячи раз реже, чем настоящая ненависть.
Ненависть Иоахима пережила столетия. Она захоронена вместе с ним и вернется, когда будет отворена крышка гроба. Иоахим не знал, когда это произойдет. Но он был уверен, что мир всегда будет готов ее принять.

15

Врата склепа начали растворяться. Тяжелые створки пустились в круговой путь, который им приходилось совершать слишком редко, чтобы они могли привыкнуть к этому. Они двигались с глухим стоном, который поднимался, казалось, со дна самих гробниц коуди, принося с собой пепел из далекого времени, когда народ хоттов вел крестовую войну против всех народов.
Я ступил в округлый зал. Это помещение почти не отличалось от того, что встретило нас за порогом склепа пророков. На сей раз оно было правильной формы; широкие двери чернели в противоположной стене.
Солдат Карго здесь не было, как не было и вообще ничего - ни предметов, ни барельефов, ни даже символа, выбитого в стене и обреченного на одиночество.
То, что распростерлось перед нашими глазами, являлось самим выражением отсутствия. Восемь недвижных тел, сваленные на неровном полу, окаймляли углубление в толстых плитах. Ни шума шагов, ни голоса не было слышно поблизости, только где-то внизу, скрипя, работали камнедробильные машины.
Франсуаз со свистом разрезала воздух своим мечом и вогнала его обратно в ножны.

Предыдущая страница 30 Следующая страница


31 Денис Чекалов

- Эти люди мертвы, - произнесла она.
- Это не люди, - возразил я.
Девушка опустилась на колени над безжизненным телом, что одиноко скорчилось у краев высохшего бассейна. С первого взгляда можно было определить, что еще при жизни несчастный подвергался страданиям и боль была далеко не самым страшным из них.
Тонкие пальцы демонессы осторожно перевернули убитого. Лицо человека было обезображено следами страшной болезни. Кожа его расходилась серыми струпьями, раньше времени поседевшие волосы выползли, очертаний носа почти не было видно.
- Это вампир, - произнесла Франсуаз. - Ему долго не давали пить кровь перед тем, как убить. Симптомы ломки выражены очень ярко.
В основании шеи вампира виднелось неширокое отверстие, очевидно, от кинжального удара. Девушка осмотрела его и быстро подняла на меня серые глаза.
- Крови нет, - сказала она. - Лезвие пробило артерию, здесь все должно быть в крови.
- Кровь была здесь. - Я указал девушке на полукруглое отверстие в полу. - Ритуал хоттов - церемониальное убийство, в жертву приносился кто-нибудь из детей мрака. Это было необходимо Карго, чтобы хранители открыли ему двери гробницы. А там лежат сами стражи.
Я наклонился над одним из охранников, закованным в темно-красный панцирь.
- Не трудись, Майкл, - жестко произнесла Франсуаз. - Они все мертвы. Карго не оставил бы живых.
- Ты права, - ответил я. - Кто из них менее человечен, Френки, - Карго или те, кого он здесь убил?
Серые глаза девушки вспыхнули огнем.
- Всем им место в аду.
Октавио Карго стоял неподвижно, глядя перед собой отсутствующим взглядом. Губы вампира были плотно сжаты, словно он боялся, что любое неосторожное слово - да что там? - самое дыхание его способно нарушить ход происходящего.
На Октавио Карго, единственном из всех, кто находился в зале саркофагов, не было ни брони наемника, ни защитной каски каменотеса.
Казалось, этому человеку нет дела до того, что случится с ним. Он и в самом деле находился в том состоянии, когда бессознательность сливается с высшим просветлением. В такие мгновения будущее наполняется глубочайшим смыслом, а собственная жизнь не имеет более значения.
Октавио Карго сложил на груди руки - очень давно, может быть, несколько столетий назад. Его глаза были прикованы к шестиугольному гробу, что поднимался сейчас над краями проломленного в полу отверстия.
Но Карго более его не видел, также как не слышал скрежета, с каким цепи наматывались на барабаны лебедок, и коротких фраз, которые бросали друг другу рабочие. Он был очень далеко, в другом времени.
Засыпанная обломками крышка гроба была покрыта рунами. Рабочие, стоявшие у подъемных устройств, следили за тем, как возносится из темноты саркофаг Иоахима, не освещаемый ни единым лучом, хотя над ним светило несколько ламп.
Навершие саркофага, вздрагивая и осыпаясь кусочками каменистой породы, показалось над уровнем плит, составлявших пол. И только теперь крышка озарилась светом, словно лучи ламп внезапно увидели ее и все одновременно поспешили дотронуться до ее холодной поверхности.
Саркофаг был теперь ярко освещен, его крышка отражала свет, точно большое зеркало, усиливая его десятикратно. Луч света упал на лицо Октавио Карго, заставляя вампира вернуться из мира, им выдуманного, в мир реальный и усилием воли сопрячь их, превращая свои видения в действительные события.
- Она поднимается, - тихо произнес человек, и руки его приподнялись, приветствуя восходящее сияние. - Заря нового мира.

16

- Поднимайте, - отрывисто приказал Карго.
Скрип лебедок, затихший на несколько мгновений, возобновился. Черные бока саркофага показались над неровными краями ямы.
Ни один луч света не падал более на лицо Октавио Карго, но глаза его так ярко горели внутренним огнем, что даже стоявшие вокруг склепа вооруженные солдаты оцепенели от этого пугающего зрелища.
Не отрываясь, смотрели они на происходящее.
Ни один из тех, кто высадился на острове вместе с Карго, не знал, какая цель привела сюда их хозяина. Но все они чувствовали - на их глазах разворачивается нечто великое, неподвластное их уму.
Лебедки, натужно скрипя, подняли черный саркофаг и начали поворачивать, чтобы опустить затем на грубо отшлифованный пол у подножия одного из изваяний.
Тяжелый вздох пронесся под сводами гробницы, строительные рабочие, испуганные, начали в недоумении переглядываться. Им почудилось, будто приглушенный стон исходил из самих гробов, в которых покоились пророки хоттов.
Октавио Карго следил за тем, как саркофаг плывет над плитами пола. Глаза его горели торжеством. И не столько сама победа заставляла его кровь быстрее бежать по жилам, сколько сознание того, что он прикоснулся к судьбе и самой истории. История изменялась, и он был в центре этого.
Был он в тот момент еще более неподвижен, чем изображения коуди, высвеченные пляшущими лучами ламп. Сияющий гроб, тяжело качнувшись, замер над плоскостью пола.
- Да, - прошептал Октавио.
Сияние вокруг саркофага становилось все ослепительней. Край его со стуком коснулся пола. Цепи лебедок натянулись и внезапно обвисли. Глухой гул вырвался из плит, устилавших пол гробницы пророков, когда они приняли на себя вес черного гроба.
Правая рука Октавио Карго поднялась, палец его указывал на крышку саркофага.
- Вскрывайте, - приказал он. - Отворите гроб. Я прикоснусь к праху.
Широкий обшлаг, венчавший собой рукав одеяния Карго, откинулся, его рука потянулась к черному саркофагу.
- Сделайте это, - повторил он. - И власть, которая принадлежит мне по праву, наконец станет моей.
Пальцы вампира почти касались поверхности саркофага, испещренной письменами и знаками. Лицо его выражало уверенность в том, что ничто уже не способно остановить его на пути к могуществу.
- Хочешь для себя такой же, Карго? - прозвучал над его головой уверенный голос.
Рука, простершаяся в воздухе, замерла, точно владелец ее вдруг окаменел. Карго как будто указывал кому-то путь. Его голова медленно повернулась в ту сторону, откуда раздались насмешливые слова.
Октавио Карго прекрасно знал, кого он там увидит. Он не смог бы забыть этот голос, эти каштановые волосы, эти горящие серые глаза.
- Франсуаз, - глухо прошептал он.
Прекрасная демонесса стояла на вершине лестницы, ведущей в гробницу. Ее чувственные губы изгибались в улыбке превосходства.
Попирая ногами ступени древнего склепа, демонесса возвышалась и над Октавио Карго, и над всеми людьми, которые взирали на нее снизу, потрясенные ее внезапным появлением, и над надгробными изваяниями пророков.
- Я оставила тебе жизнь, Карго, - произнесла девушка, неторопливо спускаясь по крутой лестнице. - Но ты не оправдал моего доверия.
Карго злобно ощерился.
- Тебе надо было убить меня, Френки, - произнес он. - Тогда сегодня ты осталась бы жива.
Солдаты вампира, стоявшие двойной цепью вдоль стен склепа, не двигались, неуверенно поглядывая на своего нанимателя, не прикажет ли тот атаковать.
Однако главное их внимание было отдано демонессе, что шла по каменным ступеням столь величественно и уверенно, словно королева спускалась к подобострастным придворным, а не приближалась к нескольким десяткам вооруженных людей, готовых убить ее.
- Сейчас я все исправлю, - пообещала девушка. - Постарайся не шевелиться, тогда почти не будет больно.
Темные глаза Карго встретились с серыми Франсуаз; вампир полагал, что это ее смутит, но ему самому пришлось отвести взор.
- Ты не знаешь, во что вмешиваешься, - произнес он. - Но ничего. Ты станешь первой, на кого я обрушу свою новую силу. Я не мог даже мечтать о таком.
Вампир подался вперед, протягивая правую руку к крышке гроба. Сапфировая молния разорвала воздух, и Карго, громко вскрикнув от боли, прижал к груди окровавленную ладонь.
В центре ее, с тыльной стороны, подрагивала метательная звезда. Два из пяти ее остро заточенных краев глубоко ушли в руку человека, разорвав сухожилия и парализовав пальцы.
- Я же предупреждала. - Франсуаз сочувственно покачала головой. - Не шевелись, а то будет больно.
Руку Карго крутило и жгло, словно вампир опустил ее в бушующее пламя. Привыкший управлять людьми и событиями, он боялся физической боли и не умел ее переносить.
- Я предупреждала, - повторила Франсуаз.
Октавио Карго съежился и прикусил нижнюю губу - рука болела так, что хотелось закричать и начать кататься по земле. Еще больше, чем от боли, он страдал оттого, что его унизили на глазах у его людей.
И все же самое страшное было не это - душа Октавио разрывалась от боли, потому что в самый миг торжества колесница Истории покатилась прочь, оставив его в дорожной пыли.
- Убейте ее, - глухо прошептал он.
Солдаты только этого и ждали. Они с вожделением смотрели на красавицу, на ее сильное, соблазнительное тело. Каждому из них хотелось обладать ею, но она была недоступна, им никогда не суждено провести с ней ночь, а потому они были готовы ее убить.
Девушка тихо засмеялась. Она прекрасно знала, что Октавио Карго, оглушенный болью, не в состоянии подойти и распахнуть крышку саркофага, исполнив тем самым древний ритуал. Длинный меч со свистом выскользнул из ее ножен.
- Ну что же вы? - насмешливо выкрикнула она. - Вам не говорили, что на лестнице нельзя толкаться?
Солдаты бросились к ней. Каждый из них прошел не одну кампанию. Видя ужасную смерть своих менее осторожных товарищей, они твердо усвоили, что нельзя использовать обычное оружие там, где воздух пропитан колебаниями астрала.
Здесь же, на дне склепа хоттов, который не знал ни солнечного света, ни дуновения ветра, каждый дюйм был наполнен дыханием сопредельных сфер.
Наемники Карго были вооружены кистенями с шипастыми гирями. Это оружие пользовалось большим уважением у наемников. Редкий меч способен был прорубить хорошую броню, а удар кистеня сбивал с ног даже имперского шерифа, закованного в сплошной панцирь.
Франсуаз покрутила дайкатаной, описав круг.
- Не обольщайтесь, - сказала она с усмешкой. - Вы умрете в склепе, но вас здесь не похоронят.
Солдаты взбегали по крутым ступеням. Двое из них значительно опередили остальных.
Тяжелые гири свистели над их головами, раскручиваясь на деревянных древках. Оба наемника знали, что Октавио Карго щедро наградит их, когда они принесут ему голову демонессы.
Франсуаз улыбалась. Она вонзила лезвие своего меча в лицо одному из нападавших и пнула второго сапогом в живот. Человек покатился по ступеням; его тело наполнялось кровью, хлынувшей из разбитых внутренностей.
Девушка выдернула дайкатану из головы убитого солдата и взмахнула ею, разбрызгивая вокруг себя кровь.
- Вы готовы умереть ради Карго? - крикнула она.
Наемники остановились. Эти суровые люди видели многое на своем веку, но даже их потрясла быстрая и безжалостная расправа над их товарищами.
- Если потребуется, - произнес один из них. Губы девушки изогнулись в жестокой улыбке.
- Тогда начинайте, - сказала она.
Франсуаз положила руку на пояс и расстегнула боковую застежку, выполненную в форме пятиугольника.
Пояс девушки был украшен звездами, топырившимися остро отточенными лучами. Застежка, расстегнувшись, высвободила рукоять короткого хлыста, который до того был совершенно незаметен на поясе из драконьей кожи.
Франсуаз резко распрямила руку, тугой хлыст мелькнул перед глазами взбиравшихся по лестнице солдат.
Длинный ряд звездочек, как оказалось, был прикреплен не к поясу, а к хлысту, и теперь они засверкали над головой демонессы. Когда она взмахнула хлыстом, двенадцать сапфировых звезд сорвались с него, прорезая собою веками стывший воздух склепа.
Острые звезды поворачивались в полете и вонзались острыми гранями в солдат.
Наемники хватались за горло, пачкая руки своей кровью, другие закатывали глаза, пытаясь рассмотреть сюрикен, вонзившийся в лоб.
Двенадцать солдат повалились замертво на каменные ступени, придавливая друг друга. Сапфировые звезды несли не ранения, а только смерть. Оставшиеся в живых наемники опешили. Две трети их отряда уже лежали убитые на высокой лестнице.
Тела мертвых товарищей мешали им продолжать путь. Но солдаты понимали, что перед ними только два исхода - сдаться или продолжить восхождение.
Они бросились вперед.
Франсуаз приложила к поясу рукоятку хлыста, и он сам лег в предназначенные для него пазы. Сапфировые звезды, погруженные в убитых солдат, задрожали и начали вырываться из мертвых тел. Одна за другой возвращались они на пояс красавицы. Вращаясь в полете, они сбрасывали с себя капельки крови.
Глаза оставшихся наемников были прикованы к прекрасной демонессе. Даже Октавио Карго, стоявший на коленях, баюкая свою искалеченную руку, не мог отвести от нее глаз.
Рабочие испуганно жались к стенам, стараясь держаться подальше от места, где происходила схватка.
Я положил руку на каменную плиту, и стена склепа начала поворачиваться, открывая боковой проход. Я ступил в помещение гробницы в то мгновение, когда двенадцатый сюрикен, такой чистый, словно и не побывал только что в распаханном горле наемника, лег на пояс Франсуаз.
Тринадцатый все еще оставался в руке Октавио Карго.
Я негромко окликнул рабочих, те судорожно обернулись, боясь увидеть, наверное, что-то еще более страшное, притом совсем рядом.
- Хотите досмотреть? - спросил я. - Или уйдете пораньше? - Я отступил от прохода в шершавой стене, указывая рабочим путь, и добавил: - На поверхности вас ждет корабль, на котором вы улетите отсюда.
Люди были ошеломлены тем, чему стали свидетелями в последние несколько часов. На их покрытых пылью лицах было написано желание как можно скорее покинуть это ужасное место.
Торопливо идя к выходу, они пригибались и старались производить как можно меньше шума, словно кому-нибудь из солдат, сражавшихся на высокой лестнице, было какое-то дело до строительных рабочих.
Я быстро пересчитал людей, прошедших мимо меня к раскрытой потайной двери. Их было ровно столько, сколько гильдия фрейских каменотесов отправила на остров выполнять работу для Октавио Карго.
Тем не менее я остановил хоботастое существо, по каске которого с сине-белым гербом понял, что он возглавлял отряд.
- Вы уверены, что здесь все ваши люди? - спросил я.
- Слава Ашшуру, эфенди, здесь все, - отвечал он. - Мы не думали, что все так закончится. Это была простая работа. Не знаю, как нам благодарить вас.
- Не вскрывайте больше гробницы, - произнес я. - Этого будет достаточно.
Спины каменотесов одна за другой скрывались в тишине каменного прохода. Многие из них, останавливаясь, обхватывали мою руку слоновьими пальцами и пожимали так энергично, как если бы держались за рукоять отбойного молота.
Звон металла поднимался над высокой лестницей. Солдат с темным лицом, шрамов на котором было так же много, как и глубоких морщин, первым добежал до прекрасной демонессы.
Именно из его уст вырвались слова, что он и его люди готовы умереть ради Карго, если это потребуется. Наемник воздел палицу над рогами своего шлема и с ревом обрушил смертоносную гирю на Франсуаз.
Сверкающий меч взметнулся ей навстречу. Острие клинка, суживающееся от гарды, коснулось короткой цепи, что удерживала шипастую гирю на деревянном древке. Франсуаз резко повернула меч, накручивая на него металлические звенья.
- Апорт! - весело выкрикнула она.
Узловатые руки солдата крепко сжимали деревянное древко, но у него не хватило сил удержать его, когда Франсуаз дернула цепь.
Короткий толстый шест, к которому цепью была прикована гиря, выскользнул из пальцев солдата и ударил его по глазам. Ослепленный, наемник упал на ступени, закрывая ладонями лицо.
Френки взмахнула мечом, и гиря, прикрученная к его клинку, обрушилась на голову другому солдату. Пластинчатый шлем проломился, словно яичная скорлупа. Шипастый шар ударил в череп наемника, смешивая осколки костей с обломками шлема.
Франсуаз мотнула мечом, цепь соскочила с него, гиря метеором полетела к подножию лестницы и попала в бегущего вверх солдата, проломив ему грудную клетку. Он умер, не успев нанести в этом бою ни одного удара.
Я подошел к нижним ступеням, на которые тонкими струйками стекала кровь убитых людей.
- Может быть, хватит? - негромко спросил я. Двое солдат, бежавшие в хвосте штурмующего лестницу отряда, обернулись ко мне. Они делали вид, будто прикрывают тыл, хотя на самом деле им просто не хотелось попасть под меч Франсуаз. Увидев меня, они поняли, что им представился удобный случай вообще убраться от лестницы. Наемники развернулись и бросились на меня, перепрыгивая сразу через несколько ступенек.
- Бей его! - закричал один из них.
- А еще говорят, что я могу убедить кого угодно, - пробормотал я.

17

Наемник занес руку, угрожая мне кистенем. Я перехватил его за запястье, и гиря ударила по голове его товарища, оглушив и сбив с ног.
Первый солдат попытался понять, что произошло, но его оружие, в силу инерции качнувшись в другую сторону, хватило по затылку его самого.
- Я же сказал - хватит, - произнес я, проходя мимо лишившихся сознания людей. - И почему многие не понимают слов?
Франсуаз, взмахнув мечом, разрубила шею подбежавшего к ней наемника. Его голова слетела с плеч и, кувыркаясь, полетела вниз. Человек с лицом, покрытым шрамами, поднимался с колен.
Девушка вернула меч в ножны.
- Остынь, - процедила она. - Ты остался здесь один.
Человек выхватил из-за пояса короткий кинжал. Франсуаз без замаха ударила его кулаком в левую часть груди. Человек пошатнулся и начал оседать на ступени; из его раскрывшегося рта полилась кровь.
- Что у тебя, Майкл? - спросила Франсуаз, поворачиваясь ко мне.
- Каменотесы вышли из склепа, - ответил я. - Они вернутся домой без приключений.
Демонесса хмыкнула.
- Приключений на их долю достаточно, - сообщила она. - Теперь Карго.
Октавио лежал на пыльном полу. Его одеяние, прежде светло-золотого цвета, теперь было покрыто каменной крошкой и кровавыми брызгами.
Волосы человека спутались, осколки застряли в некогда расчесанной бороде. Карго опирался на одну руку, пытаясь подняться на ноги. Ему хотелось сохранить в этот момент хотя бы остатки своего достоинства.
Франсуаз встала перед ним, высокая и безжалостная.
- Что я сказала тебе, когда мы встречались в прошлый раз? - спросила она.
- Не помню, - прохрипел Карго.
Девушка пнула его по здоровой руке, и он упал лицом в пыль. Из-под его головы потекла струйкой кровь.
- У тебя все равно ничего не выйдет, Френки, - сказал он, поднимая голову. Лицо у него было разбито. - Мои люди ждут в открытом море, возле острова. Там уже поняли, что что-то произошло. - Он выплюнул в пыль два выбитых зуба. - Вы проникли сюда незаметно. Ты и твой дружок. Но теперь вас будут ждать.
- Вот как? И кто же? - спросила Франсуаз. Карго зашевелился; ему почти удалось сесть.
- Лучшие мои люди, - произнес он. - Там все, кто ждет моего триумфа, чтобы участвовать в нем. Нет только Тидволла. Убив меня, ты лишишь их того, во что они уже поверили. Богатства и власти.
- И ты бы на самом деле поделился с ними? - спросила девушка.
- Нет. - Карго болезненно закашлялся. - Но они этого не знают. Там лучшие люди. Я сам отбирал их и сам учил. Они умеют ненавидеть и убивать. Мой корабль ждет тебя, Френки.
- Вот этот? - спросила девушка.
Демонесса вынула из-за пояса небольшую коробочку. Ее тонкий палец вжал кнопку в матовую поверхность.
- Крематорий оптом, - произнесла она.
Громкий взрыв раздался где-то вдали. Карго не мог видеть, что произошло далеко за тяжелыми сводами клепа. Но он понял.
- Нет, - глухо прошептал он.
Губы Франсуаз изогнулись в победной улыбке.
- Теперь никто не помешает рабочим вернуться в Фрей, - сказала она. - Спасибо, что помог прикончить всех своих гаденышей разом. - Она выхватила из ножен длинную дайкатану. - А теперь повтори, что я сказала тебе в нашу прошлую встречу.
- Это глупо… - простонал Карго.
- Это было глупо, - подтвердила Франсуаз. - Я сохранила тебе жизнь, так как ты был безоружен. Скольких людей ты убил с тех пор, недоносок? Отчасти я виновата в их смерти, - нельзя было тебя отпускать.
Октавио приподнял искалеченную руку. Сапфировая звезда, торчавшая в его ладони, сверкнула в лучах светильников.
- Нет, Френки, - прошептал вампир. - Я знаю тебя. Ты не убьешь безоружного.
- О нет, - зло засмеялась девушка. - Ты не безоружен. У тебя мой сюрикен.
- Нет! - громко воскликнул я.
Лезвие дайкатаны рухнуло вниз точно нож гильотины. Острый клинок прошел между подбородком Октавио Карго и его телом.
Широкий веер кровавых брызг взвился над убитым человеком. Отрубленная голова покатилась по полу, хлопая вьющейся бородой.
- Нет, Френки, - прошептал я.
Франсуаз обернулась, взгляд ее был холоден и беспощаден.
- Он должен был умереть, Майкл, - произнесла она сурово. - Даже если бы он на коленях умолял меня оставить его в живых, я бы все равно его убила.
Я вытер рукой лицо, пытаясь восстановить дыхание.
Франсуаз уперла в меня взгляд, который отталкивал меня и не давал подойти к ней. Девушка положила руку на пятиугольную застежку, и сюрикен, вырвавшись из мертвого тела Карго, вернулся на пояс девушки.
- У нас проблема, - негромко произнес я. Франсуаз вновь повернулась ко мне.
- Тебе не нравится то, что я сделала, Майкл, - сказала она. - Я понимаю. Если ты не хочешь больше видеть меня…
- Заткнись, - приказал я.
Девушка недоуменно подняла брови.
Я быстро прошел мимо нее. Черный саркофаг стоял возле мертвого тела Карго, и ослепительное сияние более не исходило от его стенок.
То, ради чего десятки людей собрались в древнем полузаброшенном храме, то, ради чего многие умерли здесь, средоточие великой силы и свидетель древней истории - теперь оно стояло в тени высоких изваяний запорошенное пылью и всеми забытое.
Я нажал на крышку, и она отошла в сторону с глухим каменным скрипом.
- Проклятие! - произнес я. Франсуаз быстро подошла ко мне.
- Ты никогда не говорил ничего подобного, - сказала она.
- Со мной никогда не происходило ничего подобного, - ответил я.
Я остановился у края черного саркофага, не глядя на то, что он скрывал от мира на протяжении столетий. Меж каменных берегов гроба темнели сморщенные, высохшие останки.
- Что? - резко спросила Франсуаз.
Вместо ответа я протянул руку. Капли крови, что била фонтаном из рассеченной шеи Октавио Карго, попали на стены черного саркофага.

Предыдущая страница 31 Следующая страница


Маятник судьбы 32

Кровь вампира просочилась сквозь толстый камень, словно сквозь губку, и теперь собиралась в капли на внутренней стороне гроба, и те набухали, сливаясь и, тяжелея, скатывалась к сморщенному мертвецу.
- Что?! - в ярости спросила девушка.
- Кровь, - ответил я. - Проклятие, которое Иоахим наложил перед смертью, исполнилось. Карго коснулся его останков.

18

Франсуаз шагнула ко мне. Ее сильные пальцы впились в мое плечо. Развернув меня, она прошла мимо, приблизилась к потемневшим останкам Иоахима и остановилась, глядя на них.
- Это невозможно, Майкл, - зло прошипела она. - Карго мертв.
Всесокрушающая ярость была написана на ее лице. И недоумение. Ей не верилось, что она собственными руками выпустила из склепа древнее зло, которое должна была заточить здесь навсегда.
Девушка схватила меня за отвороты куртки и резко встряхнула.
- Так он что, все же получил могущество своей расы? Или не получил? Отвечай! - прорычала она.
- Он не получил, - ответил я. - Сила архивампиров досталась ближайшему из потомков Иоахима.
Франсуаз встряхнула меня еще раз, как тряпичную куклу.
- Как? - спросила она.
- Кровь впиталась в мертвеца прежде, чем Карго умер, - произнес я. - Это открыло врата астрала. Карго, растворивший их, скончался прежде, чем энергия успела втечь в него. Она досталась прямому потомку Иоахима, одному из вампиров.
Я взял Франсуаз за плечи и сжал их ласково, но крепко.
- Теперь послушай, - произнес я. - Ничего страшного еще не произошло. Тот, кто обрел могущество Иоахима, сам этого не знает. Он не умеет пользоваться астральной силой. - Я заглянул в серые глаза девушки. - Нам будет несложно его найти. Мы проследим генеалогическое древо Иоахима. Потом мы приведем его сюда и проведем обряд очищения.
- Ты сможешь? - отрывисто спросила девушка.
- Конечно, я же ченселлор.
Франсуаз глубоко вздохнула, я почувствовал прикосновение ее крепких грудей. Она что-то пробурчала, по-моему, выругалась и наконец отпустила мой воротник.
Ее лицо вновь приобрело свое обычное жесткое, уверенное выражение. Однако я не мог не видеть - произошедшее потрясло ее гораздо глубже, чем она хотела бы показать мне. Я поцеловал ее, и мне показалось, будто мои губы впитывают волнение, ярость и растерянность, которые она пыталась скрыть.
- Ладно, герой. - Франсуаз отстранилась. Она была смущена, ведь я стал свидетелем ее секундной слабости. - Не станешь же ты обниматься в склепе.
Франсуаз поправила свою кожаную куртку, словно я как-то нарушил целостность ее костюма.
- Я спокойна, - сказала она.
С этими словами она изо всех сил пнула ногой отрубленную голову Октавио Карго. Та, мелькая кудрявой бородой, полетела к каменной стене, и разбившись об нее, сползла на пол кровавыми ошметками.
- Теперь спокойна, - уточнила Франсуаз. - Ну, герой, как ты собирался отловить его правнуков?
Я взял девушку за руку.
- Не вини себя, - произнес я, - Дело не в том, что ты отрубила голову Карго. И это не метафизическая расплата за то, что ты убила безоружного.
Франсуаз может убить человека, лишь слегка прикоснувшись к нему пальцами. Но сейчас я чувствовал, как ее рука едва заметно подрагивает. Я понял - я говорю то, что надо было сказать. - И ты не должна уходить из-за этого в монастырь, - продолжал я, - и вышивать святых.
Девушка коснулась моего лица.
- Спасибо, Майкл, - произнесла она. - Я действительно ценю то, что ты делаешь.
Эти слова звучали ласково, но на самом деле означали приказ заткнуться. Я понял, что слишком близко подошел к той грани в наших отношениях, которую не должен пересекать.
Я потрепал Франсуаз по подбородку, чего она терпеть не может, поскольку считает, что так можно обращаться только с гулящими девками и бесхребетными женами-кухарками.
Затем я вынул меч из ее ножен и дважды взмахнул им в воздухе.
Подобное приводит Франсуаз в бешенство. Она считает, что я вообще не должен пользоваться ее оружием, поскольку это не соответствует моему духовному сану ченселлора.
А если я и захочу взять ее дайкатану, скажем, чтобы попускать солнечных зайчиков, то должен попросить ее, а не вытаскивать меч сам. словно он мне принадлежит.
Глаза девушки вспыхнули, и я понял, что мы вновь стали друзьями.
- Ладно, Френки, - сказал я. - Вообще-то обследовать покойников - это твоя работа, но на сей раз дело слишком ответственное, чтобы…
Я осторожно опустил лезвие дайкатаны в саркофаг. Почти не нажимая на рукоятку, я отсек пальцы мертвеца, которые удерживали на его груди книгу в черном переплете.
- Там нет порнографических картинок, - процедила девушка. - Если ты их ищешь.
- Я знаю, где продают такие картинки, - с достоинством отвечал я. - Не говори под руку.
Лезвие клинка, выкованного из крыла дракона, проходило сквозь высохшие ткани, не встречая сопротивления, словно они состояли из воздуха.
Сморщенные обломки посыпались на грудь мертвеца, и я аккуратно смел их на дно саркофага, повернув дайкатану боком и действуя ею, как лопаточкой.
Я подцепил книгу кончиком меча и поднял ее в воздух.
- Вот, Френки, - произнес я. - Ты слышала о «Хрониках Города вампиров»?
- Священные тексты?
- Скорее летописи. Каждая семья вампиров ведет записи, относящиеся к истории их рода. Глава клана не должен расставаться со своими хрониками, Иоахим тоже не выпустил их из рук даже в момент казни.
- Думаю, он просто не хотел, чтобы все видели, как у него пальцы трясутся.
- Какая ты циничная.
Я опустил книгу на наполовину сдвинутую крышку саркофага.
- К ней что, нельзя прикасаться руками? - спросила Франсуаз. - На ней заклятие?
- Нет там никакого заклятия, - ответил я, со второй попытки подцепив мечом верхнюю обложку. - Но не стану же я копаться в покойнике пальцами.
- А мой меч, значит, можно испачкать?
Я отвернул первую страницу, и знак пентаграммы, на этот раз черный, взглянул на нас с пожелтевшей страницы. Внутри его, ограниченное пятью гранями, корчилось изображение младенца, распятого, с вывороченными внутренностями.
- Герб семьи Иоахима, - пояснил я. - Мило, правда? Почти рождественская открытка.
Я просунул меч между страницами.
- Они слиплись, - сообщил я.
Я взглянул на Франсуаз, давая ей понять, что пальцами переворачивать листы гораздо удобнее. Франсуаз смерила меня взглядом и сложила руки на груди. Я покачал головой, огорченный ее нежеланием помогать, и, просунув меч поглубже, таки разделил склеившиеся страницы.
- Генеалогия вампиров пишется в начале книги, - произнес я. - Кстати, Френки, так же написаны и все четыре Евангелия. Ты думаешь, что?..
Девушка отпихнула меня в сторону и взглянула на титульный лист хроник.
- Ты думаешь о том же, о чем и я? - спросила она.
- Я никогда ни о чем не думаю, - возразил я. - Это спасает от ошибочных выводов.
Крупные буквы, выведенные готическим шрифтом, чернели на середине страницы. Надпись, начертанная на древнем гелонском языке, гласила: «Иоахим Сигетвар Владек».

19

Курта Тидволла не было среди солдат, которые стали свидетелями несостоявшегося триумфа Октавио Карго.
Острый ум лизардмена, как всегда, подсказал ему, что лучше осторожно ползать, нежели отважно летать. Что означало - необходимо держаться как можно дальше от древнего склепа хоттов.
Нельзя сказать, что Тидволл не верил в успех Карго или верил недостаточно сильно. Он не давал себе труда задумываться над такими вопросами, если ему было точно известно, что жизни его может угрожать опасность.
К тому же лизардмен не мог сказать наверняка, не захочет ли его хозяин опробовать свою приобретенную силу на нем, Тидволле.
Так что лизардмен сидел за простым деревянным столом, обхватив когтистыми пальцами кружку тамарискового эля. Гибкое тело Тидволла было наклонено к столу, плоская голова почти касалась пенистой шапки, что возвышалась над темным напитком.
Капитан постарался натянуть поглубже капюшон своего плаща. Он не хотел, чтобы кто-нибудь в таверне, увидев его, признал помощника Октавио Карго.
Это был трактир фрейских каменотесов. Бармен, чья физиономия блестела не хуже стойки, цедил из бочки эль, и хобот его изгибался так же, как и металлический кран, по которому в деревянные кружки струился пьянящий напиток.
Шестеро рабочих, сгрудившись за одним из столов в центре таверны, громко переговаривались. Они не замечали одинокого лизардмена, приютившегося в темном углу трактира, и не считали нужным понижать голос.
- А потом она взмахивает мечом, - громко говорил один из каменотесов, обладавший, кажется, самым громким голосом в компании выпивох, - и…
Он попытался передать звук, с которым лезвие клинка пронзает воздух, хотя его голосовые связки не были для этого предназначены.
- …и голова у того солдата так и покатилась.
- Ну, - недоверчиво воскликнул какой-то слушатель.
- Так все и было, клянусь Ашшуром, - горячился рассказчик. - Вон и Тонг может подтвердить.
Тот, к кому были обращены эти слова, коротко закивал и погрузил свой хобот еще глубже в кружку. Если рассказчик жаждал поделиться своими впечатлениями, то Тонг собирался утопить их в эле.
Длинный язык в волнении высунулся изо рта Тидволла и спрятался обратно. Капитану не терпелось узнать, что произошло в склепе хоттов, но он не решался поторопить рассказчика.
- Ну так вот, - каменотес приложился к кружке и в несколько глотков осушил ее наполовину, - вся лестница была покрыта мертвыми телами, вся как есть. Это я вам говорю. - Он наклонил голову, понижая голос. - Тот человек, что нас нанял - с бородой такой, - стоял перед гробом. Да все руку свою держит, что твой медведь лапу сосет. А потом… - Каменотес широко раскрыл рот и закатил глаза, собираясь перейти к самому интересному.
- А потом мы свалили к чертовой бабушке, - глухо произнес Тонг, и его хобот со свистом втянул воздух со дна опустевшей кружки, пытаясь ухватить хотя бы капельку эля. - И больше ничего не видели. Эй, хозяин, еще!
Трактирщик сам с интересом прислушивался к истории рабочего, а потому немедля откликнулся.
Рассказчик замолк, разочарованно моргая маленькими глазками. Было ясно, что он уже успел сочинить красочную концовку, которая достойно завершила бы его повествование.
Не получилось. Он с огорчением уставился в кружку, залпом осушил ее и заказал еще.
Курт Тидволл поднялся и осторожно положил на влажный стол три медные монеты, стараясь не привлечь к себе внимания даже тихим звоном.
- Что же, сеньор Карго, - пробормотал он. - Если так, то я знаю, чем все закончилось.
Серый ослик помахивал хвостом за спиной Курта Тидволла. Перебирая короткими ногами, он вез лизардмена по широкой степи.
- Да, сеньор Карго, - проговорил Тидволл, сдвигая на затылок широкополую шляпу.
Она довольно нескладно сидела на плоской голове капитана, но это был единственный способ спастись от полуденной жары.
- Вы были хорошим патроном - умным, изобретательным, даже в меру справедливым. Только вот черт понес вас в эту гробницу. Не будь ее, мы бы до сих пор гуляли.
Курт Тидволл нагнулся, срывая высокую травинку. Широкополая шляпа едва не сползла с его головы, но лизардмен вовремя подхватил ее.
Он засунул стебель в рот, пожевал и выплюнул. Флегматичный ослик подхватил его на лету и принялся перемалывать плоскими зубами.
- Сеньор Карго, уж я-то не совершу вашей ошибки - не стану связываться с древними пророчествами.
Что-то на горизонте привлекло внимание Тидволла. Лизардмен попытался подняться на стременах, но его кривые лапы не позволяли ему увидеть много.
- Вперед! - приказал он ослику и направил его в сторону от дороги.
Глаза лизардмена поворачивались каждый в свою сторону. Он еще не был уверен, правильно ли оценил увиденное. От волнения его язык бился о кривые зубы, а кончик хвоста дрожал, свешиваясь с седла.
Курт Тидволл спрыгнул с ослика и неловко побежал, путаясь ногами в высокой траве. Картина разрушения развернулась перед его взволнованным взором. Тела людей и животных, мертвые, корчились на высохшей траве.
Капитан наклонился над удлиненной мордой мертвой лошади, раздвинул губы. Средь засохшей пены виднелись изогнутые клыки.
- Эрифманские кони, - прошептал Тидволл.
Он торопливо встал, шагнул в сторону, снова опустился на колени и поднял из травы осколок черного пульсирующего камня.
- Обелиск хоттов, - прошептал он. - Оторви мне хвост, если обелиск не стоял именно здесь.
Тидволл вытянул шею, осматривая долину. Вдали поднимались шпили Фрейского собора.
- Да, - прошипел лизардмен. - Камень стоял здесь.
Он прополз по траве еще пару футов, вылавливая из нее пульсирующие осколки. Серый ослик, помахивая головой, терпеливо ждал своего хозяина.
Лицо Тидволла пошло глубокими складки, что было признаком напряженного размышления. По мере того как мысли оформлялись в голове лизардмена, кожа расправлялась.
- Обелиск рухнул, - прошептал капитан. - Сеньор Карго рассказывал мне о том, что это произойдет. Значит, вы все же сделали это.
Лизардмен выпрямился и выбросил в траву осколки черного истукана, оставив себе лишь самый крупный.
- Хозяин погиб, - произнес он. - И сила, которую он искал, досталась другому. Вот что произошло. Какой-нибудь сопливый вампиреныш сейчас лежит в канаве и не знает, что на него снизошло могущество архивампиров.
Тидволл взглянул на осколок в своей руке. Черный камень пульсировал, втягивая в себя свет, словно была это черная дырка в иное измерение.
- Кто же стал наследником? - вопросил сам себя Тидволл. - При помощи этого камня можно определить, какой силой он владеет…
Тидволл вскочил в седло и, погоняя ослика, поспешил к Минотавриной роще.

20

Незыблемый ход вещей был несправедливо нарушен.
Мерзкий червяк, подобие благородного вампира, обрел силу. А сеньор Октавио Карго мертв.
Курт долго не осмеливался зайти в кабинет хозяина. Тот терпеть не мог, когда на столе скапливалась пыль, а почта не разбиралась. И день Тидволла всегда начинался с того, что он наводил порядок в хозяйском кабинете..
Теперь же лизардмен не знал, следует ли запереть дом и предоставить его медленно текущему времени, или закрыть только кабинет.
Мелькала даже совсем уж безумная мысль: собрать все и спалить виллу, чтоб никому не досталась, а самому либо сгореть дотла - что ему за жизнь без хозяина? - или пойти да устроить у гноллов мясорубку. Дону Джузеппе башку отрезать и на копье насадить.
Такие вот мысли бродили в голове растерявшегося Курта, который никак не мог решить, что ему делать дальше, куда идти и для чего все это было.
А стервятники, прознав о смерти Карго, трезвонят по телефону, и грязные морды прикладывают к окнам, заглядывают, есть кто в доме или нет. Пришла пора что-то решать.
Первым делом Курт приказал всем людям Карго затаиться, вести себя по-тихому. В свалки не ввязываясь, но и выгоду не упускать. Сказал он все важно, и, странное дело, его со вниманием и уважением выслушали.
Курт уже собирался ложиться спать, когда в кабинете зазвонил телефон. Это была отдельная, хорошо охраняемая выделенная линия. Октавио всегда сам брал трубку и разговаривал.
Немного помешкав, Тидволл вошел в кабинет. Ему казалось, что его встретят черные тучи пыли и тяжелый затхлый воздух.
Бесшумно работавший на автоматике кондиционер поддерживал заданную температуру, и только легкий, почти прозрачный слой пыли напоминал об отсутствии хозяина.
Телефон звонил не переставая. Курт взял трубку.
- Тидволл, - несколько сипло от волнения произнес он. - Резиденция…
Он не стал продолжать по привычке «Октавио Карго».
На том конце провода помолчали, и низкий мужской голос произнес:
- Как я понимаю, резиденция Курта Тидволла. Или я ошибаюсь?
- Не ошибаетесь. - Курт неожиданно для самого себя зашел за стол, где находилось роскошное кресло Октавио Карго.
- Что ж, все правильно, - бодро проговорил собеседник. - Один ушел, другой пришел, так и должно быть. Я скоро дам о себе знать. Ожидается хорошее дело, сеньор Тидволл.
Курт положил трубку и сел в кресло хозяина. Небеса не разверзлись, в дверях не появился с пистолетом Октавио.
«Теперь это мое кресло, моя вилла, мои деньги, ведь сеньор не имел ни родных, ни семьи».
Сама мысль о том, что у Октавио могла быть семья, привела лизардмена в веселое расположение духа, он улыбнулся, впервые после смерти хозяина.
«Не пора ли нанести визит самозванцу? Надо действовать, как сеньор. Пойду посмотрю, действительно ли поганец так силен, как мне представляется».
Тадеуш вот уже пять минут сидел на кровати, вслушиваясь в равномерные удары в дверь.
«Ну что за идиота принесло? - со злостью думал Владек. - Еще немного - и дверь вышибет вместе со стеной».
- Открывай, не боись, это я, Курт Тидволл, пришел потолковать с тобой кое о чем.
«Мстить пришел за своего хозяина. А я разве виноват, что он недоумком оказался?»
Владек накинул черный шелковый халат, сунул ноги в чувяки из черной замши, неслышно подошел к двери и распахнул ее.
Не ожидавший такого смелого поступка со стороны червяка Курт машинально занес лапу, чтобы ударить по двери еще раз, но, увидев враз помертвевшего от страха Владека, миролюбиво осклабился.
- Пришел потолковать на предмет дальнейших совместных действий.
- На что ты мне сдался, жаб бородавчатый? Телохранитель чертов, хозяина ухороводил. Теперь меня хочешь охранять до самой смерти? - Тадеуш нагло ухмыльнулся.
Слова были несправедливыми, тем более что Курт пришел не ссориться, а потолковать, так что поведение червя было неправильным. А лизардмен любил, чтобы все было правильно, поэтому для исправления ситуации он не очень сильно врезал по наглой физиономии вампира, чтобы заиграли краски на его бледном вампирячьем лице.
Тадеуш по-заячьи заверещал и бросился в другую комнату.
- Я ж хочу, чтоб все было по чести, - гудел лизардмен, - я к тебе пришел посоветоваться. Дружбу, можно сказать, предложить, а ты сразу хамишь - я этого не люблю. Давай-ка мирно все обсудим, как дальше жить будем. Как ни крути, ты у меня в большом долгу. Из-за тебя умер мой сеньор.
- То-то я смотрю, ты так сильно горюешь, - язвительно пропищал Владек, утирая сопли.
- Горюю сильно, но в душе. А ты, как я погляжу, что-то не больно уж возвеличился, получив силу архивампиров. Вот несправедливость-то. Сеньор Карго уж знал бы, как миром вертеть, а ты…
- Возвеличился или нет, - надменно сказал Владек, когда его опасения улеглись, - но не я к тебе на поклон пришел, а ты ко мне.
- Ладно, хватит ходить вокруг да около, кто может включить это чертово кольцо?
- Это тебе не сало в сиропе жарить, тут нужен человек знающий. Подумаю на досуге, дам тебе знать.
- Пожалей себя и меня в искушение не вводи, подумай сейчас. Чего время даром терять, пошли, коли знаешь.
- Мне надо переодеться и привести себя в порядок, - надменно сказал Владек.
- И так хорош, пошли.

21

Глухой шум раздавался за поворотом дороги. Я мог различить удары, словно люди, не особенно привыкшие это делать, лупили полупустой мешок с зерном. Время от времени, когда звуки тумаков становились реже, удавалось различить жалобные стоны и мольбы о пощаде.
Франсуаз пустила гнедую в галоп, на скаку выхватывая меч из заплечных ножен. Я отпустил поводья верхового дракона, позволяя ему вырваться вперед.
Возле поворота дороги стояли четверо минотавров. Их простая одежда выдавала в них фермеров. Рубахи были перепачканы землей, а нехитрые инструменты, сваленные у обочины, говорили о том, что их владельцы возвращались с полевых работ.
Столпившись вокруг кого-то, кто корчился на пыльной придорожной траве, минотавры наносили ему удар за ударом. Они делали это неловко - привыкшие пахать да сеять, эти люди не умели работать кулаками.
Наверное, очень веская причина заставила крестьян оставить свои мирные занятия. Даже со спины боевого дракона я не мог рассмотреть человека, на которого минотавры выплескивали свою ненависть.
- Вот тебе, - приговаривали фермеры, нанося своей жертве очередной удар. - Будешь знать, как портить нашу рощу. Мерзкое создание.
- Немедленно прекратите, - приказал я. Минотавры подняли головы. Я переводил взгляд с одного на другого, пока не добрался до последнего.
- Бежим! - закричали крестьяне и кинулись в лес, от страха позабыв свои инструменты.
Я спешился и подошел к тому, кто все еще корчился на земле. Он накрывал голову руками, лохмотья полностью скрывали его лицо. Франсуаз вывернула из-за поворота и спрыгнула на землю прежде, чем ее гнедая кобыла замедлила шаг.
Существо поднялось на ноги. Обрывки одежды сползли с его лица, и на меня взглянули безумные глаза старика.
- Книжник хоттов, - произнес я. - Что вы здесь делаете?
Сгорбленный человек сверкнул злыми глазами на Франсуаз.
- А что она здесь делает? - ворчливо спросил книжник. Он кряхтя взгромоздился на придорожный камень и принялся ощупывать свои кости.
- Это добрый лес, - бормотал он. - В нем нечего делать всяким демоницам.
Старик нашарил особенно болезненный синяк и заохал громче.
- Вижу, местные жители от вас самих не в восторге, - заметил я. - Что произошло?
- У нее спросите. - Человек взглянул на Франсуаз из-под нахмуренных век. - Священный камень хоттов разрушился. Теперь я остался без дома.

Предыдущая страница 32 Следующая страница


33 Денис Чекалов

- Эти люди били вас потому, что вы хотт? - спросила Франсуаз, подходя к старику. - Дайте я вас осмотрю.
- Нет! - воскликнул старец.
Он отшатнулся так поспешно, что свалился с камня.
- Позвольте ей, - произнес я, усаживая старика обратно. - Она знает, как помогать раненым.
- Лучше я умру, - взмахнул старик спутанной бородой, - чем подпущу к себе дщерь мрака.
Он завернулся в лохмотья и стал смотреть в другую сторону. По всей видимости, книжник полагал, что выглядит сейчас преисполненным гордого достоинства. Однако он скорее напоминал мокрую галку, завернутую во вчерашнюю газету.
- Значит, умирай, - бросила девушка.
- А вы тоже хороши! - Книжник явно имел в виду меня. - Пойду, мол, все сделаю. Зачем только я открыл вам, где находится склеп. Все равно вы не успели.
- Это не совсем так, - возразил я.
- Не совсем так? - грозно спросил старик.
Его визгливый голос мало соответствовал тону, которым книжник пытался говорить, и это только усиливало жалкое и комическое впечатление, которое производила нахохлившаяся на камне фигура.
- Мой истукан разрушен, - пожаловался старик. - Где я теперь буду читать свои книги? Книги мои, и те погибли. А вы говорите - не совсем. Жалкое вы подобие человека, вот вы кто.
Книжник, по всей видимости, совсем забыл, что это я только что спас его от разъяренных крестьян. Но люди всегда слишком быстро забывают добро.
- А все потому, что связались с этой демоницей. - Он бросил на Франсуаз осуждающий взгляд. Так старый школьный сторож смотрит на целующихся подростков. - Скажите правду, она ведь забрала вашу душу? Сам вижу, что забрала… Теперь вы от нее в жизни не отделаетесь, от этой оторвы.
Он сокрушенно вздохнул, печалясь о моей загубленной судьбе.
- Что вы там говорили? - сварливо напомнил он.
- Ритуал не завершен, - произнес я. - Тот, кто обрел силу архивампиров, еще не умеет ею пользоваться.
Старик встрепенулся.
- Это хорошо! - воскликнул он. - Вы еще не совсем безнадежны, молодой человек… Еще бы вам отделаться от этой вашей стервозы… Ну да ладно - молодежь сейчас никого не слушает.
- Это все? - недобро спросила Франсуаз.
- Я не с тобой разговариваю. - Старик сверкнул на нее желтыми белками глаз. - Нечисть! Пусть она держится от меня подальше, - обратился он ко мне. - А то, не ровен час, забудусь и закляну ее.
- Да ты прежде слюной подавишься, - зло прошипела девушка.
Я сделал ей знак, как бы предлагая поискать где-нибудь в закоулках души немного хладнокровия.
- Нечего вам тут рассиживаться, - сказал старик, словно он не был единственным, кто сидел. - Найдите вампира и вгоните ему кол в сердце. Или отрубите голову заговоренным мечом.
- Это очень ценный совет, - согласился я. - Но мы не можем оставить вас здесь, на вас снова могут напасть.
- Ничего со мной не случится, - огрызнулся старик. - Я могу сам о себе позаботиться. Только убери эту демоницу, чтоб глаза мои ее не видели.
Я задумался - мне не хотелось, чтобы книжник опять попал в руки фермеров.
- Вот еще что, - сказал тот. - Пусть эта, твоя демоница, откроет мне двери Ниппура. Я знаю, она может.
- Ниппура? - переспросила Франсуаз. - Ты же хотт. Что тебе делать в иной астральной сфере?
- В Ниппуре мне будет хорошо, - пробурчал старик. - Там нет этих тупоумных крестьян, которые не понимают, что должны лупить нечисть вроде тебя. А они, вон, на меня накинулись. Нечего мне здесь делать. Отправляй меня в Ниппур.
Франсуаз удивленно округлила глаза:
- Разве ты можешь путешествовать между сферами астрала? Как же твоя религия, твоя вера?
- Один черт! - Старик взмахнул рукой. - Хочу в Ниппур.
Демонесса вопросительно посмотрела на меня.
- Он хочет в Ниппур, - пояснил я.
Франсуаз мрачно хмыкнула, приподняла руку, и ее длинный, красивый палец прочертил полукруг на уровне ее головы. Пласт пространства провалился, распахиваясь широкими дверями. Сильный ветер забил из провала между мирозданиями, рожденный разницей давления.
- Вот давно бы так, - прокряхтел старик, поднимаясь с камня.
Он засеменил к дверям Ниппура с быстротой, какую трудно было ожидать от того, кто еще мгновение назад расслабленно сидел на камне и брюзжал на весь свет.
- А то все зачем да почему. Никакого от вас, демонов, толку нет.
Продолжая что-то бурчать, он вошел в двери, и створки пространства закрылись за его спиной.
- В Ниппуре ему будет хорошо, - заметил я. - Эта сфера астрала как раз для него.
- Открывать двери преисподней мне нравится больше, - хмыкнула Франсуаз.
- Да уж. Если бросить в него человека, он будет гореть в адском огне. Это для тебя много интереснее.
- Заткнись, - фыркнула Франсуаз. - Но вот ведь какой вредный старикашка. Облил меня грязью с головы до ног, называл нечистью, а потом еще и об услуге попросил и не поперхнулся. И ты хорош - молчал.
- Не мог же я кричать на слабого старика, - ответил я. - Не переживай, ты сделала доброе дело.
- Какое еще?
- Теперь он не будет с предубеждением относиться к демонам. Что бы он ни говорил.
- Меня смешали с грязью, но я должна радоваться, так как спасла человеческую душу. Отлично.

22

Странная парочка продвигалась к пансиону, где после печальных событий проживал великий асгардский аристократ.
Деньги заканчивались. Чис-Гирей несколько раз пытался достучаться в дом Октавио Карго, но особняк либо заперли и бросили, либо никто не хотел открывать.
Сунулся было Чис-Гирей к Тадеушу, но потом, поразмыслив, пришел к выводу, что тот не только не захочет ему помочь, но попросту вытолкает взашей. Кто знает, может, у него теперь в подчинении целая армия вампиров со сверкающими клыками.
В ночной тишине раздались быстрые мерные удары по прикрытой ставне.
От неожиданности Чис-Гирей выронил бокал с красным терпким вином, тот разбился вдребезги, забрызгав ковер густыми, красными, похожими на кровь каплями.
«Вот черт!» - выругался он под нос. С одной стороны, это вроде бы хороший знак - к прибыли или удаче. С другой, как завтра объясняться с недотепой хобгоблином, который владеет пансионом и сам делает уборку?
Меж тем стук продолжался.
Чис-Гирей, ругая невоспитанное отребье, взял револьвер и распахнул дверь.
Перед ним, щурясь от внезапного яркого света, стояли огромный лизардмен, правая рука Карго, и Тадеуш Владек.
Видя, что визитеры настроены относительно миролюбиво, а Тадеуш даже и трусит, Чис-Гирей надменно посмотрел на них и спросил:
- Чего надо? Не знаете, что порядочные люди сперва звонят, чтоб договориться о встрече? Да и вообще, в такое позднее время не шляются по чужим домам.
Но Курта трудно было заставить отказаться от принятого решения.
- Ты это, давай, пусти нас в дом, разговор есть.
Не дожидаясь приглашения, Курт протиснулся в комнату и принялся озираться по сторонам.
Следом за ним, держась бочком, вошел Тадеуш.
Тидволл, убедившись, что приглашения сесть от хозяина не дождешься, опустился на край дивана.
- Нам нужна консультация, - перешел он сразу к делу. - У дружка моего есть сила, а ума нет.
- Следуй мудрым изречениям и пословицам, - нагло ответил Чис-Гирей.
Тидволл в недоумении вылупил глаза:
- Это каким же?
- Сила есть, ума не надо, слыхал о таком? А вдвоем, так у вас вообще силы хватит на великие свершения. Зачем вам кольцо?
- Он что, нарочно издевается? - обратился Курт к Тадеушу. - Или он совсем тупой, не понял?
- Это ты тупой, если подумал, что мне нужна помощь этого клоуна.
- А она тебе не нужна? Чего ж ты раньше не сказал, недоумок.
- Вы оба недоумки! - рассвирепел Чис-Гирей. - Выкатывайтесь из моей комнаты!
Лизардмен, недовольно кряхтя, направился к двери:
- Я все-таки чего-то не понял.
- Ты и не мог понять, - устало проговорил Владек. - Вся сила у меня, но нужен кто-то, чтобы… Да ладно, тебе объяснять - все равно что воду в решете таскать.
- Поняли наконец? - Чис-Гирей самодовольно ухмыльнулся. - Владеки всегда были голодранцами. Но с вами двумя мы можем договориться. Я вам отдам то, что вам нужно, но в обмен вы должны выполнить обязательства безвременно усопшего Октавио Карго.
И начались переговоры. Лизардмен был уверен, что сможет получить все деньги и средства клана Карго. Все ключи и информация были у него в руках. А теперь, когда он заручился поддержкой асгардца и молодого вампира, казалось, что уже никакие трудности не смогут его остановить.
- Будем вместе держаться, - увещевал Тадеуша лизардмен. - Ты трусливый, да и дурковатый какой-то. За мной большая организация, если они узнают, что мы с тобой корешуем, то враз поймут, кто главный. А ведь сеньор Октавио мне так доверял. Я много чего знаю, чтобы этих тлей на колени поставить. Тебе это тоже выгодно. Знаешь, таких, как ты, я не люблю - больно хлипкий, трусоватый, подлый, наверное, - но нам друг без друга никак нельзя.
- Все у тебя так просто получается - враз, вмиг.
Новые союзники недоверчиво посмотрели друг на друга. Было заключено очень хлипкое соглашение. Надо идти дальше.

23

- У меня есть к вам только один вопрос, - сказал я. - Почему?
Марат Чис-Гирей сидел в глубоком узком кресле. Обивка кое-где прохудилась, в нескольких местах виднелись темные пятна. В руках поэт держал литературный еженедельник, на правом подлокотнике лежали две немного потрепанные книги.
Услышав мои слова, он посмотрел на меня, его нижняя челюсть опустилась, рот открылся в привычной кривозубой улыбке. То есть нет, все выглядело как раз наоборот - нижняя челюсть как будто оставалась неподвижной, а верхняя вместе с головой поднялась.
- Приветствую, друзья мои! - громогласно произнес он. - Читали ли вы последнюю сатиру нашего прославленного автора, Хайла Д'Орна, в которой…
И здесь Франсуаз вновь проявила дурные манеры. Она шагнула к поэту, схватила его за грудки и выволокла из кресла.
- Ах ты, пятно чернильное! - прорычала девушка. - Какого черта ты натравил на нас бандитов?
- Это очень ее расстроило, - пояснил я, подходя к книжным полкам.
Здесь было много интересных изданий, но владелец был неопрятен и обращался с ними кое-как, так что мне не захотелось брать их в руки.
- Можно сказать, разочаровало…
- Не понимаю, о чем вы говорите!
Чис-Гирей попытался рассмеяться, но это у него вышло даже хуже, чем его стихи.
Франсуаз размахнулась и влепила ему пощечину. Марат отшатнулся. Его рот раскрылся, и, хотя удар был не то чтобы уж очень сильный, мне показалось, что сейчас оттуда повылетают все зубы до одного.
- Вы сами виноваты, - заметил я. - Такие, как вы, кричат на каждом углу, что бить женщин нехорошо. Представьте, что в окружении людей мужчина ляскнет по щеке какую-нибудь девицу. Что же? Все на него набросятся. Сразу же найдется пяток-другой отважных защитников, готовых вступиться за девичью честь…
Я перешел к другой полке:
- Но если женщина прилюдно ударит мужчину - ее никто не осудит. Напротив! Многие станут ей даже сочувствовать. Заметьте, ни в первом, ни во втором случае никто не станет разбираться, кто прав, кто виноват. Просто женщинам можно бить мужчин, а наоборот - нельзя. Как это назвать? Феминизм? Садомазохизм? Социальное отклонение?
Чис-Гирей попытался отступить, но позади него было кресло, и он снова туда упал.
- Отвечай, - повелительным тоном сказала Франсуаз.
Другой продолжал бы отпираться, но не Чис-Гирей. Заглянув в серо-стальные глаза демонессы, он лишился остатков того, что мужчины называют смелостью, а женщины - мужской глупостью.
- Я сделал то, что должен был сделать, - сказал он.
- Майкл! - Девушка обернулась ко мне. - Разве я не ясно задала вопрос?
- Дай ему время, - посоветовал я. Франсуаз небрежно врезала поэту еще раз:
- Вот, я дала ему в темя. Теперь пусть рассказывает.
- Глупый, ничтожный демон. - Чис-Гирей встал.
Он только что получил две хорошие оплеухи, причем от женщины. Опытные офицеры знают, что по части рукоприкладства прекрасный пол держит пальму первенства, но для Марата это было величайшим унижением в его жизни.
Можно было ожидать, что он испугается до смерти и примется умолять Франсуаз пощадить его. Именно так случилось с Колином, хотя тот находится в своем кабинете, окруженный сотрудниками - если не преданными, то хотя бы лояльными, - и мог в любой момент вызвать службу безопасности.
И все же Колин сломался - ну просто разлился по полу, как дырявый пакет с ананасовым кефиром. Чис-Гирей же был один, даже если б он стал кричать, никто не пришел бы ему на помощь. Прямо перед ним стояла взбешенная демонесса, которая привыкла убивать.
И разве Чис-Гирей испугался?
Отнюдь.
То, что он несколько мгновений безвольно лежал в кресле, можно было объяснить растерянностью. Хотя на самом деле вовсе не это явилось причиной его краткого бездействия. Будучи поэтом, великим оратором и артистом, он должен был сделать паузу, чтобы выйти из одной роли и войти в другую.
И это произошло.
Марат поднялся во весь рост, как гигантская океанская волна, как бушующий столб торнадо. Не магия придала ему силы, а мощная, несокрушимая уверенность в себе и в правоте своего дела.
- Жалкая чертячка! - прогремел Чис-Гирей.
И Франсуаз - Франсуаз! - отступила, хотя перед ней стоял все тот же человек, которого она мгновение назад угощала пощечинами.
Профессиональный боец, Франсуаз умела ощутить опасность и знала, когда следует остановиться.
- Как ты смеешь вмешиваться в дела великого Асгарда? Похотливые демоны и самовлюбленные эльфы! Прекрасная пара! Живите же в своем прогнившем городе, гнезде блуда и порока, и не смейте вмешиваться в дела чужих стран.
- Вы не ответили на мой вопрос, - негромко произнес я.
- Почему? - Чис-Гирей посмотрел на меня. - Вы хотели знать почему? - Его глаза метали молнии. - Долгие века Асгард был великой страной, а мы - его великими поэтами! Мы боролись с тиранией императора и воспевали свободу. И чем это кончилось? Кошмаром! Культурной катастрофой!
- Вы же победили, - сказала Франсуаз.
- Нет! Мы проиграли. Императора больше нет. Страной правит регент. Законы пали, и никто их теперь не соблюдает. И мы - мы, поэты, теперь оказались никому не нужны! Гений асгардской поэзии умер!
- Но ведь вам разрешили говорить правду.
- Да! И сперва мы этому радовались. Глупцы! Мы не знали, что если всем разрешить говорить, то все и начнут говорить - и не останется никого, кто станет слушать. Стихов больше не печатают. Великие романы никому не нужны. Всем подавай пистолеты, бандитов и голых девочек.
Голос Чис-Гирея поднимался все выше, пока не перешел в визг.
- Мы думали, что император - наш враг. Как мы ошибались! Он был нашим другом, нашим партнером, нашим соавтором. Мы писали против него, мы боролись с ним - а теперь? Теперь вокруг нас пустота! - Марату не хватало дыхания. Он отступил к книжным полкам и оперся на них. - Великая культура Асгарда умирает, умирает на моих глазах. Единственный способ спасти ее - вернуть императорскую власть.
- Вернуть? - спросил я. - Вернуть концентрационные лагеря? Аресты инакомыслящих? Задушить прессу, запретить людям думать и говорить?
- Да! - выкрикнул Чис-Гирей. - Это мы, поэты, думали и говорили за них! Люди же - быдло, тупые ничтожества, их нужно вести, а не давать им свободу! Это же как зоопарк, эльф. Звери томятся за решеткой, но если выпустить их, будет много хуже!
- А при чем же тут мы?
- Все просто. Я заключил сделку с Карго. Он подписал священный свиток. Когда он умер, я думал, что все кончено, но ко мне пришли другие, Тадеуш и Курт. Я отдал им кольцо Зари. Они же в обмен финансируют переворот в Асгарде.
Поэт ухмыльнулся.
- Спросите, как кольцо снова у меня оказалось, недотепы. Небось весь склеп обшарили с фонарями, думали, он у Карго остался. Ошибаетесь… Лучше надо было в школе учиться. Я - Хранитель, и кольцо мое. Могу на время его отдать кому-то. Но если этот кто-то вдруг окочурится, как Карго, например, кольцо вновь возвращается ко мне, само собой. И правда - не валяться же ему в мусоре, пока пьяный гоблин не подберет.
Чис-Гирей засмеялся, в его правой руке оказался пистолет.
- Мерзкий эльф. Я еще понимаю демонов - что с них взять, порождения геенны огненной. Но эльфы - лживые, жадные и тщеславные… Все беды из-за таких, как вы. Ничего! Я прикончу вас обоих, а потом Курт поможет мне избавиться от тел.
Голова Чис-Гирея дернулась назад. Рука с пистолетом безвольно обвисла. В его лбу, словно магический рог единорога, выросла рукоятка кинжала.
- Думаю, - заметила Франсуаз, - я убила в нем поэта.

24

- Говорю тебе, это обман!
Курт Тидволл наклонил плоскую голову к столешнице и настороженными глазами обвел полутемное помещение таверны.
- С чего это вдруг кто-то станет делать нам подарки? Вот просто так, из щедрости? Нет, понимаешь, я перестал верить в доброту людей с тех пор, как вылупился из яйца.
Он заглянул одним глазом на донышко своей пивной кружки, словно ожидал увидеть на дне ее предательство. Другой глаз, поворачиваясь в противоположную сторону, следил за сидевшими вокруг людьми.
- Вот возьми хотя бы нас с тобой. Чего мы хотим? Найти это чертово святилище хоттов. Зачем? Да затем, что только там ты сможешь обрести силу своих предков, великим архивампиром стать, понимаешь. И что будут делать все вокруг? Да они костьми лягут, лишь бы нам помешать. Все они.
Покрытый чешуей палец начал тыкать в собравшихся - незаметно, чтобы увидеть это мог только Тадеуш.
- Знают они нас? Нет. Мы им зло делали? Нет. Но они все передавятся, только бы нам гадость сделать. А почему, понимаешь? А я тебе скажу почему. Такова, друг мой, человеческая навтура.
Тадеуш прекрасно знал, что слово это произносится иначе, но место и время были неподходящими, чтобы учить своего собеседника грамотности, - да и сомневался он, что из Тидволла выйдет хороший ученик.
- Человеческая навтура, понимаешь, - продолжал лизардмен, - такова, что лишь бы другому гадость какую сделать. Я это хорошо знаю…
«По себе, наверное», - подумал Тадеуш.
- И вот - здрасьте тебе! Кто-то присылает тебе записку, мол, отведет нас к святилищу, да еще за здорово живешь. Да и ты еще, хорош фрукт, понимаешь, сразу стал пальцами ее хватать. А ежели бы она отравлена была? Что бы ты сделал?
Тидволл уставился на своего собеседника, словно ждал от него крайне хитроумного ответа.
- Молчишь! А про осторожность забывать нельзя. Вот и сейчас мы здесь - сидим дурни дурнями. И ждем, пока нам на хвост наступят.
«Слава богу, у меня нет хвоста! - подумал Тадеуш. - Я ведь не ящерица какая-нибудь безобразная. Не иначе на рост хвоста уходят все ресурсы, которые у нормальных людей тратятся на мозги».
Сделав столь блестящее зоологическое открытие, вампир попытался успокоить своего компаньона.
- Все равно у нас нет другого выхода, - сказал он. - Кольцо Зари у нас, но толку от него мало. Раз кто-то захотел помочь нам - не бескорыстно, конечно, - то почему бы нет? А если это ловушка, разве ты не сможешь со всем справиться?
Курт Тидволл расправил плечи. Правда, эффектный жест оказался испорчен, поскольку лизардмен по-прежнему низко наклонял голову над столом, и все, чего он добился, - это схожести с большой жабой.
Тадеуш не преминул отметить это про себя, и, несмотря на напряженность момента, в его голове сами собой уже начали складываться обидные стишки про хвостатого компаньона.
Неизвестно, куда дальше завела бы беседа двух союзников поневоле, но дверь таверны открылась, впуская внутрь того, кого они оба ждали.
Высокий незнакомец в темном плаще с надвинутым на голову капюшоном направился прямо к их столику, ни на кого больше не глядя.
- Вот он. - Язык Тидволла молниеносно вылетел изо рта, заставив Тадеуша брезгливо отшатнуться, и тут же спрятался. - Видишь, рожу свою закрыл. А честному парню, спрашиваю, с чего бы это лицо прятать? Я же говорил - человеческая навтура.
Человек приблизился к ним и снял капюшон.
- Говорил я, что это обман, - прошипел лизардмен. - Чего тебе, эльф ушастый? Чего пришел?
- Я никого не обманываю, - ответил я, присаживаясь. - По крайней мере последнюю пару минут. Вы хотели найти второе святилище хоттов. Я знаю, где оно, и могу отвести вас туда. Правда, оно давно уже так не называется…
- Что-то не больно верится, - сказал Тидволл. - Иль сегодня день объятиев всеобщих?
Тадеуш Владек откинулся на спинку стула, всем своим видом показывая, что он всего лишь сторонний наблюдатель.
- Он прав, - бросил будущий архивампир. - Чем ты докажешь, что пришел с миром, эльф?
- Я не взял с собой Франсуаз, - коротко ответил я.
- Он прав, - произнес Тадеуш, словно была то не фраза, а карта, которую он выкладывал на стол. - А зачем тебе это нужно, эльф?
- Маятник судьбы раскачивается все быстрее, - ответил я. - Теперь и вы, и я знаем, что происходит. Все началось из-за древнего проклятия хоттов. Мы можем и дальше играть с вами в салочки - лет десять или пятнадцать. Или поедем туда вместе и все выясним.
Курт Тидволл не мигая смотрел на меня, и кончик его языка мелко подрагивал между растворенных клыков. Лизардмен попробовал придать своему лицу выражение опытного игрока в покер, но было ясно, что он даже не знает правил игры, в которой решил участвовать.
Зато их знал Тадеуш. Он не обладал ни храбростью, ни боевым опытом, зато умел играючи делать вид, будто у него есть эти качества - и многие другие.

Предыдущая страница 33 Следующая страница


Маятник судьбы 34

- Нечего ждать, ящер, - небрежно бросил Владек, вставая. - Если ты, конечно, яйцо не высиживаешь. Веди нас, эльф.
Тидволл изогнул шею и злобно прошипел:
- Это ловушка.
- Нет, - ответил я. - И вы сами сможете в этом убедиться. Вы не можете воспользоваться кольцом, чтобы найти святилище. Однако оно станет гореть все ярче и ярче по мере того, как мы станем к нему приближаться. Это не поможет отыскать путь, если вы его не знаете. Зато позволит вам обоим проверить, туда ли я вас веду.
Тадеуш Владек уже стоял на ногах, оправляя элегантный костюм. Не то чтобы он не боялся того, что должно было произойти. Однако в такие минуты, как эта, подхваченный мимолетным порывом, который он сам называл вдохновением, будущий архивампир почти не задумывался о последствиях своих поступков.
- Торопись, ящер! - бросил он и первым направился к выходу из таверны.
- Глупый щенок! - прошелестел лизардмен. - Так вот и остаются без головы.
Тем не менее он тоже поднялся и заковылял к выходу. Я замыкал шествие. Темный экипаж, запряженный двумя вивернами, стоял у дверей таверны.
- За что не люблю земли драконов, - заметил я, приглашая моих спутников войти, - так это за транспорт. Я предпочитаю автоматику.
- За что не люблю эльфов, - проскрипел лизардмен, - так это за болтливость.
С этими словами он забрался в экипаж. Тадеуш уже был там; я последовал за ними и дважды ударил в переднюю стенку кареты. Виверны тронулись с места, деревянные колеса заскрипели по булыжной мостовой.
Мы ехали долго; я мог бы предложить своим спутникам с десяток интересных тем для беседы, но делать этого все же не стал.
Тадеуш Владек сидел, глубоко уйдя в мягкое сиденье и с романтическим видом сложив руки на груди. Взгляд его был задумчивым, однако я мог бы держать пари, что он думает о чем угодно, только не о цели нашего путешествия.
Лизардмен то и дело высовывался их окошка и недоверчивым взглядом окидывал окрестности. Дело это было полностью бесполезное, поскольку, как я наверняка знал, Курт Тидволл никогда не ездил этой дороюй и, следовательно, не мог узнать ни одного ориентира. Зато это позволяло ему не сидеть без дела и не выходить из образа опытного солдата.
Мы не проехали и половины дороги, когда кольцо на руке Тадеуша стало светиться. Лизардмен бросал в его сторону косые взгляды, а потом и вовсе отказался от разведывательных рейдов к окошку, полностью сосредоточившись на кольце Зари.
Экипаж вздрогнул и остановился. Ночь давно растеклась над землей черной болотной жижей. Будь я эльфом суеверным, я бы подумал, что замыкаю проклятый круг событий, - все было почти так же, как в тот день, когда я и Франсуаз приехали в особняк сэра Томаса Чартуотера.
Но я эльф несуеверный и знаю, что вечер бывает каждый день. Это еще не примета.
- Добро пожаловать, джентльмены, - сказал я. - Мы на месте.
Лизардмен вылез первым. Несколько секунд он оглядывал большой особняк, темным силуэтом закрывавший кусочек неба. Потом его взгляд переместился на парк вокруг и, наконец, уставился на меня.
- Непохоже на святилище, - прошелестел он.
- Оно было здесь раньше, - ответил я. - Я предупреждал, что все изменилось. Новый дом построен на старом фундаменте. Но магические силы все еще здесь - можете проверить.
И в самом деле - кольцо Зари светило так ярко, что могло освещать нам путь. Форейтор спрыгнул с облучка, и Курт Тидволл с ненавистью уставился в лицо Франсуаз.
- Ты говорил, что ее не будет, эльф, - сказал он.
- Не мог же я сам быть кучером, - пояснил я. - Это занятие недостойно благородного эльфа. Не беспокойтесь - Франсуаз только проводит нас до места, но дальше не пойдет. Вперед!
- Где мы находимся? - спросил Тадеуш. Девушка взбежала по ступеням и отворила перед нами тяжелые дубовые двери.
- Это родовой особняк моей семьи, - пояснил я. - Таких очень много в разных уголках мира. Как я не раз говорил, мой род очень древний.
- Неужели ты - потомок хоттов? - спросил Курт Тидволл. - Знал я, что тебе нельзя доверять, уши твои длинные.
- Возможно, кровь хоттов во мне и есть, - не стал спорить я, - но это маловероятно. Насколько мне известно, я чистокровный дроу.
- Выдумал тоже, - пробормотал ящер. - Все знают, что эльфы-аристократы спят со всеми красотками, которые им под ноги подвернутся. А потом признают всех своих детей.
- У нас вообще нет понятия «незаконнорожденный», - пояснил я. - А как иначе создать здоровую нацию? Нужен приток новых генов со всех сторон…
- Иди, иди, коктейль генетический, - пробурчал Тидволл. - Не хватало еще, чтобы ты нам экскурсию по замку устроил. Веди к тому, что от святилища осталось. Хотя, насколько я эльфов знаю, вы давно уже все там порастаскали.

25

Длинная каменная лестница вела вниз. Гравированная табличка на стене гласила: «Погреб».
- Погреб? - переспросил Тадеуш. - Вы превратили древнее святилище великого народа в подвал, чтобы хранить в нем просо?
- Это просторное помещение, - сказал я. - К тому же там всегда сухо. Температура постоянная. Все, что оставалось, - добавить перегородки.
- Вот они какие, эльфы, - произнес Тидволл. - Ничего святого для них нет.
Мы остановились возле невысокой, обитой железом двери.
- Там, за порогом, находится алтарь хоттов, - сказав я. - Правда, на нем стоят бочки, но думаю, что это не важно. Осталась одна маленькая формальность - перед тем, как мы сможем войти.
- Формальность? - переспросил Тидволл. - Только не говори, что ключ потерял, уши твои длинные.
- Нет, - сказал я. - Дверь не запирается. Однако раньше, в незапамятные времена, хотты проводили здесь свои темные ритуалы. Это значит, что демоны не могут переступать порога даже сейчас.
Франсуаз посмотрела на меня без восторга.
- Хорошо, я подожду здесь, - мрачно сказала она. Франсуаз терпеть не может, когда что-то происходит без ее участия.
- Боюсь, ты меня не поняла, ежевичка, - сказал я не без легкой грусти. - Ты не просто не можешь войти. Ты должна исчезнуть.
- Что?
- Когда-то мы заключили сделку. Ты взяла на хранение мою душу в обмен на право покинуть преисподнюю и попасть в верхний мир. Прости, но мне придется ненадолго расторгнуть контракт. Я верну то, что принадлежит мне, а ты сможешь навестить родственников. Не волнуйся, мы быстро.
В широко распахнутых глазах девушки отразилось непонимание. Она не могла поверить в то, что происходит
- Мне неприятно говорить это, милая, - произнес я, - Но отправляйся в ад.
Франсуаз произнесла пару слов, которые заставили крякнуть даже видавшего виды Тидволла. Строго говоря, я мог бы привести их здесь, нимало не боясь шокировать читателя, - вряд ли вы раньше слышали столь грязные ругательства, так что и не поймете их смысла.
Столб пламени вырвался из-под ног демонессы. В ее стальных глазах вспыхнуло бешенство, прекрасное тело напряглось - но все было напрасно.
Я провел в воздухе ладонью, пытаясь разогнать облачко серы.
- Всегда мечтал это сказать, - заметил я. - Вперед, джентльмены.
Когда Тадеуш Владек переступил порог погреба, нас ослепила яркая вспышка света. Тидволл поспешно отступил назад, прячась за дверным косяком.
- Светляков, что ли, засоленных здесь хранишь? - проворчал он.
- Прошу прощения, джентльмены. Трогательная сцена прощания с моей демонессой…
Я вздохнул и смахнул со щеки несуществующую слезу.
- Совсем забыл вас предупредить. Это все кольцо. Тадеуш, вам лучше спрятать руку в карман.
Владек послушался, и яркий свет исчез. Теперь только зеленоватые лучи, стекавшие со стен, озаряли ряды бочек и полки с бутылками нектара.
- Это гнилушки, - объяснил я. - Украшают подвал и служат для освещения. К тому же вытягивают лишнюю влагу из воздуха.
- Как-то у вас слишком прозаически все прошло, - заметил Владек. - Я имею в виду прощание.
- Это потому, что она ничего сказать не успела, - ухмыльнулся Тидволл. - Тут уж прозой бы не обошлось, понимаешь.
- Расставание должно быть быстрым, - заметил я. - Как смерть от выстрела в голову…
Я подошел к высокому каменному столу, на котором стояли бочки. Сбоку был прислонен маленький веник. Я поднял его.
- Идите сюда, Тадеуш, - сказал я, не поворачиваясь.
Широкая лапа веника хлопала по древнему барельефу. Одна за другой из-под облаков пыли появлялись фигуры. Люди, идущие в бой. Колесницы, запряженные единорогами. Черные драконы, застывшие в стремительном броске.
- Вот он, - произнес я. - Алтарь хоттов.
Владек приблизился. Когда один лишь шаг отделял вампира от его цели, камень начал светиться. Казалось, что белое, режущее глаза сияние исходит не из него самого, а от фигур хоттов, вырезанных на его поверхности и живущих самостоятельной жизнью.
- Клянусь скорлупой, из которой вышел, - прошипел лизардмен, - они двигаются. Вы гляньте, люди-то двигаются!
И правда - изображение на барельефе вдруг ожило. Каменная крошка сыпалась с плеч солдат, простоявших века в мертвой неподвижности. Колеса вырезанных на алтаре колесниц начали вращаться. Черный дракон медленно повернул голову, глядя вниз.
Фигуры пришли в движение - вязко, неторопливо, словно погруженные в застывающую смолу. И в то же время ни одна из них не пошевелилась. Только блики света и призрачный веер теней бежали по барельефу.
- Клянусь первым жуком, которого съел, - прошептал лизардмен. - Чертовщина.
Чем дольше я смотрел на алтарь, тем труднее мне было сказать - ожили фигуры или это лишь плод моего воображения. Я видел, что они движутся, и я видел, что они неподвижны.
Двое моих спутников, по всей видимости, испытывали те же самые чувства. Тадеуш замер, вытянувшись всем телом, словно не стоял он вовсе, а лежал, прислонившись к невидимой стене. Ящер весь сжался, готовый ко всему.
- Вперед! - подбодрил я Владека. - Это ваш миг.
Вампир сделал еще шаг вперед - последний. Теперь он стоял возле алтаря. Белый неживой свет, рождавшийся на поверхности камня, теперь падал на лицо Тадеуша, собирался на нем, усиливался, а вся комната медленно погружалась в темноту.
- Дотроньтесь до него, - сказал я. - Смелее. И сила ваших великих предков перейдет к вам.
- Да, - квакнул лизардмен. - Чего тянешь, упырь? Ткни пальцом - и пойдем отсюда.
Казалось, что Тадеуш не двигается. Но это было не так. Он застыл, подобно зачарованным фигурам на барельефе, и одновременно с этим находился в лихорадочном беге.
Все его тело сотрясала дрожь - такая мелкая и быстрая, что глаз почти не мог ее уловить. Левая рука вампира была напряжена, скованная смертельной судорогой. Его глаза смотрели вперед и не видели ничего.
Вдруг все кончилось.
Тадеуш Владек отступил назад, и ослепительное сияние потухло. Нас вновь окружило зеленоватое зарево гнилушек.
Фигуры солдат и чудовищ на барельефе замерли - да и как они могли двигаться? Ведь был то всего лишь камень.
- Что же, - голос вампира не дрожал и звучал почти буднично, - это было интересно.
- Чего? - спросил Тидволл.
Его зубастая пасть раскрылась, он не мог взять в толк, что происходит.
- Да, увлекательно.
Тадеуш вытянулся во весь рост и расправил плечи - движение, которое было для него характерно и которое он сам, похоже, не осознавая.
- Я не жалею, что пришел сюда. Было любопытно посмотреть на древний алтарь и… все такое. Спасибо, что показали нам особняк, Майкл.
Он улыбнулся и направился к выходу.
- Эй! - выкрикнул лизардмен. - Ты куда? Упырь! Ты ж каменюки-то не коснулся. Забыл, что ли, зачем мы сюда приперлись?
- Простите, Курт. - Владек нехотя обернулся. - Я тороплюсь. Мне надо закончить одну поэму… Обещал прислать одному журналу и задержал непростительно. Все тянул из-за ваших дел…
Мы слышали, как он поднимается вверх по каменной лестнице.
- Э… - пробормотал ящер. - Это… Чего… Куда он?
Тидволл застыл, расставив длинные лапы, словно пытался поймать в них то, что только что ускользнуло.
Но лизардмена окружали лишь деревянные бочки, полки с бутылками да зеленоватый гнилушечный свет
Длинный хвост безвольно упал на пыльный пол.
- Это… - Он сглотнул, потом глубоко втянул голову, отчего его шея стала казаться вдвое короче. - Ну что? - В его голосе появилась напускная бодрость. - А мне-то что! Не получилось, так не получилось. Говорят, тут недалеко пещеру нашли, с древними, этими самыми, сокровищами. Надо будет туда заглянуть… Понимаешь… Вечерком как-нибудь…
Он неловко повернулся и затопал к двери.
- На кофе я не останусь, спасибо… Дела тут есть…
Я смотрел ему вслед.

26

- Жалкие дураки! - раздался голос позади меня.
- Разумеется, - подтвердил я машинально и обернулся. Передо мной стоял тот, кого я и ожидал увидеть, - демон тюрьмы Сокорро.
- Они могли получить все, к чему стремились, - продолжал он. - Волшебство. Власть. Они прошли долгий, опасный путь. Но когда от цели их отделяло только одно мгновение - что они сделали? Даже не убежали. Уползли прочь, скуля, словно побитые гоблины.
- Да. Как сказал бы ящер, такова «человеческая навтура». Сперва расшибать голову об стену - а в последний момент отказаться от всего и остаться с тем, с чем и начал. Так произошло в Асгарде во время революции, так происходит везде.
Демон кивнул:
- А иначе людям и не нужны были бы герои… Однако все-таки позор, что мы встречаемся здесь. В погребе.
- Пожалуй. Здесь пристало бы нечто более величественное.
- Например, пирамида? - предложил монстр.
- Да. Передо мной бы открылся коридор, полный ловушек. Острые лезвия, падающие с потолка, стрелы, вылетающие из стен, потайные ямы в полу.
- Потайные ямы - особенно интересно, - подтвердил демон.
- Потом я дохожу до огромного зала. С изображениями на стене. Мне надо решить древнюю загадку, проявить мудрость. В правильном порядке нажать на резные фигуры.
- Такие загадки обычно бывают крайне нелогичными, - заметил мой собеседник.
- Верно. Потом появились бы животные. Крысы, летучие мыши… или лучше скорпионы. Только представь: огромная стая скорпионов надвигается на меня по полу, а по голым стенам нельзя вскарабкаться.
- А под конец вышли бы стражи пирамиды?
- Да, пара мумий или кто-нибудь еще. Закончилось бы все тем, что пирамида рушится в океане огня.
- Такие сооружения всегда гибнут в конце саги, - подтвердил демон. - Хотя и непонятно - ведь если они такие хрупкие, то как смогли простоять тысячи лет? А встретиться в конце истории в погребе, среди гнилушек и бочек - нет, такой развязки не позволит себе ни один странствующий бард.
- Зато мы можем выпить нектара. - Я подошел к полке. - Как насчет урожая медовых звезд?
- Пожалуй.
Протянув демону бутылку, я вынул из кармана маленький ножик со штопором:
- Теперь мы можем вернуться к нашему разговору.
- Я же предупреждал, что нам придется это сделать. - В голосе монстра звучал легкий упрек.
- На этот раз я сам спрошу. - Я стоял, повернувшись лицом к стеллажам и выбирал бутылку для себя. - Чего ты хочешь от меня, Иоахим?
Позади меня раздался легкий шорох. Я не оборачивался до тех пор, пока не нашел. Проведя ладонью по стеклянному боку, я полюбовался на этикетку, и только после этого повернулся к своему собеседнику.
- Что меня выдало? - спросил архивампир.
- Не надо, - сказал я. - Только не ты. Шерлок Холмс видит на руке Ватсона пятно мела и приходит к выводу, что его друг не собирается вкладывать акции в южноамериканские ценные бумаги. Доктор спрашивает, как детектив это понял. И в ответ получает длинную цепь рассуждений, где одно вытекает из другого.
Я откупорил бутылку:
- Стоит мне что-то сказать, и все ждут, когда я вытащу этакую цепочку объяснений, как ленту из цилиндра фокусника. У меня ее нет. Просто это должен был быть ты, и все. Не спрашивай почему.
- Долгие годы я хотел вернуться в верхний мир, - сказал Иоахим. - Годы! Когда люди используют этот оборот, они имеют в виду пять лет, от силы десять. Я томился внизу тысячи, тысячи тысяч веков. Тюрьма Сокорро была моим первым шагом. Но чародеи погрузили ее в ледяную сферу, и мне пришлось искать другие пути. Я их нашел. Все, чего мне недостает теперь, - это силы. Этот несчастный трус, мой жалкий правнук Тадеуш, мог ее обрести. Но испугался.
- Его трудно упрекать, если вспомнить о том, что случилось с Октавио.
- Наверное. И ты, я так думаю, уверен: похожая судьба ждет и меня?
- Есть у меня такой прогноз.
- Отлично. А у тебя нет бокалов? Как-то глупо пить нектар из горлышка.
- Бокалы есть наверху, в столовой. Но потом нам опять придется спускаться сюда, к алтарю.
- Тогда не будем терять время… Стало быть, ты знаешь, чего я хочу? Думаю, да, иначе бы ты не отослал прочь свою подругу. Видишь, я тоже умею вить цепь логических рассуждений. Но зачем тебе это нужно?
- Я уже объяснял это Тадеушу и Курту. Смысл пророчества теперь ясен - настолько, насколько это вообще возможно, коли речь идет о предвидении. Нам нет смысла играть в эту игру вечно.
Демон размышлял.
- Ты предложил это Тадеушу и ящеру, потому что знал: мой правнук отступит, а без него лизардмен не сможет ничего сделать. Это был легкий способ отделаться от них. Но тебе ведь известно - я не откажусь от своего.
- Конечно.
- Значит?.. Значит, ты намерен перехитрить меня.
- Разумеется.
- Почему ты думаешь, что я пойду на это?
- А иначе бы ты не пришел, - Я отпил немного из бутылки. - Ты ведь тоже уверен, что сможешь меня обмануть.
- Хорошо, эльф. Можно сказать, что это идеальная сделка. Каждый из нас знает, что другой будет лгать.
- И каждый уверен, что солжет лучше.
Он отставил свою бутылку:
- Ты знаешь, что мне нужно. Отдай мне свою душу, эльф. Ты был готов отдать мне ее еще тогда, когда расстался со своей партнершей. Я стану сильнее, обрету все свое былое могущество. А ты получишь все, чего захочешь.
Я развел руками.
Демон продолжал:
- Ты еще можешь отказаться, эльф. Я найду кого-нибудь другого. Ты знаешь, что проиграешь все.
- Взаимно.
Я поднял руки, словно раскрывая крылья. Вокруг стало темно - не вдруг, не разом, а как-то незаметно и в то же время стремительно.
Ничего не происходило.
Я чувствовал, что все давно уже произошло - я просто этого не заметил.
Внутри меня что-то взорвалось, обдавая все мое существо жидким пламенем, выжигал все изнутри и убивая чувства, но я не помнил, когда это произошло, не помнил как.
Словно в те минуты я вовсе и не ощущал боли. Она пришла сейчас, как осознание потери, чего-то страшного, что случилось со мной, и чего-то прекрасного, чему уже никогда не сбыться.
Я не смотрел на Иоахима, он сам возник перед моими глазами, словно помимо моей воли, как мысль, которую тщетно отгоняешь от себя.
Облик архивампира не изменился, он не стал выше ростом, и магическое сияние не охватило его сгорбленную фигуру. Но в глубине своего существа, бьющейся в бешеной агонии, он ощущал такие же сильные перемены, как и я.
У меня не было сил, - даже чтобы говорить, - поэтому я должен был что-то сказать. Просто открыть рот и выговорить какую-то фразу.
Стремление никогда не сдаваться? Или мальчишеская гордость, вроде того, что, когда мимо проходит красивая девочка в короткой юбочке, надо сделать вид, будто ты ее не видишь и вообще ты голубой?
Мысли у меня путались, меня тошнило, хотелось узнать: зачем я вообще позволил себе родиться на свет? Недальновидно было с моей стороны, весьма…
- Как, демон? - спросил я. - Вернул свои силы?
Так себе фразочка… Я даже не был уверен, смог ли я протолкнуть слова через горло или они все еще бьются мне о лоб, не в силах найти дорогу наружу.
Иоахим услышал меня - разобрал мой хрип или прочитал мысли, не знаю.
- Не силы, - ответил он. - Я вернул себя, эльф.
Я шагнул вперед и понял, что стою, согнувшись. Я попытался вытянуть руку, схватиться за что-то, но это было чересчур сложно.
А почему бы, собственно, и не упасть?
- А сейчас, - молвил архивампир, - я верну тебя.
Как же дрянно он выглядит, стоя во весь рост… Нельзя показывать, какой ты высокий, когда рядом кого-то складывает пополам. Это невежливо. Разве этому не учат в школах? А что такое вообще школа?
Что-то заглянуло мне в лицо.

Предыдущая страница 34 Следующая страница


35 Денис Чекалов

Желто-зеленая кожа, выпученные глчза. Болотная кикимора. Здравствуй…
Я понял, что больше не стою, согнувшись, а лежу. Боть охватила все тело, обняла меня, приласкала, создав противовес для разрывающей душу пустоты.
Моя рука напряглась в поисках опоры и провалилась сквозь ил.
Кикимора захохотала, заквакала. Один прыжок - и она исчезла в туман.
- Как ты себя чувствуешь, эльф? - спросил Иоахим. - Выглядишь ты неважно.
Что-то сыпалось справа от меня - очень близко. Слишком. Я знал, это рассыпается мое плечо. Оно начало гнить еще несколько недель назад, когда мы только вошли в эти болота.
Военный лекарь присыпал его порошком и велел держать в тепле. Легко сказать… Впрочем, на болоте не холодно. Ил - словно теплая постель. Ляг в него и дремли. Дремли, пока боль не отступит, пока не исчезнут мысли, пока не растворится желание вернуться домой.
Я не хочу домой.
Я ничего не хочу.
Сержант посоветовал мне присыпать плечо порохом, а не лекарским порошком. Помогло… Жаль, что у меня нет сейчас пороха.
- Ты понимаешь, где ты, эльф? - спросил Иоахим. Голос его раздавался издалека, словно далекий крик. Архивампир стоял прямо передо мной, глядя сверху вниз.
- Слышишь шаги?
Он наклонился. Но человек не может согнуться так низко, чтобы взглянуть в глаза тому, кто наполовину сгнил в болотной воде.
- Ты слышишь шаги, эльф?
Да, я их слышал. Они разбудили меня - заставили проснуться, снова вспомнить про боль и про то, что я хочу вернуться домой.
Только не сейчас.
Позже. Пройдет час, какие-то полчаса - и я усну совсем и не смогу вас видеть, ни одного, и вы не сможете увидеть меня.
- Шаги все ближе! - говорил Иоахим. - Я же сказал, что стану всесилен. Я вернул тебя в этот день, в это мгновение, которого ты боишься больше всего.
Только не просыпайся. Представь, что шаги - они где-то вдали, тебя не касаются. Это прохожий идет по мокрой от дождя мостовой, а ты спи.
Больно. Почему мне так больно?
Я не хочу вставать.
Ил чавкает и кричит, точно живая тварь. В левой руке у меня что-то зажато - что? Я не могу поднести ее к лицу, но я хорошо помню.
Парадный погон.
Добро пожаловать на смотр, эльфийский офицер.
Смех - все смеются, почему они смеются надо мной? Зачем они это делают?
Я различаю голоса орков. Их шесть. Я не вижу их лиц, но знаю каждого, смогу узнать в тысячной толпе - я навсегда их запомнил, много лет назад.
Все повторяется - это лишь страшный сон, который мне снится, и чтобы он кончился, я должен заснуть.
Я хочу спать - лечь и никогда больше не просыпаться.
Иоахим закричал.
Крик его разорвал небо и землю, ослепительным лезвием обрушился на мое тело и разрубил надвое. Я поднялся - быстро, одним движением., словно мощная волна подхватила меня и поставила на ноги.
Боль исчезла - одна пустота внутри. Энергетический столб бил в меня, как теплый проливной дождь в фруктовом саду в моем родном поместье.
Я выпрямился - мне казалось, что сотня хищных гиппопотамов прошла по моему телу и раздавила. Но мне было хорошо - так хорошо, как бывает только у себя дома.
Иоахим корчился на полу между деревянными бочками и стеллажами. Свет гнилушек падал на его фигуру, словно на небе взошло туманное зеленое солнце.
Он лежал - я стоял, поэтому я присел перед ним.
- Все кончено, - сказал я. - Прости за то, что фраза не очень оригинальная. Но герои-мужчины никогда не говорят оригинальных фраз, это привилегия женщин. Не знаю, почему, но таков уж закон жанра.
- Что произошло? - спросил Иоахим.
Голос его был едва различим - или я читал его мысли?
- Все кончилось. Ты вернешься туда, откуда пришел. И знаешь - там не так-то уж плохо по сравнению с гнилым болотом Лернея.
- Я забрал твою душу, - прошептал Иоахим. - Я держал ее в руках. Я чувствовал себя всесильным… Что же произошло?
- Не ты взял мою душу, - сказал я. - А я отдал ее. Здесь есть большая разница.
- Это слова, эльф…
- Нет. Это секрет отношений между людьми. Они крепки только тогда, если оба только берут друг у друга. И ничего не дают взамен. Как только кто-то один начинает отдавать, жертвовать собой - все, связь между ними рушится навсегда.
- Вздор, эльф… Как могут оба брать и ничего не давать? Это же невозможно… Невозможно и бессмысленно…
Его тело дернулось, и огненный столб взвился к потолку.
- Ты прав, Иоахим, - согласился я. - Бессмысленно и невозможно. Две основные характеристики нашей жизни.
Я выпрямился.
Больше мне ничего не оставалось делать. Погреб был пуст. Иоахим Владек, великий архивампир, вновь провалился в преисподнюю и уже никогда не выйдет оттуда. Тадеуш, его далекий праправнук, вернулся в свою мансарду, к стихам и мечтам, оставив свое стремление к власти. Курт Тидволл заковылял навстречу новым приключениям, но, слава богу, они меня не касались.
Было еще одно дело, которое следовало закончить, но я никак не мог сообразить, в чем оно заключается. Я поднял с пола маленький веник и аккуратно прислонил его к каменному столу, как он стоял раньше, убрал две наполовину пустые бутылки нектара, прошелся вдоль рядов полок, убедившись, что влажность и температура в погребе в точности соответствуют тем, которые необходимы для хранения.
И все же я что-то забыл, какую-то пустяшную мелочь. Я вспомнил об этом, когда уже подходил к дверям, держа в каждой руке по полупустой бутылке.
Франсуаз - ну конечно! - можно уже ее вернуть.
- Френки, - негромко произнес я.
Белое облако серы распушилось передо мной, и из него выступила демонесса. В правой руке девушка держала маленькое фарфоровое блюдце, на котором красовался кусочек масляного пирожного, в левой - тонкую чашечку травяного чая.
- … Конечно, он не хотел отпускать меня, - говорила Франсуаз.
Она сделала маленький, изысканный глоток - такого не хватило бы даже пьяной вдрызг мокрице. Однако демоны - народ, который ценит традиции и пристойность. Поэтому, оказавшись среди своих блаювоспитанных родственников, Франсуаз любит блеснуть светскими манерами.
- Не хочу хвастаться, но Майкл и нескольких часов без меня не может. Знали бы вы, каких усилий мне стоило уговорить его отпустить меня к вам даже на пару часов. - Девушка вздохнула. - Бедняжка, наверное, уже весь извелся там один.
Облако рассеялось, и Франсуаз обнаружила, что уже пару минут оживленно разговаривает сама с собой.
Ее алые губки распахнулись, а к лицу мгновенно прилила краска.
- Майкл? - озадаченно пробормотала она.
- Может, напомнишь, какими словами я уговаривал тебя остаться? - спросил я. - На будущее.
Девушка отставила чашку с блюдцем, и они исчезли в тающем облаке серы.
- Мне надо было как-то объяснить свое появление, - смущенно пробормотала она. - Вот я и сказала, что приехала поздравить их с днем таяния лавы… Майкл, а почему это я оправдываюсь?
- Тебя толкает к этому чувство вины, - пояснил я, - которое ты боишься осознать.
Франсуаз задышала часто-часто, словно надувала самое себя, как воздушный шар.
- Надеюсь, ты передала привет от меня своим кузинам, - добавил я.
- Привет?
Девушка зарычала, как гемсивфанский крокодил.
- Кларисса, как только меня увидела, тут же бросилась собирать вещи. Хотела враз занять мое место рядом с тобой, не успела я даже с четверенек встать.
- Ты упала, милая? - участливо спросил я.
- А ты как думал, Майкл? Я грохнулась прямо в преисподнюю, пролетела шесть измерений, как мусор, который сбросили в мусоропровод с десятого этажа. Хорошо еще, не плюхнулась лицом в лаву - а так хоть костюм не сгорел.
- Рад, что Кларисса меня еще помнит… - пробормотал я.
- Уже забыла! Сейчас ее голова занята другим - ищет способ побыстрее отрастить волосы.
- Что?
- Пришлось подержать ее минут пять тыквой в гейзере. Теперь у нее на макушке только пара рожек и торчит.
- Бедная Кларисса!
- Бедным будешь ты, когда я до тебя доберусь. Ты хоть понимаешь, как я себя чувствовала? Дура дурой!
Я крайне удивился:
- А разве ты еще не привыкла, Френки?
Девушка пропустила мой вопрос мимо прелестных ушек.
- Нет большего позора для демона, чем когда тебя возвращают, как негодный товар на склад. Надо мной сейчас все смеются… Стой. - Франсуаз посмотрела вокруг. - Это же подвал, Майкл. Ты говорил, демоны не могут сюда входить.
- Могут, конечно. Здесь всего лишь погреб. Иначе как бы Иоахим смог спуститься сюда? Мне нужен был предлог, чтобы попросить тебя подождать.
- Подождать?
Слово прозвучало как разрыв артиллерийского снаряда.
Пару секунд девушка стояла, тяжело дыша, потом осведомилась:
- Ты разве не собираешься просить у меня прощения, умолять, клясться, что больше такое не повторится?
Я подошел к девушке и провел ладонью по ее лбу.
- Не иначе у тебя жар, конфетка.
Франсуаз обхватила меня руками и прижалась к моим губам. Наш поцелуй длился так долго, что я чуть было не задохнулся.
Девушка сделала шаг назад, удовлетворенно наблюдая за моей реакцией.
- Скажи, Майкл, - произнесла она, - вот тебе нравится объяснять мне всякие вещи. Толковать про человеческую психологию. Объясни. Ты только что смешал меня с грязью, а мне по-прежнему хочется целоваться с тобой. Ответь - я мазохистка? Или все женщины - дуры?
Я поставил две полупустые бутылки обратно на полку - таскаться с ними мне надоело.
- Если рассматривать вопрос с этой стороны, - сказал я, - то ты, без сомнения, ближе к садистке - и хорошо это знаешь. Не обиделась ты на меня потому, что знала - так надо для дела, я ведь подробно объяснил тебе все заранее. А притворилась оскорбленной ты для того, чтобы расколоть меня на раскаяние и услышать мольбы о прощении. И это возвращает нас к началу - к твоим садистским наклонностям.
- Ну, Майкл, умеешь же ты оскорбить девушку, - пробурчала Франсуаз. - Думаю, тебе это просто нравится. Но хватит обо мне. Я видела Иоахима, когда поднималась сюда. Он не выглядел особенно счастливым.
- Мы не сошлись во мнениях.
- Ты ни с кем не сойдешься во мнениях. Тебе слишком нравится быть умнее других. Меня, например. Ты так и не сказал мне, что дальше.
- Дальше? - Я задумался. - Гарда обещала, что на ужин у нас будет утка по-пекински. И шоколадный торт с трюфелями. Если хочешь, завтра можем поехать на выставку единорогов. Там будут гладиаторские бои - ты хотела участвовать.
Девушка тряхнула волосами:
- Мне приятно, что ты про это помнишь, но я говорила о другом. Иоахим повержен - каков наш следующий шаг?
Настала моя очередь трясти головой.
- Сладкая моя конфетка. Я же только что объяснил. Чего ты еще хочешь?
- Ну как же! Пророчество. Маятник судьбы. Ты сам видел, как Великая дрема кружилась над нашим миром, алчно высматривая жертвы. Как быть с этим?
Я был озадачен:
- Никак. Пророчество нахлынуло и ушло, как приливная волна. Дрема осталась Дремой, маятник судьбы - маятником. Что же еще?
- Майкл…
Девушка растерянно обернулась, как недавно беспомощно крутился на каменном полу Тидволл.
- Ведь мы так и не знаем всей правды. Почему произошли все эти события? Как получилось, что Зло пришло в наш мир? Иоахим, Карго, Тадеуш - все это только пешки, статисты в большой игре. Они сошли со сцены, но смысла всей пьесы мы так и не поняли.
- Френки, не сочти меня филистером, конечно, но мы победили, на ужин у нас утка по-пекински - это все, что нам надо знать. Какая пьеса? Какое пророчество?
- Смысл, Майкл! - воскликнула девушка. - Так много людей умерло. И еще больше могло бы погибнуть. Почему? Зачем? В чем смысл этих событий?
- Ну вот, еще одна, - вздохнул я. - И откуда у людей такое желание искать во всем смысл? Навозный шар пролетел мимо тебя, попал в соседа - вот и радуйся, не доискивайся до сути вещей.
- Я так не могу.
- Знаю. И потому сделаю тебе один подарок. Не стоило бы, учитывая, как коварно ты пыталась заставить меня почувствовать себя виноватым, - ну да ладно.
Франсуаз весело улыбнулась и повисла у меня на руке. Я повел девушку в глубь погреба.
- Хотты были не самыми лучшими людьми в мире, - сказал я. - Но они сумели познать то, что оставалось неведомым другим народам. Например, именно они придумали рецепт великого штруделя гномов - божественного лакомства, за одну крошку которого любой гурман отдал бы полкоролевства. К сожалению, эта тайна, как и другие, погибла вместе с империей хоттов… Однако… - Мы обошли алтарь и теперь находились с другой его стороны. - Хотты верили, что во всех событиях мира таится промысел Великих Небес. Им казалось, что вся Вселенная пронизана нитями, на которых кто-то играет, словно на струнах. Ты хочешь узнать, в чем истинный смысл пророчества? Подойди и спроси.
Франсуаз неуверенно обернулась, потом ее губы сжались, и демонесса уверенно сделата два шага вперед.
- Отвечай, - резко приказала она, - В чем был смысл всего этого.
Пространство раскрылось перед красавицей двумя створками, точно деревянные ставни. Из образовавшегося окна на нас с хитрой улыбкой взирал книжник хоттов.
- Ты? - удивилась Франсуаз.
- А чего такого? - ответил старик - Камень мой разрушили. Не буду уточнять кто. Хотя глаза эти, бесстыжие, прямо сейчас перед собой вижу. Вот и пришлось другую работу искать. А в моем возрасте переучиваться не так-то просто.
- Я не думала… - пробормотала девушка.
- Думай чаще, - отрезал книжник. - Авось лучше получаться будет. Так чего: будем ответ небес слушать или лясы точить?
Франсуаз притихла, старик строго посмотрел на нее сверху вниз - а окошко его открылось повыше человеческого роста, - пробормотал: «То-то же» и распахнул большую старинную книгу, во все стороны топорщившуюся закладками.
- Почему солнце по утрам встает. - он проводил пальцем по страницам указателя. - Почему утка плавает. Почему бутерброд падает маслом вниз. Ага! Вот оно.
Он изловил соответствующую закладку и открыл книгу.
- Слушай же, демон неразумный. Аки во времена оные живал на земле человече именем Сальваторе. Бываша он муж злобный и зело богомерзкий… Тьфу ты!
Книжник досадливо сплюнул и отложил книгу.
- Словом сказать, был он обормот, каких мало. Водку пил - не закусывал, наркотики продавал, пистолет чистил от силы раз в месяц. Небеса Великие на него-то сверху - глядь! Нехорошо, думают. Вот наказать его и решили. В этом и промысел, демон неразумный.
- Это ты не на ту страницу смотрел, - сказала Франсуаз. - Кто такой Сальваторе? Я его и не знаю.
- Вы, девочка, меня не учите. - Книжник погрозил демо-нессе пальцем. - Сальваторе Модеста - здесь сказано, что он был одним из охранников Генри Лэндора. Сама же ты его и убила там, на горе.
- Нет, - Франсуаз засмеялась, - я не об этом спрашивала! Этот твой Сальваторе - мелкий бандит, он заслуживал смерти, но речь-то о другом. Я говорю о пророчестве, о маягшике судьбы.
- Что за молодежь пошла! - вздохнул старик. - Ничего не понимают Нет, в наши дни девушки были скромнее… Платьев, которые уже у пупка заканчиваются, не носили Говорю же: предсказание, маятник, появление Великой дремы и прочие знамения - все было, чтобы наказать охламона ентого, Сальваторе.
- Но такого не может быть! - воскликнула Франсуаз. - Если небеса хотели наказать простого гангстера - все можно было сделать проще. Он мог арахисом подавиться и умереть. А вместо этого - мироздания раскалывались надвое, древнее зло проснулось в своей могиле. Слишком сложно, старик, чтобы покарать одного мелкого преступника.
Книжник хитро улыбнулся.
- Для Великих Небес, - произнес он, - и то и другое одинаково просто.
Где-то под нами шумела подземная река.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Денис Чекалов - Биография

Денис Чекалов

На основную страницу

Биография

Денис Александрович Чекалов (1975 г.р.) Закончил философский факультет Ростовского государственного университета. Защитил кандидатскую диссертацию на тему «Личность в контексте современной информационной культуры». Автор ряда книг по философии и общественным наукам, в том числе «Новейший философский словарь», «История мировой культуры», «История религий» (часть в соавторстве). С 2003 по 2007 гг. в Москве и Санкт-Петербурге вышло восемнадцать романов Дениса Чекалова. Фантастические и детективные рассказы, научные статьи автора публикуются в различных журналах и газетах.


Оглавление

  • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
  • ЧАСТЬ I (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 8)
    • 10 (Страница 8)
    • 11 (Страница 9)
    • 12 (Страница 9)
    • 13 (Страница 9)
    • 14 (Страница 9)
    • 15 (Страница 10)
    • 16 (Страница 10)
    • 17 (Страница 10)
    • 18 (Страница 10)
    • 19 (Страница 11)
    • 20 (Страница 11)
    • 21 (Страница 12)
    • 22 (Страница 12)
  • ЧАСТЬ II (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 15)
    • 10 (Страница 15)
    • 11 (Страница 16)
    • 12 (Страница 16)
    • 13 (Страница 17)
    • 14 (Страница 18)
    • 15 (Страница 18)
    • 16 (Страница 19)
    • 17 (Страница 19)
  • ЧАСТЬ III (Страница 19)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 23)
    • 10 (Страница 23)
    • 11 (Страница 24)
    • 12 (Страница 24)
    • 13 (Страница 24)
    • 14 (Страница 24)
    • 15 (Страница 25)
    • 16 (Страница 25)
    • 17 (Страница 26)
  • ЧАСТЬ IV (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 28)
    • 7 (Страница 28)
    • 8 (Страница 28)
    • 9 (Страница 28)
    • 10 (Страница 29)
    • 11 (Страница 29)
    • 12 (Страница 29)
    • 13 (Страница 30)
    • 14 (Страница 30)
    • 15 (Страница 30)
    • 16 (Страница 31)
    • 17 (Страница 31)
    • 18 (Страница 32)
    • 19 (Страница 32)
    • 20 (Страница 32)
    • 21 (Страница 32)
    • 22 (Страница 33)
    • 23 (Страница 33)
    • 24 (Страница 33)
    • 25 (Страница 34)
    • 26 (Страница 34)


Денис Чекалов

Маятник судьбы

Цикл: "Страна Эльфов" - 2

 Читать книгу

Аннотация

Небеса разверзлись, и Маятник Судьбы пришел в движение… Демон тюрьмы Сокорро стремится вырваться на свободу, над бескрайней пустыней зловещей тенью парит корабль «Сантарис» (на нем под белоснежными парусами летят люди с черными сердцами), а в глубинах преисподней строит планы архивампир, мечтая отомстить тем, кто его туда бросил.Однако пока еще Город эльфов процветает – благодаря мудрости правителей и отваге своих стражей. Но смогут ли эльф Майкл и демонесса Франсуаз остановить надвигающуюся беду?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel