Денис Чекалов - Гончие преисподней

1 Денис Чекалов

Алая река, которую хобгоблины обычно называют Кровавой, делит материк Маэль Даэрдор на две почти равные части. Вдоль ее берегов проходит граница между миром волшебства и царством высоких технологий.
Первый разбит на тысячи мелких княжеств и королевств, самое крупное из которых, Асгард, некогда великая и могущественная империя, переживает сейчас свой закат.
Мир технологий поделен между эльфами и хобгоблинами. Впрочем, нет в мире более могущественных магов, чем эльфы, как нет и другого народа, который испытывал бы к волшебству такое же недоверие и скрытую неприязнь.
Когда я спросил верховного колдуна Черного круга, Драко Ферегонда, как объяснить это противоречие, он ответил:
- Противоречий здесь нет. Мы не доверяем магии именно потому, что слишком хорошо ее знаем.
Люди, некогда полновластно владевшие Маэль Даэрдором (в те далекие времена, до смещения материков, его называли Евразией), - теперь свободно живут в разных странах и королевствах, но не образуют собственного.
Их научные достижения, а также памятники культуры (впрочем, довольно сомнительные, если спросить меня) были унаследованы многими другими народами.

Фройкс Твердоух. История Маэль Даэрдора. Том I, с. 26 - 27

ПРОЛОГ

- Хороший удар, - заметил я.
Юноша, к которому были обращены эти слова, скромно потупился. Было заметно, что он не привык получать столь явную похвалу. Юноша вскинул меч к лицу, салютуя своему противнику, поклонился и отступил назад.
Солнечный свет, вливавшийся в широкие окна, наполнял просторную залу для тренировок. На выложенных из белого камня стенах висели мечи, кинжалы и шпаги всех размеров и форм.
Кое-где нашлось место и для щитов, хотя не они правили здесь бал. Гербы императорских домов, морды драконов и изысканные орнаменты украшали их. На некоторых красовались девизы, но все они меркли перед краткими, суровыми словами, начертанными на одной из стен:
«Будь верен присяге - и меч будет верен тебе».
Я находился в школе фехтовального искусства, которая по праву считалась лучшей в городе. Владел академией мой давний приятель, Прокл Бородатый.
- Как видишь, мои ученики многое умеют, - произнес старый фехтовальщик, пряча в усах довольную улыбку. - Ты молодец, Димитриус.
Юноша склонил голову.
- Помни - похвала такого опытного бойца, как Майкл, стоит очень многого, - продолжал Прокл. - Но не расслабляйся. Ты должен упорно тренироваться, пока не научишься наносить удары автоматически.
- Самый позорный кунштюк, какой я только видела, - раздался презрительный голос от дальней стены.
Я помрачнел.
Здравый смысл подсказывал мне, что не стоило брать с собой Френки.
Нельзя сказать, чтобы демонесса притягивала к себе неприятности. Я давно перестал верить в подобные отговорки.
Нет, красавица создает хлопоты и проблемы сама, везде, где только ни появится. Вот и сейчас широкое лицо Прокла побелело, став похожим на обвалянную в муке лепешку, а борода распушилась, словно вот-вот вылезет.
Причиной тому был не гнев и даже не оскорбленная честь мастера, а несказанное удивление. Никто еще не осмеливался перечить великому фехтовальщику, да еще в стенах его собственной школы.
Я украдкой посмотрел на Димитриуса. Бедный мальчик совсем смешался. Он покраснел, весь сжался и так низко опустил голову, что я испугался, как бы бедолага не свернул себе шею.
- Френки, - негромко произнес я. - Веди себя прилично.
Я подошел к девушке ближе и остальные слова произнес почти шепотом:
- Ты сама умоляла взять тебя с собой. Мечтала посмотреть на знаменитого Прокла и его школу. И все для чего? Чтобы позорить его перед учениками? - Я покачал головой. - Хотя бы о бедном мальчике подумала. Он теперь будет уверен, что сильно подвел своего учителя, и никогда себе этого не простит.
Прокл демонстративно отвернулся к окну, делая вид, словно не замечает происходящего вокруг. Франсуаз только фыркнула.
- Наемники, - сказала она.
Девушка легко вынула клинок из заплечных ножен.
- Сам подумай, что станет с твоим разлюбезным Димитриусом, если он в бою выкинет нечто подобное.
Она повысила голос:
- А ну-ка, подойди сюда.
Ее слова хлестнули юношу, как хороший удар бича. Да, молодой человек не привык получать слишком открытые похвалы. Его воспитывал строгий и требовательный учитель. Но и такой разнос, тем более от совершенно постороннего человека, тоже был для него в новинку.
А тот факт, что его удар осмелилась обругать женщина, еще больше смутил парня и заставил чувствовать себя униженным.
Он бы ответил, как полагается, дерзкой нахалке, находись они где-нибудь на улицах города или в чистом поле. Но здесь, в стенах академии, которую Димитриус почитал почти что священной, как храм, - здесь юноша не посмел бы сделать ничего, не испросив разрешения у наставника.
Поскольку же сам Прокл Бородатый хранил гордое и оскорбленное молчание, Димитриусу не оставалось ничего другого, как подчиниться.
- Ну-ка, желтопузик, - сказала Франсуаз, обращаясь к юноше, - покажи мне свой великолепный удар.
- Он называется «Падающий дракон», - отвечал Димитриус, гордо вскинув голову. - Его придумал сам наш наставник, Прокл.
Пареньку очень хотелось сказать «великий Прокл», однако он не был уверен, что учитель это одобрит.
Франсуаз посмотрела на кончик своего меча, словно собиралась приняться за его полировку.
- Наверняка это произошло, когда твой старик уже вышел в отставку, - сообщила она. - Иначе ему выпустили бы кишки в первом же бою.
Теперь лицо Прокла напоминало уже не лепешку, а хороший, сочащийся кровью кусок сырого мяса, который ловкий повар вот-вот положит на уголья. Горько сожалел ратник, что вовремя не поставил на место разошедшуюся девицу, а предпочел напустить обиженный вид. Однако теперь он уже не решался вмешиваться, опасаясь, что еще больше подорвет свою репутацию.
- «Падающий дракон», - произнес Димитриус.
Он ощущал, что не просто отрабатывает сложный удар, а отстаивает честь всей академии и своего учителя.
Паренек легко размахнулся, совершил ложный выпад, который Франсуаз никак не могла предугадать, и его клинок обрушился на незащищенную шею девушки.
Смерть демонессе не угрожала. Как и во всех фехтовальных залах города, тренировочный меч был специально затуплен. Однако даже в таком виде он мог нанести вполне ощутимый удар и оставить после себя яркий след в виде синяка.
Однако этому не суждено было произойти. Френки не отклонялась назад, не пыталась парировать удар. Она со всей силы пнула Димитриуса по правой ноге. Паренек вскрикнул и припал на одну сторону. Его правый бок и шея оказались совершенно незащищенными. Девушка коротко усмехнулась и, повернув лезвие плашмя, ударила им юношу. Паренек взвыл и осел на пол, жалкий и беспомощный.
- Я бы назвала это «Дохлым драконом», - сказала девушка, словно не слыша криков боли, которые вырывались из стиснутых зубов парня. - Все дело в том, что ты открываешься.
- Это не имеет значения, - резко воскликнул Прокл. - В бою на нем будут латные поножи. И твой низкий прием не сработает.
- Посмотрим? - предложила Франсуаз.
- Я попал в детский сад, - пробормотал я. - С тобой все в порядке, Димитриус?
Я помог пареньку подняться на ноги. Его тело сотрясали мелкие судороги - не столько от боли, сколько от унижения.
- Как это произошло? - прошептал юноша, обращаясь скорее к самому себе. - Она же дралась нечестно. Так нельзя.
- Запомни, - ответил я. - В настоящем бою никто не станет сражаться с тобой по правилам.
Димитриус почти не слушал, только покачивал головой, пока я отводил его к лавке. Весь мир, основанный на уроках великого Прокла, только что вдребезги разлетелся перед пареньком, и он не знал, как с этим смириться.
Сам же Бородатый уже вовсю бил руками, словно спеленутая курица, которую хозяйка повезла продавать на рынок. Стянул и перевязал себя он сам, пытаясь надеть доспех без посторонней помощи.
- Давайте я все-таки вам помогу, - сказала Франсуаз.
Прокл, который никак не мог продеть руку в отверстие - а не получалось это в основном потому, что дырка предназначалась для головы, - окинул красавицу хмурым взглядом.
Обычно ратника в бой одевали двое оруженосцев. И попытка Бородатого облачиться самому балансировала на грани подвига и нелепости. Однако человек в его возрасте, добившийся в жизни многого, но не приобретший достаточно мудрости, охотно выставляет себя дураком, пытаясь отстоять свои предрассудки.
Прокл уже почти кивнул головой, соглашаясь на предложение девушки, когда Франсуаз, неторопливо продолжая фразу, закончила:
- Старичок.
Молодость Бородатого прошла так же давно, как и мое детство. С этим не стал бы спорить даже самый верный из учеников мастера. Однако намек на его возраст еще больше взбесил ратника, и он продолжал биться в своем доспехе, запутываясь в нем все больше.
Франсуаз откровенно развлекалась.
- Тебе это нравится, верно? - спросил я, подходя к ней.
Я решил, что Димитриусу лучше пока побыть одному, а девицу и Прокла пора было разнимать. В самом деле, как дети сцепились.
Однако неодобрение, которое я испытывал, лишь частично было вызвано поступками девушки. Больше всего меня бесило то, что я сам был готов весело расхохотаться - уж больно потешно выглядел Прокл, сражающийся с латным доспехом.
- Лучше сними его, - предложил я. - И надень только поножи. Вы же о них спорите.
Столь простое решение в голову Прокла не пришло. Несколько мгновений он раздумывал, не будет ли его согласие расценено как позорное поражение в поединке с броней. Однако здравый смысл все же пересилил - надеть доспех сам Бородатый не мог, а обратиться к кому-нибудь за помощью ему не давала гордость.
Ладно, - сказал он. - Только ради тебя, Майкл, я сделаю твоей подруге такое одолжение.
В чем именно выражалось последнее, осталось загадкой для всех присутствовавших в зале фехтования, и для самого Прокла прежде всего.
Он кое-как сбросил с себя непокорный доспех, аккуратно развесил его - с такой легкостью, словно то была обычная рубаха. Эта маленькая победа немного приподняла мастера в собственных глазах, и когда он надевал латные поножи, на его лице уже сверкала привычная уверенность в себе.
Я развел руки, встав между противниками.
- Прежде всего, Френки, - сказал я, - возьми затупленный меч. Вон там висит подходящий. Нельзя в учебном поединке использовать боевое оружие.
Я указал на клинок, который длиной и весом почти что совпадал с лезвием девушки. Конечно, ему не хватало броской, вычурной отделки, которую так ценит в вещах Френки, но я счел, что красавица от этого не умрет.
- Нет, - уперто возразил Прокл.
Он был похож на упрямого быка, который врос в землю всеми четырьмя копытами. Или на барана.
- Мне не нужны детские игрушки. Я старый воин и давно не боюсь настоящей стали. Давай, глупая девчонка, покажи, на что ты способна.
- Это нелепо! - Я начал терять терпение.
Я хорошо знал, что Франсуаз сможет себя контролировать в краткой стычке с Димитриусом, поэтому не стал тогда заострять внимание на оружии. Не хотелось лишний раз накалять страсти. Но на сей раз следовало проявить твердость - Прокл был опытным фехтовальщиком. Опьяненная боем, девушка могла позабыть, что это всего лишь тренировка.
- Если он так хочет, - заметила демонесса, - то пускай сам возьмет боевое.
- Да вы с ума посходили, оба! - воскликнул я. - Где мы, по-вашему? На войне? Прокл, снимай к гномам свои поножи и пойдем выпьем холодного эля. А ты, Френки, поднимись наверх - у них там есть зала чистописания - и сто раз напиши на доске «Я была очень, очень плохой девочкой».
Лицо Прокла потемнело еще больше, словно он уже успел выпить не кружечку эля, а по крайней мере пару бочек.
- Не надо, Майкл, - с угрозой произнес он. - Сейчас я преподнесу этой нахалке такой урок, который она никогда не забудет. Димитриус! Принеси мне боевой меч.
Паренек повиновался. Он еще не пришел в себя и приказ мастера выполнил почти рефлекторно, вряд ли понимая, что делает. Затем снова потерянно опустился на лавку.
- Проклятье, - пробормотал я. - Почему именно я?
- Ага! - закричал Прокл так весело, что я отшатнулся. - Сейчас ты узнаешь, что такое старая кость.
Он взмахивал мечом с таким усердием, словно держался за веревку и бил в колокола на вышине храма.
- Да, - охотно согласилась Франсуаз. - Вот как раз и полюбуемся на твои кости. А заодно и на внутренности.
- Прокл! - попытался я еще раз воззвать к разуму своего друга, но тот, казалось, напрочь забыл даже о моем присутствии.
Я посмотрел на Димитриуса.
- Смотри, - наставительно произнес я, - что бывает с теми, кто не слушается дружеских советов.
Прокл, как уже мы знаем, не смог нацепить доспеха. На нем красовались только поножи, а голова оставалась открытой. По ней-то я и нанес удар. Бородатый качнулся, пытаясь определить, как могла его противница, не двигаясь с места, нанести ему предательский удар сбоку.
Затем повалился на пол, и только проклятые поножи зазвенели о камень.
- Прости, дружище, - произнес я. - Но это для твоего же блага.
И перевел тяжелый взгляд на Френки.
Та поспешно спрятала меч в ножны.
- Как ты там сказал? - скороговоркой произнесла она. - «Я была очень, очень плохой девочкой»? Я уже бегу.
С этими словами она вылетела из комнаты, как болт из арбалета.
Я внутренне усмехнулся. Конечно, я прекрасно понимал, что девушка не пойдет в залу чистописания и не примется тратить там прокловский мел.
Однако она ушла.
- Что ж, дружище, - произнес я, обращаясь к Димитриусу. - Раз твой учитель отказался посидеть со мной за кружкой эля - может быть, ты составишь мне компанию?

Мы сидели за круглым столом в таверне, в нескольких кварталах от академии Прокла. Сам мастер очень редко сюда захаживал, поскольку считал, что доброе вино остается добрым, только пока не покинет бутыли. Стоит же ему попасть в желудок ратника - и оно сразу же становится злым. Что же до учеников, то им строго-настрого было запрещено посещать подобные заведения под страхом быть раз и навсегда исключенными из школы.
Деньги, взятые вперед, Прокл при этом никогда не возвращал.
Сам Бородатый сидел с краю, если это выражение вообще уместно, когда стол круглый. Обычный человек не смог бы совершить такой подвиг, однако Прокл все ж таки ухитрился сесть так, словно он здесь - не хозяин, провожающий друзей в дальний путь, а бедный родственник, только и ждущий конца трапезы, чтобы начать собирать объедки.
Он очень обиделся на меня, однако ни словом, ни жестом не пытался напомнить о коварном ударе, которым предатель помешал ему поставить демонессу на место.
Франсуаз сидела напротив Прокла, по привычке забросив одну ногу на стол, и шлифовала рукоятку меча столь старательно, будто та и правда в этом нуждалась.
Девушка чувствовала себя так легко и непринужденно, словно не она пару часов назад вызвала ссору в фехтовальной зале.
Я не знал, чем она занималась все это время. Правда, слышал, что на главной площади дозор императорской стражи вступил в отчаянную схватку с бандой грабителей и убийц, которая совершенно необъяснимым образом вдруг оказалась в самом центре города.
Шестеро стражников лишились голов, один руки - и еще двое уже получили от муниципалитета по осиновой палке вместо отрубленных ног. Сколько же полегло злодеев, городской магистрат тщательно хранил в тайне.
Я не знал, причастна ли к этой истории моя спутница, - и предпочитал оставаться в блаженном неведении. Правда, я дважды видел в городе большие черные доски, на которых значились имя Френки, подробное описание, а также сумма вознаграждения, полагающаяся за ее поимку. Особенно если голова будет доставлена отдельно от туловища.
Объявления эти городские писцы наносили особой краской, которая стиралась только волшебным раствором. Стереть что-нибудь или добавить от себя городские хулиганы попросту не могли.
Когда я в первый день нашего пребывания в Зингаре обратил внимание своей спутницы на эти доски, она лишь небрежно тряхнула головой и ответила:
- Подумаешь. Здесь наверняка никто не умеет читать. В тот же вечер она убила перед таверной трех человек, которые, очевидно, имели в детстве оплошность выучить пару букв.
Димитриус сидел между мной и Проклом, все так же опустив голову и погрузившись в раздумья. Случай, произошедший в зале для фехтования, до сих пор не давал парнишке покоя. Однако сейчас у него были и более веские причины для раздумий.
- Ты давно не виделся с отцом? - спросил я.
- Нет, - отвечал паренек. - Он навещал меня несколько раз в год.
Юноша замолчал.
Я прекрасно понимал, что он хотел сказать. Одно дело - быть учеником академии и встречаться с отцом только в короткие дни, отведенные для посещений, и совсем другое - вернуться домой насовсем.
Димитриус давно привык к наставнику Проклу. Приказы мастера юноша выполнял без возражения и раздумий, его мнение считал единственным и неоспоримым, к нему обращался в минуту сомнений или душевной слабости.
Теперь, в единый миг, Бородатый должен был уйти в прошлое, а его место занять настоящий отец Димитриуса. Вряд ли паренек до конца осознавал, как важна для него эта перемена.
- А что, разве у вас не выдают побрякушек? - спросила Франсуаз. - Мальчонка закончил школу. Мыл у вас пол. Протирал щиты влажной тряпочкой. А потом вы его просто так, сапогом под зад - и домой. Ни прощальной пирушки, ни торжественного награждения. Гнилая какая-то академия.
Она плюнула на лезвие, продолжая протирать его, и добавила:
- Не хотела бы я у вас учиться.
Прокл дал себе торжественное слово, что скорее лопнет и изойдет гноем, чем заговорит с дерзкой девчонкой. Однако на сей раз он не сдержался и почти что выкрикнул:
- Женщин я не принимаю. Франсуаз кивнула:
- После того, что произошло сегодня, это неудивительно.
Прокл вскочил, так что табурет вылетел из-под него и грянул под ноги зазевавшемуся половому. Бородатый протянул руки, чтобы ухватить девушку - по всей видимости, он намеревался ее придушить. Франсуаз легко стукнула его кончиком сапога по лбу, и ратник рухнул обратно. Поскольку же табурета под ним уже не оставалось, лететь пришлось до самого пола.
- Ученики приходят в академию по одному, - объяснил я, пытаясь как-то сгладить ситуацию. - Каждый проходит свой курс обучения. Нередко они возвращаются сюда вновь, чтобы отточить свое мастерство.
- Другими словами, твой приятель пожадничал на побрякушки, - хмыкнула Франсуаз.
Она заговорщицки улыбнулась Димитриусу и достала из-за пояса маленький кусочек металла.
- Смотри, - произнесла она. - Ее дал мне учитель Мей Ли, когда я закончила его школу владения мечом.
Маленький амулет имел форму двух скрещенных клинков - прямого и изогнутого.
- Никогда не слышал о нем, - сказал юноша.
- О Ли было известно лишь тем, кому он сам хотел рассказать. Но его школа была одной из лучших, правда?
- Да, - кивнул я. - Мне приходилось встречаться с этим человеком.
Я не стал уточнять, где и при каких обстоятельствах - Мей возглавлял Гильдию ассасинов и однажды послал двух своих подручных со мной расправиться.
- Ну, - пояснила Френки, возвращая значок на место, - если быть точным, мне пришлось взять его самостоятельно. Для того чтобы закончить школу, надо было сперва сдать экзамен. Не то что в вашей какадемии.
Будучи человеком прямодушным и несколько простоватым, Димитриус не разобрал колкости. Прокл же надулся еще больше; Он тоже встречался однажды со знаменитым Мей Ли и остался жив только потому, что вовремя прибыл отряд грифоньих всадников.
- Какой экзамен? - спросил Димитриус. Френки взглянула на него не без удивления.
- Убить своего учителя, конечно. Прокл поперхнулся.
Девушка оценивающе смерила его взглядом - вернее, ту часть, что торчала из-за стола, потом перевела взор на юношу.
- Думаю, ты смог бы, - сказала она. Димитриус побледнел. Мысль о том, что он может причинить вред своему учителю, потрясла его. Однако тут же он вспомнил, что покидает Бородатого - возможно, навсегда. Разве это не причинит огорчение старику? Юноша расстроился еще больше и погрузился в свои мысли.
Я раздумывал, не утопить ли Френки в поилке для лошадей, что стояла у входа в таверну. Девушка там наверняка не уместится, но если придержать ее немного ногой…
Все трое ушли в свои размышления, а Франсуаз, которая вряд ли когда-нибудь утруждала себя мыслями, продолжала полировать клинок. Вот почему никто не заметил, как на столе возник маленький, гаденького вида грифон - размером не больше канарейки.
Он расправил крылья, из которых во все стороны торчали перья и пух, словно не выросли естественным путем, а были натыканы кое-как пьяницей-чародеем, затем прокашлялся, изрядно наперхав бледной, пузырящейся жидкости в кружку Прокла, и проквакал:
- Кто из вас Франсуаза, демонесса пламени?
Вопрос был лишен смысла, поскольку за столом сидела только одна девушка. Но то ли грифон-недомерок не умел отличать мужчин от женщин - по крайней мере, человеческих, - то ли утонченно издевался.
- Он, - поспешно ответила девушка, ткнув в Прокла. - А что он натворил?
Бородатый к тому времени только-только затих, закончив утомительное и полное опасностей восхождение на табурет. Учитывая, что пить он не привык, а пропустил уже пару кружек, оставалось удивляться, как он вообще ухитрился попасть задницей на сиденье.
Поэтому он вновь припоздал и не успел вмешаться.
Однако гаденького грифку не так-то просто было обвести вокруг пальца. С мерзким смехом он взмахнул крыльями, однако ж вместо того, чтоб взлететь, неловко заковылял по столу ближе к девушке.
- Великие боги недовольны тобой, Франсуаза, - произнес он и прокашлялся.
Прокл выпучил глаза, пытаясь понять, действительно ли по столу расхаживает маленькая тварь или же подтверждается его теория о вреде пьянства.
- А как же, - хмыкнула девушка. - Я не согласилась спать ни с одним из них.
Как ни гадок был грифон, даже он поперхнулся от такого ответа.
Девушка приподняла его одной рукой, пальцы другой сомкнулись на маленькой головенке.
- Сломать тебе шею? - ласково спросила она. - Или просто раздавить череп?
- Великие боги недовольны тобой! - заверещал грифон.
Наверняка он собирался добавить «и я тоже», но инстинкт самосохранения все же пересилил. В долю секунды уродец перелетел через стол и приземлился прямо в кружку Прокла. Оставалось только надеяться, что страх птички не приведет к последствиям, о которых пожалеет каждый, кто потом попробует отхлебнуть.
- Боги дают тебе один день, - пропищала тварь, - чтобы замолить свои грехи.
Франсуаз пожала плечами.
Она подтянула к себе кружку Прокла и легким движением притопила в ней голову грифона.
- Значит, грехи? - ласково спросила она. Девушка ослабила нажим, и грифон, отплевываясь и щурясь, вновь поднял голову над элем.

1 Следующая страница


Гончие преисподней 2

- Ты повела себя грубо и вызывающе, - пискнул он. - Здесь, в городе.
Прокл постепенно раздувался от гордости. На лице появилась блаженная улыбка, какой не видали там с той поры, как его в последний раз сбросил на мостовую конь. Конечно же! Сами боги не выдержали дерзости нахальной девицы. Вступились за его воинскую честь. Есть все-таки справедливость на свете. Грифон продолжал, не сбавляя темпа:
- Когда выставила на посмешище престарелого человека. Старичок-то, поди, едва дышит. А ты на него с мечом.
Френки расхохоталась.
- Дайте! - заорал Прокл. - Дайте мне эту курицу неощипанную. Я его в порошок сотру.
Я сомневался, что это возможно физически. Грифон уже настолько пропитался элем, что перед растиранием его пришлось бы как минимум два дня просушивать на солнце.
- Один день, - повторил грифон. - За дерзость твою и бесстыдство. Не замолишь грехи - я знаю пару богов, которые с радостью добавят тебя к своему гарему.
Франсуаз закусила нижнюю губу. Она любит рисковать и играть с судьбой, но только потому, что знает, когда пора остановиться.
- Что надо делать? - отрывисто спросила она.
- Боги милосердны, - солгал грифон. - Любой хороший поступок сгодится. Не мелочь, конечно, какая-нибудь. Мало просто кинуть монетку нищему или отрубить голову торговцу, что торгует курятиной. Нужно что-то значительное.
Грифон осмотрелся, уперся крыльями в края кружки и неожиданно легко выскользнул из нее. Он взмыл в воздух, намереваясь, по всей видимости, улететь подальше от честной компании, но Франсуаз быстро схватила его за хвост.
- Постой-ка, - сказала она. - А почему только меня наказали? Разве Прокл вел себя лучше?
Уродец гаденько захохотал:
- Этот старый дурак давно уже все заповеди богов нарушил. Но сама посуди, кто ж его в свой гарем захочет.
С этими словами грифон вырвался и вылетел из таверны. Вдогонку за ним отправилась кружка Прокла. Бородатый очень хотел сбить на лету наглеца и хоть таким путем вознаградить себя за страшные унижения.
Эль, смешанный с плевками грифона, выплеснулся из кружки и плюхнул прямо на макушку половому.
- Совсем с ума сошел, дурак старый, - закричал половой. - Вот ужо отхожу тебя метлой, пьянчуга, будешь знать.

Прокл несколько раз порывался вступить в смертельный бой с дерзким половым, но я и Димитриус смогли оттащить его и вывести на улицу.
Расплачиваться пришлось мне.
Порывалась помочь нам и Френки. Однако помощь ее состояла в том, что время от времени она давала половому дружеского пинка в бок, и я велел ей держаться подальше.
Свежий воздух, ворвавшись в разгоряченную голову Прокла, то ли развеял в ней винные пары, то ли, напротив, заставил их сгуститься. В любом случае, Бородатый перешел от хмельной ярости к не менее пьяной меланхолии.
- Что наша жизнь? - печально вопрошал он, угодив ногами в поилку для лошадей и уныло бредя в никуда, переставляя ноги в воде. - Еще вчера тебя уважают. Ценят. Называют учителем. А сегодня прилетает к тебе задрипанная курица, называет старым пеньком, и никто, никто не вступится за тебя.
Я протянул ему руку, чтобы помочь выбраться. Прокл тяжело вздохнул, словно его заставляли расстаться с девственностью, затем ухватился за мою ладонь и громко высморкался в рукав.
- Академия - в куски, - продолжал он, стараясь шагать быстрее, отчего брызги неслись во все стороны. - Все разваливается. Пятьдесят лет я жил, учился владеть мечом, сражаться - а все для чего?
На этом слове он упал лицом в пыль и перевернул вслед за собой поилку.
- С его школой и правда так плохо? - спросила Франсуаз.
По ее тону никто не смог бы заподозрить, что девушке есть до этого дело.
- Дела у Прокла идут блестяще, - отвечал я. Я взвалил друга на плечо и понес по улице.
- Но когда он выпьет, то начинает жалеть себя. Поэтому и старается держаться подальше от бутылки. Сегодня не смог.
Мне хотелось добавить, что произошло это как раз по вине Френки, но я решил не сотрясать зря воздух.
Димитриус шел рядом с ним, но старался смотреть в сторону, чтобы не видеть позора своего учителя.
- Надо ему жениться, - авторитетно заявила Франсуаз, словно она хоть трошки понимала в семейных делах. - Супружница быстро ему из головы всю дурь скалкой выбьет.
Я нахмурился. Не хотелось признаваться, что в этом полностью согласен с девушкой, хотя я тоже небольшой знаток по части брака.
- Единственный у меня друг остался, - продолжал Прокл, пуская обильную слезу на мою рубашку. - Один на всем белом свете.
- Да, да, - буркнул я. - Но не нести же его в академию в таком виде.
- И тот погиб, - печально промолвил ратник.
При каждом шаге его голова подпрыгивала и снова опускалась, как ослиный хвост, а длинная борода еще больше довершала сходство.
- Несколько лет назад, когда сражался с бешеным абрикосовым деревом… Вы помните эту трагическую историю?
Я хмыкнул, когда выяснилось, что вовсе не я являюсь единственным другом Прокла, но развивать тему не стал.
- Майкл, - с пьяной настойчивостью произнес Прокл. - Академия идет на дно. Все, что остается мне, - прятаться на дне кружки с элем.
- Значит, на дно вы идете вместе, - хмыкнула Франсуаз. - Нет, я впервые вижу парня, которого скосило от пары кружек.
- Надо было топить там только свое горе, - буркнул я, - а не стопочки с анисовой водкой.
Девушка на мгновение остановилась и взглянула на Прокла с новым уважением. Тот между тем продолжал:
- Майкл, сделай доброе дело. Кто-то из наших должен проводить Димитриуса на родной остров. Передать, как говорится, из рук на руки любящему отцу…
Здесь его речь прервалась, ибо изо рта полилось кое-что иное, кроме слов, и Франсуаз поспешно отпрыгнула в сторону.
- Такова традиция, - пояснил Прокл.
Прямо перед собой он увидал край моей рубашки, выпроставшийся из штанов, и неторопливо утер им рот.
- Я не могу отпустить мальчика одного. Разве сможет он без меня пройти хотя бы шаг?
В это было как-то сложно поверить, учитывая, как передвигался сам Прокл.
Я понимал, какую ответственность возьму на себя, если соглашусь. Димитриус давно уже не был ребенком, но возвращение домой наверняка вызовет у него много сложных вопросов. Как встретит его отец? Что ждет в новой жизни? Что это значит - перестать быть мальчиком и превратиться в мужчину? Я не был уверен, смогу ли ответить на эти вопросы, по крайней мере, правильно.
«Отнесу Бородатого в таверну, сниму для него комнату - пусть проспится, а там решу, - подумал я. - Будет гораздо лучше, если юношу проводит кто-то из школьных друзей или наставников. Знакомое лицо в дороге гораздо лучше, чем тот, кого едва знаешь».
Приняв столь благоразумное решение, я зашагал быстрее.
- Прокл, - воскликнула Франсуаз так громко, что ратник едва не свалился наземь. - Знаешь, в последнее время Майкл просто ужасно занят. Страшно-страшно. Ведь верно?
Она ткнула меня в спину, да так, что я едва не споткнулся.
- У него нет времени, чтобы помочь твоему пареньку. Ни денечка. Что делать, такова жизнь. Но тебе повезло. Я как раз свободна. Могу позаботиться о твоем парне. Отвезу в лучшем виде.
Я остановился.
- Как тебе в голову пришла такая идея? - спросил я с нескрываемым неодобрением.
Если моя спутница решила совершить вдруг что-нибудь хорошее - жди беды.
- Не будь недоумком, Майкл, - прошипела девушка так громко, что слышно было, наверное, даже в пустошах гоблинов. - У меня только один день. Надо совершить доброе дело. А ведь именно так и сказал твой пьяница Прокл. Ну же! Или ты хочешь, чтобы я оказалась в гареме у Алого Вирма?
Я не был уверен, что змееподобный бог спит и видит, как бы поцеловаться с Френки. От ее яда он мог попросту умереть.
- Димитриус, - сказал я, - вот тебе золотой. Зайди в ту таверну и закажи номер на несколько дней. Я присоединюсь к тебе через пару минут. Занесу Прокла по задней лестнице, чтобы слуги не судачили.
Юноша кивнул и отправился исполнять приказание. Убедившись, что он больше не может нас слышать, я нахмурил брови.
- А о пареньке ты подумала? - спросил я. - Думаешь, ему легко было ребенком уехать из дома, чтобы учиться в этой академии? Весь его мир тогда перевернулся. Все казалось чужим, пугающим. А теперь ему предстоит пройти через это еще раз. По-твоему, это легко?
Франсуаз хмыкнула.
- Любите вы, парни, все усложнять. Сам подумай. Сколько было в мире великих философов, а разве найдешь среди них хоть одну женщину? Все потому, что вы видите проблемы там, где их нет. Ну вернется мальчуган к папочке. Обнимутся, выпьют на радостях. Потом, возможно, один из них другого прирежет спьяну. Большое дело.
- Вот видишь, как ты к этому относишься. - Я покачал головой. - Нет, я не могу отпустить паренька с тобой. Ты либо угробишь его по дороге, либо научишь такому, о чем и подумать страшно.
Лицо Френки потемнело от ярости.
Не из-за моих слов - девушка отлично понимала, что я прав, и не собиралась спорить. Но я словно забыл, ради чего все делается.
- А как я еще найду в городе повод для доброго поступка? - прошипела девушка. - Ты забыл, что я демонесса, а не добренькая фея. Меня не зовут, когда надо вытащить маленького мальчика из колодца.
- И чертовски правильно делают, - хмыкнул я.
- Не играй со мной, - предупредила Френки. - Я не собираюсь к богам ни в гарем, ни в супницу. Хочешь ты или нет, а я выбью согласие из старикашки. Тем более он так пьян. А решать, как-никак, ему, а не тебе.
- Проклятье, - задумчиво пробормотал я. - Я понял, отчего небеса вздумали наказать именно меня. Не стоило мне заводить столько бестолковых друзей.

- Тебе действительно не стоило ехать с нами, - заметила Франсуаз.
Девушка стояла у борта корабля и с наслаждением любовалась уходящим вдаль берегом.
- Это тебе не следовало здесь быть, - отвечал я. - Все дело в том, что ты слишком ленивая. Могла бы поискать другой возможности. Город большой.
- Единственное доброе дело, - процедила девушка, - которое я там нашла, - это отрубить себе голову и отнести ее в магистрат. Угадай с трех раз, почему я не стала так поступать.
- Ну, не знаю.
Я думал о Прокле - каково ему будет проснуться одному, в таверне, испытывая позор и унижение? Надо было остаться с другом, но корабль отплывал уже сегодня.
- Ты могла бы раздавать бесплатный суп нищим.
- Ага, - мрачно кивнула девушка. - Еще предложи записаться в храмовые проститутки. Как знать, вдруг такая ерунда не засчитывается? Боги, они еще те мерзавцы, любят на мелочах подлавливать. А здесь все чин по чину. Проводить мальчика в дом родной, спасти традиции академии, воссоединить семью. - Она усмехнулась. - Ни один бог не подкопается.
- Ты можешь обмануть богов, - отвечал я, - но не судьбу.
Френки ударила меня по плечу.
- Хватит говорить гадости. Знаю, ты беспокоишься о своем спившемся приятеле. Забудь. Мы же заглянули в академию, предупредили его помощников. Они обо всем позаботятся.
- Я должен был быть там, - вздохнул я.
- Не будь придурком. Меньше всего Прокл захочет видеть твою дружескую рожу. Он только и мечтает, чтобы обо всем забыть поскорее - и чем дальше ты при этом окажешься, тем лучше для вас обоих. И для вашей дружбы тоже.
Димитриус сидел на лавке, сложив руки на коленях и опустив голову. Он уже расстался со своей формой ученика, зеленой с золотой вышивкой, и теперь носил простую, в серых тонах, одежду странника. Вот так же и его душа, подумалось мне, потеряла один дом, а новый еще не обрела.
- И ему хочешь помочь? - Франсуаз проследила за моим взглядом. - Майкл, слишком ты у меня добрый для эльфа. Пойми, весь мир не спасешь. А если и спасешь, то тебе же потом синяков и навешают. Так всегда бывает. Я не отвечал.
- Ну ладно, - сдалась девушка. - В конце концов, это я отвечаю за паренька. Хочешь его развеселить? Ради бога. Я говорила с капитаном. Скоро мы пристанем к небольшому порту. Там наверняка найдется домик с веселыми девицами. Сходите туда, расслабитесь - и все проблемы как рукой снимет.
- Какая же ты дура, Френки, - негромко произнес я.
Это было слишком грубо и незаслуженно, и я тут же пожалел о своих словах. Но девушка даже не обратила на них внимания.
- Не могу же я сама его туда отвести. Нас поймут неправильно. Да и что я там буду делать, пока он станет развлекаться? Ну почему ты отказываешься? Сам же не останешься в накладе.
- Нехорошо приучать юношу к таким вещам, - сказал я. - Мужчина не должен платить за любовь.
- Это точно, - кивнула девушка. - Держу пари, с тебя еще никто денег не брал. Но ты посмотри на этого тюхлю. К нему ни одна девушка даже не подойдет, если ей не заплатить.
- Вот она! - раздался вдруг громкий голос. Я развернулся.
Корабль уже отошел от порта и плыл теперь вдоль покрытого деревьями берега. Небольшой мыс выдавался далеко в море, но опытный капитан не менял курса - он знал, что мелей здесь нет и парусник легко пройдет мимо.
На этом же мысе стояли два человека. Один держал в руках пергаментный свиток, другой поднимал дальнобойный арбалет.
- Остановите корабль! - что было сил кричал первый. - Вот она, демонесса Франсуаз! Все приметы совпадают. Шесть тысяч золотых за нее дают.
Ни один из матросов не повернул головы. Им платили за то, чтобы исполнять команды капитана, а не слушать сухопутных крыс на берегу. Их командир тоже неплохо получал за то, что перевозил пассажиров, и ему было совершенно плевать, кто и за какие преступления их разыскивает.
Главное, чтобы они не буянили на борту и ничего не ломали.
- Спрячься за борт, - негромко приказал я. - С берега они ничего тебе не сделают.
- Конечно, - буркнула девушка. - Только шею проткнут болтом, и все.
Она быстро согнула ноги и исчезла за прикрытием борта стремительно, как помощница фокусника, исполняющего сложнейший трюк с исчезновением.
- Вот же, вот! - разорялся первый. - Да стреляй скорей, дурень, уйдет же корабль.
Арбалет щелкнул. Прочный болт полетел вперед рассерженным шмелем, метил он точно мне в голову. Я поймал его и в удивлении взглянул на двоих охотников за наградой.
- Вот тупица! - кричал человек с пергаментом. - Не можешь выстрелить как следует. Эй, Франсуа! Не думай, бугай, что сможешь от нас отделаться. На еще один выстрел времени хватит.
Только сейчас я понял, что именно я был целью стрелков на берегу.
- Эй! - воскликнул я. - Что вы делаете? Это ошибка. Перечитайте свой пергамент.
- Ты, Франсуа, с толку меня не сбивай, - орал незнакомец, отнимая у своего товарища арбалет. - Зубы мне заговорить хочешь, чтобы корабль ушел. Приметы у меня верные. Я их сам с магистратской доски списал.
В качестве доказательства он помахал в воздухе пергаментом.
Арбалет щелкнул снова. Тяжелый болт вонзился в доску прямо у моих рук. Я понял, что тоже придется прятаться.
- Я же говорила, - бросила Франсуаз. - Никто в городе не умеет читать.

- Что было потом? - спросил демон.
- Не знаю, - я задумался. - Мы проводили Димитриуса домой, и он встретился с отцом. В честь юноши устроили пир, нас пригласили. Френки поссорилась с двумя минотаврами. Потом мне пришлось платить за сломанную изгородь.
Демон лукаво посмотрел на меня.
- И все? - спросил он.
- Еще я объелся креветками.
Выражение его лица не изменилось, но голос вновь стал серьезным.
- Разве вам не пришло в голову, что все закончилось слишком легко?
- Отравление креветками - это не легко, мой друг. Только теперь демон нахмурился.
- Вы пытаетесь отшутиться, Майкл. И забываете, в каком положении находитесь. Только я могу вам помочь - спасти вашу жизнь и вашу душу. Впрочем, последней эльфы не придают значения…
- Хорошо, - я кивнул. - В чем был подвох, которого я не увидел?
Демон опустил подбородок.
- В тот раз все закончилось слишком просто, - повторил он. - Вы и Франсуаз везете домой юношу. Разве вас ждали по пути ужасные приключения? Испытания? Разве Димитриус не должен был закалить свой дух, научиться быть взрослым человеком?
Я задумался.
- Приключения были, - сказал я. - Френки потеряла багаж на корабле. Потом выяснилось, что сдала его не на тот рейс. Едва не сломала шею капитану.
- И все? - спросил демон. - А как же долгое эпическое путешествие? Злой колдун, которого вы победите в конце книги?
- Боюсь, профессор Толкиен убил их всех, - печально отвечал я.
Он помолчал.
- Хорошо, Майкл. Давайте вернемся к тому, как мы с вами встретились.
- Ладно. - Я не стал спорить. - После того как я заплатил за Франсуаз тот штраф, пришла депеша из Совета. Мне было поручено отправиться к Алмазной горе и посетить форпост на перевале. Узнать, как там дела, и посмотреть, могут ли эльфы чем-то помочь местному гарнизону…

ЧАСТЬ ПЕРВАЯ
ДЕМОН

ГЛАВА 1

Распуш сидел на середине дороги.
Это было милое пушистое существо, напоминающее кошку или кролика. Большие влажные глаза доверчиво смотрели на двух всадников, остановившихся перед ним. Мягкие уши поднимались веселым торчком, черный носик подрагивал.
Сложно представить человека, который при виде такого зверька не растает от умиления.
- Боже, какой же мерзкий уродец, - пробормотала Френки. - Ты уверен, что охота на них запрещена?
- Это священные животные, - отвечал я. - Не скажу, что им поклоняются как богам, но местные крестьяне очень, очень их любят.
Распуш подбежал к нам и встал на задние лапки. Он вытягивался всем телом и тонко пищал.
- Просит, чтобы его взяли на руки, - пояснил я. - Хочешь?
- Боже упаси.
Я спешился и наклонился над зверьком. Пушистое создание сразу же уткнулось носом в мои ладони. Я поднял его и с превеликой осторожностью вернулся в седло.
- Их создали отшельники Алмазной горы, - пояснил я, осторожно поглаживая распуша.
Существо раскинулось у меня на руках, свесило лапки и блаженно прикрыло глаза.
- Как идеальных домашних животных. Они очень добрые, никогда не кусаются и легко привязываются к людям. К тому же за ними совершенно не нужно ухаживать. Не спеши так, ты его тревожишь.
Девушка изогнула кончик губ, и не от тихого восторга.
- Но люди оказались неблагодарны. Впрочем, так бывает всегда. Распушен не надо кормить, чистить, вычесывать, они не боятся холода. Поэтому многие хозяева просто повыпускали своих питомцев в леса, чтобы любоваться издали. Любить кого-то на расстоянии, Френки, гораздо проще…
- А что сказали отшельники Алмазной горы?
- Как они могли поступить? Прокляли страну и ее обитателей. Несколько недель все ждали извержения вулкана, смерча или по крайней мере вспышки бубонной чумы. Когда ничего такого не произошло, стало ясно - старцы умеют только создавать нечто прекрасное, но не разрушать. Для этого, в сущности, и создавался Орден. Боюсь, такой исход сильно ударил по их репутации.
Распуш приподнял голову, осмотрелся и спрыгнул у меня с рук. Через мгновение он уже исчез далеко в лесу.
- Вот еще одно их преимущество, Френки, - заметил я, провожая крошку взглядом. - Они ненавязчивы. Почувствовал твою неприязнь и тут же исчез. Милые существа.
Франсуаз с омерзением взирала на кусты, где только что скрылся зверек.
- Смотри не заплачь от горя, что разлучила тебя с маленьким дружком. Или ты хотел взять его с собой?
- Нет, - отвечал я. - У меня уже есть домашнее животное. А знаешь, после создания этих зверьков многие богачи - и даже императоры! - ходили на поклон к отшельникам Алмазной горы. Они умоляли старцев создать новые существа, подобные распушам. Которые приносили бы одни удовольствия и не доставляли никаких хлопот…
- Какие же именно?
- Френки, ты меня удивляешь. Женщин, конечно. Могущественные владыки обещали старцам несметные сокровища, лишь бы те создали новую породу девушек - милых лицом и покладистых характером.
- И удалось?
- Отшельники не захотели даже слушать об этом. Им не понравилось, как местные жители поступили с распушами. К тому же, если ты отшельник и живешь в Алмазной горе, зачем тебе все сокровища мира?
- Майкл, тебе надо помыть руки, - озабоченно сказала Франсуаз, оглядывая меня. - Вдруг эта тварь заразна. Даже нет. Спешивайся. Я продезинфицирую тебе ладони легкой струей огня.
Франсуаз спрыгнула с лошади, и из ее пальцев вырвались дрожащие язычки пламени.
- Будет немного больно, - предупредила она. - Кстати, не знала, что ты считаешь своего дракона домашним животным. Он же не настоящий, как и моя лошадь. Магические фантомы, которых можно при необходимости спрятать в карман.
Облако огня вспыхнуло передо мной, как будто кто-то поджег природный газ. Девушка начала проводить им по моим рукам, словно большим клочком ваты.
- Знаешь, Френки, - заметил я, пытаясь вернуть коже чувствительность, - тебе не стоило покидать преисподнюю. Ты могла бы сделать там прекрасную карьеру палача.

Предыдущая страница 2 Следующая страница


3 Денис Чекалов

- Погоди, теперь еще раз…
- Да, кэнди. - Я рассматривал свои руки и пытался уяснить себе, как они еще не превратились в два сочных гамбургера. - Пара таких уроков гигиены, и я сам начну ненавидеть распушей. Но уверяю тебя, они совершенно безопасны. И к слову - я имел в виду вовсе не верхового дракона.
Франсуаз глубоко задумалась. Стало слышно, как поворачиваются в ее голове шестеренки.
Это напомнило мне о другом, и я вынул часы.
- Мы поспеваем вовремя, - сказал я. - На Тиамарском форпосте нас ждут только к вечеру, а мы уже почти на месте. Может, подождать немного в лесу? Неудобно как-то сваливаться на людей раньше времени. Вдруг они только-только носятся со швабрами, пытаясь прибраться к нашему появлению.
- То есть ты говорил обо мне? - спросила Френки. Правильная догадка отчего-то не добавила демонессе радости.
- Знаешь, Майкл, еще одна такая шутка, и я действительно лишу тебя твоего маленького дружка.
Я приподнял одну бровь.
- Не пытайся придумать достойный ответ, - покровительственно усмехнулась Франсуаз. - Давно бы уже пора понять - женщины сильнее мужчин. Не спорь с этим, не сопротивляйся, просто прими и расслабься. Девушка всегда оказывается сверху.
С этими словами она перекувыркнулась через голову лошади и замертво упала на дорогу.

ГЛАВА 2

Я спрыгнул с дракона и подбежал к Франсуаз.
В глубине души мне очень хотелось верить, что это очередная ее выходка. Демонессе нравится поддразнивать меня. Она даже убедила себя в том, что это ей удается. Но я понимал - все гораздо серьезнее.
Я склонился над девушкой.
Пульс почти не бился. Алые губы оставались раскрытыми, но я не мог уловить дыхания.
- Черт возьми, Френки, - простонал я. - Какая ж ты дура, дура. Взять и упасть с лошади. Немедленно приходи в себя.
Поскольку ни одно из этих слов не оказало лечебного эффекта, пришлрсь сменить тактику. Я провел рукой по шее красавицы и убедился, что там ничего не сломано.
Потом осторожно приподнял ее за плечи, другой рукой поддерживая голову.
Мои губы коснулись ее, и я умер.
По крайней мере, мне показалось так в первый момент.
Когда я открыл глаза, все мое тело ломило и выворачивало, словно по мне проехала целая армия паровых танков. Я не знал, сижу я или стою. Попробовал идти и упал.
Мне стало еще больнее, но по крайней мере я смог выяснить, что нахожусь в горизонтальном положении.
Теперь следовало встать, но у меня не имелось ни малейшей идеи насчет того, как именно это сделать. Мои руки и ноги для такой цели явно уже не годились.
- Все это было очень и очень глупо, - произнес голос где-то высоко надо мной.
Сперва мне показалось, что боги беседуют со мной с небес. Правда, с тем же успехом это мог оказаться таракан, сидящий на краешке абажура.
Я попытался поднять голову. Это оказалось гораздо проще, чем вставать самому, но тоже потребовало усилий. Примерно таких же, как для восхождения на самую высокую из гор Бродячих Гномов.
Демон сидел на плоском пеньке.
Был он стар, о чем свидетельствовали большие закругленные рога - такие толстые, что скорее напоминали раковины улиток. Его лицо, изборожденное морщинами, наклонялось надо мной, и казалось, будто он вот-вот потеряет равновесие и упадет.
Я не знал, где мы находимся и откуда здесь взялся пенек. Я бы не удивился, если бы демон специально вырастил здесь дерево, а потом спилил его, чтобы было на чем сидеть.
- Вам не следовало этого делать, - произнес мой собеседник.
Он взмахнул рукой, и его ладонь пронеслась надо мной, как всполох молнии.
- Из эльфов плохие лекари, - прошептал я. - У меня не было выбора.
- Разумеется, был.
Демон встал, и комната перевернулась.
Теперь я стоял напротив него - не потому, что слабость в моих руках и ногах вдруг исчезла. Просто я понял: там, где мы находимся, это не имеет значения.
- Ваша подруга упала с лошади и умерла, - произнес незнакомец. - К несчастью для вас, это произошло не сразу. Вы надеялись, что ее удастся спасти, и нарушили все законы мироздания.
- Для эльфов законы не писаны, - пробурчал я. Комната снова перевернулась, словно кабинка в сумасшедшей карусели.
Боль бросилась мне в голову, я едва не потерял сознание.
- Осторожнее с такими словами, - предупредил демон.
Он придерживал себя за рога. Стало ясно, что вращение не прошло безболезненно и для него.
- Вы и так нарушили ткань Вселенной. Теперь даже неверная мысль может обрушить вас прямо в Обливион.
- Что это? - спросил я.
- Не знаю, - ответил демон. - Я никогда там не был. Но, уверяю вас, ни одному из нас там не понравится. Хотите чаю?
Справа от меня возникла огромная чашка, выполненная в виде кресла. Внутри нее колебалась какая-то мутноватая жидкость. На вид она напоминала туман, поднимающийся над болотами, а пахла как шлепающиеся в лужи крупные капли дождя.
Демон взглянул на то, что у него получилось, и покачал головой.
- Вот видите? Я хотел предложить вам присесть, но потом мне в голову пришло, что в сложившихся обстоятельствах это так же нелепо, как угощать вас чаем. Не успел я об этом подумать, как появился этот уродец… Он задумался.
- Вы точно не будете садиться?
Я посмотрел в мутную жидкость и решительно покачал головой.
- А пить?
Второго взгляда мне не потребовалось.
- В таком случае я уберу это…
Взмахом руки он избавился от креслочашки.
- Видите ли, Майкл…
Демон расправил свое алое одеяние и опустился на пустоту, словно то была скамейка. Я сделал то же самое, не без некоторого колебания. Его пенек куда-то исчез.
- Вы поцеловали свою избранницу в тот момент, когда ее душа должна была отойти в преисподнюю. Навечно. Поцелуй между демоном и человеком - в данном случае, эльфом - носит особый, магический характер. Как и сами отношения между ними.
- Я знаю.
- Конечно, знаете, если так поступили. Но читатели еще остаются в неведении. Поэтому в начале книги герои обычно ведут разговор о том, что и так хорошо знают. Надо же ввести публику в курс происходящего, не так ли?
- Никогда об этом не задумывался.
Я начал сползать с воображаемой скамейки.
- А мы находимся в начале книги?
- Бесспорно. Демон опустил голову.
- Впрочем, это не значит, что мы обязательно в начале сюжета. Возможно, это как раз конец истории. Его нередко ставят в начало, чтобы увлечь читателя. Впрочем, не знаю, насколько это помогает.
Он повел рукой, и скамейка подо мной выровнялась.
- Однако вернемся к нашей теме. К тому же читателям редко нравится, когда их упоминают. Им приятнее думать, будто они смотрят на нас сквозь непрозрачное стекло, а сами остаются невидимыми… Святая простота! Но оставим это. Вы передали Франсуазе часть своей энергии, часть жизни, если хотите, когда она уже умирала. Теперь вы оба застряли между мирами, и я не знаю, удастся ли мне вытащить вас отсюда.

ГЛАВА 3

Я взмахнул руками, чтобы сохранить равновесие. Далеко подо мной бушевал лавовый поток.
- Это средний круг ада, - пояснил демон. Я обернулся, но нигде его не увидел.
- Сюда попадают самые отпетые грешники. Вы тоже должны были оказаться здесь, Майкл. За то, что нарушили священный ход мироздания. Или свищенный? Никак не запомню, от какого это слова - «святой» или «свищи». Впрочем, это неважно.
Голос переместился. Теперь он звучал справа от меня. Я посмотрел в ту сторону, чуть не потеряв равновесие. Но демона по-прежнему не было видно.
- Я один из Хранителей преисподней и должен решить, как с вами поступить. С формальной точки зрения вы еще не умерли, потому вам нечего тут делать. С другой стороны, вы уже попали сюда, и я не могу просто так вас выпустить.
Душераздирающий крик пронесся надо мной, словно стая летучих мышей.
- Что это? - спросил я.
Новенький, - бесстрастно отвечал демон. - Наверное, ему забыли вставить в рот кляп, прежде чем начать мучить. Вы сами видите: стоит мне лишь отвлечься, и все здесь идет наперекосяк.
Раздался удар, чавкающий звук, и вопль смолк.
- Вот так-то лучше, - заключил невидимый голос. - Кляпы так легко ломаются. Знаете ли, грешники совсем их не берегут. А с вами - с вами, Майкл, я просто не приложу ума, как быть. Это не детский сад, где простой проступок простительно просто проставить задним числом, сделать вид, будто ничего не было.
- Задним числом? - переспросил я.
- Не обращайте внимания. Не пришло в голову ничего другого, начинающегося на «прост». «Простыня» и «простата» как-то не подходили по смыслу. Ну, разве что «простуда»…
- Надзиратель, - напомнил я.
- Извините великодушно. Здесь, знаете ли, совсем не с кем поговорить. А общаться с самим собой быстро надоедает. Невинная игра в слова - все, что мне остается. Тем более эти кляпы постоянно ломаются и своими криками грешники мешают сосредоточиться. На чем я остановился?
- Почему ваш голос постоянно перемещается? - спросил я. - Теперь он звучит прямо из-под горы.
До меня донесся смешок.
- Это придает моим словам замогильный оттенок, не так ли?
- Нет, мы и так находимся в Стране Мертвых.
- Здесь вы меня поймали… Правила просты. Ваша подруга должна была умереть, вы - жить. Но вы нарушили эти правила и теперь мертвы только наполовину. Самый простой способ решить проблему - убить вас окончательно. Но мы в преисподней. Здесь нельзя умереть. В противном случае для большинства местных постояльцев пытки закончились бы почти сразу же, хе-хе-хе…
Демон смолк. То ли он думал, то ли снова играл в слова.
Внезапно я снова услышал крик - полный отчаяния и боли. Однако он уже не произвел на меня такого же впечатления, как первый.
- Вот именно, - согласился невидимый демон. - Я нарочно убрал кляп одному из своих пациентов. Как вы могли убедиться, даже к этому привыкаешь достаточно быстро. Скоро совсем перестаешь обращать внимание. Надеюсь, мне удалось вас хоть немного утешить. Если вам придется остаться здесь - что же, свыкнетесь и с этим.
Яркий луч света прочертил линию до самого горизонта.
- Перед вами долина Проклятых. Если сможете пересечь ее, уходите. Не сумеете - останетесь здесь. Может быть, нам еще удастся хорошо поболтать. А впрочем… Никто из тех, чьи души обретаются тут, по странным причинам не желает со мной общаться. Люди такие неблагодарные… Знали бы они, сколько я для них делаю.
- Долина Проклятых? - переспросил я. Демон замялся.
- Если быть точным, Нижний Онмоукчан. Я много раз просил Нитхарда переименовать долину, но ему не нравится ни один из моих вариантов. Говорит, они звучат чересчур затерто. Можно подумать, Нижний Онмоукчан звучит хорошо.
- А что будет с Франсуаз? - спросил я.
- Пока ничего. Правила нарушили вы, а не она. Теперь все зависит от того, дойдете ли вы до конца этой линии или нет.
Луч света вспыхнул снова и больше не гас.

ЧАСТЬ ВТОРАЯ
ДУША

- Значит, все началось с Маггота? - спросил я.
- Нет, конечно, - отвечал демон. - Все началось с вас. С вашего нелепого желания вмешиваться в жизнь других людей и помогать им. Френки упала, сломала шею и умерла - чего же еще? Но нет, вам понадобилось все переиграть.
Он повздыхал.
- Теперь, если вы хотите выйти из преисподней, вам придется восстановить ход последних событий. Понять, где ошиблись…
- Вы имеете в виду дух Боягорда?
- Да. И нет. Ведь читатель еще не знает, кто такой Боягорд. Пусть идет по цепочке событий так же, как шли тогда вы с Франсуаз…

ГЛАВА 1

- Вы действительно верите в это? - спросил Артемиус Маггот.
Два человека сидели на втором этаже роскошного особняка, расположенного в престижном и дорогом районе.
Хозяин, мужчина средних лет, выглядел в точности так, как люди представляют себе серьезного бизнесмена. Костюм - столь же строгий, сколь и модный, холодный взгляд из-под тонкого стекла очков, немного отстраненное выражение липа.
- У вас хорошая репутация, - ответил Саргон Хаммелсдор. - Лучшая в городе. Вы опытный и умелый медиум. Я не случайно пригласил вас, сперва навел справки. Сами понимаете, не в моем положении идти к первой встречной пикси.
Артемиус Маггот поправил легкие очки.
Красивый, изящный, модно одетый, он походил на актера или художника. В его облике было нечто богемное. Но острый взгляд и решительный подбородок говорили о твердом характере и умении бороться до конца.
- Вам кажется, что демоны охотятся за вашей душой? - спросил гость.
В глазах хозяина что-то сверкнуло. Маггот понял - Хаммелсдор недоволен им и его недогадливостью.
- Я это знаю наверняка, - ответил бизнесмен. - Так предначертано.
Он поерзал в кресле - и это стало единственным проявлением эмоций, которую хозяин особняка себе позволил.
- Я не всегда был богат, - сказал он.
Маггот поморщился. Если человек сам создал себе состояние, его обычно так и распирает, чтобы всем об этом рассказать. Это все равно, как от жирной пищи пучит желудок - столь же малоприятно для окружающих.
- Мама родила меня очень рано, - продолжал Хаммелсдор.
«Лучше бы она вообще этого не делала», - рассеянно подумал Маггот.
- Ей надо было учиться в университете, получать образование, поэтому до пяти лет я жил в деревне, у бабушки. Деревенские говорили, что она знахарка. Некоторые называли ее колдуньей. Я был ребенком и воспринимал все это вполне естественно. Однажды местному плотнику - крепкий, здоровый такой был хобгоблин - стало очень плохо.
Хаммелсдор безразлично пожал плечами. Его собеседник понял - тот вряд ли сильно переживал из-за болезни соседа.
- Не знаю, чем он там занедужил. Везти к доктору было слишком далеко, и послали за бабушкой. Так всегда делали. Я пошел с ней. Многого тогда не понимал, что-то уже забыл. Но хорошо помню, как она водила свечой над головой плотника и повторяла какие-то заговоры.
Его глаза вспыхнули.
- Потом рот больного открылся, и оттуда выскочила большая черная жаба. Она посмотрела на нас и исчезла.
Хаммелсдор отмахнулся, словно устыдившись того, что на миг позволил себе проявление чувств.
- Плотник почти сразу же выздоровел. С тех пор я часто ходил с бабушкой, когда она лечила людей, снимала сглаз, прогоняла бесов. Но тот, первый случай особенно глубоко врезался мне в память.
Он помолчал, словно собирался с силами. Следующая часть рассказа явно давалась ему нелегко.
- Однажды пришла жена мельника. Ее муж не верил в то, что называл сказками. Но в их подвале стали шалить бесы. Сперва просто шумели, потом стали бить посуду - там у них какие-то запасы стояли, - таскать мелкие вещи. Бабушка думала, что это проказничает домовой. Такое уже не раз случалось. Она спустилась в подвал, я стоял на лестнице. До сих пор помню ее слова: «Жихарко, Жихарко! Где же ты был, когда мы курочку резали?» Услышав это, дух должен появиться и попросить прощения. Раньше я видел, как это не раз срабатывало. Правда, рассмотреть беса самому не удавалось - способности к знахарству ко мне не перешли…
Хозяин дома тяжело вздохнул.
- Потом бабушка замолчала. Она стояла на нижней ступени лестницы и все махала, махала обеими руками. Мне казалось, она подает знаки домовому. Только потом я понял, что она умирала.
Наверное, старая женщина была единственной, кого Саргон Хаммелсдор по-настоящему любил. После ее смерти, которая произошла на его глазах, в сердце мальчика что-то перегорело, сломалось, и он уже больше никому не мог подарить это чувство. Ни своей жене, ни даже детям.
- Когда приехал дознаватель, сказал, что бабушка просто упала с лестницы. Но и он сам, и другие видели на ее шее страшные черные отметины. Говорили, будто злой дух задушил, хотели даже позвать священника, да тот не поверил.
Хаммелсдор скупо улыбнулся. Вернувшись из своих воспоминаний, он снова стал самим собой - невозмутимым и уверенным в себе.
- Сразу же после этого родители забрали меня в город. Я долго пытался узнать, что за демон убил мою бабушку, но никто не воспринимал меня всерьез. Все думали, это просто детские фантазии. Отец с матерью меня жалели. Наверное, чувствовали свою вину за то, что не занимались мной. Не знаю…
Маггот молчал, ожидая продолжения.
- Несколько недель назад в моем доме стали происходить странные вещи. В точности повторялось то, что было в доме мельника. Сперва я не понял этого. Мы думали, дети нашалили и боятся признаться. Но…
Его лицо исказилось болью.
- Потом я увидел сон… Бабушка пришла ко мне. «Дитятко, - говорила она, - внучек мой дорогой. Дьявол пришел за твоей душой. Я не смогу защитить тебя. Спасайся от него. Берегись».
Саргона передернуло.
- Мистер Хаммелсдор, - негромко произнес Маггот, - вы сказали, что способности к магии вам не передались.
- Это так. Я никогда не чувствовал в себе силы знахаря. Не видел духов, с которыми разговаривала бабушка.
Много раз пытался гадать на картах, как она меня учила, - бесполезно.
- Такой дар всегда проявляется через поколение, - заметил Артемиус - Если он был у вашей бабушки - значит, есть и у вас. Возможно, старушка просто рассказывала вам сказки, чтобы позабавить, а вы в них верили. В таком возрасте это естественно. Напротив, было бы странно, если бы вы отнеслись к ним скептически. Потом на ваших глазах она умерла - серьезная травма для маленького ребенка. Это событие не позволило вам осознать правду. Возможно, ваша бабушка вовсе не была ведуньей и никакой дух ее не убивал. А сон - лишь плод вашего воображения. Может быть так?
Лицо Хаммелсдора потемнело.
- Я не сумасшедший. И моя бабушка такой не была.
- Хорошо. Тогда остается единственный вариант - вы тоже знахарь. Но по каким-то причинам ваш талант остается скрытым.
Маггот взглянул на него с внезапной догадкой.
- Сколько вам лет? - спросил он.
- Сорок шесть, недавно исполнилось.
- Вы выглядите моложе…
Артемиус закрыл глаза и несколько секунд просидел в задумчивости.
- Когда умерла ваша бабушка, вам было пять. Значит, прошел сорок один год. Именно такой срок нужен зодиакальному кругу, чтобы сделать полный оборот.
- Я не силен в астрологии.
- Неважно. Звездочеты не используют зодиакальный круг, чтобы составлять гороскопы. Его задача иная. Это космические часы, которые отмеряют жизнь духов.
Маггот взглянул на собеседника, ожидая вопроса. Но его не последовало, и Артемиус продолжил:
- Если бабушка или дед владеют ведовством, внуки всегда становятся их наследниками. Такие задатки могут проявляться по-разному. Способность к целительству. Умение общаться с духами. Дар видеть будущее.
- Но у меня нет ни одного из этих талантов.
- Правильно. Значит, вы получили самый могущественный и в то же время самый опасный из подарков судьбы. В вас живет демон.
Лицо Хаммелсдора дрогнуло.
- Бес растет вместе с ребенком и не проявляется в первые пять лет жизни. Потом тварь пробуждается и постепенно завладевает телом, подавляя человеческое начало.
- Значит, я и есть дьявол?
- Нет. Сорок один год назад случилось нечто, что лишило демона сил. Я думаю, об этом позаботилась ваша бабушка. Она провела ритуал, который защитил вас от вас самих. И именно этот обряд стоил ей жизни.

Предыдущая страница 3 Следующая страница


Гончие преисподней 4

- Но я видел совершенно иное…
- Вы видели то, что она хотела вам показать. Не так-то просто обмануть маленького ребенка, тем более вы никогда не видели духов сами. Уверен, старая женщина не хотела, чтобы вы увидели ее смерть. Но ей пришлось заставить вас пройти через это, иначе сейчас, став взрослым, вы вряд ли восприняли бы всерьез вещий сон.
Лицо Хаммелсдора обмякло. Он постарел сразу на десять лет и стал выглядеть на свой возраст. Холодное высокомерие покинуло его, осталась лишь боль.
- Бабушка, моя дорогая бабушка, - прошептал он. - Даже сейчас ты защищаешь меня.
Магготу показалось, что он готов заплакать.
- Мы не должны терять время, - сказал Артемиус - Сорок один год прошел. Зодиакальный круг повернулся. Демон вновь обрел силы и готов выбраться на свободу, уничтожив вас. Надо как можно скорее провести новый ритуал, чтобы загнать его обратно.
- А потом?
Маггот пожал плечами.
- Если и вы, и я проживем еще сорок один год, тогда увидимся снова. Впрочем, это маловероятно, как вы понимаете. Скорее всего, сейчас для демона - единственный шанс освободиться. Вот почему он так стремится сделать это. Приступим, мистер Хаммелсдор.
Он вынул из кейса толстую книгу в кожаном переплете. Медленно, четко проговаривая каждую букву, Маггот начал произносить слова заклинания, и Хаммелсдор повторял их за ним. Потом гость смолк.
- Это все? - спросил бизнесмен. Он тяжело дышал.
- Да, - ответил Артемиус.
Только сейчас он понял, скольких усилий ему стоило довести все до конца. Хаммелсдор глубоко вздохнул, потом вдруг весело, по-мальчишески рассмеялся.
- Спасибо, - сказал он. - Не знаю, как вас отблагодарить. Сколько я вам должен? Назовите любую сумму.
- Мне не нужны деньги, - отмахнулся Маггот. - Я уже получил все, что мне было нужно. Для этого мы и проводили ритуал, мой любезный мистер Хаммелсдор.
- Не понимаю, о чем вы, - воскликнул он. - Что же я вам такое отдал?
Артемиус улыбнулся.
Маленькие рожки начали подниматься над его головой.
- Вашу душу, конечно, - ответил он.

ГЛАВА 2

- Давно он в таком состоянии? - спросил я.
- Да, ченселлор Майкл.
Секретарь просиял, словно только что сделал нечто крайне важное. Например, склеил бумажный самолетик.
Это был человек маленького роста, с большим птичьим носом и крошечными темными глазками. Словно в отместку природе, он говорил громким и звучным голосом.
- Что сказал врач?
Тело Саргона Хаммелсдора лежало на широкой кровати, словно куча старого, несвежего белья. Грудь вздрагивала неровными, рваными толчками. Дыхания почти не было слышно, только иногда из горла вырывался громкий, протяжный хрип, чтобы тут же умолкнуть снова.
Секретарь поправил галстук.
- Доктор сказал, что мистер Хаммелсдор совершенно здоров.
- Как же я сам этого не понял, - заметил я.
- Говорит, все из-за нервов.
Мой собеседник тоже оценивал меня.
Порой мысли человека так очевидны, что вы можете прикинуться телепатом и требовать за это деньги. Некоторые так и зарабатывают себе на хлеб.
Думаю, секретарь сравнивал меня с Магготом.
Я лет на шесть моложе, и это наверняка было поставлено мне в минус. Люди обычно думают, что мудрость приходит с годами. Они ошибаются - с возрастом приходит лишь смерть.
- Полковник Бурковиц очень вас рекомендовал, - осторожно сказал секретарь.
- Видимо, не слишком, раз господин Хаммелсдор обратился сначала к Магготу, а не ко мне.
Мне показалось, что для секретаря было безразлично, кого вызвать к занедужившему патрону - медиума, ветеринара или сантехника. Возможно, он бы с большей радостью вызвал патологоанатома, да еще и придержал бы Хаммелсдора за руки, чтобы тот не мешал успешному вскрытию.
Порой хороший заработок превращается для человека в прочную клетку. Мысль о деньгах не дает уйти, и остается лишь мечтать о том, чтобы судьба сама развязала стянувшийся на горле узел.
Обычно этого не происходит.
- Маэстро Маггот пользует многих друзей мистера Хаммелсдора, - пояснил секретарь.
Слово «пользует» было не к месту. Такая выспренность обычно свойственна нуворишам - они хотят показать, что заслужили свое богатство, а не выхватили украдкой кусок из-под носа судьбы.
- Не сомневаюсь, - ответил я, и референт отчего-то обиделся.
Дверь распахнулась - торжественно, словно впуская короля Людовика с многочисленной свитой. Все в этом доме было величественным, и я мог бы поклясться, что где то, наверное, в кабинете, висят огромные часы с боем, громыхающие на весь особняк.
В спальню неслышно вошла Франсуаз. Секретарь встретил девушку чопорным взглядом вышколенного дворецкого-дворфа.
Потом скользнул по стройным ногам, короткой кожаной юбке, задержался на белой полупрозрачной блузке с целомудренными кармашками там, где иначе виднелись бы соски, после чего громко хмыкнул и отвернулся с видом монашеской добродетели.
- Негативного астрала больше нигде нет, - сказала Франсуаз. - Только в этой комнате.
Я склонился над постелью Хаммелсдора.
- Иными словами, - произнес я, - вы пригласили доктора, чтобы вылечить насморк, а он заразил больного чумой.

ГЛАВА 3

- Надо очистить комнату, - бросила Франсуаз. - Больного это не вылечит, но ему станет легче.
Дьяволица обратилась к секретарю:
- Уберите прочь эти занавески, могут загореться. Девушка развела руки, и гудящие потоки пламени взметнулись вокруг нее. Огненное зарево описало вокруг демонессы круг, потом искривилось в пентаграмму.
- Flameni ecta puris! - произнесла демонесса.
Пространство начало рваться.
Первая трещина пролегла в центре комнаты. Вторая оскалилась недалеко от смятой, пропахшей горькими снадобьями постели, в которой вздрагивал Хаммельсдор.
- Corta estara flameni!
Голос дьяволицы пронесся от стены к стене. Я видел, как вспыхивают, подхваченные им, густые облака черного астрала. Франсуаз полузакрыла глаза.
- Sacardo!
Тело больного сотрясла судорога. Темная, дурно пахнущая жидкость потекла из разрывов пространства.
Грани между измерениями отходили слоями, как шелушащаяся кожа. Упавшие обрывки превращались в сороконожек. Подняв к потолку драконьи морды, они жалобно выли и тут же умирали, освобождая место для новых.
- Паразиты, - негромко произнесла Франсуаз. - Это как инфекция, попавшая в открытую рану.
Все новые завесы падали, открывая двери между мирами. Уже можно было различить очертания твари, прятавшейся в астральной щели.
Крупное, величиной с человека, оно походила на осьминога. Я понял, что передо мной полип - монстр, которого Аристотель назвал «клыкастой бездной».
Я соединил ладони и развел их.
Эльфы редко носят оружие. Вместо него мы учимся овладевать энергией разума. Многие называют наше искусство магией. Некоторые считают, что оно стоит по другую сторону волшебства.
Мы не прибегаем к силе первоэлементов природы: огня, воды, воздуха, земли и металла. Жизнь и смерть, время и пространство не существуют для нас.
Разум, освобожденный для веры и окрыленный горячим желанием жить, - главное оружие эльфа и порой единственное.
Я создал астральный топор - с длинной рукоятью из гномьего дуба и широким мифриловым лезвием. На клинке трепетали три руны - Зла, Ночи и Разрушения.
Хотел добавить еще и имя Франсуаз, но потом решил, что она обидится.
Упала последняя завеса между мирами.
То, что я принял за осьминога, оказалось огромным человеческим мозгом - обнаженным и залитым горячей кровью. Густые тугие извилины стекали с него, превращаясь в щупальца. Каждое из них заканчивалось человеческой головой с одним глазом на подбородке и обожженной раной, словно клеймо, во лбу.
- Болотный полип, - бросила Франсуаз. - Давно я их не убивала.
Если быть честным, болотных полипов не убивал никто. Эти существа селятся в самых глубоких щелях между мирами. Встретить их и остаться в живых можно только в Великой мшаре, где болота перемежаются глубокими гниющими озерами, - там, в воде, эти твари не смогут преследовать вас.
К тому же они боятся песчаных скорпионов.
Несколько раз в год один или два смельчака отправляются туда, чтобы убить полипа. Каждый из них мечтает стать первым, кому это удалось, чтобы гоблины-барды пели о них победные песни.
Перед тем как отправиться в Мшару, они продают все свое имущество и раздают деньги бедным. Такова традиция - считается, что она приносит удачу. Если и так, то лишь чудовищам болота - ни один из охотников так никогда и не вернулся домой.
Секретаря уже не было в комнате, а она сама стремительно исчезала. Меня и Франсуаз затягивало в Ущелье между мирами, где правил полип.
Я знал, что такие существа очень сильны. Но эта тварь несколько дней кормилась страданиями Хаммельсдора, поэтому была особенно опасна.
Демонесса создала астральный меч, и длинная дай-катана рассекла шесть щупалец полипа. Отрубленные головы падали в бурлящие воды болота, но не тонули, а покачиваясь, оставались на поверхности волн.
Несколько других отростков сомкнулись на оружии девушки и вырвали его.
Извилины, из которых было сплетено тело твари, начали раздвигаться. Между ними воспылал багряный глаз с четырьмя зрачками.
Пять щупалец вонзились в тело Франсуаз. Острые, как крючья, зубы глубоко погрузились в медовую кожу девушки. Демонесса вскрикнула, но ее тело тут же обмякло.
Из закругленных клыков сочился дурманящий яд. Он кружил голову, приносил тупую боль, потом полностью парализовал жертву.
Я проклинал себя за то, что родился эльфом.
Мы не можем пересекать границы между мирами так же быстро, как делают это демоны. Франсуаз ввязалась в бой, не подождав меня.
Сколько мне еще ждать?
Минуту? Две?
Наконец я шагнул вперед и с силой опустил топор на голову твари. Горячий фонтан, в котором кровь была смешана с еще живыми мозгами, ударил высоко в черное небо Ущелья.
Франсуаз вскрикнула, и я помог ей подняться.
Водоворот огня родился в центре твари, стремительно прожигая ее насквозь. Существо корчилось от невыносимой боли. Четыре щупальца обвились вокруг моих ног, пытаясь опрокинуть.
Я спрятал топор и начертал шесть рун высоко в воздухе, над телом монстра. Древние символы вспыхнули, исполняясь силой астрала. Каждый из них исторгнул ослепительний луч света. Сияние обрушилось на тварь, превращая ее в обугленные головешки.
Тугое щупальце взвилось к моему лицу, острые зубы щелкнули, - потом оно глухо упало в воду обгоревшим обрывком плоти.

ГЛАВА 4

- Что с ним произошло? - спросил я.
Мы сидели на террасе открытого кафе. Я задумчиво вертел в руках соломинку.
- Не хотела говорить при его супруге, - сказала Франсуаз. - А тем более при этом секретаре. Уверена, Маггот заплатил ему - и именно так втерся к Хаммелсдору в доверие.
- Пословица гласит: «Нанимая слугу, ты приглашаешь в свой дом предателя», - согласился я.
- У него вырвали душу, - сказала Франсуаз. - Не похитили, не высосали - выдрали с мясом, словно сердце из груди.
Официантка, проходившая мимо, с подозрением уставилась на нас.
- Девушка объясняется мне в любви, - пояснил я. Она фыркнула и пошла дальше.
Ее уши едва не стелились по земле - так ей хотелось услышать, о чем мы будем говорить дальше.
Франсуаз продолжила, когда официантка ушла достаточно далеко.
- Если мы не поможем Хаммелсдору, он скоро умрет или превратится в зомби. Не уверена, что хуже. Его супруга согласилась нанять нас, хотя мне показалось, она не слишком верит в успех.
- Зато она верит в деньги и знает, что после смерти мужа не получит даже хлебной крошки. Самый верный способ заслужить любовь родственников - это ничего им не завещать.
Я переломил соломинку и попытался сложить из нее квадрат.
- Зачем Магготу понадобилась душа? - спросил я. - Он всего лишь человек, а не демон.
- Скорее всего, он готовится к сложному ритуалу, и ему нужна жизненная энергия. А что тебе вообще известно об Артемиусе Магготе?
Квадрат не получался, и я попытался переломить соломинку еще раз.
- Он называет себя потомком темномагов и колдуном в шестом поколении. На самом деле его отец был уборщиком при гладиаторской арене в Тампее. Артемиус получил неплохое образование. Защитил плохонькую диссертацию по кабалистике, преподавал.
Соломинка не слушалась, и мне пришлось взять другую, из бокала Френки.
- Постепенно стал знаменит. Со временем бросил размениваться на мелочи. Теперь работает только с богатыми клиентами.
- Успешно?
- Конечно. Люди хотят услышать одно и то же. У вас сильный характер, чуткая душа, вы рождены для власти. Будущий год станет для вас на редкость удачным. За такие слова человек всегда рад заплатить - будь то богатый финансист Саргон Хаммелсдор или буфетчица, покупающая гороскоп в киоске.
Вторая соломинка полетела в мусорную корзину. Сегодня явно был не мой день.
- Немногие способны забрать человеческую душу, - сказала Франсуаз. - Одни хранят ее как величайшую ценность и обретают в ней силу. Таким достаточно единственной, но очень чистой и возвышенной. Другие пожирают свою добычу, поэтому всегда ищут новые жертвы. Третьи, низшие демоны, отъедают от человеческой души по кусочкам. Кто-то присасывается к жертве, пока не поглотит ее целиком. Их собратья ценят разнообразие и откусывают то здесь, то там.
- Но все они действуют совершенно иначе, чем Маггот?
- Да. Есть два правила. Первое - жертва не должна ничего почувствовать.
- Точно так же, как во время комариного укуса?
- Конечно. Если бы люди ощущали при этом боль, они не позволили бы насекомому пить кровь. Далее. Похищать душу надо чисто. Ни у жертвы, ни у ее окружения не должно возникнуть никаких подозрений. В противном случае всех демонов давно бы уничтожили. А Маггот напортачил.
- Странно, что человек вообще смог похитить чужую душу.
- Да, и это беспокоит меня больше всего. Кто-то помог Артемиуске подрасти. И эта тварь будет гораздо опаснее, чем целый легион Магготов.
- Думаешь, он служит одному из верховных демонов?
- Сомневаюсь. Высшие силы астрала не берут шарлатанов даже в лакеи. Какой-нибудь мелкий бес мог бы заинтересоваться Магготом - но от него Артемиус не получил бы подобной власти.
Девушка встряхнула волосами.
- Думаю, все произошло случайно. Парень слишком долго занимался мистикой и рано или поздно должен был столкнуться с одним из высших демонов. Ступив в его ауру, Артемиус вырос, как поганка под радиоактивным дождем. Потом они разошлись, даже не подозревая о существовании друг друга.
- Идеальные отношения, - согласился я.

ГЛАВА 5

Артемиус Маггот свил гнездо на верхнем этаже престижного высотного дома. Оттуда он мог любоваться городом Темных Эльфов, помешивать в небе облака, найдись у него достаточно длинная палка, или броситься вниз, проклюнься у него совесть.
Лифты наводят на меня тихую тоску, и я был бы рад подняться по лестнице, не окажись дом настолько высоким.
Поэтому я предпочел просто страдать.
Подойдя к двери Маггота, я вдавил кнопку звонка и не отпускал до тех пор, пока замок не щелкнул. Мне много раз пытались объяснить, что так поступать невежливо, но я не уловил почему.
Артемиус ждал нас и уже намалевал на себе приветливую улыбку. Впрочем, после моего звонка она увяла, сморщив лицо.
- Моя секретарша сказала, что вы зайдете, - сообщил он.
Секретарши у него не было. Наверное, как раз потому, что он должен был хранить слишком много мелких секретов.
Я чувствовал, что Артемиус чем-то сильно изможден, измотан, словно корка апельсина, вынутая из соковыжималки. Я знал - украденная душа должна была наполнить Маггота большим зарядом энергии. Получалось, что он уже успел растратить похищенный у своей жертвы астральный заряд.
- После вашего визита Хаммелсдору стало хуже, - заметил я.
Он поспешно содрал с лица маску гостеприимства и наскоро налепил другую, печальную.
- К сожалению, так нередко случается, - сказал Артемиус и важно покачал головой.
Уверен, это движение он разучивал перед зеркалом.
- Люди мечтают добиться успеха в жизни, обращаются к волшебнику - и чего они ждут? Чудес! Чудес, батенька! А ведь в нашем деле их не бывает. Есть только долгая, напряженная работа над собой. Самая могущественная магия не поможет, если человек сам не захочет измениться. Да вы садитесь.
Он наклонился колодезным журавлем, сгреб в кучу газеты с низкого столика и водрузил на него поднос - три бокала и графин неизвестно с чем.
- Человек ленив, - продолжал он с важностью. - Ему подавай все и сразу. Как только я говорю, что предстоит много трудиться, посвятить немало времени астральной медитации, большинство людей сразу же скисает.
Артемиус жизнерадостно забулькал жидкостью из графина. Перелитая в бокалы, она выглядела еще отвратительнее.
- Поэтому я занимаюсь, как правило, пустякашками. Предсказываю судьбу. Снимаю порчу. Отвожу негативную энергию от предстоящих сделок. Иными словами, батенька, все то, где от клиента только и надо, что проверять на прочность свои штаны, просиживая их в кресле.
Он умакнул нос в свой бокал.
- То же и с мистером Хаммелсдором вышло. Случай, я вам скажу, весьма запущенный. Здесь надо чакры прочищать, карму править, про фэн-шуй опять-таки не забыть. А он? Сделай мне, говорит, пару пассов и избавь от черной ауры.
Маггот хитренько засмеялся:
- Не бывает так. Даже переставить мебель в спальне не разрешил, а ведь кровать его стоит в полном противоречии с Сатурном.
Сомневаюсь, будто он сам понимал, что говорит.
- Стоит ли удивляться, что сейчас ему стало хуже. А что, кашель начался? Или галлюцинации?
Если хирург допускает ошибку - человек умирает. Но если такую же халатность проявит психиатр - чаще всего она остается незамеченной. Более того, шарлатан повторяет ее раз за разом, полностью уничтожая пациента, да еще и получая за это деньги.
Нет ничего более опасного для душевного здоровья, чем плохой психиатр, ибо он стремится не излечить больного, а доказать на его примере правоту своих научных теорий.
То же самое и с медиумами.
Не существовало никаких способов доказать, что Артемиус Маггот намеренно причинил вред своему клиенту. Я мог разве что приложить его головой об угол стола, но сомневался, что от этого хоть кому-нибудь станет легче.
По всей видимости, он догадался о моих мыслях. Поэтому встал и с подчеркнутой скорбью остановился возле большой фотографии молодой женщины, с черной траурной полосой.
- Моя жена, - произнес он, опуская глаза - видимо, пытался разглядеть супругу, горевшую в аду глубоко под нами. - Скончалась несколько месяцев назад.
Прикрываться мертвыми - излюбленная хитрость политиков, а Артемиус Маггот изучил много нечестных трюков. Даже если бы я собирался обрушиться на него с обвинениями - несмотря на полную бесцельность такой атаки, - после такой интермедии оставалось лишь трубить отступление.
Я пожалел, что не ношу шляпу - тогда я мог бы с важным видом ее надеть, и это придало бы нашему уходу торжественность.
Когда Маггот закрывал за нами дверь, я гадал - допьет ли он из двух нетронутых бокалов или сольет обратно в графин.

ГЛАВА 6

Предыдущая страница 4 Следующая страница


5 Денис Чекалов

- Я определенно что-то почувствовала, - сказала Франсуаз. - Конечно, он не будет хранить ничего подозрительного у себя дома и запретные ритуалы наверняка тоже проводит в каком-то другом месте. Однако их астральные следы все равно ощущаются, и сильнее всего - возле фотографии.
- Думаешь, Маггот убил жену? - спросил я. - Зачем? Лифт стремительно скользил вниз. Оставалось только надеяться, что он остановится на первом этаже, а не разобьется в лепешку где-нибудь в подвале.
Девушка задумалась.
- О ее смерти писали мало, - сказала Франсуаз. - Странно, но журналисты не нашли, за что зацепиться. Маггот не получил ни страховки, ни наследства. Изменой тоже не пахло - ни с его, ни с ее стороны. Просто шофер не справился с управлением.
Я кивнул.
Писали, что погибшая была беременна. Мертвый ребенок - лакомая тема для низкопробного репортера. Но то ли Маггот не настолько знаменит, как ему хочется думать, то ли нашлись сенсации погорячее. Несколько статей, и все об этом забыли.
Лифт меня удивил - он не разбил нас и даже не застрял на половине пути. По всей видимости, решил усыпить бдительность пассажиров, чтобы в полную отыграться на них потом.
Когда мы вернулись в наш автомобиль, Франсуаз взяла с заднего сиденья толстую кожаную папку и быстро перелистала ее.
- У меня не было времени, чтобы составить полное досье на Маггота, - сказала она. - Но эта вырезка показалась мне интересной.
Девушка протянула мне статью из дешевого таблоида. Вся страница была залита алой краской - всегда удивлялся, зачем дизайнеры так делают. Возможно, им приплачивают производители очков за то, чтобы портили людям зрение.
Черные буквы кричали:

«ЖЕНА МЕДИУМА ОТПРАВИЛАСЬ НА ТОТ СВЕТ»

Текст был написан в лучших, а вернее, в худших традициях бульварной журналистики. Ни одного прямого обвинения - такого, за которое можно подавать в суд. Однако любой, кто прочитал хотя бы пару абзацев, понимал: Артемиус Маггот прикончил свою жену, чтобы обрести еще большее колдовское могущество.
В качестве иллюстрации на читателя скалился бритый детина с окровавленным ножом в одной руке и куклой вуду - в другой.
- Первая ласточка весны не делает, - задумчиво сказал я. - Особенно если она же оказывается последней. Больше нигде и никто не бросал в фицроя Маггота таких обвинений. Что ж, Френки - тема не пошла, журналист срубил деньги и переключился на новую.
- В том-то и дело, что нет, - сказала Франсуаз. - Его статьи появлялись в газете несколько раз в месяц. После материала о Магготе вышла только одна, и он замолчал.
Я хмыкнул.
- Думаешь, Артемиус укоротил ему язык вместе с головой?
- Сейчас мы это узнаем, - сказала Франсуаз, вынимая мобильный телефон.

Отыскать человека может быть очень просто или очень сложно - зависит от того, хочет ли он, чтобы его нашли.
Хоббит Элдердорн, вольный рыцарь пера и по совместительству бульварный журналист, жаждал, чтобы его кто-то отыскал. Редакции газет были завалены его резюме, образцами бойкого творчества и жаркими предложениями долгого, плодотворного сотрудничества.
Однако госпожа Фортуна явно повернулась к нему тем местом, из которого растет хвост. Ни одна газета не воспылала страстью к его статьям, а письма чаще всего отправлялись в корзину даже не прочитанные.
Это было тем более странно, что еще несколько месяцев назад Элдердорн крепко сидел в седле. Лавровый венок, правда, вручать ему пока что не собирались, но статьи вылетали из-под его пера столь же бойко, как натуральные удобрения из коровы, и редакторы не скупились на гонорары.
Теперь он сидел в старом протертом кресле, обмотанный таким же старым, протертым пледом, и уныло изучал мир из-за носового платка.
Журналист давно проиграл генеральное сражение с насморком и теперь лишь причинял себе дополнительные мучения, глотая обжигающий чай с малиной и глядя в окно.
- Меня не хотят печатать, - сказал он. - Вот ведь…
Он поделился с нами весьма интересными сведениями о том, кто же на самом деле был предком его редакторов.
- А вы из какой газеты?
Я объяснил, что собираю информацию об Артемиусе Магготе, и репортер оживился. Если судьба дает тебе шанс обляпать ближнего грязью, нельзя оскорблять ее отказом.
- У меня на него есть целое дело, - сказал он, с кряхтением поднимаясь с кресла. - Нет, правда, ксерокса, а так можете скопировать.
- У нас в машине есть, - бросила Франсуаз, быстро просматривая папку.
Эддердорн с подозрением взглянул на нее.
То ли подозревал, что мы только и ждем, когда он отдаст нам бумаги и отвернется, дабы немедленно облить их кетчупом и съесть. То ли просто не доверял людям, у которых в машине есть факс, ксерокс и не пахнет плесенью.
Однако мстительность всегда сильнее осторожности, иначе граф Монте-Кристо просто забрал бы денежки и свалил из страны подальше, оставив читателей без романа.
Поэтому журналист только кивнул, позволяя девушке забрать папку.
- Вы действительно думаете, что Маггот убил свою жену? - спросил я.
Он ответил с грубой откровенностью:
- Да мне как-то все равно. Заплатили - я написал. Ничего не лгал, отсебятины не нес. А что до предположений, так это мое право.
Он оживился и громко высморкался в насквозь мокрый платок.
- Но что интересно. Когда статья вышла, явился ко мне этот Маггот. Весь такой из себя. Нет, для меня, конечно, не впервой, когда скандалить приходят. Много раз рожу грозились набить…
Журналист хрюкнул, и я догадался - эти угрозы не раз воплощались в жизнь.
- Когда человек виновен, я это сразу чувствую. Для вида он возмущается, шебуршится, а на деле прощупать хочет, много ли ты знаешь. В самом ли деле какие-то доказательства отыскал или так, с пьяных глаз накатал статейку.
Он самодовольно хмыкнул, но тут же вновь умылся соплями.
- Хитрить пытаются, а сами же себя и выдают. Послушал я этого Маггота и понял: или на самом деле угрохал жену, или что другое скрывает. Так ему и сказал: от вас не отстану, пока вся правда не выйдет наружу.
Репортер погрустнел.
- Он вдруг голос понизил и начал что-то бормотать. Я сперва думал - ругается, а потом дошло: мантры свои, гад, читает, или как там это колдовство называется. Все, говорит, карьера твоя закончена, никто больше тебя печатать не станет.
По всей видимости, Маггот использовал более цветистые выражения, но я не стал уточнять.
- И вот бывают же совпадения, с того дня ни одну статью пристроить не могу. То стиль не тот, то тема не в кассу, то опередит меня кто-то. Казалось бы, просто полоса неудач, с кем не бывает, - а нет-нет да и задумаюсь, может, и правда меня этот урод сглазил.
Он чихнул.
- Да и насморк этот которую неделю не проходит. А ведь давно бы уже пора…

ГЛАВА 7

Человек шел по неширокой аллее кладбища. Вокруг поднимались кресты и гранитные надгробья, словно мрачные, диковинные растения, высаженные здесь самой смертью.
Я сидел за рулем своего автомобиля, держа в руках небольшой бинокль. Черная металлическая ограда и несколько могильных рядов отделяли меня от идущего человека.
Маггот подошел к небольшой гробничке, в которой лежала его жена. Мне показалось, что в этот момент он посмотрел прямо на меня, но, наверное, виной тому было мое воображение.
Франсуаз подалась вперед.
- Он что-то несет.
Маггот вышел из гробницы. Сложно было понять, что он держит в руках. Я выскочил из машины и почти бегом добрался до ограды кладбища. Может, это он - шанс, которого я ждал.
Я спрыгнул с ограды на другую ее сторону и пошел навстречу Артемиусу. Теперь некуда было спешить. Он шагал, не поднимая головы, и все смотрел на то, что держит в руках.
- Прекрасный вечер, - сказал я. Он остановился.
Было уже темно, и Маггот не сразу узнал меня. Потом улыбнулся. Дорогой костюм, модный галстук, снисходительный взгляд победителя.
- Не спится? - спросил он. - Или вы пришли сюда, чтобы выкопать пару костей и поглодать их?
- Вы все же убили свою жену, - негромко произнес я. Он отмахнулся.
- Я уже это слышал. От того безумного журналиста. Несчастный, он и вправду решил, будто свобода слова нужна для того, чтобы говорить людям правду… - Маггот улыбнулся. - Да и что есть правда? Это не факты, нет. Это люди, которые с тобой согласны. Неважно, как обстоят дела на самом деле - главное, что скажет большинство.
Он пошел на меня, рассчитывая, что я уступлю ему дорогу.
- Что у него в руках? - спросила Франсуаз. Девушка подошла неслышно - так, что я даже не заметил.
- Можете посмотреть, - сказал Маггот. Я знал, что увижу, поэтому отвернулся. Франсуаз сделала шаг вперед, и ее длинные красивые пальцы отвернули грубую материю.
- Ребенок? - ошеломленно спросила она. Артемиус осторожно приподнял младенца и заглянул ему в лицо.
- Я нашел его в гробнице, на могиле жены. Наверное, оставил кто-то из бездомных.
Его глаза сверкнули.
- Символично, не правда ли? Как вам известно, моя жена была беременна. В тот ужасный день я потерял не только ее, но и своего сына, наследника…
- Что вы сделаете с ребенком? - спросила Франсуаз.
- Не знаю. - Он взглянул на младенца в своих руках, как будто видел его впервые. - Наверное, отдам в приют. Не бросать же его здесь.
Я развернулся и решительно зашагал к склепу.
- Дети не растут на кладбищах, - повторял я себе под нос - За каким чертом ты приходил сюда каждый вечер, Артемиус? Откуда здесь младенец?
Франсуаз осталась стоять в дверях - она ненавидит склепы. Мне повезло. Внутри было темно, поэтому девушка сперва не разобрала, чем я занимаюсь. Иначе непременно попробовала бы меня остановить.
- Что ты делаешь? - спросила она, услышав скрип отодвигаемой могильной плиты.
- Узнаю правду, - ответил я.
Тело Амалии Маггот лежало в большом каменном гробу, стоявшем в центре склепа. Достаточно необычно, но Артемиус объяснил журналистам, что так было принято хоронить покойников в его семье еще со времен предка-темномага.
То, что лежало в каменном гробу, не было приятным на вид. Впрочем, вы же не ожидаете ничего милого, когда вскрываете могилу, верно? Я оперся спиной о стену склепа и несколько минут простоял молча.
- Что там? - спросила Франсуаз.
- Когда Амалия погибла, она была на шестом месяце. Это случилось в конце весны, а сейчас дело к осени. Так?
- Да, - ответила девушка. - И что?
- Здесь нет ребенка, - ответил я.
Сильный луч фонарика ударил мне в лицо. Франсуаз сбежала по гранитным ступеням и подошла ко мне. Я выпрямился, опираясь на стену.
- Юлиан, властитель Сидона, один из богатейших темномагов, любил женщину, которой не мог добиться. После ее смерти он спустился к ней в склеп и овладел ею. Спустя девять месяцев у нее родился ребенок, обладавший дьявольской силой. Он мог приносить, своему отцу сказочные богатства и разрушать целые города. Такова легенда…
- Это не легенда, - сказал Артемиус Маггот.
Он стоял в дверях склепа, по-прежнему держа на руках ребенка.
- Короли Хотармунда недаром пытались уничтожить наш Орден, - продолжал он. - Но мы выжили, хотя и ушли в подполье. Забытые, раздавленные, почти уничтоженные, темномаги продолжали жить.
Он начал спускаться к нам.
- Много веков мои предки пытались вернуть былое величие. Яд, обман, преступления - все шло в ход, и все было бесполезно. Чтобы вернуть нашу империю, нам вновь нужен был ребенок, рожденный мертвой женщиной.
Маггот поднял руку.
- К счастью, мне не пришлось совокупляться с трупом. Никакие деньги не окупят такое. Но моя жена уже была беременна. Мне оставалось только провести несколько ритуалов. Я усыновлю этого ребенка, который, впрочем, и так мой.
Он начал медленно разворачивать младенца.
- А теперь ребенка пора кормить… Думаю, вы уже догадались, кто станет его первым обедом. Я не мог напасть на вас там, в аллее, - могли увидеть. Но здесь, в склепе… От вас не останется даже костей.

ГЛАВА 8

Артемиус положил ребенка на мраморную крышку гроба.
- Теперь моя сила так велика, что я с трудом могу ее контролировать, - произнес волшебник.
Волны пробежали по его лицу. Оно вспучивалось, словно толстые черви ползали под его загорелой кожей, стремясь вырваться наружу.
Франсуаз нахмурилась, стремительно вынимая меч.
Тело Артемиуса выгнулось и раздулось. Одежда трещала, стремительно расходясь по всем швам. Кожа на лбу лопнула, алое кровавое пятно разрасталось на ней. Глаза провалились, сверкнули кровавые мазки зубов.
Скелет Маггота выходил из тела.
Плоть рвалась, лопались сухожилия и нервы. Одна за другой обнажались кости, покрытые багряным нектаром. Оскаленный череп уже наполовину показался из кожи.
- Слишком много, - шептал он. - Я не могу…
Много дней волшебная сила вливалась в тело волшебника. Тот не знал, откуда она приходит, и не задумывался, что ему может угрожать опасность.
Каждый из нас при рождении получает столько магического таланта, сколько может выдержать. Артемиус Маггот не был могущественным колдуном.
Его нервная система не умела справиться с Даром, что получила от неведомой Твари. Инфернальный ребенок, рожденный сегодня, стал последней каплей, - а может, распахнул двери стремительному водовороту, который теперь сметал и уничтожал то, что еще недавно было Магготом.
Для того чтобы остаться в живых, ему было необходимо разделиться. Создать из себя двоих существ, каждое из которых получит половину астральной силы.
Теперь они стояли перед нами.
Справа был человек, лишенный костей. Его кожа вздыбливалась глубокими ранами. Лицо превратилось в рваную маску, состоявшую, казалось, из одной лишь крови. В ней горел единственный глаз, чудом уцелевший во время разъединения.
Скрученные гирлянды кишок вываливались из живота.
Сложно назвать окровавленный скелет красивым. Но рядом с уродливым нагромождением плоти костяк Маггота и правда выглядел почти украшением.
На сверкающей багряной поверхности играли искры. Сперва мне показалось, что это отблески ламп, которые Артемиус зажег, войдя в склеп. Потом я понял - это всполохи астрала. В них собиралась сила волшебника, которой не хватало места в его двух телах.
- Вы будете умирать очень долго, - произнес он.

Я сжал рукоять боевой секиры.
Скелет двигался ко мне неровной, вихляющейся походкой. Было видно, что Маггот еще не освоился со своим новым телом. Он не привык ходить, не чувствуя вес внутренностей и мускулов. Теперь чародей казался себе пушинкой.
Мне не хотелось наносить удар первым. Глупо, наверное, но в глубине души у меня всегда теплится надежда, что любой конфликт можно разрешить мирным путем.
Он остановился. Его правая рука дернулась, и я понял - Артемиус хочет призвать волшебный меч. Оружие, созданное чародеем, чаще всего оказывается гораздо мощнее, чем шедевр лучшего из кузнецов. Впрочем, срок его службы короток - несколько часов, может, дней.
Алый скелет вздрагивал, снова и снова. Все бесполезно. Маггот изучал колдовство воды - и теперь, лишившись плоти и крови, оказался оторван от своей волшебной стихии.
Мало кто знает, что могущество этой школы чародейства основано в первую очередь на том, что тело человека на восемьдесят процентов состоит из влаги. Поэтому големы не могут освоить подобные заклинания, - в их теле нет ни капли жидкости, кроме, может быть, машинного масла в тех, что из железа.
Маггот шагнул назад, я не двигался. Это было моей ошибкой. Не стоило давать ему преимущество. Его тело вспыхнуло, и тысячи сверкающих искр сорвались с обнаженных костей. Они взметнулись в воздух, устремившись ко мне.
Я поднял оружие, но мифриловая секира не могла защитить от шипящего злого облака. Яркие волны накрыли меня, заставив раствориться в них. Я чувствовал, как мой разум рвется на крохотные части. Каждая из них была мной, и каждая была непохожа на другие.
Не помню, как упал на колени, не помню, как сумел подняться. Длинный стебель секиры повернулся в моих руках, разнося блестящий от крови череп.
Маггот дернулся, взмахивая руками, и со стороны казалось, будто он пытается поймать разлетающиеся кусочки костей.
Второй удар рассек его грудь. Я выдернул секиру, и осколки ребер посыпались на пол склепа. Только сейчас я почувствовал, что боль отпускает меня.
Она откатывалась медленно, с глухим и приятным шумом, словно океанская волна. Я не хотел, чтобы она возвращалась, - эта простая и детская мысль вспыхнула в сознании и превратилась в человечка, который шел за болью и подталкивал ее руками, выгоняя из моего мозга.
Потом все ушло. Только разрубленный скелет Маггота лежал передо мной на полу.

Человек без костей шагнул к демонессе.
С каждым шагом он вздымал над собой алую радугу. Тонкие струйки бежали по разодранной плоти.
- Это и называется «выйти из себя», - пробормотала Франсуаз.
Чародей пробормотал заклинание. В его правой руке появился ледяной меч. Морозные облачка срывались с прозрачного лезвия и обволакивали колдуна. Холод останавливал кровь и закрывал раны.
Девушка подняла катану, готовая отразить удар.
Но искалеченное тело, лишенное скелета, оказалось удивительно гибким. Маггот сделал выпад, который был невозможен для обычного человека.
Волнистое лезвие скользнуло по плечу демонессы. Холодное лезвие стало алым. Франсуаз уклонилась в сторону, как делала тысячу раз. Но там ее уже ждал короткий клинок, появившийся в левой руке волшебника. Перекрутившись, извернувшись всем телом, подобно траве на ветру, Артемиус нанес демонессе глубокую рану в бок.
Френки попятилась.
Весь ее опыт, все воинское чутье были теперь бесполезны. Чародей двигался так, как не под силу ни человеку, ни зверю. Снова вспыхнул ледяной клинок, метя между высоких грудей девушки.
Франсуаз с силой пнула тварь ногой в живот, но ее сапожок лишь глубоко ушел в месиво алой плоти, даже не заставив мага пошатнуться.
Девушка отбросила меч. Ее глаза вспыхнули. Острые короткие рожки начали подниматься над роскошными каштановыми волосами. Черные кожистые крылья распахнулись за спиной дьяволицы.
Столб рокочущего огня вырвался из рук демонессы. Он охватил окровавленное тело Артемиуса, покрывая обнаженную плоть тысячами поцелуев боли. Под сводами склепа пронесся вой страха и отчаяния, смешанный с тяжелым запахом паленой плоти.
- Пощади, - прошептал Маггот.
Но было поздно. Никто не смог бы остановить пляшущую круговерть пламени. Чародей обвалился на землю - не как падает умирающий человек, но словно фарш, выпущенный из мясорубки.
Его рот распахнулся, и огонь вырвался оттуда, умывая лицо ожогами. Голова Артемиуса содрогнулась и опала, утонув в костре из горящей плоти.

- Ну что же, - сказала Френки, хмуро оглядывая лежавшие на полу останки. - Надо чаше ходить на кладбище.
Обугленные куски плоти пришли в движение.
Артемиус Маггот медленно поднимался на ноги. Разрубленные кости погружались в распахнутую плоть, глубокие раны закрывались, кровь, растекшаяся по гранитным плитам, с вязким хлюпанием втягивалась в тело.
- Меня нельзя убить, - произнес чародей.
Он понял это только сейчас. Колдовская сила, пропитавшая его тело, была столь огромна, что не позволила чародею переступить порог, отделяющий жизнь от смерти.
Чародей подошел к гробу своей жены и поднял младенца.

Я сложил руки на груди.
- Почему ты думаешь, что ребенок будет служить тебе? - спросил я. - Ты нарушил ход событий, описанный в легенде. Убил его родителей.
Маггот остановился.
- О чем ты говоришь? - спросил он. - Я его отец. Я покачал головой.
- Только не делай вид, будто не знал, что у Амалии был роман с шофером. Тем самым, который погиб вместе с ней в автокатастрофе. Это удалось скрыть от прессы, чтобы не позорить ее после смерти. Но ты должен был знать.
На лице Маггота замерло недоумение, словно печать, выжженная раскаленным металлом.
- Как же ты сможешь любить этого ребенка? - спросил я. - Ведь он - память о твоем позоре. Ты используешь его, а потом погубишь - так же, как его родителей.
- Нет! - воскликнул Артемиус, но было поздно. Маленькая головка младенца стала подниматься все выше и выше на гибкой змеиной шее. Его зеленые глаза вспыхнули, и тысячи крошечных зубов впились в шею убийцы.
Я отступил назад. Маггот пытался бороться, но он был бессилен против адского порождения. Длинный червь с детским лицом пожирал его, разбрасывая вокруг куски горячей плоти.
Потом все кончилось. Артемиус не ошибся - от него не осталось даже костей. Демонический ребенок взглянул на меня, его глаза снова вспыхнули, и он исчез, провалившись в мраморный пол.
Франсуаз медленно выдохнула.

Предыдущая страница 5 Следующая страница


Гончие преисподней 6

- Я не знала про ее связь с шофером, - сказала она.
- Никто не знал, - ответил я. - Я это выдумал. Как говорил Артемиус, мнение важнее фактов.

ГЛАВА 9

- Не знаю, как вас благодарить, - говорил Хаммелсдор, снова и снова порываясь пожать мне руку.
Я вежливо уворачивался.
- Деньгами, - предложил я, когда наметился просвет в его рыскающих движениях.
Напоминание о деньгах - лучший способ придушить человеческую благодарность, и Хаммелсдор печально сник.
- Конечно, - сказал он, в душе наверняка жалея, что не умер вовремя.
Его лицо утратило мертвенную бледность, однако оно еще не скоро станет излучать былое самодовольство, если когда-нибудь это чувство вообще вернется к финансисту.
Религия учит, что смирение полезно для всех нас. Я в это не верю. Будь это так, смирению должен был учить нас сам Господь, но он трусливо послал на смерть собственного сына, вместо того чтобы страдать самому.
Рождать детей, чтобы они платили за наши ошибки, - да, в этом мы похожи на христианского бога.
У меня нет детей.
Саргон Хаммелсдор уныло скрипел пером и делал это так долго, словно переписывал на кантонском диалекте «Войну и мир». Но расставаться с деньгами нелегко, а с большой суммой - тем более.
- Поедем обедать? - спросила Франсуаз.
Саргон Хаммелсдор стоял возле своего роскошного дома и махал нам вслед. Не знаю, возможно, он считал своим долгом проводить нас. Или хотел убедиться, что мы не выкопаем по дороге пару кустов сирени.
Он взмахивал рукой, удаляясь в зеркале заднего вида - такой маленький и ничтожный рядом с огромным, богатым особняком.
Кто кому принадлежал? Скорее Хаммелсдор был рабом дома, работы и своего богатства, которым вовсю наслаждались его жена и дети, но не он сам.
Стоило ли спасать его - его жизнь и его бессмертную душу только для того, чтобы он сразу же возложил их на алтарь нового Молоха?
Артемиус Маггот не мог обрести свою силу сам. Нечто иное - мощное и полное зла - питало его, превратив из модного шарлатана в чудовище.
И я знал, что рано или поздно мне придется встретиться с ним - не потому, что так велели судьба и зодиакальный круг.
Пословица говорит - это тесный мир, но она лжет. Наш мир велик и прекрасен, но каждый из нас живет в своем крохотном, замкнутом мирке. Здесь все рано или поздно сталкиваются со всеми.
Однако сейчас мне не хотелось об этом думать.
Франсуаз вела машину. Я медленно закрыл глаза.
Я устал.

ЧАСТЬ ТРЕТЬЯ
ОРДЕН КОРАТОЛЛЫ

- Вы пытались узнать, что за тварь наделила Маггота необычной силой? - спросил демон.
- Да, - отвечал я. - Но мне это не удалось. Артемиус погиб. Даже его тела не осталось. Нам оставалось только ждать…
- И вы дождались?
- К несчастью…

ГЛАВА 1

- Я собирался закончить работу над хеттским манускриптом, - заметил я, наливая себе еще чая. - Лондорианский музей ждет от меня перевод к концу недели.
Франсуаз кивнула.
Нежный утренний свет ласковым гребнем скользил по каштановым волосам девушки. Ее серо-стальные глаза были прикованы к большому персику, зажатому в длинных изящных пальцах.
Заскрипел гравий, и на дорожке появилась Гарда, наша секретарша.
- К вам Николас Алеганд, - произнесла она. - Говорит, что срочно.
Я бросил взгляд на стол, где еще оставалось достаточно завтрака, однако внезапный визит уже лишил меня аппетита. Высокий старик в строгом сером пальто неторопливо выплыл из-за поворота дорожки, усиленно делая вид, будто не пихал секретаршу в спину.
- Надеюсь, я вас не потревожил, - улыбнулся он, хотя было очевидно, что да. - Как вы можете есть на таком холоде? Ведь уже октябрь.
Несмотря на свои жалобы, старик живо устроился возле стола и потянулся за булочкой.
- Надеюсь, сейчас вы не очень заняты? - спросил он.
Франсуаз мрачно посмотрела на него:
- У нас много важных дел, гроссмейстер.
- Это хорошо, - воодушевленно согласился Алеганд, делая вид, что не расслышал отказа. - У молодежи всегда должно быть занятие. Вот в мое время…
Он принялся жевать булку с такой важностью, словно ему за это платили очень большие деньги.
- Что же, мадемуазель Дюпон, - произнес посетитель. - Был рад с вами повидаться.
Его взгляд, словно лазерная указка, ткнулся в связку ключей, которую Франсуаз вертела в руках.
- Как я понял, вы куда-то едете? Будьте осторожней! С этим листопадом… А мы пока посекретничаем с ченселлором Майклом.
Вот уж чего я не хотел, так это общих с Алегандом секретов.
- Срочная работа как раз у меня, - пояснил я. - А о своих проблемах вы вполне сможете поговорить с Френки.
Его перекосило.
Франсуаз - демон огня.
В городе Темных Эльфов кого только не встретишь. Здесь есть обычные люди, обретшие магические способности. Оборотни и берендеи в строгих деловых костюмах ходят на службу в банк, и лишь немногие знают об их истинной сущности. Вампиры предпочитают мир искусства - богемный образ жизни позволяет им не показываться на улице днем.
На десять астрологов-шарлатанов всегда находится один настоящий, который предскажет вашу судьбу с точностью до пары секунд. Правда, клиентов у них немного - люди любят тешить себя иллюзией, будто сами строят свою судьбу.
Однако других демонов, кроме Франсуаз, в стране Эльфов нет. В Верхнем мире их вообще очень мало. Обычно дети Мрака предпочитают иные измерения.
Николас Алеганд, потомственный маг, не доверял моей партнерше и в глубине души очень ее боялся. Он знал, что ни один колдун не может сравниться силами с дьяволицей. Несколько его коллег, впрочем, пытались, и этого оказалось достаточно, чтобы никто больше не решился повторить их подвиг.
Наш посетитель немного похрюкал. Он явно надеялся, что Франсуаз уйдет поболтать с подругой, отправится выбивать ковры или провалится в преисподнюю.
Поскольку этого не произошло, он начал:
- Вы слышали об ордене Коратоллы? Я пожал плечами.
- Древнейшая в стране гильдия магов. Согласно легенде, ее основал Боягорд - волхв, служивший при дворе князя Владимира. Они живут очень замкнуто. Даже не участвуют в празднике на день Корочуна. Некоторые считают их просто шарлатанами.
- Я тоже долгое время подозревал их в этом, - подтвердил Алеганд.
Если быть точным, он подозревал всех, всегда и во всем - с тех пор, как его жена сбежала с тренером по фитнесу. Большего позора для потомственного колдуна быть не может, если не считать того случая, когда киевский архимаг спьяну превратил себя в лягушку.
- Сегодня утром исчез Джулиан Сарнмир, верховный магистр Ордена. Статуя Боягорда, которой в их семье поклоняются две тысячи лет, разбита и осквернена. Тело не найдено, однако Оракул сказал, что его уже нет в живых.
Оракул был лучшим гадателем в столице, и даже оборотни не считали для себя зазорным обращаться к его услугам.
- Маргарита Сарнмир, вдова магистра, обратилась ко мне за помощью. Я был другом ее покойного отца. Не скажу, что она для меня как дочь, но…
Он развел руками - хороший жест, когда нечего сказать.
- Я гроссмейстер, хранитель печати магов, и должен следить за тем, чтобы ничто не нарушало спокойной жизни моих собратьев.
- И вы предложили обратиться к нам?
- У вас хорошая репутация, ченселлор.
Глаза Франсуаз вспыхнули. Эти слова она расценила как намек, что у нее самой репутация крайне скверная.
- Смерть Джулиана Сарнмира - сильный удар не только для ордена Коратоллы.
Будь так, нашему гостю было бы абсолютно наплевать на судьбу магистра.
- Никто не знает, какие силы убили его и почему. Сегодня мне звонил архимаг льда, так он даже не скрывал своей озабоченности.
- Не знала, что архимаг озабоченный, - живо встряла Франсуаз. - Я могу познакомить его с парой русалок. С ними он тут же решит свои сексуальные проблемы.
Алеганд хотел было ответить, но потом решил, что это ниже его достоинства.
- Волшебники столицы встревожены, - продолжал гроссмейстер. - Никто не говорит этого вслух, но каждый опасается, что именно он станет следующей жертвой.

ГЛАВА 2

Каменный рыцарь стоял, высоко воздевая меч, и на его лице читалась твердая решимость до последнего биться во имя Добра и Света.
Воин выглядел бы еще внушительней, не будь его голова отломана и не валяйся она на полу.
- Джулиан Сарнмир поднялся в свой кабинет в одиннадцать часов вечера, - произнес Алеганд. - Служанка принесла ему травяной отвар и слышала, как он запер дверь изнутри.
- Зачем? - спросил я. Гроссмейстер помедлил.
- Такова традиция Ордена. Раз в месяц верховный магистр обращается к духу Боягорда, который живет в этой статуе. Никто не должен присутствовать при этом.
- Что было дальше? - спросил я.
- Утром жена увидела, что Сарнмир не ложился. Он не спустился к завтраку. За ним послали горничную - дверь была заперта. Позвали садовника. Он высадил дверь, и…
Алеганд медленно обвел комнату рукой.
Богатство и респектабельность - вот два слова, которые пыхтел про себя дизайнер, обставляя кабинет Джулиана Сарнмира. Стены, обшитые дубовыми панелями. Огромный письменный стол, при виде которого вспоминались слова из вестерна «Стрелок» с Грегори Пеком - сидеть за таким столом даже лучше, чем держать в руке револьвер. Длинные полки с книгами, в которых плескалась мудрость финансового и банковского дела - именно этим занимался хозяин кабинета, когда снимал черную мантию верховного магистра ордена Коратоллы.
На стене висели три средневековых щита. На каждом был изображен зверь - дракон, грифон и минотавр. Два находились в отличном состоянии, в третьем зияла глубокая неровная вмятина. Сарнмиру много раз предлагали выправить ее, но он отказывался. Считалось, что этот удар палицей нанес Святополк, когда сошелся в бою с Рагмаром, и след от его оружия привносит в комнату ауру успеха и власти.
Однако центром и гордостью кабинета был Боягорд - высокая каменная статуя, казавшаяся огромной даже здесь. Но занесенный меч не спас древнего героя - кто-то снес ему голову.
Черный обгоревший силуэт вырисовывался на полу. Казалось, он принадлежал твари с четырьмя крыльями и длинным хвостом. Впрочем, разобрать очертания было сложно.
- Ченселлор Майкл?
В комнату неслышно вошла женщина, и я не сразу понял, что передо мной хозяйка дома.
Я знал, что Джулиану Сарнмиру исполнилось шестьдесят и он недавно женился во второй раз. Отчего-то я был уверен, что новая супруга гораздо моложе его. Я ожидал увидеть юную соблазнительную особу - дорогую игрушку, которую банкир подарил сам себе на день ангела.
Маргарита была изящной, стройной и очень красивой для своего возраста, но годами вполне подходила мужу. Сперва мне показалось, что ее косметика наложена немного неровно. Потом я понял, что виной тому были слегка искаженные черты лица.
Возможно, банкирша очень любила мужа и теперь пыталась тщетно уцепиться за мысль, что он все еще жив. Или же ее мучили другие чувства, гораздо менее подходящие для безутешной вдовы.
- Я очень благодарна вам за то, что вы смогли приехать так быстро, - произнесла она, подавая мне руку. - Николас рассказывал о вас много хорошего.
Алеганд кратко кивнул.
Я не знал, уместно ли приносить соболезнования. У меня не было никаких оснований сомневаться в словах Оракула, но если Маргарита все еще сохраняла надежду, имел ли я право ее отнимать? Поэтому я промолчал.
Хозяйка дома поздоровалась с Франсуаз - сдержанно, как стареющая жена стареющего мужа. Во всех молодых и красивых девушках она неизбежно видела соперниц.
- Мне надо знать, что произошло, - сказал я. - Все подробности.
- Конечно, ченселлор Майкл.
Алеганд не вмешивался. Он предпочитал оставаться на заднем плане.
- Однако давайте сначала отпустим Оракула? - продолжила Маргарита. - Я и так вызвала его ни свет ни заря. Теперь он ждет внизу. Знаю, он не скажет ни слова, сама тактичность. Но неудобно его задерживать.
Мне хотелось понять - то ли она даже в горе остается мудрой хозяйкой дома, то ли ей нужно время, чтобы сочинить правдоподобную ложь и отшлифовать ее.
Алеганд смотрел на обугленный силуэт.

ГЛАВА 3

Оракул стоял возле открытого окна и курил.
Это был мужчина лет сорока, но выглядел лет на десять моложе. Носил он кричащий свитер, какие были в моде разве что лет тридцать назад, и немыслимой расцветки брюки. Маленькая эспаньолка без усов, длинные баки делали бы смешным любого другого человека, но только не Оракула.
Его отличали мягкость, плавность в движениях и легкая, почти неуловимая манерность гомосексуалиста. Я знал, что он не гей.
- Они вызвали и тебя тоже, верно? - спросил гадатель.
Он счастливо разделял мое отвращение к рукопожатиям, и это придавало нашим отношениям странную интимность. Мы всегда пожимали друг другу руки на людях и никогда - один на один.
Франсуаз не считалась.
- Жуткое ощущение… Он глубоко затянулся.
- У меня с самого вечера мороз по коже. Все чувства обострены. Я готовился к спиритическому сеансу - хотел вызвать дух Хордой-хана и спросить, был ли царь Пермион его реинкарнацией.
Оракул старательно стряхнул сигарету за окно.
- Ты ведь знаешь, что мать Пермиона Елена была наполовину гноллом. Поэтому враги называли его «говорящей собакой», а сатирик Терций даже сложил о нем эпиграмму…
Я не прерывал его.
Таких людей вообще нельзя перебивать. Будет только хуже. А главное - если у тебя есть такие способности, как у Оракула, ты можешь позволить себе быть немного занудой.
- Маргарита позвонила мне рано утром. Только я коснулся трубки, как сразу понял: меня ждет что-то очень страшное.
Он поспешно начертил перед собой шестиугольник - волшебный охранительный знак. Потом наклонился и добавил вполголоса:
- Признаюсь, я боялся, что меня стошнит от волнения. Я ведь уже чувствовал вибрации Хордой-хана. Гроссмейстер просил, чтобы я поднялся наверх.
Оракул взмахнул сигаретой.
- Но мне нечего там делать. Я уже отсюда чувствую зло. То, какой смертью погиб Сарнмир…
Его передернуло. Впрочем, мне показалось, что это было наигранно.
- Я до сих пор слышу его крики. Они носятся по этому дому, как летучие мыши. Думаете, я случайно встал у окна? Мне надо было совсем уйти, но ведь я такой добрый.
Он сказал это без малейшей иронии - Оракулу нравится любоваться собой.
- У меня не хватило сил отказать Маргарите. Но я знал, что заставить себя снова переступить этот порог…
Его тело вновь сотрясла дрожь, и я понял, что на сей раз это всерьез.
- Тогда пойдем в сад, - предложил я. - Его убил человек или существо из другого мира?
Оракул с видимым облегчением вышел через французское окно.
- Сложно сказать. - Он раздавил сигарету в ладони, словно в пепельнице, и аккуратно выкинул ее в вазу.
Я сомневался, что та служила в качестве урны, но делать замечание Оракулу - все равно что просить голубей не гадить на тротуар.
- Я знаю немного. То, что смог увидеть отсюда. Сарнмир и еще двое собрались в его кабинете, чтобы провести ритуал. Неправильный. Они не подготовились как следует, нарушили какую-то его часть. Вызвали силы, с которыми не смогли совладать. Магистр…
Гадатель попытался снова затянуться, забыв, что уже выбросил сигарету.
- Скажу так - в момент своей смерти Джулиан был рад, что все наконец закончится.
Он обернулся и взглянул на дом.
- Больше никогда сюда не вернусь.

ГЛАВА 4

Тускло сверкал металл.
Молодой парень лет двадцати лежал на спине и выжимал штангу. Мускулы ходили под загорелой кожей, словно сами были частью тренажера, отлитые из стали.
Я предположил, что это Джереми, сын банкира. Он тоже нарушал правила, как и его отец. Нельзя работать со штангой, если тебя никто не страхует, - она может упасть и придавить шею. Но, наверное, склонность к напрасному риску была у них семейной чертой.
Он явно собирался послать меня к черту, сославшись на траур. Но когда увидел, что следом за мной зашла Франсуаз, быстро переменил решение. Подниматься не стал - видно, снизу было гораздо удобнее заглядывать ей под юбку.
- Ищете отца? - спросил он, старательно напрягая мускулы и пытаясь понять, увидела ли это моя спутница.
Джереми, видимо, привык охотиться за каждой юбкой. И чем короче она была, тем больший интерес вызывала.
- В моей комнате вы вряд ли его найдете. Сомневаюсь, что он вообще помнил, живу ли я еще в одном доме с ними.
Как-то неуместно смотрелись здесь полки с книгами - лишь немногим меньше, чем у отца. Сложно было представить Джереми Сарнмира за учебниками - высокого, загорелого атлета, по которому наверняка сохли все девицы города.
Я пробежался взглядом по корешкам. Финансы, банковское дело - я понял, что заставляло парня сидеть за книгами. Он хотел доказать отцу - что? Вряд ли он и сам знал.
- Я приехал домой поздно утром, - продолжал он, выжимая штангу. - Все уже были на ушах. Сам знаю не больше вашего.
Я не хотел, чтобы он надорвал легкие, качая металл и разговаривая одновременно. Поэтому зашагал к двери.
- Вы не задали главного вопроса. - бросил он мне вслед.
Я остановился.
- Какого?
Джереми сел и теперь обтирался полотенцем.
- Вы должны были спросить, почему смерть отца совсем меня не потрясла.
- Люди по-разному справляются с горем, - заметил я. - Но хорошо, я спрашиваю.
- Мой отец не умер. - Джереми встал и принялся разминаться. - Уверен, вам уже все уши прожужжали про Боягорда и какой-то таинственный ритуал.
Слова захватили его и понесли. Мысли, которые давно копились в душе, вырвались наружу, хлопая крыльями.
Теперь он даже не пытался выглядеть эффектно, чтобы произвести впечатление на Франсуаз.

Предыдущая страница 6 Следующая страница


7 Денис Чекалов

- Раз в месяц, когда луна входит в какую-то там чертову фазу, отец запирался в своем кабинете и разговаривал с Боягордом. Задавал вопросы, рассказывал, как идут дела в Ордене. Никому не разрешалось входить…
Его лицо исказилось детской обидой, и из мужчины он на мгновение превратился в маленького мальчика.
- Когда мне было четырнадцать, я залез на дерево - вон то, большое, что растет у самых окон. Мне хотелось посмотреть, как отец беседует с Боягордом.
Джереми взмахнул рукой.
- Статуя ему не отвечала? - спросил я.
- Он даже не пытался заговорить с ней. Запер дверь и просто сидел в кресле, читая книгу. А потом вышел и на следующий день вешал, что сказал ему Боягорд.
Лицо парня вновь исказилось. Окажись в этот момент рядом отец - сын бы его ударил.
- Все это было ложью, ченселлор Майкл. Вся наша чертова жизнь - ложь. Папочка просто банкир, лысый денежный мешок, и никакого колдовства в этом доме не было никогда.
- А как же слова Оракула?
- Он милейший гомик и действительно умеет ворожить. Не то что мой отец. Но он боготворит Маргариту и скажет все, что она попросит.
- Вижу, вы не в восторге от своей мачехи? Он пожал плечами. - Мачеху нельзя любить. Такова добрая старая традиция, все мы знаем о ней с детства, из волшебных сказок. Поймите, мой отец - живой человек, и он имеет право на новое счастье. Но…
Джереми пощелкал пальцами.
- За каким чертом он женился на старой кошелке? Я думал, он подберет себе молодую красотку, и даже боялся, как бы та не принялась меня соблазнять. Но Маргарита… Я этого не понимаю.
- Тогда почему он исчез?
Парень недоуменно взглянул на меня.
- Он? - переспросил Джереми. - Вам не сказали? Мило.
О чем?
- Они исчезли вдвоем. Мой отец и Марьяна. Все к этому шло. Правда, я был уверен, что он просто выставит Маргариту из дома.
Говорят, что лучший кладезь сплетен - обиженные слуги. Не верьте. Обиженные дети гораздо опасней. Кто такая Марьяна? - спросил я. Теперь парень по-настоящему заинтересовался.
- Значит, они вообще вам ничего не сказали. Ладно. Несколько месяцев назад отец взял себе новую секретаршу. Маленькая, изящная, словно китайская статуэтка. Было ясно, что он уложит ее в постель. Или она его - как хотите. У старика текли слюни, когда он смотрел на Марьяну. Что же касается бойкой девицы, та не хотела всю жизнь ходить с диктофоном. Дальше думайте сами.
Он почесал лоб.
- Видно, Маргарита крепко держала его в руках, раз пришлось отгрохать такой спектакль. Может, чем-то шантажировала? Не знаю, фортель отца меня удивил.
Снаружи прогудела машина, и парень выглянул в окно.
- Тиндол приперся, - пробормотал Джереми. - С соболезнованиями. Он был вторым человеком в банке и в Ордене, после отца, и теперь наверняка станет первым. Вот только с кем он станет шептаться, если статую грохнули?
Он понизил голос:
- Скажите, что я ушел, а? Нет сил говорить с этим слизняком.

ГЛАВА 5

Тиндол Пелатар был маленького роста. Не сотвори его таким природа, он наверняка стал бы невысок сам путем долгих, настойчивых упражнений.
Он был из тех, кто всю жизнь проводит в полупоклоне. Его глаза никогда не поднимались настолько, чтобы упереться в собеседника. Пелатар привык жить, споро семеня по глубокой колее, которую проложил для него другой - тот, кто шел впереди.
В банке он был послушной, молчаливой тенью Джулиана Сарнмира. Все поручения шефа исполнял точно, аккуратно и в срок и никогда не мечтал о большем. По крайней мере, вслух.
В школе его наверняка дразнили, спрашивая, сколько старушек он зарубил топором на этой неделе.
Сейчас он целовал руку Маргариты Сарнмир - чисто символически, держа губы в нескольких сантиметрах от ее пальцев. То ли был настолько хорошо воспитан, то ли просто брезглив.
- Лев пал, - пробормотал я. - И стервятники слетелись принести соболезнования.
У меня возникло неясное ощущение, что этих двоих объединяет нечто большее, чем смерть близкого человека. Я мог бы даже решить, что Пелатар влюблен в нее, если бы не знал, что подобные люди не способны на это чувство.
- Ужасное событие, - бормотал он и при этом так старательно глядел в гравий, словно старался его пересчитать. - До сих пор не могу поверить.
Он не просто верил, но уже наверняка заказал новые визитки, в которых значился президентом банка.
Сарнмир был ему больше не нужен. Дела шли хорошо, отлаженный механизм вертелся сам по себе. Оставалось лишь смазывать его да вовремя подставлять ладошки под звенящий денежный дождь.
- Ченселлор Майкл, - представила меня Маргарита.
Я кратко кивнул. Не потому, что Пелатар мог заподозрить хозяйку дома во лжи, - просто так принято.
- А это Франси, его помощница.
Так Маргарита обрела себе врага на всю жизнь. Мало того что не назвала Франсуаз полным именем, так еще окрестила моей ассистенткой.
- Пелатар Тиндол, - произнес банкир, упорно глядя куда-то вбок.
Сперва я не мог понять, отчего он косит глаза. Потом сообразил: это была устоявшаяся привычка, которая, словно мансарда, надстраивалась над манерой смотреть в пол.
Если перед ним стояла девушка в короткой юбке, приходилось отводить взор - иначе выйдет, что он пялится ей на ножки.
Привычки делают нас теми, кто мы есть, но порой заставляют выглядеть глупо.
Впрочем, это нередко одно и то же.
- Тиндол был близким другом моего мужа, - произнесла Маргарита, поглаживая плечо Пелатара, словно тот был дорогим диваном и она рассказывала нам, сколько за него заплатила.
Стоит человеку умереть, как все вокруг становятся его близкими друзьями.
Я спросил себя: не потому ли Маргарита отложила наш разговор, что хотела сперва поговорить с Тиндолом?
- Нам лучше побеседовать в доме, - сказал я. - Или пройтись по саду.
Она не зря столько лет была женой банкира. Мне не пришлось повторять намек.
Ее глаза широко раскрылись, словно у пластиковой куклы.
- Вы можете говорить спокойно. - Маргарита запахнулась шарфом. - У меня нет секретов от Тиндола.
Строго говоря, меня это мало интересовало. Хотелось узнать другое - нет ли у них обоих тайн от меня.
- Я редко волнуюсь, когда говорю, - заверил ее я. - Мне нужно знать все о ритуале Боягорда.
Пелатар кивнул с важным видом и выглядел при этом так, словно целиком заглотнул цыпленка. Он начал отвечать, видимо, не сомневаясь, что так и надо, хотя вопрос явно был обращен не к нему.
- Каждый месяц мы созываем совет Ордена. Когда луна входит в тригон со Скорпионом, верховный магистр обращается к духу Боягорда. Он задает вопросы о судьбах мира, просит заступничества в делах Коратоллы. Затем…
- Я бы предпочел правду, - мягко прервал его я. Пелатар поперхнулся, словно заглоченный цыпленок начал выбираться наружу.
Маргарита знала, что старый друг ее мужа не справится с этой подачей. Поэтому произнесла сама:
- Наш ритуал может показаться старомодным. Ему почти две тысячи лет. Знаю, сейчас у молодых другие представления о колдовстве и общении с духами. Но…
Пелатар справился с комом в горле и поддержал:
- Традиции Ордена не составляют секрета. Вы можете прочитать о них, например, в книге Гроциуса «Великие маги мира».
Я не слушал его. Мне хотелось узнать, куда исчез Алеганд и почему он покинул сцену.
- От вашего ритуала давно остался один лишь фантик, - неторопливо заметил я. - Столь же пустой, как и наш с вами разговор, Маргарита. Гроссмейстер попросил нас о помощи от вашего имени. Если эта помощь вам не нужна, мы уйдем.
Розовый сладкий пузырь возражений выплыл из ее рта.
- Тогда говорите правду, - сказал я. - Что произошло здесь прошлым вечером? Кто был с вашим мужем? Подозреваю, что господин Пелатар держал свечку. А третий?
Тиндол раздулся, словно собирался лопнуть и обдать нас всех праздничными конфетти.
- Это тайна Ордена. Ее нельзя открывать чужим. Я пожал плечами.
- Очень хорошо, Маргарита. Я отправлю счет господину Алеганду. Оплатит он его сам или передаст вам - мне все равно.
Я направился прочь.
- Постойте, - попросила женщина.
Она протянула руку и подалась вперед - так, словно нас разделял по крайней мере залив Каракатиц.
- Майкл, - примирительно сказала она, - не надо так реагировать. Тиндол в чем-то прав. Ни вы, ни Френки не принадлежите к ордену Коратоллы. Но вам незачем знать и всякие скучные подробности о нашей жизни. Уверена, мы сможем все уладить. Да?
- Нет, - ответил я.
Материнские нотки в ее голосе звучали не к месту. Насколько я знал, у Маргариты не было детей, и, похоже, за это приходилось расплачиваться всем ее знакомым, которые подходили для этой роли по возрасту. Немудрено, что Джереми ее не любил.
Маргарита пыталась меня остановить, но уж больно вяло.
Подойдя к нашему автомобилю, мы увидели Оракула - он говорил о чем-то по телефону. Его машина была припаркована неподалеку.
- Вы тоже решили держаться подальше? - спросил он, закрывая крышку мобильника. - Правильно, правильно сделали. Знаете что? Поехали ко мне. Я все же попытаюсь вызвать дух Хордой-хана.

ГЛАВА 6

- Дух Боягорда… Франсуаз передернуло.
- Нет ничего страшнее, чем быть замурованным в статую. Однажды меня засунули в высокий подсвечник. Тогда я только поступила в колледж, а у них это вроде посвящения.
Мы неторопливо шли по пустынной улице.
- Чем все закончилось? - спросил я.
- Ну, когда я выбралась… Пару месяцев на лекции ходила одна. Остальные лежали в больнице. Так и стала отличницей.
Она взяла меня под руку.
- Некоторые, правда, пытались сказать, что в тот день навещали бабушку там или тетю. Поэтому в посвящении не участвовали. Но я решила: зачем мелочиться?
Франсуаз задумалась.
- Скверно было в подсвечнике, - сказала она.
- Дух Боягорда давно пытался вырваться на свободу, - произнес я. - Вокруг статуи растекалась магическая энергия… Сарнмир не мог этого ощутить. Он не был волшебником. Другое дело Маггот. Тот случайно попал в астральный поток и вырос, как гриб после плевка динокрока…
- Ты уверен? Я хочу сказать, может, это совпадение?
- Нет. Мать Маргариты была колдуньей, как и бабушка Хаммельсдора. Пытаясь освободиться из статуи, дух Боягорда воспринял магический паттерн Маргариты. Именно в этой форме его перенял Маггот. Поэтому Артемиус стал искать в качестве жертвы человека - сына или внука волшебницы.
Девушка встряхнула головой.
- Слишком сложно для меня, - пожаловалась она.
- Ладно, - я не стал спорить. - Тогда просто скажи себе: «Майкл, как всегда, прав».

Сперва мне показалось, что это люди.
Они скользили в тени высоких деревьев, время от времени поднимая головы и вглядываясь в далекое небо. Инкайты. Лишенные зрения и слуха, они находят свой путь по звездам - даже когда тех не видно невооруженным глазом.
Так же, по движению светил, эти твари узнают, где находится их жертва, что она делает и что только собирается сделать.
Инкайты - лучшие астрологи в мире. Даже тролли, что год за годом проводят над таблицами звезд, не могут сравниться с ними. Однако свой уникальный дар эти существа используют только с одной целью - чтобы убивать.
Они двигались к нам медленно, неторопливо - нет смысла спешить тому, кто наперед знает каждый шаг своего врага.
У каждой из тварей была только одна нога. Делая шаг, существо отращивало вторую и опиралось на нее. Первая тут же втягивалась в пах. Пять рук окаймляли шею, словно лепестки цветка.
Их кости закреплены свободно, и они могут повернуть плечи вокруг тела, не двигая головы, словно колесо. В центре лица пульсировал крупный разбухший глаз, а когда он втягивался, на его месте раскрывался рот, полный зубов.
На груди каждой из тварей, словно вцепившийся клещ, виднелось черное выжженное пятно.
- Рабское клеймо, - пробормотала Франсуаз.
Нередко инкайты сами лишают себя свободы. Им ведомо и прошлое, и будущее, поэтому многим из них жизнь кажется бессмысленной.
- Кто-то вызвал их из Верхней преисподней, - сказал я.
Две твари устремились к девушке, перетекая по асфальту, словно огромные капли. Франсуаз размахнулась, и сапфировая катана описала в воздухе полукруг, словно на мгновение превратилась в веер.
Клыкастая голова чудовища полетела с плеч. Длинные жилы показались из окровавленного обрубка. Они тянулись вверх, все выше, захлебываясь желчью, пытаясь вновь ощутить то, с чем были разлучены навечно.
Инкайта тряхнуло. Пять его рук повернулись вокруг рассеченной шеи. Он закачался и упал. Девушка обернулась к второй твари. Но третий монстр, молниеносным движением приблизившись к демонессе, уже скользнул ей за спину.
Когтистые лапы сомкнулись на плечах Франсуаз. Слепой глаз чудовища закатился, обнажая ровные зубы. Зверь вцепился Френки между лопаток, прогрызая черный доспех.
Девушка резко выдохнула, пытаясь совладать с болью. Она рванулась, но инкайт крепко держал свою добычу. Его клыки секли и терзали броню, стремясь добраться до тела демонессы.
Франсуаз пошатнулась и осела наземь. Второй инкайт скользнул к ней. Его рот распахнулся, нацелившись на плоский живот дьяволицы. Сжатая мускулистыми лапами, Френки не могла двигать руками, и длинная дайкатана лишь бесполезно оттягивала ладонь.
Девушка согнула ноги и сжала голову монстра между коленей. Ее стройные бедра напряглись. Тварь поняла, что оказалась в ловушке. Чудовище попыталось вырваться, но демонесса все туже сдавливала капкан.
Раздался треск. Череп инкайта лопнул, разливая мозги по бархатной коже девушки. Пульсирующий глаз вытек через рваную дыру в височной кости.
Последний инкайт стоял позади демонессы, нависая над ней. В его заостренных клыках застряли кусочки доспеха. Франсуаз откинулась на спину и пнула монстра сапожком по голове.
Острые носки ее обуви снабжены мифриловыми набойками. Это оружие может быть пострашнее, чем меч. За долю мгновения пасть чудовища распахнулась и гигантский глаз снова вспучился на поверхности лица, словно гнилой волдырь.
Инкайт смотрел в небо, пытаясь увидеть свое будущее.
Оно пришло раньше, чем монстр прочитал ответ. Сапожок девушки вошел в его череп, размазывая глаз по внутренним стенкам. Мозг лопнул, проваливаясь в рот, стекая по горлу и наполняя желудок.
Инкайт захрипел, и все его пять рук поднялись к лицу. Он растирал кровь по своим щекам даже тогда, когда свалился наземь.

Я развел руки, и свистящий вихрь вырвался из моих ладоней. Он понесся вдоль улицы, подхватывая тонкие осенние листья. Коснувшись первого инкайта, волшебный торнадо разорвал его в мокрые влажные клочья.
Обрывки плоти разлетались вокруг убитой твари, словно еще одно дерево лишалось на моих глазах своего одеяния. Двое инкайтов заковыляли ко мне.
Когда смертельный ветер коснулся второго, магический заряд уже был не так силен. Сухое дыхание взрезало грудную клетку чудовища, распахнуло ребра, словно обложку книги, и стихло, не в силах победить тварь.
Инкайт вздыбился, четыре лапы сомкнулись на рваных ранах. Края кожи сошлись, и черные стежки жил начали пробегать меж ними, зашивая разрезы. Над головой твари воссияла прозрачая руна заживления.
Я швырнул ему в голову огненный болт. Пламя взорвалось перед его единственным глазом. Он вскрикнул, задыхаясь от дыма и нестерпимого жжения. Лапы вздрогнули, пытаясь сбить полыхающий перед ним костер.
Нити, стягивавшие раны, напряглись, набухли и стали лопаться. Ничто больше не удерживало разрубленные, искалеченные внутренности. Кишки начали вываливаться из брюха инкайта вместе с осколками ребер.
Третий монстр оказался рядом со мной. Я прошептал заклинание, и ослепительный свет хлынул из моей груди.
Мириады лучей пронзили тело инкайта. Он превратился в решето, исторгающее фонтаны крови. Несколько мгновений холодное сияние полосовало его беспомощное тело.
Когда мерцание погасло, от чудовища остался лишь прозрачный, пронизанный тонкими дырками силуэт. Он тут же рухнул. Все остальное колдовство разметало по асфальту крошечными каплями остывающей плоти.

ГЛАВА 7

Она действительно напоминала китайскую статуэтку, но теперь уже сломанную. Марьяна Стойба лежала на пологом склоне холма, и ее руки зарылись в осенние листья. Модная туфелька на высоком каблуке упала с ноги, и теперь несколько полицейских искали ее в кустах. Правда, тот, кто найдет ее, уже не сможет жениться на мертвой Золушке.
Маргарита Сарнмир стояла в нескольких метрах над телом, судорожно вцепившись руками в сумочку. Ее только что стошнило. Скорбь и правда принимает разные формы - далеко не всегда приятные.
- Я должен извиниться перед вами, - сказал Алеганд. Он не вынимал рук из карманов пальто, и у меня мелькнула глупая мысль, что старик крутит там кукиш.
- Никогда не думал, что Тиндол так себя поведет. Это все стресс, он не привык сам за все отвечать.
- Орден Коратоллы вправе сам решать свои проблемы, - пожал я плечами. - Без помощи извне.
- Вот уж нет. - Голос старика возвысился, словно он готов был вспылить. - Я гроссмейстер. Два человека мертвы. Сарнмир напортачил. Он слишком долго считал золото в своем чертовом банке и позабыл, что значит быть верховным магистром.
А, вот, значит, где ты был, пока мы общались с Пелатаром… Перехватил Оракула, прижал его к липе и не отпускал, пока тот не выложил все. Потому гадатель и встретился нам на обратном пути, хотя так стремился покинуть усадьбу.
Человек в форме позвал Алеганда, и он отошел.
- Следователь говорит, Марьяну задушили, - заметила Франсуаз.
- Какая разница? Колдуны никогда не брезговали удавкой. Сам-то Сарнмир явно не в окошко вывалился. Если кто здесь верит в совпадения, первый дам ему по лбу.
- Что говорит вдова?
- Рада, - я хмыкнул. - Она никогда не любила секретаршу мужа. Полюбоваться, как ту запихивают в пластиковый мешок, наверняка было самым сильным желанием Маргариты. К тому же теперь она уверена, что ее супруг все-таки не сбежал с молоденькой.
- Или сама вовремя их догнала, - добавила Франсуаз. Алеганд снова шел к нам, размахивая длинными руками, словно взбесившееся пугало.
- Они неохотно отвечают на вопросы, - досадливо крякнул старик. - Как всегда, впрочем.
- Я погляжу, как будете отвечать на вопросы вы, - любезно отозвался я. - Когда следователь спросит, куда девался Джулиан Сарнмир.
- Верно.
Он утер губы тыльной стороной ладони.
- Я об этом не подумал. Все это выглядит слишком подозрительно в глазах властей.
- В моих тоже. Что вы узнали?
Алеганд бросил взгляд на Маргариту. Та нас не слышала.
- Тело Марьяны нашли городские гвардейцы. По всей видимости, она умерла ночью или рано утром. До того, как исчезновение Сарнмира обнаружили. Это уединенное место, и никто не знает, как девушка сюда попала. Возможно, убийца сам привез ее сюда.
Служебная собака протащила мимо нас проводника.
- Опознать ее сразу не удалось. Сумочку нашли только потом - она скатилась по склону и застряла в камнях. Там были ее документы. Гвардейцы позвонили Маргарите, а я в то время был у нее.
Он поднял старческую руку, сжатую в кулак.
- Сильно ругал ее за то, что произошло. Тиндолу нельзя давать столько власти, он ею захлебнется. Мы в любом случае собирались просить вас о встрече, ченселлор Майкл. Вы правы - вам необходимо знать правду, чтобы помочь нам.

ГЛАВА 8

В кондитерской было тепло и, к счастью, не играла громкая музыка. Маргарита ела много и раздражающе опрятно. Видно, после исчезновения мужа она не могла проглотить ни крошки и смерть Марьяны стала для нее своего рода катарсисом.
- Вы были правы, - сказала она, отставляя в сторону вазочку из-под салата. - Тиндолу не стоило обманывать вас. Зря я его поддержала.
Она могла продолжать в том же духе довольно долго и наверняка закончила бы тем, что попросила бы принести с кухни немного пепла - посыпать голову.
- Тогда расскажите, - предложил я.
- Хорошо. Орден Коратоллы - древнейший в городе Темных Эльфов и, наверное, по всей стране тоже.

Предыдущая страница 7 Следующая страница


Гончие преисподней 8

Она повторяла слова, которые часто слышала от мужа, и, поймав себя на этом, печально усмехнулась.
- Мы устраивали праздники. Не на деньги Ордена, а за наш счет. Джулиан мог себе это позволить. Орден - нет.
Маргарита взмахнула рукой, словно этим движением хотела нарисовать перед нами пышную картину веселья. Конечно, ей было жалко денег.
- Все надевали длинные мантии. Тушили свет, зажигали шандалы. Джулиан произносил речь на латыни - он ее не знал и заучивал наизусть.
В ее голосе проскальзывало мутное, давно копившееся раздражение - из-за мужа и его глупых игр.
- Потом они обсуждали, о чем спросят Боягорда. Боже, как это было глупо! Они болтали о судьбах мира, о параде планет, словно могли хоть как-то повлиять на жизнь вокруг. Думаю, большинство приходило только для того, чтобы поесть и выпить…
Маргарита, тонкая и изысканная, вовсе не хотела чувствовать себя ограниченной мещанкой, которая не разделяет возвышенных устремлений мужа и трясется над каждым динаром. Среди прочего, потому что сама за всю жизнь не заработали ни драхмы.
Но именно такую роль она и играла при Сарнмире.
- Помните булочника из «Сирано», который угощал разных бездельников, лишь бы те слушали его стихи? Всякий раз, когда Джулиан созывал собрание Ордена, я вспоминала о нем…
Главной бездельницей в доме Сарнмира была сама Маргарита.
- Мне кажется, в глубине души Джулиан был очень несчастен… У него было все: деньги, положение в обществе, семья…
И, конечно же, золотая жена в твоем лице, подумалось мне.
- Но он хотел другого. Признания. Колдуны и астрологи не принимали его всерьез. Думаю, он женился на мне только потому, что моя прабабушка была известной гадалкой. Да только этот дар ко мне не перешел - говорят, его наследуют через поколение. Мне не повезло, ему тоже. Вот если бы у нас были дети…
Она осеклась. Думать об этом ей было уже поздно.
- Джулиан никогда не приглашал на наши собрания никого, кроме членов Ордена. Наверное, знал, что никто и не придет. Весь город смотрел на него свысока - так ему казалось…
Маргарита замолчала.
Я медленно сосчитал до десяти, давая ей шанс продолжить. Но она молчала, видимо, пытаясь понять, как ей жить после смерти мужа, на кого сердиться и кого теперь презирать.
- Это кольцо на вашем указательном пальце, - произнес я. - Нет, другое, на левой руке. Я обратил на него внимание еще утром. Откуда оно у вас?
Она подняла плечи и передернула ими. Легкая дрожь пробежала по ее телу.
- Подарок мужа. Простая безделушка.
- Отнюдь.
Я протянул руку и взял ее ладонь в свою. Она попыталась отдернуть кисть, но не успела.
Когда мои пальцы дотронулись до украшения, перстень превратился в черную многоножку, лапы которой глубоко погружались в тело Маргариты.
- Я так и думал, - коротко кивнул я. - Кольцо Стратибора. Выпивает жизнь из того, кто его носит, и передает энергию своему создателю. Откуда оно у вас?
Маргарита резко выдернула руку.
- Это никого не касается.
Гламур обсыпался с нее, как сахарная глазурь.
Несколько секунд она сидела, глядя на кольцо. Потом ее лицо вновь исказилось мукой.
- Ладно, мне все равно пришлось бы это рассказать. Маргарита Сарнмир умерла три года назад. Именно тогда я познакомилась с Джулианом.
Рот женщины предательски дернулся.
- Меня зовут Стефания, я ее дочь. Всю свою жизнь я провела в Миланде и раньше не приезжала в страну Эльфов. После трагедии… Сарнмир был очень добр ко мне, чуток, без него я бы не справилась. Вскоре мы поженились. С ним я чувствовала себя спокойно, уверенно, как если бы был жив мой отец. Не знаю, что привлекало его во мне - моя красота, молодость или магическая сила, которую я получила от бабушки Констанции. Потом появился Алеганд. Он знал еще моего деда. Ходили странные слухи о его неестественном долголетии. Однажды он крепко поссорился с моим отцом и много лет не переступал порога нашего дома. Свадьба была хорошим поводом для примирения. Он подарил мне это кольцо и сказал, что я должна носить его, не снимая. Сперва я ничего не замечала. Я была счастлива. Мы с Джулианом открыли для себя новую жизнь и думали, что она будет длиться вечно.
Стефания усмехнулась.
- Потом начались мигрени. Болела голова, ломило все тело. Начали седеть волосы. За несколько месяцев я превратилась из юной, прекрасной девушки в старуху, которую вы видите перед собой сейчас. Никто не мог мне помочь.
Наверное, именно тогда зародилось ее глубокое разочарование мужем. Сильный и уверенный с виду, он не сумел защитить то, что было для нее так важно, - ее молодость и красоту.
- Сперва мы не знали, что всему причиной кольцо. Но однажды я попыталась его снять - и не смогла. Порой у меня возникает мысль отрубить себе палец, но уже слишком поздно. Алеганд выпил из меня юность. Я думала, что скоро умру. Но он оказался хитрее. Не было смысла добивать меня - во мне почти не осталось астральной энергии, которую он мог бы забрать. С другой стороны, Алеганд понимал, что стоит мне умереть, и гнев Джулиана будет ужасен. Но пока я была жива, он держал в руках нас обоих.
- Почему вы не обратились за помощью?
- К кому? Кто осмелится пойти против гроссмейстера? Джулиан ходил к Алеганду - настаивал, угрожал. Мне кажется, даже просил. Все бесполезно. Тот знал, что мы ничего не можем сделать.
- Что произошло потом?
- О, Джулиан оказался на высоте.
Я не был уверен, сказано это всерьез или с иронией. Наверное, она и сама не знала.
- Он по-прежнему любил меня, по крайней мере, делал вид. Мы не могли больше оставаться в Миланде, где все нас знали и уже начали задавать вопросы. Здесь, в городе Темных Эльфов, муж представил меня как Маргариту, объявив всем, что Стефания погибла.
Мне хотелось спросить, как в жизни ее мужа появилась Марьяна и какую песню запели после этого скрипки. Но я знал, что еще успею это сделать, и не хотел портить Миг откровенности, даже если больше не узнаю ничего ценного.
- Поэтому вы провели ритуал? - спросила Франсуаз.
Стефания нахохлилась, став похожей на облитую водой птицу.
- Меня там не было. Однако вы правы - Джулиан хотел освободить нас от власти Алеганда. Но не сумел… Думаю, вам лучше поговорить с человеком, который в ту ночь помогал ему.

ГЛАВА 9

Наша собеседница настояла на том, чтобы заплатить самой. Наверное, этим она утверждала свою независимость.
Внезапная мысль пронзила меня - Стефания смотрела на своего пасынка глазами молодой девушки, а не женщины, которая годилась ему в матери. Возможно, именно поэтому между ними возникло такое напряжение.
- Ты ей веришь? - спросила Франсуаз, провожая госпожу Сарнмир взглядом.
Я удивился, как у той пальто на спине не задымилось.
- После того что произошло, я не поверил бы даже Хрюше со Степашкой, - ответил я. - Но это объясняет, почему стареющий банкир женился на даме бальзаковского возраста, а не подцепил хористку.
Я задумался.
- Если так, ей было очень тяжело жить с Сарнмиром. Тот пошел ради нее на большую жертву. Чувство благодарности угнетало обоих. Сперва он не мог расстаться с ней из жалости, а может, из ложно понимаемой порядочности.
- Худший из грехов, - согласилась девушка.
- Рано или поздно должен был настать день, когда он начал бы тяготиться Стефанией. Нельзя любить человека из чувства долга - так можно лишь возненавидеть его. Однако расстаться с ней он уже не мог. Это означало не только предать ее, но и перечеркнуть тот благородный жест, которым он так гордился.
- Вышло бы, что все его жертвы зря.
- Это основная причина, по которой люди пытаются поддерживать жизнь в отношениях, которые давно умерли. Она чувствовала, что обязана любить его, а это уж совсем скверно. К тому же, мне кажется, Стефания так до конца и не смирилась с тем, что произошло. Расстаться с Сарнмиром, искать новых отношений с другим человеком значило признать, что она уже не молода и никогда ей не станет. Сжиться с этой мыслью непросто, даже если старость приходит постепенно. А она потеряла юность в одночасье.
Серебряные колокольчики над дверью зазвенели, отмечая приход нового посетителя. Николас Алеганд стоял у входа, опираясь на длинную трость, и оглядывал людей таким мудрым и добрым взглядом, словно собирался немедля окрестить их всех, введя в лоно истинной веры.
Он не ехал за нами - я был в этом уверен. Однако гроссмейстер наверняка знал любимую кондитерскую Маргариты. Если человек с утра до ночи усиленно занят напряженным бездельем, как жена банкира, у него нередко возникают устойчивые привычки.
- Вы поговорили? - спросил старик, нависнув над нашим столиком подъемным краном.
Ответ был очевиден. Однако Алеганд задал вопрос не для того, чтобы просто порадовать нас звуком своего голоса. Он вообще не привык никому доставлять радость. Гроссмейстер хотел заставить меня сказать «да».
Кажется, мелочь, но любой опытный бизнесмен знает - после такого начала разговор идет гораздо легче. Поэтому в любом пособии для начинающей акулы империализма сказано, что переговоры надо начинать именно с такого вопроса, на который вам непременно ответят утвердительно.
Исключительно из вредности я ответил:
- Нет. Маргарита убежала, испугавшись вас. Он прокашлялся.
Забавно смотреть, как человек не знает, что тебе ответить.
Только ради этого стоит вставать по утрам.
Алеганд прокашлялся снова. Если так пойдет дальше, скоро он начнет отхаркиваться.
- Вижу, она уже рассказала вам свою историю, - осторожно начал он как старый опытный развратник, обхаживающий юную девушку. - Бедная Маргарита. То, что произошло, было для нее чересчур.
Я хотел ответить: «Вот как? А я думал, ей понравилось», но решил, что надо знать меру.
Алеганд опустился на стул - без приглашения, естественно, дожидайся он его, так бы и остался стоять. Слишком уж мне надоели секреты.
- Она всегда была тонкой, чувствительной натурой, - произнес Алеганд задушевно, словно на похоронах. - Эти черты достались Маргарите от матери. Когда ее дочь Стефания умерла от серой лихорадки, бедняжка едва не лишилась рассудка.
Он наклонился ко мне.
- В городе Темных Эльфов мало кто об этом знает, но в Миланде… Она всех пугала. Ей казалось, что она - это ее дочь, которая осталась в живых, а настоящая Маргарита погибла. Думаете, почему Сарнмир вернулся? А ведь он уже был готов отойти от дел, передать пост президента Тиндолу и спокойно зажить с новой женой.
Алеганд изобразил смущение.
- Мне кажется, он не только бежал от сплетен, которые уже начали ходить про Миланду. Ему хотелось вновь вернуться на работу, чтобы хоть где-то спрятаться от сумасшествия Маргариты…
Гроссмейстер печально вздохнул, до полусмерти напугав шестилетнюю девочку за соседним столиком, и продолжал:
- Со временем ей стало лучше. Сарнмир пригласил лучших докторов. Она уже не называла себя Стефанией, но та беззаботность, радость жизни, которые переполняли ее раньше, исчезли навсегда. В одном ее безумный рассказ оказался правдой. После смерти дочери она действительно постарела на двадцать лет - не телом, конечно, а душой.
Толстая мамаша поспешно расплатилась и увела девочку из кондитерской, бросая на Алеганда осуждающие взгляды.
- Конечно, для полноты картины ей требовался злодей. Тот, кто украл ее молодость, тот, кого можно во всем обвинить. Вы хороший психолог, Майкл, и знаете, что душевнобольные люди часто ищут…
Логика подсказывала слова: «козлов отпущения», но гроссмейстер не мог обозвать себя козлом, поэтому произнес после некоторой запинки:
- … Тех, на кого можно возложить ответственность за свои несчастья. Я был с Сарнмирами в самое трудное для них время. Можно ли обвинять Маргариту в том, что именно меня она избрала на роль злого колдуна? К счастью, Джулиан прекрасно понимал, что ее выдумки лишены основания, и не поощрял их. Я перестал бывать у них в доме, хотя мне было и совестно бросать друзей в столь сложную минуту. Я знал, как Сарнмир нуждается в моей поддержке, и потому старался как можно чаще встречаться с ним в городе.
Он протянул ко мне руку словно для поцелуя.
- Как видите, Майкл, я не ношу колец вовсе. Многие волшебники надевают их, чтобы усилить свои способности, но не я. Опытный чародей может использовать твои перстни против тебя же, и мне это ни к чему.
Гроссмейстер поднялся.
- Своим долголетием я обязан особым снадобьям, о которых вы наверняка знаете больше моего. Спросите казначея из Гильдии алхимиков. Он подтвердит, что я регулярно приобретаю у них зелья, которые укрепляют мое тело и дух.
Алеганд церемонно поклонился, галантно приложился к руке Франсуаз и вышел, заставив колокольчики вновь жалобно зазвенеть. Официантка провожала его недовольным взглядом, ведь он так ничего и не заказал.

ГЛАВА 10

Ресторан «Орлиное гнездо» находится недалеко от центра города Темных Эльфов. Проезжая мимо него, вы вполне можете даже не заметить неброской вывески.
Здесь не гонятся за посетителями - более того, хотя никто не скажет такого вслух, новых клиентов встречают не очень охотно. Тех, что есть, вполне достаточно.
«Орлиное гнездо» - особый, замкнутый клуб для тех, кто любит хорошо поесть и может себе это позволить. Рассказывают, что однажды здесь повстречались два авторитета, которые поклялись убить друг друга. Каждый не спеша покончил с обедом, потом они вышли, отъехали на десять кварталов и только там изрешетили друг друга пулями.
Не знаю, правда ли это - наверное, все же нет, но звучит красиво.
Швейцар взял под козырек, увидев меня. Чаевые он тоже взял, причем гораздо охотнее.
Высокий человек с широкими плечами сидел у дальней стены. Его голова была почти полностью лысой, только по бокам оставались два крошечных островка седых волос, подстриженных почти под ноль. Зачем он сохранял их, оставалось тайной даже для него самого.
За соседним столиком расположились трое мужчин. Они тоже стриглись коротко - многие телохранители так делают. Наверное, боятся, что их оттаскают за волосы. Один из них, самый молодой, поднялся, чтобы преградить мне дорогу. Его хозяин рыкнул, и парень тут же спрятался в солонке.
- Простите его, ченселлор Майкл. Мальчишка, только что из деревни. Мадемуазель Дюпон.
Он на полсантиметра оторвался от стула, что было для него верхом вежливости.
- Присаживайтесь.
Его звали Хейрод Гонролд, и многие считали его одним из самых влиятельных авторитетов в преступном мире. Те, кто не считал, теперь оттачивают свои знания в арифметике с помощью могильных червей.
Франсуаз устроилась напротив него, продемонстрировав стройные ножки, и ткнулась носом в меню. Парень, приехавший из деревни, слишком уж засмотрелся на нее, и товарищ его одернул. Телохранитель должен оставлять дома любой аппетит - и на еду, и на женщин.
Если он будет думать о наслаждениях, то рано или поздно поймет: глупо подставляться под пулю вместо другого. Конечно, ему неплохо платят, но, к несчастью, смерть не берет динары за отсрочку. Я знаю многих охранников, которые работают не столько ради денег, сколько из принципа, но такие люди у Гонролда не задерживались.
- Я знал, что вы придете, - сказал Гонролд. - Правда, думал, что это произойдет раньше.
Он потыкал меренгу, но кусок явно не шел ему в рот.
- Мне следовало догадаться, что и Маргарита, и Тиндол будут молчать, пока не припечет. Старею, наверное… Смерть Марьяны развязала им языки?
- Похоже на то.
Гонролд глубоко втянул носом воздух, словно хотел увеличиться в объеме, как шарик, и за счет этого стать сильнее.
- Скверная история, - сообщил он, словно кто-то утверждал обратное. - А ведь сколько раз говорил себе: не лезь в то, в чем не понимаешь. Самое простое, обычное - оно и самое верное. Так нет же…
Он отправил меренгу в рот, скривился, словно у него болел зуб, и повертел вилку.
- Не знаю, что они вам понарассказали. Даже спрашивать не хочу. Мне скрывать нечего, хотя я не горжусь тем, что произошло. И, не буду лгать, я буду спать спокойнее, зная, что вы двое занимаетесь этим делом.
Гонролд откинулся на спинку стула, при этом его тело перекосилось, одно плечо стало выше другого - его излюбленная поза.
- Мой бизнес спокойным не назовешь, - начал он.
- Бизнесом его тоже не назовешь, - заметил я.
- Я согласен. Здесь, каким бы ты умным ни был, везде соломки не подстелить. Любые союзники ненадежны, особенно когда унюхают большие деньги. Вы знаете, что мой отец был моряком?
Я кивнул. Гонролд-старший привозил из дальних стран не только сувениры. Постепенно и его сын приобщился к контрабанде.
- Батька был очень суеверен… Он говорил, что все моряки такие. Однажды я спросил почему. Он ответил: сынок, когда палуба под тобой шатается, лучше верить в приметы. Ни один политик не признается, что принимает гороскопы всерьез, но чуть что, многие бегут к астрологу за советом. Поверьте, я-то повидал немало политиков…
Бандит говорил негромко, так, чтобы телохранители не могли его слышать.
- Так и я постепенно в мистику впал. Одни скажут - глупость, совсем на старости лет ума лишился Гонролд. А все же сколько лет прошло, много раз меня убить пытались, но я все еще жив. Как знать, может, гороскопы и помогли.
Он почесал голову.
- Да все мне было мало. Не умею я остановиться. Захотелось самому стать волшебником…
Гонролд подцепил новую меренгу и внезапно поразил меня своей образованностью:
- Кой черт меня понес на эту галеру … В любом случае я стал наводить справки - как бы мне просочиться в клуб колдунов. Понимал, что просто так человека со стороны туда не примут. Но мне не впервой слышать «фи» от тех, кто на меня сверху вниз смотрит. Ведь если у тебя деньги, Майкл, что о тебе думают? Верно - что ты свинья, богатство свое преступлениями нажил и у тебя грязь под ногтями.
Он усмехнулся.
- И правильно считают. Да только динары - что отмычка, любые двери открывают. Вот старый дурень Гонролд и решил прыгнуть выше головы. Подумал: стану колдуном, ничего бояться не надо.
Здесь он замялся, что вообще было ему несвойственно.
- А если честно, была у мысль о бессмертии. Никому о ней не рассказывал - знаю, засмеют. Но живет же Алеганд этот вот уже триста лет, а то и больше - чем плохо? Я пока еще молодой, ну, относительно, и силы есть, и деньги - остаться бы в такой поре навсегда.
Гонролд развел руками.
- И, лгать не стану, до сих пор от мысли этой не отказался. Стал справки наводить, где бы незапертую дверцу найти, пусть щелку, лишь бы ногу поставить, а там уж дело техники. Многие, у кого я спрашивал, просто в лицо смеялись.
Бандит недоуменно улыбнулся:
- Не уважают, понимаешь. Высоко слишком летают для старого Гонролда. Да ладно, хрупким, как стекло, я никогда не был, от плевка не растаю. Раз за разом людям вопросы задавал, пока не узнал, что есть такой Орден Коратоллы. Традиции древние, а денег ни гроша. Вот я и подумал - мой шанс. Все равно что титул купить. Пришел к этому Сарнмиру и говорю: вложу в вас сколько надо, а вы меня магистром сделаете. Ну не дурак?
Банкир рожу-то скривил, словно я ему навозом щеки измазал, да и отвечает: денег, мол, у него и без меня хватает, а человеку со стороны, без роду без племени, в их ордене вообще нечего делать.
Я мужик терпеливый, но тут уж он и меня достал. Снова навел справки и узнал, что статуя их, Жабоморда - истукан истуканом, толку от нее никакого нет. А потом - то ли удача выпала, то ли черт попутал, попался мне антиквар один. Ты его знаешь, Бугуруслан, картинами всякими торгует, статуями, опять же, да и волшебными артефактами не брезгует.
Он рассказал, что Орден Коратоллы давно уже все свое волшебство расфукал. Очень хотел Сарнмир каких-нибудь новых побрякушек купить - алтарь священный или хотя бы проклятый, портрет колдуна, написанный его кровью, или еще что. Денег у него и правда хватало. Но здесь, вишь как выходит, мало потрясти кошельком. Все эти магические прибамбасы редкие, на них желающих много, и все богатые. Потому достается покупка тому, у кого репутация лучше, уважение.
Тут я совсем обрадовался. Как нос передо мной ни крутили, а живут по тем же законам. Кого уважают - тому и плюшки. А я хоть в магические круги не вхож, но среди торговцев, - он пропустил слово «нелегальных», - меня хорошо знают.
Сразу на нужных людей вышел, сколько надо, заплатил, и сразу три артефакта мне привезли. Ожерелку, перстень да статую птицы с тремя хвостами. Какая там у них магическая сила, не помню, плохо я в этом разбираюсь, да все у меня записано. Так все по-быстрому решилось, что даже обидно стало - сколько времени я зря потерял, пока вокруг да около бродил.
Тут же снова отправился к Сарнмиру. Мордочка у него сплющилась, носик задергался - снова меня выставить захотел. Но как только побрякушки увидел, чуть слюни не пустил. Сразу же за деньгами полез. Заплачу тебе, мол, сколько захочешь. И вот чудак-человек, знает же, что бабки мне не нужны, сам же я их ему предлагал недавно. А все же до последнего не мог поверить, что придется мне руку пожимать.
Но делать нечего. В кресле немного попрыгал, соплями позвенел да и согласился. Говорит, позволю тебе на наши сборища приходить, иногда. Но тут уж я почувствовал, что крепко держу его за загривок, вот и отвечаю: ни одного бамбушки я тебе не отдам, и твой Орден сможет их получить только одним путем - если сделаете меня верховным магистром.
- Не слабо, - заметил я.
- Иначе не умею, - ответил Гонролд. Кажется, он не хвалился, а почти извинялся.
- И как потребовал это - враз понял, что палку-то перегнул. Да. Для Сарнмира этого его Коратолла все равно что икона была, он на Орден молился. Это как если бы я потребовал с женой его переспать.
Он скривился.
- Не с Маргаритой, конечно, ну ее к троллям. Но вот если бы она была красивая и если бы я…
- Мы поняли, - заверил его я. - Он отказался? Гонролд почесал за ухом.
- Вот тут, признаюсь, я переволновался. Все равно что в покере…
Хватит сравнений, - попросила Франсуаз.
- Ладно.
Став богатым, он начал хорошо одеваться. А привыкнув к модной одежде, отчего-то счел себя джентльменом и старался не отказывать дамам. Особенно по пустякам.
- Сарнмир еще даже хлебальник свой не раскрыл, - словарем Гонролд на джентльмена не походил, - а я уже просек - облом. Надо было мне какую-нибудь другую должность просить, поменьше, а там уж плавниками вертеть, так нет же, решил сосну перепрыгнуть. Поднимается этот банкир, ручка-то, ручка трясется, выставить меня хочет. А потом вдруг заткнулся, словно кто за поводок сзади дернул. В кресле осел, нахохлился и снулые глаза на меня выкатил.
Есть у тебя, смекаю, и другой интерес. Да такой, что Коратоллу свою в газетку завернешь да в мусорный бак запихаешь. Торопить не стал - пусть, думаю, прочихается. И верно. Пыжился банкир, пыжился, думал, яйцо снесет, а потом говорит: ладно, бандитская твоя морда, - так и сказал, представляете? - сделаю я тебя верховным магистром, но не задаром. Один из своих артефактов - ожерелку, мне прямо счас отдашь, она мне для ритуала нужна.
Ну, я-то сразу прочуял, что рыбка клюнула. Да он бы сам и маслица на сковородку налил, чтоб его поджарили, - только попроси. Ну а в таком деле, сами понимаете, спешка только вредит. Насел я на него - расскажи, мол, что за шабаш и для чего.
Долго отнекивался, да, видно, только по привычке. Как я вскоре узнал, у него и не было никаких причин скрывать от меня правду. Секретаршу свою, Марьяну, отпустил, все посиделки отменил, в кабинете заперся. Коньячку из бара достал, мне налил - вот мы с ним и друзьями стали.
Так он мне и рассказал всю эту историю об Алеганде и кольце Стратибора. Я, признаться, попервам не врубился - кто такой Стратибор и где он прячется. Только потом допер - просто название такое.
Не поверил я в эту историю. Да и как поверишь? Виданое ли дело, чтобы молодка враз стала старухой. А потом подумал - сам же ищу бессмертия. Если оно существует, значит, и юность украсть можно. А нет - черт с ним со всем, одной небылицей больше, стоит ли мелочиться.
Хотел я по-простому поступить. Приехать, значит, к Алеганду этому с братками, да и вытрясти из него и кольцо, и там иголку в яйце - что положено. Колдун не колдун, а вмиг бы все выложил. Но уж больно крепко подсел Сарнмир на свою идейку. Не терпелось ему совершить ритуал и освободиться от волшебника. А мне что, ожерелки жалко? Предложи я что-то другое, там, глядишь, он и на попятный пойдет.

Только одно условие поставил. Хочу, мол, сам присутствовать при церемонии. А то кто вас, Коратоллов, знает - заныкаете мою ожерелку, а потом какую гадость мне через нее сделаете. Он еще поважничал, но сразу было видно - только для понту дела. Но потом согласился.
Эх, зря я полюбопытничал! Сколько раз пословицу повторял - меньше знаешь, реже икаешь. А как момент пришел, так и уши распластал. И не в том дело, что не доверял я Сарнмиру. Тоже мне жулик - попробовал бы он меня кинуть, так косточки бы свои до Асгарда собирал. Тем паче никакой волшебной силы у него не было, что там ожерелка одна.
Да уж больно захотелось мне на этот ритуал глянуть. Ну дурак, дурак! Столько месяцев чародеев этих обхаживал и в ту дверь стучался, и эту - а здесь, вона, волшебная церемония, и мне только слово сказать надо, чтобы пригласили. Вот я и брякнул.
- Вы были третьим человеком в кабинете Сарнмира? - спросил я.
- Да уж лучше б дома сидел. Я человек не робкий, но, признаюсь, до сих пор в себя прийти не могу.
- Что же там произошло? Гонролд крякнул:
- Сейчас я вам расскажу.

ГЛАВА 11

Ночь надвигалась на старинный особняк Сарнмира, словно стая прожорливой саранчи, пожирающей солнечный свет.
Маргарита, запахнувшись в шаль, стояла на открытой террасе и вглядывалась в темнеющее небо. Ей казалось, что так и ее жизнь меркнет, теряя краски, и вслед за холодным закатом настанет непроглядная ночь.
Джулиан Сарнмир стоял почти под нею, у входа в дом. На мгновение Маргарита подумала о том, что он как влюбленный, коротающий ночь у балкона своей единственной, чтобы петь ей серенады.
«Мой Ромео», - подумала она с горькой усмешкой.

Предыдущая страница 8 Следующая страница


9 Денис Чекалов

Женщина вспоминала любовь, что связывала их совсем недавно, казалось, так крепко - куда все ушло? Возраст наложил на ее лицо дымку серых морщин, и каждая все дальше отделяла ее от мужа.
Она видела перед собой Марьяну, вспоминала их взгляды, перехваченные украдкой, думала о себе, старой и никому не нужной.
Ей нравилось любоваться своим несчастьем, и, как многие жены богатых мужей, она только этим и занималась.
Человек, к которому были обращены ее мысли, тоже думал о ней. Одна цель - спасти жену от власти Алеганда - засела в его мозгу, застряла, словно осколок снаряда, который невозможно извлечь, не убив человека.
Заботился ли он о Маргарите? Или хотел освободиться сам, смелым широким жестом избавиться наконец от опостылевшей жены, зажить в свое удовольствие - с Марьяной или любой другой красивой мордашкой, которая клюнет на его богатство и при этом не будет слишком докучать своими капризами?
Они делали друг друга несчастными. Прекратить все это было целиком в их власти - но именно боль, терзавшая обоих, объединяла двух человек, не давая освободиться. Она требовала то мести, то благородной жертвы, то ответа на бьющийся в висках вопрос «почему». Забыть о ней, перечеркнуть потерянное зря прошлое, чтобы спасти будущее, - в этом спасение, но человек всегда поступает иначе. Он отказывается от своего «завтра» ради того, чтобы оправдать «вчера».
Именно этим и занимался сейчас Джулиан Сарнмир. Напряжение, терзавшее его, было так велико, что требовало разрядки. Обычно люди в таком состоянии нервно ходят из стороны в сторону, но банкир уже давно, резким усилием воли, отучил себя от этой привычки, считая ее нелепой. И теперь он медленно сжигал себя изнутри, оставаясь внешне спокойным и неподвижным.
Вдалеке послышался шум автомобиля, и Джулиан, почти сам того не осознавая, взмолился - пусть это будет Тиндол. Рядом с Тиндолом Сарнмир всегда чувствовал себя уверенным, словно со старым, потертым чемоданчиком-дипломатом, который из простой вещи давно превратился в талисман удачи.
Банкир не замечал, как помощник подстраховывает его, берет на себя все маленькие ошибки, которые неизбежны в любой работе, - и уступает шефу свои победы. Сарнмир привык к этому, как привыкают к восходу солнца, и если бы все вдруг кончилось, он удивился бы так же искренне, как человек, не увидевший утром светила на небосклоне.
Вот и сейчас он ждал, что приедет Пелатар и, словно губка, впитает в себя все неприятности, его волнение, скажет пару негромких, но внушающих доверие слов, - и жизнь вновь покатится по наезженной колее, которая всегда вела банкира к успеху.
Короля играет свита - и без своей свиты Сарнмир переставал чувствовать себя королем.
Вскоре появилась машина, но еще раньше, по звуку мотора, Джулиан с неудовольствием понял - Гонролд.
«Не терпится старому дураку сунуть пальцы в волшебный горшочек, - змеей проползла в голове ядовитая мысль. - А ведь придется иметь с ним дело. Нет, надо все же как-то избавиться от него. Глупо - с братками в бомонд, но главное - и опасно. Волка в дом приведешь, так он тобой же и отобедает».
Хейрод Гонролд, потирая крупные сухие ладони, уже выбирался из автомобиля. Шофер остался за рулем. Два телохранителя попытались было выбраться вслед за шефом, но тот кивком головы велел им сидеть.
«Так доволен, словно к девкам в веселый дом прикатил», - с раздражением подумал Сарнмир.
Мелькнуло и пропало мальчишеское желание как-нибудь исхитриться, да не пожать гостю руки - пусть знает свое место. Однако банкир тут же подавил свой глупый порыв - время расквитаться с зарвавшимся бандитом еще придет.
Надо нанести Гонролду один удар, после которого он уже не поднимется, а раздражать его мелкими комариными укусами и опасно, и просто глупо.
Хейрод приветствовал его с радостью, которая плеснула в лицо хозяину, словно запах крепкого перегара. Гость был в превосходном расположении духа, и причина этого веселья, узнай о ней банкир, рассердила бы его еще больше.
«Экую же домину себе отгрохал, счетоводишко», - размышлял Гонролд, оглядывая фасад особняка.
Он всегда думал о других в уничижительном тоне и в каждом мог найти нечто мерзкое, гаденькое, недостойное. Подобные мысли всякий раз возвышали Гонролда в собственных глазах. Приятно ходить в кипенно-белом фраке, когда у остальных подмечаешь грязь.
Гонролд оглядел дом и сад банкира - не как гость, но скорее как кредитор, приехавший описывать имущество. Он нашел, что у банкира вкус не отличается изысканностью, и это привело его в хорошее настроение - выйдя из грязи в князи, Хейрод болезненно боялся обвинений в вульгарности и очень радовался, когда мог подловить на этом других.
Сарнмир говорил мало, опасаясь, что, раскрыв рот, скажет такое, о чем потом придется жалеть. Его гость весь отдался радостному предвкушению, поэтому тоже не был расположен к разговору. Какое-то время они стояли в молчании, чем вызвали глухое раздражение Маргариты, надеявшейся что-нибудь подслушать.
Вскоре вновь послышался шум машины, и новый автомобиль подъехал к дому - не такой броский и дорогой, как у Гонролда. Вышел Тиндол, как всегда, уставивший глаза в землю, и покатился вперед, словно шар для боулинга.
Уперся в Хейрода, остановился («Не узнал туфли и брюки, вот-вот начнет обнюхивать», - мимоходом подумал Сарнмир), потом поднял голову и встретился взглядом с Гонролдом.
Тому не понравилось то, что он увидел в глазах Тиндола. Это был не страх, не уважение, даже не осторожное чувство разумного человека, встретившегося с опасностью.
«Словно таракана под подушкой увидел», - холодной каплей упало в голове Гонролда.
Обращать на это внимание сейчас не стоило, да и радости своей портить не хотелось, но темную, глухую злобу он затаил. Открыл толстый гроссбух на странице с черным списком и внес туда Тиндола одним из первых.
Тот уже снова глядел вниз, просеменил к хозяину, поздоровался, бросил быстрый взгляд на Гонролда, потом сказал скороговоркой, как нередко делают толстенькие, маленькие люди:
- Мистер Сарнмир, поговорить надо.
Джулиан поморщился. В большом банке всегда есть дела, о которых следует позаботиться, но сейчас он мог думать только о предстоящем ритуале - и Тиндол это хорошо знал.
Банкир извинился перед Гонролдом, тот, впрочем, и не нарывался в слушатели - чужие проблемы его интересовали мало, всегда хватало собственных. Он даже был доволен, что все немного задерживается - ему отчего-то казалось, что для важного дела нужны долгие приготовления. Случись все быстро и сразу, он бы почувствовал себя обманутым.
Телохранитель начал вылезать из автомобиля - решил, будто Тиндол угрожает патрону. Гонролд отправил его обратно коротким движением головы, словно вышколенную собаку. Про себя отметил, что парня с собой больше брать не стоит - глуповат.
Тиндол бросил еще один взгляд на Гонролда, для чего пришлось заглянуть из-за плеча Сарнмира, и заметил:
- А вы уверены, что надо его брать? Пусть внизу посидит, ваша супруга ему чаю нальет.
Он переминался с ноги на ногу и громко сопел, словно человек, пытающийся пройти через невидимую стену.
Эти слова озадачили Сарнмира. Тиндол всегда открыто высказывал свои мысли - тихо, вкрадчиво, но в то же время настойчиво. Банкир доверял его мнению и обычно следовал советам помощника. Однако Тиндол ни разу не вмешивался в дела Ордена.
Джулиан понимал, что и дел-то, строго говоря, никаких не было, и все же вмешательство Тиндола неприятно его задело, словно тот стал указывать шефу, какой галстук носить или в какой ресторан пригласить сегодня жену.
Тиндол переступил грань установившихся отношений, и это сразу насторожило Сарнмира. Уж не собралась ли серая мышь вырасти в серого волка? Однако он тут же отбросил эти мысли, отложив их на будущее, - следовало думать о другом.
Сарнмир пригласил гостей в дом, и Гонролд, оказавшийся ближе всех к дверям, бесцеремонно вошел в них первым.
- Наверх, да? - спросил он и, не дожидаясь ответа, застучал ботинками по мраморной лестнице.
Маргарита стояла в раскрытых дверях и смотрела, как они поднимаются. Гонролд глянул в ее сторону, не зная, как поступить - подойти поздороваться, или это будет выглядеть невежливо, ведь хозяйка могла сама встретить гостей у входа, если бы захотела.
Подобные сложности этикета всегда ставили его в тупик, но тем упорнее Гонролд старался соблюдать их, считая, что именно воспитание делает его джентльменом. Когда их глаза встретились, он поежился, словно его обдало резким порывом ветра. Ее отстраненность, холодная задумчивость, написанное на лице ощущение темной обреченности - все это было неправильным, ведь ритуал проводили, чтобы освободить ее от власти Алеганда.
Гонролд жил в мире, где редко говорят правду и никогда - всю до крупинки, поэтому он давно научился читать мысли по лицам. Он не увидел в Маргарите ни надежды на близкое спасение, ни страха, что ее мечты окажутся призрачными.
В ее глазах была лишь холодная пустота, словно он заглянул в ледяное ущелье.

ГЛАВА 12

Пелатар продолжал что-то бубнить, упершись взглядом в ступеньки, Сарнмир, почти не слушая, отвечал ему, и ни тот, ни другой не обратил внимания на странную тень, пробежавшую по лицу Маргариты.
Войдя в кабинет хозяина, Гонролд остановился у статуи Боягорда и принял вид ценителя искусства, хотя почти не разбирался в нем. Часто посещая музеи, он смотрел не на картины, а на людей, изучал их позы, внимательное выражение лица и потом воспроизводил все это с тщательностью хорошего актера.
Сперва он казался чужим в мире натертого паркета и тихих старушек-смотрительниц - нелепый большой мужик с лысиной утюгом, который даже не мог произнести слово «постимпрессионизм».
Теперь его знали, любили и всерьез считали большим знатоком искусства. Эту победу Гонролд ценил едва ли не выше, чем свои успехи в криминальном мире. Он и так накопил гораздо больше денег, чем мог потратить, и теперь хотел приобрести то, что невозможно на них купить, - респектабельность.
Сами картины и статуи оставляли его равнодушным - впрочем, он был уверен, что остальные «ценители» в душе такие же притворщики, как он сам, и восхищаются Рафаэлем да Рембрандтом только потому, что так принято.
«Поставь в музей банку из-под колы, все равно начнут хлопать», - не раз с удовлетворением говорил он себе. Статью из журнала, где говорилось о модной выставке, на которой скульптор представил пакет из-под супа и ржавый велосипед он хранил в верхнем ящике стола. Когда в его жизни что-то не получалось, Гонролд доставал ее, смотрел на фотографии и говорил себе: «Захочешь, и мусор с Тицианом сравняется». При этом чувствовал себя немного царем Соломоном с его кольцом, на котором была выгравирована надпись для утешения в трудные времена.
Сарнмир запер за собой дверь, обернулся к Гонролду, взглянув на него с новым удивлением - словно недоумевая, что тот делает в его кабинете, таким нелепым тот выглядел на фоне привычных вещей.
«А ведь разбирается в искусстве, гад», - пронзило неприятное открытие.
Сам банкир, как ни старался, так и не смог открыть для себя мир прекрасного, за что его всегда безжалостно жалила Маргарита.
Тиндол ходил по комнате, словно домовитый пылесос на колесиках, оттранспортировал Гонролда к креслу и усадил туда, достал с полки пару тяжелых книг, провел рукавом по переплету, стряхивая несуществующую пыль, потом завозился с подсвечником.
Вся эта возня начинала раздражать Гонролда - Тиндол хлопотал, словно мать семейства, вернувшаяся домой после работы, и это никак не укладывалось в его представления о мистическом ритуале.
«Не торжественно, не торжественно», - оторвавшейся ставней хлопала в голове досадливая мысль.
Сарнмир все это время стоял неподвижно, глядя в каменные глаза Боягорда. Он смотрел на статую совсем иначе, нежели Гонролд, - не как ценитель на произведение искусства. В древнем колдуне банкир видел собеседника и напряженно пытался угадать, какой ответ от него получит.
Тиндол Пелатар подошел к хозяину сзади, накинул ему на плечи алую мантию с черной меховой оторочкой - почти так же, как служка одевает священника перед церемонией, отметил Гонролд.
Достав четыре вогнутых зеркала и расположив их крестом, Тиндол в центре установил алтарь из белого мрамора, верхнюю часть которого охватывала цепь из светящегося металла.
На камне была выгравирована и вызолочена пентаграмма. Тиндол поставил на нее маленькую медную жаровню, с видимой неохотой пояснив Гонролду, что в нее положены угли ольхи и лаврового дерева.
Сарнмир взял в правую руку шпагу, которую сам достал из стеклянного шкафа-витрины, - единственное приготовление к ритуалу, которое он совершил самолично.
- Ожерелье, - кратко произнес он.
Гонролд уже держал наготове изящный футляр, где на черном бархате лежала драгоценность, и протянул его банкиру. Тот церемонно поклонился, чего никогда не делал в обыденной жизни, и эта неожиданная манерность изрядно повеселила гостя, чего он, впрочем, не показал.
Сарнмир положил ожерелье на алтарь, Пелатар раскрыл фолиант, и Гонролд увидел изображение круга, разделенного на четыре равные части. В них были нарисованы мужчина, женщина, юноша и ребенок.
- Все возвещает о высшей причине мира, - произнес магистр ордена Коратоллы.
- Число служит доказательством любого единства, - отвечал его помощник.
- Ничто не может ограничить того, кто все содержит.
- Единый - выше всего, он повсюду.
- Поэтому у нас один алтарь и один закон. Вначале ничего не происходило, но вдруг Гонролд с удивлением и каким-то юношеским восторгом увидел, что статуя начала светиться. Сарнмир и Пелатар продолжали произносить слова ритуала, и свет, охватывающий Боягорда, становился все сильнее.
- Конечна только смерть, жизнь же бессмертна, - провозгласил Сарнмир, и в тот же момент каменный истукан треснул, глубокая трещина пробежала по его темной поверхности.
Тяжелая голова отвалилась, и в зареве ослепительного света перед ними воссиял лик, показавшийся им прекрасным. Яркие всполохи волнами набегали на его черты, не позволяя глазу рассмотреть их, словно защищая небесное существо от грубого человеческого касания.
«Ангел», - пронеслось в голове Гонролда.
Сарнмир дышал все быстрее, словно невидимые крылья с каждым взмахом несли его ввысь, и немолодое уже сердце не выдерживало стремительного полета.
Впервые за пятьдесят с лишним лет он смог приблизиться к мистике - миру, который все это время высокомерно презирал его.
Лицо Пелатара покраснело, на лбу появились крошечные бисеринки пота. Он крепко сжимал книгу в коротких пальцах, стараясь как можно четче выговаривать слова заклятия.
- И вечный никогда не изменит нашей основы, - воскликнул магистр.
Лицо Пелатара исказилось трещиной страха. Гонролд понял, что Сарнмир ошибся, перепутав фразу. Не зная, чем это грозит, он поднялся на моги, рука привычно вынула из кобуры пистолет.
Магистра трясло, его рот исказился, словно рисунок, смазанный небрежной ладонью, когда краски еще не подсохли. Он продолжал говорить быстро, надеясь, что тем самым сведет на нет допущенную ошибку.
Пелатар вторил ему, слова наползали друг на друга, наскакивали, сплетаясь, и Гонролд уже не мог разобрать их.
- Над херувимами парит его слава, - вскричал Сарнмир.
Пелатар затворил книгу, и кончик шпаги в руках магистра коснулся мраморного алтаря.
Ангельский лик вспыхнул, заставив людей вскрикнуть от боли в глазах, и свет волнами сошел с него, оставив лишь тьму. Черты, казавшиеся человеческими, расправились, и перед ними предстало мерзкое, уродливое существо - свернувшееся в клубок, в ярком сиянии оно показалось прекрасным лицом девы.
Теперь чудовище распрямилось, и в холодной панике Гонролд увидел длинное тело, изгибающееся, как у змеи, членистое, как хвост скорпиона. Над ним возвышалась вытянутая острая голова с безжалостными глазами, хвост заканчивался раздвоенным шипом, с которого стекал яд.
Две пары черных крыльев открылись за спиной твари. По краям они были увенчаны длинными, изогнутыми когтями.
Издав долгий свистяший звук, существо устремилось к людям. Те, кто потратил столько сил, чтобы его вызвать, теперь в смертельном ужасе бросились прочь.
Пелатар ринулся к двери, ударился об нее всем телом, забыв, что она заперта, и продолжал отчаянно биться о дубовые створки, не понимая, что у него не достанет сил вышибить их.
Гонролд вскинул пистолет, дважды выстрелил в летающую тварь, но та, казалось, даже не ощутила боли.
Сарнмир тоже бежал к двери, но замешкался перед мраморным алтарем, споткнувшись о зеркало. Тварь настигла его, обхватила крыльями, и длинные когти глубоко вонзились в тело магистра.
- Выпустите! Ну кто-нибудь! - кричал Пелатар. Гонролд оттолкнул его, дважды выстрелил в замок, и они вывалились наружу, сбивая друг друга с ног. На мгновение Гонролд замер, обернувшись к банкиру. Тела, Сарнмира не было видно, огромные черные крылья обволокли его, словно кокон, и острый клюв твари раз за разом опускался на голову беззащитной жертвы.
Пелатар уже кубарем катился по лестнице, Гонролд поднял пистолет, намереваясь выстрелить в тварь, потом передумал и тоже ринулся к выходу.
Маргарита все так же стояла внизу, в широко раскрытых дверях. Гонролд кинулся было к ней, чтобы увести, но странное, пугающее выражение на ее лице остановило его.
Он замер, и его пронзил странный, необъяснимый ужас - куда больший, чем несколько мгновений назад, когда он увидел крылатую тварь, вылетевшую из каменной статуи.
Пелатар уже давно выбежал из особняка, Гонролд последовал за ним. Телохранители бежали по лестнице вверх - они не могли слышать выстрелов сквозь толстые стены, но вид перепуганного Пелатара заставил их броситься на помощь хозяину.
Гонролд добежал до автомобиля, протиснулся в раскрытую перед ним двецу и приказал ехать. Он смотрел назад, на исчезающий в ночной темноте дом, и ему казалось, что часть этой жуткой твари навсегда осталась в его душе.

ГЛАВА 13

Мне надо было узнать, кто из них обманывает меня - Маргарита или Алеганд. Руна телепортации перенесла нас с Френки к воротам кладбища Маегарда, в центре Миланда.
Пройдя несколько аллей и спустившись по узкой лестнице, мы оказались там, куда редко забредают туристы и откуда, если уж им не повезет оказаться здесь, они больше никогда не возвращаются.
Внизу темнела тяжелая дверь, такая большая, что казалась каменной. С нее взирал ангел, распростерший крылья над толпою людей.
Согласно Библии, его перья белы, как снег, но художник не мог выбирать цвета, потому посланник Господа был таким же черным, как и те, к кому он обращался.
Слов на барельефе не было, но я знал эту сцену из Апокалипсиса. В ней небесный глашатай предрекал горе и смерть всем живущим на земле.
Достойный конец Священного Писания.
Я поднял руку и дотронулся до замка перстнем, который носил на указательном пальце. Печать в форме пентаграммы вспыхнула, словно клеймо, и дверь медленно растворилась, не издав ни звука.
- Винченцо! - позвал я. - Винченцо!
В келье было темно, как в душе старика, разочаровавшегося в себе и в жизни. Я повторил имя снова, но ответом стало молчание.
- Думаешь, он здесь? - спросил я. Франсуаз поежилась.
Демон пламени, она ненавидит темноту и сырость.
- Винченцо живет здесь уже давно, - бросила девушка. - И почти не выходит.
- Да, - согласился я. - Тогда здесь открыли первый крематорий. Для стригоев это было святотатство. Церковь учила, что сжигать можно только еретиков. Праведных христиан следует хоронить в целости, чтобы потом они могли воскреснуть вместе с телами. Не хотел бы я, Френки, при этом присутствовать… В глазах вампиров кладбище осквернено. Вот почему один из них смог поселиться здесь, на освященной земле. Винченцо знает все, что происходит в Миланде, по крайней мере, о детях Тьмы. Какую бы тайну ни скрывала Маргарита, он должен слышать о ней.
Я сделал пару шагов вперед, и облачко пыли поднялось от занавеси, задетой моим плечом.
- Если все еще живет здесь, - заметил я. Темнота расступалась передо мной по мере того, как я привыкал к ней.
Потом я увидел Винченцо - сгорбленную фигуру, застывшую у дальней стены кельи. Он походил на вещь, оставленную здесь много лет назад и прикрытую старым, пропылившимся покрывалом.
- Жизнь - кара, которую Господь посылает нам, - прошелестел он. - А смерть - дверь к свободе.
Стригой медленно подходил к нам. Его голова была наклонена набок, шея вжималась в опущенные плечи. Тускло блестели медные глаза умертвия.
- Люди грешны, - продолжал он, - и, понимая это, выбирают страдание бытия, вместо того чтобы обрести покой загробного мира.
Серые пальцы вампира коснулись руки Франсуаз.
- Много веков назад я был свободен… Смерть отняла у меня душу, а вместе с ней и ответственность. Город стал моим охотничьим угодьем. Меня называли ночным ужасом Миланда…
Лицо, лишенное морщин, поднялось к девушке.
- Я был воплощением самых сокровенных страхов людей… И самым великим был страх обрести свободу. Потом я ожил…
Рука стригоя дернулась, потом бессильно опустилась. Он отвернулся.
- По мере того как смерть оставалась далеко позади, жизнь возвращалась. Обретая ее, я терял свободу. Теперь я всего лишь жалкая тень, вампир, прячущийся на дне кладбища Маегарда. Как же я хочу умереть снова…
Он повернулся и стал возвращаться во тьму - так же медленно, как и появился.
- Маргарита Сарнмир, - сказал я ему вслед. - Что ты о ней знаешь?
Стригой остановился. Резкий безумный смех вырвался из его груди.
- Зло, - прохрипел он. - Зло пожрало Сарнмиру, а вместе с нею и ее дочь. Древнее, страшное проклятие обрушилось на их головы. Теперь ничто, ничто не сможет освободить ее, кроме духа Боягорда… Но Боягорд спит, и горе тем, кто посмеет разбудить его.
Глаза вампира сверкнули, на мгновение став почти человеческими. Потом он опустил голову.
- Алеганд, - произнес я. - Как он с этим связан?
- Гроссмейстер? - Винченцо повел рукой, словно смахивая пыль с далекой, забытой полки. - Он, как и я, стал заложником жизни… Как оттянуть смерть - вот все, о чем думает старик. Безумец, он попытался переломить проклятие, но…
Голос стригоя стал затухать, пока не смолк.
- Что? - спросила Франсуаз.
Вампир шагнул в сторону, и пола его длинного одеяния сбросила на пол две массивные книги в кожаных переплетах. Они упали с тяжелым, протяжным стуком. Здесь, в полутемной келье, этот звук раскатился, как удар колокола.
Винченцо отшатнулся и еще глубже вжал голову в плечи.
- Нет, - вырвалось из его груди.
Он испугался, таким громким показался ему собственный голос. Следующие слова стригой произнес едва слышно:
- Я еще не готов к свободе. Я хочу жить… Пусть здесь, под землей, загнанный, как жалкая крыса, но все-таки жить. Поговорите с отцом Чериньола в Маурдане - два месяца назад я рассказал ему всю правду на исповеди… Скажите, что я освобождаю его от обета молчания…
Где-то над нашими головами ходили и смеялись люди, а вокруг них гнили мертвецы.

ГЛАВА 14

Джереми сидел на низкой кровати, бездумно вертя в руках ключи от машины. Юноше хотелось уехать, вырваться из душного дома родителей, где сами стены давили на него, лишая уверенности в себе.
Но он не знал куда.
У него была небольшая холостяцкая квартира, подарок отца, который считал, что парню нужна свобода. Однако там ждала Джулиана, длинноногая глупенькая девица, а встречаться с ней хотелось меньше всего.
Взгляд Джереми скользил по просторной комнате, которую он считал своей, и постепенно приходила странная мысль о том, что все здесь чужое.
Он изучал финансы, чтобы угодить отцу. Качал мышцы, чтобы нравиться девушкам. А где же его жизнь, настоящая, помимо той шелухи, которой он занимался, желая понравиться другим?
Легкий стук в дверь заставил поднять голову. В дверном проеме стоял Алеганд, и в голову юноше пришла странная, глупая мысль, будто он смотрит на куклу, лежащую в коробке.
- Не помешаю? - спросил гость.
Джереми нравился гроссмейстер. Парню была по душе спокойная уверенность старика, не имеющая ничего общего с резким, порой даже агрессивным характером отца. Сыграло роль и то, что Сарнмир-старший не любил, даже боялся Алеганда.
Юноша пригласил гостя войти, попытался налить ему из дорогой сильфидской бутылки (в ответ на что старый аристократ вежливо отказался, так как считал виски смесью керосина и солярки) и несколько раз неловко взмахнул рукой, поскольку усадить гроссмейстера было некуда, разве что на кровать или вращающийся стул у стола.
Алеганд осмотрелся и выбрал сиденье спортивного тренажера - при этом смотрелся на нем так же естественно, как в своем любимом сильфидском кресле.
- У нас не было времени поговорить утром, - сказал он. - Я пришел принести соболезнования.
Это был пробный шар. Старик хотел выяснить, поверил ли юноша в смерть своего отца.
Стежок за стежком метая вышивку заговора, гроссмейстер постепенно узнавал мысли собеседника. Юноша был заметно встревожен. Марьяна мертва - значит, отец не сбежал с ней. Тогда где он?
Алеганд говорил мало, с озабоченным видом кивал в нужных местах и вскоре убедился, что читает собеседника, как открытую книгу. Оставалось только взять перо и написать в ней несколько новых глав.
Убедившись, что юноша выговорился, гроссмейстер стал плести свою сеть дальше. Неторопливо, начав издалека, он рисовал перед собеседником тревожную картину будущего. Банком и Орденом скоро завладеют Тиндол Пелатар и Маргарита - люди, которые никогда не любили Джереми и вряд ли оставят ему местечко у пирога.
Наблюдая за тем, как медленно меняется лицо собеседника, гроссмейстер понял: тот уже не раз думал об этом.
- Конечно, - неторопливо продолжал Алеганд, словно рыбак, выбирающий леску. - Теперь ты возглавляешь Орден, и у тебя есть немалая власть. Если использовать ее с умом, она позволит не только укрепить твои позиции, но и спасти банк от захватчиков.
По лицу Джереми пробежало сомнение. Он не был уверен в словах Алеганда, поскольку почти не участвовал в делах Ордена. Уловив его колебания, гроссмейстер встал и, подойдя к книжной полке, снял с нее том «Хроник Коратоллы», который приметил еще раньше, в один из прежних визитов.
Юноша хранил его у себя, потому что этого требовал Сарнмир-старший, да и он сам в глубине души хотел чувствовать себя частью - не Ордена, к которому относился с легким презрением, видя в нем лишь еще одно баловство богачей, но жизни отца.
Джереми редко заглядывал в книгу, Алеганд же знал ее почти наизусть и, сразу найдя соответствующую страницу, показал ее юноше.
Старик с удовлетворением отметил, как в глубине глаз его собеседника почти незаметно, словно сквозь толстую, едва прозрачную стену, сверкнул огонь торжества.
Занять место отца, сравняться с ним - разве не об этом мечтал Джереми всю жизнь? Но только не ценой его смерти. Победа, достигнутая таким путем, не могла принести ничего, кроме горечи.
Триумф продлился не дольше, чем горит зажженная на ветру спичка. И, прочитав текст до конца, юноша почти с облегчением заметил:
- Все равно скоро соберется совет Ордена, и магистром сделают Пелатара. Люди привыкли видеть в нем продолжение отца, его покорную тень. Они решат, что при Пелатаре все останется по-старому, хотя я сомневаюсь.
- Ты прав, - медленно кивнул Алеганд. - Однако совета можно и не допустить. Я гроссмейстер, и в моей власти сделать так, чтобы ты получил хороший титул среди магов.
- Да на кой мне бес ваш шутовской титул? - внезапно вспылил Джереми.

Предыдущая страница 9 Следующая страница


Гончие преисподней 10

Мысль о грядущем торжестве Тиндола Пелатара вновь пробудила старые обиды.
- По-вашему, я так жажду бегать по улицам в балахоне и распевать песни, словно пьяный свирффнеблин?
Взрыв юноши, казалось, не произвел никакого впечатления на старика. Алеганд успокаивающе улыбнулся и заговорил тоном, каким обращаются к маленьким детям:
- Джереми, ты судишь о жизни по своему Ордену. Это неудивительно, ведь твой отец почти не общался с другими магами. И ты совершенно прав, Коратоллы давно уже не те, что прежде. Никакого могущества у них нет, да ты и сам знаешь.
Говоря спокойно, медленно, старик то и дело подбрасывал собеседнику крохотные комплименты - так собаку или коня подкармливают сахаром. Их почти не было заметно, да сын банкира и не купился бы на явную лесть.
Однако гроссмейстер, один из верховных магов города Темных Эльфов, разговаривал с ним как с равным, чего никогда не делал отец. Старик признавал правоту собеседника, но самое главное - давал тому возможность самостоятельно принять решение, не пытался надавить авторитетом возраста и положения, чем вновь выгодно отличался от Сарнмира-старшего.
Все эти небольшие хитрости начинали действовать, заставив Джереми прислушаться к словам гостя. Теперь Алеганд мог переходить к главному. Он начал осторожно:
- У большинства колдунов есть истинная власть, которая гораздо сильнее денег.
И, предвосхищая уже готовое вырваться у юноши возражение, мол, он же не волшебник, старик продолжил:
- Среди чародеев есть немало профессий, которые не требуют врожденных задатков, но все равно ценятся очень высоко. Они пользуются большим уважением, а главное, обеспечивают человеку богатство и власть.
Однако Алеганд знал, что Джереми никогда не сталкивался с настоящей магией. Словами нельзя заменить то, что надо испытать самому. Гроссмейстер предвидел это затруднение и был готов к нему. Он произнес:
- Вижу, ты не веришь ни мне, ни в то, что я обещаю. Не удивляюсь и винить тебя не могу. Потому предлагаю тебе другую сделку - впрочем, мое прежнее предложение тоже останется в силе. Вспомни о нем, когда будешь готов его принять.
- Какую сделку? - спросил Джереми.
Он пытался выглядеть спокойным, даже скучающим, как учил отец. Но двадцатилетний юноша не мог обмануть старика, разменявшего четвертый век.
Алеганд видел, что Сарнмир-младший не просто готов заключить договор, но и крайне заинтересован в союзнике. Да и неудивительно - после смерти отца он, почти что как Гамлет, даже хуже, остался с мачехой и ее без пяти минут любовником.
Гроссмейстер изобразил на лице скорбь, которую на самом деле давно уже разучился искренне испытывать.
- Нам известно, что твоего отца больше нет с нами, - вымолвил Алеганд. - Однако в глазах властей он даже не считается пропавшим. Со дня его исчезновения не прошло и суток. Это значит, что ни Тиндол, ни Маргарита не могут завладеть банком. Если ты мне поможешь, я сделаю так, что им обоим придется отказаться от своих притязаний. Отцовское наследство достанется тому, кто его заслуживает по праву рождения, - тебе.
Глаза Джереми вспыхнули. Он даже не пытался скрыть своей радости.
- Как это сделать? - спросил он.
- Я тебе объясню.

ГЛАВА 15

Перстень на моем пальце коснулся едва заметного знака на стене.
Дверь растворилась с негромким скрипом, и на нас повеяло запахом подземной реки. Франсуаз оглянулась, желая убедиться, что никто не наблюдает за нами, и мы вошли в неширокий проход, сразу же затворившийся за нами.
- Не люблю спускаться к отцу Чериньола, - сказала Франсуаз.
Девушка обхватила пальцами обнаженные плечи и нахохлилась, став похожей на обиженного птенца.
- Все время кажется, будто иду к нему на экзамен. Он всегда спрашивал то, чего не было в билетах.
- Пытался тебя завалить? - сочувственно спросил я. Франсуаз мягко намекнула мне, что молчание - золото, приказав заткнуться.
Переходы и лестницы вели нас вниз, в глубь подземного Маурдана. Несколько раз нам встречались гули - живые мертвецы, в серых одеждах. Они в основном занимаются уборкой туннелей.
На шестом ярусе мы повернули направо. Здесь ходили совсем другие создания - молодые вампиры со сверкающими глазами, некоторые несли под мышкой толстые фолианты. По всей видимости, это тоже были студенты отца Чериньола. Над полом неслышно скользили привидения, а один раз мы увидели неупокоенного с отрубленной головой.
Падре Чериньола сидел в своем кабинете, и огромный моллюск, сидящий на его столе, освещал комнату. На столе священника лежала открытая книга, но он не читал, а откинувшись на спинку кресла, неслышно повторял молитву одними губами.
Когда мы вошли, падре открыл глаза и на его лицо вернулась улыбка.
- Рад видеть вас вновь, ченселлор Майкл, - сказал он, протягивая мне руку, без чего я вполне мог бы и обойтись. - Френки, моя лучшая студентка. Я говорил вам о том, что она наизусть выучила «Молот ведьм»? А ведь этого не требовалось программой.
Эту историю падре Чериньола рассказывал мне всякий раз, когда я приходил к нему, - наверное, Франсуаз и правда произвела на него неизгладимое впечатление.
- Всякий раз, когда вы приходите сюда, моя милая Франческа, мне так и хочется задать вам еще пару вопросов - просто чтобы убедиться, не забыли ли вы мои лекции. Помните ли вы, например, каково главное свойство шерсти оборотня?
Франсуаз помрачнела, и я в который раз подивился мудрости тех, кто основал Маурданский университет. Студентам здесь запрещено убивать преподавателей под страхом отчисления или, для закончивших вуз, потери диплома.
- Я как раз собирался поговорить с вами о хеттском манускрипте, - заметил я. - Хотел посоветоваться - некоторые места вызвали у меня сомнение.
Мой перевод был уже закончен, выверен и досконально вычитан Франсуаз, которая и правда нашла в нем восемь ошибок. Однако правила вежливости запрещают собеседникам прямо переходить к делу, будь то секс или древнее проклятие.
Падре Чериньола выразил полную готовность помочь мне, в первую очередь потому что знал - делать этого не придется. После того как мы расшаркались еще пару раз, я смог доползти до цели нашего прихода.
- Я разговаривал с Винченцо, - произнес я. - Он просил передать, что освобождает вас от обета молчания.
На лицо падре Чериньола набежала тень.
- Бедный старый безумец, - вымолвил он. - Живет, словно крыса, под землей. Жаль его.
Мысль о том, что сам он ведет точно такую же жизнь, не пришла в голову священнику.
- Каждый месяц Винченцо приходит ко мне, чтобы исповедаться. Не знаю, зачем он это делает - за последние полвека он не причинил вреда даже кладбищенской крысе. Наверное, исповедь напоминает ему о тех временах, когда он был великим вампиром, наводившим ужас на жителей Миланда… Бог свидетель, какие бы грехи он ни совершил тогда, его нынешняя судьба - достаточное за них наказание.
Возможно, Господь и не был согласен с этим, но молния его гнева все равно не могла добраться туда, где жил падре Чериньола.
- То, что он рассказал мне о Маргарите и ее судьбе, сильно меня встревожило, - продолжал священник. - Но тайна исповеди связывала мне руки. Однако теперь, когда Винченцо освободил меня от обета, я могу действовать.
Он провел ладонью над моллюском, вздрагивавшим на его столе, и комната погрузилась в полумрак. Падре Чериньола не любил яркого света - говорили, что отец его тоже был вампиром.
- Маргарита происходит из рода могущественных магов, но сама она не имела способностей к волшебству. Ее мать, Констанцию, называли опасной колдуньей, и не зря. После ее смерти дар должен был перейти к внучке, Стефании.
Мерцающий свет бросал неверные отсветы на лицо священника.
- Маргарита так и не смогла смириться с тем, что ей выпала незавидная роль. Вам наверняка известно, таких людей называют «слугами» - промежуточное поколение, их задача в том, чтобы передать дар от дедов к внукам. Они подобны гонцам, несущим волшебство сквозь время, но им не дано коснуться его самим.
Падре Чериньола печально улыбнулся.
- Большинство людей принимает свою судьбу. Многие даже гордятся ей, это тяжелая ноша. Они обязаны привести в мир наследников, которые получат семейный Дар. Но еще важнее - юного колдуна надо воспитать, чтобы он использовал свой талант во благо.
Иногда мне кажется, природа поступила мудро, не возлагая на плечи человеку непосильный груз. Одни рождаются, чтобы быть волшебниками, другие - чтобы воспитывать новых. Успеть и то и другое людям вряд ли по силам…
Маргарита не смогла ни первого, ни второго.
Она не хотела заводить детей; ей казалось, что если ни одно дитя не выйдет из ее чрева, дар колдовства останется в ней и рано или поздно проявится, сделав ее чаровницей. Демонология учит, что это невозможно, но что стоят доводы разума, когда вопиет ущемленное самолюбие?
Стефания родилась только потому, что родители имели огромную власть над Маргаритой. Долгими ночами я думал о том, что этому ребенку лучше было вообще не появляться на свет, и мне кажется, Господь простит мне страшные мысли.
Незадолго до своей смерти старая Констанция наконец поняла, какую ошибку совершила.
К этому времени они остались в доме одни - три несчастные женщины, которые боялись и ненавидели друг друга. Муж Констанции умер уже давно. Говорили, будто она выпила из него все силы, чтобы стать более могущественной колдуньей. Не знаю, правда ли это, но такое бывает.
Супруг Маргариты, жалкий слабый человек, женился на ней только ради денег. Как я уже сказал, будь ее воля, она вообще не подпустила бы к себе мужчин. Когда ребенок родился, миссия отца была выполнена. Семья откупилась от него, и он был рад сбежать подальше из дома, в котором всех считал сумасшедшими.
Насколько мне известно, этот человек больше никогда не видел Стефанию, да и не хотел этого.
Время шло, силы Констанции слабели, а Маргариту все больше одолевала ненависть, У старухи хватило благоразумия отдать внучку в закрытый интернат для девочек, иначе тягостная атмосфера дома еще больше искалечила бы душу Стефании.
Благодаря Винченцо я хорошо знал о том, что происходит в их доме. Несколько раз я предлагал Констанции выгнать Маргариту из дома, опасаясь, что та убьет свою мать в надежде обрести ее волшебные силы. Но старуха отказывалась, повторяя пословицу: «Держи друзей близко к себе, а врагов еще ближе».
Будущее показало, что она была неправа.
За несколько дней до смерти Констанция написала мне письмо. Она не признавала современной техники, даже телефона, говоря, что тот истощает ее магические силы. На самом деле, мне кажется, все эти новые изобретения лишний раз напоминали ей, насколько она стара…

Падре Чериньола выдвинул ящик стола и вынул кожаную папку с тиснением. Между толстых створок лежал один-единственный листок бумаги, исписанный дрожащим старческим почерком:
«Дорогой Гвидо!
Возможно, к тому времени, как ты получишь это письмо, я уже умру. Не бойся этих слов. Я давно уже не страшусь смерти и только спрашиваю себя, почему она не пришла ко мне много лет назад. Тогда я была счастливее.
Наверное, всем нам надо покидать нашу жизнь в те мгновения, когда мы радостны и чувствуем, что лучше уже ничего не может быть. Тогда нам не придется смотреть, как все рушится вокруг нас. Чем больше мы стараемся все наладить, тем быстрее погибает наш мир, и перед самым концом мы вдруг осознаем, что сами уничтожали его.
Именно это и произошло со мной.
Я знала, что Маргарита не создана для материнства. Это было ясно даже тем, кто плохо знал ее, а мы, родители, не имели права закрывать глаза на правду. Но и я, и мой покойный супруг слишком хотели наследника - сына или дочь, кому перейдут наши магические умения.
Мы поступили со Стефанией несправедливо, лишив ее собственной жизни, молодости, сделав заложницей в борьбе между нами и Маргаритой. Теперь я это понимаю, но слишком поздно что-то менять.
Я чувствую, что мне осталось уже недолго, мой дорогой Гвидо. Я была слишком горячей, чересчур щедро делилась с миром своей астральной энергией. Я не жила, а горела, и вот остался лишь пепел.
Но я ни о чем не жалею.
Возможно, мне надо было спрятаться в толстую раковину, беречь каждый вздох, дрожать над всяким, даже самым маленьким колдовством, как делает наш милейший Николас Алеганд. Тогда, возможно, я прожила бы гораздо дольше. Но я так не хочу.
Мне нравится моя жизнь, и единственное, о чем я жалею, это Стефания.
Я хочу попросить тебя, мой дорогой Гвидо, - позаботься о девочке. Знаю, что сам ты не вправе покинуть подземелья Маурдана, поэтому обращаюсь с той же просьбою к Николасу, он помнит меня еще по тем годам, когда я жила в Асгарде. Надеюсь, он не откажет мне.
Сегодня я случайно узнала, что Стефания приезжает из колледжа на несколько дней. Маргарита сама просила ее погостить, и это меня встревожило. Ты знаешь, между ними никогда не было любви. Нет даже той особой ниточки, которая обычно соединяет мать и дочь, несмотря на их разногласия. Сложно поверить, что они семья. Да и не назовешь этим словом то, что от нас осталось теперь.
Иногда мне хочется, чтобы у меня не было этого дара, возможности колдовать. С какой же радостью я обменяла бы его на то, чтобы рядом со мной были люди, которые любят меня.
Мои мысли путаются, мой дорогой Гвидо, и я чувствую, что вряд ли смогу дописать это письмо до конца, не то что сотворить какое-нибудь заклинание.
Два месяца назад я пыталась призвать белого голубя. Ты знаешь, это одна из самых простых чар, но у меня ничего не вышло. Я слушала, как мои губы шепелявят волшебные слова, и понимала, что астрал больше не слышит меня.
Я долго плакала, и мне даже не с кем было поговорить об этом. Маргарита стояла за стеной, подслушивала, и я уверена, что она улыбалась.
Прости меня, мой дорогой Гвидо, что жалуюсь тебе на жизнь. Близость смерти - странная штука, иногда так хочется, чтобы все закончилось поскорее, а вот сейчас я мечтаю прожить еще хотя бы годик, пусть так, жалкой полубезумной старухой.
Мне нравится выходить на балкон, бросать голубям крошки и смотреть, как они ссорятся из-за них. В эти мгновения в маленьких кусочках хлеба для них - вся жизнь. А разве моя была более значительной?
Я не могу объяснить то чувство тревоги, которое охватывает меня теперь при мысли о скором приезде Стефании. И хотя я знаю, что сам ты не сможешь навестить меня, возможно, один из твоих учеников будет настолько мил, что навестит старую сумасшедшую старуху.
Твоя Констанция.
P. S. Помнишь, как расцветали жемчужные розы? Кажется, это было только вчера…
К.»
Закончив читать, падре Чериньола замолчал, мысленно прощаясь со старым, ушедшим навсегда другом.
Потом он прокашлялся, пытаясь разогнать печальные мысли - они, словно воронье, всегда слетаются к нам в трудную минуту, черпая силы в нашем несчастье и ожидая, когда мы тоже умрем.
- Я попросил о помощи Винченцо, - молвил священник. - Он уже немолод, как и я, и его силы давно истощены временем. Но отшельник кладбища Маегарда знает такое, о чем даже не подозревают мои лучшие ученики. Я догадывался, что там, в Миланде, опыт потребуется ему больше, чем мускулы или астрал. Не знаю, насколько правильным оказался мой выбор.
Долгое время я ничего не слышал о Констанции и Маргарите.
Николас Алеганд был моим старым соперником еще с тех времен, когда хотел возглавить Маурданский университет. Мы с ним не общаемся, и он не счел нужным поставить меня в известность о том, что произошло. Мысль о том, что придется отчитываться передо мной, наверняка показалась бы ему унизительной.
Я отправил в Миланд одного из своих учеников. Он выяснил, что Констанция умерла. В газетах об этом даже не сообщили - Маргарита не сочла нужным дать некролог. Сама она уехала в город Темных Эльфов вместе со своим новым мужем, банкиром Сарнмиром. Тот появился словно из ниоткуда.
Стефания исчезла.
Мой ученик отправился на кладбище Маегарда и пытался найти Винченцо. Я предупреждал, что надо соблюдать осторожность - местные стригои бывают очень опасны.
Все, что удалось узнать моему посланнику, - это то, что разум Винченцо помутился еще сильнее. Бедняга спустился в нижние катакомбы кладбища и прятался там, не общаясь даже со своими собратьями.
В то время я особенно проклинал древние чары, которые навсегда заточили меня в подземельях Маурдана и не дают покинуть их. Дважды я посылал за Винченцо, пытался навести справки в Миланде, но никто ничего не знал, тем более что Маргарита уже уехала.
Я думал о тебе, Франческа, и уже хотел просить твоей помощи, как в старые времена, но Винченцо пришел ко мне сам. На него было страшно смотреть - он потерял и облик человека, и силы вампира.
Передо мной стоял безумец, заключенный в полусгнившее тело, и в первую минуту, признаюсь, мне захотелось выгнать его, заткнуть уши, ибо я боялся услышать то, что он собирался мне рассказать.
Все, что произошло дальше, я знаю только с его слов.

ГЛАВА 16

Николас Алеганд стоял возле кровати Констанции. Высокий, ухоженный, с горделивой осанкой, он был похож на надгробный памятник.
Комнату больной женщины наполняли запахи лекарств, которые уже не могли помочь ей. Все здесь было пропитано даже не старостью, но тем, что гораздо страшней ее, - медленным, мучительным умиранием.
«И что ж ты так цепляешься за жизнь, старая? - лениво размышлял гроссмейстер, глядя на то, как темные, морщинистые пальцы Констанции комкают край теплого одеяла. - Можно подумать, в твоем прошлом было хоть что-то. Ты свела мужа в могилу, выпивая из него жизненную силу в надежде продлить молодость. И сильно это помогло тебе? Нет. Ты свела с ума собственную дочь, превратила ее в чудовище и теперь сама боишься ее. Теперь в тот же отравленный омут ты затягиваешь свою внучку».
Алеганд никогда не согласился бы помочь Констанции, в которой видел лишь злобную старуху, никого и никогда не любившую. Прав ли был гроссмейстер, оценивая ее так строго? Или судил о ней по себе?
Он не раз видел, как умирают те, кого он помнил молодыми и полными сил. Сперва это пугало его, напоминая о собственной неизбежной смерти. Но люди приходили на свет и скрывались во тьме могилы, а он, Алеганд, продолжал жить, постепенно убеждаясь в своем бессмертии.
Теперь их судьбы не трогали его. В каждом человеке он видел лишь способ укрепить собственную власть. Вот почему сейчас, бросив дела в городе Темных Эльфов, он по первой просьбе Констанции приехал в Миланд.
Гроссмейстер хотел защитить Стефанию. Если девочка унаследует хотя бы часть дара бабки, она можеть стать ценным союзником или опасным врагом. Кем именно, решалось сейчас.
Была и вторая причина, куда более веская.
Алеганд боялся Маргариту и понимал: бешеную паучиху надо задавить как можно скорее, и лучше всего сделать это руками ее собственной матери.
- Николас, Николас, как же хорошо, что ты здесь, - причитала старуха и все пыталась дотронуться до него холодными, словно лягушачьими, пальцами, которые вызывали у него брезгливость и омерзение.
«Неужели она и правда думает, что я рад ее видеть? - спрашивал себя гроссмейстер. - Или всего лишь, цепляясь за последнюю соломинку, пытается шантажировать меня своей старостью и беспомощностью?»
Он смотрел на нее бесстрастно, со скучающим любопытством, как профессор наблюдает за мучениями маленького зверька, посаженного в колбу с ядовитым газом.
И все же постепенно пугающие мысли стучались к нему, начинали просачиваться сквозь тонкие щели в броне.
«Нет, не приведи бог самому стать таким - уродливым студнем, колеблющимся под пахнущим потом одеялом. Инфаркт, кровоизлияние в мозг - умереть в движении, пусть не в бою, какой к черту бой в мои годы, но только не так».
Звонок, раздавшийся внизу, у входной двери, избавил Алеганда от мучительной сцены. Он развернулся и поспешил открыть, хотя знал, что в доме Маргарита, да и Стефания, вернувшаяся из колледжа.
Уже на пороге он осознал, как отвратительно выглядел, убегая из спальни умирающей старухи, оставляя ее один на один со смертью. Ему стало неловко, хотя за долгие годы он почти потерял способность сочувствовать другим людям.
Стефания и правда уже успела открыть - молодая, полная юных сил, она казалась сияющей звездой в этом унылом царстве смерти, в котором умирала ее бабушка, а ее мать, отравленная злобой и завистью, никогда по-настоящему не жила.
На пороге стоял Винченцо, в помятом костюме, похожий на бродягу. Его щеки впали от постоянного голода - он был уже не так молод, чтобы ловить крыс, а покупать кровь на скотобойнях часто не хватало денег.
Стригой вечно потирал руки и ходил небритым, чем вызывал досаду и удивление Алеганда - тот полагал, что у вампиров волосы расти не должны.
Эти двое недолюбливали друг друга - в основном из-за отца Чериньола. Для Винченцо тот был добрым покровителем, почти другом, а для гроссмейстера - вором, похитившим у него пост ректора Маурданского университета теней.
Поздоровались коротко - оба хотели, чтобы их встреча продлилась как можно меньше. Стригой зашаркал наверх, чтобы поздороваться с Констанцией, для которой был чем-то вроде игрушки, диковинного зверька, типа ручного львенка.
Алеганд порадовался, что не придется возвращаться в комнату старухи, где, как ему казалось, смерть высасывает жизненные соки не только из самой хозяйки, но и из тех, кто приходит ее навестить.
Однако он тут же понял, что оказался наедине со Стефанией, которую придется утешать. Делать этого гроссмейстер не любил, да и не умел, ибо всегда в голове возникала фраза: «Не плачь, все вы умрете, а я буду жить по-прежнему».
- Мужайся, мужайся, дитя мое, - повторял он пустые, ничего не значащие слова.
Девушка приникла к нему и плакала - наверное, впервые за много дней она встретила человека, с которым могла себе это позволить. Там, на верхнем этаже умирала ее бабушка, а Алеганду было досадно, что юная очаровательная волшебница видит в нем всего лишь жилетку, в которую можно порыдать.
«Не настолько уж я и стар», - подумал он про себя с обидой, даже не осознав всей порочности этих мыслей в такой момент.
- Не плачь, дитя мое, - бормотал он бессвязно. - Твоя бабушка поправится, вот увидишь.
- Ее бабка умрет, - раздался вдруг голос из раскрытых дверей, и оба они увидели Маргариту.
Есть женщины, которые, не в силах причинить зло сами, получают жестокое удовольствие от того, что любуются бедами других, снова и снова напоминая им о произошедшем несчастье.
Стефания всхлипнула и дернулась всем телом, прижимаясь к Алеганду. Гроссмейстер понял, что это не обида, нанесенная матерью, но страх за свою жизнь.
Разумом он понимал, что Маргарита права, однако истину не всегда надо говорить вслух, и такое бессердечие возмутило даже его.
- Не слушай ее, дитя мое, - произнес он, привлекая девушку к себе. - Вот увидишь, все будет хорошо.
Алеганд знал, что все никогда не бывает хорошо - судьба сдает нам карты разных цветов, и только безумец может надеяться на то, что однажды все они будут белыми. Что же касается этого дома, пропитанного запахами смерти, то в нем вряд ли могло произойти хоть что-то доброе.
Не успел гроссмейстер подумать об этом, как громкий вопль, впивающийся в сердце холодными когтями, донесся из верхней комнаты. Казалось, то кричит не умирающая женщина, а ее душа, пытающаяся вцепиться в холодеющее тело и не расставаться с ним.
Алеганд побежал наверх, перепрыгивая через ступени. Все эти триста с небольшим лет он поддерживал себя в отличной физической форме - в этом и был один из секретов его долголетия.
Юная Стефания с трудом поспевала за ним; Маргарита осталась внизу, и гроссмейстер понял: ей известно, что произошло в комнате матери.
Первым, кого увидел Алеганд, распахнув высокие двойные двери, был Винченцо. Стригой стоял на коленях, молясь, и черные слова на древнем вампирском языке вырывались из его уст.
На полу был начертан квадрат, а в него вписаны три концентрических круга, на расстоянии ладони один от другого. Первая окружность находилась внутри второй, и так далее.
В центре последней горели четыре цифры, и, бросив взгляд на каминные часы, Алеганд убедился, что они обозначают время, когда начался ритуал.
По углам квадрата горели пятиконечные звезды.
Констанция подалась вперед, сидя на кровати и вытягивая руку. Ее лицо утратило все человеческое. Теперь в нем осталось лишь то, что придавало женщине силы в последние, мучительные годы перед смертью, - ненависть к тем, кто остается жить.
Она уже начала костенеть.
Четыре слова были начертаны между первым и вторым кругами на полу, и столько же - между вторым и третьим. То были имена ангелов, отрекшихся от Бога и низвергнутых в ад, а под ними четыре имени дьявола: Люцифер, Сатана, Агасфер и Мефистофель.
- Бабушка! - вскрикнула Стефания, врываясь в комнату, но Алеганд остановил ее, не дав переступить порога.
Винченцо продолжал молиться, и гроссмейстер, полузакрыв глаза, начал вторить ему. Он почти не помнил древнего языка вампиров, но знакомые строчки вставали перед его мысленным взором, как будто глаза смотрели на распахнутые страницы книги.
Символы черного колдовства были начертаны на полу уже давно, возможно, несколько дней назад, и пробудились в день и час, записанные в центральном круге.
Они поднимались над полом темными язычками пламени, серой копотью ложились на блестящий паркет, пробивались сквозь неровные складки ковра, не поджигая его.
Сатанинские знаки сливались в большой костер, окружавший кровать Констанции. Но слова Винченцо, срывающиеся с побледневших губ, заставляли их угасать, сжиматься, как съеживается огонек свечи.
Алеганд влился в его молитву, как ручей втекает в полноводную реку, делая ее еще сильнее. Трепещущие ростки пламени опадали и гасли, оставляя после себя черные, выжженные следы.
Тонкие пальцы гроссмейстера сжимали плечи Стефании, его глаза теперь были плотно закрыты. Он полностью растворился в ритуале, вместе с Винченцо стараясь развеять чары, наложенные на эту скорбную комнату.
Алеганд не слышал, как за его спиной негромко простучали каблучки Маргариты, не видел, как она шагнула мимо них в комнату. Только в тот момент, когда их тела соприкоснулись, старик понял, что она рядом.
Констанция резко дернулась на кровати, ее фигура в белой ночной рубашке напряглась, став похожей на застывшую во льду птицу.
Прозрачная тень отделилась от умирающей и устремилась к Стефании. Но прежде чем она достигла девушки, Маргарита встала на пути призрака, и бестелесный фантом растворился в ней.
Странное чувство отразилось на лице женщины. Настал миг торжества, ради которого она жила все эти годы. Волшебная сила ее матери-колдуньи благодаря черному ритуалу теперь достанется ей, а не Стефании.
Но в тот же момент пламя, рисовавшее на полу дьявольские письмена, вспыхнуло и погасло. Молитва, которую повторяли Винченцо и гроссмейстер, смогла затушить его.
Страх и отчаяние колыхнулись в глазах Маргариты. Они раскрывались все шире в безумной попытке остановить время, украсть еще хотя бы пару секунд, необходимых для завершения черного ритуала.
Она шагнула вперед, к своей матери, и густая кровь хлынула из ее раскрытого рта. Алеганд почувствовал, как безвольно опала в его руках Стефания, лишившаяся чувств.
Винченцо выпрямился.
Теперь он стоял между Маргаритой и Констанцией. Женщина шла вперед, медленно и мучительно, словно ей приходилось бороться с сильным, свистящим в ушах ветром. Стригой оскалил искривленные зубы.
Маргарита сделала еще шаг, ее ноги дрогнули, и она медленно опустилась на колени. Ее лицо стало серым, волосы истончились, глаза иссохли и провалились в глубину черепа.
Ладонь женщины медленно поднялась, стремясь оттолкнуть Винченцо и коснуться матери. Ее пальцы превращались в пепел, рассыпались, оседая на платье серыми снежинками.
Ее рука медленно расползалась, сначала по локоть, потом по плечо. Скорченный скелет пару мгновений белел на потемневшем ковре, потом кости обвалились с неслышным шорохом и обратились в прах.

Холодные капли замерли на лбу гроссмейстера. Он почти не различал своего дыхания. Казалось, сердце остановилось. Алеганд встретился глазами с Винченцо, и, наверное, впервые в жизни они не почувствовали себя врагами.

Предыдущая страница 10 Следующая страница


11 Денис Чекалов

- Мы успели, - прошептал старик. - Нам удалось остановить ритуал.
Гроссмейстер не сразу вспомнил, что все еще сжимает в руках Стефанию. Девушка безвольно прислонилась к нему, он чувствовал, как вздрагивает ее маленькое тело, почти физически ощущал страх, наполнявший его..
- Все позади, дитя мое, - произнес Алеганд. - Все наконец закончилось.
Стригой шагнул к ним, обходя рассыпанную на полу горстку пепла.
- Да, - отвечала Стефания. - Наконец.
По мере того, как она говорила, голос ее менялся. Юное, прекрасное лицо начало мгновенно стареть, приобретая черты Маргариты. Девушка дернулась в руках гроссмейстера, пытаясь вырваться.
- Винченцо! - вскричал Алеганд. - Скорее. Ритуал успел завершиться. Мы опоздали.
Женщина, что извивалась и корчилась в его объятиях, уже ничем не походила на нежную, робкую Стефанию. Это была ее мать - но превращение только начиналось.
Гроссмейстер видел, как темнеет и морщится ее кожа, уши вытягивались и заламывались назад. Верхняя губа завернулась, обнажая клыки.
- Кольцо! - приказал Алеганд. - Она превращается в беса.
Его тонкие старческие пальцы стиснули плечи женщины, и тварь вскрикнула, не ожидая в них такой силы. Винченцо оскалился, став похожим на большую взбешенную собаку.
Маргарита рванулась, сбивая гроссмейстера с ног, и они рухнули вместе. Стригой по-звериному наклонился к ним, придавил коленом руку кричащей женщины. Она извивалась и царапалась, но вампир не чувствовал боли.
Кольцо Стратибора сверкнуло в свете полупритушенных ламп. Винценцо с силой надел его на палец твари и крепко сжал ее запястье.
- Вельзевул, я призываю тебя! - крикнула Маргарита, но было поздно.
Перстень блокировал ее магические силы, украденные у дочери. Судорожным движением она потянула руку к лицу, кривые зубы оскалились, чтобы отгрызть палец. Но Винченцо крепко держал ее запястье, не давая освободиться от заговоренного кольца.
Тело Маргариты, которое еще несколько минут назад принадлежало Стефании, билось все слабее. Разум и воля постепенно покидали бешеные глаза, дыхание становиось ровным.
Тонкая струйка яда вытекла из-под перстня, женщина дернулась и наконец затихла.
- Мы проиграли, Винченцо, - глухо произнес Алеганд, поднимаясь на ноги. - Маргарита успела завладеть телом дочери и ее магической силой. Этот перстень будет сдерживать ее какое-то время, но потом…
Он тяжело переводил дыхание.
Женщина, распростертая на полу, смотрела на них сквозь вязкую пелену безумия. Но где-то далеко, на самом дне ее глаз, сознание оставалось ясным, и горящая ненависть бурлила в нем.
- Потом она освободится, Винченцо, - сказал Алеганд.
Сухой, мертвенный треск пронесся по затхлой комнате, словно упало дряхлое, подточенное червями дерево. Тело Констанции закостенело, превратившись в высохшую мумию, словно пролежало на своей кровати несколько лет.

ГЛАВА 17

- Это все, что было известно Винченцо, - закончил свое повествование отец Чериньола. - Старую женщину вскоре похоронили - быстро и тихо, даже родственники узнали о ее смерти несколько недель спустя и не смогли приехать на погребение. Алеганд сделал все, чтобы тайна ее кончины ушла вместе с ней в могилу и никогда не выбралась на поверхность…
Он отослал Винченцо обратно на кладбище Маегарда под пустяковым предлогом - тот вроде бы должен был отыскать в древних манускриптах какое-нибудь упоминание о средстве, которое сможет освободить Стефанию и вернуть ей молодость. На самом деле гроссмейстер просто не хотел, чтобы я был в курсе событий.
Об остальном я могу только догадываться. Впрочем, зная Алеганда, уверен, что мои предположения недалеки от истины. Он хотел забрать Маргариту с собой, возможно, объявить сумасшедшей, спрятать подальше от чужих глаз и постараться вылечить ее в одиночку.
Он понимал, что должен обратиться за помощью к другим чародеям, но не хотел делиться лаврами победителя. Если бы ему удалось спасти Стефанию, изгнать из ее тела дух матери, девушка была бы вечно предана ему. Если нет - гроссмейстер мог просто убить Маргариту, не заботясь о том, что вместе с ней губит и ее дочь.
Конечно, я не мог этого допустить.
Однако вмешался случай и спутал Алеганду все карты. За несколько месяцев до смерти бабки в Манейдейле, где Стефания училась, она познакомилась с банкиром Сарнмиром.
Умный, образованный, очень красивый для своего возраста, он умел вскружить головы юным девушкам. Впрочем, как вы наверняка догадываетесь, вовсе не их головы интересовали его…
После смерти первой жены Сарнмир вел жизнь плейбоя, менял одну любовницу за другой и никогда не раскрывал слишком широко ни свое сердце, ни свой кошелек. Любовные похождения не афишировал, но и особого секрета из них не делал.
Когда в Манейдейле судьба свела его со Стефанией, он покорил ее с первого взгляда. В нем девушка видела главу таинственного древнего Ордена - старейшего в стране Эльфов, хранителя великих знаний и бесконечной власти.
Могла ли она устоять? Сарнмиру отдавали свои сердца девушки, знавшие его только как богатого казанову. Перед Стефанией он предстал в мистическом ореоле магистра.
Конечно, бедняжка даже не догадывалась, что за этим блеском ничего нет. Для колдунов города ее жених был изгоем, а его орден - посмешищем. Но банкир сделал все, чтобы эта правда не коснулась ее ушей.
И она влюбилась.
Это была не просто еще одна победа Сарнмира - красивая юная девушка, которой предстояло пройти через его постель, пополнить список побед и уйти в никуда, уступив место другой. Нет, Стефания должна была стать чем-то большим - его пропуском в мир колдовства.
Как и все маги, Сарнмир хорошо знал о великом даре Констанции. Он понимал, что внучка непременно унаследует его, пусть не во всем блеске, но даже этого было бы достаточно, чтобы маги города Темных Эльфов приняли его как равного.
Казалось, удача улыбается банкиру. Он собирался взять в жены юную, прекрасную девушку, которая была по уши в него влюблена, и вместе с этим воплотить в жизнь свою единственную мечту, войти в круг избранных.
Но судьба посмеялась над ним.
Вместо молодой красотки он получил в жены старуху, которая ненавидела его - впрочем, как и всех остальных, - и не могла создать даже живого цветка из белого листа бумаги, не говоря уже о более мощном колдовстве.
Не знаю, как она смогла ускользнуть из-под присмотра Алеганда. Впрочем, нам всем известно, что гроссмейстер склонен недооценивать женщин и их коварство. Даже собственную жену он удержать не смог.
Маргарита носила на руке кольцо Стратибора, которое блокировало магическую энергию Стефании. Старик знал, что женщина не сможет ни снять перстень, ни отрубить себе палец, ни избавиться от него каким-нибудь Другим образом. После того как украшение срослось с ней, это невозможно.
Я думаю, Алеганд счел, что она неопасна. Он забыл, что Маргарита никогда не была колдуньей и, лишившись дара Констанции, фактически ничего не потеряла. Женщина привыкла полагаться на свою хитрость и изворотливость, а эти черты по-прежнему остались при ней.
Она сбежала от гроссмейстера в Манейдейл, где встретилась с Сарнмиром. Только дьяволам преисподней известно, что она наговорила ему.
Маргарита находилась в теле Стефании и сумела подчинить себе дочь так же, как делала это раньше. Без сомнения, ей стали известны те воспоминания девушки о которых могли знать только она и Сарнмир.
Эти факты помогли убедить банкира, что перед ним - его невеста, заколдованная коварным Алегандом. Самое любопытное, это даже не было ложью.
Сарнмир никогда не поверил бы рассказу Маргариты, если бы сам не хотел попасться на ее удочку. Он слишком долго мечтал о том, как Стефания введет его в мир колдунов, - и теперь ему было проще проглотить ложь, чем принять правду и тем самым отказаться от своих планов.
Так она смогла спастись от Алеганда и оказалась под надежной защитой мужа. Полагаю, гроссмейстер неоднократно пытался что-то предпринять, но всякий раз неудачно.
Маргарита знала, что в особняке Сарнмира находится статуя Боягорда - в той почти тысячу лет копилась энергия астрала. Женщина поняла, что с ее помощью сможет освободиться от перстня. Однако истукан спал вот уже десять веков, и никто не знал, как пробудить его.
Остальное вы знаете. Маргарита рассказала своему мужу ту часть правды, которую тот должен был знать, - и он поверил. С помощью ожерелья, случайно попавшего к нему в руки, Сарнмир выпустил на волю дух статуи - и это стоило ему жизни.
Его вдова так и не смогла избавиться от кольца. По всей видимости, сила Боягорда, освобожденная спустя тысячу лет, отказалась ей подчиняться.
Однако мы все понимаем, что Маргарита не успокоится, пока вновь не обретет магический дар Констанции, - и тогда она сделает все, чтобы уничтожить и Алеганда, и меня, и вас.

ГЛАВА 18

- Почему вы скрывали правду? - спросил я. - Вы ведь понимали, что рано или поздно мы обо всем узнаем.
Алеганд сидел в высоком кожаном кресле. В камине потрескивали поленья, разнося по комнате едва уловимый аромат адамовой головы - корень этой травы, как полагают алхимики, дарит долголетие.
Гроссмейстер выглядел постаревшим. Худое тело под тонкой белой рубашкой казалось высохшим и изможденным. Я спрашивал себя - то ли события последних дней так сказались на нем, то ли раньше я просто не замечал, насколько источило его время.
Он поднял руку, в которой держал бокал для коньяка, хотя я знал, что в ней лекарственная настойка. Алеганд пил только их.
- Я знал вашего отца, Майкл.
Старик улыбнулся, и это выглядело немного жалко.
- Я прожил триста двадцать один год. Я постоянно говорю людям, что знал их отцов, дедушек, - я словно старый семейный альбом, хранящий чужие воспоминания. Я не мог позволить вам рисковать собой. Зло, поглотившее Маргариту, слишком опасно, чтобы бросать ему вызов.
- Но вы это сделали. Он отмахнулся.
- Я старик. Нет, я даже уже не старик - так, пустая оболочка, стручок, в котором лишь чудо поддерживает искорку жизни. Если я умру, большой беды не случится, многие даже вздохнут с облегчением, что избавились от меня. Вы молоды, вам еще надо жить.
Я не стал спорить. Жалеть себя - самое приятное занятие в мире, и не стоит мешать человеку наслаждаться им.
- Маргарита пыталась убить собственную дочь, - продолжал Алеган, - отобрать дар волшебства, который принадлежал ей. Это невозможно, если не пробудить могущественные силы, которые гораздо опаснее, чем само Зло.
Он помолчал.
- Маргарита была уверена, что сможет удержать их в узде. Как знать, возможно, если бы я не вмешался, она сумела бы это сделать. Мне не удалось совладать с ними даже с помощью Винченцо. Впрочем, он так же стар и немощен, как и я…
Гроссмейстер вновь легко улыбнулся, глядя на огонь в камине.
- Он сам попросил меня взять его с собой, даже требовал - иначе я никогда не стал бы рисковать его жизнью или тем, что от нее осталось. Но ему слишком хотелось вновь ощутить азарт сражения… Мы проиграли. Маргарита успела наполовину овладеть Стефанией, и они слились в одно тело.
Силы, которые пробудил ритуал, едва не убили нас с Винченцо. Но, к счастью, подобные существа не могут чересчур долго находиться в мире людей. Они исчезли, а мы остались с трупом молодой девушки и полусумасшедшей женщиной, в мозгу которой боролись две души.
Маргарита пыталась уничтожить Стефанию - или, по крайней мере, изгнать ее в самые дальние уголки сознания, откуда та не смогла бы освободиться. Без сомнения, ей бы это удалось.
Но я был готов к такому исходу и принес с собой кольцо Стратибора. Да, эта часть ее рассказа была правдивой - именно я надел ей на палец проклятый перстень. Вернее, это сделал Винченцо по моему приказу.
Украшение выпивало из женщины не молодость, как она вам сказала, но жизненную силу, и передавало ее плененной душе Стефании. Только так я мог быть уверен, что молодая девушка останется жива, несмотря на соседство с матерью.
Кроме того, я должен был убедиться, что у Маргариты не хватит сил снова провести ритуал и вызвать силы астрала. Я выиграл время, но не знал, что предпринять дальше.
Винченцо по моей просьбе вернулся на кладбище Маегарда, чтобы отыскать в древних манускриптах хотя бы намек на средство, которое сможет помочь Стефании. Я знал, что он ничего не найдет, но не хотел и дальше втягивать старого вампира в это опасное предприятие.

ГЛАВА 19

Общение с гроссмейстером навеяло на меня тоску. Я чувствовал себя героем одной из гравюр Дюрера, где есть только черный цвет и властвует смерть.
Я сожалел, что не взял с собой Франсуаз, - становилось тоскливо и зябко при мысли о том, что предстоит одному скользить по холодным улицам города, подобно палому листу, подхваченному темными водами реки.
Наша жизнь такова, какова люди, с которыми мы делим ее, и слишком часто человек обрекает себя на тусклое существование, полное ненужных страданий, только потому, что выбрал для себя не тех.
Однако Алеганд не был бы так откровенен в присутствии Франсуаз. К тому же моя партнерша была студенткой у Чериньолы.
Ветер одиночества коснулся моей щеки, когда я садился в машину, и мне почудилось, будто морозный туман клубится вокруг меня, чтобы унести в стылое небытие.
Спустя мгновение я понял, что это была не игра моего воображения. Прозрачная дымка сгустилась, принимая форму, и я увидел Маргариту Сарнмиру, сидящую рядом со мной.
На ее лице играла улыбка - торжество постаревшей женщины, которая уже не в силах заинтересовать мужчину, но поняла, что в жизни можно одерживать и другие победы.
- Мои силы возвращаются, - сказала она, словно продолжая давно начатый разговор.
Наверное, так и было - те несколько часов, что я провел в квартире Алеганда, она сидела здесь, беседуя с воображаемым мной, и готовилась к нашему разговору.
- Скоро я буду так сильна, что кольцо Стратибора не сможет мне помешать.
Она была осторожна.
Мы оба хорошо знали - если это случится, к женщине вернутся молодость и красота. Я чувствовал, Маргарита хочет предложить мне и то и другое, но говорить об этом сейчас было бессмысленно. Моя собеседница выглядела бы слишком жалко.
- Я знаю, вы были в Миланде, Майкл, - сказала она. - Говорили с Винченцо, с отцом Чериньола, теперь с Алегандом. Со всеми моими врагами. Почему только с ними?
- Наверное, потому что друзей у вас нет, - ответил я.
На мгновение она оскалилась, и сквозь черты стареющей женщины проступила уродливая морда беса. Именно ее видели стригой и гроссмейстер, прежде чем на пальце Маргариты оказалось кольцо.
- Друзей нет ни у кого, - ответила она небрежно, словно не уловила осуждения в моем голосе, а вела светский разговор на интересную тему. - Люди тянутся к тебе, только если у тебя что-то есть. Возьмем вас…
Я не хотел, чтобы она меня брала, но не стал цепляться к словам.
- Вы молодой, красивый, я не видела вас голым, но держу пари, у вас прекрасная атлетическая фигура. Вы богаты. Конечно, девушки так и вьются вокруг вас - и, признаюсь, Майкл, я не понимаю, почему вы держитесь Франсуаз. В городе Эльфов много других красавиц, зачем ограничивать себя одной?
- Вы не поймете, - ответил я.
Она коснулась моей руки - по-матерински.
- Вы не знаете жизни, Майкл. Ваши способности к магии мощнее, чем у большинства архимагов. Чародеи вас уважают. Любой Дом будет рад видеть вас своим верховным магистром.
- Не надо мне льстить.
- Но это правда. Вы отказались от всего: от власти, высокого положения, почестей. Видели, как раздувает хвост Николас Алеганд? А ведь он всего-навсего гроссмейстер, даже не архимаг. А вас устраивают тихая жизнь, ваша Франсуаз, влюбленная в вас по острые демонические ушки, ваш уютный особняк.
Она улыбнулась.
- Вы помогаете другим решать их проблемы, разбираете споры волшебников, разгадываете тайны, которые не под силу другим. Вы как маленький мальчик, который думает только о других. Вам пора повзрослеть. Власть и могущество просто лежат и ждут, когда вы их поднимете.
- Власть сладка, - согласился я. - Но свобода гораздо лучше. Тот, кто тщится повелевать другими, становится их рабом.
- Это все слова, Майкл. Маргарита заговорила настойчивей.
- Вы спрятались в своей скорлупе и не хотите видеть реальной жизни. Считаете меня злодейкой - а разве Алеганд лучше? Или Винченцо, который даже не помнит, сколько людей убил и выпил их кровь? Все мы просто пытаемся выжить, не судите меня строго.
- В этом ответ, - согласился я. - Если ты свободен, тебе не приходится выживать. Ты можешь позволить себе просто жить.
Лицо женщины исказилось еще сильнее. Нос заострился и выгнулся уродливым крючком. Белые, непрозрачные кристаллы появились вместо глаз под тонкими бровями. Нижняя раздвоенная губа отошла в стороны, выпуская змеиный язык.
- Вы тоже хотите стать моим врагом, Майкл, - сказала Маргарита.
- Вы сами сказали: - у людей не может быть друзей, - ответил я.
Она потянулась ко мне, ее руки становились все тоньше и длиннее, превращаясь в прочные, усыпанные шипами ветки.
- Я давно хотела обнять вас, Майкл, - прошептала бесовка. - Я чувствую в себе юность, молодую, полную сил девушку, которая хочет вырваться наружу. Но люди вокруг меня видят только старуху. Если бы вы знали, как это больно.
Зеленые побеги обвивались вокруг меня, стягивали руки, прочными путами приковывали к мягкому креслу.
- Я поделюсь с вами этой болью, Майкл, - сказала она.
Я закрыл глаза.
Я представил себе лицо Франсуаз. В серых глазах играет веселая улыбка, непокорная прядь каштановых волос упала на щеку. Я услышал ее голос и, прежде чем успел разобрать слова, тугие ветки вспыхнули - яркий огонь пронесся по ним, обращая в черные обуглившиеся обломки, при этом не касаясь меня.
Маргарита отшатнулась, змеиный язык спрятался за острыми зубами бесовки.
- Мои силы возвращаются, - прошипела она. - Ничто не сможет тебя защитить тогда: ни магия, ни твоя Франсуаз.
Женщина выскользнула из машины, я последовал за ней.

Маргарита взмахнула рукой.
Ее ладонь была худой, бледной - старость начинает пожирать нас с пальцев, словно толстый ребенок-сладкоежка, поедающий пряничного человечка.
Взгляните на девушку - молодую, полную сил. Кажется, она само воплощение юности. Посмотрите потом на ее руки - и воображение пририсует к ним женщину лет сорока пяти.
Ладонь Маргариты принадлежала старухе.
Невесомые клочья тумана стелились в ночной темноте. Казалось, я вижу восход ослепшего солнца, которое почти не светит.
- Esto creato gordy, - воскликнула женщина.
Алая звезда вспыхнула над ее головой и воспарила к небу. Она рассыпалась на шипящие искры, превращавшиеся в рунические символы. Каждый знак был прозрачен и поворачивался вокруг своей оси - одни быстрее, другие медленнее.
Маргарита не могла остановить их - это значило, что она произносит очень сильное заклинание, способное разорвать саму колдунью, если у той не хватит силы совладать с призванным существом.
Монстр, рождавшийся на моих глазах, словно состоял из переливающихся кусков шелка. Они взмывали вверх цветочными лепестками, струились по воздуху и опадали, точно осенние листья.
Женщина продолжала читать заклинания и с каждым словом отступала назад. Тварь, которую она призвала из преисподней, пугала даже свою хозяйку.
Руны перестали вращаться. Они медленно наливались силой, утрачивая прозрачность.
Туман рассеялся и сразу же сгустился вновь. Тончайшие лепестки шелка свернулись струпьями, превращаясь в покрытого чешуей монстра.
Два рога поднимались над покатым лбом, третий украшал нос. Чудовище стояло на шести коротких ногах. Шипастое тело перетекало в длинный драконий хвост. Тяжелая голова заканчивалась орлиным клювом.
- Королевский трицератопс, - прошептала Маргарита.
На несколько мгновений она превратилась в старуху. Вызвать тварь оказалось гораздо сложнее, чем думала волшебница. Теперь она уже сожалела, что выбрала такого сильного монстра.
- Я слышала, что после смерти ченселлор превращается в драгоценный камень, - сказала Маргарита. - Думаю, сейчас мы это проверим.

Трицератопс был огромен.
Его плоская голова, увенчанная костяным воротником, повернулась ко мне. Я много раз слышал, что императоры Вантии делали себе кресла из черепов этих монстров. Трудно было поверить, что такие огромные существа рождены не фантазией бардов, а самой природой.
Но теперь я понял: мастерам приходилось долго обтачивать и подрезать череп трицератопса, чтобы из него получился трон, - так велика была голова чудовища.
Его хвост, тугой и длинный, почти не был виден. Казалось, нет смысла бояться угрозы с его стороны, и я сосредоточил все внимание на рогах и клюве чудовища. Это была ошибка.
Я услышал, как с треском ломаются тонкие деревца, украшавшие площадь. Мощный удар сбил меня с ног, закрутил по холодному асфальту.
На мгновение я увидел лицо Маргариты, потом оно исчезло.
Трицератопс выбросил вперед голову, попытавшись ухватить меня за плечо. Я откатился в сторону, скорее благодаря везению, чем расчету. Загнутый клюв щелкнул, уши щекотнул треск разорванной одежды.
Мне удалось подняться, но в ту же секунду резкий удар снова сбил меня с ног. Длинный заостренный рог, поднимавшийся на носу твари, полоснул меня по груди, оставив горящий болью след.
Я упал на спину. Соединил ладони и снова развел их, создавая магический молот. Когда поднялся, оружие уже лежало в моей правой руке.
Новый удар хвостом.
Я прыгнул, уходя от тугой чешуйчатой плети. Размахнулся. Тяжелое стальное навершие врезалось в плоскую голову твари. Мне казалось, что череп чудовища треснет, но этого не произошло. Трицератопс издал глухое шипение, и ядовитый пар повалил из его ноздрей.
Маргарита стояла, скорчившись и обхватив руками впалую грудь. По ее бледному лицу ползали пауки. Руны вихря рождались и таяли над головой женщины.
Колдунья читала заклинания, пытаясь восстановить силы. Трицератопс все еще черпал из чародейки энергию и делал это гораздо быстрее, чем волшебница успевала восполнять ее.
Рог прочертил в воздухе длинную свистящую линию. Я ударил дракона во второй раз. Костяной воротник, прикрывавший шею, треснул.
Трицератопс припал на передние лапы. Хвост выстрелил в меня, но я уже был наготове. Третий взмах молота проломил ему череп. Было слышно, как там, внутри, хлюпают продавленные мозги, растерзанные осколками кости.
Я сложил ладони, пряча оружие.
Широкий сноп света вырвался из моих рук, похожий на луч маяка. Он ударил в монстра и отбросил его прочь.
Маргарита подняла лицо. С правой щеки ей в рот заползала серая многоножка. Женщина попыталась сотворить чары, чтобы остановить меня. Возможно, ей бы удалось это сделать, не будь рядом трицератопса. Монстр высасывал из нее все силы.
Сияние вспыхнуло в моих руках. Оно суживалось, превращаясь в длинное плоское лезвие. Было видно, как кипят кровь и мозги в черепе твари, не в силах вынести объятий жары.
Горячая волна света располосовала чудовище. Оно захрипело, его шесть лап начали царапать асфальт. Потом монстр развалился на две половинки, дымяшиеся обугленным мясом. Я обернулся.
Морозный туман взвился там, где только что стояла Маргарита. Женщина исчезла.

ГЛАВА 20

Вилла Гонролда больше походила на добрую крепость. За глаза остряки прозвали его Мусорный король, но он не обижался. Вернее, ему было все равно, что о нем болтают. В последнее время его все чаще занимали иные мысли.
Обладая редкостной силой и крепким здоровьем, он часто злоупотреблял алкоголем и вкусной едой. Ему было смешно слушать, как поборники здорового образа жизни кудахчут о холестерине, призывая к диетам и растительной пище.
Но однажды после шумных посиделок, как он именовал празднование особо выгодных сделок, Гонролд проснулся от страшной боли. Левую руку невозможно было поднять, все тело покрылось липким холодным потом, в голове стучали острые молоточки. Они каким-то образом проникли внутрь черепа и теперь лупили что есть мочи по голому мозгу.
Хейрод замер в ожидании - он был уверен, что это какой-то амок, случайность, ошибка, допущенная кем-то там в небесной канцелярии. И, мучась от страшной боли, Гонролд все же злорадно усмехнулся про себя, представив, как виновника происшествия вызовет боженька на ковер и лишит привилегий. Какие такие на небесах привилегии и как все это будет происходить, он не знал, но верил истово, что есть у него защитник, покровитель, который не допустит подобной несправедливости.
Боль отступила так же внезапно, как и появилась. Хейрод встал с постели, подошел к столу, налил себе сока и вышел с бокалом на балкон. Почудилось, что с небес на него смотрит ангел-хранитель. На глаза почему-то навернулись слезы. Гонролд покраснел от стыда - никогда никто не поверил бы, что он может вот так, как баба, разнюниться.

Предыдущая страница 11 Следующая страница


Гончие преисподней 12

Особое раздражение вызывала мысль о том, как он умрет, придут чужие люди и, уже не опасаясь его присутствия, примутся копаться в его вещах, лапать любимую, тщательно отполированную мебель, сделанную на заказ из дорогого дуба.
И вот с тех пор в душе его поселился страх смерти, а еще вера в то, что, если очень постараться, можно найти лазейку в этом несправедливом положении вещей и обрести вечную жизнь. И сделать это надо как можно раньше. Ведь если медлить, тело его ослабеет, станет бессильным, дряхлым, а в таком состоянии, когда кости ломит, ноги крутит, спина не разгибается, на кой оно, бессмертие.
«Сегодня же нужно поехать к старикану, - думал Гонролд, - и потолковать с ним».
Машина подпрыгнула на выбоине, и Гонролд недовольно поморщился. Он не любил, когда что-то нарушало плавный ход его размышлений. Тем более что в душе чувствовал некую неуверенность в себе, чего за собой прежде никогда не замечал.
Шофер остановил машину у дома Алеганда и поспешно выскочил этаким чертиком из табакерки. Чувствовал за собой провинность - не уберег босса, проглядел эту чертову ямину. Но, к счастью, мысли Хейрода Олеговича были заняты другим, поэтому водитель счастливо избежал нахлобучки.
Гонролд легко взбежал по ступеням, за ним шли двое телохранителей. Можно было бы их и не брать, но с ними как-то спокойнее. Деликатно, чтобы не задеть невзначай шефа рукой, один из охранников негромко, но настойчиво постучал в дверь.
Вышел сам хозяин. Он немного прищурился от яркого света: судя по всему, в доме царили сумерки.
Алеганд без удивления встретил неожиданный визит, лишь недовольно поморщился, когда вслед за Гонролдом в прихожую протиснулись телохранители.
- Без них нельзя, что ли? - спросил он, потом махнул рукой. - Ладно, пусть идут, только чтоб руками ничего трогали, не люблю я этого.
Гонродд усмехнулся. Он тоже терпеть не мог, когда кто-то трогал его вещи. Не сдержав любопытства, он спросил:
- А что, кроме вас, двери некому открыть?
- У каждого свои причуды. Вот вы за собой эту обузу таскаете. Тоже мне, телохранители - ужель они сумеют уберечь вашу жизнь, коли что? Смешно, право. Ну да ладно, один я, не люблю, чтобы за мной кто-то шпионил.
«Чудной дед, - подумал один из охранников. - Да кому ты нужен, чтобы за тобой подглядывали».
- Предчувствую, разговор пойдет непростой, - не без насмешки взглянул на Гонролда хозяин дома. - Вы, парни, идите вон в ту комнату, двери за собой закройте поплотнее, не вздумайте подслушивать.
Телохранители взглянули на хозяина, тот кивнул - дескать, делайте, как говорят, но будьте начеку.
- Слушаю, вас, господин Гонролд, - обратился к гостю Алеганд. - Коньяка налить?
- Не откажусь, - ответил Гонролд, немного растерявшийся, ибо не знал, с чего начать разговор.
Хозяин щедро плеснул в два хрустальных бокала приятно пахнущий напиток и уставился на гостя.
- Я вот к вам с чем пришел, - проговорил тот и тут же сам на себя подосадовал.
«Будто коробейник перед барином разливаюсь», - подумал он и продолжил:
- Я ведь тайну вашего долгожительства знаю. Чтобы разрядить неловкую ситуацию и почувствовать себя непринужденно, Гонродд для чего-то погрозил Алеганду пальцем. Но когда тот не без удивления поднял брови, он тут же смешался и покраснел как свекла.
- Помилуйте, - развел руками Алеганд. - Да кто ж этого в известных кругах не знает? Все, кому надо, в курсе. Дальше-то что?
Гонролд почувствовал, как в душе поднимается раздражение - в основном потому, что впервые в жизни, пожалуй, не знал, как подступиться к главному вопросу, который собирался задать. Да какого черта вопросу, требованию, именно требованию.
- Я, молодой человек, приблизительно могу сформулировать вашу просьбу, - хитровато усмехнулся Алеганд. - Ишь, думаете вы, кощей бессмертный, сам живет уж сколько веков, а другим не дозволяет.
По внешнему виду собеседники были одного возраста, однако Гонролд понимал, что по сути он для Алеганда и есть молодой человек, а это злило и раздражало.
- Я тоже, это, хочу стать как вы. - В горле у Гонролда пересохло, и последние слова он проговорил с придыханием.
- А кто, голубчик вы мой, не хочет? - развел руками хозяин. - Все бы не возражали. Да вы пейте коньячок, хороший, такой в магазине не купишь. А что касаемо вашей просьбы, то невозможно сделать подобное, никак невозможно.
- Вы, Алеганд, совсем обезумели, мозги за столько лет высохли? Забыли, что Орден Коратоллы теперь почти что моя собственность? Что захочу, то с ними и сделаю.
- Вот чем вы мне, мистер Гонролд, нравитесь, так это прямотой и откровенностью. Умеете сразу перейти к сути дела. Кто ж вам помешает распустить орден? Скажу по секрету, можете в данном вопросе на меня полностью рассчитывать.
- Вы не понимаете, - сказал, горячась, Гонролд. - Мне положено бессмертие.
Алеганд молча смотрел на него, размышляя о чем-то своем. Потом встрепенулся, будто очнулся от тяжелых мыслей, и произнес:
- Вот уж сколько лет живу, и стоит кому-нибудь такому, как вы, проникнуть в наши тайны волшебства и магии, так он тут же требует для себя чего-то особого. А потом уж совсем в раж входят и хотят бессмертия. Да если бы каждый раз желания таких особ исполнялись, то, уверяю вас, вокруг только одни моральные уроды и были бы. Ну зачем вам жить вечно? Что такое Гонролд? Мелкий громила. Ну, есть у вас деньги, дюжина охранников. Боятся вас несколько десятков человек, а дальше что? Что вы есть такое, что осмеливаетесь претендовать на столь драгоценный дар, как вечная жизнь?
- На себя погляди, - возмутился Гонролд. - Нет, объясни-ка мне, почему ты, а не я? Почему?
- Так случилось. Такова жизнь, это законы вселенной. Больше сказать нечего, - ответил Алеганд.
Гонролд сорвался с места, подбежал к двери, за которой скрылись охранники.
- Эй, вы, идите сюда! - крикнул он.
- Не надо, - сказал Алеганд. - Не хочу позорить вас перед подчиненными.
Видя, что босс взбешен, что случалось с ним крайне редко, один из телохранителей подступил к хозяину дома, но тот отмахнулся от верзилы:
- Идите, ребята, идите. Вы, мистер Гонролд, тоже шли бы домой. Спасибо за визит, премного вам за все благодарен, век не забуду.
Охранники быстро засеменили к выходу, не понимая, что с ними происходит.
- Говорил же вам, Гонролд, что не хочу вас перед громилами-то вашими позорить. Ну, ничего они не поняли, вы только уходите, не усугубляйте свое положение. Ведь я волшебник, а вы нет. А насчет ордена не сомневайтесь, поступайте с ним, как собирались.
Очутившись на улице, Гонролд забрался в лимузин, не дожидаясь, пока шофер распахнет перед ним дверцу, и прикрыл глаза, всем своим видом показывая, что не намерен ничего говорить.

ГЛАВА 21

Николас Алеганд неторопливо шагал по пустынной аллее, с наслаждением вдыхая пряный осенний воздух. Ему нравились эти краткие минуты затишья, когда он оставался наедине со своими мыслями.
С каждым прожитым годом общение все больше утомляло его. Сначала гроссмейстер думал, что стареет, - и он действительно не становился моложе, однако истинная причина была в другом, и он понял это не сразу.
Он прожил слишком долго, и люди не могли уже сказать ему ничего нового. Так опытный шахматист скучает, раз за разом сталкиваясь со старыми, давно знакомыми комбинациями на доске. Стоило человеку открыть рот, и Алеганд уже знал, что тот скажет.
Перестать общаться с людьми он не мог - слишком привык к власти и почитанию, да и был искренне убежден, что без его трудов все в мире волшебников провалится в тартарары. Но терпеть эти долгие, однообразные разговоры становилось все труднее.
Вот и сейчас, шагая между высоких деревьев, он представлял, как вся усталость и черный яд, накопившиеся в душе, постепенно уходят и остаются только осенний вечер и звездное небо над головой.
Небольшой парк окружал его загородную усадьбу - Алеганд бывал здесь редко, только в те дни, когда принимал у себя верховных магов столицы.
Волшебники собирались редко, особой любви между ними не было. Поэтому съезжались только в тех случаях, когда следовало обсудить какой-то важный вопрос, затрагивавший интересы их всех.
Слишком много проблем, тревог и даже взаимной ненависти выплескивалось под этой крышей в такие вечера, и когда все заканчивалось, гроссмейстеру хотелось как можно скорее покинуть усадьбу.
Этот дом он выстроил несколько веков назад, во времена своей молодости. В те годы здесь было тихо и безлюдно - только в таком месте, согласно мистическому учению каббалы, можно проводить магические ритуалы.
Город постепенно ширился, и теперь усадьба Алеганда уже не отвечала тем строгим требованиям, на которых настаивали древние чародеи.
Однако гроссмейстер знал, что если верховные маги перестанут собираться у него и выберут для этого какое-то другое, более подходящее место, его власть будет поколеблена. Он хотел, чтобы в нем видели хозяина - не только дома, но и самих гостей.
С самого утра в доме читались заклинания. Каббала учит, что перед ритуалом необходимо очистить комнаты от злых сил, которые никогда не дремлют и могли затаиться там во время отсутствия хозяина.
Отсюда, из темной боковой аллеи, Алеганд видел, как собираются приглашенные. Все они были хорошо известны в городе и за его пределами, их портреты нередко появлялись в газетах и на обложках журналов.
Почти никто не знал, что истинная власть этих людей покоится не на деньгах или политических интригах, но на чародействе.
Тяжело вздохнув, Алеганд взглянул на часы, хотя и так понимал, что время уже настало. Пришла пора разыграть еще одну привычную партию, одержать победу над теми, кто проиграл с самого начала. Это было скучно.
Гроссмейстер неторопливо прошагал к боковой двери - он делал это бессчетное число раз и теперь действовал уверенно и бездумно, словно бронзовая фигурка в больших старинных часах.

ГЛАВА 22

Джереми с детства привык слушать беседы о колдовстве. Собрания волшебников, Орден Коратоллы, ритуалы - все это стало для него столь же привычным, как для иных болтовня о повышении цен, изменах и ревности. И был этот мир для юноши одновременно знакомым, изрядно надоевшим, но в то же время лично его не касающимся.
Отец занимался делами банка, ковал деньги, как шутили приятели Джереми. Когда парню нужно было что-то купить, он просто приходил в кабинет предка и называл сумму. Порой папаша ворчал о нравах молодежи, расточительности, но никогда не отказывал.
Джереми знал, что отец является еще и магистром колдовского старинного ордена, но давно уже не верил, что за наскучившими ритуалами стоит нечто серьезное. Теперь же он остался один на один с жестокой реальностью, даже не представляя себе, кому можно доверять, кого следует опасаться.
Он еще не знал, стоит ли принимать приглашение Алеганда, но ноги уже сами собой привели Сарнмира-младшего к роскошной вилле. Гроссмейстер сумел прожить так долго, что должен был набраться какого-то опыта. Авось поделится.
Двери бесшумно растворились, как бы приглашая войти.
«Подсматривал он за мной, что ли? - испуганно подумал Джереми. - Волшебные очки нацепил на нос и все видит».
Алеганд считал сына магистра пустоголовым. Иметь возможность овладеть удивительными знаниями, немножко подняться над унылой реальностью - и вместо этого день-деньской качать мускулы… Для чего? Чтоб девчонок, таких же пустышек, как он сам, соблазнять.
После смерти отца парень совсем раскис. И неудивительно, слабак он и есть слабак. Вон двери перед ним растворились, заходи смело, сам же хотел получить ответы. Так нет же, озирается по сторонам, ждет подвоха. Алеганд вздохнул, посетовал на непроходимую людскую глупость, натянул на лицо маску приветливого и радушного хозяина.
- Заходи, мой мальчик, - как можно ласковее произнес он.
Добрые слова произвели на Джереми чересчур сильное действие, он чуть ли не бросился к Алеганду, всем своим видом напоминая щенка, которого хозяева выбросили за ненадобностью на мороз умирать.
- Ну что ты, что ты, тьфу, крепись, ты же мужчина. Хочешь выпить чего-нибудь? Я сейчас принесу, очень помогает в трудной ситуации.
Хозяин дома освободил рукав из цепких пальцев великовозрастного сироты.
- Пока все не собрались, - приветливо улыбнулся Алеганд гостю, - давай пройдемся по этой аллее, успокоишься, отдышишься.
Действительно, Джереми выглядел не лучшим образом. Стал как будто даже меньше ростом, лицо осунулось, около рта пролегла тонкая морщинка. Она свидетельствовала о долгих печальных размышлениях Сарнмира-младшего, который не привык к подобным занятиям.
Широко открытое французское окно привело в уютный кабинет хозяина. На мебели не было ни пылинки, вдоль стен тянулись заполненные книжные стеллажи. Удобные мягкие кресла располагали к отдыху.
Хозяин пригласил Джереми сесть и предложил выпить вина.
Алеганд поставил большой бокал на стол рядом с юношей, делая это таким образом, чтобы все время находиться вне пределов досягаемости гостя.
«Еще не дай бог, - подумал гроссмейстер, - расплачется да испачкает пиджак, не люблю я этого».
- Так, мальчик мой, - обратился он к гостю, дав тому немного времени, чтобы прийти в себя. - Чувствую, у тебя есть ко мне вопросы, давай, я слушаю.
- Говорят, что вы прожили почти полтыщи лет, - запинаясь, начал парень. - Разве такое возможно?
- И не такое еще возможно, - покивал головой Алеганд, потешаясь в душе над гостем.
- А правда, что вы колдун?
- Конечно. Самый что ни на есть настоящий.
- Я не верю, - потерянно выдохнул Джереми. - Не поверю, пока сам не увижу.
- А не испугаешься? - насмешливо спросил Николас Алеганд. - Но если настаиваешь, изволь.
Джереми крепко зажал толстый граненый бокал в запотевших вмиг ладонях и уставился во все глаза на Алеганда. Тот же продолжал спокойно стоять, изредка делая небольшой глоток вина.
Юноша так внимательно следил за колдуном, что совсем упустил из виду все остальное. По комнате ползали серые сумерки. Они обосновались в углах, около массивных шкафов, за креслами. Несколько светильников бросали приглушенный свет, скорее не разгоняя тени, а только собирая их по закоулкам.
Джереми не заметил, как на одной из стен появилось серо-зеленое пятно. Оно выползало из-под пола, расширяясь по поверхности. По его границам мелькали ярко-оранжевые огоньки. Они яростно подмигивали друг другу, раздваиваясь после каждого мерцания.
Только сейчас парень увидел это странное существо, выползшее из-под пола и окружившее себя огненной чертой.
Юноша смотрел, как завороженный, не понимая, что происходит. Он точно знал, что Алеганд не произнес ни слова, даже не пошевелил пальцем, чтобы вызвать демона тьмы.
Тварь начала вспучиваться, как дождевой пузырь, и с таким же чмоканьем лопалась, разбрызгивая вокруг себя мелкие брызги. Одна из них попала Джереми на руку.
Мелкая капелька стала пениться, становясь все больше и больше. Вот она покрыла всю ладонь, вместо нее рука юноши теперь заканчивалась безобразным, гадко пахнущим пузырем, который все время менял свою форму. Потом он замер в каком-то ожидании. Казалось, что это живое существо остановилось в раздумье, не зная, что предпринять дальше.
Тем временем монстр отлепился от стены и повис в воздухе. Он тревожно пульсировал, будто рассматривая кого-то. Потом существо двинулось в сторону Джереми. Пена на руке потянула юношу к монстру, он пытался сопротивляться, но это было все равно что стараться остановить скоростной поезд, набравший ход.
Парень хотел стряхнуть с руки пузырь, но, к своему ужасу, увидел, что вместо ладони у него кости, а плоть и кожа уже пожраны существом, прилипшим к нему. Прожорливая тварь между тем примеривалась захрустеть костями руки, но потом вдруг передумала и поползла вверх, к лицу Джереми.
Дикий ужас охватил юношу, он открыл рот, чтобы истошно завопить, но не смог издать ни звука.
Частям монстра не суждено было соединиться. Они исчезли так же внезапно, как появились.
Алеганд смотрел на своего гостя, наслаждаясь произведенным эффектом. Решив, что преподал юноше достаточный урок послушания, гроссмейстер легко провел рукой перед его глазами.
Дикий ужас, сжимавший грудь Джереми, вдруг отступил, исчез, словно все произошло не с ним, а в книге, которую он читал. Испугало, пощекотало нервы и вдруг закончилось, когда закрыли обложку.
- Что это было? - спросил юноша, ошеломленный уже не самим страхом, но тем, как быстро тот прошел.
- Магия, - усмехнулся Алеганд. - Пройдет совсем немного, и ты сам сможешь - так же, как я, - повелевать духами и стихиями.
Произнося эти слова, старый хитрец пристально наблюдал за гостем, желая понять, какое впечатление они на того производят.
- Неужели такое возможно? - тихо спросил юноша, веря и в то же время боясь поверить.
- Конечно, ведь ты теперь мне как сын. Пока посиди здесь, - сказал Алеганд, - скоро понадобишься мне.

ГЛАВА 23

«Э, да не перестарался ли я? - размышлял Алеганд, исподволь поглядывая на Джереми. - Парень-то совсем плох, того и гляди на пол грохнется. Еще и испачкает. Да и кто б мог подумать? Поглядишь на него - герой. Плечи такие, что не в каждую дверь войдет, а простого двеллера испугался. Может, надо было призрак попроще вызвать? Кого-нибудь прозрачного, сладенького. Сильфиду-самоубийцу, к примеру».
Впрочем, ворчал он только из любви к искусству. На самом деле старик был доволен. Фантом произвел на юношу именно такое впечатление, какого хотел добиться гроссмейстер.
Парень испытал страх, почти граничащий с животным ужасом, убедился в том, что волшебная мощь Алеганда - не выдумка, и в то же время понял, что колдовские силы можно контролировать, а мысль об этом рано или поздно разбудит в нем желание овладеть ими самому.
Теперь следовало продолжить, осторожно выбирать леску с пойманной рыбой, а еще лучше - позволить Джереми самому плыть в ту сторону, которую избрал для него Алеганд.
- Отец уже показал тебе, как проводить ритуалы? - спросил он буднично, словно речь шла об умении водить машину.
При этом гроссмейстер даже не смотрел на своего собеседника, а повернувшись к нему спиной, возился с чем-то в полуоткрытом шкафу. Парень не видел, что старик всего лишь переставляет вещи с полки на полку.
Алеганд не хотел, чтобы Джереми вдруг пошел на попятный, испугавшись чуждого ему и опасного мира, который так и не принял его отца. Юноша уже получил свою порцию смирения, теперь следовало немного поддержать его.
- Нет, - отвечал парень, справедливо полагая, что Сарнмир-старший и сам-то не был большим мастером по этой части, но не желая говорить подобное вслух.
Алеганд отметил, что доброе имя отца все же оказалось для юноши важнее, чем гордость. Тот не стал оправдывать свое незнание тем, что отец при всем желании не мог его ничему научить.
- А ведь пора, - так же невозмутимо проговорил Алеганд, давая понять, что ничего сложного здесь нет и Джереми сможет скоро всему научиться.
Выудив наконец из шкафа большой длинный ларец, он продолжил:
- Ты уже парень взрослый, пора, тебе все уметь. Хочешь, я покажу тебе, как готовить комнату к ритуалу?
Больше всего на свете Джереми хотел одного - чтобы вернулся отец и в его жизни вновь все стало по-прежнему. Однако каждый новый день все больше убеждал его, что это невозможно.
Парень молча принял из рук Алеганда шкатулку. Не потому, что понял - других союзников у него нет, а скорее из въевшейся под кожу привычки всегда делать то, что от него требовали.
Открыв лакированную крышку, Джереми увидел две свечи, лежащие рядом, фитилями в разные стороны.
- Они восковые, - пояснил Алеганд. - И, разумеется, освященные. Теперь канделябры… Вот. Мы, конечно, никаких ритуалов проводить сегодня не будем, но собрание магов - дело важное, и к нему надо как следует подготовиться…
Как-то незаметно из грозного повелителя стихий он вновь превратился в прежнего Алеганда, человека из плоти и крови, которого Джереми давно и хорошо знал.
- Возьми-ка еще эту шпагу, - продолжал гроссмейстер.
Про себя он с усмешкой подумал, что они словно елку наряжать идут.
- Осторожно, она тоже из воска.
- Почему? - удивился парень, зажимая под мышкой шкатулку со свечами.
- Все, чем пользуется чародей во время ритуала, должно быть создано его же руками. Каждая вещь, Джереми, несет на себе следы прежнего владельца. Его мечты, страхи, боль - все остается в ней. В обыденной жизни это не так уж важно. Впрочем, ты наверняка слышал истории о «проклятых» драгоценностях, которые приносили гибель всем своим новым хозяевам. Во время магического ритуала надо соблюдать особую осторожность.
Алеганд почувствовал, что пора сменить тему, ведь отец Джереми погиб именно из-за такой небрежности.
- Выковать самому шпагу сложно, к тому же для этого нужны кузница, мехи, горн - хлопот не оберешься. Поэтому маги обычно изготавливают ее из воска - главное, чтобы он был свежим. Смотри.
Гроссмейстер провел пальцем по лезвию.
- Клинок красят под цвет металла. Он может быть трехгранным, квадратным или круглым, в зависимости оттого, скольких духов ты собираешься вызвать. В центре шпаги, вот здесь - правильный шестиугольник. Поверх него надо написать название планеты или Дома, который тебе покровительствует.
Алеганд и его юный ученик покинули полутемную комнату, где Джереми явился дух двеллера, и зашагали по узкому коридору, который вел в ритуальную залу.
Помещение оказалось совершенно пустым. Здесь не было ни кадильниц с благовониями, ни волшебных символов на полу, ни даже украшений на стенах. Мудрые боги и яростные демоны не взирали на вошедших глазами картин и статуй - только простой куб, вытесанный из камня, стоял у одной из стен, накрытый по краям белой тканью.
Юноша был сильно разочарован и не смог этого скрыть, хотя не хотел задеть чувства старика. Алеганд досадливо подумал:
«Ну вот, и этот губы скривил. А чего хотел увидеть? Балаган, где глотают шпаги и выдувают огонь? Нет, батенька, волшебство - такое же искусство, как математика или скульптура. Здесь нужны точность, порядок, а не цирковые кунштюки».
Гроссмейстер спросил себя, что сам он почувствовал, увидев впервые залу для церемоний, был ли так же огорчен скупой, если не сказать бедной обстановкой. Однако это произошло уже так давно, что память отказывалась давать ответы.
- Ставь на престол свечи, - распорядился он, взмахивая несколько раз шпагой в воздухе.
Юноша отшатнулся, едва не получив по уху. Алеганд усмехнулся. Если бы несколько минут назад Джереми не увидел двеллера собственными глазами, сейчас наверняка решил бы, что старик совсем лишился ума.
- Как я уже говорил, в каждой вещи остается след ее владельца, - пояснил он. - То же и с комнатой. Весь день мои ученики проводили здесь очистительные ритуалы. Однако нелишним будет и взмахнуть пару раз клинком - он рассеивает сгущения астральной силы.
Парень замешкался, не зная, куда девать свечи, но и не решаясь спросить.
- Престолом называют этот каменный куб, - пояснил Алеганд. - Обрати внимание, он стоит у восточной стены, приветствуя восход солнца.
Понять это без пояснений вряд ли было возможно, так как в комнате не было окон.
В таких случаях гроссмейстер обычно рассказывал поучительную историю об одном колдуне, который, въехав в новый дом, невнимательно изучил его чертежи и оплошно поставил престол возле западной стены. Однако, учитывая судьбу Сарнмира-старшего, подобная тема вряд ли была бы к месту.
- Еще обычно ставят кадильницу, чашу из чистого хрусталя, чернильницу из фарфора, много всякой дребедени. Но на сей раз этого хватит. А то еще зазнаются гости, увидев, как мы ради них стараемся.
Последние слова были произнесены шутливым тоном, однако в них, как в капле росы, отразилось все искусство повелевать другими. Если хочешь управлять людьми, не давай им ощущать их значимость.
Двери распахнулись, и в залу начали входить приглашенные. Джереми знал почти всех, хотя по большей части поверхностно, - они принадлежали к кругу отца. Каждый из них с почтением приветствовал Алеганда - всякий по-своему, кто жестом, кто поклоном, как требовал устав его Ордена или Гильдии, но всегда строго и церемонно.
Юноша невольно сравнивал это сборище с тем, что видел в отцовском доме, когда съезжались члены Ордена Коратоллы. С болезненным огорчением он осознал, как жалки и ничтожны были потуги отца, пытавшегося воссоздать торжественную встречу магов. Так мучается артист провинциального театра, когда видит знакомую пьесу на столичной сцене.
Однако вскоре пришла и другая мысль, внезапно обрадовавшая его. Он стоял рядом с Алегандом, и гости, приветствуя гроссмейстера, тем самым словно отдавали дань и ему, Джереми.
Впервые в жизни он понял, что находиться рядом с великим человеком - не всегда, значит, быть мальчиком на побегушках, к которому относятся словно к пятилетнему ребенку, но при этом спрашивают, как с равного.
Юноше вдруг захотелось стать учеником Алеганда (хотя он почти совсем не представлял себе, что это значит) - не из-за колдовской власти, которую он сможет обрести в далеком будущем, нет, сейчас он о ней не думал, но ради этого пьянящего чувства собственной значимости.
Обмениваясь приветствиями с хозяином, гости бросали едва заметные взгляды на мраморный пол залы, желая узнать, начертаны ли там магические круги, а если да, то сколько. Однако холодные плиты оставались девственно чисты, как и в тот день, когда резец каменотеса впервые коснулся их.
Следы ритуалов, которые проводились здесь ранее, были тщательно стерты, с тем чтобы призванные тогда астральные сущности не вернулись вновь, тревожа покой живых.
Убедившись в этом, гости приходили к выводу, что ничего важного сегодня не намечается. Гроссмейстер станет успокаивать их, заверит, будто делает все возможное, призовет к благоразумию и навертит еще несколько кренделей из подобной лапши.
Они не ждали от Алеганда ничего другого, полагая, что за столь короткое время нельзя выяснить правду о том, что случилось в особняке Сарнмира. Потому ворчали, что съехались зря, какой толк слушать пустые слова, но в то же время прекрасно понимали, что, не созови их гроссмейстер, стали бы возмущаться и требовать у него отчета.
Сидеть в комнате было негде - отчасти потому, что так требовала традиция; мебель, как и другие предметы, носила на себе прошлое тех, кто ею пользовался. Что же касается стульев, как любил говорить Алеганд в узком кругу, то тем более.
Другая, не менее веская причина состояла в то, что хозяин особняка не хотел, чтобы гости слишком задержались. Стоя особо не рассидишься, вот почему, к его вящей радости, подобные встречи надолго не затягивались.
Гости в большинстве своем привыкли к роскоши и удобным креслам, если они и давали работу ногам, то лишь нажимая педали автомобиля. А потому те, кто при других обстоятельствах непременно втянул бы гостей в спор - подобно тому, как торнадо увлекает в свою воронку все на своем пути, - в особняке Алеганда думали лишь о том, как бы поскорей присесть.
Кроме того, стоящих гостей не приходилось угощать - мелочь для такого богатого человека, как гроссмейстер, но несказанно грела душу.
Алеганд окинул взглядом собравшихся, словно учитель, считающий первоклашек на экскурсии, и убедился, что все заняли места по старшинству. Тиндол Пелатар стоял там, где полагалось Сарнмиру - впрочем, магистра Ордена Коратоллы сюда обычно не приглашали.
Согласно традиции, им же самим введенной, гроссмейстер взял слово первым. Речь потекла из него легко, будто вода из хорошо отлаженного фонтана. Он разливался соловьем и рассыпался бисером. То воздевал глаза к потолку, как бы провожая душу умершего, то, наоборот, корбно устремлял глаза в пол, словно именно там, под его ногами, Сарнмир был похоронен.
Мало кто слушал его, и меньше всех - сам Алеганд. Затем гроссмейстер подтолкнул вперед Джереми, слегка встряхнул за плечи, словно пропахший нафталином пиджак, и пояснил, что перед ними - новый верховный магистр Ордена. При этом на цыпочках обошел молчанием тот факт, что временно.
Речь полилась снова. Алеганд говорил, что Орден Коратоллы давно уже ослаб, а произошедшая с Сарнмиром трагедия еще раз подтверждает это. На них всех, верховных магах, лежит вина за то, что они не проследили вовремя за происходящим, и потому магистр дерзнул провести ритуал, не имея ни опыта, ни знаний, ни врожденных способностей к магии.
- Мы все виновны в его смерти, - говорил Алеганд, и собравшиеся вновь согласно и скорбно закивали. - Наша задача - сделать так, чтобы трагедия не повторилась.
Чувствуя, что собравшиеся раз за разом поддерживают его, он, не меняя тона, заключил:

Предыдущая страница 12 Следующая страница


13 Денис Чекалов

А потому следует уничтожить Орден Коратоллы.

ГЛАВА 24

Потерпевший поражение в разговоре с Алегандом, а проще говоря, выставленный за дверь, Хейрод Гонролд не собирался сдаваться. Любую тайну, которую стараются тщательно скрывать, при желании можно выведать.
Все, что происходило в городе, сразу становилось известно. Новости его люди черпали из пустой болтовни слуг, телохранителей - своих и чужих. Кто-то что-то услышал, передал другому, и так далее.
Из разрозненных сведений складывалась порой интересная картина, которая оказывалась очень полезной Гонролду, позволяя ему во многих ситуациях быть на несколько шагов впереди всех прочих.
Так он узнал, что водитель Пелатара, молодой парнишка, отказался посидеть с друзьями в баре, сославшись на срочное и очень важное задание.
Гонролд мгновенно принял решение - нужно проследить за Пелатаром, куда это он намылился.
«Не исключено, - думал он, - что старый лис затевает какое-то дело, тут-то и я нарисуюсь. При всех он будет по-другому себя вести. Грубить не осмелится».
Приказав подготовить машину к выезду, он несколько минут размышлял, чем вооружиться. Потом решил: пригодятся револьвер и острый нож, к ним добавил еще серебряный крест и деревянный кол. Все это было приготовлено им заранее, когда только прознал об Ордене. Собрано так, на всякий случай. Средства, рассуждал он, надежные, временем проверенные. Нет лучшей защиты от нечисти. А там лучше действовать по обстановке.
Машина Гонролда подъехала к большому многоэтажному дому, где жил Тиндол Пелатар. Гонролд велел водителю смотреть в оба. Тот видя, что хозяин настроен доброжелательно, осмелился заметить:
- Смотреть-то буду, здесь вы не сомневайтесь, только думаю, что они еще в доме. Вон, видите, машина их стоит, и водитель там, - добавил шофер, преисполнившись чувством собственной важности.
- Вот и ладненько, - процедил сквозь зубы Гонролд, вряд ли слышавший, что лопотал водитель.
Двери раскрылись, и вышел Пелатар, как всегда, немного отрешенный от мира, весь сам в себе и только для себя.
Через минуту после того, как его машина отъехала от подъезда, Гонролд велел трогать, хотя особой необходимости в приказе не было. Людей бестолковых он не держал, водитель и сам знал, что делать, если надо проследить за машиной, которую ведет такой же спец, как и он.
«Так и чувствовал, - торжествующе думал Гонролд. - Сходка у них, небось уже все решили. Ничего, мы еще посмотрим, чья возьмет. Только я могу занять место магистра, а там разузнаю все их тайны, где угрозой, где подкупом. Так и добьюсь своего. Небось не впервой».
Машина Пелатара действительно направилась в сторону виллы Алеганда. Когда они подъехали, ворота автоматически распахнулись, и Пелатар скрылся за ними.
«Интересно, - подумал Гонролд, - створки он открывает при помоши электроники или ученый ворон в смокинге крыльями хлопает, двери растворяет и затворяет?»
Он вышел из машины, велел шоферу ждать и не высовываться, ни на чьи вопросы не отвечать, ни с кем не разговаривать.
Главный вход был закрыт и хорошо охранялся. Гонролд прошел хорошую жизненную школу, потому такой пустяк, как затворенные ворота, не могли остановить его. Он пошел вдоль забора, направляясь к давно намеченному месту.
Еще в самый первый визит сюда он заприметил высокое дерево. С годами оно разрослось, и ветви наклонились прямо в сад виллы. Они не касались ограды, потому так и оставались, бросая тень частью на улицу, частью на территорию виллы.
«В каждой крепости есть слабое место, - думал Гонролд, быстро взбираясь по стволу, а потом перебираясь на довольно толстую ветку. - Будем надеяться, что она меня выдержит».
Он спрыгнул вниз и замер, озираясь по сторонам. Не заметив ничего подозрительного, прокрался к заднему входу. Тот в лучших традициях всех времен и народов был заперт на легкую щеколду, поддеть которую не составляло труда.
Очутившись в доме, Гонролд быстро сориентировался и направился к зале, где собрались приехавшие так называемые маги.
Двери раздвигались бесшумно, Гонролд вошел и немного опешил. Он ожидал увидеть высокие кресла и важные сосредоточенные лица колдунов. Даже не исключал, что все они будут в плащах, капюшоны низко надвинуты и полностью закрывают лица. Рисовалась ему и другая картина - приглашенные стоят на коленях в черных масках. Опять-таки, как полагал Гонролд, с целью сохранить инкогнито.
Но то, что он увидел, разочаровало его, и Гонролд решил, что на месте Алеганда любой другой хотя бы усадил присутствующих на лавки.
Взору вошедшего предстало разношерстное общество. Кое-кто из дам, как правило постбальзаковского возраста, в дорогих вечерних туалетах, сверкали драгоценностями. Другие были одеты попроще, а некоторые так и вовсе в джинсовых брюках.
«Видать, каждый, - желчно подумал Гонролд, - желает сохранить свою бессмертную индивидуальность. Кретины».
В иное время его приход не остался бы незамеченным, но не теперь. Гонролду удалось услышать последнюю фразу, произнесенную Алегандом, и он от души порадовался, что пришел вовремя.
Меж тем оратор развел руками, как мудрый наставник призывает к тишине расшалившийся класс.
- Все мы знаем, - возвысил голос гроссмейстер, - что Орден Коратоллы собрал немалое количество денежных средств. Я полагаю, будет разумным разделить все, накопленное за многие годы плодотворной деятельности Ордена, между остальными Домами.
Последняя фраза внесла умиротворение в души собравшихся, гул голосов немного стих. В установившейся тишине раздался звенящий от напряжения голос Пелатара:
- Какая возмутительная чушь, Алеганд. Мы вам не дети, пришедшие сюда поиграть в вашей грязной песочнице. Пока я жив, не бывать этому.
- Ну зачем же так, и где вы у меня грязь-то видели? Нехорошо на старика напраслину возводить. Я могу только предложить, решение же остается за магистром Ордена. Только он имеет право решающего голоса. Прошу…
Пелатар приосанился и уже был готов выйти вперед, чтобы заклеймить позором Алеганда и высказать свое слово, однако его опередил Джереми.
- Являясь законным магистром Ордена, - произнес он твердым, решительным голосом, - заявляю, что Коратоллы выполнили свою миссию и должны быть распущены. Отец, бывший магистром в течение многих лет считал точно так же.
- Какая наглость! - пронзительно заверещал Пелатар. - Нет, вы только посмотрите на них. Старик, который совсем из ума выжил, и сопливый мальчишка решили разрушить Орден, самый древний в стране! Я вам этого не позволю, негодяи. Прочь, прочь, убирайтесь прочь, изменники.
Сложно было сказать, откуда Пелатар изгоняет предателей - из Ордена или из дома. Правда, если из Коратолл он еще мог попытаться, то уж прогнать с виллы ее хозяина - вряд ли.
Но тут на сцену выступил Гонролд. Он молча подошел к Пелатару и ударом кулака заставил его замолчать. Тоненькая струйка крови потекла из рассеченной губы несостоявшегося магистра сначала на гладкий, хорошо выбритый подбородок, а потом на белоснежную шелковую рубашку. Все ахнули, Алеганд усмехнулся.
- Я чего-то не понял, - нагло выговорил Гонролд. - Не слишком ли много желающих на мое место? Джереми, папаша твой, до смерти своей безвременной, обещал, что я стану магистром. Никогда бы он тебе не доверил это место, слабак. У тебя, Тиндол, тоже кишка тонка. Какой твой интерес во всем этом, Кощей Бессмертный?
Алеганд сокрушенно опустил голову.
- Разве это не свидетельство того, что Орден нужно распустить? - произнес он. - Кто же поверит, что господин Сарнмир мог ввести в наше общество такого недоумка-уголовника. Если же это правда, то и говорить не о чем.
Давно уже никто не осмеливался не то что грубить Гонролду, но даже повышать голос в его присутствии. Потому поведение Алеганда сбило Гонролда с толку, Он уже приготовил достойную отповедь, но вдруг черный куб начал дрожать, казалось кто-то внутри него пытается вырваться на свободу.
По поверхности престола разбежались мелкие трещины, и с громким звоном, будто разбилась о мраморный пол хрустальная люстра, камень лопнул. Из обломков появилось четырехкрылое существо со змеиным телом и устремилось к Алеганду.

ГЛАВА 25

Телефон зазвенел на моем столе - резко и как будто жалобно. Подняв трубку, я услышал мягкий голос Оракула. В нем звучали тревога и какая-то неуверенность.
- А, это ты, Майкл, - произнес он, словно ожидал кого-то другого. - Вижу, вы тоже не пошли на этот шабаш у Алеганда. Правильно - нечего там делать.
Я вежливо молчал, давая ему возможность поймать сачком разбегающиеся мысли и запихать их в телефонную трубку.
- И все же, знаешь…
Я почти явственно увидел, как он чешет свои короткие бакенбарды.
- Есть у меня какое-то предчувствие. На душе кошки скребут. Пытался разложить пасьянс - три раза подряд не сошелся.
- Помочь тебе с картами? - предложил я.
- Ах, какой же ты насмешник, - кокетливо отвечал он.
Однажды я спросил у Оракула, отчего тот ведет себя как гей, если любит девушек. Он посмотрел на меня с подчеркнутой обидой, как обычно делают голубые, и отвечал:
«Я веду себя как я».
Это был лучший ответ, который можно было дать.
Через несколько минут я уже катил по улицам города Темных Эльфов, чтобы встретиться с Оракулом. Франсуаз задумчиво вертела в руках серебряный крестик из навершия которого вылетал длинный, острый как бритва кинжал и тут же прятался обратно.
Высшие демоны не боятся ни серебра, ни распятия.
Моя партнерша обожает окружать себя такими вещицами - отчасти из бравады, а еще потому, что мелкую нечисть они отгоняют сразу.
Когда мы познакомились, на ее первый день рождения я подарил Френки серебряные сережки в форме крестиков, и она носит их постоянно.
Оракул стоял у своей машины и нервно курил, затягиваясь так сильно, что едва ли не глотал сигарету. Наверное, он единственный человек в городе, который может спокойно ходить по ночным улицам и знать, что на него не нападут ни шпана, ни оборотень, ни молодой вампир.
Порой хорошо видеть будущее.
- Пойми, Майкл, - заговорил он, тыча в меня сигаретой.
Оракул уже трижды прожигал мне таким образом рубашки, всегда искренне извинялся, непреклонно настаивал на том, что купит мне новые, - и присылал в тот же вечер десяток лучших, однако от своей скверной привычки так и не отучился.
К счастью, прочная куртка на сей раз выдержала атаку.
- Я не собирался ехать к Алеганду. Никогда там не бываю. Все эти люди, их мысли…
Он поежился, как взрослый человек, которому приснилось, будто надо идти в школу.
- Темного астрала там столько, что хватит весь дом спалить. Я хотел мирно посидеть дома, но вот что-то как щелкнуло в голове.
Оракул вновь махнул рукой с сигаретой, но я вовремя успел отойти чуть в сторону.
- В этом доме зло, Майкл, - продолжал он. - То же, что убило Сарнмира. Я понял бы это гораздо раньше, планируй я поехать к Алеганду. Но…
- Оставайся тут, - коротко приказал я.
Это было именно то, что он хотел услышать.
Подойдя к высоким воротам, я надел на палец кольцо с печаткой и коснулся им темного металла. Я не знал, сработает ли здесь перстень, но мне не хотелось лезть через забор. Человек выглядит очень глупо, когда, переваливаясь на другую сторону, подставляет задницу небу. Это не так уж важно, когда никто не смотрит, но терять лицо перед Оракулом не хотелось.
Краем глаза я заметил где-то вдалеке машину, и прежде чем узнал модель, вспыхнула мысль: «Гонролд».
- Неужели Алеганд пригласил Хейрода в гости? - спросил я.
Ворота не поддавались.
- Скорее я поверю, что он обратит внимание на нищего, просящего подаяние, - заметила Франсуаз.
Тяжело скрипнул металл, и толстые створки начали расходиться в стороны.
- Уверен, Алеганд видит нищих за версту, - возразил я. - Как же иначе он сможет украсть монетки из их шапок. А вот если гроссмейстер узнает, что мое кольцо отпирает ворота, - его наверняка хватит удар.
Мы направились через молчаливый сад.
- Думаю, Гонролд пришел без билета, - заметил я, перепрыгивая через невысокую живую изгородь.
Оракул теперь не мог меня видеть, а перед девушкой следовало покрасоваться.
- Алеганд не стал его останавливать, хотя наверняка мог. Думаю, внезапное появление Гонролда ему на руку - он любит манипулировать людьми.
Парадная дверь открылась быстрее, чем ворота. Я вспомнил слухи о том, что в их металл была добавлена кровь четырех девственниц. Кто знает - окажись их пять, мое кольцо могло и не сработать. Никогда нельзя экономить на охране. Впрочем, где вы найдете сразу пять девственниц?
В доме было пусто - я знал, что на время ритуала магический храм должны покидать все, кроме тех, кто вызывает духов. Малейшее нарушение астрального поля может привести к тому, что у вас на голове вырастет хобот.
Потом довольно сложно будет прятать его под прическу.
Я бывал в особняке Алеганда гораздо чаще, чем мне бы того хотелось, поэтому хорошо знал, где он принимает гостей.
Первый, кто бросился мне в глаза, когда я распахнул дверь, был Гонролд, размахивающий перед собой крестом так, словно он был штукатуром, отделывающим невидимую стену. Потом он замахнулся чем-то, смахивавшим на искусственный член, и швырнул его в Алеганда.
- Маги развлекаются, - пробормотал я, переступая порог.
Только теперь я увидел Его. Нельзя сказать, чтобы я испугался - в такие минуты бояться некогда. Если, конечно, вы хотите остаться в живых. Однако же сразу стало как-то неприятно.
Тварь с телом змеи и четырьмя крыльями зависла перед гроссмейстером, и я увидел, как сверкает острие ее клюва.
- Скорпион, Апоп-Разрушитель, - восклицал Алеганд. - Солнце, Осирис, убиенный и воскресший.
- Френки, - произнес я.
Девушка кивнула.
Она шагнула вперед, оттолкнув в сторону двоих чародеев - они повалились в стороны, словно пустые бутылки из-под светлого пива.
Тварь замерла, изогнув змеиную шею, и ее черные глаза, лишенные зрачков, вперились во Френки.
Мраморный пол треснул, проходя глубокой щелью там, где стояла девушка. Высокие столбы пламени ударили из разлома, поднимаясь к полу.
С криками боли и ужаса закричали люди, превращаясь в живые факелы. Существо рванулось, но стена огня остановила его и отбросила в сторону. Горящие дыры появились в его кожаных крыльях и ширились с каждой секундой.
Обугленный скелет рухнул под ноги Френки.
Пламенный вихрь подхватил чудовище, утягивая его к разломанному престолу. Тварь боролась, взмахивая крылами, но от этого они разгорались все сильней и ран в них становились больше.
Существо стало погружаться в лежащие обломки, пока полностью не исчезло. Куб вновь собрался и заиграл неярким блеском черных поверхностей.
Огонь погас. Люди поднимались с белоснежного пола, на котором не осталось даже царапины. Те, кто несколько мгновений назад бились столпами огня, испуганно смотрели на свои руки, не в силах поверить, что все уже позади, а они живы.
Гонролд стоял на четвереньках, низко опустив голову, ничего не видя, и энергично размахивал крестом над лысиной.
Франсуаз медленно выдохнула.
Я подошел к ней.
- Вот видишь, - заметил я. - А ты еще спрашиваешь, почему люди боятся демонов.

ГЛАВА 26

Оставив машину в нескольких кварталах - ближе припарковаться было негде, лавировать и пристраиваться на каком-нибудь пятачке не хватало ни нервов, ни сил, - Джереми спешил по проспекту. На его загорелом лице выступили красные пятна. Повстречавшаяся на пути немолодая женшина, взглянув на парня, поспешила перейти на другую сторону, испугавшись злобного блеска его глаз.
Юноша этого не замечал. Он весь кипел от ярости и негодования. Сын банкира не привык, чтобы кто-то обходил его на повороте, да еще обрызгивал грязью из зловонной лужи. Именно так он воспринимал все произошедшее.
Это ж каким глупцом он выглядел в глазах собравшихся. Ну почему отец не захотел посвятить его в свои колдовские секреты? А они ведь существуют, раньше бы никогда не поверил. Но вот появилась же летающая тварь - бог, а скорее, дьявол знает откуда.
Он подошел к дому Алеганда и принялся что есть силы барабанить в дверь.
При мысли о том, что гроссмейстер, старый лис, надумал спрятаться от него, не желая ничего объяснять, Джереми вскипел злостью, но решил стучать до тех пор, пока тем, кто окопался в доме, не надоест грохот.
Створки внезапно с сухим шорохом разошлись в стороны, сложенный кулак парня, которым он молотил по входным дверям, чуть было не пришиб коротышку дворецкого. Тот чудом увернулся, с необычной для его возраста и комплекции прытью отскочив в сторону.
- Вас ожидают, проходите, - проговорил он приятным голосом, всем своим видом источая консервированное гостеприимство.
- Ожидали бы, не заставили торчать у входа, - огрызнулся Джереми.
Дворецкому не положено ставить гостей на место, хотя очень хотелось. Также не приказано было объяснять, почему визитера мариновали под дверями так долго, потому слуга просто провел Джереми в кабинет хозяина.
Честно говоря, Алеганд думал, что назойливый посетитель постучит-постучит, да и уйдет. Не было ни сил, ни желания вести с ним разговоры. Однако, поняв, что избавиться от гостя не удается, кроме того, в таком состоянии юнец мог совершить непоправимую глупость, гроссмейстер решил его успокоить.
Он поднялся из высокого удобного кресла, развел в стороны руки и с доброй улыбкой посмотрел на Джереми. Сначала хотел произнести «дитя мое», но потом, увидев широченные плечи, накачанные бицепсы и злое выражение лица вошедшего, сдержался и сказал:
- Мой юный друг! Вот почему твой отец, так любивший тебя, свое единственное чадо, не хотел посвящать тебя в мрачные тайны Ордена.
- Что это было? - процедил сквозь зубы юный друг…
- Что? - Алеганд слепил удивленную физиономию. - А, ты говоришь об этом маленьком инциденте. Ну, сам понимаешь, это тебе не блины печь. Магия - сложное искусство, а здесь слишком много дилетантов собралось, негативная аура, неверие - все вместе и дало такой результат. Одного не пойму, тебе-то зачем волноваться? Дай им немного времени осознать, что ты теперь главный, тебе и решать.
- Нет, - настаивал Джереми. - Ведь все увидели своими глазами, что Орден навроде не изжил себя, и вообще.
- Это почему же? - всплеснул руками, будто бы в крайнем изумлении, Алеганд. - Оттого, что стрекозу-мутанта увидели и испугались? Нет, Джереми, ты правильно все решил, я поддержу тебя во всем, ты понимаешь, о чем я.
На лице молодого Сарнмира невооруженным глазом читалось абсолютное непонимание.
- А что, если…
- Нет, - твердым голосом ответил старик. - Будь уверен, все решится, как и должно.
Он взял Джереми под руку, сделал с ним широкий круг по большому кабинету и направился, все так же крепко держа его за руку, чтоб не увернулся, к выходу. У дверей по-отечески похлопал гостя по плечу, пожелал верить и надеяться и почти насильно вытолкал на улицу. Тот и опомниться не успел, как оказался на ступеньках широкой лестницы, ведущей на оживленный проспект.

ГЛАВА 27

«Болтал много, - думал Джереми про себя, не замечая ни шума толпы, ни толчков прохожих. - Но так ничего и не сказал. Стрекоза-мутант, надо же такое выдумать. Да не сумасшедший ли он?»
Со стороны казалось, что юноша выпил и теперь не владеет собой. Он даже бормотал что-то себе под нос, вызывая насмешливые улыбки или осуждающее хмыканье прохожих.
- Останови его поделикатнее и пригласи в машину, - приказал охраннику Гонролд, который давно уже наблюдал за Джереми.
Ясно было, что юнец перепугался неизвестной твари до смерти. Да и сам Хейрод струхнул малость, в чем не боялся признаться себе. Интересно другое: что же такое сказал парню старик Алеганд, какую тайну поведал?
Джереми почувствовал, что кто-то взял его под локоть и пошел рядом. Он попытался освободиться, но ничего не вышло. Незнакомец держал его аккуратно, но крепко. Оглянувшись, Джереми увидел немного знакомое лицо высокого мускулистого мужчины средних лет. И тут же узнал его - охранник Гонролда.
- Мистер Гонролд, - доверительно наклонился незваный попутчик к самому уху Джереми, - велели передать, что хотели бы поговорить с вами.
- Пусть сам выйдет, тогда и поговорим, - заартачился парень.
- Никак этого нельзя сделать, - продолжал телохранитель, продолжая вести парня к машине. - Не след, чтобы вас видели вместе. Босс этого не хотят.
Юноша понял, что охранник гораздо сильнее его, да еще может рассчитывать на подмогу. Небось в машине сидит пара-тройка таких же качков. Быстро представив, как они волокут его к лимузину, а он безуспешно старается отбиться, Джереми решил сделать вид, что согласился и идет по доброй воле. Телохранителю же было все равно, лишь бы топал.
Дверца открылась, и парень с видом великомученика вполз на заднее сиденье.
- Вы уж, господин Сарнмир-младший, простите великодушно меня, старика, - с простодушной улыбкой обратился к нему Гонролд. - Мы с твоим папашей хорошо знакомы-то не были, но общие дела имелись. Не возражаешь, что я так запросто, на ты?
- Без разницы, - буркнул в ответ Джереми.
- А я чего тебя позвал… - начал издалека Гонролд.
- Если вам это неизвестно, - отрезал Джереми, - то мне и подавно.
- Мы когда с папашей-то твоим одно дело обсуждали, он по рассеянности оставил у меня часы. Вот я и решил их тебе вернуть. Цена невелика что для тебя, что для меня, но как память об отце, возможно, они и дороги. На вот, держи. Вдове не хотел отдавать, ты все же наследник состояния, а может быть, не ты? - как бы спохватившись, в удивлении поинтересовался Гонролд.
Сарнмир-старший никогда не оставлял у Гонролда даже карандаша, часы унес один из телохранителей Гонролда, по его указке, уже после смерти магистра. Но Джереми этого не знал, потому поверил. Вещь была старинная и стоила, по словам Маргариты, целое состояние.
- Я только вот чего не понимаю, - продолжал журчать голос Гонролда. - Зачем с этим недоумком Алегандом хотите Орден распустить? Что это тебе даст? Ты подумай только.
Машина остановилась около высокого, ярко освещенного здания. Большие неоновые буквы высвечивали слово «Казино».
- Давай к нашему входу, - ткнул пальцем в спину водителя Гонролд. - Беда с этими водителями, сколько его учишь, говоришь, все без толку. Неужто я, хозяин заведения, буду проталкиваться через толпу желающих попасть сюда? Водитель он хороший, а вот мозгов маловато.
Между тем лимузин плавно затормозил около высокой ограды. Подле калитки их ждал охранник, который провел приехавших по заросшей высокими деревьями аллее к второму входу в здание.
Бесшумный лифт доставил их на четвертый этаж, где находились личные апартаменты Гонролда.
- Вот, Джереми, хочу тебя познакомить с девушками. Учатся в колледже магов, взял их к себе по рекомендации. Стипендии небось не хватает. Нимдаэль и Лоссегиль, прошу любить и жаловать.
Девушки, обе высокого роста, с тонкими талиями, распущенными одинакового цвета волосами и длинными стройными ногами, улыбались Джереми, демонстрируя белоснежные, идеальной формы зубы.
Незаметно для гостя Гонролд сделал девицам знак, и те удалились. Так же бесшумно вышли телохранители.
- Я вот что думаю, - наливая в два бокала дорогое вино, обратился к молодому Сарнмиру хозяин. - Человек я простой, дипломатию всю эту не люблю, спрошу прямо: не хочешь работать со мной, как твой отец?
Джереми никогда о таком не слышал - впрочем, банкир и не рассказывал сыну о своих делах. Юноше не хотелось признаваться, как мало ценили в доме его мнение, потому он не стал спрашивать, в чем именно это сотрудничество заключалось.
- А какая мне в том выгода? - вопросом на вопрос ответил он. - Денег у меня после смерти отца хватает, что касается Ордена, то он и так принадлежит мне по праву. Нет, - Джереми важно посмотрел на Гонролда, - в настоящий момент я не заинтересован в сотрудничестве с вами. Зря только мое и свое время тратили.
- А не переоцениваешь ли ты свои силы? - так же добродушно спросил Гонролд. - В последнее время отец твой сильно жаловался, что и Тиндол, и супружница его как-то косо стали поглядывать. Будто бы затевают против него что-то недоброе. А теперь, когда папаша твой преставился, они быстро денежки себе заберут, гляди, как бы не пришлось милостыню просить.
- Вы это серьезно?
- Серьезнее некуда. А вот мы сейчас Тиндолу-то позвоним. Пригласим к себе, потолкуем, его планы повыведаем. Согласен?
Джереми промычал что-то неразборчивое, но в общем не возражал.
- Идем, не нужно, чтобы кто-то видел, как владелец банка в казино крадется. Несолидно, репутацию можно потерять. Встречу с Тиндолом я назначил в условленном месте, где никто нас не увидит.
События стали развиваться слишком быстро. Джереми еще не успел опомниться после происшествия на собрании магов, как оказалось, что он сидит в роскошном черном лимузине с человеком, которого едва знал.
Внушала подозрения встреча, назначенная за городом, да и с Пелатаром видеться совсем не хотелось. Кто знает, может быть, Гонролд прав: мачеха и этот тихоня уже составили план действий, и от отцовских денег ему останется шиш.

Предыдущая страница 13 Следующая страница


Гончие преисподней 14

- Куда мы едем? - поинтересовался парень. - Не далековато? Вы бы еще в Асгарде назначили встречу.
- Осторожность никогда не помешает, - усмехнулся Гонролд.
Водитель остановил машину на большом пустыре. Там уже был Пелатар, который нетерпеливо прохаживался, недовольный, что пришлось так долго ждать.
- Вы здесь вообще человек лишний, - с места в карьер начал он, ринувшись к Джереми и Гонролду. - Он что, твой телохранитель? Нашел кому доверять. Здесь дело серьезное, такие силы разбужены, что и подумать страшно.
- А ты, дружок, и не думай, некогда тебе больше думать, - медленно произнес Гонролд и недобро усмехнулся.
- Хоть один посочувствовал. - Пелатар поднял глаза на собеседника и робко улыбнулся. - Дел и верно много, тем более теперь, когда Джулиан умер.
- Проблема не в работе, - продолжал Гонролд. - Некогда тебе больше думать, потому что ты умер.
С этими словами Гонролд спокойно выстрелил из револьвера, который неожиданно оказался у него в руках.
- А мертвые, насколько мне известно, не говорят, не думают. Лежат и молчат. Думать теперь другие будут.
Джереми в ужасе смотрел на небольшой куль тряпья, в который в одно мгновение превратился Тиндол.
- Подержи, сынок, - будничным голосом, будто бы ничего не случилось, произнес Гонролд и протянул юноше револьвер. - Руку крутит, на погоду видать, пальцы ни согнуть, ни разогнуть.
Парень машинально взял оружие, даже не отдавая себе отчета в происходящем и своей роли во всем этом фарсе. Он поверить не смел, что все это происходит взаправду и Тиндол мертв.
- Вот видишь, дружок, как легко можно уладить неприятности, коли знать, что нужно делать.
Он забрал из безвольных рук Джереми револьвер. Только сейчас к тому пришло неприятное осознание случившегося. Но самым мерзким было то, что, несмотря на теплую погоду, Гонролд надел тонкие перчатки, юноша же держал оружие голыми руками.
- Я так понимаю, одним претендентом на денежки банка меньше. К тому же попрежнему вакантно место магистра. Теперь оно твое. Ты, юноша, меня благодарить за помощь должен. А насчет того, чтобы сотрудничать, так это святое. Как же ты можешь мне, старику, в небольшой просьбе отказать, коли пистолетик, из коего бедолагу убили, я в надежном месте припрячу. Ты ж не хочешь, чтобы его полиция нашла? Так что сотрудничать мы с тобой будем. Я человек не злой, сам живу и другим не мешаю. В обиде на меня не будешь. Извини, отсюда тебе лучше самому дойти. Да ты молодой, ноги крепкие. Марш-бросок за городом не помешает. До встречи, магистр.
Телохранитель безмолвно наблюдал, как Гонролд юродствует, издеваясь на юношей. Он своевременно распахнул дверцу перед боссом, и лимузин укатил в ночь, оставив Джереми на пустыре у мертвого тела Тиндола Пелатара.
Ярко светившая луна позволяла рассмотреть землю, покрытую галькой, видно, здесь собирались что-то строить, а потом передумали. Свезли несколько грузовиков мелких камней, да так и бросили. Справа находилась дорога, по ней редко, но все же проезжали машины. Внезапно страшная мысль пронзила Джереми: вдруг кто-нибудь из проезжающих обратит внимание на одиноко стоящую фигуру, узнает об убийстве и свяжет все воедино.
Он облился холодным потом. Смерть отца выбила его из колеи. Как бы ни складывались их взаимоотношения, Джереми всегда был за спиной всесильного папы-банкира.
Оставшись один, он осознал, что более некого критиковать, не над кем посмеиваться, потому что отец умер и теперь он сам за все отвечает. Как же он мог попасть в ловушку грязного мерзкого пройдохи, на чьей шкуре уже и печать ставить некуда?
Вдали послышался шум подъезжавшей машины. Джереми упал, боясь, что его увидят, даже зажмурился. Когда автомобиль проехал, он приподнял голову и увидел безжизненные, распахнувшиеся в изумлении глаза Тиндола. Тот всю жизнь проходил, направив взгляд в землю, теперь же, после смерти, устремил взор в бесконечное небо, будто впервые в жизни мог позволить себе такую роскошь.

ГЛАВА 28

Легкий запах красного сандала струился по комнате. Семь свечей из чистого освященного воска стояли на круглом столе, и в каждую было воткнуто по семь гвоздиков из разных металлов - соответственно семи планетам.
Рядом лежала магическая палочка, вырезанная из ствола орешника, еще не дававшего плодов и срубленного во время приращения луны.
На ее концах были прикреплены два нама ничейных шара. Семь металлических колец охватывали ее, символизируя семь небесных тел.
Я стоял возле круглого стола, держа в руках шпагу - на этот раз настоящую, а не вылепленную из воска. Мои пальцы сжимали резную деревянную рукоятку, и сияющие всполохи молний бежали по острому клинку.
- Я рад, что вы пришли, Маргарита, - произнес я.
Женщина остановилась напротив меня - высокая и властная, похоронившая кротость вместе с памятью о муже.
Милая, хлопотливая хозяйка большого дома, которая встретила нас в особняке Сарнмира несколько дней назад, ушла в прошлое, уступив место не истинной Маргарите, но женщине, которой та всегда хотела стать.
Ей было так хорошо за сорок, что уже близилось к шестидесяти. Всю свою жизнь она провела, увядая в тени Констанции, - не смирившись со жребием, который ей выпал, но и не в силах его изменить.
Джереми сидел в кресле в глубине комнаты, и лицо его было так бледно, словно целая стая стригоев выпила из него всю кровь.
Он боялся того, что должно было произойти, но еще больше страшился повернуть вспять. Теперь юноша словно несся вперед на поезде, который проваливался в бездну, и единственное, что он мог сделать со своей жизнью, - не вмешиваться в ее течение.
- Зачем вы пригласили меня, Майкл? - спросила Маргарита, и это ласковое обращение звучало пугающе, слетая с ее побелевших губ.
Лицо Маргариты оставалось человеческим, и только глаза были мертвыми, лишенными выражения, а голос - холодным и серым, словно осенний ветер.
Франсуаз стояла у противоположной стены, сложив руки на высокой груди.
- Вы здесь потому, что оказались правы, - произнес я, любуясь сияющими всполохами на длинном клинке. Ваши силы растут - ритуал, который стоил жизни вашему мужу, не смог освободить вас от кольца Стратибора сразу и все же пробил серьезную брешь в его ауре. Рано или поздно вы обретете дар Констанции, и Стефания умрет.
- Бедная Стефания, - отозвалась женщина, и в ее голосе не было сочувствия. - Ее все использовали. Бабка видела в ней наследницу, Сарнмир - сексуальную игрушку и пропуск в высшее общество. Неужто впервые в жизни нашелся человек, которому есть дело до этой маленькой стервы?
Ее лицо исказилось от боли - и я понял: то были чувства Стефании.
- Ваша дочь тоже становится сильнее, - заметил я. - И вы это чувствуете. Скоро вы не сможете подавлять ее, как делали раньше. Если она одержит верх, вы даже не умрете. Вы просто исчезнете, ибо ваше собственное тело уже давно рассыпалось в прах.
- Я сильнее ее, - сказала Маргарита. - Я могу одолеть всех вас, даже жалкого старика Алеганда, у которого видно, не хватило духу показаться мне на глаза. Вот почему я пришла сюда.
- Нет, - покачал я головой. - Вы пришли не за этим. Сила, которую вы чувствуете в себе, слишком велика для вас. Вам еще предстоит научиться владеть ею. У мага на это уходит несколько лет. Вы пытаетесь оседлать бурю, Маргарита, и знаете, что это непросто. У вас слишком много врагов и только один козырь - жизнь Стефании, которая, как вы знаете, ценна только для меня. Алеганд без колебаний пожертвует девушкой, когда поймет, что вы освободились от власти перстня. Он убьет вас обеих. Поэтому вы хотите договориться.
- Зачем здесь Джереми?
Ее взгляд змеей скользнул в сторону юноши.
- Он наследник Сарнмира. Только в его власти призвать дух Боягорда, вырвавшийся из статуи. Если ритуал удастся, Стефания вернет свое тело, а вы покинете его, но сохраните дар Констанции.
- Я стану призраком?
- Это лучше, чем умереть, а Алеганд не пощадит вас. Я обещаю, что помогу вам скрыться. Со временем, если с умом распорядитесь своим волшебным могуществом, не станете прожигать его, как делала Констанция, сможете обрести новое тело, вечно молодое и прекрасное.
По лицу Маргариты я понял, что она сама не раз думала об этом. Лишенная с детства способностей к колдовству, она пыталась заменить их чтением книг о магии и теперь знала, что я прав.
- В чем интерес Джереми? - спросила она.
- У нашего юного друга возникли кое-какие проблемы. Я обещал разрешить их, если он поможет мне.
- Разумно, - кивнула женщина. - Но ответьте мне, милый Майкл, - эту фразу она наверняка переняла от матери, - что мешает мне самой вызвать дух Боягорда и убить Стефанию?
- Время, - ответил я. - У вас его нет. Ваши силы еще недостаточно велики, чтобы провести такой сложный ритуал. Мы нужны друг другу, Маргарита, поэтому будьте благоразумны.
Она засмеялась тихим, мелодичным смехом старой женщины.
- Милый Майкл… Я говорила, что вы не знаете жизни. Да вы и не приспособлены к ней. Зачем вам Стефания, я, Джереми, это жалкое подобие своего отца? Для чего вы пытаетесь спасти других, вместо того чтобы заботиться о себе?
- Не время для философии, - улыбнулся я.
- Вы правы, - задумчиво согласилась она. - Время для гостей.
Дверь распахнулась, и на пороге появился Хейрод Гонролд. На его бритой голове блестели капельки пота, лицо горело так, словно он после десяти лет впервые увидел женщину.
- Где оно? - спросил он. - Где мое бессмертие? Маргарита, вы обещали… Женщина засмеялась снова.
- Думаю, это и есть те маленькие проблемы, которые возникли у нашего маленького Джереми, - сказала она. - Не волнуйтесь, Майкл, я помогу вам решить их. Вряд ли у вас самого найдется время ими заняться…
- Что это значит? - мрачно спросил Гонролд. - Вы сказали.
Чериньола говорил о том, что Маргарита с детства умела лгать. Я понял, ей не составило труда заманить Гонролда на нашу встречу. Женшина шагнула к нему и положила руки на его плечи.
- Вы хотите знать, Майкл, как умер мой отец? - спросила она.
Ее пальцы сомкнулись на шее Гонролда, и темные ручейки тумана заскользили изпод ее рук. Хейрод вздрогнул, схватил ее за плечи, попытался отбросить в сторону. Потом его глаза закатились, и он медленно опустился на пол.
Маргарита обернулась ко мне, и ее лицо стало молодым и прекрасным.
- Моя мать пожирала людей, словно стригой, - выплюнула она злые, давно копившиеся в сердце слова. - Вот в чем был секрет ее могущества. Перед смертью она кричала и плакала, так как знала, что попадет в ад и раскаленные крючья погрузятся в ее обнаженный мозг. Вот какой была Констанция, которой все восхищались.
Мертвое тело Гонролда съежилось на полу.
- Вы убили Марьяну? - спросил я.
- Она этого заслуживала. Я думала, что уже обрела силу матери и смогу выпить жизненную энергию из этой маленькой стервы. Но я ошиблась - я смогла только задушить ее. Впрочем, мне это доставило удовольствие.
Маргарита шагнула вперед.
- Вы просчитались, Майкл. Теперь у меня достаточно сил, чтобы самой вызвать дух Боягорда. После этого я убью вас всех.
- Сперва вам придется убить Джереми, - возразил я. - Пока что он глава Ордена Коратоллы. Если дух и послушается кого-то, то только его.
- Думаете, меня это остановит? - воскликнула женщина.
- Нет, - сказал я. - Вас остановит он.
Маргарита обернулась, следуя за моим взглядом. Четыре кожаных крыла распахнулись перед ее глазами, змеиное тело твари выгнулось плетью. Прежде чем женщина успела пошевелиться, острый, изогнутый клюв чудовища погрузился в ее голову.
Голова Джереми дернулась, он закрыл глаза.
Я ждал.
Черный туман поднимался к лепному потолку там, где в смертельном объятии слились две хищные твари. Когда он рассеялся, не было ни Маргариты, ни четырехкрылого зверя. Юная девушка, вздрагивая всем телом, стояла над грудой серого пепла, и в ее глазах читались радость и удивление.
- Здравствуйте, Стефания, - сказал я.

ГЛАВА 29

- Ты знал, что так произойдет? - спросила Франсуаз, когда мы остались одни.
- Дух Боягорда явился в особняке Алеганда, помешав распустить Коратоллу. Я предположил, что он охраняет Орден, а потому не позволит Маргарите убить магистра, которым был Джереми.
- Но он сам уничтожил Сарнмира.
- Тот пытался прибегнуть к помощи статуи, чтобы решить личные проблемы. Вспомни, даже Пелатар был этим недоволен. Дух счел, что банкир недостоин быть магистром, и потому расправился с ним. Немалую роль сыграло и то, что все эти годы Сарнмир нарушал ритуал - он не разговаривал со статуей Боягорда, как требовала традиция. Нельзя просить о помоши тех, кем так долго пренебрегал…
- Что теперь будет с Джереми?
- Он станет магистром, а Алеганд его поддержит. Теперь, когда стало ясно, что за Орденом стоит реальная сила, гроссмейстер захочет сохранить его. Ему нужны новые союзники. А я прослежу за тем, чтобы он не превратил парня в марионетку - думаю, из юноши выйдет толк, если сейчас кто-то ему поможет.
- И этим кем-то, как всегда, будешь ты… А Гонролд?
- Да, его появление было для меня неожиданностью. Впрочем, я знал, что без сюрпризов не обойдется. Тот, кто его заменит, не захочет ссориться ни со мной, ни с Алегандом. Меченый пистолет исчезнет, а убийство Тиндола припишут тому, кто на самом деле его совершил, - Хейроду.
Франсуаз помедлила.
- Ты бы сдержал слово? - наконец спросила она. - Помог Маргарите скрыться, зная, что рано или поздно она захочет отомстить всем нам?
- Я никогда не нарушаю обещаний, Френки. Однако я знал, что эта женщина нарушит договор первой. В этом прелесть сделки, которую заключаешь с дьяволом, - ты заранее знаешь, что он обманет тебя, и можешь сделать упреждающий ход.

ЧАСТЬ ЧЕТВЕРТАЯ
СИЛА И ВЛАСТЬ

- На этом все закончилось? - спросил демон.
- Мне так казалось.
- Когда вы снова столкнулись с духом Боягорда?
- Не с ним самим… Это произошло несколько месяцев назад. Совершенно случайно.
- Случайно? - Он наклонился ко мне. - Вы уверены?

ГЛАВА 1

- Вас когда-нибудь насиловали, госпожа Франсуаза? - спросил Майлус Дворфин.
Девушка наградила его тяжелым взглядом. Она переложила ноги, словно желая ощутить, как тонкая материя ее трусиков касается той части тела, которая только что исподволь была упомянута.
Вопрос нашего посетителя был лишен смысла. Одного взгляда на сильное тело Франсуаз, на неукротимый огонь, горяший в ее глазах, было достаточно, чтобы понять - если красавица и способна оказаться участницей изнасилования, то только в активной роли.
Обычно Франсуаз не отвечает на подобные вопросы, если, конечно же, не считать ответом переломанные руки или нос, размазанный по лицу любопытного, как масло по куску хлеба.
Но взгляд Майлуса Дворфина был таким заискивающим, а его обстоятельства так вопияли о сострадании, что демонесса ответила:
- Никогда, если я сама этого не хотела. Дворфин смутился; его ладони сцепились вместе, а пальцы зашевелились так беспорядочно, что казалось - когда он разомкнет их, половина пальцев окажется не на той руке.
- Мою дочь изнасиловали, - произнес Дворфин. - Изнасиловали жестоко, а потом зверски убили. Я хочу, чтобы тот, кто это сделал, понес наказание.
Я прикрыл глаза.
Каким может быть наказание для человека, совершившего подобное? Достаточно ли, что топор палача отделит его голову от тела, и мозг, в котором родился этот отвратительный замысел, вместе с черепом покатится в плетеную корзину?
Тысячи рас на протяжении миллионов лет развивали и совершенствовали свои Уложения о наказаниях, однако ни один из этих кодексов не в состоянии обеспечить того, чтобы воздаяние было пропорционально деянию.
- Все, что я могу сделать, - сказал я, - это найти насильника и предать его в руки правосудия.
- Правосудия? - переспросил Майлус.
- Многие верят, что по ту сторону смерти человек платит за все свои грехи; мне об этом ничего неизвестно. Суд небесный находится вне сферы моей компетенции, впрочем, как и суд земной.
Я посмотрел на нашего посетителя.
- Вы в самом деле хотите, чтобы я нашел преступника и передал его королевской страже?
Он не понял моего вопроса.
- Вы хотите отмщения, - произнес я. - Прежде всего, вам хочется, чтобы преступник был убит, а еще - чтобы смерть его была мучительной и долгой. Я не могу осуждать вас за такое желание, и никто не сможет. Но если насильник попадет в руки закона - перед ним откроется тысяча путей, чтобы избежать наказания. В худшем случае ему просто отрубят голову - быстро и почти безболезненно. Вы уверены, что хотите этого?
Я соединил кончики пальцев. Франсуаз мягко произнесла:
- Майкл хочет сказать, что он может найти преступника, но только суд может его покарать.
- Суд? - воскликнул Дворфин. - Я уже осудил его. Отцы и матери других несчастных девочек, что были изнасилованы и убиты, тоже осудили его. Главное - найдите его для нас.
Я покачал головой.
- Не для вас, - сказал я. - Я не имею права указывать вам, что вы должны чувствовать и что должны делать. Если, вы сами найдете виновного - поступайте с ним как хотите. Но если его найду я - я передам его правосудию.
Дворфин опустил голову.
- Моя бедная Бренда была убита, - произнес он. - Да, я готов собственными руками растерзать того, кто это сделал. Но… Наверное, вы правы - сначала нужно его найти. А потом посмотрим.
- В таком случае, - произнес я, - расскажите мне все факты.

Коляска, запряженная двумя вороными, остановилась у поворота дороги. Кони фыркали и переступали на месте; они привыкли, что путь по столбовой дороге до Бармута преодолевают без остановок.
Среднего роста человек стоял под тенью раскидистого дуба, однако в нем не было ни одного из тех качеств, которые присущи обычно обитателям дубравы: ни волшебства фейри, ни беличьего проворства, ни жизнерадостности свиньи.
Он был одет в костюм такого невзрачного мышиного цвета, что трудно было определить - создана материя такой или же она успела покрыться уже на своем владельце плотным слоем пыли. Лысоватую голову незнакомца прикрывала скругленная шляпа; круглые маленькие очки делали его похожим на бобра.
- Я - Гай Пиктон, - сказал он. - Королевский претор.
Ухватившись за поручни, он забрался в коляску. Пиктон проделал это так неловко, что наверняка перевернул бы экипаж, окажись он пустым. Возница тронул поводья, и лошади продолжили путь.
Претор посмотрел на Франсуаз, и лицо его сморщилось, словно его обдали уксусом. Государственный чиновник, образом жизни которого стали комплексы и предубеждения, он не был готов принять помощь эффектной девицы, затянутой в кожаный полудоспех.
Претор рассматривал Франсуаз гораздо дольше, чем признался бы в этом своей жене. Наверняка он испытал сексуальное возбуждение, почти не понимая, что это такое. Жена же у него наверняка имелась - такой человек, как Пиктон, не мог оставаться холостым, - а еще несколько детей, серых и невзрачных, точно крысята.
- Мне поручено вести следствие, - произнес он. После этих слов претор сложил руки на коленях с видом человека, который лицезрел Грех и теперь исполняется благочестивым негодованием, раздуваясь, как мочевой пузырь.
Франсуаз скривила уголок губ, словно говоря: «Неудивительно, что преступник до сих пор не пойман».
- Майлус Дворфин, который пригласил нас, успел рассказать нам основные факты, - произнес я. - Но ему известно немного, к тому же он слишком взволнован. Претор?
- Разумеется.
Пиктон вынул из внутреннего кармана пергаментный свиток и развернул его.
- Первое изнасилование произошло два месяца назад, ченселлор. С тех пор было еще пять.
- Следы побоев?
- Да, сэр. Они все убиты с особой жестокостью.
- Убиты. Вот как. Каждое новое преступление становилось более жестоким или он всегда действовал одинаково?
- Я бы сказал, одинаково.
- Хорошо. Вам удалось определить - побои нанесены до, во время или после полового акта?
- После. Этот подонок сперва насиловал их и только потом убивал. Коронер определил это по следам спермы и порванной одежде. Преступник всегда действовал одинаково. Вначале он одурманивал свои жертвы, использовал для этого порошок эфедры. Королевский алхимик говорит, что насильник распылял снадобье перед лицом девушек. Следы остались в носу и на губах.
- И какой вывод вы из этого сделали? - спросил я. Пиктон ответил:
- Такой, что насильник использовал порошок эфедры.
Он произнес это вполне серьезно, и я не стал ничего более говорить.
- Первые две девушки были найдены в городском саду Бармута, - продолжал свой рассказ претор. - Там никогда не бывало много людей, ченселлор, а после второго убийства вообще никто не появляется. Люди стали бояться.
- Но третье нападение он совершил не здесь?
- Нет, ченселлор. Это произошло на улице Фернана.
- Это тихая улица?
- Можно сказать и так.
- Городской сад достаточно велик, не так ли?
- Да, ченселлор; в нем несколько квадратных миль. Две с четвертью, если быть точным.
- Тела были обнаружены в тех местах, где обычно много людей, или в наиболее уединенных?
- Пожалуй, в уединенных.
- Хорошо. Где вы нашли четвертое тело?
- На бульваре Леон.
Я забрал у претора свиток с картой улиц.
- Как я понимаю, это ближе к центру города?
- Да, сэр.
Когда я задавал следующий вопрос, в моем голосе сквозило нетерпение:
- Где была убита пятая жертва?

Предыдущая страница 14 Следующая страница


15 Денис Чекалов

- У городских ручьев. Это вот здесь.
Претор потянулся, чтобы указать затянутым в перчатку пальцем.
Мои глаза вспыхнули и погасли; я поднес руку к подбородку, раздумывая.
- Я вижу, это тоже у окраины.
- Да, сэр.
- Но, я полагаю, там бывает много народа?
- Нет, там почти никто не бывает.
Я поджал губы, внимательно рассматривая карту. Я не собирался увидеть на ней что-то интересное, скорее пытался понять, следует ли продолжать расспросы в этом направлении. Догадка, которая появилась у меня после первых же слов претора и, казалось, получала подтверждение с каждым его ответом, теперь ускользала от меня.
- Где вы нашли шестую жертву? - спросил я.
- Там же.
- Там же… Он повторился, как и в случае с городским парком…
Я хмуро посмотрел на карту, словно она стала причиной моего сильного разочарования.
- Вы живете в этом городе, - произнес я. - Можете ли вы сказать, что хорошо его знаете?
- Думаю, что могу, сэр; я здесь родился.
- Увидели ли вы какую-нибудь закономерность в том, как он выбирает места для нападения?
- Заметил; он выбирает уединенные места. Только один раз забрался ближе к центру, но потом вновь не стал рисковать.
- Это резонно… Было ли что-то общее у его жертв?
- Они все были молоды - от восемнадцати до двадцати трех лет. Думаю, их можно было назвать красивыми.
Претор передал мне несколько свитков.
- Вам лучше самим посмотреть это, сэр.

ГЛАВА 2

Мощеная столбовая дорога втекала в городские улицы Бармута, как полноводная река вливается в широкое озеро. Вдали над силуэтами домов поднимался кафедральный собор Вселенской церкви, и солнце заглядывало в земной мир через замочную скважину пентаграммы.
Вороные кони ударили подковами о булыжники мостовой, и звон их копыт возвестил о прибытии экипажа. Гай Пиктон выбрался из коляски спиной вперед, проделав это еще более неловко, чем когда садился в нее.
- В бумагах вы найдете мой адрес, - произнес он. - С восьми утра и до шести вечера я обычно нахожусь в мэрии.
Он поднес руку к шляпе в знак прощания и смущенно опустил голову; наше появление в Бармуте он расценил как некий упрек в некомпетентности.
Его жест выглядел так, словно он стыдливо прикрывает лицо.
Франсуаз выпрыгнула из экипажа через закрытую дверцу. Легкая коляска даже не покачнулась.
- Я ему не понравилась, - констатировала она, оправляя короткие кожаные полуштаны.
- Ты слишком ему понравилась, - возразил я, передавая вознице два соверена. - Для мужчин определенного сорта это одно и то же.
Франсуаз наморщила нос:
- Что ты имеешь в виду?
Мы направились вдоль городской улицы, туда, где за пушистыми верхушками буков виднелась гостиничная вывеска.
- Такие люди, как Пиктон, привыкли иметь дело с женщинами столь же невзрачными, как они сами. Представь себе некрасивое существо - некрасивое не от природы, но от того, что никогда не заботилось ни о себе, ни о своей красоте. Она может быть молчаливой или болтушкой, тихоней или, наоборот, домашним тираном. Но в любом случае она воплощение жены серого неудачника. Один из моих коллежских преподавателей любил повторять: «Все не могут быть богатыми». Надо ли говорить, что сам он был беден хуже церковной крысы.
- Церковные крысы обычно самые толстые, - ответила Франсуаз. - Иногда мне кажется, что служки нарочно подкармливают их просфирами.
- Все равно, - продолжал я. - Возьми обложку эротического журнала и перечисли все качества, которые отличают красивую, сексуальную женщину. В жене Гая Пиктона нет ни одного из них. Отчего он на ней женился? На этот вопрос несложно ответить. В нем самом нет ни одной черты, которая позволила бы ему покорить красотку. Прежде всего - самоуважения. Вот почему, Френки, роскошные и сногсшибательные девушки навсегда остались для Пиктона теми, кто никогда не появится в его жизни. Но это не значит, что он не в состоянии их оценить.
- Выходит, раз он не мог фонтанировать спермой, то залился желчью?
Мы оставили багаж в гостинице, сняв номер с видом на реку и кафедральный собор.
- Вы подниметесь? - спросил администратор.
- Нет, - отвечал я. - Нам бы хотелось осмотреть город. Далеко ли отсюда до ручьев?
- О нет, сэр, - отвечал служащий. - Спуститесь по бульвару и сверните налево возле каменной стелы. Вызвать вам извозчика?
- Спасибо, нет. Мы пойдем пешком.
- Мирный город, Френки, - произнес я, ударяя по камням мостовой энергетической тростью. - Старинная архитектура. Кажется, само время застыло в этих сводах - подобные города притягивают совершенно определенные злодеяния…
- Каким может быть человек, который совершил шесть изнасилований и убийств? - спросила девушка.
- Каким угодно, - ответил я. - Пока мы знаем только одного обитателя Бармута, если не считать служащих гостиницы и кучера. Это Гай Пиктон, и он как нельзя лучше отвечает портрету серийного насильника.
- Ты прав, - задумчиво сказала Френки. - Тихий, замкнутый, отличный семьянин и прилежный служащий. Полон комплексов, носит шляпу и не снимает перчаток - он словно боится мира и отгораживается от него.
- Добавь к этому взгляды, которые он исподволь бросал на твою грудь, - и перед нами идеальный кандидат на роль сексуального маньяка… Преступник до сих пор не пойман именно потому, что сам занимался собственным розыском. Как складно получается, Френки. А ведь в Бармуте сотни и тысячи таких людей, как Пиктон.
- Однако у тебя уже есть какие-то теории? Я мимолетно улыбнулся.
- Пока еще только теории, Френки. Одно я знаю наверняка - преступник слабого телосложения и, скорее всего, действовал один.
- Это из-за того, что он использовал порошок эфедры?
- Да.
- Но разве не мог он захотеть перестраховаться? Каким бы сильным он ни был. Знаешь, Майкл, научно доказано, что даже самый могучий силач не в силах изнасиловать девушку в одиночку, если та сопротивляется.
- Вот именно, Френки! Если та сопротивляется. Он применял одурманивающий наркотик именно потому, что знал - он не справится с жертвой, если та станет сопротивляться.
- Сильный человек тоже мог быть не уверен, что у него все получится. Не забывай, что после первого же преступления его разыскивали за убийство. Малейший вскрик мог его погубить.
- Френки.
Я покачал головой.
- Только в романах преступник оставляет на земле следы и ты можешь заключить, что он высокий человек, левша, носит охотничьи сапоги на толстой подошве и серое пальто, курит индийские сигары с мундштуком, а в кармане у него тупой перочинный нож. Нет, Френки! Прошли те времена, когда злоумышленники оставляли после себя столь очевидные улики, - если такие времена вообще когда-либо были. Те следы, что есть у нас, - это следы его психологии, его образ действий, и здесь нет места строгой, неопровержимой логике.
Я тряхнул в воздухе тростью.
- Представь, что ты сильный мужчина. Для тебя это просто - физически ты превосходишь большинство мужчин, к тому же ты бисексуалка. Теперь. Ты насилуешь молодых, красивых девушек - почему?
Франсуаз задумалась.
- Потому что я не могу получить их иным путем.
- Предположим. И здесь уже не так важно - ищешь ты собственно сексуального удовлетворения или на первый план вышел процесс овладения жертвой. Что ты станешь к ним испытывать?
- Очевидно, злость.
- Отлично! А что ты сделаешь с жертвой, которую превосходишь физически и которую ненавидишь? Ты обкуришь ее дурманящим порошком, разденешь, изнасилуешь и только потом убьешь?
Франсуаз покачала головой.
- Нет. Побои бы начались сразу.
- Вот именно. Овладеть той, кого насилуешь, - значит, унизить ее. Человек, физически сильный, непременно использовал бы кулаки - в первую очередь кулаки. Но наш человек - слаб; он не привык действовать физически. Возможно, где-то он брезглив, ему хочется овладеть красивой девушкой и только потом обезобразить ее. Громила с пудовыми лапищами просто не обратил бы внимания на то, сколько синяков успел наставить. Вот почему я думаю, что насильник - из категории нашего друга Пиктона.
- Ладно, - согласилась девушка. - А что привлекло твое внимание в карте города? И почему ты так взъелся на беднягу, когда тот сказал, что пятую и шестую жертвы нашли у ручьев?
- Я взъелся?
Я отмотал наш разговор назад и пришел к выводу, что не сказал Гаю Пиктону абсолютно ничего, что заслуживало бы такого эпитета.
- Система, Френки. Я ищу систему.
- Я поняла. - Девушка кивнула. - Первые две жертвы он убил в саду - две с четвертью мили, это же целый лес. Там ему ничто не угрожало. Потом этот гаденыш выполз на городские улицы; сперва окраина, потом ближе к центру. А затем он вновь вернулся в глушь, и это разбило твои построения.
- Верно, - согласился я. - Вот почему я хочу начать с осмотра ручьев. Если факты не вписываются в теорию - какой-то из них явно подпорчен молью… Или оба сразу. Однако, Френки, как ты думаешь, отчего наш друг Пиктон так сильно смутился, когда я спросил у него про связь между убитыми девушками? В случаях с серийными насильниками это самый первый вопрос, который следует себе задать. Похоже, есть кое-что, о чем он не захотел рассказывать…
Ответ на это мы получили довольно скоро - и совсем не тем путем, который я мог бы себе представить.

ГЛАВА 3

Мы стояли на пустынной площади.
- Остановимся в гостинице? - живо спросила Френки.
- Нет, - я решительно покачал головой, - у нас нет времени на секс.
- Не будь занудой. - Она взяла меня за пуговицу и стала вертеть. - И потом, ты моя игрушка для удовольствий, забыл? У тебя вообще нет права голоса.
Серые облачка стали подниматься над моим костюмом.
Они воспаряли к небу, превращались в маленькие тугие капли - словно слезы, которым уже не хватило места в океане людских печалей.
- Упс, - воскликнула Френки.
Вязкие штрихи влаги стекали с ее черного кожаного доспеха. Они замирали, прислушиваясь к чему-то, одним им ведомому, и тоже летели вверх, встречаясь со своими собратьями.
Сложная вязь иероглифов поднималась над площадью и с каждой секундой прирастала новыми. Над серыми камнями выросли слова «Ин Тай» - «возвращение домой».
Это одна из самых могущественных рун школы дерева. Она дает огромную власть тому, кто ее использует, однако прибегнуть к «Ин Тай» может лишь человек, бесконечно долго находившийся вдали от родины и наконец вернувшийся.
Серые иероглифы поблекли, став почти невидимыми, потом окрасились кровью. Руна, написанная единой строкой снизу вверх, превратилась в большую черную змею, стоящую на хвосте.
Тварь распахнула рот, ловя пастью солнечные лучи, и, рассеченная вдоль, распалась на шесть частей, - словно опадали лепестки цветка. Из ее центра выступил человек в черной колдовской мантии. Его правая рука сжимала прозрачный скипетр, треснутый рубин украшал набалдашник.
- Волхв Боягорд, - пробормотал я.
В его темных глазах заледенело страдание.
- Мне больно дышать, - прошептал чародей. - Легкие отвыкли от воздуха… И все же…
Он поднял жезл.
- Так приятно…
Франсуаз шагнула к нему, но Боягорд стремительно начертал перед собой новую руну. Это дорого стоило волхву. Он зашелся в кашле, кровь хлынула у него изо рта.
Магический символ стремительно повернулся, распадаясь на два иероглифа. Каждый из них превратился в монстра, и волхв, спотыкаясь, поспешно отступил за спины своих охранников.
- Мне нужно время, чтобы восстановить силы, - прошептал он. - Настанет час, и я найду вас…
Боягорд сделал шаг назад и растаял в тумане. Два чудовиша медленно наступали. Ниже пояса они напоминали людей, но вместо головы, рук и плеч поднимался мягкий кожистый конус, как у кальмара. Вокруг него таяли и взрывались руны.
Это были Спруты - дети Левиафана, одни из тех, что сторожат океан от слуг Индрика. Только самые могущественные маги способны вызвать их себе на подмогу. Боягорд сумел сделать это, хотя только что прошел сквозь горнило воскрешения.
Его сила была гораздо больше, чем мне казалось.

Первый из Спрутов обернулся ко мне.
Гудящая руна вылетела из роя волшебных символов, обрамлявших его голову-конус. Серебряный иероглиф имел форму крыла. Превратившись в сферу, он стал набухать и корчиться, пока не лопнул, и тысячи воющих слепней хлынули на меня океанской волной.
«Рой насекомых» - простое, но очень опасное заклинание. Его сила состоит в том, что чары не требуют больших затрат астральной энергии, поэтому их можно использовать снова и снова, пока противник не рухнет, облепленный толстой шубой из смертоносных тварей.
Я сложил руки на груди.
Тонкий слой льда пробежал по моей коже, заковывая в холодный доспех. Колдовские слепни обрушились на меня, стуча острыми жалами о непробиваемую броню. Я знал, что магический барьер продержится дольше, чем волшебные крылуны.
Две новые руны вырвались из соцветия. Я приготовился отразить их, но иероглифы летели не ко мне. Они обогнули мое тело и вспыхнули по обе руки от меня.
Инь и Ян - символы первоэлементов, которые гораздо могущественней, чем четыре стихии. Мир вокруг распался на две половинки. В одной из них стремительно собирался свет, в другую стекалась тьма.
Колдовские символы притягивали к себе частички вселенной, заставляя рассыпаться на атомы каждый предмет, каждую горсть воздуха. Они превращали бытие в тот первозданный хаос, из которого когда-то восстало все сущее.
Водоворот превращений не мог быть слишком большим. Я служил его центром. В нескольких шагах от меня все оставалось по-прежнему. Даже Френки, стоявшая рядом, могла не опасаться разрушительной силы Инь и Ян.
Вся сила заклятия оказалась направлена только на меня. Еще пара секунд - и я исчезну. Даже не умру, а просто рассыплюсь, превращусь в крохотные кирпичики, из которых созданы все предметы мира.
Я закрыл глаза и пропустил силу колдовства сквозь свое тело. Символы Инь и Ян столкнулись, вспыхнули, окатив друг друга ледяным пламенем и огненным морозом. Мир почернел, потом вспыхнул так, что стало больно смотреть даже сквозь сомкнутые веки.
Затем волшебство схлынуло.
Там, где стоял сын Левиафана, истаивал черный слизистый столб, похожий на оплавленную свечу.

Второй Спрут шагнул к Франсуаз. Его тело слегка отклонилось в сторону, и шипящий разряд молнии ударил девушке в голову. Острые рожки показались из роскошных каштановых волос демонессы. Они приняли болт в себя, поглощая его энергию.
Дьяволица ударила чудовище мечом в безглазый мешок, поднимавшийся над торсом. Две руны вырвались из круговерти, что окружала тварь. Они впились в длинное лезвие, с воем разгрызая его. Искривленные куски металла посыпались на мостовую.
Напрасно ты это сделал, - процедила Франсуаз.
Она подпрыгнула и резко ударила существо ногой в грудь. Тяжелый каблук впился в мягкую кожу твари. Там, где он оставил свой след, вспыхнул символ огня - руна начала стремительно расти, как лесной пожар, пожирая живую плоть.
Френки развернулась и резко ударился тварь локтем. Стремительный удар снес кожистый мешок, который заменял чудовищу голову. Раздался всхлип. Складчатый конус упал на землю, похожий на вспоротый бурдюк с кровью.
Тело чудовища уже было мертво, но волшебные руны по-прежнему кружили вокруг него, защищая своего погибшего господина.
Три магических символа, словно хищные птицы, низверглись на демонессу. Один изображал голову льва, проткнутую копьем. Ху Джанг - «ярость умирающего зверя». Эта руна способна уничтожить врага, всего лишь прикоснувшись к нему. Но свою силу она высвобождает только после того, как ее хозяин умрет.
Два других знака - кривые скимитары, Ло Вей - «верность стражников». Двенадцатый император Картанги умер от страха, только увидев их.
Десятки других рунических символов, дрожащих в танце вокруг мертвого тела, начали гаснуть. Они уменьшались, становились прозрачными, отдавая все силы трем главным иероглифам, что обрушились на демонессу.
Франсуаз рухнула на колени, расставив руки. Океан огня вырвался из ее груди, заливая площадь. Тело Спрута сотряслось в мучительной судороге. Его душа уже отлетела к вратам преисподней, но даже там ощущала боль от демонического огня.
Руны замерли в воздухе, не в силах перебороть заклинание дьяволицы. Жар бушующего пламени подхватил их, словно бешеное течение реки. Кровавые иероглифы высыхали, трескались, словно орехи, брошенные в камин, и крохотными стежками падали в раскаленное море всполохов.

- Лучше б мы пошли в гостиницу, - заметила Френки.
Девушка стояла на коленях - не подумайте ничего плохого - и собирала осколки дайкатаны.
- Никто не знал, откуда был родом Боягорд, - задумчиво пробормотал я. - Встань, Френки, еще люди увидят. Теперь нам это известно…
Франсуаз поднялась и протянула мне новую горсть обломков.
- Сможешь починить? - мрачно спросила она.
Мои ладони были повернуты вверх, на них поднималась увесистая горка стружки. Я развел руки. Осколки не рассыпались, а потянулись вслед за моими пальцами, словно тесто.
- Бери, - я протянул ей целую дайкатану. - Постарайся не ковырять в зубах.
Мы зашагали дальше.
- Перед тем как напасть на Маргариту, Боягорд наложил руну Возвращения. На нас, Френки. Потом ему надо было всего лишь подождать, пока мы окажемся достаточно близко от его могилы, чтобы восстать из мертвых…
- Он мог долго ждать.
- Для призрака, который провел много веков в каменной статуе, это не так уж сложно. Но дело даже не в этом. Ты видела, как он вызвал детей Левиафана? Его сила настолько велика, что он мог тронуть чашу кармических весов… Волшебство Боягорда подтолкнуло ход событий, и мы оказались здесь.

ГЛАВА 4

Каменные стены домов Бармута вырастали из каменной же мостовой. Изгороди с широкими плоскими навершиями тоже были сложены из таких булыжников. Казалось, весь город, словно причудливое растение или гриб, каменными складками выползает из-под влажной земли. Или, напротив, твердая каменная корка покрыла его, накатившись откуда-то издалека, подобно застывающей лаве.
Здесь не было места для пестрых ярмарочных шутов, что наполняют собой улицы иного города; пышные процессии и паланкины не протекали яркими струями по серым бульварам; и над всем городом, источая колокольный звон, поднимались башни кафедрального собора, строго и всевластно надзирая за тем, что происходит у их подножия.
Шестеро человек, направлявшиеся вверх по пустынной полосе бульвара, не принадлежали к этому миру. Они представляли собой молодую, зеленую поросль, что пробивается сквозь трещины в рассыхающемся монументе, живучие и бойкие сорняки, которые способны разрушить все, превратив в ничто величественные памятники прошлого.
Иными словами, они представляли собой безжалостное веление времени.
Одеты они были, правда, в соответствии с обычаями Бармута в короткие безрукавные камзолы тусклых цветов и невысокие леснические ботинки - то, что на протяжении столетий носил в этих краях городской люд.
Да, облик их в точности соответствовал традициям, но только формально: камзолы были расстегнуты, на кожаных поясах висели изогнутые ножи - признак родовой аристократии, ранее недоступный простолюдинам, а тусклую поверхность камзолов расцвечивали пестрые шейные платки.
Эти молодые люди представляли собою пример того, как искажается традиция; это изменение происходит порой стремительно, но невидимо для тех, кто больше всего печется о сохранении устоев. И, поднимая флаг своих отцов, они отправляются на борьбу за то, что было более всего ненавистно их предкам.
Те, что встретились нам, были похожи на группу праздношатающейся молодежи, не знающей, к чему применить свои силы, и никогда всерьез не задумывающейся над этим; им кажется, что весь мир принадлежит им, а мир не спорит с этим, не замечая их в их ничтожности.
И все же чувствовалось в шестерых незнакомцах нечто, что объединяло их - сильнее, чем жажда пустых развлечений молодости. С первого взгляда бросалось в глаза, что нет среди них ни одной девушки, неизменных спутниц юношеского веселья.
Все это наводило на мысль о кадетском училище или полувоенной организации, членами которой являются молодые люди; один из них, без сомнения, был лидером, и власть его распространялась гораздо дальше, чем простой авторитет уличного заводилы.
- Вот яркий пример того, о чем я рассказывал, - негромко произнес я. - Представь, что насильником был один из них. Во-первых, мысль о порошке вряд ли пришла бы в их дубинные головы; а если и так, они не смогли бы использовать его столь эффективно. Но самое главное - они начали бы избивать жертву еще до того, как раздели.
Я замолчал, поскольку мы оказались уже достаточно близко от незнакомцев; было видно, что я и Франсуаз привлекли их внимание едва ли не больше, чем они наше.
Один из парней, шедший сбоку от вожака, произнес, почти не стараясь понижать голос:
- Смотри, Виже, она же из этих!
Что бы ни скрывалось за его словами, остальные, без сомнения, были с ним согласны и заметили это одновременно с ним.
Лицо Франсуаз стало полностью закрытым и мрачным, каким оно всегда становится, когда девушке предстоит познакомиться с новым представителем человеческого рода.
Одного взгляда красавицы оказалось достаточно. Слова парня-говоруна смялись, словно листок бумаги, и вернулись ему в глотку. Он старательно прожевал их и проглотил, хотя, судя по его лицу, они оказались невкусными.
Темнокамзолыцики притихли.
Всякий человек принадлежит сразу к нескольким социальным группам, поэтому к любому могут быть отнесены слова «Он из этих», ибо каждая социальная группа вызывает у кого-нибудь антипатию.
Оставалось лишь выяснить, какая из них оказалась не по душе молодым людям в темных камзолах.
Франсуаз - демон, а инфернальные существа не вызывают приязни у всех подряд. Однако внешне красавица ничем не отличается от дочери Света; единственной признак, который выдает в ней суккубу, - это глаза, которые в минуту гнева загораются яркими всполохами алого пламени.
Следовательно, не дьявольская сущность моей спутницы вызвала волнение среди молодых людей. Черный полудоспех из кожи дракона и длинный двуручный меч за плечами красавицы, бесспорно, мало подходили к патриархальным улицам Бармута и нависшей над ними тени кафедрального собора.
Но в обитаемых мирах существуют тысячи рас и тысячи тысяч способов одеваться; на их фоне облачение демонессы не могло показаться чем-то эпатажным.
Франсуаз остановилась, шестеро приятелей обступили своего предводителя.
Они могли делать вид, что, стоя за его спиной, выражают тем самым готовность следовать за своим вожаком. На самом деле они прятались. Тот, кого назвали Виже, подбоченился и старался стать выше ростом; ему это и не требовалось - будь он чуть половчее, его приняли бы в любую баскетбольную команду.
- Что-то не так, мальчики? - спросила Франсуаз. Эти слова прозвучали как самое хлесткое оскорбление их мужского достоинства. Ни одни обидные слова не смогли бы унизить темнокамзолыциков так, как тон девушки.
Кровь прилила к лицу Виже, словно где-то в его ногах заработала помпа. Он набрал полную грудь воздуха и произнес:

Предыдущая страница 15 Следующая страница


Гончие преисподней 16

- Да, парни. Она из безбереточниц. Франсуаз приподняла одну бровь.
Слово «безбереточница» также могло означать что угодно: от жительницы какого-нибудь квартала, названного, к примеру, именем Флоримона Безберетного, до поклонницы местной крикетной команды.
Однако тон, каким было произнесено это слово, не оставлял сомнений - если даже и так, то темнокамзолыцики не любят крикета.

Поговорка гласит, что первое впечатление всегда самое верное. Первого взгляда на Франсуаз было для Виже и его товарищей достаточно, чтобы понять - им лучше пройти вверх по бульвару, любуясь старинной архитектурой.
Значительное число роковых ошибок совершается оттого, что люди переосмысливают первое впечатление.
Парней было шестеро; каждый из них уделял так много внимания и времени своей мускулатуре, что на интеллектуальное развитие сил у них почти не оставалось. К тому же они были мужчинами, что, согласно ошибочному мнению, наделяло их дополнительной силой.
Я никогда не мог понять, отчего люди пытаются найти дополнительные достоинства в своем положении, считают, что старость наделяет их мудростью, ответственный пост делает непогрешимым, а принадлежность к определенному полу наделяет необычными способностями.
По всей видимости, корни этой иллюзии в том, что каждый человек смотрит на себя сквозь увеличительное стекло самомнения и ему кажутся подходящими любые доводы, которые могут оправдать его самооценку.
После первоначального замешательства задор и самоуверенность вновь вернулись к темнокамзолыцикам.
- Вы уже потеряли всякий стыд! - воскликнул Виже. - Ходите без беретов по нижнему городу. Или, по-вашему, закон магистрата ничего не значит?
Прежде чем он произнес эти слова, его взгляд метнулся назад, к стоящим товарищам; лидер отряда ощутил, что прогнулся перед незнакомкой, и тем необходимее ему теперь было восстановить свой авторитет.
- Шлюха! - выкрикнул тот, кто первым подал голос.
- Не называй ее шлюхой, - возразил Виже. - Она просто наслушалась речей травницы Саути. Вот кто настоящая шлюха!
Франсуаз не произносила ни слова, но взгляд ее серых глаз упирался в грудь Виже столь же миролюбиво, как если бы то было лезвие клинка.
Френки способна вывести из себя святого апостола, довести же до буйства кучку городских юнцов для нее проще, чем сломать кому-нибудь шею. Обычно моя партнерша никогда не разжигает ссору, но в Бармуте произошло шесть зверских убийств и изнасилований, и не существовало более верного способа положить им конец чем заставить горожан показать свои истинные лица.
Видя, что их вожак вновь восстанавливает свое положение, темнокамзольщики одобрительно загудели. Виже обретал свою обычную важность и покровительственный тон.
- Вот что, барышня, - произнес он, обращаясь к Франсуаз, - забудь то, что тебе наговорила Саути. Женщина должна ходить по Бармуту, покрыв голову беретом. Таковы древние законы магистрата.
Он засунул руку за пояс и вынул оттуда легкий полотняный головной убор, который, очевидно, носил там специально для таких случаев.
- На, - сказал он, протягивая берет девушке. - Надевай и скажи спасибо, что тебя не высекли прямо на улице.
Франсуаз медленно взяла убор из рук Виже.
Я покачал головой и отступил на шаг, зная, что Лига борьбы с насилием не одобрит то, что произойдет дальше.
Демонесса резко выбросила вперед руку, и ее пальцы коснулись основания горла Виже. Человек захрипел; он выглядел, как певец, который попытался одновременно взять две ноты - самую высокую и самую низкую. Из его рта полилась только тишина.
Франсуаз скомкала полотняный берет и воткнула его в распахнутые челюсти Виже. Двумя резкими движениями она затолкала убор поглубже. Вожак отряда отшатнулся и рефлекторно попытался проглотить то, чем его угостили.
- Попробуйте справиться со мной, мальчонки, - усмехнулась девушка.
Я резко выбросил трость вперед и вниз, обращая ее в длинную палку для фехтования. Мне не хотелось причинять темнокамзольщикам большего вреда, чем они были способны нанести себе сами, поэтому я не стал прибегать к клинку.
- Нет, Майкл, - сказала Франсуаз. - Это девичья забава.
Я знал, что не имеет смысла возражать, поэтому вернул энергетический шар в форму трости и отошел подальше.
- Есть только один предрассудок хуже, чем мужской шовинизм, - пробормотал я. - Это женский шовинизм.
Бедняге Виже пришлось сглотнуть, пожалуй, раз десять, прежде чем он сообразил вынуть изо рта скомканный берет. Никто из товарищей не осмелился не только помочь ему, но даже подсказать, каким способом можно освободить дыхание.
Франсуаз отстегнула от пояса ремень.
- Сейчас я высеку тебя, недоносок, - произнесла она. - И ты научишься уважительно разговаривать с женщиной.
Виже поперхнулся, хотя никакого берета в его рту уже не было; по всей видимости, его язык надолго сохранит жесткий вкус материи. Он посмотрел на Франсуаз, и я мог бы поклясться, что парень ищет способа если не обратить все в шутку, то по крайней мере постараться мирно разойтись.
Одни скажут, что это было врожденное свойство лидера, которое подсказывало Виже: худой мир лучше, чем перспектива быть выпоротым на городском бульваре. Другие сочтут, что предводитель темнокамзолыциков проявил трусость. Третьи, и я с ними соглашусь, придут к выводу: первое неотделимо от второго.
И точно так же второй апаш, тот, что первым подал голос при встрече с нами, не мог не находиться в этой компании. Такие, как Виже, часто окружают себя подобными горлопанами; они - та свита, которая играет короля. Их поддакивание наполняет вожаков уверенностью в себе, но уверенность эта шаткая, как шатка преданность подпевал.
Вот и на этот раз подпевала - на его груди виднелся узор в форме ботинка, знак, что его обладатель добывает себе на хлеб в гильдии сапожников, - оказал своему патрону дурную услугу. С оглушительным криком «Бей шлюху!» он бросился на Франсуаз, вздымая кулаки.
Боевой клич, как известно любому стратегу, способен привести в панику вражеское войско, однако визг младого сапожника лишь привел в замешательство его товарищей заставив оцепенеть и застыть на месте.
Франсуаз ударила темнокамзольщика по лицу раскрытой ладонью. Башмачник полетел на булыжную мостовую, и широкий веер выбитых зубов украшал его отступление. Мне оставалось надеяться, что в Бармуте найдется опытный дантист и что он согласится принимать в плату за свою работу новыми башмаками.
- Как видишь, тебе я не по зубам, - сказала Франсуаз. - Кто хочет еще?
Темнокамзольщики ринулись вперед.
Первое правило стратегии гласит: чем крупнее отряд, тем больше он зависит от организованности. Первое правило жизни на улице служит обратной стороной монеты: те, кто шляется по городу и задирает прохожих, редко когда страдают приступами дисциплины.
Франсуаз в состоянии разметать взвод конных орков-кочевников; шестеро хулиганов являлись для нее легкой добычей. Девушка даже не стала доставать меч, она резко хлестнула по нападающим своим ремнем.
Пояс девушки украшают тринадцать метательных звездочек. Они не только утяжеляют удар ремня, но и делают соприкосновение с ним гораздо более интересным. Молния бича прошлась по лицам темнокамзольщиков и объединила боевых товарищей широкой кровавой полосой.
Один из парней заверещал - наверное, от того, что получил самую крепкую ласку и его нос разнесло по всему лицу крохотными кусками.
Младой башмачник все еще валялся на тротуаре и не принимал участия в массовом наступлении. Вместо этого он ощупывал свою челюсть, играя в увлекательную игру - «угадай, чего не хватает на этой картинке». Поглядев вокруг себя, он без труда смог бы найти все недостающие кусочки, однако вставить их обратно в мозаику вряд ли бы вышло.
Пожалуй, бедняга напоминал сам себе прохудившийся башмак, чья подошва отошла и хлопает гвоздастой челюстью.
Пятеро остальных остановились, как резко осаженные лошади. Прижав руки к щекам, они ощущали кровь на своих пальцах, и это не прибавляло апашам воинственного духа.
Не найти созданий трусливее, чем хулиганы, что нападают на людей стаями. Достаточно выбить такому пару зубов - и он сам привяжет себе на шею камень и бросится с моста, лишь бы не ощутить новой боли.
Единственный, кто духом оставался в строю, был Виже, несмотря на то, что досталось ему изрядно и кровь широким потоком лилась из обеих рассеченных щек. Было видно, что он получил жесткое воспитание, оно дало ему возможность стать лидером, и оно же не позволило подняться выше, чем вожак уличной банды.
Парень поднял голову, нижняя челюсть у него мелко дрожала, словно он собирался заплакать. Вместо этого он попытался что-то сказать.
Франсуаз пнула его носком сапога между ног.
Виже представилась редкая возможность вернуть свои слова назад, и он так и не произнес их. Он упал, приняв самую униженную позу, какую только может принять мужчина у ног женщины.
Он все еще пытался что-то сказать. Этого парня можно было бы уважать, не будь он так глуп.
Младой башмачник наконец смог подняться на четвереньки; кровь сочилась по его губам, как у заправского вампира. И вновь он не разочаровал своего патрона, и вновь оправдал свое существование. Громким, зареванным голосом он закричал:
- Бежим!
Получив приказ из столь авторитетного источника остальные апаши не могли его игнорировать. Развернувшись почище политического курса, они ринулись прочь и их леснические башмаки стучали по булыжникам громче лошадиных копыт.
Сапожник тоже принялся отступать. Вначале он полз на четвереньках, как странная помесь собаки и каракатицы, потом его ноги стали вращаться быстрее рук, и ему пришлось выпрямить колени. Так он и запрыгал обезьяной, касаясь руками земли, и лишь, когда несколько десятков футов отделяло его от места разыгравшегося сражения, он нашел в себе силы выпрямиться и припустить со всех ног.

ГЛАВА 5

- Ты внесла много нового в местное течение суфражисток, - сказал я. - Интересно, если бы женщины вели себя так же, когда боролись за избирательные права, остались бы в конце концов эти права у мужчин?
- Мне нет дела до местных феминисток, - ответила девушка, возвращая пояс на крепкую талию. - Мы должны найти недоноска, который насилует и убивает женщин. Чем больше будет людей, которым мы подпалим задницы, тем больше у нас шансов.
- Обычно я использую иные методы, нежели подпаливание задниц, - ответил я. - Ну, например, расспрашиваю свидетелей. Осматриваю место преступления. Но, конечно, это все слишком устаревшие способы по сравнению с выламыванием пальцев. И все же ты не сказала, что ты думаешь о местных феминистках. Мне показалось, ты говорила о них без уважения.
- Суфражистки. - В голосе Франсуаз прозвучало презрение крупного хищника к гиене. - Наверняка это кучка кухарок да кашеварок, которые носят твидовые юбки до пола, серые блузки и размахивают флажками с портретами королевы.
- Вот как! - воскликнул я. - Разве ты не поддерживаешь их в… ну, в стремлении к свободе.
- Если человек стремится к свободе, - сказала Франсуаз, - значит, он считает себя рабом. Нет, Майкл, это чушь собачья. Женщины сражаются за право не носить береты! За такое право нет смысла бороться - надо просто не носить их, если не хочешь, и все.
- Вижу, они не смогли причинить вам вреда! Человек, произнесший эти слова, появился из боковой улицы. Он был довольно высок ростом, его фигура, в меру худощавая, и удлиненное лицо могли бы, казалось, усилить это впечатление, однако незнакомец выглядел удивительно гармонично.
Он был в темно-коричневом костюме, а его вьющиеся волосы покрывала мягкая фетровая шляпа. Крупный нос не только не портил его внешности, но даже не утяжелял лица; кожа изгибалась вокруг его глаз и рта добродушными складками, говоря о том, что незнакомец смотрит на мир слишком открыто и честно - так, как этот мир не заслуживал.
У его ног тяжело дышала собака крупный бульдог, полностью состоявший из одних мускулов и огромной зубастой пасти. Как ни странно, но животное не выглядело злобным, свет вряд ли видел более миролюбивое и благодушное создание из тех, что первоначально задумывались с целью нападать и перегрызать глотки.
Черные глаза бульдога смотрели на нас с живым любопытством; я заметил, что Франсуаз интересует его гораздо больше, чем я. Черная пасть роняла на булыжник Длинные слюни, а короткий хвостик, выглядевший совсем несолидно для такой собаки, бился в радостном приветствии.
Человек подошел к Франсуаз, и его красивые пальцы профессиональным движением вынули из кармана сложенный платок.
- На вас кровь, сударыня, - произнес он.
Его голос, первоначально радостный, прозвучал озабоченно.
- Все же я не успел вовремя.
- Это не моя кровь, - отрезала девушка. Франсуаз не любит, когда кто-нибудь проявляет заботу о ней, она подозревает, что в этом кроется попытка обмануть и причинить вред. В свое время у нее было много причин, чтобы считать так.
Она забрала у незнакомца платок и вытерла со щеки алую струйку крови. Человек добродушно засмеялся.
- Я - доктор Бакула, - произнес он, протягивая руку для приветствия. - Обычно я не представляюсь таким эксцентричным способом. Мы с Тоби прогуливались неподалеку и увидели, как эти хулиганы напали на вас. Мы сразу же бросились на помощь, но…
Он развел руками.
- Как вижу, наша помощь вам не понадобилась. Он снова добродушно засмеялся.
- Я Франсуаза, демонесса пламени, - произнесла девушка. - Это Майкл, он ченселлор.
Бакула поклонился.
Демонесса вернула доктору носовой платок, хотя, видит бог, я не знал, что тот сможет с ним сделать - разве что выбросит в ближайший мусорный бак.
Доктор положил платок во внутренний карман.
В его словах было нечто такое, что привлекло мое внимание. Я спросил:
- Вы говорите, что видели нас? - Да.
Он обвел глазами высокие стены домов, которые окружали нас.
- Я понимаю, что вы хотите спросить, ченселлор, - сказал он. - Когда вы впервые попадаете в Бармут, вам кажется, что вы в подземном лабиринте. Стоит сделать шаг - и вас уже никто не видит и не слышит. Уверяю вас, это не так… Наш город небольшой и выстроен еше древними бьонинами. Его видно насквозь, в какой бы точке города вы ни находились, тем более вы дали отпор шайке Виже, когда находились в нижнем Бармуте. Не сомневайтесь, что об этом всем уже известно.
- Вот как, - произнесла Франсуаз.
Лицо девушки было хмурым, но не от того, что ей не нравился доктор или что-то в его словах. Френки всегда такая, когда с кем-то разговаривает.
- Мы только сегодня приехали в Бармут, - сказал я. - Не могли бы вы рассказать нам об этом Виже? Почему он нападает на женщин и что это за запрет ходить по городу без шляпы? Если, конечно, у вас есть на это время.
- Разумеется, у нас есть время, - ответил Бакула. Слово «мы» прозвучало в его устах так естественно, что я понял - он уже давно не отделяет себя от Тоби. Доктор встал на одно колено и потрепал собаку; бульдог закатил глаза и приподнял одну лапу, явно получая огромное удовольствие.
- Мы с Тоби всегда гуляем в это время, - сказал доктор. - После этого начинаются приемные часы. Вижу, вы направляетесь к городским ручьям? Мы с Тоби охотно составим вам компанию.
Мы пошли вниз по бульвару. Город казался вымершим. Ни один человек не показывался в окнах домов, ни одна фигура не скользила между силуэтами зданий. Как-то не верилось, что доктор сказал нам правду и эта улица просматривается почти из всех точек города, и все же я верил.
- Вижу, вы не из этого города? - спросил я. Он засмеялся.
- Это так заметно? Мы переехали сюда с женой четыре года назад. Сразу после того, как поженились.
Его голос стал сдержаннее, голова опустилась. С первого же момента, как я увидел его, я обратил внимание на обручальное кольцо. Доктор носил его не на том пальце, куда оно было надето у алтаря.
- Моя жена умерла два месяца назад, - произнес он. - С тех пор мы с Тоби одни.
- Наши соболезнования, - сказала Франсуаз. Бакула попытался улыбнуться.
- Я был готов к этому, - вымолвил он, и стало понятно, что он не был к этому готов. - Моя жена очень сильно болела, фактически она была больна, когда мы поженились…
Он замолчал. Печаль хозяина мгновенно передалась Тоби. Бульдог опечалился, опустив тяжелую голову, он плелся за нами, и его короткий хвост больше не вилял в радостном возбуждении.
- Однако что это я испортил вам настроение. - Доктор Бакула встрепенулся, стараясь вновь выглядеть веселым. - Вы ведь хотели узнать о Виже и его хулиганах, не так ли?
Он посмотрел на нас, и я понял, что он уже знает, с какой целью мы приехали в Бармут.
- Видели нас с претором? - спросил я.
- Нет, - честно признался доктор. - Хотя, раз вы встречались с ним, эта новость уже облетела весь Бармут. В наш город нечасто приезжают такие люди, как вы, - ченселлор и демонесса-воин. Я сразу понял, что вы приехали сюда из-за этих ужасных преступлений.
- Думаете, здесь есть связь с Виже? - спросил я.
- Претор так думает, - отвечал доктор Бакула. - По крайней мере, думал до недавнего времени.
- Вот как.
Слова нашего нового знакомого проливали свет на то молчание, которым Гай Пиктон попытался окутать ход своего расследования. Он ни словом не обмолвился ни о движении суфражисток Бармута, ни об уличных хулиганах, и я начинал склоняться к мысли, что у затягивающего руки в перчатки претора имелись веские основания для такой скрытности.
- Это старинный обычай Бармута, - произнес доктор.
Бульдог Тоби, вновь воспрянув духом, весело семенил рядом со своим хозяином.
Был ли Бакула ему по-настоящему хозяин? Нет, скорее они стали равноправными друзьями.
- Закон сохранился еще со времен бьонинов, которые построили город. Ни одна женщина не имела в те дни права выходить на улицы Бармута, не покрыв головы.
- Береты были традиционным головным убором женщин-бьонинов, - сказал я. - И что, здесь до сих пор строго соблюдается это правило?
- Нет, конечно. Это маленький городок, ченселлор. Он живет сплетнями, а не старинными обычаями. Женщины ходят здесь как захотят - в платках или вовсе без уборов. Моя жена, например, носила шляпу с перьями…
- Тогда из-за чего весь этот шум? - спросила Франсуаз.
- Магистральное уложение Бармута, - пояснил доктор, - до сих пор предписывает женщинам ходить по городу в беретах. Наказание, которое полагается за нарушение закона, поистине является позором для города.
Он окинул Франсуаз добродушным взглядом:
- Впрочем, полагаю, Виже уже рассказал вам об этом.
- То есть женщин у вас секут прямо на улицах? - хмуро осведомилась демонесса.
- Нет, конечно. Но в магистральном уложении этот закон сохранился до сих пор. И вот не так давно возникло движение за его отмену. Строго говоря, все не стоило и гроша ломаного. Я специально просмотрел записи в мэрии; за последние шесть веков в магистральное Уложение было внесено двести пятьдесят три поправки, и ни одна из них даже не была оспорена.
- Иными словами, дело сошло бы на тормозах, если бы суфражистки не подняли шума?
Бакула виновато улыбнулся.
- Мне не хотелось бы так говорить, ченселлор. Получается, что я обвиняю во всем их. Скорее виноваты здесь все. Травница Саути и те, кто ее поддерживают, бросили вызов городскому магистрату. Они с самого начала противопоставили себя властям Бармута. Те, в свою очередь, тоже разжигали конфликт. Теперь видите, к чему это привело.
- И никто не может положить этому конец? - спросила Франсуаз.
- Люди этого не хотят. Есть небольшая группа тех, кто считает спор из-за беретов пустой тратой времени. Такие, как мы, - верно, Тоби?
Он вновь наклонился к собаке и ласково потрепал ее. Пасть бульдога расплылась в самой широкой из собачьих улыбок.
- Для большинства это стало делом принципа. Ни мужчины, ни женщины не хотят уступать. Первые думают, что тем самым потеряют свое влияние, вторые требуют свободы. Хуже всего то, что на волне этих событий стали появляться такие, как Виже; если бы вы не дали им отпор, они бы могли не ограничиться словами. Вот почему я сразу поспешил к вам на помощь.
Он улыбнулся.
- Понимаю, что вы хотите сказать. Сам я вряд ли смог бы их одолеть. Но они боятся Тоби; не могу понять почему, но это так. Тоби - добрейшее создание и никому никогда не причинял вреда.
- Доктор, - сказал я, - по вашим словам, претор Пиктон видит связь между убийствами и изнасилованиями, которые произошли в Бармуте, и бандой Виже. Почему?
Лицо доктора Бакулы выразило искреннее удивление.
- Разве претор сам не сказал вам об этом? - спросил он. - Все жертвы были суфражистками, последовательницами травницы Саути.

ГЛАВА 6

- Почему Гай Пиктон умолчал об этом? - спросила Франсуаз.
Бульдог Тоби, по всей видимости, не хотел расставаться со своими новыми друзьями; он несколько раз останавливался, пока они с доктором Бакулой направлялись обратно в город, и смотрел на нас добрыми собачьими глазами.
- А отчего люди вообще о чем-то умалчивают? - произнес я. - Чаще всего потому; что это не укладывается в их картину мира.
Франсуаз не любит, когда я отвечаю подобным образом. Это заставляет девушку ощущать, что она должна была что-то сообразить сама, но не сумела сделать этого вовремя. И чем больше демонесса приходит из-за этого в ярость, тем сложнее ей поспеть за ходом моей мысли.
Она выразила это в присущей ей манере:
- Майкл. Говори толком. Что за картина мира?
Я усмехнулся.
- Единственная, которая существует для человека. Та, в которой он - кладезь всех добродетелей. Страшно представить себе, какие только достоинства не изобретают люди, чтобы суметь найти их в себе.
- Проще говоря, - хмыкнула девушка, - Гай Пиктон облажался. Но если он просто ошибся, почему не признался в этом?
- Потому, вишенка, - ответил я, - что он не просто ошибся.
Тугие щеки девушки стали выглядеть еще более круглыми - верный признак того, что мне удалось довести ее до кипящего бешенства. Я отошел на несколько шагов, потом нагнулся, затем переместился вправо.
- Какого гнома ты прыгаешь по мостовой? - спросила Френки. - Майкл, когда я позволила тебе сопровождать себя, это не значило, что я буду играть при тебе роль дурочки. Задавать глупые вопросы и получать непонятные ответы.
Я сделал три шага назад, потом удовлетворенно кивнул.
- Каждый играет в жизни ту роль, которая ему предназначена, - произнес я. - Иначе ощущает себя беспредельно несчастным. Ты ощущаешь себя беспредельно несчастной?
Франсуаз замотала головой.
- Мы вроде бы шли к городским ручьям, - сказала она. - Почему мы повернули?
Я направлялся вперед, не ускоряя шага.
- Культура бьонинов, - заговорил я, - была одной из наиболее ярких в цепи династии Сулингов. Человек, который не вырос в ней…
Франсуаз подняла руку, и ее пальцы сомкнулись вокруг чего-то невидимого, чему, без сомнения, предназначалась участь быть раздавленным.
- Тебя не учили не играть с огнем? - спросила она. Я остановился, и кончик моей энергетической трости с громким стуком ударился о тусклую вывеску.
- Городская газета, Френки, - произнес я. - Вот что нам сейчас нужно.

Помещение было погружено в особый полумрак, который могут создавать лишь книги и подшивки журналов; толстые стены впитывали даже тот солнечный свет, что проникал сквозь окна, а его остатки терялись в пыльных томах и каталогах, которыми были заставлены иссохшиеся полки.
- Гай Пиктон навредил ходу расследования - так сильно, что побоялся признаться в этом, - сказал я. - Где нам найти лучший источник сведений об этом, как не в архиве местной газеты… Насколько я понял, раньше ты никогда не бывала в городах бьонинов, но слова Бакулы должны были тебе подсказать особенности их планировки. На каждом перекрестке достаточно найти необходимую точку, и весь город предстанет перед тобой как на ладони… Это связано с их верой в крылатых коямури.
Седой крысочеловек шел к нам между рядами полок. Он выглядел таким же пыльным, высохшим и никому не нужным, как и подшивки, лежащие в его шкафах. Широкие усы свисали с его удлиненной морды, а половинки пенсне сидели на сером носу.
- Господа хотят посмотреть архивы? - спросил он. Двигался он так неторопливо, что дошел бы до нас, пожалуй, только к следующему урожаю.
- За последние два месяца, - произнес я. - Пожалуйста, поспешите.
С этими словами я постучал тростью по стойке, вызвав тем самым огромное облако пыли - большее, чем знала самарийская степь, а несколько семейств древоточцев и клопов кубарем покатились по внутренним щелям в дереве.
- Господа спешат, - простонал крысоглав. Сам он, по всей видимости, никуда не спешил. Франсуаз перемахнула через стойку и, не обращая внимания на архивариуса, начала быстро просматривать корешки подшивок.
- Вот они! - воскликнула она.
Демонесса вытащила необходимый блок, обрушив шесть соседних, затем хлопнула подшивкой об архивную стойку, и добрая половина древесных насекомых передохла от сотрясения.
- Что мы ищем? - спросила она.
- Ничего, - ответил я. - Это должно быть на первой странице. Что-нибудь под названием: «Гай Пиктон, королевский претор, заявил, что убийства и изнасилования, произошедшие в Бармуте за последние недели, напрямую связаны с течением суфражисток…»
Франсуаз перелистывала страницы, при этом каждая вторая из них превращалась в помесь конфетти и гармоники.

Предыдущая страница 16 Следующая страница


17 Денис Чекалов

- Почему он должен был заявить именно это? - спросила она.
- Это просто моя догадка.
Демонесса выпрямилась, упираясь ладонями в широкие газетные листы.
- Майкл, - сказала она, - я научу тебя ходить под седлом. Может, тогда ты станешь меньше задаваться.
Заголовок передовицы гласил:
«Гай Пиктон, королевский претор, сделал заявление нашей газете».
Далее, шрифтом поменьше, следовало:
«Вот уже в течение двух недель все население Бармута встревожено леденящими душу преступлениями, совершающимися на улицах нашего города».
- Леденящими душу, - усмехнулся я. - Узнаю провинциальную прессу.
Автор продолжал:
«Наша газета обратилась к Гаю Пиктону, королевскому претору, с просьбой рассказать о ходе расследования, а также о том, какие меры принимает магистрат, чтобы предотвратить дальнейшие убийства. В интервью нашему корреспонденту Гай Пиктон заявил следующее:
«В розысках преступника достигнуты значительные успехи. Городские власти близки к его поимке. Достоверно установлено, что обе его жертвы были суфражистками, представительницами так называемого движения безбереточниц, инспирированного травницей Саути.
Становится очевидно, что несомненной причиной преступлений послужили волнения, происходящие в городе. Магистрат и королевский преториат призывают граждан к спокойствию, а также хотят еще раз напомнить о незыблемости городских традиций и о недопустимости отступления от них».
Читайте полное интервью Гая Пиктона на второй странице».
- Кретин! - воскликнул я. - Недоумок! Такому человеку, как Гай Пиктон, не место даже на свиноферме, не то что в королевском преториате.
Седой крысоглав прекратил свое путешествие к стойке. Он сильно опасался, что по достижении данной цели ему проломят голову.
- Господа не станут читать дальше? - испуганно осведомился он, явно опасаясь услышать утвердительный ответ.
- Нет, - сказал я. - Мы видели достаточно. Я вышел из архива городской газеты и поспешно направился к магистрату.
- Свет не видел больших недоумков, чем Гай Пиктон! - не мог я успокоиться. - Неудивительно, что расследование топчется на месте. Он сам, собственными руками, даровал преступнику полную безнаказанность.
- Первые две жертвы могли быть случайными, - произнесла девушка. - Тем более что и нашли их в одном и том же месте.
Небольшой горожанин, в сером камзоле и с округлым животиком добропорядочного бюргера, катился нам навстречу. Я заступил ему дорогу и уткнул в его грудь конец своей трости.
- Скажите, милейший, - спросил я, - где собираются городские суфражистки?
- В парке Бармута, - был ответ.
- Ага! - воскликнул я, заставив горожанина всерьез усомниться в моей рассудке.
- Вот видишь, Френки, - продолжал я, устремляясь дальше. - Суфражистки собирались в парке. Это уединенное место, и они могли делать там что захотят и, не боясь помех, подготавливать митинги в центре города. Убийца выбрал парк по той же причине - стоит ли удивляться, что первыми его жертвами были суфражистки?
- А потом он мог просто подыграть полиции. Я поднес к губам рукоятку трости.
- Проклятье, Френки, проклятье! Первый путь, ведущий к серийному убийце, - это тот признак, по которому он отбирает свои жертвы. Гай Пиктон подарил преступнику идеальный способ спрятать свои мотивы.

Гай Пиктон, королевский претор, развил бурную деятельность по поискам сексуального маньяка - насильника и убийцы. Я был готов поверить, что он на самом деле хотел разыскать преступника, однако действия его привели к прямо обратному результату.
Наш мир полон зла, и людям нравится верить, что причиной его являются злые люди - или же, если кому-нибудь захочется заглянуть глубже, какое-нибудь потустороннее воплощение Зла.
На самом деле это не так.
Истинная причина зла - в человеческой глупости. Ни один преступник, будь он в сотни раз более извращен и ненормален, чем злодей из дешевого романа, - ни один негодяй не сможет осознанно причинить столько вреда, сколько ежедневно творят легионы и легионы глупцов.
Гай Пиктон был одним из них. Слишком поздно он понял, какую серьезную ошибку совершил, разболтавшись перед журналистами, и не попытался предпринять ничего, чтобы ее исправить.
Больше всего на свете мне хотелось в этот момент отправиться к Пиктону и сказать ему все, что я о нем думал, но это не смогло бы ни ускорить расследование, ни помочь королевскому претору приобрести немного мозгов. Поэтому я отказался от первоначальной идеи и, со злостью ударив тростью по булыжникам мостовой, вновь стал спускаться к городским ручьям.
Одна загадка этого дела была раскрыта, но она ни в малейшей степени не приближала нас к поимке преступника.
Я поднял руку, преграждая Франсуаз путь тростью:
- Осторожней, Френки.
Два человека, в которых я узнал чиновников магистрата, шли по мощеной улице.
- Людей вокруг так мало, словно им платят по талеру за каждый час, который они проведут дома, - сказал я. - Несложно догадаться, что эти два молодца ищут нас…
- Почему же мы должны быть осторожны?
- Я очень хотел повидать королевского претора и послушать, как гулко звучит пустота в его голове. Если обстоятельства решили исполнить мое желание, значит, жди беды. С ними всегда так.

ГЛАВА 7

Здание городского магистрата было похоже на торт, если закрыть глаза на то, что даже великаны Скалистых гор не делают тортов из камня. Серый булыжник, альфа и омега бармутовского облика, был здесь изредка покрыт пеной белого мрамора.
Гвардейцы в мундирах королевских цветов не стояли у массивного парапета; могло сложиться впечатление, что власть в этом городе существует в гармонии с народом и не нуждается в том, чтобы закрываться от управляемых стеной из алебард.
Однако мир еще не видел государства, в котором власть не стала бы орудием угнетения - в той или иной степени. Поэтому отсутствие стражников у входа в городской магистрат могло означать лишь то, что влас ь здесь не боится народа.
Вблизи магистрат напоминал своими очертаниями лягушку, огромную, застывшую в последних мгновениях приземления после длинного прыжка. Парапет спускался к улице сложенными лапами. Франсуаз осмотрела здание с таким видом, словно магистрат внушал ей невыразимое вращение. Надпись новоготическими буквами, выгравированная на декоративном щите главного холла, гласила:
«При входе в магистрат необходимо сдавать оружие».
Демонесса изучила этот призыв, который можно было счесть как провозглашением мира, так и приказом к мгновенной капитуляции. Было не похоже, что данное распоряжение касается королевских стражников.
Девушка направилась вперед, даже не подумав отложить ни длинный обоюдоострый меч, ни кинжал, ни метательные звездочки.
Энергетическая трость не может считаться оружием, поэтому я последовал за ней с приятным чувством законопослушания.
Коридоры магистрата были такими широкими и гулкими, словно мы находились в музее, из которого вынесли все экспонаты. Здесь тоже не было видно ни одного человека. Все служащие сидели в своих кабинетах, вросши в них, словно вытесанные из камня статуи.
- Почему те двое не пошли с нами? - спросила девушка.
- Не думаю, что в этом стоит искать злой умысел, - сказал я. - Скорее они были уверены - если мы получили приказ из магистрата, значит, мы его выполним. Обрати внимание, что внизу нет никого, кто следил бы, сдают посетители оружие или нет.
- Ему повезло, что его там не было, - ответила девушка.

Кабинет, в котором Гай Пиктон проводил свои рабочие часы, выглядел столь же нарядным, сколь невзрачным был его обитатель. Голубой пол покрывали мозаичные узоры, выложенные редкими ярко-алыми плитками ромбовидной формы.
Окна были на удивление большими, что делало комнату светлой - слишком просторной и светлой, чтобы она производила впечатление жилой. Широкие ветви жасмина и лаварзинового крокуса заглядывали в кабинет, и только замершие на них стрекозы могли сказать, нравится ли им то, что они видят внутри.
Гай Пиктон сидел в высоком кресле - настолько высоком, что я задавал себе вопрос, болтаются ли его ноги в нескольких дюймах от пола или он подставляет под них табуретку.
Могло показаться, что серый государственный служащий будет выглядеть лишним в этом светлом красивом кабинете, но он смотрелся как неотъемлемая его часть, как муха, сидящая на спелом взрезанном арбузе.
В конечном счете, лишь такие невзрачные, недалекие люди в состоянии жить и работать в огромных, красивых музейных залах; их убогое воображение не может быть раздавлено и не требует помещения, более подходящего для сосредоточенного труда.
Если быть совершенно точным, то признаков сосредоточенного труда Пиктон не выказывал, вряд ли он знал, что это такое.
Франсуаз пнула ногой высокое кресло, и то покатилось по полу, скользя к столу Гая Пиктона. Обычно оно не предназначалось для посетителей, тем отводился стул орехового дерева - правда, высокий, красивый и прочный, но столь же удобный, как и положение бедного родственника.
Френки уселась, заложив ногу за ногу, и уперла в Пиктона такой мрачный взгляд, что беднягу едва не стошнило.
Косвенным путем, благодаря осторожным расспросам, я узнал, что такую привычку Франсуаз приобрела, только познакомившись со мной. Сама она никогда об этом не заговаривает, но раньше она в таких случаях всегда возвышалась над собеседником, сложив руки на груди.
Френки нравится сидеть, когда я стою позади ее кресла, она любит важничать.
Одного взгляда на королевского претора было достаточно, чтобы понять - он собирался громко выразить свое недовольство, однако единственного его взгляда на меня и Франсуаз хватило, чтобы отказаться от этой идеи.
Гай Пиктон первые несколько мгновений провел в молчании, тем самым позволив Франсуаз забрать инициативу.
- У нас мало времени, претор, - произнесла она. Резкий голос девушки ударил по Пиктону и раздавил его, как наполненный гноем нарыв. Претор заверещал. Сложно найти более жалкое зрелище, чем человек, привыкший говорить с окружающими свысока и приготовившийся излить с этого положения целую обвинительную речь, а вместо этого вынужденный оправдываться.
- То, что произошло в городе, неслыханно, - запищал он. - Как вам такое в голову могло прийти! Это безобразие.
Если бы к словам претора стоило подобрать эпитет, то им уж точно не было бы слово «внушительно». Человек за столом тоже осознал это и от этого стал ненавидеть нас еще больше.
- Вы имеете в виду городской архив, - произнес я. - Да, теперь мы знаем о том, как вы проводили расследование.
Франсуаз сочла, что столь тонкий намек недостаточен для нашего собеседника, поэтому сказала:
- Вы указали маньяку, кого убивать. Во многом вы виноваты в смерти четырех девушек, так не пора ли сделать еще одно заявление для местной газеты?
Гай Пиктон сверкнул очками. Уж он-то собирался поговорить совершенно о другом, и распределение ролей в этом разговоре тоже предполагалось иным.
- Ну… - промямлил он. - Конечно, может быть. Я немного погорячился. Предвосхитил кое-какие результаты…
Его голос вновь возвысился:
- Но это не оправдывает ваше поведение. Как можно было напасть на магистратских дружинников?
- Дружинников? - Губы Франсуаз сложились в презрительной усмешке.
- Да, дружинников, - подтвердил Пиктон, словно его только что обвинили в скотоложестве, а он не до конца уверен, стоит ли это отрицать. - Виже Гайто и его помощники служат при магистрате. Они… они следят за порядком на улицах.
- И секут женщин?
Гай Пиктон отпрянул, словно только что высекли его самого.
- Ну нет, - произнес он и виновато хихикнул. - Это только так говорится. Это…
Франсуаз встала и вогнала Пиктона взглядом глубоко в пол.
- У вас действительно большие проблемы в городе, - сказала она. - И источник их здесь, в магистрате.
Демонесса развернулась, направляясь к двери. Высокие створки распахнулись, и шестеро стражников, закованных в латы, развернулись у порога в боевой порядок.
Один из них, со страусиным пером на правом плече - отличительным знаком капрала, - громко произнес:
- Аргедас, королевский наместник в Бармуте, хочет видеть вас.
- Передайте ему, что мы не разделяем его желания, - сказал я. - Пожалуй, мы заглянем к… Аргедасу ближе к вечеру. Ладно, Френки, думаю, настало время поговорить с травницей Саути и ее суфражистками.
Королевский капрал обнажил меч.
- Вы не поняли приказа наместника, - произнес он. - Вы оба арестованы.

ГЛАВА 8

Гай Пиктон мог бы радоваться тому, в какую сторону повернулись события. Однако случившееся привело претора в еще больший ужас.
Его пальцы мелко задрожали, он попытался привстать с кресла и вновь упал в него - то ли ноги Пиктона подкосились, проявив гражданское неповиновение, то ли трусость властно потянула его за штаны, заставив сесть.
Он снял с лица очки, и те запрыгали в его руках, грозя упасть и разбиться.
- Я же говорил, - запричитал несчастный Пиктон, - нельзя было так поступать с дружинниками магистрата. Капрал! Я их предупреждал.
Произнеся последние слова, Пиктон испугался - уж больно неубедительно они прозвучали. Претор жестоко клял себя за то, что при первом появлении стражи не рухнул на свой стол и не притворился мертвым.
Пластинчатые латы королевских солдат зазвенели, как боевые литавры.
- Я - ченселлор, - сказал я, - и не подчиняюсь королевскому наместнику. Если вы попытаетесь арестовать меня, сами нарушите закон. Эта девушка находится под моим покровительством.
Глаза демонессы вспыхнули. Не знаю, что взбесило ее сильнее - попытка капрала арестовать нас или мои слова о покровительстве.
- Лучше вам отойти от дверей, мальчонки, - процедила она.
Королевский капрал взглянул на меня. Одеяние темно-зеленого цвета, с короткой пелериной, не могло оставить у него сомнений в моем сане, но имело ли это значение для стражника?
- Я получил приказ наместника Аргедаса, - произнес он. - Вы пойдете с нами или умрете на месте.
- Боже, боже! - воскликнул Гай Пиктон. - В моем кабинете. Что скажет моя жена.
Все же его супружница относилась к числу домашних тиранов…
Я сложил руки на груди.
- Вы собираетесь нарушить закон, капрал, - сказал я.
- Я собираюсь выполнить приказ, - был ответ.
Я повернулся, чтобы посмотреть на королевского претора.
- На ваших глазах, Пиктон, - произнес я, - совершается акт произвола. Вы были поставлены на этот пост для того, чтобы следить за соблюдением королевских законов. И что вы собираетесь предпринять?
Гай Пиктон вытянул шею, чтобы посмотреть на капрала через мое плечо. Одновременно он старался поглубже спрятаться за столом, от чего его шея вытянулась еше больше и едва не порвалась.
- Наместник Аргедас ведь только пригласил вас, - трусливо произнес он. - Он человек занятой, важный. У него, должно быть, есть серьезные основания. Наверное, вам лучше все-таки пойти с этими людьми. Вот увидите, все скоро выяснится.
Он нечаянно встретился со мной взглядом и замолчал.
- Вижу, он ничего не собирается делать, - с грустью констатировал я.
- Королевские законы для них не существуют. - Франсуаз сверкнула глазами.
- Увы, - произнес я. - Так часто бывает в таких городах, как Бармут. Достаточно больших, чтобы их наместник смог ощутить себя крупной рыбиной в луже. И достаточно отдаленных от столицы, чтобы уверовать, будто короля вовсе не существует… Представители монарха ведут себя так, словно эта волость полностью принадлежит им.
- Хватит, - прервал меня стражник. - Сдайте оружие и следуйте за нами.
- Ты хочешь получить мой меч? - спросила Франсуаз.
Рубящее оружие можно носить либо за плечами, либо на поясе. Один гном, пользующийся глубоким уважением как наставник по фехтованию, как-то рассказывал мне какой из этих двух способов лучше.
Вынимая меч из-за спины, говорил он, вы одновременно замахиваетесь и можете сразу нанести удар. Если клинок за поясом, то его сперва надо вытащить, потом распрямиться самому и поднять оружие. Только после этого воин оказывается готов к бою - а не каждый противник даст ему время на подготовку.
Я никогда не ношу меча, поэтому слова гнома имели для меня скорее теоретическую ценность, капитан же королевской стражи смог прочувствовать их на собственной голове.
Франсуаз выхватила клинок из ножен и, продолжая широкое движение, разрубила им голову капрала. Две половинки черепа раскрылись, как куски дыни.
Не знаю, что подумал стражник в ту последнюю секунду, когда холодная сталь проводила грань между частями его мозга. Скорее всего, его мнения разделились.
- Вот тебе мой клинок! - воскликнула красавица. - Но, кажется, для тебя это чересчур!
Мертвое тело, пошатываясь, стояло перед ней; демонесса пнула капрала ногой в живот и завалила его на королевских стражников.
Я встряхнул тростью, превратив ее в длинную изогнутую катану.
- Нет! - в ужасе закричал Гай Пиктон. - Что вы делаете!
И на этот раз он действительно залез под стол.
- Она убила Редвига! - закричал кто-то из стражников. - Смерть им! Во славу наместника!
Франсуаз тихо засмеялась.
Демонесса могла зарубить двух или трех солдат, воспользовавшись их секундной растерянностью. Но она не стала атаковать, позволив своим противникам выхватить мечи из поясных ножен.
- Давайте, мальчонки, - воскликнула она. - Покажите, на что вы способны здесь, в провинции!
Два стражника бросились на меня, поднимая мечи. Возможно, они были неплохими парнями. Их беда состояла в том, что они согласились выполнять не те приказы, и их следовало остановить, пока они не причинили беду кому-нибудь другому.
Я не пытался блокировать ни одного из ударов; сложно отбить два меча, если у тебя только один клинок. Вместо этого я сделал длинный выпад.
Изогнутое лезвие катаны прошло по животам стражников, вспарывая доспехи. Они так и не успели обрушить свои мечи; жгущая боль во внутренностях подсказала им, что пора заканчивать с ремеслом военного.
Трое солдат набросились на Франсуаз. Ни у одного из них не возникло угрызений совести из-за того, что они все вместе напали на одну женщину.
Демонесса вогнала клинок в грудь того из них, что находился посередине. Голубоватая броня, выкованная из прочнейшего ливадиума, не раз спасала жизнь своему обладателю. Об этом говорили следы от глубоких вмятин, видные даже после искусной работы кузнеца. Но на сей раз стражнику предстояло умереть.
Длинный клинок пронзил его, словно деревянная палочка бутерброд. Если слово «красноречие» происходит от названия цвета, то умирающий был очень красноречив, когда из его распахнутого рта хлынул фонтан крови.
Его товарищ высоко занес меч, и у демонессы уже не оставалось времени, чтобы освободить свой клинок и отбить удар. Тогда она развернула тело убитого ею солдата.
Меч стражника отрубил голову умирающему; стуча пластинчатым шлемом, она покатилась по мозаичному полу, и алых ромбов на нем становилось все больше и больше.
Солдат замер на месте, он не мог понять, как так случилось, что он только что добил своего раненого товарища. Мертвое тело навалилось на него, Франсуаз тихо засмеялась и всей тяжестью налегла на рукоятку своего клинка.
Длинная дайкатана наполовину вошла в корпус первого стражника; теперь клинок пробил мертвеца насквозь, и жалящий кончик погрузился в живот второму солдату.
Оба они оказались сколоты вместе. Франсуаз отбросила их прочь, позволяя бойцу барахтаться и захлебываться кровью.
Последний солдат оказался у девушки за спиной.
Не оборачиваясь, она пнула его ногой. Захлебнувшись от боли, воин попытался опустить свой меч на шею демонессы.
Франсуаз плавно уклонилась и перехватила кисть стражника. Она вывернула мужчине руку в плечевом суставе. В тот момент, когда солдат рухнул перед ней на колени, раздался хруст выламываемых костей.
Демонесса позволила воину упасть на пол и вышибла из него дух ударом ногой в висок. Потом подошла к двум стражникам, сколотым ее мечом, уперла сапог в живот верхнего из них и с силой выдернула лезвие.
Нижний из солдат все еще был жив; он широко раскрывал рот и булькал кровью, как рыба.
Демонесса отсекла несчастному голову и обратилась к Гаю Пиктону:
- Вам стоит перечитать королевские законы, претор, пока голова у вас еще присоединена к телу.

- Беднягу Гая Пиктона едва не хватил удар, - сказал я.
Каменные улицы Бармута раскрывались перед нами нитями паутины.
- Вот как, - ответила девушка. - А по-моему, он был даже рад, что так произошло. Мне кажется, он ненавидит наместника.
- Я никогда не видел этого Аргедаса, - заметил я, - но теперь понимаю, отчего простая история с беретами смогла зайти так далеко. Я полагаю, нам стоит отложить визит к Саути и ее суфражисткам. Надо выяснить, отчего королевский наместник решил арестовать нас.

ГЛАВА 9

Серая двуколка, покачиваясь, катила по городской мостовой. Дом наместника располагался чуть в отдалении от остальных зданий. Дорога изгибалась, словно праздничная лента, забытая здесь беспечной деревенской красавицей когда-то много веков назад и с тех пор обратившаяся в камень.
Ни одного дома не стояло по пути к особняку Аргедаса, только зеленые волны травы обрамляли путь. Здание венчало собой поднимающийся край горного плато, словно сама природа возносила над городом жилище наместника.
- Представители короля не имеют права жить в замках, - произнес я, указывая на особняк кончиком трости. - Но Аргедасу, очевидно, очень хотелось бы нарушить этот запрет.
Высокое здание было возведено из того же камня, что и остальные городские постройки, но сделано это было, без сомнения, гораздо позже. Тяжелый особняк не носил в себе ни одного признака бьонинской архитектуры. Сам факт, что здание располагалось вне городской черты и над общей высотой Бармута, свидетельствовал о его чужеродности.
Можно было себе представить, каких трудов стоило наместнику Аргедасу найти старую, давно заброшенную каменоломню, обеспечивавшую материалом градостроителей прошлого. Но не возникало сомнений, что вся работа была произведена за счет королевской казны.
Сколько усилий, времени и денег было затрачено на то, чтобы удовлетворить прихоть наместника, в то время как множество насущных проблем оставались без должного внимания.
Двое стражников в голубоватых ливадиумных латах стояли у входа в особняк; я протянул вознице сверкающий соверен, но Франсуаз выхватила монету из моей руки.
- Получите две, когда дождетесь нас, - сказала она.

Предыдущая страница 17 Следующая страница


Гончие преисподней 18

Возница помешкал, ему очень не нравилось задерживаться возле особняка наместника Аргедаса, но и остаться без денег тоже не хотелось. Что ж, если он все же решит вернуться в Бармут, его будет сопровождать мысль об утраченном соверене.
Человек развернул двуколку и отъехал подальше от входа, на зеленую лужайку.
Я подошел к бронзовым дверям особняка, стражники сомкнули передо мной алебарды.
- Ченселлор Майкл, - произнес я, - и демонесса Франсуаза к наместнику Аргедасу.
Солдаты переглянулись.
- А где капрал Редвиг? - спросил один из них. - И его отряд. Им было приказано привести нас.
- Привести, - сказал Франсуаз. - Как мило.
- Капрал в городской мертвецкой, - сообщил я. - И отряд от него не отстал.
- Да? - удивился стражник. - А что он там делает?
- То же, что и остальные покойники, - ответил я. - Если вы не освободите дорогу, то сами сможете узнать, что именно.
Солдаты снова переглянулись. Они не знали, на что решиться.
- Доложите о нас наместнику, - приказала Франсуаз. Слова девушки вывели солдат из оцепенения.
- Господин Аргедас сказал, что Редвиг получит награду за них двоих, - произнес один из воинов. - Я тоже хочу награду.
- Если Редвиг мертв, мы сами получим деньги, - воскликнул его товарищ.
Он ткнул в нашу сторону лезвием алебарды.
- Шевелитесь! - воскликнул он.
- Перед тобой, Френки, - произнес я, - образец неверного умозаключения. Редвиг должен был получить деньги, но Редвиг погиб. Теперь наш новый друг хочет повторить его судьбу и думает, что если это и произошло с Редвигом, то с ним не произойдет.
- Давайте! - приказал другой солдат.
Франсуаз коротко размахнулась и с силой ударила одного из солдат кулаком в грудь.
Барды и менестрели рассказывают о героях, которые могут пробивать рукой самый прочный доспех. Это неправда.
В человеке может таиться сколько угодно силы - полученной от природы или черпаемой из темных бездн мироздания. Ментальная тренировка и медитации способны научить в тысячи раз усиливать обычный удар и наносить тысячи необычных.
Но ливадиумный доспех, склепанный из шести слоев, не может прошибить даже рог священного единорога.
Франсуаза - демонесса пламени; огненная аура на миг родилась вокруг ее пальцев и проделала отверстие в доспехе стражника - столь широкое, что самого солдата можно было, пожалуй, вытащить сквозь нее из лат.
Красавица ударила воина в левую сторону груди.
Жестокий удар парализовал движение сердца. Пальцы стражника разжались, и алебарда рухнула на каменны плиты.
Тонкая струйка крови появилась на губах солдата. Его глаза остекленели, он упал на колени, потом его голова коснулась древка оброненной алебарды.
Франсуаз наблюдала за тем, как он умирает.
- Теперь, - спросила она, обращаясь к оставшемуся солдату, - ты нас пропустишь?
Он шагнул в сторону и отсалютовал.

Бронзовые двери особняка сошлись, издав глухой звук. Он напоминал рокот гонга, возвещающего о прибытии новых гостей. Главный зал дома, в котором мы оказались, поднимался вверх на высоту трех этажей, белые колонны высились четырьмя рядами, по два справа и слева.
Пол здесь тоже был выложен плиткой, как и в большинстве знатных домов Бармута, но, стремясь подражать величию древних, новомодный архитектор оказался не в состоянии уловить их дух. Вместо скупого, чарующего в своей простоте узора на полу разрастался богатый орнамент.
Он был красив, я смог бы даже назвать его гармоничным, несмотря на строгость своей опенки в такого рода предметах. Но в старинном Бармуте, гордом городе бьонинов, эта красота выглядела излишней и вызывающе дешевой, словно павлин среди совершенных голубей.
Человек шел нам навстречу, слишком безобразный, чтобы вызывать симпатию, и слишком самоуверенный, чтобы скрывать недостатки своей внешности.
Был он толст. Толстые люди обычно выглядят симпатичными, даже если не являются такими на самом деле, но наш встречный был не из их числа.
Я бы сказал, что полнота его нездорова, но это было бы не совсем верно. Его тело покрывал не просто слой жира, поверх него морщинились безобразные складки, выросты кожи, напоминавшие струпья. Волосы торчали на его голове, и крупные их пучки высовывались из широких ушей.
Лицо незнакомца было обрюзгшим, на нем навсегда застыло смешанное выражение. Самодовольная улыбка человека, который, как ему кажется, познал все удовольствия жизни, сливалась здесь с гримасой постоянного раздражения; два этих чувства, столь разные на первый взгляд, в действительности всегда идут рядом, ибо пустые развлечения не в силах принести человеку истинного удовлетворения, заканчиваясь лопнувшим пузырем пресыщения.
Нетрудно было догадаться, что перед нами находится сам Аргедас, королевский наместник в Бармуте. Его облик в точности соответствовал сложившемуся у меня портрету, и, что более важно, в особняке Аргедаса никто не мог чувствовать себя полным хозяином, кроме как сам Аргедас.
- Ченселлор Майкл, - произнес он. - Демонесса.
Он носил длинную тогу, блестящую, темного изумрудного цвета, и, шагая, подбирал ее правой рукой. Казалось, уродливые складки на его липе и шее перетекали и на его одежду.
- Где же мой капрал Редвиг? - спросил Аргедас - Он должен был вас сопровождать.
- Он там же, - произнесла Франсуаз, - куда попадает каждый солдат, который слишком рьяно исполняет приказы и слишком мало при этом думает. Он в гробу.
Наместник Аргедас соединил пальцы, образовав у живота подобие разлапистой морской звезды. Он засмеялся - гаденьким, покровительственным смехом монарха, который обильно обделался на парадном пиру, но не видит необходимости прерывать из-за этого трапезу.
- Редвиг был слишком горяч, - произнес он.
- Зато теперь быстро остывает, - процедила Франсуаз.
В водянистых глазах Аргедаса мелькнуло недоумение. Он привык, что все вокруг только поддакивают ему, говорят то, что он хочет услышать, да повторяют его слова, следить же за мыслью собеседника он не умел.
Лицо наместника сжалось, словно он попытался свернуть в трубочку всю кожу и жир, которые обрамляли его череп. Он мог показаться глупым, этот уродливый человек, выстроивший себе безвкусный дворец на деньги королевской казны. Однако глупость бывает разных сортов, и в некоторых отношениях Аргедас был очень сообразительным человеком.
Он олицетворял собой странный сплав тупой ограниченности, которая не позволяет оценить себя со стороны, и примитивной хитрости, что прокладывает черни дорогу в правительственные залы и сословие нуворишей. Наместник выслал за нами отряд из шестерых стражников. Судя по тому, с какой неохотой те отдавали свою жизнь, я мог заключить - отряд капрала Редвига никогда не отступал перед опасностью, если речь шла о выполнении приказа.
Два солдата, охранявшие двери, также не сопровождали нас. Все это заставило Аргедаса понять, что с нами придется разговаривать.
Умение говорить и решать все проблемы мирным путем - величайшее достижение цивилизации. К сожалению, для успешного ведения переговоров перед их началом приходится выбить кому-нибудь зубы.
Иначе никто не захочет вести дела по-хорошему.
- Я много слышал о вас, - произнес Аргедас.
Обычно в таких случаях говорят, что человек «растаял»; бармутский наместник почти полностью состоял из жира, и видеть его таюшим стало преотвратительным зрелищем.
Он попытался протянуть Франсуаз руку, но девушка подчеркнуто игнорировала его знак внимания.
- Позвольте мне пригласить вас внутрь! - сказал Аргедас - Мой виноградарь привез мне несколько бутылок молодого вина. За хорошим барашком мы…
- Наместник, - негромко произнес я.
До того он не смотрел на меня; он не привык смотреть на тех, кто не отводил при этом взгляда.
- Мы приехали в Бармут, - продолжал я, - для того, чтобы расследовать случаи серийных убийств, которые здесь происходят.
- Да, да, конечно, - поспешно закивал головой Аргедас - Это ужасные…
- Заткнитесь, - приказала Френки.
- То, чем занимаетесь вы, - сказал я, - нас не касалось. Мы собирались найти преступника и уехать. Но в первый же час нашего пребывания в Бармуте на нас напала шайка хулиганов, которых вы называете дружинниками. Спустя совсем немного времени нас попытались убить королевские стражники. Поэтому теперь ваши дела нас касаются.
Я вынул из внутреннего кармана короткий свиток.
- Это фрагмент магистратского Уложения, - произнес я. - Руна триста одиннадцатая, раздел шестой. То, что в последнее время стало известно как «Закон о беретах».
Я протянул Аргедасу свиток, и он не посмел не взять.
- Как я уже сказал, - продолжал я, - внутренние дела Бармута нас не интересуют. Но только до тех пор, пока хулиганы не начинают бесчинствовать на улицах с полного одобрения магистрата. Сегодня в пять часов дня вы соберете магистратское заседание. Там, в полном соответствии с обычаями волости, вы отмените «Закон о беретах» и распустите свои отряды дружинников. Надеюсь, вы успели все запомнить?
Наместник осмотрел свиток, который держал в руках так, словно не был уверен, что такое ему только что дали.
Как у любого маленького царька, его реакция на окружающее проходила три стадии.
Прежде всего он попытался задавить силой то, что угрожало его положению полновластного правителя Бармута. Однако он не был готов к тому, чтобы вести длительную и бескомпромиссную борьбу. Поэтому при первой же неудаче, прогнулся и попытался сохранить свои привилегии, унижаясь перед заезжими.
Аргедас знал, что рано или поздно мы уедем и жизнь в городе вновь вернется в прежнее русло.
Когда и этот стиль поведения не дал результатов, он сделал то, что другой человек, не отвыкший от нормального общения с людьми, сделал бы с самого начала, - приготовился к настоящей борьбе.
- Я не могу отвечать за поступки своих стражников, - сказал Аргедас, вращая в руках свиток. - Если у вас возникли проблемы с Редвигом или с дружинниками, то вам предстоит еще доказать, что в этом виноваты я или магистрат.
- В пять часов, - повторил я. И собрался уходить.
- Стойте! - внезапно воскликнул наместник. Какая-то мысль, казалось, пришла ему в голову.
- Я знаю, откуда вы набрались таких идей, - сказал он. - Вы говорили с доктором Бакулой, верно? Я видел, как вы прогуливались с ним по бульвару, в нижнем городе.
Доктор на самом деле сказал нам правду - все, что ни происходило в Бармуте, сразу же становилось достоянием провинциальных сплетников, даже если поблизости на первый взгляд никого не было.
- Доктор Бакула наверняка наговорил вам про меня много чего, - произнес Аргедас.
- Вы ошибаетесь, - сказал я. - Он не назвал даже вашего имени.
- Это неважно, - отмахнулся наместник. - А сказал ли он, что магистрат подозревает его в убийствах?
- Его? - спросил я.
- Значит, не сказал! - Аргедас был очень этим доволен. - Бакула никогда не был одним из нас, он приехал издалека и не уважает наши законы. С тех пор, как его жена умерла, он стал словно сам не свой.
Правый глаз Аргедаса прищурился, веко начало дергаться.
- Мои стражники видели его несколько раз возле дома Карлиты Санчес. Он прятался. Не хотел, чтобы его увидели. Почему? Многие ходят к ней, скажем так, за микстурой от одиночества. Женатые. Никто этого не скрывает, да и не смогли бы - городок-то маленький. А ему, вдовцу, тем более нет резона скрывать свои похождения.
Глаза наместника вспыхнули.
- Я храню это в тайне, даже Гай Пиктон ничего об этом не знает. Этот крысиный хвост тут же разболтал бы все газетчикам.
Аргедас поднял палец.
- Стоит горожанам узнать, чем занимается по ночам доктор, - и его линчуют после следующего же убийства. Вам кажется, что я жирный глупый индюк, который только и умеет, что обкрадывать королевскую казну. Возможно, я таким выгляжу. Я знаю, что некрасив, и давно с этим смирился. Но на самом деле я забочусь о городе - так, как только можно заботиться об этих глупых людишках, каждый из которых думает только о себе. Я не допущу ни самосуда, ни беспорядков - вот зачем на улицах дружинники. Это красивый и богатый город, ченселлор, и люди здесь жили счастливо, пока не появился этот маньяк. И будут жить счастливо, когда его найдут. Вам может это не нравиться, но Бармут стал таким благодаря мне.
Речь наместника не произвела никакого впечатления на Франсуаз, скорее, девушка даже ее не слышала. Я видел, что известия о докторе Бакуле заставили ее сильно переживать. Демонесса не хотела расставаться с тем образом, который сложился у нее после первой их встречи.
- Если вы так заботитесь о Бармуте, - сказал я, - то отмените «Закон о беретах». И не станете бояться, что кто-нибудь увидит в этом победу травницы Саути.
Аргедас посмотрел на меня исподлобья. Его взгляд стал хмурым и сосредоточенным.
- И у вас есть власть заставить меня сделать это? - спросил он.
- Нет, - сказал я. - Но вряд ли вам понравилось бы, если б я ее приобрел.

ГЛАВА 10

- Трудно представить, что в Бармуте есть публичный дом, - произнесла Франсуаз.
Отпустив извозчика, мы шли по городским улицам к гнездышку Карлиты Санчес.
- Почему? - спросил я.
- Не знаю. Эти стены, эти дома… Люди, которые здесь живут. Все выглядит настолько благопристойным…
Девушка пожала плечами.
- Именно поэтому здесь и должен быть публичный дом, - ответил я. - Это как место, в котором собираются человеческие пороки. Не мне тебе объяснять, насколько сильны в людях те побуждения, которые там назвали бы греховными.
Я указал рукой на силуэт кафедрального собора, поднимающийся над улицами Бармута.
- Их нельзя уничтожить и оставаться при этом людьми. Их можно загнать куда-нибудь в глубину, но тогда жизнь человека начинает перекашиваться, словно картонная коробка, на один из углов которой положили слишком большую тяжесть.
В лучшем случае это делает человека несчастным. В худшем - он сам делает несчастным других. Мы недавно говорили о том, что типичный серийный насильник обычно выглядит как хороший семьянин и прилежный работник. Загнать порочные помыслы глубоко в душу - значит рисковать тем, что там, в полной темноте, они вырастут и превратятся в неконтролируемые чудовища.
Такие заведения, как у Карлиты Санчес, помогают справиться с ними.
По-твоему, благопристойность города основывается на городских шлюхах?
- Точно так же как в доме не может быть чисто, если не собирать весь мусор в предназначенный для этого бак… Нельзя выкинуть бак и делать вид, что мусор от этого больше не будет появляться.
Нет, Френки, в большом городе порок выплескивается на улицы. В таком тихом местечке, как Бармут, он собран в один патриархальный публичный дом. Уверен, здесь не встретишь девиц, которые подпирали бы стены или слонялись по тавернам в поисках клиентов.
- У тебя странная философия, - заметила девушка. - Но стоит ли идти в бордель днем? Мне казалось, жизнь там начинает кипеть ближе к вечеру.
- Тебе казалось! - воскликнул я. - Такое впечатление, будто ты никогда не бывала в подобных местах.
- Никогда, - скромно ответила девушка. - Я имею в виду - никогда с той целью, с какой туда обычно ходят.
- Охотно верю, - согласился я. - Однако не расстраивайся. Вечером мы бы не смогли узнать ничего для нас ценного - бордель будет полон посетителей, этих благопристойных жителей благопристойного города. Ни у кого бы не хватило времени поговорить с нами.
Я задумался.
- Вопрос в том, захотят ли они разговаривать, даже имея время.

- Что ты чувствовал, когда первый раз заходил в бордель? - спросила девушка.
Вопрос показался мне настолько возмутительным, что я в первый момент решил не отвечать.
- Я вел достойную жизнь, - произнес я. - По крайней мере, пока не повстречался с тобой. Конечно, мне иногда приходилось заглядывать в места, подобные этому. Я не хотел бы говорить громких слов, но человек моего сана должен иногда спускаться на самое дно общества, чтобы протянуть руку помощи нуждающимся.
Франсуаз взглянула на меня так, словно я только что безуспешно попытался скрыть от нее чрезвычайно похабную историю из моего прошлого.
Дом, в котором жила Карлита Санчес и в котором работали ее девочки, внешне ничем не отличался от сотен других, которые мы видели на бармутских улицах.
Над деревянными дверями не висел четырехгранный фонарь с ввинченным в него светящимся кристаллом красного цвета, пестрые оборки не украшали изнутри глубокие окна, около дверей не было никакой вывески, которая говорила бы, что за услуги предоставляются здесь прохожим.
По всей видимости, ни в чем подобном не было необходимости, все жители Бармута хорошо знали заведение Карлиты.
Дверной молоток имел форму человеческой руки; холодная манжета бронзового камзола охватывала тускло сверкающую кисть. Я поднял его, чтобы постучать в дверь, Франсуаз перехватила мою руку.
- Что ты собираешься там делать? - спросила она.
- Не знаю, - ответил я. - Посмотрим, сумеет ли пара соверенов раскрутить госпожу Карлиту на разговор. Если нет - возможно, я найду иной способ убедить ее, чтобы она развязала тесемочки свитка со своими секретами.
Франсуаз смерила меня взглядом с головы до ног, словно я был рабом на рынке невольников и она оценивала - достаточно ли я хорош, чтобы меня покупать.
- Ты слишком много думаешь, Майкл, - сказала она. - Поэтому пытаешься решить даже те проблемы, которых нет.
Я хмуро посмотрел на нее:
- Собираешься выломать дверь и бить Карлиту головой об пол? Разве это хорошо, Френки? В конце концов, Карлита - работающая женщина. Если о движении бармутских суфражисток напишут книгу, то первая ее глава будет посвящена Карлите как их предтече.
- Бить? - Франсуаз провела пальцам по моему камзолу. - Это неплохая идея, беби! Только не Карлиту, конечно… Одним словом, закрой рот и смотри.
Франсуаз, собирающаяся решить задачу с помощью сообразительности, а не удара мечом по чьей-либо шее, - это все равно что порнографическая звезда, сохраняющая девственность, - contradictio in adjecto . На это стоило посмотреть, хотя я и понимал, насколько жалки могут быть потуги моей партнерши.
Франсуаз взяла у меня дверной молоток и постучала сама. Стук этот был совершенно особым, в нем звучали нотки нетерпеливые и ждущие и в то же время полные предвкушения.
Дверь отворилась. Это была маленькая калитка, в рост человека, довольно маленького человека. По всей видимости, основные двери распахивались только к началу вечера, а остальное время держались на запоре.
Женщина, которая открыла нам, могла бы быть красивой, если бы этого захотела.
Ее лицо покрывала косметика - на один мазок больше, чем следовало бы; черные волосы, вымытые совсем недавно, были уложены под сетку цвета бордо.
Плечи и грудь незнакомки закрывал голубоватый пеньюар с белыми пушистыми оборками. Он мог служить и ночной рубашкой, и рабочей одеждой ночной бабочки. В данный момент его назначили банным халатом.
Глаза женщины были немного сонными, и я понял, что она покинула кровать лишь час-полтора назад и еще не успела проснуться полностью. Пик ее делового дня наступал после заката.
Без сомнения, перед нами была Карлита Санчес. Я узнал ее даже не по черным волосам толедианки. Лет тридцати двух, она выглядела властно и в то же время устало - такой может быть только деловая женщина, которая управляет своим заведением и должна много трудиться, чтобы сохранить его. Только владелица борделя могла быть накрашена в середине дня; все ее девочки еще отдыхали, наслаждаясь мимолетной свободой от проданных ласк.
Я хорошо знаю, как следует разговаривать с подобными женщинами. У меня не оставалось ни малейших сомнений, что я смогу заставить ее рассказать все о докторе Бакуле и подтвердить или опровергнуть возведенные на него обвинения.
Но Франсуаз попросила меня дать ей шанс, и я не собирался обижать малютку.
Демонесса посмотрела на черноволосую женщину.
- Вы Карлита Санчес? - спросила она.
Томный взгляд толедианки скользнул по сильной фигуре демонессы. Карлита наслаждалась каждым изгибом тела Франсуаз, а контраст между черной кожей доспеха и роскошной, цвета меда, кожей красавицы заставлял сеньориту Санчес трепетать от сексуального возбуждения.
- Если ты пришла наниматься на работу, милочка, - протянула Карлита, - то ты принята. Можешь начать прямо сейчас…
Она положила пальцы на плечо Франсуаз, пробуя ее мускулы.
- Со мной…
В голосе сеньориты Санчес послышались хрипловатые нотки. Она была готова втянуть Франсуаз внутрь и отдаться ей прямо у порога.
Я, еще когда только познакомился с демонессой, понимал, что все мужчины вокруг станут смотреть на нее с вожделением. Но я как-то не принимал в расчет, что большинство девочек при виде нее тоже начинают раздвигать ножки.
Это возлагает на меня двойную ответственность.
- Прости, детка, - сказала Франсуаз.
Она убрала пальцы Карлиты со своего плеча. Когда руки девушек встретились, сеньорита Санчес глубоко вздохнула. Только теперь она увидела меня, близоруко моргнула и сощурила глаза. Она не привыкла к яркому свету, тем более после сна и полутьмы купальни.
Карлита рассмотрела мою одежду и узнала во мне ченселлора.
- Простите, святой отец, - смущенно сказала она.
Потупившись, сеньорита Санчес начала кутаться в пеньюар с белыми оборками. Ей хотелось выглядеть поприличнее.
- Я вас не увидела. Какая же я дура. Что вы хотели?
Вот это был великолепный момент, чтобы задавать вопросы. Без сомнения, я так бы и поступил, если бы великодушно не предоставил Франсуаз инициативу.
Демонесса проворковала:
- Ну что ты, милочка. Он же ченселлор, а не монах и не священник. Ты когда-нибудь была в постели с ченселлором?
Говоря это, Френки вошла в низкую дверь публичного дома. Маневр этот оказался тем более удивительным, что дверь была на две головы ниже, чем требовалось для Франсуаз, а на пороге во весь рост стояла Карлита Санчес.
Но Френки вошла так непринужденно, словно перед ней раскрывались парадные ворота. Я последовал за девушкой.
Карлита Санчес уже поняла, что Франсуаз - не та ягода, что согласится расти на ее бордельной опушке. Тем не менее хозяйка дома с первого взгляда узнала в демонессе ту, что постигла глубины чувственных удовольствий.
- Нет, - медленно протянула она.
Толедианка не имела ничего против того, чтобы мы вошли, напротив, как будто обрадовалась возможности поболтать.
- Но я была любовницей одного мага… Признаюсь честно, милочка, он меня разочаровал, у него все слишком быстро заканчивалось… Ну, ты понимаешь. Я - Карлита Санчес. Если вы пришли сюда, то знаете, кто я такая.
- Я - Франсуаза, демонесса пламени, - произнесла Френки. - Этого красавчика зовут Майкл.
Франсуаз прошла несколько шагов по холлу борделя. Полуоткрыв рот, она восхищенно рассматривала обстановку.
- Круто, - протянула Франсуаз.
Просторное помещение было погружено во мрак, лишь неярко светились три алых кристалла, ввернутые под потолком.
Ни одно окно не открывалось на городскую улицу; здесь не было места внешнему миру. Прорези в каменных стенах, предназначенные некогда служить окнами, были прикрыты тяжелыми шторами.
Заведение Карлиты Санчес, эта неотъемлемая часть Бармута, находилось в то же время вне его. Днем солнечным лучам был заказан вход в обиталище ночных бабочек, спящих в это время суток. Вечером яркие огни и свет веселящихся гостей не должны были пробуждать горожан от их благопристойной дремы.

Предыдущая страница 18 Следующая страница


19 Денис Чекалов

Широкие окна имелись на верхних этажах, в комнатах девочек, но здесь, в главном холле, царили светящиеся кристаллы.
Все здесь походило на театральную сцену, подготовленную для сюрреалистической буффонады. Маски смерти висели на стенах, мешаясь с порнографическими изображениями.
Рядом с этими картинами само слово «разврат» бледнело, словно взятое из лексикона десятилетней школьницы. Столы и стулья приглашали посетителя заказать бутылку вина - а пьяный гость щедрее платил и быстрее засыпал.
Редко какая из бабочек сеньориты Карлиты мечтала о долгой ночи любви. Разве что с кем-нибудь из той страны, где грезы строят радужные замки и куда нет входа реальной жизни.
Несколько минут Франсуаз болтала с Карлитой, потом собралась уходить.
- Кстати говоря, - заметила демонесса, открыв маленькую калитку, - я видела тут одного мальчонку… Милый такой сладкий красавчик. Он еще ходит с такой уродливой псиной - бульдогом, кажется. Он - как? Любит девочек?
Демонесса сладко потянулась.
- Мне бы хотелось…
- Это доктор Бакула, - ответила Карлита. - Прости, милашка, он здесь не бывает.

ГЛАВА 11

- «Он здесь не бывает»! - воскликнул я. - Вот все, чего ты добилась своими методами. В следующий раз я буду разговаривать.
Франсуаз задумчиво шла по улице, почти не слушая меня.
- Бакула не ходит к девочкам Карлиты, - сказала Френки. - Он ходит к ней.
- Что?
- Доктор Бакула - любовник Карлиты Санчес, и это все очень серьезно - по крайней мере, для нее.
- Постой-ка.
Я придержал девушку за руку.
- Ты все это поняла по одной ее фразе?
- При чем тут фраза? Я же сказала, ты не знаешь таких людей, как Карлита. Мне достаточно было ей в глаза посмотреть, когда она услышала про Бакулу.
- Городская мадам и уважаемый доктор… Френки, это, мягко говоря, мезальянс.
- Ченселлор и демонесса - тоже не пара из рождественской сказки. Пойми. Карлита содержит дом со шлюхами. Она сама была шлюхой, ей и осталась. Но сама она не считает себя такой.
- И кем же она себя считает? Владелицей пансиона для благородных девиц?
- Женщиной, Майкл. Женщиной, которая много страдала; ты сам знаешь, что быть профессиональной шлюхой - не сахар.
- Что это значит - сам знаешь?!
- И вот она встречает доктора. Его жена умерла. Он очень ее любил - ты сам видел, как он о ней рассказывал. Вряд ли притворялся. И тут появляется Карлита. Два одиноких сердца. Романтическая любовь. Она закроет заведение, и они уедут вместе - далеко, далеко.
- Романтическая любовь? После смерти жены доктор пошел по шлюхам - вот и все.
Франсуаз с упреком посмотрела на меня.
- Может быть, для него это так. Но не для нее. Доктор Бакула для Карлиты - принц из сказки, который увезет ее на белом коне.
- Скорее уж на бульдоге.

Франсуаз пружинисто шагала по горной дороге. Приятно вырваться из серых стен Бармута и снова ощутить на коже дыхание свежего ветра.
Цель путешествия не очень радовала. И все же гораздо лучше навестить заброшенную могилу Боягорда и попытаться узнать, где прячется дух сейчас, чем глотать пыль в городских архивах.
Демонессу вполне устраивало, как выпал жребий.
Дорога превратилась в тропинку, а та и вовсе исчезла - так мелеет река в степи. Единственный, кто встретился девушке по пути, был гоблин-торговец, продававший пирожки. Когда Френки подошла ближе, он скорчил рожу и на ее просьбу ответил:
- Только для троллей.
Франсуаз так и не смогла понять почему, но тролли еще те проныры, умеют нажиться там, где проигрывают другие.
Поэтому она настаивать не стала, лишь дала гоблину по уху, чтоб не задавался.
Могила появилась перед Франсуаз внезапно, словно и не было над ней каменных сводов, мрачной покосившейся ограды, чугунной калитки. По обычаю бьонинов, волхва закопали в землю и установили над ним два креста - один пятиконечный, второй анкх Святого Пейрана. Вокруг насыпали белый речной песок.
Рядом стояла небольшая часовенка.
Франсуаз помедлила - демоны ненавидят смерть, как и эльфы. Потом вошла. Сгорбленный человек стоял у могилы, время от времени протягивая к ней руку, словно пытаясь коснуться души того, кто был здесь похоронен.
- Здравствуй, дьяволица, - произнес он.
Френки достала меч - не то чтобы она не доверяла ему, просто в пустынном месте девушка должна быть осторожней.
- Кто ты? - спросила демонесса. - И почему эти загадочные незнакомцы не носят на груди карточек с именем?
- Я Черный рыцарь, - ответил он, обернувшись. - Я тот, кто убил волхва Боягорда.
- Очень мило, - сказала Франсуаз. - Не хочешь повторить? Он тут как раз не вовремя воскрес.
- О Христе говорили то же самое, - согласился рыцарь. - Но я всего лишь призрак и не могу убить его снова. Зато я могу покарать тех, кто вернул его к жизни.
Девушка наморщила нос.
- Это кого? - спросила она.
- Тех, кто принес дыхание Боягорда в его родной город, - отвечал рыцарь. - Тебя и твоего друга.
Лицо рыцаря покрывали толстые, длинные шипы, и было невозможно увидеть, что под ними скрывается.
Один гоблин-кабатчик уверял Френки, что у Черных витязей есть и глаза, и рот, но их не видно за острыми лезвиями щетины. Впрочем, этот трактирщик никогда не покидал свой городок и вряд ли видел вивверну иначе, чем в виде чучела в главной зале магистрата.
На голове витязя сверкал шлем, полностью закрывавший ее сзади и с боков. На нем круглились три рога, два по бокам, как у викингов, и один на затылке.
Черный доспех состоял из мифриловых полукружий, словно чешуя дракона, но на груди и спине крепились круглые пластины, похожие на щиты.
В правой руке рыцарь держал булаву. Массивное навершие имело форму драконьей лапы, сомкнутой в кулак.
Палица взметнулась в воздух, словно голова рассерженного дракона.
Франсуаз вскинула меч. Тяжелое навершие булавы раскрылось, превратившись из кулака в распростертые пальцы. Они сомкнулись на лезвии и крепко сжали его, вырывая из руки девушки.
Френки давно научилась мастерски фехтовать. Даже опытный воин-сильф не смог бы выбить меч из ее ладони. Но теперь, когда на конце дайкатаны внезапно налился груз в несколько, пудов, удержать клинок было невозможно.
Тяжелая, темная боль прокатилась по руке девушки. Ее пальцы словно наполнились свинцом, смыкаясь на рукоятке, потом медленно разогнулись. Меч, верное оружие, ставший продолжением ее самой, выпал на белый песок и наполовину зарылся в него.
Франсуаз метнулась вправо, плавно перекатившись через плечо, и пружинисто встала. Она рассчитывала, что сможет обмануть своего противника, заставит отступить в сторону, отойти от упавшего меча, а потом поднимет клинок.
Этот прием не раз удавался ей. Сильное, гибкое тело демонессы двигалось так стремительно, что враг часто не успевал разгадать ее план, пока холодный клинок не входил глубоко между его лопаток.
Однако краткого взгляда оказалось Френки достаточно, чтобы понять: Черного витязя убить не так просто.
Он сам выпустил из рук темную булаву, его когтистые пальцы по-прежнему сжимали алый стебель меча. Под тяжестью палицы дайкатана все глубже уходила в белые волны песка.
Темная броня лязгнула.
Рыцарь шагнул к Франсуаз. Из его латных манжет вырастали два обсидиановых клинка.
Черные мечи были частью доспеха. Пальцы витязя в кованых перчатках сжимали узкие рукояти только для того, чтобы вернее направлять удар.
Первый выпад заставил Френки упасть на колени. Только так она могла уклониться от обсидиановой стали. Второй клинок прошелестел над ее головой, срезав густую прядь волос.
Девушка откатилась назад, словно тугая капля ртути, чувствуя, как на нее накатывает бешенство. Она не привыкла отступать и прятаться, не в силах нанести ответный удар.
Теперь их вновь разделяло несколько шагов. Демонесса тяжело дышала - ей приходилось использовать всю силу, всю ловкость своего гибкого прекрасного тела, чтобы уйти от ударов рыцаря.
Черный витязь оставался спокоен. Сражение даже начинало наскучивать ему - так легко доставалась победа.
- Жаль, что ты пришла одна, - сказал он. - Но я уверен, твой друг скоро станет тебя искать… Что показать ему? Твою голову? Или просто скальп?
Франсуаз коснулась пряжки ремня. Мифриловый череп минотавра пробуждал магические сюрикены, прикрепленные к поясу и казавшиеся со стороны простым украшением.
Двенадцать небесных звезд устремились к Черному рыцарю. Демонесса видела однажды, как они вонзились в брюхо сапфирового дракона и, пропоров летающее чудовище насквозь, превратили его в кровавое решето. Только волшебство смерти, подвластное некромантам, могло спасти от жалящих снарядов девушки.
Лазоревые сюрикены отскочили от черного доспеха, не оставив на нем даже тонкой росписи царапин. Мертвыми птицами они посыпались на белый песок. Френки поняла, что скоро может последовать за ними.
Витязь поднял руку. В ней он сжимал одну из небесных звезд, пойманную им на лету. Ладонь рыцаря медленно сжалась в кулак, давя и скручивая острый мифрил, словно то были нежные лепестки цветка.
- Здесь царит смерть, - произнес рыцарь. - Ее магия делает меня неуязвимым.
Франсуаз выбросила вперед обе руки.
Гудящая волна пламени прокатилась по ним и ударила в рыцаря. Он сделал шаг, потом другой и только тут понял, что доспех на нем начал плавиться.
Черный металл, благословленный светом луны, стал нагреваться, и крохотные капли появились на нем.
Сильное тело девушки напряглось, выгнулось дугой, словно тетива лука, и огненный поток начал крепнуть. Витязь упал на одно колено. Второе подогнулось само, не в силах удерживать на себе ставший вдруг мягким и таким тяжелым доспех.
- Нет, - прохрипел витязь. - Магия склепа защитит меня…
Доспех на его плечах начал плавиться и стекать вниз, увлекая за собой кожу и горящую плоть. Пару мгновений, отчаянным усилием воли, рыцарь держал голову прямо, глядя в глаза своей победительнице.
Потом он рухнул, смятый волной жидкого металла.
Френки подошла ближе.
На песке, дымясь, застывал огромный валун оплавленной стали. Он походил на камень, вырвавшийся из жерла вулкана. Снизу из-под него высовывалась человеческая рука в латной перчатке, чудом уцелевшая от океана огня.
Девушка наклонилась, подняла свой меч и вернула в ножны. Пальцы булавы разжались, и теперь она корчилась на белом песке, похожая на отрубленную руку, а не на оружие павшего воина.
Небесные сюрикены взмыли и вернулись на ремень девушки. Последний, смятый и сдавленный, лег в ее ладонь, и демонесса спрятала его в небольшой кармашек на поясе.
Из-под оплавленной груды металла вытекал бурый ручеек крови.

ГЛАВА 12

Я подошел к каменной стене и дотронулся кончиком трости до широкого куска пергамента. Он был прикреплен тремя спицами, вогнанными глубоко между камнями кладки.
- Посмотри сюда, Френки, - сказал я. - Вот яркий пример того, к чему ведет противостояние народа и власти.
Франсуаз принялась рассматривать прокламацию.
- Я не хочу сказать, что вина здесь лежит на суфражистках, - продолжал я. - Напротив. Если между управляемыми и управляющими возникают трения, то обвинять в этом можно только последних. Они сами возложили на себя такую ответственность, когда согласились принять власть; в то же время магистрат располагает достаточными средствами для того, чтобы разрешить конфликт мирным путем, а суфражистки - нет.
Я сложил ладони на рукоятке трости.
- И тем не менее посмотри, что натворили эти радетельницы за права женщин.
Франсуаз в недоумении взглянула на меня.
- Это всего лишь листок пергамента, Майкл.
- Вот именно! - воскликнул я. - Прикрепить к старинной стене, сложенной еще бьонинами, кусок пергамента, вогнать ливадиумные спицы в кладку - да это все равно что использовать шедевр живописи для игры в дротики.
Демонесса не разделяла моего негодования, она не находила ничего прекрасного в старинных стенах и тихой гармонии Бармута.
- Зато мы знаем, где произойдет встреча суфражисток, - сказала Франсуаз. - И это произойдет прямо сейчас. Знаешь, Майкл, это так удачно! Мы хотели познакомиться с ними поближе, и вот они проводят митинг, словно специально для нас!
- Везение здесь ни при чем. - Я вынул золотой брегет на цепочке и сверился с ним. - Я видел такую же прокламацию, когда мы въезжали в город. Ты сидела к ней спиной… Поэтому я точно знал, когда нам будет удобнее познакомиться с травницей Саути.

- Вы точно хотите, чтобы я высадил вас здесь? - Возница посмотрел на нас с хмурым сомнением крестьянина. - Это не самое лучшее место в Бармуте…
- Нам это известно, - произнесла Франсуаз. - Но, насколько я знаю, в этом саду были совершены только два первых убийства.
Извозчик нагнулся, чтобы взять у красавицы соверен; легкая коляска качнулась под его тяжестью.
- Кто говорит об убийствах, леди? Вам-то их нечего опасаться.
Он окинул взглядом сильную фигуру девушки и рукоять клинка за ее плечами.
- Я толкую о тех ненормальных, что собираются здесь по вечерам. Раза два в неделю, а то и три. Лучше вам с ними не встречаться - все они с приветом.
- Не беспокойтесь, - ответил я. - Она тоже. Извозчик посмотрел на нас без одобрения. Он стегнул лошадь, и коляска двинулась по мощеной улице, покачиваясь, словно легкий кораблик на веселых волнах.
- Что это значит - я с приветом? - воскликнула Франсуаз.
- Поверь, Френки, - отвечал я, - тебе не понравится, если я объясню.
Городской парк Бармута встретил нас тишиной. Это было прекрасное место для того, чтобы побыть наедине с собой, прислушаться к своим мыслям и внять гармонии мира.
Но злая кривизна мира проявляется именно в том, что, чем больше тихий уголок создан для уединения, тем большее число людей спешат сюда, желая насладиться им; и отрешенная обитель спокойствия превращается в галдящее сборище невежд, которым неведомы ни цель их существования, ни попытки постичь ее.
Парк уходил вниз склонами холмов и поднимался волнами; здесь можно было ходить часами и постоянно оказываться в новом его уголке. Его стоило узнать полностью, до последней тропинки, до последнего камешка, и каждый день общаться с ним - таким знакомым, и открывать нечто новое уже не в нем, но в себе.
Я с грустью думал о том что совершенная тишина этого места была бесцеремонно нарушена - нарушена теми, кто был не в состоянии ее оценить. И прохладный ветер, играющий ароматами ирисов, касался моего лица, напоминая об утраченном.
- Знаешь, Франсуаз, - сказал я, - мне не очень хочется встречаться с Саути. Вышло так, что, приехав в этот город, мы оказались в конфронтации с ее противниками. Против нашей воли получилось, что мы как будто поддерживаем их, но очень сомневаюсь, что они заслуживают нашей помощи.
Девушка кивнула, соглашаясь.
Мы увидели их издали - два или три десятка женщин стояли в зеленеющей лощине. Они обступили кого-то, кто произносил речь. Слов было не слышно, звуки смешивались с ароматами ирисов и разлетались над тишиной парка.
- Послушай, Майкл, - негромко произнесла Франсуаз, - мне кажется, мы с тобой ошиблись. Это не могут быть они.
Она оказалась права.
Женщины, окружавшие ораторшу, вполне соответствовали тому образу городских суфражисток, который успел сложиться у меня.
Они были разного возраста: совсем еще юные, шестнадцати-семнадцати лет, и матроны, которые давно перешагнули тот порог, что отделяет женщину от старухи. И в то же все они были ровесницами.
Люди привыкли говорить о том, что возраст зависит от самоощущения, хотя мало кто по-настоящему верит в это. Есть те, кто никогда не станет старым, сколько бы ни было отпущено им судьбой, а есть и такие, кто никогда не был молодым.
Но существует и иной путь изменения человеческого возраста вопреки отметкам на календаре вечности. Это сообщества, определенные группы людей, пронизанные одним настроением и одними целями.
Дряхлый старик может прийти на выступление молодежной группы - и он перестанет быть стариком; молодая женщина вступает в круг добропорядочных пятидесятилетних матрон - скажем, выйдя замуж и вынужденная жить в семье мужа, - и молодость ее остается за порогом семьи, в которую она вошла.
Скажут, что возраст - понятие природное, что измеряется он количеством прожитых лет и количеством оставшихся, уровнем сил, которые кипят в молодости и становятся холодными и вязкими к тому моменту, когда уходят и молодость, и зрелость.
Но кто осмелится назвать число лет, что ему остались? Многие умирают молодыми. Кто не видел стариков, полных энергии и жизни, и совсем еще юных, погруженных в апатию и тоску?
Тем, что стояли в зеленеющей лощине бармутовского парка, было лет сорок; не те прекрасные сорок лет сильной, уверенной в себе женщины, когда позади наивность юности и ее ошибки, а вместо них пришли зрелая красота, умение понимать и чувствовать жизнь. Такие женщины никогда не стареют, будь им и шестьдесят, и восемьдесят. Сорок лет для них - не зрелость, а только начало.
Но те, что были перед нами, принадлежали к иному числу. Сорок лет для них - возраст, когда умерли все мечты. Возраст, когда нечего ждать. Женщина оглядывается назад и понимает, что в жизни ее ничего не было; она смотрит вперед - и в ее будущем тоже уже ничего не произойдет.
Это возраст замужней, что вышла по любви, не зная, что такое любовь; теперь у нее есть дети, есть работа и муж, но все это ей не нужно. Возраст той, что никогда не выходила замуж и смирилась с тихим одиночеством старой девы. Возраст, когда женщина понимает, где-то, много лет назад, она должна была сделать что-то очень важное, но не сделала - и у нее не хватит сил, чтобы сделать это сейчас.
Такими были те, кто собрался в этот день в городском саду Бармута; лишенные любви и никого не любящие, женщины, забывшие, что значит по-настоящему желать и обретать желаемое.
Однако ни одна из них не могла быть суфражисткой, последовательницей травницы Саути, ибо на голове каждой из них - у кого ровно, у кого целомудренно набекрень - красовались бьонинские береты.

Я спустился с холма, прислушиваясь к разносившейся над толпой речи. Теперь я мог различить слова, но это ничего не значило. Слова эти были горячими и искренними, они призывали и обличали, но за громкими фразами я не мог уловить смысла, а страстные эмоции могли пробудить лишь ответные чувства, но не разбудить разум - подобно тому, как порнографический фильм наслаивает одну сексуальную сцену на другую, не заботясь ни о связности сюжета, ни об идейной глубине.
К несчастью, все политические речи таковы, если обращены к толпе.
Мое появление вызвало настороженность. Ораторша замолчала, и женщины в серых беретах повернулись ко мне. Ни на одной из них не было ничего пестрого, ни одно лицо не светилось внутренней жизнерадостностью, платья их были строгими и скучными.
Они напоминали груду сухарей, высушенных из простого хлеба, пресных и жестких.
Когда собравшиеся увидели Франсуаз, лица их прояснились; они по-прежнему оставались сосредоточенно-серьезными, но выражение враждебности исчезло.
- Это она, - передавалось из уст в уста. - Та, что дала отпор Виже.
Имя Виже сопровождалось эпитетами, слова эти выражали антипатию и гадливость и были такими, какие в состоянии подобрать только высохшая изнутри женщина.
Противники феминизма говорят, что его истинная причина - в сексуальной неудовлетворенности женщин. Я всей душой сочувствую тем, кто отстаивает собственную свободу, мне не хотелось бы верить, что это мнение справедливо.
Женщины расступились, и я понял, какое ощущение не давало мне покоя. Только что мы покинули заведение Карлиты Санчес, бордель, в котором женщины продавали свое тело, свои достоинство и душу и получали в обмен только деньги.
Те, кто окружали меня сейчас, боролись за достоинство и свободу - но как же много общего было между обеими женскими общинами.
Та, что произносила речь, выступила вперед. Она была некрасива, и если обычно женщина старается создать свою красоту, то ораторша, напротив, стремилась задушить и убить ее. Среднего роста, она была в твидовом пиджаке - слишком женском, чтобы придавать ей мужеподобный облик, и совершенно асексуальном.
Длинная юбка касалась ее скромных туфель, ходить так, по всей видимости, было очень неудобно, но женщина явно гордилась этим неудобством и высоко поднимала его, словно боевой флаг. Носки туфель высовывались из-под темной материи в движениях не стыдливых, но скромных, свидетельствующих о достоинстве, каким эта женщина его понимала.
- Мы рады приветствовать тебя среди нас, - произнесла она.
Голос у нее был сухой - не такой, какой бывает у стариков, и не такой, как звучит порой из-за неприязни; ораторша полагала, что должна говорить именно так, чтобы не лишиться - достоинства? Себя самой?
- Ты - Франсуаза, не так ли? Многие из нас видели, как ты поставила на место этого негодяя Виже и его банду. Мы хотим выразить тебе свое восхищение.
Она бросила на меня взгляд, настороженный и недоверчивый. Если бы я питал склонность к злословию, я бы сказал, что в этот момент ораторша походила на старую деву, которая сидит у окна и с ужасом смотрит на проходящих мимо мужчин, полагая, что все они собираются вломиться в дом и взять ее силой.
Но я не мог винить незнакомку - шестеро из ее сестер погибли чудовищной смертью.
- Мы рады и твоему спутнику, - сказала ораторша. - Я - Саути. Наверное, ты слышала обо мне.
- Ты Саути? - осведомилась Франсуаз. - Тогда почему ж ты в берете?
Травница прикоснулась пальцами к своему головному убору и засмеялась. Право же, лучше уж присутствовать на похоронах, чем слушать подобный смех.
- Мы носим береты из принципа, Франсуаза, - сказала она. - Таково наше правило. И мы станем носить их до тех пор, пока не отменят «Закон о беретах».
Если бы в лексиконе моей партнерши имелась фраза «Я не понимаю», Френки ее бы произнесла, но демонесса никогда не признается ни в чем подобном, поэтому она лишь мрачно воззрилась на свою собеседницу.
- Вы носите береты потому, что выбрали это сами, - сказал я, - а не оттого, что вас заставляет закон. Это высшее проявление свободы; вам противны не сами береты, но принуждение.
Травница Саути взглянула на меня с неожиданным интересом. Пожалуй, так она могла бы взглянуть на собаку - большую, красивую и умную, - которая вдруг вступила бы в разговор о поэзии и государственных делах.
Суфражистка обошла Франсуаз, словно на ее пути стояло большое дерево, и взяла меня под руку.
Она сделала это так непринужденно, что в первое мгновение я не осознал, насколько это противоестественно, ведь мы находились на собрании суфражисток, и я, как мужчина, должен был считаться их врагом, причем мое собственное отношение ко всему происходящему не имело никакого значения.
- Нечасто можно встретить мужчину, который бы разделял наши взгляды, - произнесла Саути. - Вы читали мою книгу о равенстве женщин? Она называется «Заря надежды».
- Разумеется, - сказал я. - Признаюсь вам в небольшой слабости, госпожа Саути. Мне было приятно, что вы трижды ссылаетесь на меня.
- Ах да! - воскликнула женщина. - Неужели вы - тот самый Майкл, автор трактата о свободе и принуждении?
- Тогда я еще не был ченселлором, - пояснил я, - и подписывался своим земным именем.
Франсуаз выглядела так, словно она пришла в лес, а лес вытащил из земли корни и ушел.

ГЛАВА 13

Предыдущая страница 19 Следующая страница


Гончие преисподней 20

- Травница Саути похожа на деревенскую школьную учительницу, - заметил я.
Мы шли по мягкому склону холма, живому воплощению буколики.
- Она любит детей оттого, что должна их любить, а не потому, что испытывает эти чувства на самом деле, - продолжал я.
- Но ты-то с радостью согласился стать ее маленьким учеником, - ядовито процедила моя партнерша. - Вы битых два часа долдонили о философии и свободе. Убила бы тебя на месте.
- Нам следовало познакомиться с Саути и ее последовательницами, - сказал я. - К тому же она оказалась очень интересной собеседницей.
- Да уж, - буркнула демонесса. - Все эти синие чулки слушали вас обоих, раскрыв коробочки, точно им сама истина открылась. Меня чуть не стошнило.
- Прости, Френки, - произнес я. - Это называется ревностью. Твои позывы к тошноте имели, без сомнения, психосоматический характер.
- Заткнись, - велела Франсуаз. - И что же ты важного узнал, герой? Что Монтень переврал Аристотеля на девяносто шестой странице? Я сейчас лопну от радости.
- Если бы это преступление можно было раскрыть, просто собирая улики, - проговорил я, - задавая конкретные вопросы, Гай Пиктон и его помощники давно нашли бы насильника и убийцу. Мы должны почувствовать, чем живет этот город.
- Верно, - согласилась девушка. - Ненавижу таких, как Саути. Они хуже шлюх.
Я не стал уточнять у своей партнерши, чем именно не угодила ей предводительница городских суфражисток.
В какой-то мере Франсуаз разделяет убеждения травницы. Демонессе нравится думать, что между мною и ней нет никаких обязательств и я остаюсь с ней по собственной воле, а не по принуждению.
Но время от времени отсутствие таких обязательств заставляет ее сильно поволноваться.

Холм поднимался перед нами, словно солнечный путь, которым светило проходит каждый день по изумрудному небосклону. Пологий, почти идеально ровный - и в то же время беспрестанно закругляющийся.
Франсуаз шагала позади меня, злобно топая и дыша громко, как стадо взбешенных носорогов. Пару раз обернувшись, я заметил, что девушка кусает губы.
Ее силыю обеспокоило то, что произошло, и она спрашивала себя, не должна ли была вести себя со мной иначе - например, не давать воли своему характеру, рукам и сексуальным фантазиям.
Я нахожу, что Франсуаз полезно немного подумать поэтому не стал отвлекать ее от этого поучительного занятия.
Люди появились из-за холма так внезапно, как солнце выныривает из-за края гор, когда летишь на боевом драконе. Будь это отряд королевских стражников, закованных в ливадиумные доспехи, я смог бы услышать их заранее по лязгу металла и звону кольчужных звеньев.
Но на этот раз Виже Гайто был почти что один, его сопровождали только три человека, а для предводителя уличной банды, храброго только в окружении своих прихвостней, это было почти гордое одиночество.
Двое из спутников Виже были теми, кто получил небольшой урок вежливости этим утром. Широкие кровавые рубцы вздувались на их лицах, и это делало дружинников симпатичными, как клоп, попавший под увеличительное стекло.
Третий человек, шедший позади остальных, оказался для меня достаточно неожиданным персонажем. Это был королевский наместник Аргедас.
Он не стал надевать сверкающую изумрудную тогу, слишком длинную и неудобную для городских прогулок. Ее сменила туника из толстой материи, столь же бесформенная и вся в складках, как и его домашнее облачение.
Уродливое лицо наместника стало еще более отталкивающим от волнения и усталости. Теперь я смог в полной мере понять слова этого человека о том, что он давно смирился со своим безобразием.
Я попытался представить его молодым и стройным; впрочем, возможно, он никогда не был сложен пропорционально и проблемы с обменом веществ начались у него давно. Девочки не могли любить его, ребята не хотели с ним дружить. Мир отвернулся от молодого Аргедаса, отринул его, начертив на лице несчастного уродца свой приговор еще при рождении.
Единственный путь, следуя которым Аргедас мог обрести человеческое внимание, единственный способ отомстить ненавистному миру состоял в том, чтобы получить власть над ним. Все время и силы будущий наместник посвятил достижению власти, а когда достиг, попытался компенсировать с ее помощью все то, чего был лишен.
Удалось ли ему?
- Наместник Аргедас, - проговорил я, вынимая из жилетного кармана золотой брегет, - вы слишком рано. Согласно традициям Бармута вы должны собрать Совет магистрата только в пять часов вечера. У вас впереди еще много времени.
Виже остановился, двое его спутников сделали то же самое. Какую роль они играли при нем? Взял ли Виже их с собой как телохранителей? Вряд ли - утренний опыт был достаточен, чтобы убедиться: в общении со мною и Франсуаз помощи от них ждать не приходится.
Скорее Виже просто был не в состоянии выйти на улицу без свиты; лишенный компании, он чувствовал себя таким же голым, какой бы ощутила себя травница Саути, если бы ей пришлось носить мини-юбку.
Говорят, что одежда - это дань нормам приличия. На самом деле это выкуп, который люди платят собственному страху. Двое подручных Виже были для него такой же одеждой, и он при необходимости сменил бы их на каких-либо других, как Аргедас поменял тогу на более удобный наряд.
Наместник продолжал идти вперед, пока не оказался перед своими дружинниками.
- Я вот тут подумал, ченселлор… - заговорил он. Его губы раскрывались так широко, как никогда не раскрывается нормальный человеческий рот - такое впечатление создавали толстые складки обвислой кожи.
- Выполнить мне вашу просьбу или нет? Думаю, все-таки нет.
- Это ваше право, - сказал я. - Пока вы здесь королевский наместник.
Я закрыл крышку брегета и спрятал его в карман.
- Как я уже сказал вам, Аргедас, я могу приобрести над вами власть и заставить выполнить мое пожелание. Мне не хотелось терять на это время, но если вам этого хочется, извольте. В пять часов вы отмените «Закон о беретах» - и, надеюсь, будете так же улыбаться, как и сейчас.
- Лучше бы вы искали своего маньяка, - сказал наместник.
- Мне приходится заниматься сразу несколькими делами, - ответил я. - Жаль, но окружающие не оставляют мне другого выбора. До встречи в магистрате.
Аргедас покачал головой.
- Я избавлю вас от напрасной траты времени, ченселлор, - вымолвил он. - Вы и ваша красотка-секси сейчас же уедете из Бармута. А потом и из волости, которой я управляю.
Наместник подумал.
- Жаль, конечно, - заключил он. - Я много о вас слышал и думаю, вы могли бы найти того подлеца, что насилует и убивает женщин в моем городе. Но я не могу позволить, чтобы кто-нибудь сеял здесь смуту. В сущности, от вас мне еще больше вреда, чем от тех преступлений…
В руках Виже появился короткий магический арбалет. Не более восьми дюймов в длину, он стрелял вспышками огня и не требовал перезарядки.
- Сейчас вы сядете в пролетку, - проговорил Аргедас, - и это будет последний раз, когда мы видимся с вами, господа… Не беспокойтесь - я позабочусь о том, чтобы вам прислали вещи из гостиницы. Виже даже заплатит извозчику, когда вы доберетесь до границы волости…
Аргедас развернулся, собираясь уйти.
- Да! - воскликнул он, оборачиваясь. - И постарайтесь не возвращаться. В следующий раз мы не станем оплачивать извозчика…
- Одну минуту, Аргедас, - сказал я. - Мне бы хотелось задать вам один вопрос.
Он остановился.
- Какой?
- Мне всегда было интересно сравнивать чувства, которые испытывают люди, с их поступками… Удивительно, как мало одно соответствует другому. Ответьте - вы на самом деле верите, что Виже хочет всего лишь посадить нас в экипаж и вывезти из Бармута?
Тень, пробежавшая по лицу предводителя дружинников, показала мне, что я прав. Впрочем, мне и не требовались подтверждения.
Аргедас ответил, сказав уверенным и даже приказным тоном, и я не мог понять, откуда у него голосе вдруг появилась эта нотка:
- Конечно, он так и сделает. Виже? Последнее слово прозвучало как удар.
- Разве? - не без насмешки спросил я.
Лицо апаша исказилось от чувств, которые он не привык и не умел скрывать. Кровь прилила к его коже, широкий рубец через обе щеки набух и стал раза в два шире.
Аргедас не собирался причинять нам вред; ремесло провинциального политика научило его, что властность должно проявлять только к тем, кто живет в пределах его волости.
Виже мог на словах согласиться с этим, потом же, когда наместник перестанет быть свидетелем происходящего, молодой апаш получил бы полную возможность отомстить нам за то, что произошло утром.
Но, чувствуя себя полновластным хозяином городских улиц, Виже еще не постиг дисциплины, которая подсказывает, когда необходимо отступить в тень, а когда выйти из нее. Он возразил:
- Нет! Эта сучка исполосовала мне лицо. Она унизила меня перед товарищами. Я покажу ей, что значит настоящий мужик!
- Для этого тебе еще надо им стать, - с презрением ответила Франсуаз.
Кровь набухала и опадала в рубце, словно то был огромный кровеносный сосуд.
- Виже! - резко приказал Аргедас.
Двое парней, которых молодой апаш привел с собой, внимательно следили за разговором. Их предводитель уже был сегодня растоптан на их глазах, теперь ему следовало либо отстоять свое положение лидера, либо, если не повезет, потерять его.
- Нет, отец! - воскликнул Виже.
Я посмотрел на них с новым интересом.
Это было похоже на две части головоломки, разрезанной на куски мозаики, которые внезапно сошлись; они идеально подходили друг к другу. У Аргедаса должен был быть такой сын, как Виже; отцом Виже мог оказаться только такой человек, как Аргедас.
Интересно, какой была его мать? Я ничего не знал о ней, но мне почему-то казалось, что она давно умерла. Наверное, потому что ни в отце, ни в сыне я не видел следов общения с матерью и женой.
- Дай мне решить это дело! Хватит тебе нянчиться с бабами. Ты - наместник и должен вести себя как подобает. Дай я оттрахаю эту суку здесь и сейчас!
Лицо Аргедаса начало краснеть. По всей видимости, это было у них семейной чертой.
Вблизи не было ни одного постороннего, в чьих глазах наместник должен был бы сохранять реноме. Но противостояние между отцом и сыном было для первого столь же важным, как и для второго.
Он не боялся потерять ни уважения других, ни власти над ними, он страшился, что может лишиться самого себя.
- Закрой рот, Виже! - крикнул Аргедас - Ты еще сопляк. Кто ты такой, чтобы судить, что мне делать, а чего не делать. Выполняй то, что я тебе сказал, и не смей перечить отцу.
Один из тех, кто сопровождал молодого апаша, протянул нечто похожее на «ого». При других обстоятельствах он не осмелился бы так выражать свои чувства. Происходящее настолько увлекло его, что он забыл об осторожности.
Отец и сын тоже не думали о ней.
- Эта сука издевалась надо мной на городском бульваре! - закричал Виже. - Ты знаешь об этом.
- Да, и я сказал, что ты сам в этом виноват. Я дал тебе отряд дружинников для того, чтобы вы устанавливали порядок, а не нарушали его.
- Как я могу устанавливать порядок, если ты не позволяешь мне?
Я сделал шаг к Виже и забрал у него арбалет. Он посмотрел на меня, его лицо вздрагивало.
- Власть не может быть беспредельной, Виже, - сказал я. - Твой отец это понимает, а ты - нет.
Он был в бешенстве. До него даже не дошло, что я брал у него магический арбалет. Его рука потянулась к поясу - не знаю, что он собирался оттуда достать. Второй там вряд ли смог бы уместиться.
Может быть, он хотел вынуть оттуда носовой платок и поплакаться в него.
Франсуаз не испытывала подобного любопытства, для нее не имело значения, что Виже пытается нащупать под серой кожаной полоской. Девушка пнула его ногой и вогнала руку апаша в его живот.
Теперь, если бы он немного постарался, то смог бы вытащить наружу свой желудок и высморкаться в него.
- Стерва, - простонал Виже.
Он боялся вытащить руку из-под пояса; ему казалось, что там останется половина пальцев. И у него имелись все основания для страха.
- Папа, она мне руку сломала! Сука… Франсуаз покачала головой.
- Вы плохо его воспитали, - констатировала она. Два его товарища попытались вступиться за Виже.
Наверное, ссора между их главарем и наместником глубоко впечатлила апашей, и они стали поступать так, как привыкли всегда, - вразрез с чувством самосохранения.
Люди так часто поступают вопреки разуму, что я спрашиваю себя - не было бы лучше многим из них вообще лишиться этой способности, раз она только их отвлекает.
Франсуаз ударила одного из апашей кулаком в пах; парень закричал так, словно его вставший член вколотили в тело, как гвоздь в деревянную балку.
Второй замахнулся, демонесса позволила ему нанести удар. Парень нанес воздуху сокрушительное поражение, девушка взяла его за руку и резко сломала ее.
У апаша еще оставались две ноги и рука, чтобы продолжать отстаивать свои честь и достоинство. Но он нашел, что в отступлении тоже есть приятные стороны. Парень отполз в кусты; боль в сломанных костях была очень сильной, и он вцепился зубами в ветки, чтобы не закричать.
- Простите ее, - сказал я. - Она не всегда умеет остановиться… В пять часов, наместник.
Аргедас не без гордости - а ее сложно было ожидать в таком человеке, как он, - произнес:
- Я не боюсь угроз, ченселлор. Или ваша девочка и мне повыбивает зубы?
- Она может, - заверил я. - Но я никогда не прибегаю к угрозам.

ГЛАВА 14

- Как мы заставим наместника отменить «Закон о беретах»? - спросила. Франсуаз.
- Разве то, что происходит в этом городе, не кажется тебе странным? - спросил я вместо ответа. - Борьба за власть, политическая оппозиция, уличные беспорядки - и все это вокруг такого ничтожного повода, как древний закон, который был забыт много сотен лет.
- Что же в этом странного? - отозвалась Франсуаз. - Для борьбы за власть не нужна причина. Сама власть - достаточный повод, Майкл.

Когда я постучал в высокие двери дома Карлиты Санчес, солнце уже нанизалось на шпиль кафедрального собора. Нам предстояло поспешить, если мы хотели закончить все к заседанию магистратского Совета, а вообще-то я полагал, что лучше поторопиться, нежели провести в Бармуте еще один день.
Калитку открыла маленькая нимфетка; она не казалась юной благодаря косметике и совершенно взрослому платью. Я задумался, отчего она не использует образ полувзрослой лолиты. Многие из тех, что посещают подобные заведения, возбуждаются при виде сексуальных малюток.
Позже я понял, что все-таки ошибался - люди, что ходили в дом Карлиты Санчес, были иного склада.
Да, они были подвержены пороку так же, как и любой человек, будь он жиголо или архиепископ. Но каждый человек понимает порок по-своему и по-своему предается ему. Я знаю множество таких, кто счел бы Франсуаз изврашенкой, и, пожалуй, столько же, кто считает ее закомплексованной скромницей.
В голову обитателей Бармута не могла прийти мысль о том, чтобы заниматься любовью с несовершеннолетней, - просто потому, что они считали это не обычным грехом, а грязью.
Я знал девушек, которые сочли бы грязью любую сексуальную позу, кроме традиционной.
- Вы что-то хотели? - спросила лолита.
Она хорошо знала, что имеется в виду под словом «что-то». Я отметил про себя, что она пользуется косметикой гораздо более умело, чем Карлита Санчес.
- Только один вопрос, - сказал я. Девушка томно потянулась.
- У меня уже готов ответ, - сказала она. - Да…
- Я хотел спросить о Виже Гайто, - произнес я.
Я торопливо продолжил, чтобы юная красотка не истолковала мои слова неправильно:
- С кем он встречается? У него есть подружка?
- О да, - ответила нимфетка. - Ее зовут Джорджия. Виже - такой статный парень… К сожалению, он совсем не заходит к нам.
- Верится с трудом, - усмехнулся я.
- Это правда, - ответила девушка. - Конечно, он часто здесь бывает, с друзьями. Пьют, веселятся. Его дружки берут девочек, а он нет. Ему подавай девочек из приличных семей… Таких, как Джорджия. Чертов гордец.
Я улыбнулся, почти против воли.
Отношения Аргедаса и Виже вновь наполнялись новыми оттенками красок. Отец приучил сына быть разборчивым в связях с женщинами, и этот урок нашел отклик в самолюбивом сердце парня.
- Но все это было до того, как в городе появились вы, - зачастила лолита. - Может, все-таки войдете? В это время мы не работаем, мне будет приятно побыть с вами просто так, из приязни…
Откуда она взяла это слово?
- Спасибо, но нет, - проговорил я. - Лучше скажи, где я могу найти Джорджию.

Наемник в темном доспехе из адаманта следовал за нами на небольшом расстоянии. Он делал вид, будто оказался здесь совершенно случайно.
Сперва я не мог понять, для чего Аргедас послал за нами соглядатая, он же мог увидеть весь город, где бы ни находился. Ответ оказался прост до безобразия. Чужой в чужом городе, наместник не знал культуры бьонинов, не понимал ее, а потому и не умел пользоваться ее дарами.
Пословица гласит - в своем доме и стены помогают. Потому горе тем, кто пытается стать хозяином в чужом.
- Как бы нам от него отделаться? - рассеянно спросил я. - Нет, Френки, не стоит проламывать ему череп. Давай придумаем что-нибудь более изящное…
Я сделал еще несколько шагов и остановился.
Площадь двигалась. Темные булыжники поднимались и воспаряли в воздух, рисуя сложные, причудливые узоры. Стражник, шедший за нами по пятам, оказался в центре каменного кружения.
Воин остановился, тревожно взглянул на нас, и его рука потянулась к защитному амулету.
- Что это? - негромко спросила Френки.
Несколько мгновений я не мог ответить, завороженный зрелищем. Перед моими глазами вспыхивало то, о чем эльфы моего поколения могли читать только в книгах.
Последний камень поднялся из мостовой, влившись в беззвучную мелодию танца.
Вслед за ним из холодной земли поднимался Он - паладин бьонинов, долгие века спавший в глубоком склепе и пробудившийся теперь - разбуженный злом, которое совершалось в Бармуте.
Он не знал слова «справедливость» и не искал правды. Мы с Френки были здесь чужаками, поэтому нам предстояло умереть первыми. Потом настанет очередь доктора. Убив его, паладин примется уничтожать всех, кого встретит, - до того дня, когда убьет истинного виновника преступлений.
После этого он вернется в подземную могилу, где будет спать до тех пор, пока новое зло не заставит его подняться.
Наемник медленно отступал назад, сотворяя перед собой защитные заклинания.
- Кто это? - спросила Франсуаз.
- Тот, кому понравится тебя убивать, - сказал я.
Мягкие, шелковистые волосы стекали с плоской лошадиной головы. Крепкая конская шея переходила в узкие, согнутые плечи, покрытые слизистой кожей. Руки были такими тоненькими и слабыми, что казались уродливыми косичками.
Впалая грудь топорщилась двумя небольшими сосками, и невозможно было понять, мужчина то или женщина. Под ними раздувался пухлый живот, шесть жировых складок налезали друг на друга и низко свешивались над пахом, заменяя одежду.
Ноги у существа были тонкие, птичьи, но заканчивались худыми человеческими ступнями. Вместо хвоста темнела черно-желтая гузка осы, из которой то появлялось, то пряталось снова ядовитое жало.
Страх сухими пальцами сжал воину горло, выдавливая из него мокрый всхлип, - так огр выжимает мозг из головы человека, чтобы лился через глаза прямо в рот людоеду.
Наемник схватил ожерелье из зубов дракена, висевшее у него на шее, и резким движением порвал золотую нить. Белые кусочки кости посыпались вниз сухим мертвым снегом.
- Orria gorn sutterium, - произнес человек.
Зубы, оброненные им, застыли в воздухе, не коснувшись земли. Они дрогнули, словно щепки, замершие на поверхности безмятежной воды и вдруг потревоженные ветром. Затем стали подниматься, остановились на уровне груди воина, сложившись в защитную руну.
Тварь по-птичьи ударила по земле лапой, подняв тучу песка. Ее тоненькая рука поднялась ко рту, и тупые лошадиные зубы перекусили вену.
Мутная кровь заструилась из раны, орошая камни, потом свернулась в тонкий тугой жгут и яростно хлестнула по костяным символам, что вздрагивали перед человеком.
Руна рассыпалась, и зубы дракена, разом вдруг потемневшие, упали на землю, сложившись в символ смерти. Верхняя губа чудовища приподнялась, и глухое ржание вырвалось из смрадного рта.
Жировые складки на его животе зашевелились. Они отгибались, поднимались вверх, словно жабры, открывая широкие щели, из которых сочился гной.
Из этих отверстий показались жилы. Они высовывались над краем гнилых провалов, ненадолго замирали, размазывая темную слизь, и кончики их подрагивали, похожие на головы змей.
Десять или двенадцать отростков выстрелили в человека, глубоко погрузившись в его тело. Сначала белые, они стремительно темнели и пухли, высасывая свежую кровь и перекачивая ее в брюхо чудовища.
Кожа воина начала стремительно бледнеть, он бы рухнул наземь от боли, но напряженные стебли не давали ему сделать это. Все новые и новые трубки впивались в его тело, пока между ним и монстром не выросла толстая, подрагивающая бахрома из артерий.
Когда человек наконец упал, он почти ничего не весил. Вся влага, хранившаяся в его теле - в крови, костях, внутренностях, - перелилась в пухлый живот чудовища.
С мокрым всхлипыванием отростки стали отделяться от его кожи и втягиваться в брюхо монстра.
Франсуаз резко рассекла воздух кинжалом.
Там, где просвистело острие меча, раскрывалась рваная рана, начавшая истекать кровью. Алые струи чертили перед демонессой охранное заклинание, и с каждой новой каплей слова его менялись.
Чары взывали то к магии смерти, то к волшебству жизни. Каждый из шести первоэлементов вспыхивал и гас, - и существо замерло, с ненавистью глядя на девушку. Тварь поняла, что ее смертельные щупальца не смогут преодолеть этой зашиты.
Монстр, вскинув голову, издал протяжный вой. Его волосы, только что темные и шелковистые, в один момент поседели, стали ломкими и осыпались с головы, покрывшейся паутиной морщин.
Я шагнул к нему, и мифриловый топор взлетел в моих руках, словно холодные крылья, которые я обрел на долю мгновения. Три руны - Зла, Ночи и Разрушения, начертанные на полумесяце лезвия, - на мгновение потемнели, потом вспыхнули багряным огнем.
Тяжелый клинок врезался в голову твари, рассекая ее от уха до уха. Длинные девичьи волосы взмыли вверх, окрашенные горячей кровью.
Магический щит, трепетавший перед демонессой, пришел в движение. Он устремился к чудовищу, накрыл его и размазал по земле. Паладин кричал. Он не мог поверить, что настало время умирать.
Девушка резко опустила руки.
Холодные камни, один за другим, начали снижаться. Тяжелые булыжники опускались на еще живое чудовище, с каждым ударом лишая его надежды спастись.
- Heitem! - вскликнула Франсуаз.

Предыдущая страница 20 Следующая страница


21 Денис Чекалов

Холодный луч света ударил монстра в солнечное сплетение. Паладин завыл от отчаяния. Он знал, что после этого поражения уже никогда не выйдет из своей могилы.
Стрела демонессы навечно приковала его к земле, и только ярость и злость будут с ним в бесконечной ночи.

Виже провел по лицу тыльной стороной ладони.
Он до сих пор ощущал боль от удара хлыста. Не ту ноющую, бурлящую в поврежденных щеках, которая будет оставаться еще долгие дни, пока рубец не заживет и не исчезнет под действием масла кориандра.
Виже все еще чувствовал на себе тот удар - словно свистящая плеть с каждой секундой вновь опускалась на его лицо.
Приподняв руку, затянутую в тугие повязки, он дотронулся до своего подбородка.
Виже шел по улицам Бармута. Как и всегда, они были совершенно пустынны. Казалось, что ни одной живой души нет в старинном бьонинском городе, и только он один идет по серым булыжникам, сам не зная, куда и зачем.
Раньше ему это нравилось, он получал удовольствие от того, что был королем улиц и каждый человек, шедший ему навстречу, должен был испуганно жаться к стенам домов.
Но теперь Виже было одиноко, позади него не шагали другие апаши, и огромный город, представлявшийся для него раньше огромной площадкой для игр, только для его игр, теперь перевернулся и превратился в пугающий и чуждый Виже каменный лабиринт.
Виже никогда не был один, его всегда окружали те, кто подчеркивал его силу, в ком, как в зеркале, он видел себя блистающим и непобедимым. Теперь никого не оказалось рядом; апаши прятались по своим норам, зализывая раны. Они еще долго будут смотреть на него с презрительной насмешкой - дважды его победила женщина.
Конечно, прямо этого не покажут, не осмелятся. Но они помнят и будут говорить об этом за его спиной - усмешка, скрытая за опущенной головой, отблеск выражения, подмеченного случайно и тут же задавленного.
Все это было для Виже хуже смерти.
Он знал, что ему по плечу восстановить свое положение, подчинить себе своих апашей и выбить из их голов сомнения в нем. Но сейчас у него не было на это сил, он должен был передохнуть.
Виже шел туда, где на него станут смотреть как на героя, - к Джорджии. Это было ему необходимо, с рождения он привык питаться восхищением и подобостраием людей, как ребенок кормится молоком, а растение - солнечными лучами. Теперь Виже голодал, лишенный этого восхищения, и, подобно вампиру, спешил насытиться им.
Виже подошел к каменной ограде. Острые пики из темного металла поднимались над забором большого дома. Отец Джорджии занимал высокое положение в коммерческом приказе, ее мать все дни проводила в кафедральном соборе, расписывая на иконах лики святых.
Джорджия считала отца самодовольным невеждой, а мать - экзальтированной дурочкой.
Почти весь день Джорджия проводила одна, если не считать домашних учителей, но она никогда не обращала внимания на прислугу. Джорджия училась не просто прилежно, но с остервенением. Она ненавидела Бармут и презирала его, мечтая когда-нибудь уехать в столицу и заблистать там.
Виже подошел к дверям с узором в виде вырезанных в дереве виноградных лоз. Он позвонил в колокольчик. Ему не было известно, кто побывал у Джорджии буквально несколько минут назад.

Бульдог Тоби уронил три горячие капли слюны на порог и заинтересованно поднял на горничную добродушную морду.
- Добрый день, Бетси.
Лицо доктора Бакулы было таким же приветливым, как и физиономия его бульдога. Он приподнял мягкую шляпу и оставил ее в руках.
Бетси в который раз подумала, что если и позволит какому-нибудь мужчине - ну, вы понимаете, что девушка может позволить мужчине, - то он должен быть таким, как доктор Бакула, - высокий, красивый и такой галантный.
Но где же найти такого мужчину?
- Доброго вам дня, доктор, - произнесла Бетси, пряча глаза. - Вы хотите поговорить с мисс Джорджией?
- Не совсем, Бетси, - сказал доктор.
Он поднял бульдога на руки и сделал это так легко, словно огромная собака состояла из невесомого пуха.
Тоби развесил короткие лапы, млея от блаженства. Бакула, почесывая псу пузико, продолжал:
- Мы с Тоби зашли за учительницей мисс Джорджии… Я обещал ей, что мы вместе посмотрим анатомические образцы. Правда, Тоби?
Бульдог пролаял, выражая полное свое одобрение.

Джорджия сидела, закинув ногу за ногу, и ее карандаш был уткнут в толстую тетрадь с выписками. У нее были довольно красивые ноги, а длинная юбка, доходившая до пят и ниспадавшая волнами оборок, задралась и почти полностью обнажала бедра девушки.
Но Джорджия не обращала на это внимания; подобно грифельному карандашу, который держала в руках, она была остро заточена и нацелена на учебу. Была она красива или нет, сексуальна или невзрачна - подобные мысли почти никогда не приходили ей в голову.
Все, что имело для нее значение, - это блестящие успехи, которые позволят ей покинуть ненавистное болото Бармута.
В чем-то она была похожа на Виже. Может быть, походила на своего парня почти во всем. Всю жизнь ее окружали те, кто ею восхищался - искренне или от раболепия - и кого презирала она сама.
Ей никогда не приходилось бороться за то, что она имела; мысль о том, что ее красота и сексуальная привлекательность могут стать оружием, ни разу не приходила Джорджии в голову, ибо она никогда еще не нуждалась в оружии.
Разница между ними состояла в том, что, имея от рождения все, что мог предложить ему провинциальный Бармут, Виже был доволен этим и не мечтал о большем, Джорджия же мечтала и была готова бороться за свою мечту.
Ей еще предстояло узнать, умеет ли она делать это.
Она приветствовала доктора так, как полагается приветствовать уважаемого посетителя девушке из богатой семьи, и все же в ее жестах не было той чопорной условности, какую Бакула привык встречать в домах бармутской знати и которая ему претила.
У Джорджии была цель, и все остальное имело для нее второстепенное значение.

ГЛАВА 15

- Ах, доктор, право же, незачем было беспокоиться! Учительница держала Бакулу под руку, бульдог Тоби довольно семенил следом. В доброе сердце собаки не закрадывалось и тени подозрения, что их спутница может стать для него соперницей в том, что касалось его хозяина. Тоби был полностью уверен в докторе, а доктор - в Тоби.
- Вам вовсе не следовало заходить за мной. Мы могли бы сделать это просто при случае.
Конечно же, она была довольна тем, что доктор зашел за ней, и, конечно, жеманилась.
Она тоже была на собрании суфражисток в городском парке и, подобно травнице Саути, носила женский пиджак, длинную твидовую юбку и серый бантик галстука.
- Ну что вы, - отвечал доктор. - Я же вам обещал. Джорджия не будет скучать?
- О нет. Вы же знаете эту девочку! Она такая прилежная. Занятия ее на сегодня закончены, вот я и ушла пораньше. Весь вечер она лросидит за учебниками и, уж будьте уверены, завтра снова чем-нибудь меня удивит!
Проходя мимо меня, доктор Бакула чуть заметно приподнял брови. Я кивнул ему в ответ.

Когда Виже позвонил в серебряный колокольчик, долгое время никто не открывал парадных дверей. Горничная Бетси, служившая у отца Джорджии без малого четыре года, никогда не позволяла себе ничего подобного.
Нерасторопность Бетси разбудила в Виже неприятные чувства.
Они дремали в нем, до поры утихшие и сглаженные прогулкой. Пустынные городские улицы заставляли обиду молодого человека улечься и сложить голову между лапами, как успокаивается и засыпает огромная злобная собака.
Но единого шороха оказалось достаточно, чтобы она проснулась; мелкая, незначительная деталь - задержка горничной - стала тем легким прикосновением, которое открыло свежую рану и заставило ее кровоточить.
К тому моменту, когда Бетси растворила двери перед Виже, чувства молодого человека вновь бурлили - но не как горный поток, неостановимо несущийся сквозь преграды порогов, а подобно скисшему вину, которое пускает пузыри и пенится облачками ядовитого газа.
- Какого черта ты так долго, Бетси? - прикрикнул Виже.
Девушка отшатнулась, она испугалась, что он ударит ее. Изредка с ним такое случалось.
- О, простите меня, господин Виже, - заговорила она. - Право же, я не хотела заставлять вас ждать. Я как раз…
- Джорджи дома? - спросил Виже.
Не дожидаясь ответа, он отстранил горничную и прошел в дом. Движения его были не столько грубыми, сколько властными и не допускающими возражений.
Задавая свой вопрос, он не стремился узнать, дома ли девушка, которую никогда не считал своей невестой. Слова Виже должны были утвердить его власть над ней. Джорджия принадлежала ему, поэтому она обязана сидеть дома и ждать, пока он придет.
Виже был настолько наивен, что сам верил в это. В каком-нибудь отношении каждый человек слишком наивен.
- Господин Виже! - произнесла Бетси. - У мисс Джорджии посетительница…
Горничная произнесла эти слова недостаточно громко она боялась привлечь к себе внимание молодого господина, поскольку по горькому опыту знала - это внимание может выразиться в крепкой пощечине. Выражение лица Виже и его резкие движения не оставляли в том ни малейшего сомнения.
И все же Бетси сказала то, что должна была сказать, она не могла не предупредить Виже о гостье своей хозяйки. Так горничная попыталась воплотить в жизнь сразу два прямо противоположных намерения - сказать Виже о той, что находилась сейчас в комнате госпожи, и в то же время сохранить молчание.
Виже ничего не слышал, он поднимался по лестнице с быстротой и стремительностью, с какой люди обычно скатываются по ступеням, а не восходят по ним.
Он распахнул двери комнаты Джорджии и вошел.
- … Совершенно свободно, - продолжала Франсуаз начатую фразу. - Надо лишь заплатить за обучение. Выпускница Гелиотропа сразу попадает в интеллектуальную элиту страны.
- А срок учебы можно сократить? - спросила Джорджия.
- Разумеется. Они смотрят на то, какие знания есть у ученика. Я знала тех, кто заканчивал Гелиотроп за полтора года…
Глаза Джорджии горели.
- Конечно, это в другой стране, - продолжала Франсуаз.
По лицу юной провинциалки несложно было понять - подобное не имеет для нее значения.
Демонесса полулежала на широком диване, согнув одну ногу в колене, в правой руке она держала бокал багряного нектара. Широкое лицо красавицы хранило самодовольное выражение, какое бывает у прекрасной и опытной женщины, наставляющей юную ученицу.
Джорджия сидела в кресле, поджав ноги и обхватив их тонкими руками. Сейчас ничто в мире не существовало для нее, только демонесса, затянутая в черную кожу, и ее рассказы о блистательной карьере, какую делают кадетки Гелиотропа.
Виже замер на пороге; несколько мгновений он не мог подобрать слов. Молодой человек находился в том состоянии духа, когда был готов крушить и ломать все, что оказалось бы на его пути, однако представшее перед его глазами повергло его в растерянность.
- Какого черта здесь происходит, Джорджи? - закричал он наконец.
Провинциалка отмахнулась:
- Не шуми, Виже. Не видишь - я разговариваю. Кровь ударила в голову молодого человека.
- Ты разговариваешь - с ней?! Как ты можешь? Только теперь Джорджия повернулась и посмотрела на Виже. Лицо девушки выражало досадливое раздражение, какое испытывала она к горничной, не вовремя начавшей выбивать ковры.
- Франси так много знает. Я хочу с ней поговорить.
Джорджия поняла, что одних вежливых слов недостаточно; Виже ей мешал, а она никогда не сталкивалась с необходимостью быть вежливой.
Франсуаз лениво наблюдала за ними, поигрывая ножкой бокала.
- Знаешь что, Виже? - продолжала Джорджия Лучше зайди позже. Если хотел пообедать, Бетси тебя накормит.
И она вновь обернулась к Франсуаз, словно Виже уже не было. Для Джорджии его и в самом деле не было.
- Джорджия? - закричал он. - Как ты смеешь! Немедленно выставь из дома эту суку - или это сделаю я!
Он пришел в этот дом для того, чтобы вновь ощутить свою значимость, поговорить с той, кого он считал своей собственностью и о чьих чувствах к себе никогда не задумывался - а ему велено поесть со слугами!
Джорджия в удивлении повернулась к молодому человеку. Да, она на самом деле походила на Виже - оба они не терпели, когда им указывают.
- Виже, - произнесла она тоном, каким призывают к порядку домашнее животное или забывшегося слугу, - что ты себе позволяешь!
Молодой апаш был настолько захвачен собственными чувствами, что не мог заметить настроение Джорджии. В несколько шагов он оказался на середине комнаты; теперь он стоял между провинциалкой и Франсуаз.
- Ты, - закричал он, нагибаясь над демонессой и взмахивая рукой. - Убирайся из этого дома!
Демонесса взглянула на него, сыто и без интереса, как взглядывает откормленная кошка на подпрыгивающего перед ее глазами воробья. Она знает, что может сцапать неосторожную птичку, но ей лень это делать.
- Виже! - Джорджия встала.
Она была не на шутку возмущена. Дело было уже не в том, что Виже пришел к ней домой и вел себя, словно стал здесь хозяином. Даже не в неуважении, которое он своим поведением проявил по отношению к ней, а уже и этих причин было более чем достаточно, чтобы вызвать гнев избалованной, самолюбивой провинциалки.
Но Виже оскорблял ее гостью - ту, в которой Джорджия уже видела свой билет из опостылевшей провинции.
- Замолчи и немедленно извинись! - воскликнула Джорджия.
Молодой апаш и так был уже вне себя, а слова девушки, которая обращалась с ним, как с прислугой, не просто переполнили чашу его терпения, но обрушились в нее, словно камень, подняв высокие брызги и заставив волны разбежаться, выплескиваясь в разные стороны.
Виже схватил Джорджию за руку и с размаха ударил ее по щеке.
Девушка закричала.
- Вот почему импорт зерна не… - произнес я, обращаясь к секретарю коммерческого приказа.
Я замер на полуслове, не зная, входить мне в комнату или нет. Отец Джорджии, высокий, осанистый человек с широкой бородой, остановился на пороге, уперев суровый взгляд в Виже.
- Виже, - прошептала Джорджия. - Ты меня ударил?
Голос ее отца прогремел, словно небо обрушилось на землю.
- Виже! - крикнул купец.
Молодой апаш обратился в его сторону, его нижняя губа задрожала - он хорошо знал, как опасно сердить высокого бородача. А он только что ударил дочь этого человека - на его глазах.
Но если бы Виже немного лучше разбирался в людях, он бы понял, что гораздо большая опасность угрожает ему с другой стороны. Глаза Джорджии метали молнии. Еще никто не осмеливался оскорблять ее, не говоря о том, чтобы бить ее - под крышей ее дома, в присутствии ее отца!
Джорджия сцепила пальцы в замок и ударила Виже по шее.
Ее тонкие руки, не привыкшие к физическому труду, не могли нанести сильного удара, но в той точке, в которую он был нацелен, применять силу было не только излишне, но и опасно.
Это могло убить.
Виже поперхнулся и схватился руками за горло. Ему показалось, что он только что заглотнул целый бушель песка.
Джорджия ударила его коленом в пах.
Девушка недаром проводила дни напролет, изучая разные науки, в том числе и строение человеческого тела.
Виже пискнул и мешком повалился на пол.
Франсуаз пригубила из своего бокала.
Коммерсант широкими шагами приблизился к обидчику своей дочери.
- Джорджия, с тобой все в порядке? - спросил он.
- Да, папа.
Девушка обернулась к Франсуаз:
- Видела, как я это сделала? В ее глазах блестела гордость.
- Ты быстро учишься, - похвалила демонесса. Джорджия уже видела себя выпускницей Гелиотропа, победа над Виже слилась в ее сознании с победой над провинциальной скукой Бармута.
Коммерсант наклонился над молодым апашем и, схватив его за воротник, сильно встряхнул.
- Подонок! - зарычал он. - Я открыл перед тобой двери моего дома, а ты так обращаешься с моей дочерью! Но что это?
Маленькая бутылочка выкатилась из кармана Виже. Коммерсант поднял ее и отвернул крышку.
- Порошок эфедры, - пробормотал он.
Пара мгновений понадобились коммерсанту, чтобы понять, что это означает. Он снова схватил Виже за отвороты костюма и встряхнул его гораздо сильнее.
- Так вот оно что! - закричал он. - Ты - убийца и насильник, Виже!

ГЛАВА 16

- Он ворвался в мой дом, чтобы изнасиловать и убить мою дочь! - кричал коммерсант. - Я сам видел, как он набросился на малютку Джорджию. Если бы я не подоспел вовремя…
- Но послушайте, - испуганно говорил Гай Пиктон, - мы же знаем, что преступник нападал только на суфражисток…
Трое городских стражников крепко держали Виже Гайто; молодой апаш затравленно озирался, из раны на его лице вновь пошла кровь. Джорджия сидела на подлокотнике кресла, довольная происходящей суматохой и тем, что она стала героиней дня.
- Заткнитесь! - проревел взбешенный отец. - Всем известно, что это из-за вашей болтливости пошли такие слухи! Нечего было трепаться перед газетчиками. Этот сучонок Виже убил шестерых девушек, а моя дочь была бы седьмой! Я требую, чтоб его судили немедленно, и буду настаивать на том, чтобы его приговорили к традиционной каре - четвертованию!
Двери распахнулись с громким стуком, королевский наместник Аргедас вошел в комнату в сопровождении личной охраны.
- Что происходит? - спросил он.
- Вот и вы! - закричал коммерсант. - Взгляните, что натворил ваш сын! Вот чего вы добились своим воспитанием! Я давно говорил, гнать к чертовой матери надо этих так называемых дружинников! А теперь они насилуют наших дочерей!
Десятки голосов вторили ему. Аргедас огляделся - в комнате собрались все богатые и влиятельные люди Бармута, отец Джорджии созвал их сразу же, как только обнаружил порошок эфедры.
- Пиктон, - со сдавленной яростью произнес Аргедас.
Королевский претор попятился.
Он никогда не осмелился бы перечить королевскому наместнику. Но старый коммерсант, обвинивший Виже в убийствах, был не менее могуществен и гораздо богаче, чем Аргедас, а все столпы города были на его стороне.
Некоторые из них потеряли своих дочерей, почти каждый знал большинство жертв с самого рождения.
Глухая ненависть в их глазах, направленная на Виже Гайто, не оставляла сомнений в их симпатиях.
- Мне очень жаль, наместник, - проговорил Пиктон, - но вашего сына разоблачили. Все улики налицо. Я должен его арестовать.
- Глупости! - закричал Аргедас. - Виже - мой сын, и он не делал этого. Виже?
- Папа! - воскликнул молодой апаш.
- Не делал?! - зарычал коммерсант. - Я собственными глазами видел, как он избивал мою дочь! Уж не покрываете ли вы своего сына, наместник?
Теперь внимание собравшихся переместилось на Аргедаса, люди вокруг начали перешептываться.
- Теперь я понимаю, почему убийцу никак не могли найти! - произнес один из них.
- Судить их обоих! - выкрикнул кто-то.
Гай Пиктон испуганно озирался. Наконец он понял, что лучше поскорее уйти. Сделав знак стражникам, он велел им увести Виже.
- Сын! - закричал Аргедас и попытался броситься вперед, но споткнулся о тяжелые взгляды собравшихся.
- Сын, - прошептал он.
Королевские стражники увели Виже, Аргедас потерянно смотрел ему вслед.

- Мой сын не делал этого, ченселлор, - произнес наместник.
Аргедас сидел на приступке каменной ограды; изумрудный хитон складками падал возле его ног. Человек выглядел потерянным и усталым, никого не было рядом с ним. Он подпирал голову рукой и смотрел куда-то. То, что он видел, вызывало у него страх.
- У него нашли порошок эфедры, - сказал я. - Отец Джорджии поклянется в том, что видел. Этого достаточно.
- Но он не мог этого сделать…
- Вы уверены? Аргедас молчал. Я задумался.
- Суд будет очень скорым, наместник, - сказал я, - и никто не станет проводить тщательного расследования. Вы это знаете. Но… Если Виже невиновен, то можно попытаться найти настоящего убийцу. Аргедас поднял голову.
- Настоящего? - спросил он.
- Не знаю, правда, как это можно сделать, - продолжал я. - Гай Пиктон и королевская стража точно не станут этим заниматься. Мы с моей партнершей скоро уедем из Бармута… Разве что вы сумеете кое-чем помочь.
- Как? - возбужденно спросил наместник.
- Отмените «Закон о беретах», - произнес я. - Распустите магистратских дружинников. И следите за тем, чтобы город и впредь был спокойным, а люди в нем - довольными.
Я встал.
- До заседания Совета магистрата еще есть четверть часа, - произнес он. - Когда этот нелепый закон будет отменен - всем станет легче, вы не находите?

Предыдущая страница 21 Следующая страница


Гончие преисподней 22

Сумерки спускались над Бармутом, на башне кафедрального собора зажигались яркие огни.
- Ты обещал Аргедасу, что найдешь настоящего убийцу, - сказала Франсуаз, - И сделаешь это сегодня.
- Так и будет, - подтвердил я. - Теперь, когда «Закон» отменен и в городе больше нет поводов для нарушения спокойствия, - самое время заняться тем, зачем нас сюда пригласили.
Ночь окрасила каменные стены города в волшебные цвета; они были, словно застывшие волны глубокого океана, и свет далекой луны ронял в них переливающиеся самоцветы.
- Что было бы, найди Виже склянку в своих вещах? - спросила Франсуаз.
- Он не стал бы ее искать, - ответил я. - Он не мог предполагать, что ему ее подложат… Когда он отправлялся к Джорджии, то мог думать только об одном.
- О сексе?
- Нет… Секс - лишь одна из сторон общения, далеко не самая важная. Как, впрочем, и во время изнасилования. Общение с другим позволяет человеку утвердить себя, и это, пожалуй, единственное, в чем Виже походит на нашего насильника и убийцу.
Мой голос стал громче, я не хотел погружаться в размышления.
- И все же мы должны проследить, чтобы в тюрьме с ним ничего не случилось…
Четверо королевских стражников стояли у зарешеченных дверей. Две длинные лавки тянулись вдоль здания острога, и перевернутый стаканчик с костями, стоявший на одной из них, подсказывал мне, чем в это время привыкли заниматься охранники.
Но сейчас они не думали о развлечениях; лица солдат были насторожены, и при нашем приближении все четверо схватились за оружие.
- Как чувствует себя заключенный? - спросил я. Узнав нас, стражники немного успокоились.
- Молчит, - ответил капитан караула. - Сжался в своем углу и вздрагивает. Знает, что такое четвертование…
- Если бы претор Пиктон не спрятал парня в остроге, - произнес другой солдат, - толпа могла его растерзать. Все только и хотят, что прикончить бармутского насильника…
- Сейчас они осадили магистрат, - сказал капитан. - Думают, что молодой Гайто там.
- Смотрите, чтобы он не покончил с собой, - сказал я.
Город расстилался под нами, словно огромная паутина, сверкающая под ночным небом капельками росы. Я подошел к склону, возле которого находился острог, и посмотрел вниз.
- Светящиеся пилоны, - произнес я. - Как красиво, не так ли, капитан?
- Да, - согласился стражник. - Это городские ручьи. Там мало кто бывает, но издали ими так приятно любоваться.
- Воистину, - согласился я.
Последний фрагмент головоломки лег туда, где должен был лежать с самого начала. Теперь я знал, кто является бармутским насильником.

Я дотронулся до деревянной калитки, и она повернулась на петлях - бесшумно, плавно, словно не двери раскрылись передо мной, а часть мрака провалилась под моими прикосновениями, растворяя передо мной путь в иную реальность.
Дом, к которому мы подошли, был таким же, как и сотни других домов Бармута, красивым своей строгой, неброской красотой, уверенным в своей каменной прочности. Каменный забор отделял его от мощеной улицы.
Однако человек, который жил в этом доме, был совершенно другим, нежели все, кто его окружал.
Его звали доктор Бакула.
Я остановился перед окном. Оно не было широким, но яркий свет, наполнявший комнату, позволял рассмотреть все, что происходило внутри, до малейших деталей.
Помещение было таким же, как и сам доктор, - просторным, легким и очень уютным. Здесь не стояла тяжелая старинная мебель, как в других домах Бармута. Шкафы из мореного дерева с резными украшениями, огромными зеркалами и стеклянными полками - всего этого не было; ни толстых ковров, ни глиняных безделушек, ни предметов, развешенных на стенах.
Комната доктора Бакулы была создана не для того, чтобы хранить в ней старинные вещи, вещи, оставшиеся от родителей и переданные им дедами, веши, в которых воплотилась история семьи и без которых самой семьи не существует.
Дом Бакулы предназначался для жизни - здесь и сейчас, простой и открытой. Жизни, обращенной к людям вокруг, а не к своему прошлому.
Доктор читал медицинский журнал. Тоби лежал рядом и старательно мусолил деревяшку.
- Простите, что побеспокоил так поздно, - произнёс я. - Я провел несколько часов в городских архивах, но так и не нашел ответа на свой вопрос. Может, вы сможете помочь мне. Есть ли в окрестностях Бармута астрологическая башня?
- Бьонины не верили в звездочетье, - ответил он, откладывая журнал. - Но несколько веков назад тролли действительно построили шпиль на северной дороге. Надо свернуть на второй развилке, возле кривого дуба. Иногда с Тоби мы там гуляем.
- Спасибо, доктор, - ответил я. - Вы очень нам помогли.
Перед тем как шагнуть к двери, Франсуаз задержалась.
- Вы женитесь на Карлите Санчес? - спросила она.
- Что? - сказал доктор.
В его голосе прозвучало непонимание.
- Значит, не женитесь, - произнесла моя партнерша.
Улицы Бармута отражались в темной синеве неба.

ГЛАВА 17

Считается, что тролли придумали звездочетье. Некоторые авторы даже уверяют, будто именно в их честь астрология и получила свое название, только вторая буква «л» исчезла со временем.
Относятся к ним по-разному.
Одни уверены, что тролли обманывают людей, плетя паутину лжи о тригонах и секстилях Юпитера. Другие искренне верят, будто небесные планеты только и заняты тем, что водят их по извилистому лабиринту жизни, а Солнце и Луна служат сигнальными костерками, подсказывая, когда лучше переставить предметы в юрте, а когда покупать ишаков.
Есть и такие, кто полагает: глубокая, не знающая сомнений убежденность троллей и заставляет сбываться их предсказания, а созданные ими гороскопы - своего рода заклятия, которые воплощаются в жизнь лишь у тех, кто их прочтет и кто им поверит.
Волхв Боягорд соскочил с коня.
Астрологическая башня темнела перед ним зловещим силуэтом. Казалось, она не поднимается к небу, а нисходит с него вместе со светом далеких звезд.
Волшебник взмахнул рукой, отзывая магическую лошадь. Скакун не исчез, не растворился, но на какое-то время замер, переливаясь неясными сгустками астрала. Магу пришлось повторить приказ, чтобы конь пропал полностью.
«Я утратил навыки, - подумал Боягорд. - Надо собраться».
Он неторопливо подошел к подножию башни. Семь лестниц устремлялись вверх, увитые стеблями каменных перил. Только одна могла привести к цели. Остальные шесть упирались в глухую стену, а когда незваный гость спускался, лестницы менялись местами, и никто не смог бы найти среди них нужную, просто перебрав все.
Волхв Боягорд видел мир еще в ту эпоху, когда тролли только начинали осваивать звездочетье.
Он поднялся по ступеням, даже не задумываясь о том, как отличить настоящий подъем от ложных, - и вскоре оказался в широкой башне, открытой шести ветрам мироздания и намертво запертой для седьмого.
Древние механизмы встретили его - ржавые, запыленные. «Да и я сам такой же, весь источенный временем», - с горькой усмешкой подумал волхв.
Вынув из кармана плод гиатана, он подошел к главной астролябии и, слегка сжав пальцы, вьщавил несколько капель вязкого сока. Золотая влага сверкнула в свете небесных звезд и начала медленно впитываться в металл.
Боягорд обходил башню, роняя то одну, то несколько янтарных слез. Они не просто играли роль смазки, но дарили новую силу изобретениям троллей, наполняя их живым дыханием волшебства.
Чародей снова вернулся к астролябии, подождал немного, давая возможность каплям пронизать каждый механизм насквозь, потом повернул рычаг. Раздался долгий, протяжный лязг - древние стены просыпались от векового сна.
Над шпилем начала рождаться нежная, печальная музыка, и клацанье металла скоро растаяло в ней. Башня медленно уходила в землю, прятались и сгибались лестницы, а вокруг нее темными валунами поднимались двенадцать алтарей, каждый из которых означал знак Зодиака.
Ноги волхва коснулись земли. Он во второй раз повернул рычаг астролябии, и камни вспыхнули, начертав на черной ночной земле звездное небо. Монолиты пришли в движение, поднявшись в воздух, и стали вращаться вокруг Боягорда.
- Чистота Млечного Пути! - закричал волшебник. - Назови мне имя.

- Боягорду нужно новое тело, - сказал я. - Только так он сможет полностью воскреснуть из мертвых. Волхв будет искать Башню Троллей. Там из миллионов людей он найдет единственного, чья астрологическая карта ему подходит…
Я остановил верхового дракона. Алые и золотые всполохи метались далеко впереди, там, где должен был подниматься шпиль.
- Мы опоздали, - пробормотал я. - Скорее, может, еще успеем.
Обе руки волхва лежали на астролябии. Волшебный механизм сотрясался все сильнее. Каждый из алтарей, стремительно круживших вокруг нее, увлекал за собой магический механизм, стремясь оторвать от него кусок за куском.
- Heiteny! - вскричал Боягорд, стремясь ускорить действие заклинания.
Бронзовые рычаги выгнулись, не в силах противостоять мощи летающих монолитов. Магический прибор накренился, глубокие трещины начали разрывать его изнутри.
Скрип, раздававший из недр астролябии, был подобен крику умирающего человека. Он вплетался в музыку сфер, бился об ее стены, пытаясь выбраться, и наконец затихал, сметенный в ничто кружением алтарей.
- Haia sacre! - прошептал волхв.
Механизм треснул, разлетаясь изогнутыми обломками. Там, где он только что был, теперь поднимался большой белый камень, и золотые буквы вили на нем короткую надпись.
Имя.

Я спрыгнул с дракона.
Волхв Боягорд стоял в центре светящегося кольца, и серые монолиты кружились вокруг него. Теперь он был солнцем, в честь которого пели небесные светила, и белый камень сиял у его ног с ответом на заданный им вопрос.
Увидев нас, чародей повернул голову, и в ту же секунду обломки перестали вращаться. Они исчезли, растаяв в небесной мгле, и черная Башня Троллей угрюмо вздыбилась за спиной Боягорда.
Остался лишь алтарь с именем.
- Странные вещи - эти шпили! - воскликнул волхв, и я не узнал голос, который слышал на городской площади. - Кажется, белый камень должен был остаться по центру, а все-таки башня вырастает в нескольких футах сбоку.
- На самом деле она никуда не исчезала, - сказал я. - Все это иллюзия, созданная троллями.
- Говорят, если убить кого-то у подножия шпиля, тот потеряет свою силу, - произнес Боягорд. - Ничего - башня мне больше не нужна.

Фигура волхва вспыхнула, и на том месте, где он стоял, появился череп - высотой с человека, алый, как кровь. У него было три лица, повернутых в разные стороны, в их темных глазницах полыхали отблески звезд.
Толстые прямые отростки, похожие на ветви деревьев, потянулись из черепа. Они расходились тонкими побегами, снова и снова, чертя вокруг Боягорда кровавый узор, пока силуэт волхва не скрылся под ними.
Крупные градины посыпались с неба. Коснувшись земли, ледяные снаряды распахивались, взрывались и превращались в капли раскаленной лавы.
Я прочитал короткое заклинание, и чистая белая звезда зажглась над нашими головами. Ее лучи распахнулись, подобно заботливым крыльям, защищая от магии Боягорда.
Франсуаз соединила ладони и вытянула их вперед. Огненная река пронеслась по ее рукам, обрушив на колдуна бушующий поток пламени. Черные глаза черепа вспыхнули и исчезли, зарастая костью.
Демонессу отшвырнуло в сторону, и она оказалась за границами круга, очерченными спасительной защитой звезды. Тяжелые градины обрушились на ее тело, распростертое на земле. Холодные снаряды взрывались, растекаясь по ее коже горячими струями огня.
Я поднял руки, и звезда заскользила к девушке, прикрывая ее. Несколько морозных осколков рванули недалеко от меня, но почти сразу же прозрачная руна ветра поднялась надо мной, словно щит. Я швырнул в Боягорда три ледяных болта. Коснувшись друг друга, морозные снаряды превратились в Воющую вивверну, и она обрушилась на чародея, грызя и пожирая его.
Франсуаз шагнула ко мне, ее доспехи дымились.
Алые отростки сомкнулись вокруг зимней твари, разрывая на части.
Камни взорвались под нашими ногами, разлетаясь острыми осколками. Два или три попали мне в голову, заставив потерять сознание на пару мгновений. Я услышал крик Френки.
Тяжелые обломки продолжали кружить вокруг, словно голодные хищники, раз за разом обрушиваясь на нас.
Опустившись на колени, прикрывая лицо, я призвал руну ветра. Она спустилась к нам, разметав ураган обломков.
Франсуаз вытерла кровь с лица.
Теперь только белая звезда защищала нас от смертельного града.
- Призываю колдовство троллей, - произнес я.
Алые ветви, росшие из черепа, тянулись к моей звезде. Они стремились дотронуться до нее, замарать, разрушить своим нечистым прикосновением.
Темная башня тронулась с места.
Она накренилась над Боягордом, как хищник над своей жертвой, и каменные лестницы поднимались вокруг нее, словно лапы. Пустые глаза волхва повернулись к ней, но в этом обличье он не смог бы убежать от опасности, даже если бы захотел.
Верх шпиля распахнулся, сверкнув длинными прямыми зубами, как пасть дракона. Они сомкнулись на алом черепе, раздавливая его, сминая и рвя багряные ветви побегов. Я услышал оглушительный крик мага, смешавшийся со звериным рычанием ожившей башни.
Горячие руны красными птицами метались вокруг Боягорда, но уже не могли защитить его от гнева древнего шпиля. Чародей умер в тот же день, когда и воскрес.
- Все кончилось? - спросила Френки.
- Не знаю, - ответил я. - Если Башня убивает того, кто причиняет ей вред, она не лишается своей силы. Во всяком случае, с ней ничего не произошло…
Я подошел к белому алтарю.
- Имя, которое хотел узнать Боягорд… Человека, чье тело он хотел получить, зовут Димитриус Кратос. Здесь указаны дата, час и место рождения, как и положено в гороскопе… Хорошо, Френки. Полагаю, нам не составит труда найти его.
Вынув из кармана золотой брегет эльфов, я несколько раз нажал на боковые кнопки.
- Нам повезло, - бросил я. - Это наследник герцога Хармирского. Конечно, все было бы гораздо сложнее, окажись он сыном булочника или пастуха. Но записи обо всех аристократических семьях собраны в Хрустальной библиотеке города Темных Эльфов. Мои часы открывают доступ к ее архивам…
Я задумался.
- Насколько я помню традиции тех краев, юношу отдали в одну из воинских школ… Начнем поиски с академии Прокла. Она самая уважаемая. К тому же Бородатый - мой старинный приятель…

ГЛАВА 18

- Вы всего день провели в нашем городе, - сказал Майлус Дворфин, - а преступник уже пойман. Кто бы мог подумать, что это Виже! Все мы каждый день видели на улицах его и его апашей. Все знали, как он обращается с женщинами, - чего и ожидать при таком воспитании. Но никому и в голову не приходило, что он - преступник. Воистину никогда не видишь того, что прямо перед глазами…
В небольшом доме в северной части Бармута Дворфин жил один; после смерти дочери не осталось никого, кто мог бы скрасить его одиночество.
Он казался очень маленьким, этот невзрачный человек, в окружении высокой массивной мебели и многочисленных безделушек - того, что наполняет жизнь жителя провинциального городка.
Словно не предметы находились вокруг него, чтобы служить его нуждам, а он находился при своих вещах как их хранитель и сторож, как служащий музея, но не хозяин в собственном доме.
Маленьким паучком он ткал меж пропыленных монументов прошлого тонкую паутинку своих дней; он крепил ее к тому, что окружало его, как к чему-то, во много раз превосходящему его самого и необыкновенно чуждому.
Дом этот был наполнен тем характерным запахом, который приобретают старые вещи, предоставленные самим себе, ставшие полноправными хозяевами помещения, в котором находятся.
Франсуаз выглядела в этом окружении чем-то странным и крайне опасным. Одетая в кожаный полудоспех, закинув ногу на ногу, она казалась варваром, пирующим на обломках павшей империи.
- Вашего спутника нет с вами? - спросил Дворфин.
- Нет. Он должен был уехать в столицу королевства. Это дело закончено. Я остаюсь здесь только потому, что должна дать показания на суде.
- Да, - согласился хозяин дома. - Я видел, как он уезжал из Бармута… Хотите коктейль?
Франсуаз посмотрела на него так, словно получила крайне непристойное предложение. Ни в словах, ни в тоне Дворфина не было и тени чего-либо подобного, и все же он смутился.
- Это самое меньшее, что я могу для вас сделать, госпожа демонесса, - произнес он.
Девушка царственно кивнула.
- Я не знала, что ваша дочь была подругой Джорджии, - заметила она.
- Это так… Бренда никогда не была так богата, как Джорджия, а мое положение в городе не сравнится с положением ее отца. Но они были подругами.
- Бренда тоже хотела уехать? - спросила Франсуаз, делая глоток.
- Да. Я никогда этого не понимал. Мы с женой всю жизнь прожили в этом городе, как и наши отцы. Восемнадцать поколений Дворфинов никогда не покидали Бармут. Кто знает, что на уме у этих девчонок…
- Вы были против?
- Она никогда не слушала. Ей нравились разговоры Джорджии - о столице, о карьере. О независимости.
Франсуаз отвела руку с бокалом немного в сторону, удивленно рассматривая его содержимое.
- Бренда не понимала, что все это не для нее. Джорджия богата, а моя дочь такой не была. Она не могла разделить мечты своей подруги, ей следовало остаться в городе, где она выросла, и прожить здесь всю жизнь.
Франсуаз несколько раз моргнула, ее глаза широко раскрылись. Она начала задыхаться.
- Но Бренда не слушала меня. Старый отец для нее не существовал. Она не подчинялась мне, говорила, что справится со всем сама. Как дочь может спорить со своим отцом? Это же ненормально.
Франсуаз приподнялась с кресла, ее лицо стало белым, губы судорожно вздрагивали. Хрустальный бокал выпал из изящных пальцев. Он не разбился, но утонул в толстом ворсе ковра.
Девушка упала на колени.
- Я не хотел никого убивать, - произнес Дворфин. - Я только должен был им показать, что меня надо слушаться. Я мужчина и гораздо старше их.
Бродя по городскому парку, я видел суфражисток. Они были совсем как моя дочь. Никого не уважали. Презирали порядок. Вели себя вызывающе. И я понял, что надо положить этому конец.
Франсуаз лежала на широком ковре, ее тело неестественно выгнулось. Лицо девушки становилось все бледнее, в глазах появился лихорадочный блеск. Таково было действие порошка эфедры.
Майлус Дворфин встал над ней.
- Когда я овладел первой из них, то понял, что этого недостаточно. Они должны были умирать - умирать в муках, чтобы все остальные поняли, к чему может привести неуважение.
Я думал, что Бренда это поймет, мне казалось, она одумается и отбросит свои бредовые идеи. День за днем я ждал, что она подойдет ко мне и скажет: «Папа, я ошибалась. Я была неправа».
Но знаете, что она сказала? Знаете?
Она сказала, что не хочет ни дня оставаться в этом вонючем Бармуте. В этом вонючем Бармуте - это ее слова! Вот как она назвала город, в котором я прожил всю жизнь, город, где жила и умерла ее мать!
Она потребовала, чтобы я увез ее. В столицу, где бы ей было весело. Да, у меня достаточно денег, чтобы уехать, но разве дело в деньгах?
Она говорила, что это Бармут во всем виноват. Что только здесь могло появиться такое чудовище, такой подонок. Такими словами она назвала родного отца!
Мне пришлось наказать и ее.
Я понимал, что моя работа только начинается. Теперь Виже будет осужден, и это прекрасно, так как он тоже не уважал устои. Он только говорил о традициях, а на самом деле был таким же бездельником, как и остальные! Майлус Дворфин наклонился над Франсуаз. - А теперь настала и твоя очередь. Такие, как ты, еще опаснее. Вы будоражите умы детей, заставляете их отворачиваться от отцов, от своей семьи. Но теперь ты узнаешь, что должна подчиняться!
Он уже раскрыл застежки на своих брюках; его половой орган начинал приходить в возбуждение. Майлус Дворфин протянул руку, чтобы дотронуться до тела Франсуаз.
Девушка выбросила вверх ногу, и кончик ее сапога глубоко ушел в тело Дворфина.
- Ты тоже узнаешь, - процедила она.
Мужчина не привык к физической боли, он свернулся, словно грязная половая тряпка, и застыл неподвижно на полу. В окружении старинных величественный вещей он казался кучкой мусора, которую необходимо собрать на совок и выбросить вон.

ГЛАВА 19

- Он изнасиловал и убил собственную дочь, - произнесла Франсуаз. - Такое в голове не укладывается.
- Напротив, - сказал я. - Это более чем понятно. Мы говорили о том, что в акте изнасилования секс - это не главное. Чаше всего основную роль играет принуждение.
Родители имеют власть над детьми с рождения. Когда ребенок взрослеет, власть эта уменьшается. Каждый отец, каждая мать ищут способы сохранить влияние на детей - тем или иным способом.
Почему многие тинейджеры, едва став самостоятельными, стремятся жить отдельно? Само общение с родителями, даже самыми хорошими, пропитано духом господства и подчинения. Когда дети начинают бунтовать, родители прибегают к самым крайним мерам.
- Таким, как изнасилование?
- Конечно же, Дворфин ненормален, но его сумасшествие позволяет нам яснее понять поведение здоровых людей. Никого не удивляет, когда родители бьют детей, порой даже очень сильно. Это можно осуждать, можно карать и по закону, но в самом факте нет ничего необыкновенного. А от избиения один шаг до убийства и изнасилования…
- Виже будет освобожден?
- Да. И хотя он уже никогда не сможет встречаться с Джорджией, произошедшее пошло ему только на пользу.
- Джорджия все равно бросила бы его - рано или поздно.
- Ты права. Наместник Аргедас тоже извлечет пользу из случившегося. Все влиятельные люди города поспешили осудить его сына за убийство; теперь они чувствуют свою вину, и Аргедас не замедлит этим воспользоваться.
- В конечном счете, он неплохой наместник. Франсуаз задумчиво посмотрела на меня. В ее пальцах был высокий бокал с протеиновым коктейлем, и на сей раз в него не был подмешан порошок эфедры.
- Сможет ли Бармут когда-нибудь стать таким, как прежде?

Предыдущая страница 22 Следующая страница


23 Денис Чекалов

- Он никогда и не был таким, как прежде. Жизнь меняется, и люди меняются, даже в таких городках, как Бармут. Майлус Дворфин этого не понимал.
- Почему ты был так уверен, что убийца - Дворфин? - спросила Франсуаз. - Ты сам сказал, что на эту роль подходили сотни людей.
- Дворфин насиловал девушек, - произнес я. - Но это было не все. С самого начала у меня возникло ощущение, что он хочет изнасиловать весь город - вернее, ту его часть, которую считал своими врагами.
Первые два изнасилования произошли в городском парке. Это уединенное место, и он мог чувствовать себя там в безопасности. Но потом Гай Пиктон сделал свое заявление. Ни Бренда, ни Джорджия не были суфражистками, и уж тем более Виже. Ненависть Дворфина была направлена не на безбереточниц, а на всех, кто отказывается повиноваться старшим.
Дворфин понял, что ему удалось обмануть городские власти, а это было все равно, что изнасиловать их. Видишь ли, с самого начала было ясно, что преступник озлоблен до крайности. Его ненависть к жертвам должна была только расти. В таких случаях каждое последующее преступление оказывается более жестоким. Но не в нашем случае.
Я стал искать причину этого. Разумно было предположить, что преступник повышает ставки каким-то другим образом. Места, в которых были найдены тела его жертв, подсказали мне ответ - с каждым новым преступлением он бросал новый вызов городским властям.
С точки зрения Дворфина, чего стоят власти, если они защищают дерзкое неповиновение? Их тоже следовало наказать, научить их, что старшим следует подчиняться.
Два последних убийства на первый взгляд выпадали из схемы. Городские ручьи находятся на окраине города, и там никто не бывает. Вот почему это так озадачило меня, вот почему я хотел начать с того, что осмотреть именно это место.
Ответ пришел, когда мы посещали острог. Ручьи не просто видны издалека, как и любое место бьонинского города. Светящиеся пилоны привлекают к ним внимание и даже ночью ярко озаряют их. Четверо королевских стражников, стоящие на карауле, постоянно видят городские ручьи.
И тем не менее преступник безнаказанно совершил там два убийства.
Я понял, что и этого ему мало. Он хотел повышать ставки и дальше - но куда? Он должен был привлечь к себе внимание, пригласить для расследования людей, которых считают специалистами высокого класса. Таких, как мы.
А потом Дворфин совершил бы преступление на их глазах.
- Но почему Дворфин собирался напасть на меня? Виже был в тюрьме, и на него нельзя было свалить новое преступление.
- Тем более привлекательным это было для Дворфина. Он не искал безопасности, он хотел утверждать свою власть все больше, встречая все новое сопротивление. В конце концов его бы нашли - так или иначе.

ЧАСТЬ ПЯТАЯ
ФОРПОСТ

- Вы случайно оказались на родине Боягорда, - заметил демон, - и тем самым помогли ему вернуться к жизни… Странное совпадение.
- Конечно, - подтвердил я. - Как сказал пьяный, вернувшись домой и увидев, что ключ подходит к замку.

ГЛАВА 1

Мне показалось, что я падаю. Возможно, так оно и было, но как упасть там, где нет ни верха, ни низа, и сам ты - не более чем тень, лишенная того, что тебя отбрасывало при жизни.
Древний демон снова сидел передо мной на узловатом пеньке - столь же реалистичном, сколь и неуместном здесь.
- Поздравляю, - произнес он. - Вы дошли до конца Онмоукчана. Теперь вы и ваша подруга можете уйти отсюда.
Я не хотел настаивать на том, чтобы оставаться. Но у меня хватало вопросов и возникало какое-то неприятное чувство. Лучше задать их прямо сейчас.
- Она ничего не будет помнить, - продолжал Надзиратель. - Так лучше и для нее, и для Мироздания. Ни к чему распускать слухи о том, как просто нарушать правила.
- Значит, это все? - осторожно спросил я.
Демон засмеялся по-стариковски и даже хлопнул себя по коленям.
Пенек от этого треснул.
- А вы чего хотели, милейший? Долгого пути по извилистым коридорам ада, где отовсюду на вас станут нападать покойники? Или, может быть, вы ожидали встречи со своими грехами, со своим прошлым? Жаждали увидеть место уготовленное вам в преисподней - не мной, и даже не великим Нитхардом, а вами самими, вашими земными ошибками? Вы на это рассчитывали?
- Я был не прав?
- Разумеется.
Демон улыбнулся, как добродушный кондитер, которого милые детки спрашивают, из чего делают марципан.
- Все, что вам надо сделать, это выйти через ту дверь.
- Там нет никакой двери.
- И правда! Прошу меня простить.
Он снова провел в воздухе рукой, и я увидел две дубовые створки.
- По форме, правда, немного напоминают гроб, - заметил Надзиратель, критически осматривая свое творение. - Но сойдет и так. В конце концов, вы первый, кто ими воспользуется. И, надеюсь, последний. Шагните - и снова окажетесь на горной дороге. Вместе со своей спутницей.
- И никаких мертвецов на моем пути?
- Конечно.
Он тяжело вздохнул.
- Я много раз говорил Нитхарду, что поступать так просто недопустимо. Люди, которые спускаются в ад, ждут ужасов. Грешников, проткнутых крюками насквозь. Котла, где несчастных варят живьем. Заданий по алгебре и правописанию. В конце концов, мы же преисподняя и должны заботиться о своем имидже. Работать с общественностью. А знаете, как мне отвечают? Мы, дескать, не парк развлечений. Словно в моем предложении есть что-то постыдное. Я подошел к двери.
- Значит, я могу просто уйти? - спросил я. - И все?
- Разве я так сказал? - удивился демон. Он встал и тяжело распрямился.
- Вы еще не доказали, что достойны второго шанса, Майкл. Испытание ждет вас впереди. Не здесь, среди лавовых рек и облаков серы. Тут вы заранее знаете, что вас будут проверять. Вы к этому готовы, знаете образцы вопросов и шаблоны ответов.
Надзиратель отряхнул полы своего одеяния, и пенек исчез, растаяв в сером тумане.
- Вам придется сдать свой экзамен там и тогда, когда вы меньше всего будете к этому готовы. Не ждите подсказок или второй попытки. Это и без того ваша вторая попытка. И главное - правильные ответы будут вовсе не те, как покажется на первый взгляд. И даже на двенадцатый. А теперь прощайте. Мы еще увидимся. Рано или поздно…
Я распахнул дубовую створку.
- Если я не пройду проверку, - спросил я, - что будет с Франсуаз?
- Ничего. Она же не нарушала правил. Демон, сгорбившись, уходил куда-то в туман.
- Вот еще что, - бросил он, полуобернувшись. - Чуть не забыл одну деталь. Если вы ошибетесь, с вашей подругой ничего не случится. Умрете вы.

ГЛАВА 2

Легкий ветерок коснулся моего лица. Франсуаз смотрела на меня снизу вверх, кончик ее чувственного языка пробежал по алым губам.
- Ты хочешь воспользоваться моей беспомощностью? - проворковала она.
- Да, - отвечал я. - Но потом вспомнил одну виконтессу из Талимара и понял - ты этого не стоишь.
- Вот как? - Франсуаз медленно поднималась, потирая голову. - А что произошло?
- Что тебе сказать? - Я вернулся в седло. - Ты рассуждала о собственном величии. Мир вертится вокруг тебя, а все остальные созданы лишь для того, чтобы тебе прислуживать. Все, как обычно. Идеальная модель для Альфреда Адлера . А потом кувыркнулась с лошади.
- Ну, - девушка приосанилась, - я никогда не думала о карьере модели. А это известный художник?
- Очень, - заверил ее я.

Стены форпоста топорщились, словно мокрая собачья шерсть. Казалось, у его строителей не было ни плана, ни цели. Один камень клали на второй, потом еще и еще, пока хлипкое сооружение не начинало раскачиваться; затем отправлялись дальше.
Трудно было поверить, что это неловкое сооружение может служить крепостью. Однако мне доводилось видеть и более странные вещи, рожденные человеческой ленью и непредусмотрительностью.
- Знаю, что ты порой посмеиваешься надо мной, - сказала Френки. - Но обещай, что никогда не станешь вспоминать про это дурацкое падение. Не знаю, что на меня нашло. Я в седле с трех лет.
- Не знал, что в преисподней водятся ослики и пони… Я пытался понять, где караульные.
Еще важнее было выяснить, видят ли они нас - а если да, то не собрались ли открыть огонь из парочки катапульт.
- Не будь смешным. В геенне могут жить только демоны и низшие существа вроде пауков или сороконожек.
Поэтому я так хорошо езжу - начинала с гигантского тарантула.
У меня начало закрадываться подозрение, что Френки в детстве чересчур баловали. На мой взгляд, девочкам, которых слишком любили в детстве родители, надо ставить на лоб клеймо, чтобы парни потом могли держаться от них подальше.
Уж слишком много от таких красавиц хлопот, когда вырастают.
- Стой, кто идет! - раздался громкий голос.
Если бы при этом он не звучал еще и пискляво, как у шестилетнего гоблиненка, клич этот заслуживал бы названия «грозный».
- Никто, - отвечал я, останавливая своего дракона. - Лично я лечу. Моя спутница едет верхом. Здесь нет никого, кто бы шел.
Кусты раздвинулись, и из них действительно выбрался толстый гоблин.
Обычно эти парни идут в лесные разбойники. Но порой среди них рождаются странные типы, которым, видишь ли, не подходят ни плаха, ни виселица, ни серебряные рудники. Они отказываются от сих почетных наград. Эти нелепые чудаки предпочитают вести честную жизнь и нанимаются в стражники.
Их редко любят, им почти не доверяют и очень мало платят.
Примерно таким и должен был оказаться солдат уродливого форпоста, который я видел перед собой.
- Неразумный эльф! - заверещал гоблин. - Здесь идут военные действия. У нас нет времени для нелепых шуток.
- Если вы и без того знаете, что идет война, - спросил я, - зачем тогда спрашивать, кто идет ?
- О чем вы только думаете! - отмахнулся солдат. - Покажите лучше бумаги.
Франсуаз вынула из рукава сложенный пергамент и протянула ему.
- Я думаю о знаках препинания, - отвечал я. - Как вы собирались их расставить? «Стой, кто идет» или «Стой! Кто идет?» Это был просто приказ или приказ и вопрос?
- Вы только что прошли первое испытание.
Я обернулся и увидел древнего демона, сидящего на высоком пеньке.
- Не волнуйтесь, никто, кроме вас, не может меня увидеть, - пояснил он. - Не услышат они и ваших слов, обращенных ко мне. Для них вы просто спокойно сидите верхом на драконе.
- Я могу узнать, какой именно экзамен прошел?
- Конечно. Вы ничего ей не сказали. Даже не начали расспрашивать про Нижний Онмоукчан, хотя ваша спутница, без сомнения, кое-что слышала об этом круге ада. Это хорошо.
Франсуаз тыкала пальцем в пергамент, гоблин непонимающе качал круглой головой.
- Значит, мое испытание состоит из нескольких этапов?
- Нет. Я неверно выразился. Цель у вас одна, но идти к ней можно разными путями. Вы были на развилке и выбрали одну из дорог. Она - самая лучшая на пути к вашему спасению. Но вы еще много раз можете все испортить, если потом свернете неверно.
- А почему здесь нет печати? - спрашивал солдат.
- Вот же она, дурья твоя башка.
- Треугольная? - Гоблин искренне возмутился. - Такие ставит мне местный костоправ на рецепт слабительного. Правительственная печать должна быть круглая. Мне ли не знать.
Откуда именно мог он обладать подобной осведомленностью, оставалось загадкой. У гоблинов нет единого государства и никогда не было.
Впрочем, никакого другого тоже нет.
- А если я оторву тебе шары, это тебя устроит? - проявила Френки дипломатичность и вежливость.
Солдат удивился.
- Дамочка. Будь я шутом, носил бы на голове колпак с разноцветными шарами. Но я смелый воин, и между ушами у меня клепаный шлем, дающий бонус плюс тридцать к магии воды. Как же вы сможете оторвать то, чего нет?
Франсуаз повернулась ко мне.
- Он действительно такой дурень или просто развлекается за мой счет? - мрачно спросила она.
- Умные люди в армии не служат, - отвечал я. - А если случайно и попадаются, муштра и субординация быстро лишают их мозгов.
- Нет, - покачал головой гоблин. - Бумаги ваши, того, не в порядке. Не могу провести вас к коменданту, и не просите.
- Сам ты «того»! - рявкнула Френки.
- Хорошо, - мягко произнес я. - Не станем настаивать. Покажите печать своему командиру, пусть он решает.
- Вот это дело! - обрадовался гоблин. - Я подчиняюсь только коменданту форпоста. Пойдемте-ка к нему, да поживее.

ГЛАВА 3

Глава Горного форпоста был такого же маленького росточка, как и приведший нас к нему гоблин. Он носил суконный мундир, более подошедший бы городскому писарю, и круглую шапку с двумя белыми перьями.
На лице офицера словно навсегда застыла неуверенная улыбка, и я не мог решить, свидетельствует она о душевной доброте или о врожденном слабоумии.
- Как хорошо, что вы наконец приехали, - произнес он после того, как пожал нам руки. - Присаживайтесь.
Я посмотрел на кресло, и мне в голову тут же постучался чайный уродец, созданный впопыхах древним демоном. Я постарался отогнать эти мысли. Если мне предстояло пройти испытание, о сути которого я никогда не смогу догадаться заранее, - лучше не думать о нем вообще и действовать по обстановке.
Это был такой грандиозный план, что все великие стратеги прошлого могли мне позавидовать.
Франсуаз опустилась в кресло и откинула голову назад.
Командир форпоста замер на несколько мгновений. Из-за небольшого роста военного глубокое декольте девушки оказалось прямо перед его глазами, и он не знал, как найти силы оторвать взгляд.
- Мы слышали, что у вас проблемы, - мягко подсказал я.
Единственной трудностью офицера в данный момент была попытка справиться с эрекцией. Он ухватился за мой вопрос, как за спасательный трос, и мало-помалу смог оттащить себя от высокого бюста Франсуаз.
- Меня зовут Джеремая Стендельс, - сказал он. - Я комендант форпоста.
Эти слова прозвучали так гордо, что изрядно его напугали.
- Вообще-то я не военный, - извиняющимся тоном произнес он, усаживаясь в свободное кресло.
При разговоре у него была привычка наклоняться вперед, сцепив перед собой пальцы.
Стендельс только сейчас осознал, что взгляд его упирается прямо в стройные, почти полностью обнаженные ножки девушки. А поскольку Франсуаз любит закидывать их одну на другую, демонстрируя бедра, бедному офицеру оставалось только посочувствовать.
Или позавидовать.
Он прокашлялся и постарался сфокусироваться на мне.
- До того как все это началось, я служил помощником мэра. Занимался фермерами, в основном укропом. Мы здесь разводим знатный укроп, знаете ли…
Стендельс осекся.
- Наш город очень благодарен Совету эльфов за то, что прислали своих представителей. Правда. Мы сами не знаем, что и делать. Никогда в наших краях не случалось ничего подобного. Гоблины стерегут форпост и очень стараются, но…
Я хмыкнул.
- Простите. Наверное, мне надо начать с самого начала. Мне сложно об этом рассказывать, поскольку я сам не понимаю, что такое здесь происходит. Наверное, вы слышали о нашей Алмазной горе?
- Это там, где живут отшельники?
- Верно. Но еще там была шахта. Каждый день в забой спускалось сто пятьдесят рабочих. Эти копи кормили наш небольшой городок. Правда, не я занимался этими вопросами в мэрии, я…
- Понимаю, выращивали укроп.
В голосе Франсуаз не прозвучало радости.
- И много вы добывали алмазов? Стендельс беспомощно посмотрел на меня.
- Ни одного, мадемуазель Дюпон. Там месторождения сариндита.
- Тогда какого гнома вы назвали гору Алмазной? Комендант отшатнулся, словно нес личную ответственность за местную топографию.
- Все очень просто, Френки, - объяснил я. - Если бы в шахтах на самом деле добывали драгоценные камни, местные жители попытались бы это скрыть. И назвали бы свой холмик, скажем, Глиняной Клизмой. Здесь же прямо обратная ситуация. На сотни миль вокруг нет ничего интересного, кроме немного дебильных распушей и плантаций укропа. Вот и пришлось выдумывать яркое название, чтобы привлечь купцов и туристов.
- Именно так, - подтвердил Стендельс.
Будучи военным, он не снимал шапку даже в помещении. При каждом его слове белые перья легонько вздрагивали. Солидности ему это не прибавляло.
- Что такое сариндит? - требовательно спросила девушка.
- Довольно редкий минерал. Он мог бы быть очень ценным, но его почти нигде не используют, кроме как в медицине.
- И как же?
- Для лечения рахита. Видите ли, вначале доктор дает человеку немного порошка под видом какого-то другого лекарства, скажем, от гриппа или сифилиса. Вскоре после этого у пациента начинает быстро развиваться рахит. Он снова отправляется к лекарю, и тот прописывает ему сариндит, в гораздо большем количестве. Через пару дней - хлоп! Все проходит, словно рукой сняло.
Франсуаз приподняла одну бровь.
- А никто из ваших врачей никогда - хлоп! - не получал за это по морде?
- Иногда.
Стендельса эта тема мало заинтересовала.
- Но, знаете ли, обычно люди полностью доверяют докторам. Пьют и едят все, что им пропишут. Если лекарь скажет - отруби себе правый палец и съешь его, большинство так и поступит.
В этом я мог полностью с ним согласиться. Вот почему эльфы не верят врачам. У нас их просто нет - лечением занимаются клерики-чужеземцы, с помощью заклинаний.
- Долгие годы все шло хорошо. Пока мы не открыли новую шахту. Не знаю, что именно там произошло. Но люди, спустившиеся тогда в забой, так и не вернулись. А впрочем…
Он опустил голову и почти вжал ее в плечи.
- Может быть, именно они превратились в тех ужасных чудовищ, что нападают по ночам на наш город.

ГЛАВА 4

- Именно тогда мы и выстроили этот форпост. Мы не большие мастера военного дела, видите сами. Гоблины помогают нам чем могут, но они больше привыкли к партизанской войне в лесах, чем к обороне крепости.
Он расцепил пальцы. Жест этот был таким неожиданным, что мне показалось - сейчас все остальные части его тела тоже открепятся друг от друга, и он обвалится вниз грудой обломков.
- Силой богов нам удается сдерживать тварей на Алмазной горе. Но долго мы не продержимся. Их становится все больше. Не знаю, откуда они берутся. Вот почему мне пришлось надеть военную форму.
Комендант форпоста нерешительно улыбнулся, словно рассказывал о какой-то совершенной в детстве шалости, за которую ему до сих пор стыдно.
- Старший фонарщик и помощник пекаря стали моими офицерами. Сперва мы боялись что придется набирать ополчение среди горожан. К счастью, не пришлось. Отряд гоблинов-наемников как раз проходил мимо нашего города. Мы расценили это как благословение небес. Наши жители не смогли бы воевать.
- Вы совершенно правы, - сказала Френки. Стендельс благодарно кивнул. Было видно, что с того момента, как он возглавил форпост, ему нечасто удавалось получать похвалы.
- Никому не приходило в голову, что все это - дело рук отшельников? - спросил я. - Мне известно, старцы сильно разгневались на ваш город из-за распушей.
Лицо коменданта искривилось, словно он только что прищемил нос щипцами для угля.
- Скажу вам честно, терпеть не могу этих маленьких гаденышей. А вот моя двоюродная сестра была от них без ума. Просто с рук не спускала своих любимцев…
Он понял, что вновь отвлекся от темы.
- Нет, нет, ченселлор Майкл. Правда, в самом начале подозрение пришло в голову почти всем. Люди даже хотели пойти в жилище отшельников, чтобы все выяснить. Слава богам, мэру удалось их остановить.

Предыдущая страница 23 Следующая страница


Гончие преисподней 24

- Как?
- Он просто призвал всех к благоразумию. У нас тихий городок, и люди не привыкли устраивать беспорядки. Буквально в тот же день мы узнали, что старцы пострадали не меньше нас. Им пришлось покинуть свой дом на Алмазной горе и переселиться в рощу. Помогают чем могут, но их волшебство далеко не так могущественно, как многие думают.
Стендельс понизил голос:
- Не знаю, правда ли это, но говорят, будто несколько отшельников уже погибли от лап чудовищ. Якобы поэтому они и отказались поселиться в городе. Выстроили простые шалаши в лесу и молятся за нас. О боги!
Внезапно он вспрыгнул с кресла и опрометью бросился к дверям. Через мгновение стук его шагов покатился вниз по винтовой лестнице.
- Вспомнил, что не поцеловал сегодня задницу мэру? - предположила Френки.
- Нет, - отвечал я, пружинисто поднимаясь с места. - Птицы. Вперед.
Я поспешил вслед за Стендельсом. Франсуаз движется совершенно бесшумно, поэтому я не мог знать, идет она позади или осталась в комнате. Красная шапка коменданта дрожала где-то внизу и вдалеке, и я пожалел, что позволил заманить себя так высоко на верх сторожевой башни.
Можно было поговорить внизу.
Каменная стена окружала крепость неровной линией. Там и здесь на ней поднимались вышки с небольшими катапультами. Гоблины катались взад и вперед по двору форпоста, словно яблоки на дне корзины, - казалось, никто из них не знает, что надо делать, и даже не пытается выяснить.
Франсуаз встретила Стендельса у входа в башню. Комендант налетел на нее, пытаясь оттолкнуть на ходу. Сдвинуть Френки с места, естественно, невозможно, поэтому офицер просто отрикошетил от нее вбок, как резиновый мячик, и побежал дальше.
Я поднял голову, считая этажи.
- Высоковато для прыжка без страховки, - заметил я.
Это был упрек. Франсуаз, естественно, восприняла мои слова как комплимент и самодовольно улыбнулась.
Гоблины лезли на стены.
Делали они это так медленно и неловко, что могло показаться - именно они идут на штурм чужих укреплений, а не пытаются оборонять собственные.
- Птицы, - кивнула девушка. - Ты специально смотрел в окно или понял все уже потом?
- Конечно, смотрел.
Я подошел к ближайшей лестнице и начал вскарабкиваться на стену.
Очень хочется верить, что делал я это гораздо изящней гоблинов, но утверждать не берусь.
- Вот черт, - пробормотала девушка. - Я почти уверена, что обманываешь. Но ты же никогда не признаешься.
- Зачем лгать, а потом сразу же сознаваться? - удивился я.
Над лесом поднимались птицы.
Яркие, всех цветов, которые только создала природа. Ни один художник не смог бы нанести на холст такого разнообразия красок и при этом добиться того, чтобы это великолепие выглядело естественно, гармонично, а не резало глаз безвкусной пестротой.
Новые и новые стайки поднимались к веселому небу, они смешивались с тонким щебетом, потом разлетались вновь. Любая радуга поблекла бы при виде этой феерии.
Я оказался на верху стены почти одновременно со Стендельсом. Комендант обходил укрепления по периметру, пытаясь ободрить часовых.
Мирная тишина царила над форпостом - не слышно было ни криков, ни звона колоколов, ни тревожного голоса боевых труб.
- Сторожевые птицы гоблинов, - пробормотал я. - Основа их стратегии. Сотни гнезд развешены вокруг всего форпоста. Как только приближается враг, крылатый дозор тут же взмывает в небо, предупреждая армию об опасности. Нет, Стендельс был неправ, говоря, что от мохнатого воинства мало проку.

ГЛАВА 5

Франсуаз сложила руки на груди.
- Мне не нравится позиция Совета, - сказала она.
- Неважно. Ты ему не подчиняешься.
Я вынул подзорную трубу и начал осматривать лес.
- Твари из шахт сметут форпост. Нас, может, и не тронут благодаря эльфийским амулетам. А что будет с этими людьми?
- Совет не велел мне вмешиваться, - отвечал я, неторопливо обводя взглядом окрестности. - Мы ведь не знаем, что на самом деле произошло. Возможно, те, кого мы считаем чудовищами, и есть настоящие жители города. А Стендельс и его команда - оборотни, которые захватили форпост и теперь пудрят нам мозги.
- Скорее я поверю в то, что из арбузной корки можно сделать презерватив.
Я отнял подзорную трубу от лица.
- Кикиморы, да будет тебе известно, делают их именно из этого материала. Правда, при этом они еще используют старые газеты.
Мой взгляд снова обратился на лес.
- Сперва, конечно, выбрасывают спортивный раздел. От них качество снижается… А, вот и они.
- Готовься, - приказал Стендельс.
Я слышал, как скрипят, натягиваясь, стрелы катапульт.
Твари выбирались на опушку. Они были похожи на людей - но и только. Казалось, что части человеческого тела достались им в наследство от прежних владельцев и теперь существа не знают, как ими пользоваться.
Ни одно живое создание не могло бы так двигаться. Они сгибались, словно на их плечах лежала тяжелейшая ноша, взмахивали уродливыми руками, падали наземь, а потом снова подпрыгивали.
Точно марионетки в руках неловкого кукловода, они то шатались, то застывали на месте, покачивая головой, то устремлялись вперед, не переставляя при этом ноги.
- Не похожи они на горожан, - заметила Френки. - А про презерватив ты соврал.
Самое жуткое, что было у этих существ, - их кожа. Бледно-голубая, она шелушилась крупными чешуйками, не оставляя места ни для волос, ни для ушей и глаз.
Сознание отказывалось поверить в то, что эти уродливые покровы создания получили от рождения. Хотелось верить, будто перед тобой всего лишь странный порошок, тот самый сариндит, который рабочие добывали в шахте. И достаточно только смыть его, как эти твари вновь превратятся в людей, если, конечно, были ими когда-то.
Первое из чудовищ, добравшись до опушки леса, подняло голову.
Я не знал, может ли создание видеть - или его ведет нечто более потаенное и мощное, чем хрупкое зрение. Глухой рев поднялся до края стены, где стоял я, и покатился дальше, к облакам. Яркие птицы, немного успокоившиеся, вновь в испуге вспорхнули с веток.
Ослепительная красота, венчавшая отталкивающее уродство, - такой была эта картина.
- Целься, - приказал Стендельс.
Маленький стеклянный шар появился в моей руке.
Он выглядел, как зимние сувениры, что продают туристам тритоны у въезда в город. Переверни его, немного встряхни в руках - и на крыши игрушечных домиков, кружась, посыплется искусственный снег.
Я подбросил шарик в руке, а затем швырнул в пол.
- Если ты целился в тех тварей, - заметила девушка, - то малость промахнулся. Совсем чуть-чуть.
Я потрепал девушку по шеке.
- Мы можем спускаться, - произнес я.
Два гоблина, стоявшие рядом с нами на сторожевой башне, замерли, оттягивая стрелу катапульты. Третий держал в мохнатых лапах снаряд - кожаный шар, наполненный маслом. Хлопковый фитиль спускался вниз, подхваченный порывом ветра. На его конце замерла искра огня.
Я поднял руку и потушил его.
- Мы можем - что? - озадаченно спросила девушка.
Гоблин уставился на кожаный шар, который сжимал в руках, как будто видел его впервые в жизни. Двое его товарищей разжали пальцы, и стрела катапульты щелкнула в пустоту.
- Знаете ли, ченселлор Майкл, - произнес Стендельс, подходя ко мне. - Я так и не отблагодарил вас за то, что вы прибыли нам на помощь. Прискакали, так сказать, как мытарь на белом слоне…
Он положил мне руку на плечо; это оказалось непросто для человека на три головы ниже меня, но все же он ухитрился.
- Я хочу сказать, со стороны Совета эльфов было так благородно…
Он глубоко вдохнул, и я испугался, как бы его нос не засосал вместе с воздухом и мой галстук.
- Прекрасный день сегодня, не правда ли? - спросил он. - И эти птицы, что порхают над кронами деревьев…
Пойдемте в таверну, и я угощу вас прекрасным медовым элем.
«Френки была права, - пронеслось у меня в голове. - Не стоило бить склянку прямо у себя под ногами. Я же оказался в самом эпицентре. Что делать?»
- Майкл, - громким шепотом произнесла девушка. - Эти люди что, спятили?
Трое гоблинов, в ведении которых находилась катапульта, теперь совсем позабыли о своем орудии. Положив лапы друг другу на плечи, они раскачивались из стороны в сторону и тянули раскатистую песню о столетних дубах и трюфелях.
- Не знаю, - продолжал Стендельс, пытаясь увлечь меня вниз, - но с самой первой встречи я почувствовал, что мы - родственные души. Идемте же, мне так много хочется вам рассказать.
Я изо всех сил старался не дать ему увлечь меня за собой, словно тонущий в реке человек, который хватается за ветвь дерева и борется с неумолимым потоком. Мой собеседник цепко держал меня за рукав, сосредоточенно шагая на месте.
- Отличный день для кружечки хорошего эля… Ой! Франсуаз дала ему пощечину.
Когда девушка отвешивает человеку оплеуху, это звонко и неприятно. Но если она по три-четыре часа в день привыкла тренироваться с мечом… Стендельс обрел способность летать и приземлился прямо в объятия троих гоблинов.
Я перегнулся через каменные заграждения и посмотрел вниз.
Существа возвращались в лес, покачивая руками и спотыкаясь. Форпост их больше не интересовал.
Красавица встряхнула меня, да так сильно, что я едва не получил сотрясение мозга.
- Что здесь происходит? - спросила она. Я рассеянно посмотрел под ноги.
- Это Орб Любви, - негромко пояснил я, чтобы не привлекать внимания остальных. - Я получил его в столице.
Комендант крепости отлично вписался в мохнатый ансамбль. Теперь они обнимались и распевали все вчетвером. Он совершенно позабыл о пощечине, которую только что получил.
Все бы так.
- Маги Черного круга изобрели это снадобье, чтобы бороться с уличными беспорядками, - пояснил я. - По просьбе одного падишаха. Эликсир действует несколько дней - и все это время враги любят друг друга, как герои из детской сказочки.
Франсуаз подошла ко мне, перешагнув через снаряд катапульты.
- Скорее как чокнутые из психушки. Позволь мне камзол.
По всей стене гоблины обнимались и распевали песни. Те, что еще не успели на нее взобраться, потихоньку сползали вниз по веревочным лестницам, сами того не замечая, и вплетали свои голоса в нестройный хор.
- Конечно, есть и побочные эффекты, - согласился я. - Но незначительные. К сожалению, Орб можно применять на одном месте только раз в год. Зачем тебе мой галстук? Поэтому у нас только несколько дней, чтобы разобраться во всех… Френки!
Девушка успела повесить на стену мой камзол и широкий эльфийский галстук с горделивой эмблемой Даркмура и сосредоточенно расстегивала мои брюки.
Только теперь я сообразил, что на уме у красавицы.
- Франческа, - строго приказал я, - остановись.
- Конечно, - покорно ответила она. - Какая ж я дура. Я облегченно вздохнул.
Отбиваться от посягательств горячей крепкогрудой красотки, может быть, и довольно приятное занятие, но только не на глазах у целого отряда гоблинов.
- Успокойся, Френки, - мягко сказал я, пытаясь помочь ей встать с колен. - Ты не виновата. На тебя просто действует Орб. Мне следовало догадаться, что в твоем случае эффект окажется именно таким.
Поднять ее мне не удалось.
- Какая ж я дура, - радостно повторила девушка. - Зачем расстегивать? Можно и так.
С этими словами она резко дернула мои брюки, и янтарные пуговицы вразброс застучали по каменной площадке.
Мне оставалось только одно - я ударил ее коленом в подбородок. Ее зубы клацнули так, что позавидовал бы даже трехголовый дракон.
Девушка плюхнулась на спину, а я поспешно принялся затягивать пояс на том, что еще могло сойти за брюки, если не особо присматриваться.
- Френки, - угрожающе произнес я. - Пошли отсюда.
Девушка гортанно захохотала.
- А ты грубый, - сообщила она. - Мне это нравится… Иди сюда. Я тоже могу быть грубой.
Она неуловимым движением отстегнула свой длинный кожаный ремень.
- Давай поиграем в порку. К тому же ты и так почти без штанов…
Я пожалел, что для демонесс не изготовляют намордники.
Шагнул вперед. Как поставить на ноги эту ненормальную и при этом не дать ей свалить меня наземь?
Я поставил ногу слегка вбок и опустил правую руку.
- Давай сюда, щеночек, - проворковала красавица. - Я заставлю тебя скулить от удовольствия. Или от боли? Неважно. Скоро ты разучишься понимать разницу.
Она потянулась ко мне, явно намереваясь лишить меня равновесия, девственности и достоинства одним махом.
Я отклонился назад, и Френки взлетела с пола, как морковка с грядки.
Физика - великая вещь, если знаешь ее законы и умеешь ими пользоваться.
- Как ты это сделал? - мрачно спросила девушка.
- Это в тебе совесть проснулась, - огрызнулся я. - Пошли вниз, пока…
Здесь положительные герои обычно говорят расшалившимся девочкам «пока я тебя не отшлепал». Однако этим славным персонажам обычно не противостоят красотки с ярко выраженными садомазохистскими наклонностями.
Упоминание о шлепках распалило бы Френки еще сильнее, поэтому я просто потащил ее к единственной здесь каменной лестнице - спустить девушку по веревочной не удалось бы даже Архимеду и Ньютону, вместе взятым.
Даже если бы один из них стоял сверху, а другой принимал внизу.
- Дружище Майкл! - счастливо воскликнул Стендельс и хлопнул меня по спине.
Я потерял равновесие и упал прямо на Френки.
Мне, конечно, следовало порадоваться, что я не расшибся о каменный пол - девушка прекрасно сыграла роль страховочной подушки. Однако она явно не собиралась на этом останавливаться. Ее стройные ноги сомкнулись на моей талии, чувственный язык выстрелил прямо мне в рот.
Стендельс повертел головой, не спуская с лица идиотской улыбки. Он не сразу понял, куда девался его новый и близкий друг, поэтому просто зашагал вперед и споткнулся об меня.
- Куча-мала! Куча-мала! - радостно заверещали гоблины и принялись прыгать ему на спину.
Если учесть, что делали они это с разбега, оставалось гадать, как форпост еще не развалился по кирпичам.
- Майкл, - строго сказала Франсуаз. - Я не люблю групповуху. Пусть они уйдут.
- Боюсь, именно теперь вы умрете, Майкл, - произнес древний демон.

ГЛАВА 6

Я обернулся.
Я стоял на опушке леса - но это был не тот лес, что окружал форпост. И даже не этот мир.
Надзиратель сидел все на том же пеньке - наверное, носил его с собой в кармане. Голова демона была печально опущена.
- Теперь я уже мало что могу сделать, - не без грусти произнес он. - Простите меня, Майкл. Д ведь все так хорошо начиналось.
В подобные минуты думаешь о самых неподходящих вещах, поэтому я первым же делом проверил, застегнуты ли мои брюки. Все пуговицы оказались на месте.
- Я починил их, - сказал Надзиратель. - Это было несложно, учитывая, где мы находимся. Ведь все здесь нематериальное.
Он тяжело вздохнул, и я мог бы поклясться, что узловатый пенек под ним вздохнул тоже.
- Мне хотелось, чтобы вы смогли по крайней мере сохранить достоинство.
Деревья здесь были сухими - высохшими насквозь. Я протянул руку к одному из них, и мои пальцы легко проломили тонкую, крошащуюся кору. Ствол состоял из тончайших слоев, как омертвевшее кружево, с широкими провалами пустоты.
- Вы можете легко провертеть его насквозь, - сказал демон. - Здесь все такое. Посмотрите на облака.
Я поднял голову.
Небо было таким же серым, мертвым и кружевным, как деревья. Казалось, все вокруг создано из одного материала. Поделка безумного художника, создавшего ужасный мир из черного папье-маше.
- Что это? - спросил я. - Как я здесь оказался? Древний демон снова покачал головой:
- Вы здесь ни при чем, Майкл. Испытание, которое вам предстояло пройти, даже еще не началось. Это не я низвергнул вас в Нидаар. Вам не следовало играть с магией Любви, находясь рядом с Алмазной горой.
Он вскинул руки, и его алое одеяние поднялось вслед за ними, как занавес.
- Мы, демоны, никогда не используем волшебство. Оно слишком опасно. Когда применяешь могущественные заклинания недалеко от священных или проклятых мест - результаты обычно бывают печальными. Так и произошло с вами.
- Злые или благие чары лежат на Алмазной горе?
- Не знаю. Да и какая вам теперь разница? Вы в преисподней, но ваша судьба более не в моей власти. Если говорить точно, то вы находитесь даже ниже, чем последний из кругов ада.
- Нидаар.
- Правильно. Место, которого боятся даже демоны. Наш мир полон противоречий. Сами по себе мы не злы, но наша работа - карать тех, кто провинился при жизни. Злость, отчаяние, ненависть - все эти эмоции стекают вниз, сквозь стальные решетки клеток, с кровью и слезами грешников.
Он встал, и пенек исчез.
- Никто не знает, существовал ли Нидаар вечно или же он возник постепенно, по мере того, как преисподняя наполнялась страдающими душами. И никто не осмеливается выяснить. Простите, Майкл, но здесь даже я вынужден вас покинуть. У меня нет власти в этих пределах. Мне жаль - я действительно хотел вам помочь.
Серые облака начали наползать на демона, скрывая его от моих глаз.
- Можете утешать себя тем, - проговорил он, - что в этом падении нет вашей вины. Магам Черного круга следовало проявить больше осторожности, когда они создавали Орб. Думать об этом гораздо лучше, чем сокрушаться, что не справились с моим испытанием. Прощайте, Майкл.
Он исчез.

Франсуаз появилась рядом со мной, клинок ее дай-катаны поднимался, как шпиль на городской башне.
- Что ты здесь делаешь? - осведомился я светским тоном, словно встретил старого приятеля в аристократическим клубе, который мы оба посещаем по пятницам, а сейчас как раз пятница.
- Овечек пасу, Майкл. Зачем ты грохнул хрусталину? Мы теперь черт-те где оказались. Так и должно быть?
Я поднес палец к уху, пытаясь восстановить слух, а заодно вытрясти из головы хотя бы половину тех грязных ругательств, которыми Франсуаз обильно промасливала свои вопросы.
- Френки, - мягко сказал я. - Лапочка. Заткни фонтан.
Красавица уставилась на меня мрачно - и не потому, что я велел ей закрыть ее прелестный ротик. Просто у нее ругательства кончились.
Вот что бывает, когда пихаешь их кучами в одну фразу.
Я отломил от дерева сухую ветку, и она рассыпалась у меня в руках.
- Мы в Нидааре, - произнес я. - Слышала о таком?
- Вздор.
Девушка встряхнула роскошными волосами.
- Его не существует. Это детские страшилки, которыми мамы пугают маленьких демонят.
- Хороши матушки, - заметил я, усаживаясь на землю.
К этому времени я разработал уже несколько блестящих планов, как нам поступать дальше. Правда, только один из них можно было реализовать на практике, что я и сделал.
Не стоять же столбом.

Предыдущая страница 24 Следующая страница


25 Денис Чекалов

- Кстати, Френки. А зачем мамы вообще пугают детей страшилками? Чтобы крошки боялись темноты, мочились в постель по ночам, а выросши, страдали от невроза и шизофрении? Разве к этому должны стремиться любящие родители?
Франсуаз осторожно обошла опушку, выискивая того, кому можно было бы снести голову. Поскольку, по всей видимости, кто-то забыл вовремя вывесить объявление, желающих не нашлось.
- А все ведь хрустальная хреновина, - произнесла девушка. - Почему не сказал, что собираешься ее грохнуть?
- Ты начала бы спорить.
- Вот именно.
Демонесса почесала кончик носа и заметила:
- Знаешь, Майкл, прости - я так на тебя взъелась из-за стекляшки. Мне просто ужасно стыдно за то, что произошло на стене.
- Не извиняйся. Это все действие волшебства.
- При чем тут чары? Я уже стянула с тебя штаны, а ты все равно успел от меня улизнуть. Раньше я так не прокалывалась. Кстати, когда ты успел пришить пуговицы?
Ветер тронул вершины сухих деревьев.
Мне сложно это объяснить, но сам он был таким же серым и ломким, как все вокруг. Так бывает, когда художник наносит на полотно пейзаж одним лишь карандашом.
- Если тебя заботят только мои штаны, могу разорвать их снова, - ответил я. - Если это тебя утешит.
Две фигуры начали появляться передо мной.
Они не возникли сразу, но и не выступали постепенно, как бывает, когда вокруг тебя стелется густой туман. Странные существа появлялись штрихами - словно кто-то, мазок за мазком, наносил их на эскиз картины.
- Демонам не место в Нидааре, - произнес серый рыцарь.
В руках он держал длинную ржавую алебарду, но ошибался бы тот, кто подумал бы, что из-за следов времени она стала менее опасной.
- Рад, что хоть кто-то со мной согласен. - Я поднялся на ноги. - Я, к слову, здесь тоже случайно. Не знаете, где лестница наверх? Нет?
- Я - Страх и Отчаяние, - вымолвил рыцарь.
- А я - Память, - сказал его спутник.
Он был ниже ростом и держал руках боевой серп с таким большим лезвием, словно выковал его из небесной луны.
- Не хочу вас критиковать, парни, - сказала Френки, - но вам не кажется, что второе имя не в тему?
- Это не так, - глухо отвечал серпоносец. - Нет больших мук, чем память об ушедшем навсегда счастье.
Франсуаз хмыкнула.
- Судя по вашим мордам, вам-то это не грозит точно. В вашей жизни никогда ничего хорошего не было. А теперь просто покажите, где выход, и никто не пострадает.
- У нас не было жизни, - произнес рыцарь. - Ни счастливой, ни грустной. Что же до страданий, то Нидаар соткан только из них одних.

ГЛАВА 7

Он поднял руку; сквозь ее серое кружево я видел деревья, замершие за его спиной.
- Души здесь распадаются на тонкие нити. Эти обрывки разлетаются по всему Нидаару, становятся его частью. Когда-то мы тоже были людьми. Их воспоминания, боль утраты и ненависть ко всему миру до сих пор живут в наших телах. Но это не делает живыми нас. Смиритесь, позвольте этому месту поглотить ваше сознание.
Ветер стал сильнее, и в его шорохе я начал различать голоса.
- Идите к нам, - говорили они. - К нам. Разделите нашу боль, и мы возьмем по частичке вашей. Забудьте о мире наверху. Для вас его больше нет, как и вы уже не существуете для живущих.
Боевой серп поднялся над бесплотной фигурой.
- Нидаар принял вас, - произнесло существо. - И чем быстрее вы примете его, тем легче вам будет.
- Вы правильно сделали, что пришли вдвоем, - сказала Франсуаз.
Сверкнула дайкатана, и голова серпоносца рухнула наземь. Его лицо исказилось, по нему пробегали сотни, тысячи лиц. Я смотрел на тех, чьи души, растерзанные на куски, сплелись воедино в теле адского стражника.
Девушка наступила на отрубленную голову воина и растерла ее в порошок высоким сапожком.
- У вас не было жизни? - спросила она. - Как жаль. Но смерть я вам обеспечу.
Рыцарь не отступил назад. Он стал еще бесплотней. Часть нитей, что образовывали его тело, теперь исчезли.
- Мы не существуем, - прошелестел страж. - Наш облик - только мираж, созданный вашим сознанием. Как и эти деревья, как небо над вашей головой.
Он медленно растворялся, штришок за штрихом.
- Сначала вы не смиритесь с этим. Будете бороться. Пытаться сохранить единство своего Я. Но рано или поздно поймете, что все это бесполезно. Отчаяние возьмет верх, и вы станете растворяться, как все, кто попадал сюда прежде.
Франсуаз вновь взмахнула мечом, на этот раз бесполезно. Закаленная сталь прошла сквозь редкие серые штрихи. Рыцарь исчез - а вместе с ним и безглавое тело его собрата.
Девушка с ненавистью взглянула туда, где только что стояли два стража. Она терпеть не может того, что нельзя порубить мечом на маленькие кусочки.
- Они ушли? - раздался тихий голос позади нас.
Я увидел человека - серую, прозрачную тень того, что было когда-то душой.
- Им известно, что я прячусь где-то здесь, - произнес незнакомец. - Время от времени, когда солнце уходит за горизонт, они ищут меня.
Призрак настороженно повел головой.
- Они не очень стараются. Знают, мне долго не протянуть. Особенно в одиночку. Каждый день я чувствую, как часть меня растворяется, исчезает и навсегда уходит.
- Кто вы? - спросила Франсуаз.
- Я этого не помню. Моя душа томилась в преисподней так долго, что уже там я полностью позабыл, кто я и за что попал туда.
Его бесплотные глаза снова скользнули по серым деревьям.
- Да, они ушли… Им кажется, будто они здесь хозяева. Но это не так. Рыцарь и его сквайр - такие же пленники Нидаара. Но я, в отличие от них, не собираюсь здесь оставаться.
Он обхватил мою руку - его прикосновение было пугающим. Так дотрагиваются до кожи ветер, вода, но не человеческие пальцы.
- Я знаю, что и вам не хочется здесь задерживаться. Помогите мне. Я провел здесь достаточно времени - и знаю каждое дерево.
Незнакомец заговорил тише, быстрее и жарче, как делают сумасшедшие.
- Где-то там, по другую сторону леса, должен быть выход. Я чувствую это. Много раз я проходил мимо него, но так и не смог найти. Мои силы уходят слишком быстро. Идемте со мной. Ваши души еще не начали растворяться. Вы сможете открыть двери, ведущие в Верхний мир.
Его передернуло.
- Правда, мы попадем в преисподнюю. Но это все-таки лучше, чем Нидаар.
- Вы здесь один? - спросил я.
- Да, - отвечала тень, увлекая нас между серыми деревьями. - Раньше нас было больше. Когда я только оказался здесь, меня встретили трое. Они тоже не помнили ничего о своем прошлом. Один из них почти уже исчез. Вскоре мы его потеряли.
Призрак касался рукой деревьев, считая про себя:
- Шестое, седьмое, восьмое… Я делал это так часто, что уже не могу сбиться. Странно, но все, что произошло в Нидааре, отпечаталось в моей голове так ясно, словно то было вчера. Остальное же стерлось. Восемнадцать… Здесь надо повернуть.
- Что стало с остальными?
- Они погибли… Нет, конечно, мы все уже мертвы, и очень давно. Но от них не осталось ничего, даже тени, в которую превратился я. А знаете почему? Они сдались.
Существо решительно кивнуло, как делают слабоумные, когда говорят о чем-то, очень для них серьезном.
- Но я продолжал бороться. Настал день, когда я понял, что не смогу выбраться из Нидаара в одиночку. Даже тогда я не прекращал усилий. Верил, судьба еще улыбнется мне. Так и произошло. Двадцать девять.
Призрак остановился и повел головой, как собака.
- Вот это место. Где-то здесь находится дверь в преисподнюю.
Он обратился к Франсуаз.
- Вы демонесса, значит, сможете открыть ее. Давайте.
Тень тяжело задышала.
- Не знаю, хватит ли у меня сил пересечь астральный порог. Я чувствую, как частички моей души отваливаются, растворяясь в Нидааре. Но вы, вы еще можете успеть. Поторопитесь.
Франсуаз подняла руку, на кончике ее длинного пальца сверкнула голубая искра.
- Не надо, - произнес я.
Девушка взглянула на меня с удивлением.
- Вряд ли это выведет нас наружу, - сказал я. - А теперь ответьте, мой бестелесный друг, зачем вы наплели нам так много небылиц?
Глаза демонессы сверкнули. Она не понимала, что происходит. Но серая тень изогнулась и с ненавистью зашипела:
- Глупый, самодовольный эльф. Я даю тебе шанс, который больше никогда не представится. Или ты думал, что тебе кто-то поможет? Маги Черного круга? Демон-Надзиратель, давно наживший геморрой из-за своего дурацкого пенька?
- О ком это он? - требовательно спросила Френки.
- Неважно, кто я. Не имеет значения, лгу я или говорю правду. В моих силах выпустить тебя из Нидаара - и больше ни в чьих. Решайся! Открой портал, и ты навсегда покинешь это место.
- Хотелось бы тебе поверить, - согласился я. - Но это трудно после той кучи лжи, что мы только что услышали.
- Довольно разговоров! - воскликнуло привидение. - Открывай портал.
Однако я знал, что делаю.
- Твоя история началась очень красиво, - заметил я. - С полной потери памяти. Это крайне удобно, если собираешься лгать. Нет риска запутаться в мелочах. Но ты позабыл о главном.
- Второго стражника звали Память, - прошептала Френки.
- Конечно. Здесь никто и ничего не забывает. Это часть наказания - наверное, самая страшная. Так стало ясно, что ты солгал.
Призрак рванулся ко мне. Его руки увеличились, превращаясь в крылья. Рот распахнулся, ощериваясь тысячью острых зубов. Потом он снова бессильно опал.
- Видно, это не твой мир, - сказал я. - И твои возможности здесь ограничены. Поэтому ты предстал перед нами в виде тени. Но я еще не закончил. Вторая ложь, которая бросалась в глаза, - это дверь. Демоны не попадают в Нидаар. Это нарушение всех законов Мироздания.
Я поднял указательный палец.
- Маловероятно, чтобы такое произошло дважды подряд. Следовательно, ты - не дьявол. Тогда как же ты собирался открыть астральную дверь? Другим народам это не под силу.
- Безумец! - возопил призрак. - Как ты не понимаешь. Сейчас сюда явятся Стражи, и тогда я уже ничем не смогу вам помочь.
- Для начала ты должен сказать правду… Но сомневаюсь, что это произойдет. Ты разыграл перед нами красивый спектакль. Когда герой попадает в тюрьму, там всегда уже сидит кто-то, готовый ему помочь. Этакий аббат Фариа. Как правило, сей славный персонаж погибает где-то в момент побега.
Я улыбнулся.
- Ты ведь это собирался сделать, не так ли? Стоило астральной двери открыться. Или это была бы ловушка, которая только выглядит, как портал? Ты бы сделал вид, что силы оставили тебя окончательно. Узник умирает, но открывает своим товарищам путь к свободе. Трогательная сцена, не так ли. Рыцарь?
- Нелепая.
- Призрак содрогнулся.
Прямо перед ним стояли Стражи Нидаара. Голова воина, вооруженного серпом, вновь покоилась на его плечах, словно никогда оттуда не скатывалась.
- Что ты и как попал сюда? - вопросил серый воин. - Тебе нет места ни среди мертвых, ни среди живых. Отвечай.
- Глупый эльф! - прорычал призрак. - У тебя был шанс спасти свою бессмертную душу, а вместе с ней и тощую задницу. Теперь всему конец.
Серпоносец шагнул к привидению.
- Мы задали тебе вопрос, нарушитель, - прогрохотал он. - Отвечай.
Впервые я увидел глаза тени - и были они столь ужасны, что отшатнулись даже мертвые Стражи Нидаара.
- Не задавай вопросов, если не хочешь узнать ответы на них.
Голос призрака изменился. Из него исчезли и слабость, и страх, и сумасшедшие нотки, рожденные якобы тысячами дней, проведенных в заточении, а на самом деле притворные.
Теперь тень не говорила, а повелевала.
- Я то, что гораздо сильнее и вас двоих, жалкие серые Стражи, и глупого Хранителя Преисподней. Я могущественнее, чем сами небесные боги. Прочь! А не то весь ваш мерзкий мирок разлетится в прах.
- Открывай дверь, Френки, - негромко произнес я. - Только не там, где он указал. Выбери сама место.
- Никто не смеет угрожать Стражам Нидаара. Здесь не властен никто: ни боги, ни демоны, ни само Время. Открой нам свое лицо, или мы растерзаем твою душу на части.
Сапфировый луч разрезал воздух, создавая магический портал.
Рыцарь и серпоносец шагнули вперед, одновременно, словно были не двумя существами, а единым целым. Их оружие взметнулось ввысь, и между двух серых клинков заиграли черные молнии.
- Ты растворишься в нас, - раздался рокочущий глас. Он не исходил ни от первого воина, ни от второго; весь лес, деревья, серые облака и ветер - сам Нидаар разговаривал теперь с незнакомцем, дерзнувшим нарушить его законы.
Свет не бывает черным, но именно угольное сияние родилось вокруг серой уродливой тени. Я втолкнул Франсуаз в астральный портал. Волна Зла обрушилась на стражей, разнося их на мельчайшие кусочки. Я знал, что это не остановит их. Мое тело провалилось в дверь, и мир теней исчез в бирюзовой вспышке.

ГЛАВА 8

Девушка сидела на траве, широко расставив ноги. Я осторожно приподнялся на руках и посмотрел на небо. Оно было нежно-голубого цвета; белые облачка паслись на его просторных пажитях, вдалеке я видел очертания форпоста.
- Мы снова возле города, - пробормотал я. Френки посмотрела на меня снизу вверх.
- Можешь не подниматься, щеночек. Дай только я устроюсь поудобнее.
Только теперь я сообразил, как именно приземлился.
Франсуаз обычно носит нечто вроде короткой юбки, которая состоит из узких клепаных кусков черной кожи. Этот доспех не стесняет движений и позволяет защитить ноги от вражеских ударов - по крайней мере, так говорят те, кто его носит.
Я никогда.
Хотя он и не считается чисто женским.
Теперь все кожаные полоски распахнулись, открывая стройные загорелые бедра девушки. Моя голова находилась в точности между ее ногами, и я подозревал, что Френки нарочно все так устроила, когда открывала свой портал.
Демоны такие коварные.
Я попытался встать, но девушка закинула одну ногу мне на плечо, заставив вновь лечь на землю.
- Почему мы не сделали этого раньше? - спросила она. - Я имею в виду - не открыли портал?
- В Нидааре это невозможно. Ты бы знала такие детали, если бы училась в колледже так прилежно, как пытаешься меня уверить.
Франсуаз уперлась обеими руками о землю позади себя, принимая более свободную позу.
- Тогда как же мы выбрались?
- То существо, что притворялось пленником…
Я поднялся, надеясь, что не сломал при этом девушке руки или ноги. По крайней мере, не все сразу.
- … Оно не принадлежало Нидаару. Его тело находилось где-то в Верхнем мире. Мы видели только астральную проекцию.
Френки лежала на спине, хватая ртом воздух.
- Так он создал мостик между двумя измерениями. Слишком слабый, чтобы мы могли воспользоваться им сразу. Поэтому мне пришлось подождать, пока появятся Стражи. Они напали на незнакомца, и ему пришлось защищаться.
Я помог девушке встать и убедился, что если и сломал в ней что-то, то лишь ее самоуверенность.
Ничего, уж это у Френки быстро восстанавливается.
- Призрак не мог уйти из Нидаара сразу - это место слишком хорошо охраняется. Ему пришлось защищаться, а для этого перебросить из своего тела в тень большой запас энергии. Мостик стал прочным, и мы им воспользовались. Кстати, милая, ты не ушиблась?
- Мне было больно, - глухо произнесла девушка.
- В следующий раз веди себя прилично. И потом, от боли один шаг до наслаждения - ты сама так сказала.
На центральной улице города не висела гирлянда в нашу честь. Казалось, жители вообще позабыли не только о нас самих, но и о причинах, заставивших Высокий совет эльфов направить сюда своих представителей.
Гоблины выкатили на площадь несколько бочек хмельного меда и теперь водили вокруг них хоровод. Среди них я заметил и несколько горожан.
- Люди, обнимающиеся с мохнатыми лесовиками… Поистине непривычное зрелище, - заметил я.
Два человека, завидев нас, начали махать руками, пытаясь увлечь нас в свой танцевальный круг. Я обошел их стороной. Когда поймать меня с первого раза не удалось, они изобразили еще пару пригласительных жестов, совсем неуверенно. Потом напрочь забыли о моем существовании и снова пустились в пляс.
- Полюбуйся на них, Френки, - сказал я. - Такова сила любви. Поэты, философы говорят нам, что это чувство возвышает, окрыляет, дарует силы. Все это ложь. Могущество любви только в одном - она позволяет очень быстро забывать то, о чем ты не хочешь вспоминать.
- Как цинично, - вздохнула Франсуаз. Действие магического Орба затронуло и ее. Девушка уже не вспоминала о том, как собирала с моей подачи лесную грязь. Чище она от этого, конечно, не стала, но зато я избежал множества неприятностей.
Полезная штука этот шарик.
- Услышала бы тебя Кло, моя кузина. Ей кажется, будто Верхний мир состоит целиком из рыцарей, которые только и ждут Прекрасную даму, чтобы воспеть ее в стихах и…
Красавица поперхнулась, поскольку в нормальном состоянии никогда не произнесла бы ничего подобного.
- Хреново волшебство, - пробормотала она. - Делает меня полной идиоткой.
- Это не магия, - сказал я.
Франсуаз не успела понять, что именно означают мои слова. Один из гоблинов взобрался на бочонок с медом и провозгласил:
- Ария!
Все остальные, как по команде, уселись прямо на мостовую. Горожане, незнакомые с обычаями лесных воинов, по инерции проплясали еще пару шагов, а потом неловко поплюхались наземь.
- В мире и вправду хватает благородных кавалеров, - заметил я. - Но сомневаюсь, что кто-нибудь из них признает в Кло Прекрасную даму. Скорее начнут спрашивать, сколько она берет за ночь.
- Нет в тебе ничего романтического, - вздохнула Френки.
Она остановилась и прикрыла рот ладонью.
- Так поступают приличные девочки, когда выругаются, - подтвердил я. - Исходя из твоей системы ценностей, ты только что сделала именно это.
- Майкл, - мрачно попросила демонесса, - надавай мне пощечин, что ли. Я не из тех, кто читает на ночь поэмы о любви и восторгается розочками… Смотри! Какие чудесные цветочки. Почему ты давно не дарил мне букетов? Черт, черт, черт…
Франсуаз схватилась руками за голову.
- Я сюсюкаю над клумбой? - воскликнула она. - И откуда во мне столько дряни?
- Сам удивляюсь, - флегматично ответил я.
Нет, все же действие Орба лишало жизнь самого главного.
Какой смысл дразнить Френки, если она этого не замечает?
Я поклялся больше никогда его не использовать. Сколько моих изящных шпилек пролетело мимо партнерши.
Гоблин раскланялся и, набрав полную грудь воздуха, запел:

Я вам спою о временах, когда росли дубы.
Ходили ангелы в штанах и клали их в гробы.

Предыдущая страница 25 Следующая страница


Гончие преисподней 26

А в небесах грохочет гром и молния блестит.
Душа поет, урчит живот, сопля моя звенит.

- Это и есть опера гоблинов? - спросила Френки.
- Одна из самых известных. Ее ставят в лучших театрах мира. Поскольку исполняют на языке оригинала, никто не понимает, что это за чушь. Впрочем, с оперой так всегда.

Поклялся он у Серых скал, что победит в бою.
Потом аббату наподдал, в штаны пустил струю.
И ликовал вокруг народ под звон колоколов.
А сизокрылый бегемот принес еще штанов.

- Что может быть лучше высокой поэзии? - спросил я. - Впрочем, Френки, на сегодня тебе хватит. Переизбыток культуры подобен кислородному опьянению. Ты потеряешь контроль над собой и…
Проклятье. Я опять забыл, что Френки не замечает мои шпильки.
К черту, к черту глупое волшебство.
- А почему он не поет про любовь? - спросила демонесса. - Что-нибудь о деве, заточенной в башне, и о прекрасном юноше…
Я подпрыгнул к ней и ухватил за плечи - как раз перед тем, как она попыталась врезаться головой в каменную стену.
- Мне нужна трепанация черепа, - простонала Френки. - Лоботомия.
Хватит теплой ванны с травами, - произнес я, увлекая ее в таверну. - Понежишься, посочиняешь историй про рыцаря Двустана и принцессу Изо-Льда. Авось все и пройдет.

И взял он меч, и уронил, и нос себе отсек.
Клинок летел и все крошил, и он лишился ног.
Героя помним мы всегда, и молимся, и чтим.
А день, родился он когда, считаем золотым.

- Почему это? - удивилась Френки.
Девушка упиралась, пытаясь потыкать взглядом певца.
- Потому что герой обмочился, - пояснил я. - Разве не понятно? Вся культура гоблинов на этом основана.

ГЛАВА 9

Таверна оказалась полна народа. Словно кто-то взял людей, как расписные деревянные игрушки, и щедрой рукой высыпал их, нимало не заботясь о том, хватит ли им здесь места.
Гоблинов здесь почти не было; дети леса, они предпочитали рощи городам, а вечернее небо - серым балкам над головой. Только один или два лесовика неторопливо возились у стойки, пробуя местный эль.
Опрокинув кружку, один из них смотрел на другого, словно спрашивая: «Ты думаешь об этом то же, что и я?» - и они заказывали еще по одной, другого сорта.
Люди здесь не походили на тех, кого обычно встретишь в таверне. И это отличие заключалось не в их облике, не в одежде и даже не в том, как они себя вели. Наверное, впервые в жизни горожане пришли сюда не за выпивкой, не за досужими сплетнями, а просто для того, чтобы побыть друг с другом, ощутить рядом родственное тепло.
Я знал, это ненадолго, лишь пока действует магия волшебного Орба. И отчего-то мне казалось, что люди вокруг в глубине души тоже все понимают.
Но пока они радовались - и не хотели ничего портить.
Несколько парочек сидели даже не в углах, а за центральными столиками - в таких позах, какие обычно никто бы не смог позволить себе в этом маленьком консервативном городке.
Они целовались и тискали друг друга прямо у всех на глазах, но те, кто их окружал, были слишком заняты своими собственными спутниками, чтобы обращать внимание на других.
- Посмотри сюда, - негромко сказала Френки.
За боковым столиком, у окна, сидел комендант форпоста. Он потягивал из зеленого стакана прозрачный яблочный сидр и задумчиво смотрел на людей, что по-прежнему веселились на городской площади.
Вид Стендельса был настолько типичен для подобной таверны, что сложно было сразу понять: офицер здесь такой один. Общая радость, кажется, совсем не затронула его, словно не он несколько часов назад весело отплясывал с гоблинами лесные танцы.
- У него нет пары, - тихо произнесла Франсуаз.
- Так бывает, - согласился я. - Есть люди, которые остаются одни даже на празднике любви.
- Посиди с ним, - предложила девушка. - Слишком уж он печально выглядит. Мне все равно надо принять ванну после того, что произошло в лесу. А если ты пойдешь со мной, я опять брякну что-нибудь романтическое, и уж тогда мне придется с горя утопиться. Давай.
Я мог бы возразить, что Стендельс охотно предпочтет моей компании любую из пышногрудых красоток, что покачивали ножками у стойки бара. Но я понимал также - ни одна из них, даже под действием колдовства, не пойдет на такой подвиг человеколюбия.
- Спускайся, когда закончишь, - произнес я и направился к коменданту.
Я не понял, заметил ли он мое появление, поэтому присел к его столику, не дожидаясь, пока он меня пригласит.
- Они не открыли бочки, - сказал комендант, не поворачивая головы.
- Кто? - спросил я.
- Люди на площади. Они выкатили четыре бочонка эля, но так и не раскупорили ни одного из них. Я смотрю на них уже больше часа…
Он посмотрел на дно своего стакана - то ли для разнообразия, то ли ожидал, что искаженное отражение в сидре подтвердит его слова.
- Здесь никто не пьет, - сказал Стендельс, делая хороший глоток. - Даже вон те гоблины - видите?
Офицер указал на пару, сидевшую у стойки.
- Им просто интересно попробовать все сорта эля… Уверен, они до утра останутся трезвыми. Хорошую стекляшку вы разбили в форпосте, Майкл. Наш священник объяснил мне, как она действует.
Он нырнул в стакан, глубоко, прямо носом, и мне показалось, что сейчас за зелеными стенками скроются даже его прижатые к голове уши.
- На меня почему-то нет.
Стендельс потянулся к бутылке, опутанной несколькими слоями паутины.
- Немного повеселился, еще там, на стене, потом все прошло. Не знаете, отчего это?
Я знал, но не хотелось ему говорить.
- Мне уже тридцать шесть, - продолжал офицер. - Самое время жениться, завести семью. Как-то не срастается.
Сложно было решить, что развязывало язык этого человека, который явно не привык откровенничать с первым встречным. Волшебство Орба - или гораздо более простая магия, прячущаяся в бутылке.
Или он просто знал, что эльфы никогда не болтают.
Он обнял стакан обеими руками и посмотрел в потолок.
- Знаете, мне было двадцать восемь, когда я понял, что неудачник. Какая нескладная фраза… Наверное, у меня уже язык заплетается. Нет, все было хорошо. Я стал помощником мэра, получил темно-синюю мантию и серебряный знак в форме оливковой ветви. И укроп всегда рос хорошо…
Стендельс поднес стакан ко рту, усмехнулся и вновь опустил его.
- Но у меня никогда ничего не было, Майкл. Ни крошки. Ни крупицы того, чем я мог бы дорожить сам. Я всегда хорошо учился, но никогда не любил учение.
Мне прочили прекрасную карьеру. Так и случилось. К черту…
Он залпом осушил свой стакан и даже не поморщился.
Хотя вряд ли привык пить.
- Быть главным по укропу в маленьком городке, которого даже нет на большинстве карт. Впрочем… Что это я? Главный по укропу даже в столице Каганата хоб-гоблинов - неудачник. Ответьте, Мдйкл.
Стендельс поставил стакан краешком на стол и удерживал его в таком положении, глядя мне прямо в глаза.
- Почему я всегда добивался того, чего хотел, а под конец оказался полным ничтожеством?
- Мило напиваетесь? - спросила Френки, останавливаясь возле нашего столика.
Мой собеседник перевел на нее глаза, и его лицо снова исказила гримаса. Он принялся наливать себе новый стакан.
- Только я, дорогая леди, - отвечал он, - только я…

ГЛАВА 10

- Приятный вечер, не правда ли? - спросил древний демон.
- Неужто? - притворно удивился я, делая глоток из высокого бокала.
Исповедь Стендельса пробудила у меня жажду.
- А где ваш пенек?
Я сидел на открытой террасе позади таверны. Высокое каменное здание заглушало голоса людей, что распевали песни на площади. Поблизости никого не было, все предпочитали развлекаться в компании друзей, а не просиживать штаны на деревянной лавке вдали от всех.
- Он ни к чему, если здесь есть где присесть, - отвечал Надзиратель. - Кстати, я очень рад, что вам удалось выбраться из Нидаара. Примите еще раз мои искренние извинения. Но я ничем не мог помочь вам, пока вы находились в царстве серых теней.
- Вот как?
Я посмотрел бокал на свет.
Что-то я стал сильно напоминать Стендельса. Волшебство Орба на меня тоже не действовало.
- Вот когда я сейчас беседую с вами - со стороны не кажется, что я спятил и веду диалог с ликером? А впрочем, нет, вы уже говорили. Все думают, будто я просто напиваюсь в гордом одиночестве. Кстати, где Френки?
- Беседует с вашим другом, комендантом. Мне кажется, она его жалеет.
- Жалость унижает человека больше, чем самые веские причины, которыми она может быть вызвана… Не боитесь, что Франсуаз сейчас выйдет и прервет наш милый тет-а-тет?
- Этого не случится.
Демон снова по-стариковски улыбнулся.
- Я позаботился о том, чтобы ей хватило занятий. Один из немногих фокусов, на которые я способен даже в Верхнем мире.
Он притворно смутился.
- Конечно, можно сказать, что я покушаюсь на ее свободу воли. Но, в конце концов, вы нарушили законы Мироздания ради нее, так? Значит, ваша подруга может кое-чем и поступиться для вас.
Его голос вновь посерьезнел.
- Еще раз простите меня, Майкл, что я не смог помочь вам.
- Да? - спросил я. - Что-то я не уверен. Разве не вы послали того уродца, который выдавал себя за призрака Нидаара?
- Этого горлопана?
Лицо демона приняло недовольное выражение, но я не смог бы поклясться, что оно отражает его истинные чувства.
- Он имел наглость сказать, будто у меня геморрой от пенька. Да, я все слышал. Мог бы и показаться там во всей красе, да что толку. Если б я мог вам помочь, мне не пришло бы в голову устраивать маскарад. Или вы думаете, что я боялся гнева Стражей?
Надзиратель неодобрительно покачал головой.
- Вне Нидаара они так же бессильны, как и я в их мире. Эти уродцы мне не указ. К тому же вы сами знаете, что создатель тени прячется здесь, в Верхнем мире. Я же живу в аду.
Он усмехнулся.
- Неплохо звучит, а? Создай тень я, вы бы не смогли воспользоваться энергетическим мостом, который привел вас на поверхность. Оказались бы прямо в геенне, в Нижнем Онмоукчане. Знаете ли, Майкл, мне следовало бы обидеться на вас за ваше недоверие. Но вы не в том положении, чтобы хоть кому-то доверять…

- О чем вы разговаривали со Стендельсом? - спросил я.
- Сама не знаю.
Девушка взяла меня под руку и прижалась ко мне, словно деревенская девственница. Френки никогда так не делает, и я понял, что теплая ванна не смогла полностью ей помочь.
- Он показался мне очень несчастным человеком. Говорил разную ерунду. Думаю, ему было неловко в моей компании.
- Ты преувеличиваешь, кэнди, - ответил я, безуспешно пытаясь отстраниться подальше.
К счастью, девушка успела помыться.
- Сейчас на всех действует волшебство. Стендельс сам говорил - люди на площади даже не открывали бочки с медовым элем. Им не нужно пить, чтобы чувствовать себя счастливыми. Когда магия спадет, ты увидишь: здесь много таких, как наш комендант.
- Не уверена. - Франсуаз положила голову мне на плечо.
Для тех, кто еще не пробовал, подскажу - ходить так ужасно неудобно.
- Думаю, он из тех, кто научился хорошо прятать свою боль. Люди, которые работают с ним, могут и не догадываться, как он несчастен.
- Такие бывают очень опасны, Френки, - заметил я.
- Оставь. Не порть такой нежный вечер.
Нет, новая редакция моей партнерши нравилась мне все меньше и меньше. Я сам был близок к тому, чтобы и вправду треснуть ее головой о кирпичную стену - авось тогда расшатавшиеся шарики встанут на место.
- Знаешь, что мне нравилось, когда я была маленькой? - спросила девушка.
- Подкладывать одноклассникам кнопки на стулья? - мрачно предположил я.
- Противный. Я любила кататься на лодке. Нет ничего прекраснее, чем вечер на лавовом озере… Когда я стала постарше, других девчонок стали приглашать парни. Они сидели, обнявшись, и выглядели такими счастливыми. Майкл, пойдем, поищем здесь пристань. Как думаешь, там можно будет купить венки из лилий?
Каменная или кирпичная, раздумывал я, поглядывая на дома справа и слева. Или отбросить нежности и приложить ее прямо о мостовую?
- Почему так тихо? - спросила Френки.
- Это оттого, что ты на минуту замолчала, крошка, - ответил я.
Франсуаз захлопала длинными ресницами.
В этот момент мне стоило вынуть блокнот и записать еще одну гаденькую привычку, которую девушка подцепила благодаря любовному волшебству. Поистине от этого одни неприятности.
Вот только времени на это у меня уже не нашлось. Я понял, что девушка права.
Высокое здание таверны заглушало веселые крики горожан и не давало насладиться новыми куплетами гоблинской арии. Однако какой-то шум до нас все-таки доносился - пение сверчков, фырканье в городской конюшне да пестрые обрывки случайных слов.
То, что всегда растворено в вечерней тишине.
Звуки, без которых она не существует.
Теперь смолкли и они.
Серая тень двигалась над мостовой; Сумерки ниспадали на город медленно, как кружат в воздухе желтые осенние листья. Я не мог рассмотреть незнакомца, но не потому, что близилась ночь.
У него не было лица.
То, что он держал в руках, могло служить хорошей визитной карточкой. Длинный, изогнутый серп, словно украденный с темнеющего неба.
К нам приближался Страж Нидаара.
- Может, надо было ему не голову отрубить? - предположила Френки. - А яйца? Я слышала, это надолго запоминается.
- Пара часов, - произнес серпоносец. - Все, что вы выиграли, попытавшись обмануть нас. Надеюсь, вы приятно их провели. В стране живых они будут для вас последними.

ГЛАВА 11

Страж надвигался на нас столь же неумолимо, как крышка гроба, опускающаяся на приговоренного к вечной тьме.
В его походке, во всей фигуре сквозило нечто зловещее и неземное. Вначале я не понимал, откуда берется это пугающее, берущее за самую душу ощущение. Потом осознал - Серпоносец не шел к нам. Он просто двигался вперед, словно поезд по металлическим рельсам, и ему было совершенно все равно, стоим мы на его пути или нет.
Я не знал, пройдет ли он сквозь мое тело, как привидение, или просто растает. Но взирать на серого человека, который идет не к тебе, а через тебя, было гораздо страшнее, чем встретиться с разъяренным огром и его шипастой дубиной.
В глазах Стража моя судьба уже была решена. Я существовал для него не больше, чем оторванный и скомканный листочек календаря.
Эльфов с детства учат прожженному цинизму, в первую очередь для того, чтобы ничего не бояться. Но в тот момент я испугался по-настоящему.
Губы Франсуаз изогнулись в презрительной улыбке.
- Протри глаза, чучело, - процедила она. - Здесь, за пределами Нидаара, власти у тебя нет. Ты даже гнилую картофелину раздавить не сможешь.
Тело не-человека содрогнулось. Тысячи, миллионы лиц пробежали по его груди, рукам, голове - и спрятались вновь.
- Мне и не нужно, - спокойно отвечал серпоносец. - Вы дерзнули убежать из ада. Нет! Из места, которое в сотни раз страшнее, чем преисподняя. Вы сами дернули за рычаг гильотины. И теперь никто не сможет остановить падающее лезвие.
Он замер. Стены, крыши домов, коньки, раскрашенные алым и золотым, - вся улица продолжала двигаться, уходя куда-то за его спину. Лишь он оставался недвижим - он и мы.
Рука Стражника поднялась. Он повернул ладонь и сжал пальцы, как если бы срывал сочный плод с тяжелой, гнущейся ветки.
- Тысячу лет я терплю невероятную боль, - произнес он. - Муки тех, из чьих душ я создан. Но приходит день, и я получаю сполна за все страдания. Такой день, как сейчас.
Он развернулся серым порывом ветра, прошелестел в дюйме от моего лица и растаял.

Франсуаз стояла на пустынной улице.
Дикое ощущение.
Я хорошо знал, что стою рядом с ней, но в то же время чувствовал - девушка совершенно одна. Ее каштановые волосы развевались так сильно, словно над нами бушевал шторм. Я ничего не чувствовал, даже легкого дуновения.
- Врата преисподней, - тихо произнесла демонесса. - Они открылись.
Я протянул руку и взял ее за плечо. Яростный вихрь ударил мне в лицо, заставляя закрыть глаза, наклонить голову, напрячь все тело. Мне казалось, сейчас он собьет меня с ног и покатит по темным камням мостовой. Но я знал, что это только начало.
- Что будем делать? - спросил я.
- Слушать, - ответила Франсуаз.
Ветер ревел так сильно, что я едва мог разобрать ее слова. Он забивался в уши и. казалось, разрывал их на части. Алые розы всполохов расцветали в моей голове и гасли, опадая черными пятнами.
А потом я услышал.
Вой.
Сначала очень далекий, он принадлежал не этому миру, но бездне, что лежит за его пределами. Этот вой не приближался, не становился громче - он прорывался сквозь границу между измерениями, и я чувствовал, как трещит и осыпается астральная стена.
- Гончие ада, - пробормотала Франсуаз. - Их посылают за сбежавшими душами.
В глазах демонессы вспыхнуло пламя, они стали алыми, как кровь на холодном песке.
- Псы приближаются. Надо бежать. Разъяренный ветер бил мне в лицо. Вой собак делал его еще злее. Я схватил девушку за плечи и встряхнул.

Предыдущая страница 26 Следующая страница


27 Денис Чекалов

- Почему ты не хочешь открыть портал?
- Не могу. Пока Врата не закроются.
- Тогда за мной. И я побежал.
Не помню, чтобы когда-нибудь страх так сильно подгонял меня. В Лернее было много такого, что вызывало ужас, но тот страх заставлял прятаться, зарываться поглубже в болотный ил и молиться всем богам - даже тем, в которых не веришь, - чтобы смерть обошла тебя стороной.
И всякий раз, когда это происходило, каждый день, что удавалось дожить до вечера, ты понимал, что израсходовал еще одну каплю своей удачи и запас ее очень скоро закончится.
Тогда ты закапывался еще глубже.
Но теперь я бежал.
Не знаю, что изменилось. Возможно, я повзрослел и мне надоело прятаться. А может, причина в Франсуаз. Я не мог просто забиться в угол и ждать, что на сей раз выпадет на колесе фортуны. Я должен был спасти ее, не играя в шансы с судьбой.
Камни мостовой стучали под моими ногами. Я превратился в парус, и горячий ветер, бивший из преисподней, наполнял меня, заставляя двигаться все быстрее.
Демонесса бежала рядом, ее прекрасное лицо стало суровым, серые глаза превратились в узкие щели бойниц.
- В лес! - закричала Френки. - Попробуем сбить их со следа.
- Нет.
Я сжал руку девушки и увлек ее за собой.
Далекий вой смолк, но в то же мгновение он сменился рычанием. Крепкие лапы, увенчанные кривыми когтями, били по мостовой где-то позади нас.
- Куда мы бежим? - спросила демонесса.
- В мэрию, - воскликнул я.
Боже, не думал, что улицы здесь такие короткие. Когда я проходил по ним несколько часов назад, они были гораздо длиннее.
Ни один человек не встретился нам по пути. Может быть, все они собрались на городской площади. Или теперь, когда за нами гнались адские псы, мы сами постепенно начинали терять связь с Верхним миром и больше не видели его обитателей.
Улица поворачивала.
Металлическая балюстрада в черных бутонах, за ней футов двадцать по каменному склону - и мэрия.
- Прыгай, - приказал я.
Франсуаз ускорила темп и перелетела через ограду, даже не коснувшись ее. Подтянув к животу стройные ноги, она дважды перевернулась в воздухе. Ее ноги коснулись земли у основания склона.
Я перемахнул балюстраду, ухватившись за нее правой рукой. Меня закрутило, и в мозгу вспыхнула обжигающая мысль: сейчас я покачусь вниз бесформенной окровавленной грудой.
Мне удалось выпрямиться за мгновение до того, как мое тело начало бы падать. Еще на бегу я выкатил из рукава маленькую голубую склянку. Теперь я швырнул в каменный склон.
Широкая полоса льда прокатилась от ограждений к мэрии. Я приземлился на нее и заскользил вниз, скатываясь так быстро, что не успел бы поддержать равновесие, завались я вправо или влево. Оставалось только сжаться и нестись подобно пушечному ядру.
На последнем футе мне пришлось прыгнуть, чтобы не разбиться о мостовую. Я оказался возле фигурных ступеней мэрии. Теперь предстояло бежать вверх.
Я не имел ни малейшего представления, какое расстояние отделяет нас от гончих. Оставалось только надеяться, что, срезав путь через каменный склон у мэрии, нам удалось выиграть несколько секунд. Пусть даже одну.
Я оказался у дубовых дверей мэрии раньше Франсуаз. Ручка в виде грифона злобно взирала на меня. Я дернул ее, но все было бесполезно. Здание заперли, когда последний из клерков покинул его в конце дня.
У меня не было времени на то, чтобы возиться у входа. Впереди меня ждала более сложная работа. Но выхода не оставалось. Из левого рукава я вынул пару отмычек и осторожно воткнул одну из них в отверстие замка.
Франсуаз развернулась с разбега и вынесла дверь ногой. Обе половинки слетели с петель, с грохотом покатившись по начищенному полу. Я потерял один из своих ключей, зато выиграл время.
- Внутрь! - воскликнул я.
Рычание за моей спиной становилось все громче. Теперь это не было гласом, пришедшим из иного мира. Адские псы бежали по городским улицам, и им оставалась только пара минут, чтобы настигнуть нас.
Я пробежал по мертвым коридорам мэрии. Черт побери - я никогда здесь не был и даже не знал, есть ли здесь то, что я хотел найти.
Поворот.
Большая решетчатая дверь, а за ней каменные ступени, ведущие в глубокий подвал. Отмычки по-прежнему лежали в моей руке, но на этот раз я сперва посмотрел на демонессу. Франсуаз вышибла замок с одного удара. Железные прутья погнулись, створка с оглушительным грохотом ударилась в каменную стену.
Я скатывался вниз, не ощущая ступеней. Мне оставалось только гадать, откуда в девушке столько веры в меня, почему она согласилась молча следовать за мной неизвестно куда.
Маленькая площадка.
Я остановился и несколько раз выдохнул.
Передо мной была новая дверь - полностью отлитая из металла. Франсуаз подбежала ко мне, но я остановил девушку.
- Не надо, - произнес я. - Ее ты не сможешь выломать.
- Почему?
Лай собак смолк. Они замерли возле ледяной дорожки, настороженно обнюхивая ее. Создания преисподней, псы не доверяли магии, и это давало мне еще несколько секунд.
А еще уверенность, что я все успею.
Я опустился на одно колено и аккуратно вставил отмычку в отверстие замка. Несколько долгих секунд я ждал первого щелчка. Когда он хрустнул, этот звук показался мне приятнее, чем пение императорского соловья. Провернуть ключ еше трижды было лишь делом техники.
- Это городская казна, - сказал я.
Мой голос сбивался, но отмычка по-прежнему плавно отпирала одну секцию замка за другой.
- Недаром я был лучшим вором на Равнине Драконов. Маленькие городки все одинаковы. Прошу. Добро пожаловать в личное убежище.
Дверь медленно раскрывалась. Франсуаз проскользнула внутрь, я последовал за ней.
- Свободные поселения полностью зависят от своей казны. Один грабеж полностью разорит всю округу.
Я ухватился за ручку и попытался захлопнуть за нами створку. Она не поддавалась, упорно стремясь распахнуться настежь.
- Проклятый механизм, - пробормотал я. - Дверь должна сначала раскрыться полностью, и только потом ее можно будет запереть вновь.
Франсуаз рванула створку, и та с оглушительным лязгом вошла обратно в пазы. Автоматический замок щелкнул, а затем стал проворачиваться на четыре оборота.
- Мы заперлись в казне? - спросила девушка.
- Верно. По сути, Френки, это огромный сейф, где стены, потолок и пол сделаны из заговоренного металла.
Его нельзя прошибить. Ни магия, ни грубая сила, ни даже небесные молнии не смогут его пробить.
- Но ты же смог открыть дверь.
- Я лучший. И потом, не думаю, чтобы у адских псов были отмычки.
Я опустился на пол, прислонившись спиной к стене.
- Мы не сможем оставаться здесь вечно, - заметил я, - но теперь у нас есть время подумать, как отделаться от непрошеной компании.

ГЛАВА 12

- Как их уничтожить?
Я пытался прислушаться к тому, что происходит на верхних этажах. Адские псы уже должны были достичь мэрии. Теперь оставалось выяснить, сколько времени им потребуется, чтобы найти нас.
Я надеялся, заговоренные стены казны смогут хоть ненадолго их задержать.
- Гончих нельзя убить. Их можно сбить со следа. Они мало знают о Верхнем мире. Поэтому иногда срабатывают самые простые уловки. Но это ненадолго. Псы очень быстро учатся.
- Ладно.
Я соединил кончики пальцев.
- Можно ли их обмануть насовсем?
Мне было не слышно, как гончие ходят по опустевшим коридорам ратуши. До подвала не доносилось ни одного звука. Но я не сомневался, что рано или поздно они найдут дорогу сюда.
- Псы знают только одно: надо найти цель и вернуть ее обратно в ад. Если они и отвлекаются по дороге, то лишь по одной причине - чтобы лучше изучить жертву и быстрее ее догнать.
Франсуаз сидела на каменном полу, поджав под себя ноги и раздвинув обнаженные колени. Руки ее лежали на бедрах ладонями вверх, глаза были закрыты.
Девушка научилась медитации в заливе Каракатиц. Сейчас это помогало ей собраться с мыслями.
- Значит, наши собачки слишком тупы, чтобы их провести, - пробормотал я. - Забавный парадокс, не так ли…
- Им вынимают мозг сразу после рождения. Иначе они живут не больше трех-четырех дней. Вместо него в череп заливают раскаленную лаву. Сама этим занималась, когда училась в колледже.
Теперь я уже не мог ошибиться. Когтистые лапы стучали по ступеням, ведущим в подвал. Интересно, сколько их? Надо было спросить у Френки, но мне отчего-то не хотелось узнавать ответ.
- Не знал, что ты подрабатывала во время учебы, - заметил я. - У эльфов это не принято.
Я должен был найти решение - и не какой-то сложной, отвлеченной проблемы, а самой простой. Как остаться в живых. Но отчего-то мне чудилось, будто в мой мозг тоже налили жидкий огонь, и мысли отказывались даже приближаться к нему.
Следовало успокоиться.
- И много тебе платили?
- Да нет. Просто хотелось чем-то заняться.
- Понимаю.
Я пружинисто встал.
Адские псы были уже возле самой двери. Я слышал шорох, с которым острые когти царапали каменный пол. Мне чудилось, будто я даже могу различить их тяжелое дыхание, увидеть, как пена стекает из полураскрытой пасти.
- Кому они подчиняются? - спросил я. - С ними можно договориться? Подкупить, обмануть, убить?
Франсуаз не открывала глаза, лишь немного откинула назад голову.
- Считается, что их хозяин - Нитхард, владыка преисподней. На самом деле это не так. Наш бог не вмешивается в дела геенны, ее обитателей и пленников. - Девушка усмехнулась. - Он не смог бы, даже если бы очень захотел. Царь ада - самый беспомощный из всех божеств. Его мир ему не подвластен. Там царят законы Добра и Зла, Греха и Воздаяния.
- Это хорошо.
Я начал ходить по комнате.
- Любой закон можно обойти или перевернуть. Расскажи об этом подробнее.
Первая собака ударила об дверь мордой.
По комнате паровым катком прокатился гул. Я вдруг почувствовал, что нахожусь внутри огромного колокола, и звонарь начал отбивать заутреню. Полки резного дерева, поднимавшиеся к самому потолку, вдруг закачались. Несколько мешков с золотом упали на пол, и я даже не расслышал звона монет.
Девушка открыла глаза.
- Майкл, - сказала она. - Ты говорил, что никто не может проломить эту дверь.
Я посмотрел туда, куда упирался ее взгляд. Тусклая поверхность двери вспучилась небольшим вулканом. Заговоренный металл начинал раскаляться, и алая заря растекалась по нему.
- Даже воющий бегемот не в силах ее пробить, - воскликнул я. - Френки, давай быстрей. Законы Греха и Воздаяния.
Второй удар.
Я знал - он прогремит, но не думал, что это произойдет почти сразу же. Могущественные чары, наложенные на дверь жрецами, не могли противостоять напору адских собак.
Еще одна отметина в толстой двери, рядом с первой. Она была еще больше, и мне почти удавалось увидеть в ней очертания головы пса.
Алые всполохи больше не покрывали металл лепестками, рассыпанными то там, то тут. Они превратились в красное облако, которое все расширялось.
- Сейчас они выбьют дверь! - крикнула Франсуаз. Она поднялась во весь рост, сверкающая дайкатана сияла в ее руках.
- Их нельзя убить, - напомнил я.
- Да, но можно хорошо врезать. Дверь распахнулась.
Прочный замок, состоящий из четырех секций, развалился гнилой картофелиной. Каждая из его частей была заговорена отдельно, с помощью особого заклинания. Но ни одно из них не остановило чудовищ.
Верхняя петля лопнула. Тяжелая металлическая створка накренилась, скрипя по каменному полу. В центре ее металл раскалился настолько, что начал плавиться. Капли огненного дождя падали на серые плиты.
На пороге стояли гончие преисподней.
Их глаза светились адским огнем, шипастые ошейники были покрыты запекшейся кровью. Белые клыки кривились в оскаленных пастях. Шерсть псов геенны казалась совершенно черной, но потом я понял, что их покрывает вовсе не шкура, а лоскуты бездны, из которой нет возврата.
- Френки, - пробормотал я, - может, это одна из твоих знакомых собачек? Надеюсь, ты прикармливала их леденцами или еще чем.
Я чувствовал - стоит прикоснуться к угольной коже псов, как рука моя провалится в Ничто, и сам я последую за ней.
Середина двери расплавилась, образовав неровную дыру. Ее края светились, как нимб над головой святого.
Первый пес сделал шаг через заговоренный порог. На мгновение гончая замерла, ее уши поджались, зубы оскалились. Тонкие струи молний заиграли вокруг нее. Черные пятна начали расплываться в глазах твари.
Затем магия отступила. Адская собака вошла под своды казны. Ее собрат опустил голову и провел у порога кончиком вздрагивающего носа. Однако волшебство уже успело рассеяться. Пес проскользнул под покореженной дверью и замер, глядя на нас.

ГЛАВА 13

- Знаешь, Майкл, - чуть слышно пробормотала девушка, - когда я училась в колледже, у нас было много анекдотов о тех, кого затравили адскими собаками. Странно, но тогда эти шутки казались очень смешными.
- Расскажи одну, - предложил я. Пес прыгнул.
Франсуаз с размаху ударила его мечом по голове. Ослепительные искры взметнулись над мордой чудовища. Ярость хафронийского дракона, спрятанная в клинке, схлестнулась с бешенством адской твари.
Собака взвизгнула и распласталась на полу. Мне стало бы ее жаль, не знай я, что сокрушительный удар не мог нанести монстру особенного вреда.
Еще, конечно, он собирался меня разорвать. Но мне всегда говорили, что личные чувства не должны влиять на мое отношение к окружающим.
Почему бы не полюбить милую крошку с зубами размером с гоблинский меч.
Второй был осторожнее.
Может, причина крылась в характере. Или адские гончие давно распределили между собой роли, как делают хорошие бойцы в сплоченной команде. Одна идет напролом, вторая следом - учитывая урок.
Пес прижал уши и начал приближаться ко мне. Я глубоко обиделся на него за это. Получалось, что в алых глазах чудовища я выглядел более слабой жертвой. Несправедливость так меня расстроила, что я решил больше с этими собачками не дружить.
Я пнул ногой шкаф.
Кто-то, может быть, скажет, что мне следовало выбрать мишень посерьезнее. Например, ту, которая могла бы защищаться. Но подумайте сами - какой смысл лупить того, кто в состоянии дать вам сдачи?
Полка качнулась, выражая полное неодобрение.
Затем рухнула на собаку.
Сотни мешочков с золотом, набитых так туго, что оно даже не звенело, упали на адскую гончую, размазав ее по полу.
- Власть денег сильнее, чем магия или преисподняя, - пробормотал я. - Не пора ли отсюда смываться?
Франсуаз уже стояла на пороге хранилища. Первый из адских псов поднял голову, но девушка пнула его каблуком в висок. Череп хрустнул, и вязкая алая жидкость начала вытекать наружу.
Гончая распахнула рот, но вопль ее был беззвучен. Я перепрыгнул через нее и устремился по лестнице. Мысль о том, чтобы захлопнуть за собой дверь и запереть псов в казне, казалась мне очень привлекательной, но увы - от тяжелой металлической створки остался один огарок.
Я не заметил, как преодолел ступени и вновь оказался в коридоре мэрии. Теперь я знал, как расположены комнаты и куда надо бежать.
Возможно, я поступил неоригинально.
Не исключено, что мои благосклонные читатели ждали от меня чего-то необычного, яркого, отчего люди хлопают себя по ляжкам и говорят «Bay». Боюсь вас разочаровать.
Я просто ринулся прочь.
Нестись стрелой, когда ноги почти не касаются земли, а один неверный поворот закончится сломанной шеей и пробитой головой, - вот самое приятное в ремесле вора, легкоатлета и героя, вздумавшего не вовремя спасать мир.
А еще меня раздражала Френки.
Я, конечно, понимаю, что пока я медленно потягиваюсь по утрам и не спеша раздумываю, а не укрыться ли потеплее и соснуть еще часика два, моя партнерша уже успевает пробежать столько раз вокруг усадьбы, что остается только гадать, как у нее голова не кружится.
А ведь она еще потом отжимается, плавает и занимается на брусьях.
Но ведь это же не повод бежать быстрее меня, не так ли.
Однако дерзость Френки была пресечена в зародыше - сразу же, как только мы оказались на выходе из мэрии. Дело в том, что она не знала, куда дальше бежать, а я знал.
- Направо! - воскликнул я.
Там, куда я указывал, поднималась только старая кирпичная стена, увитая сиреневым плющом. Мне оставалось лишь надеяться, что по другую ее сторону милые жители не устроили склад битой посуды.
Френки не стала ни о чем спрашивать. Она молнией оказалась возле преграды и перелетела на другую сторону быстрее, чем я успел даже сбежать со ступенек мэрии.
Неважно, теперь можно было не спешить.
Я перебрался через изгородь.
Мне предстояло определить, что для меня важнее сохранить, камзол или чувство собственного достоинства. Поскольку я разорвал только один рукав и приземлился не носом в грязь, можно было считать, что и там, и здесь я преуспел.
- К главной городской башне, - приказал я и остановился.
Только сейчас я осознал, что мы находимся на центральной площади. Но не было вокруг ни людей, кружащихся в веселом танце, ни гоблинов, распевающих арии, ни даже бочонков с веселым элем.
Несколько серых листьев кружились на ветру, и это было все.
- Майкл, - негромко произнесла Франсуаз. - Горожане. Они исчезли.
- Нет, - покачал я головой. - Они остались там же, где и были. Исчезли мы.
Сухой листок рассыпался под моими ногами, и я не знал, упал ли он с одного из деревьев на площади или его принесло из самого Нидаара.
- К башне, - повторил я.

ГЛАВА 14

Серый каменный шпиль устремлялся к небу, и мне стало бесконечно жаль его, ведь он никогда не сможет достичь своей цели.
На каждой из четырех стен вздыбливался один из геральдических монстров - лев, дракон, единорог и грифон. В основании башни находилась круглая зала с каменным полом и большим алтарем в центре. На него жители города возлагали своим богам простые жертвы - корзину с фруктами или сноп пшеницы.
Выше строение сужалось и на несколько сотен футов вверх состояло из сплошного кирпича. Но у самого верха, под острым шпилем раскрывалась бутоном небольшая комната с четырьмя окнами на все стороны света.
Я остановился у подножия башни.
- Алтарь пуст, - бросил я. - Днем там было много цветов. С каждой минутой мы теряем связь с Верхним миром. Скоро для нас исчезнут и сами здания. Поторопимся.
Мои пальцы сжались. Я сформировал в ладони энергетическую сферу. Мне пришлось закрыть глаза и сосредоточиться, чтобы придать ей необходимую форму. Потом я запустил ее вверх.
Длинный изогнутый крюк зацепился за одно из окон под шпилем.
- Вперед, Френки, - произнес я. - Не хочешь посмотреть панораму города?
Прочный энергетический шнур спускался от «кошки» к моей руке. Я подхватил девушку за талию и ослабил запястье. Веревка начала втягиваться в сферу; мои ноги оторвались от земли, и маленький город стал стремительно уменьшаться под нами.
Подъем не занял и нескольких секунд. Франсуаз ухватилась за край окна и сразу же оказалась внутри, перекувыркнувшись через голову.
Поскольку сам я дорожу и своей головой, и шеей, то подражать ей не стал, а просто забрался внутрь. Может, со стороны это выглядело и не так эффектно, особенно когда я болтал ногами в самом конце, но ведь со стороны никто и не смотрел.

Предыдущая страница 27 Следующая страница


Гончие преисподней 28

- Где мы? - спросила девушка.
- Наблюдательная вышка.
Я вновь собрал «кошку» в шар, потом позволил ему растечься по моему телу и вернуться в него.
- Жаль, что у меня не было такой штучки, когда я был вором, - пробормотал я. - Но увы, для такого фокуса нужен демон-партнер.
Слишком поздно я сообразил, что слово «увы» здесь не совсем к месту. Франсуаз могла расценить его, скажем, не совсем верно - да и сбросить меня вниз.
Однако демонесса слишком высокого мнения о себе, чтобы понять мои слова неправильно. Она даже не обратила на них внимания, а вместо этого спросила:
- Вышка? Непохоже, чтобы этот город привык вести войны. Тогда для чего им эта башня?
- Не для борьбы с захватчиками, сладость моя. Пару раз в месяц сюда забирается местный агроном и считает облака на горизонте. Считается, что таким образом можно определить будущий урожай. Не удивлюсь, если этим занимается наш старинный приятель Стендельс…
- Майкл, это же глупо.
- Конечно. Но таковы традиции в маленьких городках. Они все такие - сколько я ни путешествовал, не встречал ни одного без такой башни. И потом, между облаками и урожаем все же есть хоть какая-то связь. Это логичнее, чем прогнозировать результаты выборов по социологическим опросам.
Франсуаз подошла к одному из окошек и заглянула вниз.
- А как он сюда поднимается?
- По веревочной лестнице.
- Это тоже идиотизм.
- Ты права. Но нельзя выстроить такую высокую башню с нормальной лестницей внутри и не разорить при этом городскую казну. Для этого нужен настоящий Тадж-Махал. А так страдать приходится только одному бедолаге, что таскается по веревке вверх и вниз.
Девушка кивнула.
- В таком случае я уверена, что это Стендельс. У него на лице написано: «Я неудачник, скиньте на меня всю грязную работу».
Странно, но здесь, под самым небом, страх и напряжение исчезли. Остались только чувство умиротворения и спокойная уверенность в том, что все будет хорошо.
Возможно, так действовал на меня свежий ночной воздух, немного разреженный на такой высоте. Или причина была в том, что я уже знал, как справиться с адскими гончими.
Черные псы выбежали на площадь. На голове одного из них краснела глубокая рана. Расплавленная магма по-прежнему вытекала из нее.
- Бедный песик, - сказала Френки. - Скоро у него все мозги вытекут.
Собаки ходили вокруг башни, подняв головы, однако вскарабкаться наверх они не могли. Наконец первая из гончих сдалась и опустилась на землю. Вторая сделала еше пару кругов, потом тоже легла.
- Майкл, - тихо произнесла Франсуаз, - надеюсь, твой план этим не ограничивается?
- А что? - осторожно спросил я.
- Псы будут караулить нас столько, сколько потребуется. Мы не можем вечно оставаться на вершине башни. И потом, ты сказал сам, что мы теряем связь с Верхним миром. Значит, само здание скоро исчезнет.

ГЛАВА 15

- Я ошибался, - спокойно ответил я.
Франсуаз взглянула на меня так, как смотрят на человека, который вырезал из фанеры крылья и собрался спрыгнуть с вершины скалы. Все знают, что он полностью чокнулся, но в то же время каждый спрашивает себя: а вдруг у него получится?
- Дело не только в псах, - горячо зашептала девушка. - Думаешь, никто бы не догадался спрятаться от них на вершине дерева?
- Уверен, большинство погибали, так и не додумавшись до этого.
- Заткнись. Ты должен понять - гончие не единственные, кого преисподняя посылает за сбежавшими душами.
- Вот как?
Меня это мало интересовало.
- Кто у них есть еще?
Франсуаз подошла сначала к одному окну, потом к другому.
- Смотри! - воскликнула она.
Что-то рождалось на горизонте - золотое, как новая звезда.
- Не смотри, что они такие красивые, - быстро заговорила Франсуаз. - Это Нормиданские черви. Их вызывают, если собаки не справятся. Они могут достать жертву на самой высокой горе, просочиться в тончайшую щель.
- Черви? - переспросил я. - Как неэстетично, Френки. Разве их нельзя было назвать иначе? Красивее. Например, ловчие. Или ангелы Возмездия.
- Какие они, к гному, ангелы, - выругалась девушка. - Это ж черви.
Я ждал.
Оперевшись руками о каменный подоконник, я смотрел на далекий горизонт, где из иного мира к нам двигались Нормиданские черви.
- У них нет костей, нет позвоночника. Они могут проползти в замочную скважину, даже сквозь лучший презерватив. Майкл, что мы будем делать?
- Ничего, - ответил я.
Золотое свечение приближалось. Оно обретало форму и теперь все меньше напоминало звезды. Я видел вытянутые тела, сплющенные головы, лишенные глаз, и подрагивающую бахрому щетинок.
- Если у тебя нет идей, - быстро произнесла Франсуаз, - мы должны бежать. Посмотри вниз - адские гончие уже исчезли. Они уходят, как только в дело вступают Нормиданские черви. Мы можем спуститься вниз и спрятаться где-нибудь. Потом я придумаю, что делать.
Я взял девушку за решительный подбородок:
- Я уже придумал.
- Что же?
- Ничего.
Сильное тело Франсуаз затряслось от бешенства. Светящиеся золотые фигуры приближались, и теперь я мог рассмотреть, как раскрываются их круглые, покрытые мелкими зубами пасти.
- Майкл, они не пощадят нас. В них нет ничего человеческого. По сравнению с ними даже адские гончие похожи на людей. Увидев Нормиданского червя, грешники сами возвращаются в геенну - ты понимаешь, что это значит?
- Думаю, они боятся.
- Чертовски верно. Проклятье. Против нас послали сразу трех. А ты собираешься просто так стоять и смотреть?
Я улыбнулся, в моих глазах сверкнул огонь.
- Френки, - спросил я, - ты хочешь стать первой в мире демонессой, убившей червя?
Девушка помотала головой.
- Это невозможно.
Я положил два пальца на ее лоб.
- Считай, что я тебя благословил, - сказал я.
Три сверкающих тела приближались. Вначале я не мог оценить, насколько они огромны. Каждый Нормиданец был в длину больше крокодила, а в их пасти могла легко уместиться человеческая голова.
- Приготовься, - сказал я.
Франсуаз выхватила меч из заплечных ножен. Я видел, что она мало верит в успех моего предприятия.
Гигантские твари были уже совсем близко от башни. Одна из них оторвалась от других и устремилась к нам. Тысячи щетинок, обрамлявших тело червя, гнали его вперед.
Я протянул руку и дотронулся до головы Нормиданца.
Тварь завопила - так громко, что все городские колокола не смогли бы заглушить этот крик. Червь извернулся, сложился кольцом, потом снова вытянулся во всю длину.
Франсуаз взглянула на меня с восхищением и чем-то похожим на суеверный страх.
Золотой монстр попытался совладать с терзающей его болью. Щетинки на его теле забились еще быстрее, пытаясь унести Нормиданца прочь, подальше от башни. Но все было бесполезно. Франсуаз вспрыгнула на край окна и одним ударом разрубила извивающееся тело.
Червь взвыл снова - еще громче, еще протяжнее. Потом смерть заставила его замолчать. Два других чудовища остановились. Они не могли понять, что происходит.
Впервые за многие тысячелетия один из них товарищей был убит.
Франсуаз отделила от пояса два сюрикена.
- Проверим, размножаетесь ли вы делением, - сказала она.
В небе стало на две звезды больше. Сапфировые снаряды устремились к Нормиданцам, и две головы отлетели прочь в одну и ту же секунду.
Черные клубы Зла поднялись над разрубленными шеями. Мертвые тела червей бились в воздухе, собираясь в кольца. Потом они свернулись в два отвратительных комка и рухнули наземь вслед за обрубками своего товарища.
Коснувшись камня, убитые твари рассыпались на тысячи черных искр и исчезли навсегда. И как только это произошло, над площадью снова поднялся веселый гомон людей, я услышал музыку и радостные крики.
- Мы вернулись, - пробормотала Френки.
- Мы и не уходили, - ответил я. - Вначале мне показалось, что нас затягивает в Нидаар. Поэтому мы перестали видеть людей и даже предметы, вроде бочек и цветов на алтаре. Но потом я понял: будь так, преисподней не потребовались бы адские псы и другие охотники за душами.
Франсуаз задумалась.
- Верно. Можно было просто засосать беглеца обратно, как в пылесос. Но куда же делись все горожане?
- Это просто. Души сбегают из преисподней не так уж часто, но это случается. Подумай, что произойдет, если люди увидят гончих в деле. Верхний и Нижний миры соприкоснутся еще сильнее, а ведь задача псов предотвратить именно это.
- И?
- Значит, посланцы ада не могут вступать в контакт с живыми людьми. Вокруг них образуется особый мир, астральное поле, куда могут войти только их жертвы.
Все остальные - как например, горожане внизу - просто ничего не замечают.
- Поэтому мы тоже их не видели. Но что случилось с червями?
Я улыбнулся.
- То же, что происходит всегда с верными слугами порядка. Рано или поздно они наталкиваются на противоречие, и это их убивает. Мы сбежали из ада, поэтому стали жертвами. Но в Нидаар нас отправила магия. Мы оставались живы - и черви ничего не могли сделать против нас. Они созданы, чтобы ловить души, но не людей.
Людей на площади становилось все больше. Многие из них подхватывали песню гоблина, и теперь уже в этом нестройном хоре нельзя было разобрать ни слова.
- Взгляни, Майкл, - произнесла девушка. - Небо так близко, что кажется - можно дотронуться до звезд.

ГЛАВА 16

В небе начал вспыхивать фейерверк. Яркие вспышки, красные, голубые, розовые, они напоминали о домашнем очаге, где мирно горит огонь, или о новогодней елке, вокруг которой собрались любящие друзья.
- Мне редко приходилось видеть, чтобы люди так радовались жизни, - заметил я, пока мы пробирались через толпу. - Знаешь, Френки, обычно веселье бывает внешним. Его надевают, как маску, чтобы на время забыть о жизненных тяготах.
- Крем на торте, слепленном из навоза, - кивнула девушка.
- Не могу сказать, что я имел в виду именно это… Впрочем, ты права. Обычно такие гуляки бегут от своих печалей, пытаются затолкать их поглубже. И чем тяжелей у них на душе, тем громче они поют и делают вид, словно все в порядке. Здесь все не так.
Над площадью витал дух счастливого единения, которое сплачивает людей только на великие религиозные праздники - или после победы в тяжкой войне.
Странно было смотреть на горожан, которые собрались здесь не ради бунта, не ради мятежа, думали не о беспорядках или свержении магистрата, а ведь обычно только такие дела по-настоящему способны объединять.
Мир изменился, пусть на несколько дней, а с ним и люди. Они научились ценить жизнь и радоваться ей, вместо того чтобы впустую растрачивать время на войны, тяжелый труд и вязкий самообман.
Я чувствовал себя чужим на этом празднике. Возможно, потому что знал: он продлится недолго. В стране Эльфов нет ничего подобного. Мы не изнуряем себя непосильной работой, а потому не нуждаемся в бьющем через край отдыхе.
И все же мне очень хотелось положить руку на плечо своей спутницы и просто пройтись с ней по веселящемуся ночному городу - притвориться, будто радость других людей способна найти отклик в моей душе.
Но души у меня уже давно нет.
Яркая витрина, подсвеченная изнутри дешевыми магическими кристаллами, казалась еще одним мазком в веселой картине праздника.
Подойдя ближе, я увидел, что это лавка гробовщика; над дубовыми гробами, покрытыми темным лаком и отделанными изнутри дорогой материей, висела надпись готическими буквами:
«Заказы принимаются только на три недели вперед».
Я остановился возле витрины. Никогда не сделал бы этого в обычном состоянии, ибо эльфы испытывают болезненное отвращение ко всему, что связано со смертью.
Но здесь и сейчас, среди веселящихся горожан, лавка гробовщика показалась мне горьким напоминанием о том, что праздники всегда заканчиваются, а горести нет.
Было в этом что-то злорадное.
- У этого парня есть все основания радоваться, - заметила Франсуаз. - Даже без помощи магии. Смотри, Стендельс.
Я присмотрелся к витрине, отчего-то ожидая увидеть его в одном из гробов. Девушка показала рукой, и я заметил коменданта на краю площади. Он стоял в тени высокого здания, там, куда не дотягивался луч фонаря.
- Не хочет портить другим веселье, - пробормотал я.
- Да уж. При виде его рожи даже птички на деревьях сдохнут. Подойдем?
Прежде чем я успел возразить, девушка уже направилась к коменданту. Я не знал, что еще мог сказать ему - разве что дать совет держаться подальше от пернатых.
- Смотрите на праздник? - спросила Франсуаз.
- Нет, - ответил тот, хотя было очевидно, что именно этим он и занимается.
- Вы один? - осведомилась девушка.
Если бы сто минотавров-звездочетов собрали консилиум и совещались в течение тысячи лет, то и тогда им бы не удалось придумать более нелепого вопроса.
В радиусе пятнадцати футов от Стендельса не виднелось никого, кроме задремавшего от переизбытка эмоций булочника. Но даже стой комендант в центре толпы, на его лице было бы написано одиночество.
- Да, - ответил Стендельс.
Наверное, для него это было очень унизительно.
Особенно потому, что он привык отвечать на этот вопрос.
Франсуаз встала напротив него - так, что взгляд коменданта вновь невольно уперся в глубокое декольте. По крайней мере, сегодня он мог найти нечто приятное в своем унижении.
Демонесса посмотрела вверх, неискренне улыбнулась, ее глаза чуть расширились. Потом она снова перевела взгляд на Стендельса.
Девушки делают так всегда, если собираются задать особенный вопрос. Мужчины - никогда. Можете проверить сами.
- Не скучно? - спросила она. Стендельс сглотнул.
- Да нет, - ответил он. Я закрыл глаза.
Боже, за что же я так наказан?
Франсуаз - утонченная садистка. Впрочем, как и любая девушка, если в детстве ей не промыли мозги баснями о замужестве и домике с черепичной крышей.
Но то, что она выделывала с бедолагой Стендельсом, находилось далеко за гранью всякого милосердия - она просто резала его на куски.
И я знал зачем.
Нет, нет, нет!!!
- У вас есть подружка? - спросила Френки с такой улыбкой, какую увидишь разве что на лице дантиста.
Стендельса передернуло. Это не было болью - в его возрасте человек либо женится, либо становится плейбоем, либо смиряется со своей судьбой.
Его единственным спутником будет одиночество.
Навсегда.
Он уже не мучился при мысли об этом - так, как ему наверняка приходилось страдать раньше, в юные годы. Его товарищи обнимали девушек, а он мог только улыбаться.
И все же слова Франсуаз затронули в нем какую-то струну, давно мертвую. Стендельс содрогнулся не как живой человек, а как гальванизированный труп.
Френки это понравилось.
- Почему я спрашиваю, - сказала она с такой жизнерадостностью, что Стендельс немного испугался - Я хочу вам рассказать о своей кузине Лаванде.
Девушка сделала большие глаза, подалась вперед, отклонилась назад и заговорила быстро и напористо - только напор этот был направлен внутрь нее, наперекор бьющим вперед словам.
- Не подумайте, что я сводница. А кто ж ты…
- Вообще-то я этим не занимаюсь. Но Лаванде так долго не удается найти подходящего парня. Сами понимаете - маленький городок, как этот, выбрать почти что не из кого. И я посмотрела на вас и подумала, вот дерьмо, как у вас много общего.
Стендельс погрустнел.
Мысли его были так печальны, что он даже не обратил внимания на грязное словечко, чрезвычайно мало подходившее к беседе о любви.
На несколько мгновений помощник мэра позволил себе помечтать. «Почему бы и нет? - спросил он себя. - Я молод, хорош собой, у меня есть власть. Теперь я даже ношу форму, а девушки это любят. Так с чего бы яркой красотке не обратить на меня внимание?»
Он разрешил себе эту мысль только на пару секунд. Но насладился ею сполна. Потом ответил сам себе: «Ты неудачник, вот почему». И снова ушел в себя.
Наверняка эта Лаванда толстая и уродливая, подумал он. Сколько раз ему пытались сплавить таких невест. Слава богу, он не настолько отчаялся, чтобы потерять рассудок.
- Позволь, - произнес я.
Я положил руку Френки на плечо и отвел ее назад. Кажется, при этом она упала, задрыгав ногами, но я не стал проверять.
- Стендельс, - сказал я, пристально глядя ему в глаза. - Все демонессы прекрасны. Есть высокие, есть миниатюрные. Блондинки, шатенки, брюнетки - никаких крашеных. Но каждая из них в тысячу раз лучше, чем первая красавица Верхнего мира.
Он не понял.
Мои слова были настолько далеки от его картины мира, что не могли в нее уложиться.
- Ты спрашиваешь, в чем подвох, - продолжал я. - Он есть. Демонесса должна оставаться в своем мире, пока не заключит сделку с человеком. Ей нужна твоя душа. Никаких обязательств - раздумаешь, можешь вернуть.
Я не стал уточнять, что именно - свою душу себе или демонессу обратно на склад. Это происходит одновременно.
- Пойми главное, приятель. Про всю чепуху с душой забудь, это мусор. Тебя хотят женить. На красотке, о которой никто здесь даже мечтать не может. Если ты скажешь «да», все решится за пару дней. Подруга, собеседница, партнерша для секса. Когда ты ее увидишь, ты захочешь сказать «да». Когда она уложит тебя в постель - у тебя уже не останется выбора.
Я взял его за плечи и встряхнул.
- Но перед этим спроси себя - хочешь ли ты этого. Чтобы твоя жизнь изменилась. Одиночество скучное, но это мир и покой. Ты их потеряешь. У тебя прекрасная карьера. Ей будет мало. Она заставит тебя стать мэром, потом губернатором, затем имперским наместником. Ты сможешь это сделать, и у тебя все получится. Она превратит тебя в богатого, знатного человека, которому все завидуют.
Я резко встряхнул его еще раз.
- Но это будешь уже не ты. Она уничтожит тебя. Полностью. Раздавит, как глину, и слепит из нее совершенно другого человека. В тебе не останется ничего от парня, который стоит сейчас передо мной. Спроси себя, черт возьми, хочешь ли ты этого.
- А почему ты согласился? - спросил он.
У меня не было выбора. Я так и сказал ему. Он посмотрел на меня, потом сквозь меня, затем сказал:
- Я понимаю.
Я закрыл глаза. Мне не хотелось этого делать. Унизительно для него, больно для меня. Я поднял ладонь и провел перед его глазами. Стер память о моих последних словах.
Эльфы слабые телепаты. Я ощутил сильный удар в голову, он шел от основания шеи. Покачнулся, но остался на ногах.
- Подумай, - повторил я. - Хочешь ли ты этого.
Я ушел.
Я знал, что он ответит «хочу».

Предыдущая страница 28 Следующая страница


29 Денис Чекалов

ГЛАВА 17

- Сложный моральный выбор, - заметил демон. Его пенек поднимался прямо из груди придремавшего гоблина.
- Спасибо, что помогли мне с адскими псами, - ответил я.
Мы стояли на другой стороне площади. Вернее, я стоял, а демон сидел. Стендельс был там, где я его оставил. Он смотрел на толпу и наверняка никого не замечал.
- Полно вам. - Надзиратель по-стариковски засмеялся. - Я знал, что они не могут причинить вам вред. Вот что случается, когда нарушают законы преисподней. Гончие стали преследовать живых. Так не должно быть.
- Могли бы меня предупредить.
Я тоже смотрел на людей. В их веселье, для меня чуждом и даже несколько отвратительном, я все же чувствовал что-то притягательное. Мне очень хотелось оказаться сейчас среди них, радоваться вместе с ними и танцевать.
Но я хорошо знал, что пьяное веселье дешево стоит. Магия Орба кружила головы сильнее, чем крепкое вино. А никакого другого веселья в жизни уже не будет.
Ни у кого и никогда, если закончилось детство.
Мое закончилось.
- Я подумал, что вы и так все поймете… Ладно, я вас обманываю. Мне хотелось немного отплатить вам за то, что вы заподозрили меня во лжи. Решили, что я подослал призрак в Нидаар, который оттуда вас выташил. Вы и сейчас так думаете?
- Думаю о другом.
- О Стендельсе? Правильно делаете. Я говорил, что перед вами встанет непростой выбор. Вряд ли нарушу правила, если скажу - это один из них.
- Стендельс готов хвататься за соломинку. А Лаванда - мечта каждого мужчины. И на первый взгляд, и на миллионный. Но она же его раздавит.
Демон наклонил голову, и из его уха вывалилось несколько нот.
- Слишком долго слушал арии, - пояснил он. - Но выбор, который стоит перед вами, гораздо сложнее. Демонессе нужна душа, чтобы покинуть преисподнюю и насладиться всеми прелестями Верхнего мира. И вы думаете, что Лаванда только использует Стендельса, даже не как вещь - ведь о предмете заботятся, его берегут и холят, - а как билет, который можно потом скомкать и выбросить вон.
- Уверен, он готов на это пойти.
- Дело не в этом, Майкл. Ваш друг - неудачник, и он это хорошо знает. Но не мне вам говорить, что сердце у него доброе. Демонессы имеют дело с человеческими душами. Они видят вас изнутри. Лаванда сможет рассмотреть в Стендельсе его истинные достоинства - те, которые не увидит обычная девушка.
- Здесь вы правы.
- Но дело даже не в этом. Майкл. Вы хорошо изучили Франсуазу. Кстати, где она?
- Вернулась в геенну. Наверняка выбирает кузине свадебное платье.
- Прекрасно. Мне бы не хотелось слишком часто влезать ей в голову, чтобы мы могли спокойно поговорить. О чем я? Верно, ваша партнерша любит приключения, яркую жизнь, сильные эмоции. Но…
Он ждал, что я продолжу. Не стоило.
- Но в душе она осталась демоном. Мы хорошо знаем наши слабости, Майкл. Мы - народ, которой должен держать в страхе грешников, ужас преисподней… На самом деле мы простые мещане. Нам нравятся уютные домики, низкие крашеные заборы и, конечно же, пирог с тыквой по выходным.
Его глаза заблестели, потом виновато потухли.
- Некоторым это кажется скучным. Они у нас задыхаются. Им хочется в Верхний мир. Такие, как Франсуаз. Как Лаванда. Но в глубине души - вернее, у нас нет души, тогда скажу «в глубине сердца» - демоны всегда остаются мещанами. И они ищут пару, которая даст им то, к чему они привыкли дома. Стабильность, покой, ситцевые занавески. Стендельс даст ей все это.
- Брак по любви?
- Зачем же? По чистому расчету. Стендельс мечтает о такой, как Лаванда. Она - о таком, как он. Они друг другу подходят, как хлеб и масло.
- Прекрасное сравнение… Она размажет его, как масло по бутерброду. Заставит быть таким, каким его видит. Бросит в мясорубку, из которой он уже никогда не выберется - и даже не поймет, что с ним происходит, так быстро все случится.
- Разве не все женщины так поступают? - лукаво спросил демон.
- Нет, - отвечал я. - Если надеть им на голову целлофановый пакет и завязать на горле.
- Что ж, - согласился мой собеседник, - действительно помогает.

ГЛАВА 18

Человек в белом костюме танцевал степ. В его руках играла белая же трость с изогнутым наконечником и цилиндр, столь же ослепительно-снежный.
Высокая шляпа то опускалась на голову танцора, то скользила вниз, встречалась с палкой и снова взмывала вверх.
Две эти вещи казались волшебными, они танцевали вместе со своим хозяином, двигаясь так же ловко, так же непринужденно, как он, и, казалось, без какого бы то ни было его участия.
В комнате было тихо, звучали только туфли виртуоза, шепчущие в такт каждому па. И шепот этот был музыкой.
Люди сидели на деревянных скамьях по обе стороны широкого прохода. Они смотрели на человека в белом костюме и складывали руки в молитвенном жесте.
- Что это? - шепотом спросила Френки.
Дерзкая и нахрапистая, девушка в такие моменты испытывает странную робость. Наверное, оттого, что благоговейный трепет, какой охватил собравшихся здесь людей, всегда бывает ей непонятен.
Но, не понимая и не разделяя его, Франсуаз все же чувствует величественность происходящего, и это ощущение заставляет ее понижать голос.
- Перед тобой церковная служба, - пояснил я. - Если точнее, месса.
Лучи света падали из широких окон в деревянном потолке. Витражные стекла делали это сияние золотым. Оно окружало танцора, словно божественное благословение.
- Прочтите дома псалмы шестой и девятый, - раздался под сводами храма голос священника, оказавшийся вдруг удивительно приятным. - И молитесь за наших храбрых братьев, что берегут наш покой в стенах форпоста. Да пребудет с вами Господь.
Послышалось шарканье сотен ног - прихожане вставали и медленно выходили из церкви. Проходя перед иконами, каждый из них преклонял колени и крестился.
Да не прозвучат мои слова богохульством, но Франсуаз также вызывала у паствы бурные эмоции. Когда мне надоело ловить неодобрительные взгляды, обращенные на мою спутницу, я наконец соблаговолил пошевелить мозгами.
- Черт побери, - пробормотал я, - надо же быть таким тупицей. Это же храм, Френки. Тебе надо что-то на голову. У тебя есть шляпа?
Черный кожаный доспех, отделанный магическим золотом, мало располагал к такой детали костюма. Еще меньше он оставлял места для того, чтобы носить где-нибудь под ним берет или панаму, дабы надевать их в торжественных случаях.
Франсуаз смерила меня неодобрительным взглядом и прикрыла глаза. Ее пышная прическа зашевелилась, и маленькие рожки, обычно скрытые от посторонних взоров, поднялись над каштановыми волосами.
- Так сойдет? - спросила она.
Церковник уже направлялся к нам по широкому проходу. Его лицо озаряла приветливая улыбка, он потирал руки от удовольствия. При этом проповеднику удавалось по-прежнему держать в них шляпу и трость - пусть крокодилы научатся летать, если я знаю, как ему это удавалось.
- Приветствую вас в храме Святой Сесилии, - сказал он. - Найдется немного священников, кому удавалось встретить в стенах церкви одновременно эльфа и демонессу - представителей самых неверующих из всех народов мира.
Последняя группа прихожан выходила через широкие двери, и, судя по их мрачных взглядам, изогнутые рожки на голове Франсуаз так и не смогли сыграть роль воскресной шляпки.
- Комендант посоветовал нам поговорить с вами, - произнес я, вставая. - Он говорит, что у вас есть некоторые мысли о том, что произошло на шахте.
- Славный старина Стендельс! - согласился священник. - Садитесь же, чувствуйте себя свободно. Ведь это храм божий - он создан для того, чтобы люди открывали здесь свои души, а не замыкались в себе, как стая устриц.
- У меня нет души, - отвечал я, принимая его приглашение.
Проповедник уселся на скамью рядом.
- Значит, вам не страшны загробные муки. - Он усмехнулся. - Все имеет две стороны, не так ли? Меня зовут отец Мортимер.
Мне захотелось спросить, а где в этом сообшении вторая сторона, но я счел, что это будет несправедливо по отношению к человеку, который только что так умело танцевал степ.
- Стендельс славный малый, - продолжал проповедник. - И настоящий герой… Особенно если речь идет об укропе. Значит, он не рассказал вам о моей теории?
- Ему не следовало? - спросила Френки.
- Не знаю. Городок у нас, как видите, тихий. Но и терпению самых мирных людей тоже есть пределы. Вы наверняка уже слышали о том, как мои прихожане, не имея на то ровным счетом никаких оснований, обвинили во всех несчастьях старцев с Алмазной горы. Мне было непросто остановить их. Поэтому я не могу допустить новые слухи и уж тем более распространять их самому.
- И все же? - спросил я.
Отец Мортимер откинулся на деревянную спинку сиденья, его глаза вознеслись вверх. Он разговаривал с Богом.
- Уверен, причина бед в распушах, - сказал проповедник. - И даже в Священном Писании можно найти тому подтверждения.
- Вы считаете, старцы все же наложили проклятие на город? В качестве кары за то, что жители нехорошо обошлись со зверьками?
- О нет. Многие думают, будто отшельники вовсе не способны никому навредить. Я местный священник и хорошо знаю, что это не так. Однако темное колдовство, которое подвластно старцам, не имеет ничего общего с трагедией в шахте.
Я не знал, что именно он имел в виду, и это меня неприятно задело. Не затем я просидел десять лет в колледже Даркмура, чтобы теперь играть роль глуповатого почемучки. И тем не менее мне пришлось спросить:
- В чем же оно заключается?
Отец Мортимер повертел в руках белый цилиндр.
- Старцы накладывают на человека проклятие трех времен. Прошлого, настоящего и будущего. В жизни каждого из нас есть моменты, которые хочется забыть. Они причиняют боль. Именно эти мгновения приходится переживать снова и снова тому несчастному, на которого пал гнев отшельников.
Он подбросил вверх трость и поймал ее. Тема явно ему не нравилась, и священник пытался перевести все в шутку.
- Как видите, ничего похожего с нашими несчастьями. К тому же чары можно наложить только на одного человека, а не на весь город.
- Тогда при чем здесь распуши?
- Все дело в добре и зле, ченселлор Майкл. Когда человек начинает постигать религию, он обычно спрашивает себя - откуда в мире так много зла. Почему всемогущий, всеблагой Господь позволил существовать войнам, болезням, голоду.
- Это просто объяснить, если ты безбожник, - хмыкнула Френки.
- Вы правы. Но и в вероучении тоже нет противоречия. Свет не может существовать без тьмы. Знаю, это звучит банально и ничего не объясняет.
- А вы можете объяснить?
- Я попытаюсь. Старцы создали распушей, чтобы принести людям радость. Они сотворили самых добрых, самых милых созданий, какие только могут резвиться под солнцем. Намерения отшельников, конечно, были самыми добрыми…
- Знаю, куда это приводит, - усмехнулась Френки. - Я там родилась.
- Вы правы. Только наш Господь вправе создавать. Человек не смеет этого делать, ибо не ведает, что творит. Появление распушей нарушило баланс мироздания. А природа не терпит кривизны. Для того чтобы компенсировать избыток добра, в Алмазной горе появилось зло.
Проповедник соединил ладони и раскрыл их, словно крылья бабочки.
- Поймите, что не Господь создал этих чудовищ. Их сотворили люди, когда привнесли в мир слишком много добра. Пока вокруг города живут распуши, мы не сможем отделаться и от чудовищ.
- То есть, - я сложил руки на груди, - вы предлагаете взять цеп и поубивать всех этих беззащитных животных?
Отец Мортимер коротко улыбнулся.
- Теперь вы понимаете, почему я не хотел распространяться об этом. Люди и без того уже достаточно возбуждены. Я молю Господа о том чтобы он послал нам мирное решение.
Его глаза встретились с моими.
- Надеюсь, это вы.

ГЛАВА 19

Волшебник Алмазной горы оказался добрым до омерзения. Как и распуши. Он стоял на поляне, а с его руки ел олененок. Я был уверен, что маг прикармливал зверушку с одной лишь целью - вот так показаться перед гостями время от времени.
- Мир вам, добрые странники, - произнес маг, и мне показалось, что сейчас он протянет и нам ладонь, предложив пожевать овса. - Хотите умыть с дороги лицо в нашем источнике? Его освятил еще Гоблин Каппадокийский.
Маг носил длинную белоснежную тогу и сандалии. Я слушал его, и у меня в голове вертелась мысль - как можно быть чистым помыслами, если у тебя грязные ноги и с каждым шагом ты ощущаешь, как песок перекатывается у тебя между пальцами.
- Я бы хотел поговорить с другими волшебниками, - мягко произнес я.
Я понимал, что если сейчас они шумною гурьбой выйдут из-за крыжовника, все мои догадки рассыплются.
- К сожалению, это невозможно, - смиренно отвечал маг. - Братья вершат сложный ритуал, чтобы освободить от сил зла Алмазную гору.
Я кивнул.
- Меня это устраивает, - сказал я. - Ладно, Френки. Мы здесь закончили. Теперь я знаю, что происходит.

- Это хорошо, - неторопливо кивнул демон.
Его тон говорил: он уверен, что я понял неверно.
- Расскажите мне.
- Хорошо.
Я не стал спрашивать, откуда он появился.
- Мы отправились к Проклу, чтобы защитить Димитриуса, - произнес я. - Почему Боягорд не помешал нам? Этот вопрос я должен был задать себе прежде всего.
Демон кивнул снова, на сей раз не так уверенно. Он не понимал, к чему я клоню, и поэтому не мог решить, стоит ли меня похвалить.
- Теперь я знаю ответ, - произнес я.
- Какой же?
- У призрака нашлась веская причина не нападать на нас, - сказал я. - К тому моменту, когда мы прибыли в академию, Боягорд был мертв.

- Вы о чем-то задумались? - спросил волшебник.
Я потряс головой.
Демон исчез, я снова оказался в лесу, рядом с Франсуаз и магом Алмазной горы. На правом плече колдуна сидел распуш и умывался.
- Да, - согласился я. - О гробовщике.
Чародей опустил голову, как человек, расслышавший в словах собеседника нечто весьма оскорбительное, но решивший этого не замечать.
- «Заказы принимаются на три недели вперед» - вот что там было написано, - сказал я. - Мне стоило спросить себя, отчего в таком маленьком, тихом городке люди умирают так часто?
Франсуаз приподняла одну бровь.
- Орб Любви заставил людей забыть о печали, поэтому никто не рассказал об этих частых смертях… А потом я вспомнил слова Стендельса: «Так и не спускала с рук своих любимцев»… Он хотел сказать, что его сестра умерла в окружении распушей.
Рука волшебника, с которой он кормил олененка, медленно сжималась в кулак. Зверек робко тыкался носом в сомкнутые пальцы и не мог понять, куда исчезла еда.
- Далее, Френки… Ты упала в обморок - да, упала, не корчь такие рожи, - когда рядом оказался распуш.
Олененок взмахнул острыми ушами и скачками побежал в лес.
- Вы, демоны, гораздо крепче многих других существ, но умеете чувствовать Зло. Это как острый-острый слух… Он может быть крайне полезен, но если кто-нибудь вдруг заорет над ухом, такой человек пострадает больше других. Так и произошло с тобой, карамелька…
Я повернулся к магу.
- Я передумал. Я все-таки хочу взглянуть на остальных магов Алмазной горы.
- Это невозможно, - ответил он.
- Вы правы, - согласился я.
Подняв руку, я молниеносно провел ею перед собой.
Лес растаял. Деревья стали прозрачными, повинуясь моему заклинанию. Там, за спиной колдуна, на широкой поляне поднимались черные могильные кресты.
- Что это? - прошептала Френки.
- Кладбище, - отвечал я. - Волшебники Алмазной горы мертвы - все, кроме одного. Распуши убили их.

ГЛАВА 20

Маг сделал шаг назад.
- Не может быть добрым тот, кто ничего не делает, - сказал я. - Доброта в поступках, а не в намерениях. Отец Мортимер думал, что распуши нарушили в мире баланс света и тьмы. Наивный священник…
Лицо колдуна превратилось в мраморный барельеф.
- Распуши добрые за чужой счет. Поэтому убивают всех, кто находится рядом. Сначала они уничтожили своих создателей. Кроме одного, из чего я делаю вывод, что им до сих пор нужен один маг, чтобы поддерживать силы. Потом в городе стали умирать люди.
Я повернулся к волшебнику.
- Вы понимали, что скоро забьют тревогу. Вам потребовался отвлекающий маневр, чтобы спасти распушей. Вы превратили рудокопов в чудовищ и заставили их нападать на город.
В руках Франсуаз появился меч.
- Казалось бы, странно, что форпост не пал, если учесть, как плохо его охраняют! Но монстры и не пытались завладеть городом. Они всего лишь служили дымовой завесой…

- Вы все сделали неправильно, - сказал демон. Он поднялся и втянул пенек в ладонь.
Потом вздохнул и большим пальцем другой руки запихал непокорный сучок, который никак не хотел прятаться.
- Хотите, я скажу вам, где вы ошиблись?
- Не надо, - ответил я. - Я уже и так знаю. Помните, вы сказали, что не могли быть тем призраком, который пытался заманить нас в ловушку в Нидааре?
Он нахмурился.
- Действительно, демон не сумел бы создать мост между преисподней и Верхнем миром, - кивнул я. - Отсюда простой вывод - вы не демон.
Надзиратель отступил назад, и его лицо исчезло. Теперь передо мной стояла тень, без облика, почти лишенная очертаний.
- Когда Френки упала в обморок, вы поняли, что правда скоро раскроется, - продолжал я. - Поэтому заставили чудовищ напасть на форпост. Я сразу понял, что именно наше появление стало причиной атаки. Только в романах герои попадают на место так вовремя. В жизни правит случай, а он с часами не дружит.
- Вы слишком умный, чтобы оставаться в живых, - сказал маг Алмазной горы.
- Вам было ясно, что нужен запасной план. Поэтому вы сыграли роль демона. Напасть в открытую было слишком опасно. Применить ваше единственное оружие, магию Трех времен, вы не решились. Она сразу вывела бы на вас и, самое главное, не убивает жертву.
Франсуаз переводила глаза с меня на мага. Еще стрелки ей на нос - и получились бы милые настенные часики.
- Вы использовали свой дар и заглянули в мое прошлое. Там вам попалась история про Боягорда. Вы сочли, что это хороший козел отпущения. Мне предстояло поверить, будто дух волхва до сих пор преследует нас.
Я продолжал:
- После того как я разбил Орб Любви и монстры отказались атаковать форт, вы попытались убить нас другим способом. Отправили в Нидаар. Это оказалось несложно. Я вам поверил, а вера делает нас слишком уязвимыми.
- Не убивайте распушен, - тихо произнес маг. - Они хорошие. Бедные. Они не виноваты в том, что такие.
- Вы позволили умереть стольким людям, - процедила Френки, - только потому, что вам было жалко маленьких пушистых ублюдков?
- Он сам их создал, - мягко напомнил я.
- Распуши не виноваты, - повторил маг. - Мы сделали их такими. Мы.
Каждый несет на себе вину за тех чудовищ, которых он сотворил.
Прежде всего - из своих близких.

Что еще сказать?
Распушей отправили в ад.

Предыдущая страница 29 Следующая страница


Гончие преисподней 30

Деревянным поездом гномов. Конечно, не так быстро, как на дирижабле, зато почти не трясло. Распуши ведь очень нежные. Теперь они живут в третьем и четвертом кругах преисподней. Им понравилось купаться в лавовом озере - оказалось, они не боятся огня.
Маг по-прежнему о них заботится.
Стендельс женился на Лаванде. Я потом полдня высыпал рис из костюма.
Прокл Бородатый, когда проспался, увидел, что казну академии кто-то обчистил. Послали за Димитриусом, да было поздно - он уже успел опустошить сокровищницу отца и сбежал с жонглершей.
Вот проныра!

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Денис Чекалов - Биография

Денис Чекалов

На основную страницу

Биография

Денис Александрович Чекалов (1975 г.р.) Закончил философский факультет Ростовского государственного университета. Защитил кандидатскую диссертацию на тему «Личность в контексте современной информационной культуры». Автор ряда книг по философии и общественным наукам, в том числе «Новейший философский словарь», «История мировой культуры», «История религий» (часть в соавторстве). С 2003 по 2007 гг. в Москве и Санкт-Петербурге вышло восемнадцать романов Дениса Чекалова. Фантастические и детективные рассказы, научные статьи автора публикуются в различных журналах и газетах.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ДЕМОН     (Страница 2)
    • ГЛАВА 1 (Страница 2)
    • ГЛАВА 2 (Страница 3)
    • ГЛАВА 3 (Страница 3)
  • ЧАСТЬ ВТОРАЯ
    ДУША     (Страница 3)
    • ГЛАВА 1 (Страница 3)
    • ГЛАВА 2 (Страница 4)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ
    ОРДЕН КОРАТОЛЛЫ     (Страница 6)
    • ГЛАВА 1 (Страница 6)
    • ГЛАВА 2 (Страница 6)
    • ГЛАВА 3 (Страница 6)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 8)
    • ГЛАВА 10 (Страница 8)
    • ГЛАВА 11 (Страница 8)
    • ГЛАВА 12 (Страница 9)
    • ГЛАВА 13 (Страница 9)
    • ГЛАВА 14 (Страница 9)
    • ГЛАВА 15 (Страница 10)
    • ГЛАВА 16 (Страница 10)
    • ГЛАВА 17 (Страница 11)
    • ГЛАВА 18 (Страница 11)
    • ГЛАВА 19 (Страница 11)
    • ГЛАВА 20 (Страница 11)
    • ГЛАВА 21 (Страница 12)
    • ГЛАВА 22 (Страница 12)
    • ГЛАВА 23 (Страница 12)
    • ГЛАВА 24 (Страница 13)
    • ГЛАВА 25 (Страница 13)
    • ГЛАВА 26 (Страница 13)
    • ГЛАВА 27 (Страница 13)
    • ГЛАВА 28 (Страница 14)
    • ГЛАВА 29 (Страница 14)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    СИЛА И ВЛАСТЬ     (Страница 14)
    • ГЛАВА 1 (Страница 14)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 15)
    • ГЛАВА 4 (Страница 15)
    • ГЛАВА 5 (Страница 16)
    • ГЛАВА 6 (Страница 16)
    • ГЛАВА 7 (Страница 17)
    • ГЛАВА 8 (Страница 17)
    • ГЛАВА 9 (Страница 17)
    • ГЛАВА 10 (Страница 18)
    • ГЛАВА 11 (Страница 19)
    • ГЛАВА 12 (Страница 19)
    • ГЛАВА 13 (Страница 19)
    • ГЛАВА 14 (Страница 20)
    • ГЛАВА 15 (Страница 21)
    • ГЛАВА 16 (Страница 21)
    • ГЛАВА 17 (Страница 22)
    • ГЛАВА 18 (Страница 22)
    • ГЛАВА 19 (Страница 22)
  • ЧАСТЬ ПЯТАЯ
    ФОРПОСТ     (Страница 23)
    • ГЛАВА 1 (Страница 23)
    • ГЛАВА 2 (Страница 23)
    • ГЛАВА 3 (Страница 23)
    • ГЛАВА 4 (Страница 23)
    • ГЛАВА 5 (Страница 24)
    • ГЛАВА 6 (Страница 24)
    • ГЛАВА 7 (Страница 25)
    • ГЛАВА 8 (Страница 25)
    • ГЛАВА 9 (Страница 26)
    • ГЛАВА 10 (Страница 26)
    • ГЛАВА 11 (Страница 26)
    • ГЛАВА 12 (Страница 27)
    • ГЛАВА 13 (Страница 27)
    • ГЛАВА 14 (Страница 27)
    • ГЛАВА 15 (Страница 28)
    • ГЛАВА 16 (Страница 28)
    • ГЛАВА 17 (Страница 29)
    • ГЛАВА 18 (Страница 29)
    • ГЛАВА 19 (Страница 29)
    • ГЛАВА 20 (Страница 29)


Денис Чекалов

Гончие преисподней

Цикл: "Страна Эльфов" - 4

 Читать книгу

Аннотация

Спасать мир? Опять?! Сколько можно! Эльфы этим не занимаются. По крайней мере задаром. А вот если хорошо заплатят… Тогда обращайтесь.Остановить безумного волхва, чей дух тысячу лет был заточен в статуе? Легко! Найти серийного убийцу в древнем городе бьонинов? Запросто! Спасти хранителя печати, гроссмейстера эльфийских магов? Считайте, что уже сделано! Провалиться в ад и оказаться в пасти у Гончих преисподней? Это уже без нас.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel